Раймонд Фейст - Доспехи дракона

1 Раймонд Фейст

О ЧЕМ УЖЕ РАССКАЗАНО
Итак, наша история начинается с того, что... На планете Мидкемия раскинулось могущественное Королевство Островов, граничившее с Империей Великого Кеша. Королевство вступало в эпоху процветания. Территория его охватывала целый континент, омываемый Морем Королевства с востока и Безбрежным морем с запада.
В двенадцатый год правления короля Родрика IV сирота Паг, дворовый мальчик, воспитывавшийся в замке Крайди, в отдаленном западном герцогстве страны, стал учеником чародея Кулгана.
Учение давалось ему нелегко, однако с помощью магического заклинания он спас дочь герцога Боуррика, принцессу Каролину, от грозной опасности и был пожалован землями и титулом сквайра.
Паг стал предметом первой наивной, полудетской влюбленности принцессы и приобрел соперника в лице сквайра Роланда, жившего при дворе герцога. Паг и его друг Томас первыми оказались у скалы, о которую разбился чужеземный корабль. На борту военной галеры находился раненый солдат из неведомой страны. Советник герцога, старый священник отец Тулли, с помощью своих магических приемов сумел выяснить, что умиравший воин был жителем планеты Келеван, которой правили бесстрашные воители - цурани. Им удалось переместить корабль на Мидкемию через магические Звездные Врата - скважину в космической ткани Вселенной. Герцог и его советники пришли к выводу, что цурани собрались идти на Королевство войной. Боуррик обратился за советом к королеве эльфов Агларанне. Та поведала ему о странных чужеземцах, которые в последнее время появлялись неподалеку от эльфийских лесов, и составляли карты местности, после чего таинственным образом исчезали, словно растворялись в воздухе.
Опасаясь, что все эти события могли являться предвестниками вторжения воинственных цурани на Мидкемию, герцог Боуррик и его младший сын принц Арута возглавили отряд, отправившийся в столицу Королевства, чтобы предупредить короля о нависшей над страной опасности. Командование замковым гарнизоном Крайди на время отсутствия герцога было поручено старшему из принцев, Лиаму, и военачальнику Фэннону. Вместе с герцогом и Арутой в путь отправились чародей Кулган, Паг и Томас, сержант Гардан и пятьдесят крайдийских воинов. В глухой чаще леса, именуемой Зеленым Сердцем, на отряд напали жестокие и коварные моррелы - темные эльфы, иначе известные как Братство Темной Тропы. После долгого и кровопролитного сражения герцог и его люди укрылись в пещере, где их обнаружили гномы, которые совершали обход границ своих владений.
Долган, военачальник армии гномов, провел герцога и его людей через подземный лабиринт Мак Мордейн Кадал, где они подверглись нападению пещерного духа. Томас, преследуемый призраком, бросился бежать по подземным коридорам и вскоре заблудился в лабиринте. Долган вывел остальных на поверхность земли.
Вернувшись в шахту на поиски Томаса, Долган обнаружил его в огромном подземном дворце в компании последнего из могущественных драконов, когда-то населявших Мидкемию. Дракон был стар и дряхл. Перед смертью, свидетелями которой стали Томас и Долган, он поведал им о своей жизни, о множестве чудес, свидетелем которых ему довелось стать, и о таинственном волшебнике Макросе Черном. Открыв резной сундук, подарок дракона, Долган нашел в нем волшебный молот прародителя гномов Тоулина, а Томас - бело-золотые воинские доспехи. Герцог и его люди добрались до города Бордона, а оттуда морем поплыли в Крондор, столицу Западных земель Королевства. Они вынуждены были переждать шторм на острове Черного Колдуна, где обитал таинственный и страшный Макрос. Отправившись на прогулку по острову, Паг повстречался с загадочным отшельником. Позже выяснилось, что это и был волшебник Макрос. Он предупредил Пага и его путников, что вскоре для всей планеты настанет время страшных испытаний, и пообещал в решительный миг прийти к ним на помощь.
В Крондоре принц Эрланд настоял на том, чтобы герцог и его люди отправились в Рилланон, столицу государства, и повидались с королем. Паг познакомился с дочерью Эрланда, семилетней Анитой, и узнал от нее, что ей в женихи прочат принца Аруту.
В Рилланоне обнаружилось, что король - человек вспыльчивый, неуравновешенный, раздражительный и капризный. Слова и поступки монарха заставили герцога Боуррика усомниться в здравости его рассудка. Герцог Келдрик Рилланонский, дядя Боуррика, предупредил племянника, что в случае нападения цурани все тяготы войны обрушатся на Западные земли и их войска, поскольку Родрик IV, не доверяя принцу Эрланду и подозревая его в измене и заговоре, ни в коем случае не двинет в бой Восточные армии, а оставит их охранять столицу и собственную персону. Получив известие о вторжении цурани, король назначил Боуррика командующим Западными армиями, сместив с этого поста принца Эрланда. Крайдийцы спешно покинули Рилланон и вернулись на Запад. Так началась война, которую стали называть Войной Врат.
В самом начале военных действий в расположение войск цурани был послан разведывательный отряд. В составе этого отряда были Кулган и Паг. Уступив чародею своего коня, Паг оказался в плену у чужеземцев.
Томас, оставшийся у гномов, сражался против цурани бок о бок с Долганом. Благодаря волшебным доспехам, подаренным ему драконом, он стал воином беспримерной силы и отваги. Во время боев и в перерывах между ними его начали посещать странные видения. Под влиянием волшебных чар, заключенных в оружии дракона, неуловимым изменениям подвергся и внешний облик Томаса. После яростной схватки с превосходящими силами цурани, развернувшейся в подземном лабиринте, Долган, Томас и оставшиеся в живых гномы вынуждены были искать спасения в Эльвандаре, священном лесу эльфов. Королева Агларанна и ее подданные тепло встретили беглецов, но перемены, происшедшие в манерах и внешности Томаса, вселили в душу властительницы эльфов беспокойство и страх.
Принц Лиам покинул Крайди и отправился в военный лагерь близ Вабона к герцогу Боуррику. Командование гарнизоном Крайди к немалой досаде Аруты было поручено мастеру клинка Фаннону.
Принцесса Каролина долго не хотела верить в гибель Пага, но в конце концов смирилась с мыслью о его смерти и обратилась за утешением к Роланду. Цурани высадились на крайдийский берег с борта захваченного ими корабля. Во время столкновения с ними Арута спас от смерти капитана судна, бывшего пирата Амоса Траска.
Цурани взяли замок в осаду и много раз пытались штурмовать его, но все их атаки были отбиты крайдийским гарнизоном. Во время одного из сражений мастер Фэннон был тяжело ранен и командование принял на себя Арута. Случайно обнаружив туннель, который цурани прорыли под восточной стеной крепости, крайдийцы дали отпор вражеским солдатам, успевшим проникнуть в замок, и уничтожили подкоп. Вскоре на помощь им пришли войска из подвластных герцогу Карса и Тулана. Однако прежде чем Арута успел повести их в наступление на вражеские позиции, предводитель цуранийских войск, Касами из рода Шиндзаваи, вынужден был подчиниться приказу своего отца и отступить от стен крепости, чтобы вскоре вернуться на Келеван.
Но, несмотря на этот неожиданный поворот событий, ставший причиной случайной победы Аруты в битве за Крайди, военные действия продолжались еще целых четыре года...
Мы росли без горя, без забот, царица, Не отличали завтра от сегодня. И думали, что детство вечно. В. Шекспир. Зимняя сказка. Пер. П. Гнедича

Глава 1 РАБ

Один из рабов умирал в страшных мучениях. Остальные продолжали трудиться, стараясь, насколько это было возможно, не вслушиваться в его стоны и пронзительные крики. Жизнь в лагере ценилась дешево, и всех невольников рано или поздно ждала одна и та же печальная участь. Несчастного, который теперь корчился в предсмертных судорогах, укусила одна из болотных тварей - релли. Она была чем-то сродни змее, и от яда ее, если только пострадавший не обращался за помощью к магам, не существовало никакого спасения.
Внезапно крики раба смолкли. Паг мельком взглянул на охранника - цурани, вытиравшего окровавленный меч. На плечо Пага легла рука Лори.
- Похоже, нашему почтенному надсмотрщику надоело слушать беднягу Тофстона, - прошептал он.
Паг затянул петлю веревки на поясе.
- По крайней мере это сократило его мучения. - Он повернулся лицом к высокому светловолосому певцу из королевского города Тайр-Сог и предупредил его:
- Смотри в оба!
Сдается мне, что это дерево окажется гнилым внутри!
Не говоря больше ни слова, он проворно взобрался вверх по стволу нгагги - дерева, чем-то напоминавшего ель. Цурани использовали древесину и смолу нгагги для изготовления оружия и различной утвари. Их планета была бедна металлами, и потому они искали и находили замену стали, меди и олову, где только могли.
Тонкие, как лист пергамента, слои древесины высушивали особым способом, и те делались твердыми, как закаленная мидкемийская сталь. Из этого материала цурани изготовляли оружие. С помощью смолы нгагги они выделывали кожу для производства прочных, легких доспехов, ни в чем не уступавших металлическим кольчугам.
За четыре года, проведенных в рабстве на Келеване, Паг сильно изменился. Его грудь раздалась, мускулы окрепли. Они рельефно вырисовывались под смуглой, загорелой кожей, пока он взбирался на ствол дерева. Как и все остальные рабы, он не брил бороды.
Паг добрался до нижних веток нгагги и взглянул вниз на своего друга. Лори стоял по колено в мутной воде, задумчиво глядя в никуда. Он машинально отгонял насекомых, норовивших усесться ему на лицо и на обнаженные плечи. Паг любил Лори.
Разумеется, веселому, жизнерадостному трубадуру было не место на цуранийской плантации. Но разве не легкомыслие Лори послужило причиной его пленения, когда он увязался с патрульным отрядом в объезд городских границ, чтобы своими глазами взглянуть на цурани? Он объяснил это тем, что ищет сюжеты для своих баллад, которые затем прославят его на всю страну. Что ж, ему удалось увидеть гораздо больше, чем он рассчитывал.
Патрульный отряд попал в засаду, и Лори вместе с оставшимися в живых воинами оказался в руках неприятеля. Его доставили на Келеван четыре месяца тому назад. Они с Пагом подружились с первой же встречи.
Паг продолжал взбираться на дерево, внимательно оглядывая толстый ствол. Под любой веткой могли затаиться опаснейшие существа, населявшие влажные болота Цурануани. Уловив краем глаза какое-то движение в листве, Паг застыл, но через несколько мгновений облегченно вздохнул и отер пот со лба. Из листьев выполз безобидный иголочник - змееподобное создание, единственной защитой которого являлось его сходство с ядовитой релли. Стараясь не уколоться о шипы дерева, Паг продвинулся еще на несколько дюймов вверх и стал обвязывать толстый ствол своей веревкой. Ему предстояло срубить верхушку дерева, позаботившись также и о том, чтобы при падении она не задела кого-либо из стоявших внизу невольников.
Сделав несколько зарубок на стволе, Паг почувствовал, что лезвие топора вонзилось во что-то мягкое. Он принюхался и, уловив слабый запах гниения, понял, что был прав. Выругавшись, он наклонился вниз и крикнул Лори:
- Этот ствол гнилой! Доложи надсмотрщику!
В ожидании прихода начальника лагеря Паг огляделся по сторонам. Повсюду порхали, прыгали по ветвям и прятались в листве странные создания, отдаленно напоминавшие насекомых и птиц Мидкемии. За четыре года, проведенных на Келеване, Паг так и не смог привыкнуть к их виду и повадкам. Многие из этих существ на самом деле мало отличались от тех, что обитали на его родине, и всякий раз при виде ярко-красных пчел, орлов с желтыми и ястребов с оранжевыми полосами на крыльях у него тоскливо сжималось сердце. Он понимал, что это вовсе не пчелы, не орлы и не ястребы, но не мог заставить себя воспринимать их как неведомых обитателей чужой планеты. Они напоминали ему о доме. Зато на странные, необычные существа, которых он никогда не видел у себя на родине и которые в первые месяцы пребывания в плену возбуждали его любопытство, он взирал теперь с полнейшим равнодушием, будь то шестиногие нидра - жвачные животные, которых цурани использовали в качестве тягловой силы, или чо-джайны - разумные насекомые ростом с человека, орудовавшие передними лапами, словно руками, и владевшие цуранийским языком. Но стоило ему приметить в отдалении какое-нибудь животное или птицу, напоминавших тех, что населяли Мидкемию, а приблизивших в очередной раз убедиться, что перед ним обитатель Келевана, как из груди его вырывался горестный вздох, и тоска по дому вновь надолго поселялась в душе, вытесняя все другие мысли и чувства.
Раздавшийся снизу голос Лори вывел его из задумчивости:
- Эй, Паг! Надсмотрщик сейчас будет здесь! Паг снова выругался. Если лагерному надзирателю придется лезть в воду, тот не на шутку обозлится и это может закончиться поркой для рабов или лишением их и без того скудной вечерней трапезы. Он наверняка уже взбешен заминкой в работах. В корнях некоторых деревьев обосновались семейства барроверов - шестиногих зверьков, отдаленно напоминавших бобров. Они подгрызали нежные, сочные корни, и дерево погибало. Сперва сердцевина ствола становилась мягкой и водянистой, затем она начинала загнивать, а после дерево обрушивалось под тяжестью собственного веса. В норы барроверов была заложена ядовитая приманка, и множество зверьков погибло, но они все же успели нанести серьезный урон урожаю нынешнего года.
Грубая брань и шлепанье тяжелых ног по воде возвестили о приходе надсмотрщика. Будучи рабом и не имея ни малейшей надежды когда-либо получить свободу, Ногаму тем не менее занимал довольно высокое положение надзирателя и управляющего плантацией. Ему подчинялись солдаты охраны и все вольные работники лагеря. Следом за Ногаму к дереву, на вершине которого сидел Паг, подошел молодой воин. На его юном гладко выбритом лице застыло удивленное и несколько высокомерное выражение. Он внимательно взглянул на Пага своими черными как смоль глазами и слегка кивнул ему. Паг никогда прежде не видел доспехов, подобных тем, в которые был облачен юноша-солдат, но это нисколько не удивило его. За годы пребывания в плену он успел узнать, что каждый род, клан, каждая провинция, город и укрепленное поселение в Цурануани имели свои воинские части, разнившиеся между собой цветом и отделкой оружия и доспехов.
Как сочетались между собой все эти разрозненные отряды и армии, было решительно недоступно уму мидкемян.
Надсмотрщик остановился у самого ствола огромного нгагги и задрал голову вверх. Вода доходила почти до края его короткой туники. Ногаму зарычал, как медведь-шатун, на которого он очень походил своим обликом и нравом:
- Что это еще за вранье?! Попробуй-ка повтори, что и этот ствол тоже гнилой!
Паг владел цуранийским языком лучше, чем его товарищи по несчастью, ибо находился в лагере дольше всех, за исключением лишь нескольких пожилых рабов - цурани. Свесившись вниз, он прокричал в ответ:
- Он и правда сгнил! Из глубины ствола тянет протухшей древесиной! С вашего позволения, господин, я переберусь на другое дерево, а это придется оставить. Оно никуда не годится!
Надсмотрщик погрозил Пагу огромным кулаком и проревел, брызгая слюной:
- Ах ты ленивая тварь! Я тебя заставлю работать! Тебе бы только скакать по стволам! Дерево как дерево! Живо руби верхушку!
Паг вздохнул. Спорить с Медведем, как прозвали Ногаму пленные мидкемяне, бесполезно. Он был явно не в духе и решил, как обычно, сорвать зло на рабах. Паг, широко размахнувшись, стал рубить острым топором верхушку нгагги. Через несколько минут она упала вниз, и несколько рабов оттащили ее в сторону.
Запах гниения усилился. Паг поспешно распутал узлы веревок и приготовился спускаться с дерева. Но внезапно ствол громко затрещал.
- Берегитесь! Оно сейчас упадет! - крикнул он стоявшим внизу рабам. Те бросились врассыпную. Реакция на подобные предостерегающие возгласы обычно бывала мгновенной.
Теперь, когда верхушка дерева была срезана, его гнилой ствол под тяжестью густых ветвей стал раскалываться надвое по вертикали. Не сними Паг веревки, его тело в следующее мгновение было бы разрезано ими надвое.
Взглянув вниз и определив на глаз направление падения дерева, Паг спрыгнул со ствола, когда почувствовал, что та его половина, на которой он удерживался, начала крениться в сторону. Он шлепнулся спиной о поверхность воды и тотчас же пошел ко дну. К счастью, здесь было неглубоко. Коснувшись мягкого болотистого дна, Паг высунул голову из воды и стал хватать ртом воздух.
Раздался оглушительный треск, и внезапно голова Пага снова оказалась под водой. Грудь и живот его придавила огромная ветка упавшего дерева. Паг тщетно пытался высвободиться. В ноздри его залилась вода. Он не мог ни шевельнуться, ни позвать на помощь.
Внезапно чьи-то сильные руки приподняли верхнюю часть его туловища, и Паг, все еще находившийся во власти панического страха, со стоном вдохнул горячий, влажный воздух.
- Откашляйся, Паг! - сказал Лори. - Иначе, если эта гадость останется у тебя в легких, начнется лихорадка!
Паг кивнул и, с благодарностью взглянув на друга, стал кашлять и отплевываться. Лори оглянулся по сторонам и крикнул:
- Оттащите эту ветку прочь или хотя бы приподнимите ее! А я постараюсь вытянуть его оттуда!
Несколько рабов проворно подбежали к Пагу и Лори и ухватились за концы огромного ствола. Но тот сдвинулся в сторону всего на каких-нибудь полдюйма. Лори, как ни старался, не смог высвободить грудь Пага из-под толстой, тяжелой ветки.
- Принесите топоры! - скомандовал Лори. - Мы отрубим эту ветку от ствола!
Рабы повернулись было, чтобы бежать за топорами, но в этот момент поблизости раздался раздраженный голос Ногаму:
- Оставьте его! Нечего тратить на него время! У нас полно работы! Надо рубить деревья! А этот пусть остается здесь!
Лори возмущенно возразил:
- Но мы не можем оставить его здесь! Ведь он же утонет!
Шлепая по воде ногами, обутыми в кожаные сандалии, надсмотрщик подбежал к Лори и ударил его плетью по лицу. Из глубокого рубца на щеке менестреля заструилась кровь, но он продолжал удерживать голову Пага над поверхностью воды.
- Принимайся за работу, скотина! - проревел Ногаму. - Нынче вечером ты будешь наказан плетьми зато, что осмелился перечить мне! Брось его немедленно! Срубать верхушки будет кто-нибудь другой! - Он снова, размахнувшись, хлестнул Лори плетью. Однако тот и на сей раз не разжал рук.
Но стоило Ногаму замахнуться для третьего удара, как сзади послышался голос молодого воина:
- Надо срубить эту ветку, чтобы он не захлебнулся. Ногаму, не привыкший к тому, чтобы его приказания оспаривались, резко обернулся, готовый разразиться грубой бранью. Но, увидев подле себя юного солдата, сурово сдвинувшего брови, он покорно склонил голову и пробормотал:
- Как прикажете, господин!
Он махнул рукой, и рабы, .вооружившись топорами, быстро отделили тяжелую ветку от ствола. С помощью Лори Паг выбрался на сушу и подошел к юному воину.
- Благодарю господина за то, что он спас мне жизнь, - хрипло проговорил он и закашлялся.
Юноша кивнул и обратился к надсмотрщику:
- Раб был прав. Дерево оказалось гнилым. Ты хотел наказать его за то, в чем он нисколько не был виноват. Тебе следовало бы отведать плетей, но у меня нет времени возиться с тобой. Работа и без того идет слишком медленно. Отец очень этим недоволен.
Ногаму склонил голову еще ниже.
- Я виноват перед моим господином. Дозволено ли мне будет умертвить себя?
- Нет, ты не заслужил такой чести. Принимайся за работу.
Лицо надсмотрщика побагровело. Казалось, он вот-вот лопнет от гнева, стыда и досады. Он указал рукояткой хлыста на Пага и Лори:
- Вы, двое! Немедленно за работу! Лори помог Пагу, все это время сидевшему на корточках, подняться на ноги. У Пага кружилась голова, в ушах звенело. Пошатываясь, он сделал несколько неуверенных шагов.
- Эти рабы будут до конца дня освобождены от работы, - непререкаемым тоном произнес сын хозяина плантации. - У него, - и он кивнул в сторону Пага, - того и гляди начнется лихорадка, а другому надо смазать и перевязать раны от твоего хлыста, чтобы они не загноились. - Юноша повернулся к одному из караульных солдат и скомандовал:
- Проводи их в лагерь и предоставь заботам лекаря.
Паг был бесконечно рад такому повороту событий. Он с благодарностью взглянул на молодого господина. Тот на целый день избавил его от побоев и унижений, а Лори - от верной смерти. Паг чувствовал слабость во всем теле и легкое головокружение, но не опасался лихорадки, поскольку вода не попала в легкие. Что же касалось Лори, то его положение было гораздо опаснее. В этом влажном, горячем, насыщенном ядовитыми испарениями воздухе любая рана, воспалившись, вызывала тяжелую горячку, которая за несколько дней приводила жертву побоев к мучительной смерти.
Они медленно побрели вслед за солдатом. Сделав несколько шагов, Паг оглянулся и поймал на себе исполненный жгучей ненависти взгляд Ногаму.
Посреди ночи Пага разбудил скрип деревянной половицы. Он широко раскрыл глаза и лежал неподвижно, настороженно прислушиваясь к звуку чьих-то тяжелых шагов. Пришедший остановился в ногах его постели. Паг слышал, как Лори, лежавший чуть поодаль, вздохнул и сел на своем тюфяке. Паг был уверен, что почти все рабы, ночевавшие в бараке, проснулись и приготовились дать отпор ночному посетителю, явно замышлявшему недоброе. На несколько мгновений в бараке воцарилась зловещая тишина. Но вот над головой Пага раздалось сдавленное рычание, и он мгновенно скатился со своего тюфяка, инстинктивно почувствовав, что за этим звуком неизбежно последует бросок незнакомца. Так и случилось. Стоило ему переместиться в сторону, как в соломенный тюфяк, туда, где лишь мгновение назад находилась его обнаженная грудь, вонзился кинжал. В бараке поднялся невообразимый шум. Невольники вскочили со своих постелей и все разом бросились к дверям, сталкиваясь друг с другом, падая и вновь подымаясь на ноги. Многие из них пронзительно кричали, зовя на помощь стражников.
Паг увидел, что в темноте к нему мотнулась чья-то тень и тотчас же ощутил, как лезвие кинжала полоснуло его по груди. Он бросился на нападавшего, пытаясь завладеть его оружием, но тому удалось следующим ударом рассечь ладонь его правой руки. Паг ринулся на своего противника, и оба они покатились по полу.
Нападавший схватил Пага за горло, и тот начал задыхаться. Но внезапно цепкие пальцы, сжимавшие его шею, разжались. Паг вздохнул полной грудью и приготовился дать отпор неведомому врагу. Но тяжелое тело, придавившее его к полу, обмякло и оставалось недвижимым.
В барак вбежали солдаты с фонарями в руках. В их колеблющемся свете Паг разглядел навалившегося на него Ногаму.
Тот еще дышал, но по всему было видно, что жить ему осталось недолго. Лори с расширившимися от ярости и ужаса глазами продолжал сжимать рукоятку кинжала, которым он пронзил бок надсмотрщика.
Солдаты и невольники расступились, давая дорогу молодому воину в синих доспехах. Он приблизился к Пагу, Лори и Ногаму и бесстрастно спросил:
- Он умер?
Надсмотрщик с трудом открыл глаза и слабо улыбнулся.
- Еще нет, господин. Но я умираю от удара кинжалом! - с гордой радостью пробормотал он.
Молодой воин помотал головой и столь же равнодушно бросил:
- Ничего подобного. - Он кивнул двоим из солдат охраны:
- Вытащите его во двор и немедленно повесьте. Пусть его клан будет обесчещен! Тело оставьте на съедение хищным птицам и насекомым. Такая же казнь ждет всякого, кто осмелится нарушать мои приказы. Ступайте!
И без того бледное, покрытое каплями пота лицо умиравшего стало белым как полотно.
- О нет, господин! - взмолился он. - Позвольте мне умереть от удара кинжалом! Ведь мгновения моей жизни сочтены, и смерть уже стоит у моего изголовья! - Словно в подтверждение слов надсмотрщика в углах его рта выступила кровавая пена.
Но юный воин даже не удостоил его ответа. Двое солдат подхватили Ногаму под мышки и поволокли прочь из барака, нимало не беспокоясь о том, что причиняют ему страшные мучения.
Умиравший разразился жалобными криками. Паг подивился тому, что надсмотрщик, который за несколько минут до этого едва дышал, теперь оказался способен издавать такие оглушительно громкие вопли. Не иначе как мысль о позорной казни, которой его собирались подвергнуть, придала ему сил.
Вскоре стоны и крики Ногаму смолкли вдали. Паг понял, что повешение состоялось, и невольно вздрогнул. Молодой воин взглянул на Лори и Пага, сидевших на тюфяке. Из раны на груди Пага сочилась кровь. Левой рукой он придерживал окровавленную ладонь правой.
- Помоги своему раненому другу подняться. Оба следуйте за мной! - отрывисто бросил им офицер.
Лори кивнул. Поддерживая Пага за плечи, он встал с тюфяка.
Друзья вышли из барака вслед за юношей-воином. Он провел их к своему просторному дому и кивком предложил войти. У дверей дежурил стражник. Молодой офицер приказал ему привести лекаря.
Несколько минут прошли в молчании. Наконец стражник вернулся в сопровождении лекаря, пожилого щуплого цурани, облаченного в яркий балахон. Старик был жрецом одного из многочисленных богов, которым поклонялись цурани. Быстро осмотрев раны Пага, он заверил офицера, что порез на груди неглубок и неопасен, и сокрушенно покачал головой, указывая на правую ладонь раненого невольника.
- Лезвием кинжала рассечены мускулы и связки, - прошамкал он. - Рана со временем затянется, но пальцы утратят былую подвижность и силу. Боюсь, господин, его можно будет использовать только на легких работах.
Юноша кивнул и приказал лекарю:
- Перевяжи его раны и возвращайся к себе. Старик заштопал порез на ладони Пага костяной иглой с протянутой в нее тонкой жилой и, смазав обе раны целебным снадобьем, перевязал их чистыми тряпицами. Велев своему пациенту как можно меньше двигать раненой рукой, он с поклоном удалился. Паг вытерпел болезненную процедуру молча, ни разу не поморщившись. Он сумел пересилить боль с помощью одного из приемов самовнушения, которым научил его Кулган.
Стоило лекарю уйти, как молодой офицер сурово взглянул на Лори и сказал ему, чеканя слова:
- Согласно закону, я должен был бы повесить тебя за убийство надсмотрщика! - Паг и Лори молчали: рабы не смели говорить без разрешения хозяев. - Но поскольку я приказал повесить Ногаму, в моей власти сохранить тебе жизнь. Я ограничусь тем, что накажу тебя за нанесенную ему рану. Можешь считать себя наказанным. - Губы его раздвинулись в легкой усмешке. Лори и Паг молча поклонились, и юноша махнул рукой:
- Оставьте меня, но возвращайтесь сюда на рассвете. Я должен решить, что делать с вами дальше.
Друзья вышли из дома юного офицера и зашагали к своему бараку. Оба чувствовали себя так, словно с плеч их свалилась гора. Ведь еще так недавно они были уверены, что рассвет застанет их висящими возле Ногаму с петлями на шее. Лори повел плечами и прошептал:
- Я решительно ничего не понимаю!
Паг слабо улыбнулся ему в ответ.
- Мне так больно, что я не в силах даже удивляться. Но я рад, что мы с тобой остались в живых.
У порога невольничьего барака Лори пробормотал:
- Сдается мне, что у молодого хозяйского сына есть какие-то задумки на наш счет!
- Я давно оставил всякие попытки разобраться в мыслях и намерениях наших хозяев, - устало ответил Паг. - Мне кажется, что только благодаря этому я не погиб, подобно многим, в первые же месяцы неволи. Я просто делаю, что они велят, и молча терплю все, что выпадает на мою долю, друг Лори. - Он кивнул в сторону виселицы с покачивавшимся на ней телом Ногаму. Нынче ночью на небосклоне светила лишь малая луна, и ее слабые лучи едва обрисовывали контуры могучего тела надсмотрщика. - Но от подобной участи никто из нас не застрахован.
- Твоя правда. Я все время думаю об этом. И у меня из головы не идет мысль о побеге.
Паг горько усмехнулся.
- Куда же ты надеешься убежать, менестрель? Неужто рассчитываешь отыскать вход в звездный туннель, охраняемый десятком тысяч цурани?!
Лори не ответил ему. Они вернулись в барак и улеглись на свои тюфяки, чтобы безмятежно проспать те несколько часов, что оставались до рассвета.
Юный офицер восседал на груде подушек, скрестив ноги по цуранийскому обычаю. Отослав стража, который привел к нему Пага и Лори, он кивком приказал им сесть. Поколебавшись, ибо невольникам редко дозволялось сидеть в присутствии господ, друзья опустились на ковер, устилавший пол в комнате.
- Я - Хокану из рода Шиндзаваи, - сказал юноша без всяких предисловий. - Мой отец - хозяин этой плантации. Он весьма недоволен тем, что урожай в этом году оказался низким. Я прибыл сюда, повинуясь его приказу, чтобы выяснить, в чем причина такого неуспеха. Теперь в лагере нет надсмотрщика, потому что этот глупец Ногаму проявил пренебрежение к своим обязанностям и непочтительность ко мне. Что же мне делать? - Невольники промолчали, и Хокану спросил их:
- Как долго вы находитесь на этой плантации?
Паг и Лори по очереди ответили ему. Помолчав, Хокану кивнул в сторону менестреля.
- В том, что тебе удалось остаться в живых четыре месяца, нет ничего необычного. Такой срок выдерживают почти все.
Странно, однако, что ты говоришь на нашем языке много лучше других. Но вот ты, - обратился он к Пагу, - прожил в лагере гораздо дольше, чем кто-либо другой из ваших упрямых и пустоголовых соплеменников. Ты говоришь по-нашему почти без акцента. Ты мог бы даже сойти за крестьянина из отдаленной провинции.
Друзья сидели молча, внимательно ловя каждое слово молодого господина и пытаясь угадать, что у него на уме. Внезапно в голове Пага молнией пронеслась мысль, что юноша, сидевший перед ними, был скорее всего его ровесником, а то и годом-двумя моложе. Ему казалось странным, что сын хозяина плантации, почти ребенок, был наделен такой огромной властью и мог распоряжаться судьбами многих людей. В Крайди юнцы его возраста все еще продолжали обучение ремеслам, а их ровесники из числа знати - искусству верховой езды и владению оружием. Те и другие были обязаны беспрекословно повиноваться родителям и наставникам. О том же, чтобы им доверяли ответственные должности, даже речи быть не могло.
- Как тебе удалось так хорошо освоить наш язык? - обратился Хокану к Пагу.
- Господин, я оказался в числе первых мидкемян, попавших в неволю, - ответил Паг. - Нас было всего семеро среди множества рабов - цурани. Мы все боролись за жизнь, но через несколько месяцев мои товарищи погибли от ран и лихорадки или были убиты стражниками. Мне не с кем стало даже словом перемолвиться на родном языке. Ведь за целый год на плантации не появилось ни одного жителя моей страны.
Хокану кивнул и перевел взгляд на Лори:
- А ты где выучился говорить по-цуранийски?
Лори улыбнулся и развел руками.
- Здесь, где же еще, господин? Я ведь певец. У себя на родине я был менестрелем и зарабатывал на жизнь тем, что развлекал почтенную публику исполнением песен и баллад. Мое ухо, чуткое к музыке, восприимчиво и к звукам человеческой речи. А цуранийский язык мне удалось освоить без труда, потому что он очень музыкален. Ведь значение слов в нем меняется в зависимости от длительности ударного звука. На языках, подобных вашему, говорят жители южных окраин Королевства. Мне не раз случалось бывать там и разговаривать с ними.
Хокану с интересом взглянул на невольников.
- Все это очень любопытно, - пробормотал он и надолго задумался. Паг и Лори хранили почтительное молчание. Через несколько минут, кивнув каким-то своим мыслям, юноша вновь заговорил:
- Судьба невольника зависит от множества самых разных обстоятельств. - В глазах его мелькнули насмешливые искорки. В эту минуту он стал похож на озорного мальчишку, ненадолго избавившегося от докучливого общества взрослых и решившего вволю насладиться минутами свободы. - Дела в этом лагере идут из рук вон плохо. Я должен подготовить подробный отчет для моего отца, властителя Шиндзаваи. Мне думается, я понял, в чем состоит причина неурожая. - Он вновь принял серьезный вид и кивнул в сторону Пага. - Но сперва я желал бы выслушать твое мнение на этот счет. Ты пробыл здесь достаточно долго и кажешься мне сметливым рабом.
Слова юного господина повергли Пага в растерянность, ведь никто давным-давно не интересовался его мнением о чем-либо. Он неуверенно взглянул на юношу, проверяя, не шутит ли тот, но, поймав на себе пристальный, изучающий взгляд Хокану, тотчас же заговорил, тщательно обдумывая каждое слово:
- Господин, прежний надсмотрщик, который командовал невольниками, когда я только появился здесь, очень хорошо знал свое дело. Он понимал, что людей, даже если они всего лишь невольники, нельзя заставить работать в полную силу на голодный желудок. При нем нас кормили досыта и, если нам случалось пораниться, позволяли обратиться к лекарю за помощью. А у Ногаму характер был скверный. Любую заминку в работе он воспринимал как посягательство на его честь. Если дерево оказывалось попорченным барроверами, он обвинял в этом рабов.
Если одному из невольников случалось умереть, Ногаму считал это результатом чуть ли не заговора остальных против него. После подобных случаев он лишал нас пищи и заставлял работать несколько лишних часов. А если все шло успешно, он приписывал это своей сметливости и распорядительности.
- Я подозревал что-то в этом роде, - кивнул Хокану. - Ногаму был когда-то весьма значительной персоной. Он занимал должность хадонры - управляющего огромными владениями своего отца. Но семья его была обвинена в измене Империи, и глава клана, к которому они принадлежали, продал их в рабство. - Помолчав, Хокану добавил:
- Разумеется, тех, кто не был повешен или обезглавлен. Но Ногаму никогда не был хорошим рабом. Мой отец надеялся, что он проявит свои способности управляющего в должности надсмотрщика на плантации. К несчастью, этого не случилось.
Он вопросительно взглянул на юношей, и Паг, кивнув, поспешно проговорил:
- Ногаму оказался много хуже прежнего надсмотрщика.
- Есть ли среди невольников толковый и распорядительный человек, которого можно было бы назначить на эту должность?
Лори с улыбкой указал на Пага:
- Господин, мой товарищ...
Но Хокану не дал ему договорить.
- Нет. У меня другие планы насчет вас обоих.
Недоумевая, в чем могли заключаться эти планы, Паг с почтительным полупоклоном проговорил:
- Возможно, следовало бы назначить надсмотрщиком Чогану, господин. Когда-то он был вольным землепашцем, но однажды весь его урожай побило градом, и Чогана был продан в рабство за неуплату налогов. Мне кажется, он знает толк в работах, что ведутся на вашей плантации.
Юноша кивнул и хлопнул в ладоши. В комнату тотчас же вбежал стражник и остановился у порога.
- Пусть сюда приведут невольника по имени Чогана, - распорядился офицер. Отдав честь, солдат бросился выполнять приказ.
- Начальником над рабами следует назначить цурани, - проговорил Хокану. - Вы, варвары, не отличаетесь особой почтительностью к хозяевам и не знаете своего места. Поставь я на эту должность одного из вас, и в скором времени, глядишь, мои солдаты станут лазать по деревьям и спиливать верхушки под присмотром невольников.
Лори рассмеялся, откинув голову назад. Юный воин дружелюбно улыбнулся обоим мидкемянам. Паг внимательно следил за происходящим, ни на минуту не позволяя себе расслабиться и тщательно обдумывая каждое свое слово, каждый жест и каждый взгляд. Похоже было, что Хокану стремится завоевать доверие своих невольников. Но зачем ему это? Лори, судя по всему, поверил в искренность его участия к ним обоим и проникся к нему ответной симпатией. Но Паг не торопился с выводами. В отличие от менестреля, он пробыл на Келеване достаточно долго, чтобы уяснить, что вельможные цурани, в противоположность мидкемянам, в минуты веселья и опасности нередко забывавшим о сословных преградах, всегда помнят о своем положении и неукоснительно соблюдают связанные с ним многочисленные формальности. То, что между тремя собеседниками установилась доверительная, едва ли не дружеская атмосфера, произошло благодаря сознательным усилиям юного Хокану, а вовсе не по воле случая. Офицер, поймав на себе взгляд Пага, повернулся к нему и слегка кивнул головой.
Паг, как и полагалось невольнику, тотчас же опустил глаза. Но ему почудилось, что во взоре Хокану мелькнуло понимание и участие. Юный господин словно говорил ему: "Ты не желаешь верить в мое дружеское расположение к тебе. Что ж, как знаешь.
Мне не в чем упрекнуть тебя, пока ты не нарушаешь границ, установленных между нами".
Через несколько минут Хокану взмахнул рукой и проговорил:
- Возвращайтесь к себе и отдохните как следует. После полуденной трапезы мы с вами отправимся в дальний путь.
Паг и Лори встали и с поклоном вышли из дома Хокану. Они направились к своему бараку. Паг шагал молча, сосредоточенно размышляя о происшедшем. Лори положил руку ему на плечо и с улыбкой проговорил:
- Интересно, куда он отведет нас? - Не дождавшись ответа, он добавил:
- Во всяком случае, я надеюсь, что там, где мы окажемся, будет намного лучше, чем на этой ужасной плантации!
Однако Паг не разделял его надежд.
Чья-то рука осторожно коснулась плеча Пага. Он тотчас же проснулся и сел на своем тюфяке. Перед ним стоял Чогана, бывший фермер, который благодаря рекомендация Пага стал теперь надсмотрщиком над невольниками. Чогана указал на дремавшего радом с Пагом Лори и, приложив палец к губам, кивнул в сторону двери. Паг молча последовал за ним.
Выйдя из барака, они уселись на траву в тени просторного строения. Чогана неторопливо наклонил голову и заговорил, по своему обыкновению растягивая слова:
- Господин сказал мне, что по твоей просьбе я назначен на должность надсмотрщика плантации. - Его морщинистое смуглое лицо осветила радостная улыбка. - Я в долгу перед тобой.
Паг церемонно поклонился ему в ответ и сдержанно произнес:
- Ни о каком долге не может быть и речи. Я замолвил за тебя слово, потому что уверен, что лучшего начальника над рабами господину не найти. Ты не станешь измываться над невольниками, как Ногаму, и плантация будет приносить больший доход.
Чогана обнажил в улыбке желтоватые зубы, покрытые коричневыми пятнами от жевания орешков татин. Обладавшие слабым наркотическим действием, они в изобилии произрастали на болотистой почве плантации, и почти все невольники постоянно жевали их. Паг, как и большинство мидкемян, не перенял этой привычки у рабов-цурани, хотя те и уверяли, что под воздействием сока татин мысли в голове проясняются, чувство голода отступает, работа кажется менее тяжелой, а жизнь - вполне сносной. Паг не мог бы с точностью сказать, почему именно он избегал искать забвения в безвредном наркотике татин.
Возможно, для него это означало бы полную капитуляцию перед немилосердной судьбой, которую он все еще надеялся изменить.
Сузив черные глаза, Чогана взглянул в сторону многочисленных хозяйственных построек, занимавших центральную часть поляны, на которой был разбит лагерь. С самого рассвета все они опустели. Лишь в поварне суетились кухарки, да в отдалении, у дома Хокану, несли вахту два стража в синих доспехах. Издалека, с болот, доносился стук топоров.
- Когда я был еще совсем мал, - начал раб, - и жил на ферме отца в Зетаке, у меня обнаружился некий дар. Меня подвергли испытанию и объявили, что никакими особыми способностями я не обладаю. - Он лукаво усмехнулся. Паг не вполне понял смысл его слов, но слушал не перебивая. - И стал я фермером, как и мой родитель. Но талант мой остался при мне. Порой мне случается видеть будущее. Я умею предсказывать грядущие события, Паг! Ко мне стали приходить люди из окрестных деревень. По большей части это были бедные крестьяне. Они спрашивали у меня совета о своих делах. Но я был молод и глуп и говорил им правду, требуя за это щедрых подношений. Потом мне стало совестно запрашивать так много, и я довольствовался тем, что они могли предложить.
Но люди уходили от меня расстроенные, обозленные и разочарованные. - Чогана снова усмехнулся и спросил:
- А знаешь почему? - Паг помотал головой. - Только через много лет я понял, что все они приходили ко мне вовсе не для того, чтобы узнать правду, а чтобы я сказал им то, что они желали услышать.
- Паг рассмеялся. Чогана, кивнув, продолжал:
- И тогда я притворился, что утратил свой дар. Мало-помалу люди перестали обращаться ко мне за советами. Но на самом-то деле талант мой никуда не исчез, Паг! И я по-прежнему могу иногда предсказывать будущее. Я знаю кое-что из того, что ожидает тебя, Паг. И я хочу рассказать тебе об этом, прежде чем мы с тобой расстанемся навек! Слушай же! Мне суждено умереть в этом лагере, но твоя судьба сложится совсем по-иному. Ты хочешь, чтобы я продолжал?
- Паг снова кивнул. - Ты наделен огромной силой, - торжественно произнес невольник. - Но что это за сила и чему она послужит, мне неведомо.
Зная о странном отношении цурани ко всем, кто так или иначе соприкасался с любыми проявлениями магии и волшебства, Паг не на шутку испугался, что в лагере прознают о его прежнем ремесле чародея. Большинство невольников считали его всего лишь бывшим мастеровым или слугой, и только немногие знали, что на родине он был приближен ко двору знатного вельможи и носил титул сквайра.
Чогана закрыл глаза и продолжал нараспев, покачиваясь в такт своим словам:
- Однажды я увидел тебя во сне, Паг. Ты стоял на вершине огромной башни. Там же находился и твой заклятый враг, которого тебе предстояло одолеть. Он был силен и очень опасен. - Открыв глаза, раб не мигая взглянул на Пага. Во взгляде его читались надежда и сострадание. - Мне не удалось до конца разгадать значение этого сна. Но я совершенно уверен в одном: прежде чем ты взберешься на эту башню и вступишь в единоборство с врагом, ты должен будешь отыскать свой уал, то главное, что составляет основу твоего существа, средоточие мира, покоя и силы. Стоит тебе найти его и утвердиться в нем, и ты будешь спасен. Никакое зло больше не коснется тебя, никто на свете не сможет причинить тебе вред. Плоть твоя по-прежнему останется уязвимой. Ты можешь быть ранен, можешь погибнуть, но ничто не пошатнет оснований, на которых зиждется твоя душа. Ищи, Паг! Ищи упорно и неутомимо. Ведь немногим из живущих дано найти свой уал. - Чогана помолчал и, кивнув Пагу, поднялся на ноги. - Вам пора в путь. Пойдем-ка разбудим Лори.
У входа в барак Паг замедлил шаги и обернулся к Чогане.
- Спасибо тебе, - сказал он. - Но мне хотелось бы узнать, кто тот страшный враг, который находился на вершине башни вместе со мной и которого мне, если верить твоим словам, предстоит одолеть? Ты успел разглядеть его? На кого он был похож?
Чогана засмеялся и склонил голову набок.
- О да, я его видел. - Взбираясь по ступеням крыльца, он продолжал негромко посмеиваться. - Он очень походил на тебя.
Паг. - Раб прищурился и окинул юношу насмешливо-добродушным взглядом. - Ведь это был ты сам!
Паг и Лори сидели на ступенях храма. Поодаль прохаживались шестеро вооруженных воинов. Путь до города оказался долгим и утомительным. Знатные и богатые цурани обычно передвигались в повозках, запряженных шестиногими нидра. Остальным приходилось преодолевать любые расстояния пешком. В числе последних, разумеется, оказались и Паг с Лори. Они молча разглядывали носилки, в которых восседали вельможные цурани. Тягловой силой для них служили быстроногие рабы, задыхавшиеся от зноя и тяжести своей ноши. По лицам их струился пот. Мидкемянам никогда прежде не случалось видеть ничего подобного.
Перед отправлением в путь обоим юношам были выданы темно-серые невольничьи балахоны. В лагере они привыкли обходиться набедренными повязками, но нечего было и помышлять о том, чтобы появиться в подобном виде на улицах большого города.
Цурани придавали большое значение скромности в одежде и соблюдению внешних приличий.
Выйдя за пределы лагеря, они долго двигались по узкой пыльной дороге вдоль берега Залива Битв. Залив казался огромным, как море. Даже с гребней высоких холмов, на которые то и дело взбегала дорога, Пагу не удалось разглядеть его противоположного берега. Через несколько дней путники достигли обширных пастбищ и вскоре вышли на противоположную сторону Залива Битв. Но на этом их путь не закончился. Отряду потребовалось еще пять дней, чтобы достичь города Джамара.
Паг и Лори глядели по сторонам, пока их господин совершал жертвоприношение в храме. В глазах у них рябило от пестроты нарядов сновавших мимо горожан. Казалось, цурани не мыслили своей жизни без ярких, кричащих одеяний. Даже полунищие мастеровые были разодеты в туники всевозможных цветов и оттенков. А горожане побогаче украшали свои платья прихотливыми узорами из драгоценных камней, бусами, цветами и перьями.
Каждый стремился перещеголять другого богатством и роскошью отделки пестрых туалетов.
Горожане во множестве сновали по площади, посреди которой возвышался храм. Здесь были фермеры из окрестных деревень, уличные торговцы, мастеровые и паломники, слуги, воины и знатные господа. Из ближайших переулков выезжали повозки и телеги, влекомые шестиногими нидра. Никогда еще Пагу и Лори не случалось видеть такого скопления народа. Некоторые из цурани останавливались у ступеней храма, чтобы поглазеть на двух невольников из другого мира, которых они между собой именовали великанами-варварами. Сами жители Цурануани были по большей части приземисты и широкоплечи. Рост взрослого мужчины не превышал пяти футов и шести дюймов. В сравнении с цурани даже Паг, за последние годы вытянувшийся до пяти футов и восьми дюймов, казался высоким. Мидкемяне, в свою очередь, пренебрежительно называли цурани коротышками.
Храм, у которого расположились Паг и Лори, находился в самом центре огромного города. Немного поодаль возвышалось еще несколько подобных ему строений, а между ними были разбиты тенистые сады, обнесенные яркими деревянными изгородями. С декоративных горок, возвышавшихся в середине каждого сада, сбегали быстрые ручейки. Карликовые деревца и кустарники чередовались с цветочными клумбами и росшими вдоль дорожек исполинскими деревьями, дававшими густую тень. Под ними располагались разноцветные скамьи. По тропинкам садов бродили музыканты, услаждавшие слух горожан игрой на деревянных флейтах и странного вида щипковых струнных инструментах, отдаленно напоминавших лютни. Прислушиваясь к необычному полифоническому звучанию цуранийской музыки, Лори восторженно произнес:
- Как здорово, Паг! Какие нежные полутона! А чего стоит это диминуэндо в миноре! - Он со вздохом опустил глаза долу и пробормотал:
- Это чужая, непривычная для нас музыка, но она прекрасна, ты не находишь? Ах, если бы мне когда-нибудь довелось снова заняться любимым ремеслом! Пожалуй, я даже согласился бы играть для цуранийских вельмож!
Паг сочувственно улыбнулся другу и взглянул направо, туда, где находился городской базар. К рыночной площади одна за другой подъезжали телеги, груженные всяческой снедью.
Разносчики сновали между рядами, предлагая торговцам и покупателям холодную воду и сласти. Со стороны рынка до Пага и Лори доносились крики и грубая брань, оттуда тянуло запахами свежевыпеченного хлеба, свежей и копченой рыбы, помоев и нечистот. Все это напомнило Пагу рынок в Крайди, и он горестно вздохнул.
Когда отряд, возглавляемый Хокану, шествовал по улицам города, прохожие уступали ему дорогу, повинуясь зычным крикам воинов:
- Шиндзаваи! Шиндзаваи!
Лишь однажды путники остановились на перекрестке, пропуская процессию мужчин в красных балахонах, украшенных длинными перьями. Предводитель этой живописной группы, которого Паг принял за главного жреца какого-то почитаемого в Цурануани божества, скрывал свое лицо за деревянной маской с изображением ярко-красного черепа. Физиономии его спутников были разрисованы алыми кругами и полосами. Они то и дело прикладывали к губам глиняные свистульки, издававшие пронзительные, визгливые звуки.
Прохожие жались к стенам домов, чтобы дать дорогу этому необычному отряду. Один из солдат провел ладонью по лицу и груди, ограждая себя от влияния злых чар. Позже он словоохотливо объяснил Пагу и Лори, что повстречавшиеся им жрецы были служителями грозного бога Туракаму, родного брата богини смерти Сиби.
Устав дожидаться Хокану на ступенях храма, Паг встал и кивком попросил у ближайшего из стражей разрешения заговорить.
Тот согласно кивнул в ответ, и Паг спросил его:
- Господин, который из богов обитает в этом храме?
Солдат усмехнулся и ворчливо-добродушно ответил:
- Невежественный дикарь! Боги живут не в храмах, а на небесах, Верхнем и Нижнем. А здесь люди совершают молитвы и приносят им жертвы. Сын моего господина сейчас смиренно просит Чококана, доброго бога Верхнего неба, и его слугу Томачачу, чтобы те были щедры и милостивы к роду Шиндзаваи.
Вскоре Хокану вышел из храма и кивнул своим спутникам.
Отряд продолжил свой путь по улицам города. Паг и Лори во все глаза глядели по сторонам. Многое из того, что являлось обыденным для цурани, представлялось им странным и необычным.
Почти на каждом шагу они обменивались возмущенными, восхищенными или недоуменными возгласами. Вскоре все воины, сопровождавшие юного Хокану, принялись от души потешаться над варварами, впервые попавшими в большой город. Паг и Лори и вправду чувствовали себя, словно крестьяне из отдаленной провинции, очутившиеся на улицах столицы.
Все дома, мимо которых они проходили, представляли собой деревянные каркасные строения, стены которых были сделаны из какого-то необычного материала, напоминавшего затвердевшую ткань. Из камня здесь, похоже, строили только многочисленные храмы. Все без исключения дома, начиная от скромных хижин мастеровых и кончая многоэтажными особняками знати, были выкрашены в белый цвет и покрыты затейливыми рисунками, изображавшими зверей и птиц, пейзажи и батальные сцены. В убранстве жилищ, так же, как и в одежде цурани, безраздельно господствовали пестрота и яркость.
Путники миновали рыночную площадь, пересекли широкий бульвар и оказались у дома, обнесенного высокой стеной и окруженного зелеными лужайками. У ворот особняка стояли два солдата в синих доспехах. Увидев Хокану, они вытянулись и отдали ему честь.
Воины, сопровождавшие молодого офицера на протяжении всего пути из лагеря, молча прошествовали в глубь просторного двора, оставив Хокану наедине с двумя невольниками. Офицер взмахнул рукой, и один из стражей, дежуривших у входа, распахнул тяжелую дверь. Хокану, Паг и Лори прошли в просторный зал, пересекли его и через противоположную дверь, которую проворно раздвинул перед ними пожилой слуга, вышли во внутренний двор. Там на зеленой лужайке, в центре которой находился мощенный каменными плитами бассейн с журчавшим в нем фонтаном, сидел седовласый старик, облаченный в темно-синий балахон из дорогой, добротной материи. Он был погружен в чтение пергаментного свитка. Когда Хокану и его спутники ступили на лужайку, старик встал и приветливо улыбнулся юноше.
Хокану снял с головы шлем и вытянулся. Паг и Лори отошли в сторону. Седовласый господин кивнул, и Хокану подошел к нему вплотную. Они обнялись, и старик ласково проговорил:
- Сын мой, я рад видеть тебя в добром здравии. Расскажи мне, как дела на плантации.
Хокану в нескольких фразах обрисовал отцу положение в лагере, не упустив ни одной важной детали, и сообщил о действиях, которые предпринял для увеличения сбора древесины.
- И новый надсмотрщик позаботится о том, чтобы рабы были сыты и здоровы. Я надеюсь, что урожай окажется не так уж плох, - завершил он свой рассказ.
- Ты действовал разумно и решительно, сын мой. Через несколько месяцев нам надо будет снова проверить, как там обстоят дела. Надеюсь, что положение с добычей древесины нгагги улучшится, ибо хуже, чем теперь, оно не бывало еще никогда.
Стратег настаивает на том, чтобы мы увеличили поставки для нужд армии. Ослушавшись этого приказа, мы рискуем впасть в его немилость. - Казалось, он лишь теперь заметил стоявших поодаль Пага и Лори. - Что здесь делают эти невольники? - с оттенком раздражения спросил он сына.
- Они сметливы и расторопны, - поспешно заверил его Хокану.
- Я решил привести их сюда, вспомнив о разговоре с братом накануне его отъезда на север. Эти двое могут быть нам полезны.
- Но ты ведь никому не поведал о наших планах? - с тревогой спросил его старик. Он нахмурился, и его умные, проницательные серые глаза утонули в сетке морщин. Несмотря на малый рост и плотное сложение, хозяин усадьбы и плантации в эту минуту чем-то напомнил Пагу герцога Боуррика.
- Нет, отец. Об этом знают лишь те, кто был с нами в ту ночь...
Старик жестом велел ему замолчать.
- Довольно, Хокану. Прибереги свои замечания для другого, более удобного случая. Ведь тебе известно, что даже у стен бывают уши. Скажи Септиему, что завтра утром мы отправляемся в поместье.
Хокану поклонился и зашагал к дому.
- Хокану! - отрывисто произнес старик. Молодой офицер снова повернулся к нему лицом и замер в ожидании новых приказаний. - Ты отлично справился с порученным тебе делом! - Отец с гордостью взглянул на сына. Губы юноши тронула легкая улыбка.
Он еще ниже поклонился старику и, пройдя по лужайке и двору, вернулся в дом.
Старик снова уселся на деревянный стул и сурово воззрился на Лори и Пага.
- Как вас зовут?
- Лори, господин.
- Паг, господин.
Пожевав губами, хозяин усадьбы пробормотал:
- Выйдете через правую дверь и попадете на кухню. Моего хадонру зовут Септием. Он велит накормить вас и укажет места для ночлега. Ступайте.
Паг и Лори поклонились и вышли из сада. Проходя по коридору особняка, Паг едва не сбил с ног молоденькую рабыню, торопившуюся куда-то с корзиной белья. Девушка вскрикнула и выронила свою ношу. Разноцветные тряпки рассыпались по полу.
- Ну вот! - с досадой проговорила она, всплеснув руками. - Теперь мне придется перестирывать все заново!
Паг принялся поспешно собирать белье с пола и укладывать его в корзину, мельком взглядывая на стоявшую перед ним девушку. Она была гораздо выше, чем большинство цуранийских женщин, которых ему доводилось видеть прежде, и отлично сложена. Ее длинные темные волосы, зачесанные назад, перехватывал тонкий шнурок. Большие карие глаза девушки обрамляли густые загнутые ресницы. Паг не отрываясь смотрел в ее открытое лицо. Он совсем позабыл о разбросанном по полу белье. Девушка слегка покраснела под его пристальным взглядом и, опустив глаза, быстро сложила в корзину все тряпки, что еще оставались на полу, и заторопилась прочь. Лори с улыбкой смотрел ей вслед, пока она не скрылась за поворотом коридора.
Хлопнув Пага по плечу, он дружески подмигнул ему.
- Ведь говорил же я тебе, что дела наши изменятся к лучшему! Видишь, так оно и вышло!
Они открыли тяжелую дверь и оказались в просторном дворе, окружавшем дом снаружи. Над трубой одного из приземистых строений, находившихся в углу двора, вился легкий дымок. Оттуда доносился запах стряпни. Только теперь друзья вспомнили, что с самого рассвета ничего не ели, и проворно устремились к кухне.
Не сбавляя шага, Лори с усмешкой взглянул на Пага и проговорил:
- По-моему, ты ей понравился!
Паг в ответ на это замечание покраснел до корней волос. В присутствии женщин он, как и прежде, держался по-отрочески робко и скованно. За годы, проведенные в лагере, ему не представилось случая расширить и пополнить свой более чем скромный опыт по части ухаживания за дамами. Откровенные разговоры о взаимоотношениях полов, которые часто вели между собой невольники на плантации, повергали его в смущение. Слушая их, он чувствовал себя ничтожным мальчишкой, зеленым юнцом, случайно затесавшимся в общество взрослых мужчин. Паг несмело взглянул на Лори, опасаясь, что тот решил подшутить над ним. Но менестрель вовсе не смотрел в его сторону. Проследив за его взглядом, Паг заметил в одном из окон господского дома улыбающееся лицо молоденькой черноглазой служанки.
С самого рассвета усадьба семьи Шиндзаваи уподобилась растревоженному улью. Рабы и слуги готовились к путешествию на север, увязывая свои и господские вещи в узлы, складывая их в короба и корзины. Паг и Лори, все имущество которых состояло из темно-серых балахонов, полученных ими в лагере, с любопытством наблюдали за этой суетой, сидя в тени густых ветвей дерева, напоминавшего иву, чьи тонкие ветви спускались почти до самой земли. Оба от души наслаждались минутами праздности, нечасто выпадавшими на их долю за время пребывания в плену.
- Эти люди явно потеряли рассудок, Паг, - с улыбкой сказал Лори. - Можно подумать, что они снаряжают в дальний путь купеческий караван. Похоже, каждый из них вознамерился взять с собой все свои пожитки.
- Возможно, так оно и есть, - отозвался Паг. - Меня здесь уже ничем не удивишь. - Он поднялся на ноги и прислонился к стволу дерева. - Иногда поступки их противоречат всякой логике.
- Вот-вот, - кивнул Лори. - Но если бы тебе довелось побывать за пределами Королевства, как мне, ты давно понял бы, что несмотря на кажущиеся различия, в чем-то главном все люди похожи друг на друга.
- Что ты хочешь этим сказать?
Лори поднялся с земли и, так же как и Паг, облокотился о толстый ствол дерева.
- Сдается мне, наши господа затевают что-то важное, и нам с тобой в их планах отведена далеко не последняя роль. Нам надо держать ухо востро и постараться обратить все это себе на пользу. Понимаешь? Никогда не следует забывать о том, что, если человек нуждается в тебе, ты можешь рассчитывать на ответную услугу с его стороны. Надо только заставить его принять твои условия сделки, какое бы высокое положение он ни занимал.
- Разумеется! - кисло отозвался Паг. - Ты выполняешь то, чего он требует, а он взамен оставляет тебя в живых. Я не раз участвовал в подобных сделках, друг Лори, и в этом для меня нет ничего нового. - Он невесело усмехнулся.
- Не слишком ли ты мрачно смотришь на жизнь, Паг? - Лори заговорщически подмигнул ему. - В твои-то годы! Знаешь что, пускай подобные рассуждения останутся уделом умудренных жизнью скитальцев вроде меня, а ты постарайся-ка не упустить возможность, которая сама плывет тебе в руки.
- Что еще за возможность? - засопев, спросил Паг.
- Похоже, - с улыбкой ответил Лори, - что та девчонка, которую ты вчера едва не сбил с ног, того и гляди надорвется, поднимая один за другим тяжелые короба. - Оглянувшись, Паг увидел молоденькую прачку, которая устанавливала большой деревянный короб на одну из телег. - Сдается мне, что она с благодарностью приняла бы твою помощь. Как ты считаешь?
Паг смешался и покраснел.
- Ты полагаешь...
Лори подтолкнул его в спину.
- Да иди же к ней, олух ты этакий! Познакомься с ней, помоги ей, а после, глядишь... - И он многозначительно подмигнул Пагу.
- После?.. - оторопело переспросил тот.
- О милосердные боги! - смеясь, воскликнул Лори и покачал головой. - Иди же!
Веселость трубадура была такой заразительной, что Паг, несмотря на охватившее его волнение, улыбнулся ему в ответ и смело зашагал к телеге, возле которой хлопотала девушка. Она безуспешно пыталась поставить большой деревянный короб поверх другого, уже находившегося в телеге. Паг подхватил тяжелую ношу из ее рук.
- Давай-ка я помогу тебе!
Девушка отступила в сторону и неуверенно пробормотала:
- Право, не знаю. Он ведь не очень тяжелый. Просто высоковат для меня. - Она явно старалась не смотреть на Пага, но взор ее то и дело обращался к нему. Паг без труда водрузил ящик на телегу, хотя движение это отозвалось резкой болью в его раненой руке.
- Вот и все, - произнес он с деланным спокойствием.
Девушка отбросила назад прядь волос, упавшую ей на лицо.
- Ты ведь тоже варвар? - несмело спросила она.
Паг нахмурился:
- Вы напрасно считаете нас варварами. Уверяю тебя, что мы ни в чем не уступаем вам.
Она густо покраснела и поспешно проговорила:
- Я вовсе не хотела тебя обидеть. Ведь цурани называют этим словом всех, кто живет в других странах. - Она замялась. - И на других планетах. Они считают дикарями всех, кроме себя самих. И если верить им, то я такая же дикарка, как и ты.
Паг кивнул и спросил:
- Как тебя зовут?
- Кейтала. А тебя?
- Паг.
Девушка улыбнулась.
- Какое странное имя. Паг. - Однако похоже было, что оно пришлось ей по душе. Склонив голову набок, она снова повторила:
- Паг.
В эту минуту из-за угла дома вышел пожилой хадонра Септием.
Погрозив Пагу и Кейтале кулаком, он крикнул им:
- Эй вы, двое! Нечего стоять тут сложа руки! Быстро за работу!
Кейтала взялась за очередной короб. Паг покорно склонил голову перед облаченным в желтую робу управляющим.
- Как твое имя? - резко спросил тот.
- Паг, господин.
- Похоже, ты и твой приятель-великан остались нынче утром без всякого дела. Но я найду для вас работу. Позови-ка его сюда!
Паг вздохнул. Время досуга, которым они с Лори наслаждались с самого рассвета, истекло неожиданно быстро. Он взмахом руки подозвал к себе менестреля. Повинуясь приказу хадонры, друзья принялись грузить на телеги короба, корзины и узлы.

Глава 2 ПОМЕСТЬЕ

За последние три недели жара немного спала, но влажный воздух по-прежнему был пропитан зноем. Зима в этих краях, если краткий сезон дождей заслуживал этого названия, длилась всего около шести недель. Смен времен года со всеми столь привычными для Пага приметами - перелетами птиц, холодными утренниками, инеем на полях и дорогах, листопадами, разливами рек здесь не существовало. Деревья на Келеване никогда не сбрасывали своей листвы, птицы не устремлялись с севера на юг и обратно, в полях не зацветали весенние цветы, а печи топились только для приготовления пищи. Что же до морозов и снега, то о них местные жители и слыхом не слыхивали. Здесь царило вечное лето.
В течение первых дней путешествия они двигались вдоль широкой мощеной дороги, связывавшей Джамар с городом Сулан-Ку и проложенной параллельно течению реки Гагаджин. Паг и Лори не уставали любоваться яркими лодками, барками и парусниками, сновавшими вверх и вниз по течению реки. По дороге навстречу им двигались многочисленные торговые караваны, тележки фермеров с впряженными в них нидра, а также носилки, в которых путешествовала знать.
Властитель Шиндзаваи в сопровождении нескольких доверенных слуг и воинов отправился на своем баркасе в Священный Город, чтобы участвовать в заседании Высшего Совета. Он намного опередил своего сына и остальных, отправившихся в путь по суше.
На окраине Сулан-Ку Хокану надолго задержался с визитом в доме знатной госпожи Акомы, а Пагу и Лори, в числе прочих рЗоов ожидавшим господина во дворе под навесом, выпала возможность поболтать с одним из недавно плененных мидкемян, жителем Королевства. Друзья узнали от него, что кровопролитные бои Западных армий с войсками цурани длились все последнее время, не принося решительного перевеса ни одной из сторон.
Войне, казалось, не было конца. Удрученные этими известиями, Паг и Лори вскоре простились с невольником и последовали за Хокану по дороге, которая вела в Священный Город.
Там к каравану присоединились отец Хокану и сопровождавшие его слуги и воины. Путники устремились на север, в поместье Шиндзаваи, находившееся неподалеку от небольшого города Силмани.
Повозки тянулись одна за другой по узкой, пыльной дороге.
До поместья, как сообщил Пагу и Лори один из рабов-цурани, оставалось меньше мили. Друзья сидели на плоской крыше одного из возов, плавно покачивавшегося в такт неторопливому шагу нидра. Лори с наслаждением вгрызался в сочную мякоть йомаха - плода, видом своим напоминавшего крупный зеленый гранат, а по вкусу сходного с арбузом, и выплевывал косточки на дорогу. За время путешествия друзья успели отдохнуть от изнурительного труда на плантации. Те несколько недель, что заняла дорога до поместья Шиндзаваи, они провели в относительном бездействии.
Лишь изредка им приходилось грузить и разгружать повозки, помогать кухаркам чистить котлы, а также носить воду, собирать хворост и сбрасывать с дороги в канаву помет нидра.
- Как твоя рука? - спросил Лори.
Паг взглянул на свою правую ладонь, обезображенную широким шрамом.
- Я едва могу пошевелить пальцами, - пожаловался он. - К тому же, сдается мне, такой она теперь останется навсегда.
Помнишь, ведь и лекарь в лагере предупреждал меня об этом.
Лори искоса взглянул на его ладонь.
- Видно, не придется тебе больше орудовать мечом!
Отвоевался!
Паг с усмешкой парировал:
- А ты никак все еще рассчитываешь когда-нибудь надеть на себя доспехи? Надеешься поступить в отряд Императорской конной гвардии?
Лори выплюнул в дорожную пыль несколько крупных семян йомаха и невозмутимо ответил:
- Представь себе, о лучшей участи я не смел бы и помышлять, обзаведись их император конями, а заодно и гвардией. Но ведь на всем Келеване днем с огнем не сыщешь ни одной лошади. Эти дикари даже понятия не имеют, что на свете существуют такие прекрасные, благородные животные. Разве можно сравнить с ними этих презренных тварей?!
Друзья сидели спиной к направлению движения, свесив ноги с повозки. Лори скорчил гримасу и выплюнул косточки йомаха прямо в нос следовавшего за ними нидра. Животное попятилось, а возница свирепо взглянул на менестреля и погрозил ему кулаком.
Паг рассмеялся. Лори назидательно проговорил:
- Имейте в виду, юноша, что мы, менестрели, в случае чего умеем постоять за себя! Ваш покорный слуга не раз бивал лесных разбойников и головорезов с больших дорог, жаждавших опорожнить его поясной кошель с честно заработанными золотыми! Тому, кто не умеет драться, нечего делать в славном цехе трубадуров!
Паг с улыбкой кивнул. Он знал, что ни в одном из городов и поселков Королевства, как, впрочем, и других стран Мидкемии, никто не посмел бы задеть менестреля, иначе весть о недружелюбии жителей быстро распространилась бы среди множества собратий последнего, и те стали бы обходить город стороной. Но, оказавшись вне стен поселения, любой из трубадуров, как и всякий одинокий путник, мог угодить в руки промышлявших в лесах и на дорогах разбойников. Лори был прав, утверждая, что робким и слабосильным не находилось места среди бродячих музыкантов.
Но его надменный, самоуверенный тон слегка задел Пага. Он собрался было попенять за это Лори, но внезапно впереди, там, где находились первые повозки каравана, послышался шум.
Стражники, замыкавшие колонну, помчались вперед.
Лори с тревогой взглянул на Пага.
- Как ты думаешь, что там стряслось?
Не дождавшись ответа, он ловко спрыгнул с повозки и побежал вслед за стражами. Через несколько мгновений Паг нагнал его.
Они остановились у богато украшенных носилок, в которых путешествовал глава семьи Шиндзаваи. По дороге навстречу им неторопливой рысью ехали всадники. Паг не поверил своим глазам.
- Ты что-нибудь понимаешь? - шепотом спросил он Лори.
Когда четверо встречных путников приблизились на достаточное расстояние, оказалось, что лишь один из них передвигался верхом на коне. Остальные трое оказались не кем иным, как чо-джайнами, гигантскими насекомыми, в чем-то сходными с муравьями. Чо-джайны семенили по дороге на тонких ножках, держа верхнюю часть туловища вертикально. Эти существа обладали разумом и даром речи. Их темно-синие панцири, отражая яркие солнечные лучи, блестели и переливались всеми цветами радуги.
Всадник, высокий - ростом почти с Пага - широкоплечий цурани, неторопливо и несколько неловко спешился и направился навстречу процессии.
Лори презрительно хмыкнул и прошептал на ухо Пагу:
- Ну знаешь, если они станут подобным образом обращаться с лошадьми, нам нечего опасаться, что у них когда-нибудь появится конная гвардия! Ты только взгляни на эти обрывки стремян, из которых сплетена уздечка! Ни седла, ни упряжи! А бедный коняга выглядит так, словно его не чистили несколько месяцев!
По приказу своего господина слуги опустили крытые носилки наземь и помогли старику выйти на дорогу. Хокану, примчавшийся вместе с несколькими воинами из самого хвоста колонны, заключил всадника в объятия. Затем высокий незнакомец бросился к старику и почтительно поклонился ему чуть ли не до самой земли. Паг и Лори слышали, как он воскликнул:
- Отец, я так рад нашей встрече!
Глава рода Шиндзаваи ответил на приветствие сына кивком головы и произнес:
- Касами! Первенец мой! Я счастлив видеть тебя здесь!
Скажи, давно ли ты возвратился?
- Меньше недели тому назад. Я собрался было ехать к вам в Джамар, но мне сообщили, что вы направляетесь сюда, и я стал ждать вашего прибытия в поместье.
- Хорошо, что ты вовремя получил это известие и мы не разминулись. Скажи, кто это с тобой? - и он кивнул в сторону чо-джайнов.
- Это, - Касами указал на одного из них, - предводитель атакующих Кс-Калак. Он и его воины только что вернулись с Мидкемии. Там они мужественно сражались против воинственных коротышек, что живут в горах.
Гигантский муравей сделал шаг вперед и с достоинством воздел вверх правую переднюю лапу - совсем как воин, отдающий честь.
- Приветствую тебя, о Камацу, глава славного, доблестного рода Шиндзаваи! - произнес он высоким гнусавым голосом.
Старик наклонил голову и учтиво ответил:
- Добро пожаловать в наше поместье, Кс-Калак! Честь и слава всем твоим собратьям! Чо-джайны всегда будут нашими желанными гостями! - Воин-муравей с поклоном отступил назад, и Камацу обратился к старшему сыну:
- Что это за животное, Касами, на спину которого ты столь отважно взгромоздился? Оно не причинит тебе вреда?
- Это лошадь, отец. На подобных ей созданиях варвары-мидкемяне сражаются и путешествуют. С их помощью они обрабатывают землю. Лошадь способна передвигаться с огромной скоростью!
- Но как тебе удается удерживать равновесие, сидя на ее спине? - с тревогой спросил старик.
Касами рассмеялся:
- По правде говоря, с большим трудом. У варваров существует множество приспособлений, которые позволяют им чувствовать себя вполне удобно верхом на конях. Но мне пока еще не удалось раздобыть ни одно из них.
Хокану с улыбкой хлопнул брата по плечу.
- Надеюсь, у нас найдется кому поучить тебя ездить на этом чудовище!
Касами удрученно покачал головой и посетовал:
- Я просил прислать сюда нескольких варваров, но все они умерли в дороге!
- А вот я прихватил с собой двоих, которые пока еще живы! - усмехнулся младший брат.
Касами с любопытством посмотрел на рабов, стоявших поодаль.
Взгляд его тотчас же привлек светловолосый Лори, который был на голову выше всех остальных. Старший сын властителя Шиндзаваи сразу признал в нем и его низкорослом темноволосом друге пленных мидкемян.
- Благодарю тебя, дорогой брат! - с поклоном проговорил он.
- Ты оказал мне огромную услугу. Надо будет спросить его, умеет ли он ездить верхом на лошади. А теперь, отец, позвольте мне покинуть вас и вернуться в поместье, чтобы должным образом подготовить все к вашему приезду.
Камацу обнял сына и кивком отпустил его. Касами взгромоздился на коня, и тот неспешной рысью затрусил прочь.
Паг и Лори вернулись на свои места на крыше повозки.
- Вот так чудовища! - воскликнул Лори, покачав головой.
- Кто это такие? Откуда они здесь взялись?
Паг усмехнулся:
- На Келеване можно увидеть и не такое! Цурани называют их чо-джайны. Они живут в гигантских муравейниках, и в каждом - своя королева. Чо-джайны - подданные Империи. Они обитают здесь с начала времен. Во всяком случае, так говорили мне невольники-цурани.
Лори посмотрел вперед, туда, где виднелись фигуры всадника и трех огромных насекомых.
- Не хотел бы я встретиться с таким противником один на один! Гляди-ка, с какой скоростью они бегут по дороге!
Паг промолчал. Слова старшего сына главы рода Шиндзаваи о битве чо-джайнов с "коротышками" всколыхнули в его душе воспоминания о доме, об отважных гномах и о Томасе. Где-то он теперь? Да и жив ли? Если ему удалось уцелеть, то прежний беззаботный мальчишка Томас, каким его запомнил Паг, стал теперь взрослым мужчиной.
Господский дом в поместье Шиндзаваи поразил Пага своей величиной. Если не считать дворцов и храмов, он еще не видел в Цурануани строения столь внушительных размеров. Дом располагался на вершине холма, с которого открывался великолепный вид на окрестности. Выстроенный в виде прямоугольника с внутренним двором посередине, как и городской дом в Джамаре, особняк в несколько раз превосходил его величиной. В просторном внешнем дворе разместились поварня, службы, мастерские и бараки для рабов.
Паг вытянул шею, чтобы получше разглядеть на ходу роскошный, ухоженный сад, но хадонра Септием одернул его:
- Веди себя скромнее! Нечего глазеть по сторонам!
Паг ускорил шаги и опустил глаза долу. Все же то, что он успел увидеть, произвело на него огромное впечатление. Сад был разбит на несколько участков, огороженных невысокими каменными стенами. Посреди каждого из участков располагались искусственные пруды, окаймленные высокими, дававшими густую тень деревьями. На клумбах росли крупные, яркие цветы. Дорожки, испещрявшие все пространство сада, были посыпаны песком и мелким гравием. Огромный трехэтажный особняк замыкал этот волшебный уголок с четырех сторон. Два верхних этажа массивного строения украшали деревянные балконы с резными перилами. Внизу суетились слуги. Сквозь высокие открытые двери Паг увидел множество рабов, перебегавших из одной огромной комнаты в другую с подносами, подсвечниками и подушками в руках. Но оба верхних этажа дома, так же как и сад, оставались пустыми.
Паг, Лори и Септием подошли к одной из многочисленных дверей, и хадонра строго сказал юношам:
- Не вздумайте забываться и вести себя непочтительно с господами этого дома, иначе я велю шкуру с вас спустить!
Хорошенько запомните, что я вам сказал, иначе вы горько пожалеете, что молодой господин Хокану не оставил вас гнить на болотах!
Септием вошел в дом и объявил о прибытии двух невольников-варваров. Им было дозволено предстать перед господами. Пятясь, хадонра вышел во внутренний двор и шепнул обоим рабам:
- Идите!
Паг и Лори переступили через низкий порог и оказались в просторном помещении, залитом ярким светом, который проникал сюда через противоположную дверь и два больших витражных окна.
Стены комнаты были украшены миниатюрными гобеленами, оружием и картинами в деревянных рамах. Пол по цуранийскому обычаю устилал ковер с громоздившимися по углам и посередине стопками подушек. На одной из таких стоп, скрестив ноги, восседал Камацу, властитель Шиндзаваи. По обе стороны от старика сидели его сыновья. Все трое были без оружия и одеты в короткие яркие туники, какие обыкновенно носили богатые цурани в свободное от службы время. Паг и Лори сделали несколько шагов вперед и остановились, уставив глаза в пол.
Камацу взглянул на старшего сына и сказал:
- Высокого невольника с белыми волосами зовут Лох-ре, а другого - Поог.
Лори открыл было рот, чтобы поправить старика, но Паг ткнул его локтем в бок, и тот, поморщившись, поспешно принял прежнюю смиренную позу.
Старший сын Камацу заметил эти движения невольников и с улыбкой спросил:
- Ты хочешь что-то сказать?
Лори быстро взглянул на него и снова опустил глаза. Рабам было строжайше запрещено говорить с господами без их разрешения. Он не был уверен, что вопрос молодого господина можно было расценить как приглашение к беседе.
Старик сурово сдвинул брови и процедил сквозь зубы:
- Говори, варвар.
Менестрель поспешно произнес:
- Меня зовут Лори, господин. Ло-ри. А это Паг, а не Поог.
Хокану опешил от такой неслыханной дерзости и свирепо взглянул на раба, посмевшего перечить господину, но Касами улыбнулся и стал повторять имена обоих невольников, пока ему не удалось произнести их правильно.
- Вы умеете ездить верхом на лошадях? - спросил он.
Паг и Лори кивнули.
- Вот и хорошо. Вы научите меня этому!
Паг с любопытством разглядывал низкий столик, стоявший перед хозяином поместья. На нем была разложена шахматная доска, уставленная резными фигурками. Камацу перехватил его взгляд и спросил:
- Тебе знакома эта игра?
- Да, господин, я не раз играл в нее. У нас она зовется шахматами.
Хокану мельком взглянул на брата и, кивнув ему, почтительно обратился к старику:
- Видишь, отец, выходит, правы те, кто считает, что контакты с варварами имели место и прежде.
Камацу пренебрежительно махнул рукой.
- Все это не более чем домыслы, не подкрепленные никакими доказательствами. - Он строго взглянул на Пага. - Иди-ка сюда и расскажи, как ходят фигуры.
Паг уселся на пол перед столиком и принялся вспоминать все правила шахматной игры, которым успел обучить его Кулган. Он тогда не проявил большого рвения к игре и потому успел усвоить лишь некоторые из простейших комбинаций. Взяв в руку пешку, он пояснил:
- Это пешка. Она может продвигаться вперед только на одну клетку. Или на две, когда ход - первый. - Старик кивнул и жестом велел ему продолжать. Ободренный этим, Паг указал на коня. - А он ходит вот так. У нас его называют конем.
Поименовав почти все фигуры и объяснив, как следовало передвигать их по доске, он вопросительно взглянул на Камацу.
Старик задумчиво разглядывал доску. Помолчав, он проговорил:
- У нас эта игра зовется шех. Фигуры носят другие названия, но правила такие же, как и у вас. Я хочу, чтобы ты теперь же сыграл со мной!
Камацу предложил Пагу играть белыми, и тот пошел с королевской пешки. Старик парировал его ход. Паг играл скверно, и победа далась хозяину поместья легко и быстро. Остальные наблюдали за ходом игры в полном молчании. Когда партия была завершена, Камацу с насмешливой улыбкой спросил:
- У себя дома ты считался хорошим игроком, не так ли?
- Нет, господин, - честно ответил Паг. - Очень слабым. По правде говоря, я едва умею играть.
Старик развел руками:
- В таком случае я вынужден признать, что твои соплеменники не такие уж дикари. Я буду иногда играть с тобой в шех.
Паг поклонился. Старик кивнул старшему сыну, и тот поднялся с подушек.
- Идите за мной! - бросил он Пагу и Лори и вышел из комнаты, простившись с отцом.
Касами провел их по нескольким коридорам огромного дома.
Вскоре они вошли в небольшую комнату с двумя тюфяками и грудой подушек на полу.
- Вы будете жить здесь. Моя комната находится рядом. Я желаю, чтобы вы всегда были у меня под рукой.
Лори дерзнул обратиться к нему с вопросом:
- Что угодно от нас господину?

1 Следующая страница


Доспехи дракона 2

Касами с минуту молча глядел на него, а затем, покачав головой, добродушно проговорил:
- Вы, варвары, никогда не станете хорошими, надежными рабами. Вы то и дело забываете, как следует держать себя с господами!
Лори принялся бормотать слова извинения, но Касами жестом остановил его.
- Помолчи. Все это в конце концов не так уж важно. Я рассчитываю с вашей помощью научиться ездить верхом. И еще вы должны научить меня говорить по-вашему. Мне не терпится узнать, что означают все эти смешные и странные звуки, которыми вы обмениваетесь между собой.
Разговор между господином и двумя невольниками был прерван ударом гонга. Его протяжный звук волнами разошелся по всем помещениям огромного дома.
- К нам прибыл Всемогущий! - сказал Касами. - Оставайтесь здесь. Я должен приветствовать его вместе с отцом и братом.
Он заторопился прочь, оставив двух друзей в их уютном жилище. Паг и Лори принялись с жаром обсуждать свое новое положение и те возможности, которые оно открывало перед ними.
Дважды в течение двух ближайших дней мидкемянам удавалось мельком увидеть важного гостя дома Шиндзаваи. Он очень походил на хозяина поместья, но был уже в плечах, немного выше ростом и носил черную сутану мага. Лори и Паг расспрашивали о нем многочисленных рабов и слуг поместья, но те неохотно вступали в подобные разговоры. Ответы их были односложны и уклончивы. То, с каким почтительным страхом относились цурани к своим чародеям, казалось друзьям донельзя странным. Они ломали голову над тем, почему Всемогущие занимали совершенно особое положение в строгой иерархии цуранийского общества. Все, к кому они обращались за разъяснениями, упорно твердили одно, а именно:
Всемогущие не подчиняются никаким законам. Позже один из слуг, снизойдя к непонятливым дикарям, добавил к этому, что волшебники-черноризцы оказывают государству огромные услуги, а потому пользуются неограниченной свободой и не имеют никаких обязательств ни перед кем из граждан Империи. Друзьям пришлось на первых порах удовольствоваться этими сведениями о загадочных цуранийских чародеях.
В это же время Паг сделал открытие, которое при всей его незначительности немного умерило его тоску по дому и было воспринято обоими пленными мидкемянами как добрый знак, суливший - кто знает? - надежду на милость к ним судьбы. Позади просторного стойла, где обитали шестиногие нидра, как выяснилось, располагалась псарня, населенная несколькими десятками визжавших, лаявших и вилявших хвостами собак.
Внешностью и повадками они почти не отличались от тех псов, которые в изобилии водились на Мидкемии. Увидев обитателей псарни впервые, Паг не чуя под собой ног помчался в свою комнату, молча схватил Лори за руку и потащил его за собой.
Через несколько минут оба друга с сиявшими от счастья лицами сидели на земле у одной конуры в окружении ласкавшихся к ним щенят и взрослых псов.
Лори, посмеиваясь, провел ладонью по спине высокой, поджарой собаки с заостренными ушами, при малейшем шуме встававшими торчком.
- Мне случалось и прежде видеть таких псов, Паг, - сказал он. - В Гулби, возле Солнечной Долины, на Большой Северной дороге в Кеш. Там их называют борзыми и охотятся с ними на антилоп.
К друзьям подошел приземистый псарь по имени Рамат.
Подозрительно взглянув на мидкемян, он спросил:
- Зачем это вы заявились сюда? Что вам тут надо?
Лори почесал стройного пса за ухом, отчего тот довольно зажмурился, и дружелюбно ответил:
- Мы не видели собак с тех пор, как покинули свою планету, Рамат! Наш господин целыми днями занят, и ему не до нас. Вот мы и решили зайти на твою образцовую псарню.
Услыхав такой лестный отзыв о вверенных его попечению животных, сарае и загоне, Рамат сменил гнев на милость и с улыбкой сказал:
- Я стараюсь, чтоб здесь было чисто, чтобы собаки были сыты и здоровы. Но за ними ведь нужен глаз да глаз! Стоит оставить дверцу приоткрытой, и они мчатся в стойла к нашим гостям чо-джайнам, а те ведь боятся их до смерти!
Паг предположил, что собаки появились здесь недавно, будучи доставлены с Мидкемии, как и та лошадь, на которой встретил их Касами.
- Откуда они появились на вашей планете? - спросил он у Рамата, чтобы удостовериться в правильности своей догадки. Но псарь взглянул на него с насмешливым сожалением и покачал головой.
- Похоже, ты нынче перегрелся на солнце, варвар! Они всегда жили здесь, как и мы все. Ясно? - с этими словами он повернулся и вышел во двор, плотно притворив за собой дверцу загона.
Дверь скрипнула, и Паг тотчас же проснулся. Он сел на своем тюфяке, недоуменно глядя на Лори, только что вошедшего в комнату. Стояла глубокая ночь.
- Где ты был?
- Ш-ш-ш! Говори тише, а не то поднимешь на ноги весь дом!
Прости, что потревожил тебя.
- Где это ты бродишь по ночам? - понизив голос, с любопытством спросил Паг.
Лори самодовольно усмехнулся и прошептал ему в ответ:
- Я... м-м-м... побеседовал о том о сем с кухонной служанкой.
- Вот оно что! С Алмореллой?
- С ней! - последовал ответ, сопровождавшийся смешком. - Ну и хороша же она, скажу я тебе!
Со дня их прибытия в имение Паг не раз замечал восхищенные взоры, которыми одаривала менестреля молоденькая рабыня, служившая в поварне.
Помолчав, Лори назидательно произнес:
- Тебе тоже не мешало бы подружиться с кем-нибудь из местных девиц. Я полагаю, все они весьма недурны в определенном смысле слова.
- Ох, сделай милость, замолчи! - воскликнул Паг. В этом досадливом возгласе помимо его воли прозвучала нотка зависти, которая не ускользнула от чуткого слуха певца. Лори понимающе хмыкнул и как ни в чем не бывало продолжал:
- Взять, к примеру, эту малышку Кейталу. Она ведь к тебе неравнодушна. Это ясно как день!
Покраснев, Паг швырнул в друга подушкой.
- Ты когда-нибудь умолкнешь или нет?! Я спать хочу!
Лори со сдавленным смехом растянулся на своем тюфяке и вскоре безмятежно заснул. Но Паг еще долго глядел в темноту, перебирая в памяти слова менестреля.
В воздухе снова повеяло прохладой. Паг, за все годы пребывания на Келеване так и не привыкший к тяжелому, жаркому климату этой планеты, был несказанно рад приближению сезона дождей.
Лори сидел верхом на коне, а Касами, стоя рядом, внимательно наблюдал за всеми действиями менестреля. В кожевенной мастерской для коня была изготовлена упряжь. Лори объяснил мастерам, как и из чего следовало соорудить седло.
Теперь он демонстрировал молодому офицеру правильную посадку на лошади. За несколько минут до этого он обучал Касами седлать и расседлывать коня.
- Вам повезло, господин! - крикнул он, гарцуя на породистом жеребце. - У этого коня прекрасная выучка. Его можно заставить повернуться с помощью узды. - И менестрель слегка натянул поводья. Конь послушно зашагал вправо. - Или сдавив его бока коленями, - продолжал Лори. Касами ловил каждое его слово.
Вот уже три недели Лори обучал старшего из сыновей Шиндзаваи искусству верховой езды. Касами оказался способным и терпеливым учеником. Лори спешился, и молодой господин занял его место в седле. Поначалу он сидел довольно неловко, согнув спину и судорожно вцепившись в поводья, но мало-помалу поза его сделалась менее принужденной.
- Господин, сильнее сожмите его бока икрами! - крикнул Паг.
Касами повиновался. Конь перешел с шага на легкую рысь. Касами широко улыбнулся и кивнул Пагу. - Оттяните пятки книзу! - посоветовал Паг. Внезапно всадник резко пришпорил коня, и тот галопом поскакал в открытое поле.
Лори проводил его взглядом и с тревогой воскликнул:
- Одно из двух: либо он прирожденный наездник, либо не сносить ему головы, а в таком случае и нам следует заранее проститься с жизнью! Старик обвинит нас в гибели старшего сына!
Паг помотал головой:
- Не тревожься понапрасну. Он вернется живым и невредимым, вот увидишь.
Лори сорвал травинку и стал жевать ее, задумчиво глядя вдаль. У ног его лежала остроухая собака. Менестрель наклонился и потрепал ее по спине. Собака завалилась на бок и раскинула лапы в стороны, приглашая почесать ей живот. Лори присел на корточки и, продолжая гладить борзую, вполголоса пробормотал:
- Интересно все же, что за игру затеял наш молодой господин.
Паг пожал плечами:
- Не понимаю, о чем ты.
- Помнишь, когда мы были почти у ворот поместья, нас встретил Касами в сопровождении троих чо-джайнов? А нынче утром они убрались восвояси. Стойла с нидра теперь, когда их покинули дружественные этому дому муравьи, - он усмехнулся, - снова стали надежно запирать, а дверцу между ними и псарней оставлять открытой. Потому-то наша подруга Бетель,. - и Лори провел ладонью по животу борзой суки, - получила возможность сопровождать нас. Я слышал, как слуги говорили о перемене в планах старшего сына Шиндзаваи. Прибавь к этому уроки верховой езды и нашего родного языка, которые мы даем ему. И что получится в итоге?
- Не знаю, - развел руками Паг.
Лори вздохнул.
- И я не знаю! - в голосе его звучала досада. - Но Касами несомненно затевает что-то весьма важное. И я дорого дал бы за то, чтобы проникнуть в его планы. - Он помолчал, задумавшись о чем-то своем, и внезапно переменил тему разговора:
- Знаешь, я всегда был так доволен своим уделом! Мне ничего на свете не хотелось больше, чем бродить по городам и деревням, сочинять и петь баллады и с чистым сердцем радоваться каждому новому дню.
Со временем я мечтал жениться на разбитной вдовушке, хозяйке какой-нибудь придорожной харчевни или постоялого двора!
Паг засмеялся:
- Сдается мне, что содержание харчевни и даже постоялого двора покажется тебе скучным занятием после такого волнующего приключения!
Лори с обидой взглянул на друга.
- Ничего себе приключение! Я выехал в дозор со сторожевым отрядом, мы попали в засаду и пытались драться с целой армией цурани! Потом меня нещадно избили, приволокли на эту позабытую богами планету, сделали невольником, четыре долгих месяца томили на каторге в болотах, заставили пройти чуть не полстраны пешком...
- Провезли на крыше повозки, насколько мне помнится, - уточнил Паг.
- Ну пусть провезли, - согласился Лори. - А теперь я вынужден давать уроки верховой езды Касами Шиндзаваи, старшему сыну властителя Шиндзаваи. Попробуй-ка сочини обо всем этом балладу! У тебя, небось, голова кругом пойдет!
Паг криво усмехнулся:
- Некоторые, между прочим, провели на плантация не четыре месяца, а четыре года! Поэтому считай, что тебе еще повезло! По сравнению с лагерем здесь ведь совсем не так уж плохо. И ты можешь рассчитывать остаться здесь до тех пор, пока Септием не застукает тебя с твоей подружкой.
Лори пристально взглянул на Пага.
- Ты ведь шутишь, да? Я имею в виду насчет Септиема. Между прочим, я все хотел спросить тебя, почему ты никогда не говоришь о своей жизни на родине?
Паг тяжело вздохнул:
- Наверное, потому, что это единственный способ выжить в невольничьем лагере. Я встречал там сильных и здоровых мужчин, которые погибали только оттого, что все время вспоминали о доме и об утраченной свободе.
Лори почесал собаку за ухом:
- Но ведь здесь все обстоит иначе.
- Ты в этом уверен? Вспомни, еще совсем недавно ты уверял меня, что готов дать цурани все, чего они потребуют от тебя, если получишь что-либо взамен. Ну вот, тебя вызволили из лагеря и за это потребовали, чтобы ты учил Касами верховой езде.
Сделка не так уж плоха, верно? Но сдается мне, чем лучше становятся условия, в которых ты живешь, тем больше они с тебя потребуют. - Тряхнув головой, он спросил:
- Как, по-твоему, легче добиться послушания от лошади или собаки? Жестокостью или лаской?
Вопрос этот застал Лори врасплох. Он недоуменно пожал плечами.
- Наверное, все же лаской, - пробормотал он после недолгого молчания. - Но ведь дрессировка животных - дело тонкое. Тут порой не обойтись и без строгости.
Паг кивнул:
- Вот-вот! Нас с тобой дрессируют, как Бетель и ее племя.
Лаской и строгостью. И при этом ни на минуту не позволяют забыть, что мы - всего лишь невольники. Лори устало кивнул и похлопал Бетель по спине. Друзья смолкли. Каждый погрузился в свои невеселые думы. Через несколько минут к ним на взмыленном жеребце подскакал Касами. Лицо его расплылось в счастливой улыбке.
- Он не скачет, а просто летает! - восторженно сообщил он на ломаном языке Королевства. Касами изучал королевское наречие столь же упорно, как и приемы верховой езды. За те несколько недель, что длились их занятия, он достиг больших успехов в том и другом. При каждом удобном случае он обращался к невольникам на их родном языке. Он задавал им множество вопросов о государственном устройстве Королевства Островов, о различных сторонах жизни его жителей, о климате и о соседних странах. Паг и Лори охотно удовлетворяли его любопытство. Нынче утром они наставляли его, как следует обращаться к вельможам того или иного ранга и каким образом осуществляются в их государстве торговые сделки.
Касами повел коня в выстроенное для него стойло. Невольники последовали за своим господином. Паг тщательно исследовал копыта животного. Подковы из деревянных пластин, скрепленных смолой, держались прочно. За время долгой скачки они почти не истерлись. Касами внезапно взглянул на Пага и сказал:
- И все же я не понимаю, как правит страной ваш монарх. И что это за Совет лордов? Объясни мне, в чем состоит его роль?
Паг переглянулся с Лори, который, хотя и разбирался в политике государства не в пример лучше своего юного товарища, не умел объяснять то, что знал, так толково и обстоятельно, как Паг.
- Совет лордов избирает короля. Хотя, как правило, это всего лишь формальность.
- Формальность?
- Дань традиции. Обычно о том, кто унаследует трон и корону, бывает известно заранее. Но в ситуациях, когда претендентов оказывается несколько. Совет принимает решение, кому из них быть королем. Таким образом устраняется угроза гражданской войны. Ведь решение Совета признается всеми безоговорочно. - Рассказав Касами, как принц Крондора отказался от своих прав на престол в пользу племянника и как Совет одобрил это решение, Паг спросил:
- Неужто у вас в Империи все обстоит иначе? Мне трудно себе это представить.
Касами помотал головой.
- Разница не столь уж и велика. Нашего императора тоже избирают, но не люди, как у вас, а боги. И правит он только Священным Городом. Он прежде всего - наш духовный предстоятель.
Он защищает нас всех от гнева богов.
Лори удивленно вскинул брови:
- Кто же в таком случае управляет страной?
Касами расседлал коня и стал протирать его спину.
- Наше государство устроено иначе, чем ваше. - Не найдя нужных слов в чужом наречии, он перешел на цуранийский язык:
- Глава рода является властителем всех владений семьи, все ее члены безраздельно подчинены ему. Каждый род входит в один из кланов, и самый уважаемый и могущественный властитель в клане становится его военачальником. Ему повинуются все другие властители. Род Шиндзаваи входит в клан Каназаваи. Мы - вторая по влиянию семья этого клана после рода Кеда. В юности мой отец командовал армией клана. У вас его называли бы генералом.
Положение, которое занимают в кланах те или иные семьи, часто меняется. Иногда это происходит в течение жизни одного поколения. Я не рассчитываю когда-либо занять пост, который в свое время был доверен моему отцу. Предводители всех кланов являются членами Высшего Совета. Они - доверенные лица Имперского Стратега. Он правит страной от имени императора, хотя тот и обладает наибольшей властью в государстве.
- А случалось ли когда-нибудь императору оспорить решения Стратега? - с любопытством спросил Лори. - Или сместить его с должности?
- Никогда.
- А кто и как выбирает Стратега? - спросил Паг.
- Это трудно объяснить. После смерти Стратега кланы держат совет. В нем участвуют также главы всех родов. Иногда они избирают Стратега вполне мирно, порой же при этом не обходится без кровопролития. Но в итоге один из военачальников становится Имперским Стратегом.
- Почему же тогда эта должность не наследуется членами семьи и клана, к которым принадлежит Стратег? Например, его сыновьями или племянниками. Ведь клан этот - самый могущественный, - полюбопытствовал Паг.
Касами покачал головой:
- Это трудно объяснить. Для того чтобы понять, почему этого не происходит, надо родиться цурани. Существуют законы, а кроме них, что еще более важно, - традиции. Независимо от того, какого высокого положения достигает клан или род, Стратегом может стать лишь представитель одной из пяти семей: Кеда, Тонмаргу, Минванаби, Оаксатукан и Ксакатекас. Нынешний Стратег происходит из рода Оаксатукан, и потому звезда Каназаваи потускнела. А светило его клана, который носит имя Омекан, сияет ярко и ровно. С ними могут соперничать только Минванаби.
А в настоящее время оба этих клана объединились для ведения войны. Вот так обстоят дела.
Лори махнул рукой.
- Все хитросплетения нашей политики кажутся детскими забавами на фоне этой борьбы кланов и родов.
Касами весело засмеялся.
- Но то, о чем я вам рассказал, - вовсе не политика. В нашей стране политика является уделом партий.
- Партий?! - переспросил вконец опешивший Лори. - Так у вас есть еще и партии?
- Их несколько, - с улыбкой кивнул Касами. - Партии Синего Колеса, Золотого Цветка, Изумрудного Глаза, Прогресса, Войны и другие. Порой бывает так, что семьи одного и того же клана по разным соображениям вступают в противоборствующие партии.
Иногда они ненадолго объединяются ради каких-то сиюминутных целей. Случается, что семья или целый клан поддерживают сразу несколько партий.
- Такое положение вещей представляется мне весьма шатким и ненадежным, - пробормотал Лори.
- Оно не меняется на протяжении двух тысяч лет! У нас есть даже поговорка: "В Высшем Совете даже братья становятся чужими друг другу". Запомните ее. Вам это может пригодиться.
Собравшись с духом, Паг задал вопрос, который уже давно занимал его мысли:
- Господин, а почему вы ни словом не обмолвились о Всемогущих?
Рука Касами, протиравшего спину лошади, внезапно замерла.
Он внимательно взглянул на Пага и вернулся к прерванному занятию.
- Потому что они не имеют никакого отношения к тому, о чем я говорил вам. Всемогущие не вмешиваются в политику. Они не подчиняются законам и не принадлежат к родам и кланам. - Он снова обернулся к Пагу и спросил:
- А почему тебя это интересует?
- Только потому, что Всемогущие, как мне показалось, пользуются в вашей стране большим почетом и уважением. Их даже побаиваются. А ведь один из них совсем недавно навещал ваше поместье. Вот я и надеялся, что вы расскажете, кто они такие.
- Их уважают и боятся, потому что им подвластны судьбы мира. На них возложена огромная ответственность. Они порывают все связи с мирской жизнью и со своими близкими. Редко кто из Всемогущих обзаводится женой и детьми. Те же, кто решается на это, поселяются отдельно от своих собратий-магов. И дети их, перестав нуждаться в материнском молоке, передаются на воспитание в те семьи, из которых произошли их отцы. Как видишь, жизнь Всемогущих нелегка и полна всякого рода лишений.
Паг внимательно взглянул в лицо своего господина. Ему показалось, что в голосе Касами прозвучали нотки сожаления и грусти. Словно прочитав его мысли, Касами продолжал:
- Всемогущий, который недавно нанес визит моему отцу, прежде был членом нашей семьи. Он доводился мне дядей. Нам нелегко видеться с ним, ведь мы не смеем проявить к нему родственные чувства. Наше общение с ним должно быть строго формальным. Уж лучше бы он вовсе не приезжал в наш дом! - Последние слова Касами произнес приглушенным голосом, перейдя почти на шепот.
- Но почему, господин? - спросил Лори.
- Потому что Хокану тяжело его видеть. Ведь прежде чем стать моим братом, он был сыном Всемогущего.
Касами похлопал коня по шее и в сопровождении Пага и Лори вышел из конюшни во двор. Бетель бежала впереди них, помахивая хвостом. Близилось время кормежки собак. Рамат кликнул ее, приоткрыв дверцу загородки, и собака помчалась к нему со всех ног.
Касами и Паг с Лори вернулись в свои комнаты. В ожидании удара гонга, которым рабов и слуг созывали к обеду, оба невольника растянулись на своих тюфяках. После разговора с молодым хозяином Паг пришел к выводу, что цурани в конечном итоге мало чем отличались от мидкемян. Это обрадовало и одновременно встревожило его.
Двумя неделями позже Паг столкнулся еще с одной проблемой.
Кейтала всеми возможными способами давала ему понять, что недовольна его равнодушием к ней. Поначалу она старалась как можно чаще попадаться ему на глаза, то и дело заговаривала с ним, но, видя, что подобные уловки не приводят к желаемому результату, стала все чаще проявлять признаки досады и раздражения. Ситуация вконец обострилась однажды утром, когда Паг встретился с Кейталой во внешнем дворе, позади поварни.
Лори и Касами уже несколько дней были заняты изготовлением небольшой лютни. Старший сын Шиндзаваи с нетерпением ждал возможности послушать песни и баллады менестреля. Он внимательно следил за ожесточенными спорами, которые Лори целыми днями вел с резчиком по дереву в его тесной мастерской.
Сначала менестреля не устраивал сорт древесины, из которой столяр намеревался делать лютню, затем он принялся критиковать его чертежи и инструменты и кончил тем, что выразил сомнение в пригодности жил нидра для изготовления звучных струн. Паг, находивший все это чрезвычайно скучным и утомительным, смог высидеть в столярке лишь несколько дней, а затем стал под разными предлогами покидать тесную мастерскую, чтобы побродить по двору или вернуться к себе. К тому же запах свежей древесины слишком живо напоминал ему все ужасы жизни в невольничьем лагере, который до сих пор то и дело виделся ему в ночных кошмарах.
В тот день он, улизнув из пропахшей смолой и стружками мастерской, пробрался во двор и растянулся на траве в тени поварни. Вдруг из-за угла приземистого строения вышла Кейтала.
При виде нее у Пага, как всегда, перехватило дыхание. Девушка давно уже нравилась ему. Он считал ее очень красивой и милой.
Но любая попытка беззаботно и непринужденно поговорить с ней заканчивалась для него неудачей. Оказавшись с ней наедине, он обыкновенно мямлил что-то невразумительное или же молчал и не решался взглянуть ей в глаза. Зачастую, чтобы не показаться ей вконец неучтивым невежей, он спешил ретироваться, ссылаясь на какое-либо срочное дело. Позднее ему в голову приходили остроумные замечания, шутки и комплименты, которые он обещал себе непременно высказать при следующей встрече с девушкой, но стоило ему в очередной раз увидеть ее, как все повторялось сначала: мысли у него в голове начинали путаться, язык словно прилипал к гортани, им овладевали смущение и страх, и он принужден был спасаться бегством. Увидев ее на этот раз, он молча кивнул ей и принужденно улыбнулся. Кейтала прошла мимо, но внезапно обернулась и с укором взглянула на него. Казалось, она вот-вот расплачется.
- Скажи, неужто я тебе ни капельки не нравлюсь? - спросила она. - Ты, похоже, считаешь меня уродиной, раз бежишь от меня без оглядки, когда бы я с тобой ни заговорила!
Паг сел на траве и вперил в нее изумленный взор. Слова по-прежнему не шли у него с языка. Кейтала стояла над ним, подбоченясь. Внезапно она изо всех сил пнула его носком сандалии.
- Тупоумный дикарь!
Всхлипнув, девушка убежала прочь. Паг долго смотрел ей вслед, потирая ушибленную ногу.
За обедом Паг едва притронулся к еде, а вернувшись в свою комнату, уселся на тюфяк и понуро уставился в пол. Лори деловито выстругивал колки для своей лютни. Несколько минут прошло в молчании. Наконец, отложив в сторону острый нож и брусок дерева, певец спросил:
- Что с тобой стряслось, Паг? Отчего это ты так невесел?
Можно подумать, что тебя собираются назначить надсмотрщиком и отправить назад в лагерь.
Паг растянулся на своем соломенном ложе и со вздохом пробормотал:
- Меня беспокоит Кейтала.
- А-а-а! - с многозначительной усмешкой протянул Лори. - Вот оно что!
- Если ты намерен зубоскалить по этому поводу, ты больше слова от меня не услышишь!
- Успокойся, не кипятись, Паг! - примирительно проговорил менестрель. - Знаешь, Алморелла говорила мне, что Кейталу в последние недели точно подменили. Да и ты все это время ходишь мрачнее тучи. В чем же все-таки дело?
- Да я и сам не знаю. Просто она... она... нынче она пнула меня ногой!
Лори оглушительно расхохотался. Паг взглянул на него с укором, и певец тотчас же принял серьезный вид.
- Да за что же, во имя всех богов, она так осерчала на тебя? Чем ты ей не угодил?
- Не знаю. Она ни с того ни с сего подошла и ударила меня ногой!
- Но ведь у нее должна была быть какая-то причина для этого! Признавайся, в чем ты перед ней провинился? Что ты ей сделал?
- Да ничего! Ровным счетом ничего! Я даже не говорил с ней!
- Ну знаешь ли... - Лори развел руками. - В таком случае я, пожалуй, вполне могу понять Кейталу. Женщин ведь ужасно злит, когда за ними увиваются те, кто им не мил, но еще больше они свирепеют, когда те, кто им по сердцу, не обращают на них внимания. Ты еще легко отделался, дружище! - И Лори снова звонко рассмеялся.
Паг уныло кивнул:
- Мне тоже показалось, что дело именно в этом.
Изумлению Лори не было предела.
- Ты что же это, Паг? Неужто она тебе совсем не нравится?
- Да нет же! Совсем наоборот! Она мне очень даже нравится.
Просто...
- Что?
Паг бросил на друга быстрый взгляд, проверяя, не насмехается ли он над ним. Лори улыбнулся ему. Улыбка его, как всегда, была обезоруживающе доброй и участливой. Осмелев, Паг признался:
- Дело в том, что я... что я влюблен в другую девушку.
От удивления Лори широко раскрыл рот и вытаращил глаза.
- В кого же, во имя всех богов?! Ведь если не считать Алмореллы, Кейтала - самая симпатичная из здешних девиц. - Вздохнув, он добавил:
- Хотя, если судить беспристрастно, она даже красивее Алмореллы. Пусть ненамного, но все же... Нет, постой, кто же это может быть? Ведь я ни разу не видел, чтобы ты говорил с кем-нибудь из девчонок в поместье!
Паг покачал головой:
- Она осталась дома. Лори.
Изумлению Лори не было предела. У него снова отвалилась челюсть, а глаза едва не вылезли из орбит. Он опрокинулся на свой тюфяк и простонал:
- Дома! Нет, я просто не знаю, что мне делать с этим несмышленым младенцем! - Он приподнялся и, опираясь на локоть, с упреком взглянул на своего приунывшего друга. - Не ты ли поучал меня, что к прошлому не должно быть возврата? Не ты ли так убедительно доказывал, что воспоминания о доме и о свободе могут привести невольника к гибели? И что же?! Теперь ты сам не хочешь и не можешь расстаться с мыслями о былом!
Паг упрямо помотал головой:
- Но ведь это совсем другое!
- То есть как - другое?! Клянусь Рутией, которая, когда бывает в духе, покровительствует безумцам, пьяницам и менестрелям, что у нас с тобой нет ни малейшей надежды когда-либо вернуться домой. Значит, тебе не суждено больше увидеть эту девицу.
- Согласен, - с печальным вздохом произнес Паг. - Но воспоминания о Каролине много раз спасали меня от безумия и отчаяния. - Он поднял глаза на Лори и убежденно проговорил:
- Понимаешь, жизнь кажется намного легче, когда есть о ком грезить!
Лори некоторое время молча смотрел на Пага. Затем он с улыбкой кивнул.
- Я понимаю тебя, дружище. Грезы, мечты... что ж, они и впрямь украшают нашу жизнь. Но пойми, какими бы сладостными ни были твои воспоминания, их одних тебе недостанет... Когда здесь, рядом, есть смазливая девчонка, которая не прочь познакомиться с тобой поближе... - Паг досадливо махнул рукой, и Лори поспешил перевести разговор на предмет, явно волновавший его друга гораздо больше. - А ты можешь рассказать мне об этой твоей Каролине, Паг? Кто она такая?
- Дочь моего господина, герцога Боуррика Крайдийского.
Глаза Лори снова округлились от удивления.
- Принцесса Каролина?! - усаживаясь на постели, с оттенком недоверия переспросил он. - Самая знатная из наследниц Запада, если не считать малышку Аниту Крондорскую?! Ну ты и даешь! - В голосе его зазвучало неподдельное восхищение. - Ай да малыш Паг! Признаться, я не ожидал от тебя такой прыти! Расскажи мне о ней, сделай одолжение!
Паг сперва заговорил медленно, с запинками, но мало-помалу голос его окреп, речь сделалась более связной. Обретя в лице Лори благодарного, внимательного слушателя, он с воодушевлением пересказал ему все перипетии своих взаимоотношений с Каролиной.
- Понимаешь, Лори, - доверительно добавил он, закончив свой рассказ, - ведь и в Кейтале меня настораживает то, что она, похоже, очень самолюбива, упряма и своевольна. Совсем как Каролина. - Лори молча кивнул. Паг со вздохом признался:
- Когда я жил в Крайди, мне одно время казалось, что я люблю Каролину. А потом я стал сомневаться в этом. Скажи, с тобой такое бывало?
Лори добродушно рассмеялся:
- Такое случалось не только со мной, но и почти со всеми.
Понимаешь, в ранней юности душа наша так нуждается в любви, так жаждет ее, что мы готовы влюбиться в первую попавшуюся девчонку. Или внушить себе, что влюблены. Собственно, тут и разницы-то никакой нет. Но с годами все меняется. Поверь, ты скоро научишься гораздо лучше понимать самого себя и разбираться в своих чувствах. Признайся-ка, ты теперь испытываешь к Кейтале то же самое, что тогда, в Крайди - к Каролине?
Паг с улыбкой пожал плечами:
- Да нет, пожалуй. Каролина представлялась мне высшим, идеальным существом, к которому я не смел подступиться. Я принужден был все время помнить о той пропасти, что нас разделяла. Ведь я влюбился в нее... - он снова улыбнулся, - или мне показалось, что влюбился, когда был всего лишь кухонным мальчишкой.
Лори вполголоса спросил:
- Ну а что же Кейтала?
Паг развел руками:
- Не знаю, что и сказать. С ней все по-другому. Хотя она и не принцесса, но я робею в ее присутствии, и слова не идут у меня с языка. - Он печально взглянул на Лори. - Отчего бы это, а? Стоит мне подумать о ней, и меня бросает то в жар, то в холод.
Лори лег на спину, подложив руки под голову, и ободряюще произнес:
- Все это в порядке вещей, дружище Паг. Не могу не отметить, что у тебя совсем неплохой вкус по части женщин. Ведь Кейтала, насколько я могу судить, - лакомый кусочек. А принцесса Каролина - и подавно...
- Ты полагаешь? - холодно отозвался Паг. - Что ж, когда мы вернемся домой, я представлю тебя ей, если ты этого пожелаешь.
Сделав вид, что не заметил оттенка язвительности, прозвучавшего в словах Пага, Лори с усмешкой кивнул:
- Я ловлю тебя на слове, Паг! И непременно напомню тебе об этом обещании. Нет, я и в самом деле восхищен твоим умением привлекать к себе сердца милых, красивых и достойных женщин. - Он протяжно вздохнул и посетовал:
- А мне, боюсь, похвастаться нечем. Я знался только со служанками на постоялых дворах, с дочерьми фермеров да с уличными девками. Ничего интересного.
Выходит, мне вовсе не о чем тебе поведать.
Паг сел на постели и с мольбой взглянул на Лори.
- Да нет же, Лори! Тебе есть о чем рассказать мне! Ведь я не знаю... - Щеки его зарделись, и он едва слышно пробормотал:
- Не знаю, как все это бывает...
Лори оторопело взглянул на него и внезапно разразился оглушительным хохотом.
От обиды на глазах Пага выступили слезы, и Лори поспешил загладить свою неловкость. Он поднял обе руки вверх и, резко оборвав смех, примирительно проговорил:
- Прости, Паг! Я вовсе не хотел обидеть тебя! Просто не ожидал услышать от тебя такое.
Паг кивнул и смущенно проговорил:
- Понимаешь, я ведь попал в плен совсем мальчишкой. Мне тогда не было еще и шестнадцати. В отрочестве я был тщедушным и низкорослым, и девчонки, что прислуживали в замке, не обращали на меня ровно никакого внимания. А потом они стали избегать меня по другой причине: я ведь сделался придворным. Вот так и вышло, что кроме нескольких поцелуев Каролины мне абсолютно нечем похвастаться... - Он с грустью взглянул на друга. - Не забывай, что я провел на плантации целых четыре года. Там, как тебе хорошо известно, не особенно-то разживешься опытом по этой части.
На несколько мгновений в комнате воцарилась тишина. Затем Лори, тряхнув головой, негромко проговорил:
- Паг, я, признаться, и вообразить себе такого не мог. Но ведь и в самом деле, когда тебе было ухаживать за девчонками?
- Что же мне делать?
- А чего бы ты хотел? - участливо спросил Лори.
- Наверное... Пожалуй, я хотел бы пойти к ней и объясниться. Если у меня достанет на это смелости.
Лори задумчиво потер подбородок и улыбнулся Пагу.
- Вот уж не думал, что мне придется вести с кем-то из молодых ребят такие разговоры. Разве что с сыном, если я когда-нибудь и в самом деле женюсь. Поверь, - поспешно проговорил он, заметив, что Паг сердито нахмурился, - я вовсе не думал насмехаться над тобой. Но то, что ты сказал о себе, явилось для меня полной неожиданностью, и я, признаться, растерялся.
Слушай, мне было двенадцать, когда отец вышвырнул меня из дому. Я не желал становиться фермером подобно ему, а кормить лишний рот отцу было не по силам. Ведь кроме меня, у них с матерью подрастало еще семеро детишек, мал мала меньше. Целый год мы с соседским мальчишкой скитались по улицам Тайр-Сога, перебиваясь случайными заработками, потом он сделался подручным маркитанта, а я попал в труппу бродячих менестрелей. Они научили меня петь баллады и песни и играть на лютне. Мы жили весело и беззаботно, переходя из города в город и развлекая народ. И везде нам были рады.
В труппе была одна женщина, вдова певца. Остальные менестрели доводились ей родней - кто братом, кто дядей или кузеном. Она стирала и стряпала для всех нас. За год с небольшим я сильно вытянулся и раздался в плечах. В свои тринадцать я выглядел шестнадцатилетним. Ей, той женщине, было немногим более двадцати, но она казалась мне чуть ли не старухой. - Лори усмехнулся и тряхнул головой. - Вот она-то и посвятила меня в тайны тех игр, что ведут мужчины с женщинами, когда остаются наедине.
Это было давно, Паг. Около пятнадцати лет тому назад. Но я все еще помню ее лицо и ее тело. Такое не забывается! - Он вздохнул. - Мне и в голову не приходило приволокнуться за ней.
Да и она не обращала на меня внимания. Все произошло случайно жарким летним днем на пыльной дороге. Она была добра ко мне, Паг, - Лори внимательно взглянул на своего юного друга, ловившего каждое его слово. - Она понимала, что перед ней всего лишь одинокий, никому не нужный мальчишка, пытавшийся спрятать свои страхи и горести под напускной бравадой. - Лори прикрыл глаза и мечтательно пробормотал:
- Знаешь, я до сих пор вижу кружевной полог листвы над ее головой. Запах ее тела смешался с ароматом луговых цветов, а ее руки... - Он тряхнул головой и открыл глаза. - Мы провели вместе два года. Все это время я учился своему ремеслу. А потом... Потом я ушел из их труппы.
- Из-за чего? - спросил Паг. Он слушал менестреля, затаив дыхание. Лори никогда прежде не говорил с ним о годах своей юности.
- Она снова вышла замуж. За почтенного хозяина гостиницы, стоявшей при дороге из Малак-Кросса в долину Даррони. За несколько лет перед тем он овдовел, оставшись с двумя сынишками на руках. Она пыталась убедить меня не бросать труппу, она всеми силами старалась умерить мои гнев и горе, но я не желал ее слушать. Мне ведь было всего около шестнадцати. Весь мир казался мне тогда раскрашенным только в черный и белый цвета.
- Я понимаю, о чем ты.
Лори грустно улыбнулся:
- Послушай, я могу подробно рассказать тебе, как это делается.
Паг густо покраснел:
- Да это-то я знаю. Ведь меня как-никак не в монастыре воспитывали. А на болотах такого наслушаешься...
- Понятно. По части теории ты подкован лучше некуда. Теперь дело за практикой.
Паг кивнул, и друзья весело, беззаботно рассмеялись.
- Мне думается, Паг, - сказал Лори, - что тебе надо пойти к ней прямо сейчас и рассказать о своих чувствах. Послушай моего совета, не тяни с этим!
- Но что же я ей скажу?
- Что хочешь. Поверь, твой приход сам по себе будет означать очень многое. Кейтала - шустрая девчонка. Я уверен, она поможет тебе подыскать недостающие слова. - Лори прыснул со смеху. - Идя же, не мешкай!
- Прямо теперь?! - с ужасом спросил Паг.
- Тебе следовало это сделать еще пару недель назад! - усмехнулся менестрель.
Паг вздохнул, встал со своего тюфяка и, не сказав больше ни слова, вышел из комнаты.
Рабы в поместье Шиндзаваи были устроены несравненно лучше, чем те, что влачили жалкое существование на плантации. Кейтала делила небольшую комнатку с Алмореллой. Чтобы добраться туда.
Пагу пришлось миновать несколько коридоров и пройти через двор, к просторному бараку. Оказавшись у заветной двери, он поднял было руку, чтобы постучаться, но решимость внезапно покинула его. Еще мгновение, и он заспешил бы прочь по коридору, но тут дверь раскрылась, и на пороге появилась Алморелла, поспешно запахивавшая на себе тускло-коричневый балахон. Волосы ее рассыпались по плечам. Зевнув, она пробормотала:
- А я-то думала, что это Лори. Погоди минутку!
Паг остался у порога. Через несколько секунд Алморелла выскользнула из комнаты с охапкой белья в руках. Она похлопала Пага по руке и, заговорщически подмигнув ему, быстро исчезла за поворотом коридора. Паг догадался, что кухарка спешила к Лори.
Он вошел в комнату и остановился у постели Кейталы. Девушка спала, укрывшись простыней до самого подбородка. Пряди ее черных волос разметались по подушке. Паг осторожно тронул ее за плечо и шепотом произнес:
- Кейтала...
Она проснулась и резко села на постели.
- Что... Что ты здесь делаешь?
- Ничего. Я просто хотел поговорить с тобой. - Произнеся эти несколько слов, Паг почувствовал, что к нему вернулась былая решимость. Он присел на край тюфяка и торопливо проговорил:
- Прости, если я чем-нибудь обидел тебя. Лори объяснил мне, что иногда можно задеть девушку невниманием даже сильнее, чем когда не даешь ей проходу. То есть, я хотел сказать... - Кейтала усмехнулась, прикрыв рот ладонью. - В общем, я виноват перед тобой. Я давно уже хотел поговорить с тобой, но никак не мог решиться. Ты простишь меня за это? Она заставила его замолчать, приложив тонкие пальцы к его губам.
Рука ее обвилась вокруг его шеи, и нежные теплые губы на миг прильнули к его губам.
- Глупый! - прошептала она, глядя на него сиявшими от счастья глазами. - Запри-ка дверь!
Они лежали рядом. Рука Кейталы покоилась на груди Пага. Он прислушивался к ее едва слышному дыханию, перебирая пальцами пряди густых темных волос.
- Почему ты не спишь? - сонным голосом спросила Кейтала.
- Знаешь, я, пожалуй, никогда еще не был так счастлив.
Разве что в тот день, когда меня сделали придворным герцога.
- А кто такой герцог? - спросила она и открыла глаза.
Любопытство развеяло ее сонливость.
Паг не сразу подыскал слова для ответа.
- Ну, герцог - вельможа высокого ранга. Пожалуй, его можно сравнить по знатности с одним из предводителей цуранийских кланов. Но он был третьим по значению лицом в нашем Королевстве и доводился кузеном самому монарху.
Кейтала обняла его и теснее прижалась к его обнаженному телу.
- Ты, наверное, тоже занимал высокий пост в своей стране, раз тебя приблизили ко двору такого знатного господина.
- Да нет, я был всего лишь ничтожным мальчишкой. Просто мне посчастливилось оказать герцогу большую услугу. - Паг почувствовал, что ему не следовало упоминать здесь имя Каролины. Теперь, познав любовь женщины, он еще яснее осознал, какими наивно-детскими были все его мечты и фантазии о принцессе. Но они стали неотъемлемой принадлежностью его существа, его тревожной, полной лишений юности, и он не хотел делить их ни с кем, даже с Кейталой.
Она перевернулась на живот и приподняла голову, опираясь подбородком на согнутую руку.
- Как мне хотелось бы, чтобы все у нас сложилось по-другому.
- Что ты имеешь в виду, дорогая?
- У моего отца ферма в Туриле. Мы - одни из немногих, кто оставался свободным на Келеване. Если бы нам с тобой удалось добраться до тех мест, ты смог бы стать членом Коалдры - Совета Воинов. Им всегда были нужны смелые и умные мужчины. И тогда никто не смог бы нас разлучить.
- Но разве теперь мы не вместе?
Кейтала нежно поцеловала его в щеку.
- Конечно, вместе, дорогой Паг. И самое лучшее, что мы можем сделать - это прогнать от себя мысли о будущем, о том, что нас могут разлучить. Но мы ведь все равно никогда не забудем, что значит быть свободными!
- Я стараюсь об этом не думать.
Она обняла его за плечи и заглянула в глаза.
- На твою долю выпало так много страданий! Мы здесь слыхали жуткие истории о том, что происходит на болотах. Не знаю, можно ли им верить...
- Лучше не надо, - с горькой усмешкой сказал Паг.
Они снова заключили друг друга в объятия. Весь мир перестал существовать для них обоих. До самого рассвета Паг наслаждался страстными, нежными ласками Кейталы. Ее близость рождала в его душе новые, дотоле неведомые ему чувства. Он не знал, делила ли она когда-нибудь ложе с другими мужчинами, и не стал спрашивать об этом. Ему не было никакого дела до того, принадлежала ли она прежде кому-либо другому. Ведь сейчас она находилась здесь, рядом, она разделяла его страсть, и он всем своим существом чувствовал, что не только тела, но и души их в эти мгновения стали едины.
Образ Каролины, который Паг все эти годы лелеял в своей душе, потускнел, окутанный призрачной дымкой, а затем и вовсе померк. Время мечтаний миновало. Паг оказался всецело во власти волшебной, упоительно не правдоподобной реальности.
Прошло несколько недель. Жизнь в поместье текла ровно и неторопливо. Паг находил ее почти сносной, то и дело с содроганием вспоминая ужасы невольничьего лагеря, которые ему довелось повидать и пережить.
Иногда по вечерам старый Камацу вызывал его к себе для игры в шахматы. Порой он удостаивал невольника беседы. Во время этих разговоров Паг постигал все новые и новые стороны жизни империи Цурануани, обычаи и традиции ее народа. Цурани больше не казались ему дикарями, странными и враждебными чужаками, которых отделяла от жителей Королевства пропасть вражды и непонимания. В их правилах, понятиях, законах и образе жизни обнаружилось много общего с тем, к чему он привык у себя в Королевстве. Различия между ними и мидкемянами оказались не такими уж разительными, как представлялось ему на первых порах.
Его привязанность к Кейтале росла день ото дня. Они старались оставаться вдвоем где и когда это бывало возможно - в поварне, во дворе, у стойл и псарни. Пагу доставляло огромное удовольствие видеть ее, говорить с ней, украдкой дотрагиваясь до ее нежной кожи. Всякий раз, как ему удавалось под покровом тьмы улизнуть из своей комнаты, Паг шел к Кейтале. Их тайные встречи не могли остаться незамеченными для других невольников, и сперва Паг не на шутку опасался, что тайна их будет раскрыта и они подвергнутся наказанию. Но дни шли за днями, а хозяевам поместья, судя по всему, не донесли о связи одного из рабов с невольницей-прачкой. Страхи Пага мало-помалу рассеялись, уступив место безмятежной радости.
Через несколько недель после той памятной ночи, когда Паг впервые остался в комнате Кейталы, Касами вызвал его в конюшню.
Лори по-прежнему пропадал в мастерской резчика по дереву, до хрипоты споря со стариком о том, как следовало отделывать лютню. Инструмент был почти готов. Столяр предложил выкрасить его в красно-желтые тона, чем привел Лори в бешенство.
Менестрель пытался втолковать несговорчивому мастеру, что слой краски исказит звучание инструмента, и убеждал его, что дерево, тщательно отшлифованное и покрытое прозрачным лаком, выглядит намного благороднее, чем самый пестрый и прихотливый из узоров.
Каждый стоял на своем, и отголоски их яростного спора долетали сквозь открытое окно столярной мастерской до самой конюшни, у которой остановились Касами с Пагом.
Недавно властитель Шиндзаваи с помощью посредников приобрел еще несколько лошадей, которые были доставлены в его имение.
Паг предполагал, что эта покупка обошлась старому Камацу недешево и потребовала, кроме изрядной суммы денег, еще и значительных дипломатических уловок. Касами не терпелось продемонстрировать Пагу пополнение своей конюшни.
Оставаясь наедине с невольниками-мидкемянами, молодой Шиндзаваи разговаривал с ними на языке Королевства и настаивал на том, чтобы они называли его по имени. Он с удивительной быстротой постигал тонкости чужого наречия и мог теперь изъясняться на королевском наречии без всяких затруднений.
- Твой друг Лори, - сказал он Пагу, прислушиваясь к возмущенным возгласам певца, которые доносились из столярки, - никогда не станет хорошим цуранийским рабом. Он слишком пренебрежительно относится ко всему, что мы привыкли считать прекрасным и заслуживающим восхищения.
- Боюсь, дело обстоит немного иначе. Он привык слишком высоко ценить свое искусство и все, что с ним связано.
Они прошли в конюшню, где на прочной привязи метался огромный жеребец серой масти. При виде людей он злобно заржал, прижав уши к голове.
- Как ты думаешь, почему он ведет себя так враждебно? - спросил Касами. - Его едва удалось доставить сюда. По дороге он чуть не насмерть зашиб нескольких рабов.
Паг внимательно смотрел на серого, который повернулся к нему и Касами боком, загородив своим телом других лошадей.
- Возможно, у него просто-напросто дурной нрав, - тщательно взвешивая слова, ответил он. - Но скорее всего перед вами - специально выдрессированный боевой конь. У нас их учат атаковать лошадей противника во время боя, не выдавать своего присутствия ржанием, если рука наездника сжимает их ноздри, и во всем повиноваться хозяину. А если это один из коней, когда-то принадлежавших знатным военачальникам, то он наверняка привык слушаться лишь одного своего господина. В бою такие кони могут постоять за себя и за своего всадника.
Касами с затаенной гордостью взглянул на великолепное животное.
- Когда-нибудь он будет повиноваться мне, вот увидишь!
Какой красавец! Он наверняка даст прекрасное потомство. Ведь теперь у меня в конюшне уже пять кобылиц. Отец договорился о покупке еще пяти. Через две-три недели они прибудут сюда. Наши доверенные слуги отправлены во все концы Цурануани с заданием разыскивать доставленных с Мидкемии лошадей и скупать их за любые деньги. - Он со вздохом покачал головой. - А ведь сперва я возненавидел этих великолепных животных! Я считал их демонами, губившими наших солдат! Под их копытами погибли целые армии! И лишь потом я понял, сколько в них красоты и благородства и какую огромную пользу они приносят твоим соплеменникам. Знаешь, пленники на Мидкемии рассказывали, что в вашей стране есть знатные семейства, которые прославились на все Королевство своими конюшнями и конными заводами. Так вот, настанет день, когда конюшни Шиндзаваи станут самыми знаменитыми во всей Империи!
- Эти лошади выглядят породистыми и хорошо ухоженными, - с видом знатока произнес Паг. - Но, по-моему, их слишком мало для того, чтобы основать завод.
- У нас их будет столько, сколько потребуется. И даже больше!
- Касами, как же так вышло, что вам и властителю Камацу позволили купить этих лошадей и держать в конюшне? Неужто ваши военачальники не попытались оставить их для нужд армии? Ведь им сейчас нечего противопоставить нашей коннице. Они должны быть заинтересованы в том, чтобы основать свою.
На лицо Касами набежала тень.
- Наши военачальники и даже сам Стратег, - он опасливо оглянулся и понизил голос, - находятся во власти старых предрассудков и не желают признать очевидное. Они по-прежнему считают ваш народ варварами, дикарями, у которых ничему нельзя научиться. Им кажется зазорным перенимать у вас что-либо. Вот и выходит, что ваша конница сметает и топчет наши отряды, а Стратег вовсе не намерен обзаводиться лошадьми.
Знаешь, однажды я командовал осадой крепости на вашей планете. Я многому научился у ее защитников! Я знаю, что любой цурани счел бы мои слова предательством, но поверь, наше незначительное преимущество в том противостоянии было завоевано ценой огромных потерь. Ваши командиры куда искуснее наших. Ведь щадить жизни воинов и при этом удерживать свои рубежи гораздо труднее, чем посылать солдат на смерть целыми тысячами. Горькая правда, - добавил он, поморщившись, - состоит в том, что нами правят люди... - Касами внезапно осекся, поняв, что зашел в своей обличительной речи слишком далеко. Он махнул рукой и заключил:
- Правда в том, что мы такие же твердолобые упрямцы, как вы! - Он пристально взглянул на Пага и внезапно широко улыбнулся. - Когда война еще только началась, мы доставили на Келеван нескольких лошадей, чтобы Всемогущие, которые состоят на службе у Стратега, могли выяснить, что это за существа и обладают ли они разумом, как наши чо-джайны. Дело это закончилось большим конфузом. - Касами усмехнулся и, снова бросив взгляд по сторонам, понизил голос:
- Смотри только, не проболтайся кому-нибудь, что я рассказал тебе об этом! - Паг кивнул. - Стратег, разумеется, настоял, что он первым проедется верхом на лошади. А жеребец, которого он себе выбрал, нравом был, я думаю, вроде моего серого. Стратег подошел к нему сзади, и тот лягнул его так, что едва не убил на месте. Разумеется, с тех пор никто из военачальников и думать не смел о том, чтобы повторить попытку своего командира. Что не удалось ему, то не должно получиться ни у кого другого. А сам Стратег просто побоялся приблизиться к другой лошади. Ему хватило и одного удара копытом. - Касами и Паг рассмеялись. - Алмеко, наш Стратег, слишком уж крут нравом даже для цурани, - закончил Касами свой рассказ.
- Как же тогда вы решились ослушаться его приказа и стали учиться верховой езде? - полюбопытствовал Паг. - И кто позволил господину Камацу покупать лошадей, доставленных с Мидкемии?
- Видишь ли, - с хитрой улыбкой ответил Касами, - нет такого приказа, который нельзя было бы обойти, не нарушая его при этом впрямую. Мой отец - весьма влиятельный член Совета. Он волен в любых своих действиях. К тому же Стратегу и в голову не придет, что старый властитель Камацу Шиндзаваи вздумает прокатиться верхом на коне! Но главная причина в том, что я и лошади находимся здесь, а Стратег - в Священном Городе. В своем поместье мы сами себе господа, Паг!
С тех пор, как они с Лори прибыли в имение, Паг не сомневался, что отец и сын Шиндзаваи затеяли какую-то сложную политическую интригу. Иначе зачем старику тратить столько денег и сил на поиски и приобретение лошадей, а сыну - так настойчиво учиться верховой езде и королевскому наречию? Пагу хотелось бы узнать, что они замышляли, но осторожность взяла верх над его любопытством. Он счел за благо не задавать Касами вопросов, а молча ждать дальнейшего развития событий. Теперь же он заговорил о предмете, занимавшем его гораздо больше:
- Касами, я хотел бы кое о чем спросить вас.
- Говори.
- Имеют ли рабы право вступать в брак?
Касами невозмутимо пожал плечами.
- Имеют. С согласия своего господина. Но господа редко дают свое позволение на это. Ведь по закону рабов-супругов нельзя разлучать. Также и дети, прижитые ими в браке, не могут быть проданы отдельно от родителей. Если всем рабам будет разрешено жениться и заводить детей, то через одно-два поколения их станет слишком много. Поместье не сможет обеспечить их всех работой, прокормить всех их ребят. Понимаешь, браки между рабами невыгодны господам прежде всего с экономической точки зрения. Но в виде исключения такие разрешения даются. А почему ты спрашиваешь? Хочешь жениться на Кейтале?
Паг опешил:
- Так вам все известно?
Касами ответил, чеканя слова:
- Ничто из происходящего в имении не укрывается от взора моего отца. А он полностью доверяет мне. Это большая честь!
Паг задумчиво кивнул.
- Я еще не знаю, готов ли взять ее в жены, - пробормотал он. - Она мне очень нравится, но что-то удерживает меня от этого шага...
Касами нахмурился и назидательно проговорил:
- Помни, что ты живешь на свете лишь благодаря моему благоволению к тебе. А то, как ты живешь, всецело зависит от моего отца! - Он умолк, переводя дыхание. Паг не мог не подивиться происшедшей в нем перемене. Касами, несколько минут тому назад державшийся с ним с такой дружелюбной открытостью, с таким подкупающим доверием, в мгновение ока снова превратился в сурового господина, во власти которого находилась жизнь множества невольников, в том числе и самого Пага. Словно прочитав его мысли, Касами кивнул и немного мягче добавил:
- Помни, Паг, что закон очень суров. Раб никогда не может стать свободным. Но ведь плантация и поместье - это не одно и то же, не так ли? Вы, мидкемийцы, слишком уж нетерпеливы! - И он раздраженно повел плечами.
Паг не до конца уловил значение его последней фразы. За последнее время он стал лучше понимать цурани, но порой их манера выражаться, двойной смысл, вкладываемый ими в некоторые слова и фразы, ставили его в тупик. Но он решил не продолжать этот разговор и вновь сменил тему:
- Как идет война?
Касами тяжело вздохнул:
- Плохо. Для обеих сторон. Ни мы, ни мидкемяне за последнее время не добились значительных успехов. Обе стороны удерживают свои позиции. Короткие стычки между отдельными отрядами приводят лишь к бессмысленному кровопролитию. Война ведется бестолково, и это не делает чести тем, кто ее начал.
Паг был немало удивлен словами молодого офицера. Он привык считать цурани воинственным народом. На протяжении всего их пути в поместье, а до этого - из лагеря в Джамар - им то и дело встречались воинские отряды. Такого количества солдат не было и не могло быть в Королевстве Островов. Для Империи же военные походы наверняка являлись смыслом существования всей нации. Оба сына старого Камацу, как и он сам, были офицерами. Пагу не верилось, что один из них мог дать столь низкую оценку действиям своих военачальников.
Поймав на себе его недоуменный взгляд, Касами помотал головой и с оттенком досады пробормотал:
- Боюсь, под вашим мидкемийским влиянием я стал слишком мягкосердечен. - Он помолчал. - Пойдем-ка в дом. Ты расскажешь мне кое-что о вашем Банаписе. Я не вполне уяснил себе... - Внезапно он осекся и, схватив Пага за руку, стал настороженно прислушиваться к чему-то. - Нет! Не может быть! - В следующее мгновение он бросился к дому, пронзительно крича:
- К оружию!
На нас напали тюны!
Паг быстро взобрался на крышу конюшни. Вдалеке, у кромки леса, примыкавшего к широкому полю, он не без труда разглядел какие-то темные фигуры, стремительно мчавшиеся к поместью.
Паг никогда прежде не видел существ, которых цурани называли тюнами. Теперь, все увеличиваясь в размерах по мере приближения к ограде владений Шиндзаваи, они стали вполне различимы. Тюны сперва показались Пагу похожими на всадников, во весь опор скакавших на лошадях, затем он определил в их странном облике черты сказочных кентавров. Когда их стадо отделяли от поместья лишь несколько десятков ярдов, он рассмотрел поджарые, как у лосей или оленей задние ноги, мощные туловища, похожие на человеческие, и отвратительные, злобные, заросшие волосами морды, подобные обезьяньим. Тела тюнов покрывала густая длинная шерсть серовато-коричневого цвета. В руках они держали тяжелые палицы и топоры.
Хокану и воины, охранявшие поместье, заняли позиции вдоль изгороди. Лучники вынули стрелы из колчанов, остальные обнажили мечи.
К Пагу подбежал запыхавшийся Лори. Он держал в руках свою лютню.
- Что случилось?
- Поместье атакуют тюны!
Трубадур положил инструмент на землю и бросился в конюшню.
Паг помчался следом за ним.
- Что ты затеял. Лори?
Взгромоздившись на спину самой крупной кобылицы, Лори невозмутимо ответил:
- Хочу отвести лошадей в безопасное место.
Кивнув, Паг широко распахнул ворота конюшни. Лори выехал во двор верхом на смирной рыжей кобыле, но серый жеребец загородил дорогу остальным. Поколебавшись, Паг со вздохом проговорил:
- Элгон, если бы ты мог видеть меня сейчас, старина! - и уверенно двинулся к жеребцу. Тот попятился и прижал уши к голове. - Стоять! - резко скомандовал Паг.
Конь встрепенулся и замер в нерешительности. Весь вид его говорил о той мучительной борьбе, что происходила в его сознании. Он привык повиноваться командам, но только тогда, когда слова их произносил хозяин. Знакомый возглас заставил его замереть, но ведь к нему приближался чужой! Не правильнее ли было ударить его копытом?
Пока жеребец предавался своим тягостным раздумьям, Паг подошел к нему вплотную и снова крикнул:
- Стоять!
Не дав ему опомниться, он молнией взлетел ему на спину и сжал бока животного ногами. Возможно, конь все же признал в нем нового хозяина, а быть может, боевому жеребцу не терпелось принять участие в битве, о приближении которой говорили шум и суета во дворе. Во всяком случае, повинуясь Пагу, он галопом выбежал из конюшни.
- Лори, выводи остальных! - обернувшись, крикнул другу Паг.
Смирный гнедой жеребец и четыре кобылы вышли во двор вслед за рыжей предводительницей стада, на спине которой сидел менестрель.
По двору навстречу Пагу бежал Касами с седлом и уздечкой в руках.
- Уведите отсюда лошадей! - скомандовал он, увидев Лори. - Тюны решились на Кровавый Набег. Они не вернутся к себе в тундру, пока каждый из них не убьет хотя бы одного человека.
Битва будет жаркой!
Паг и Лори отвели маленький табун за угол дома, в самую дальнюю часть внешнего двора. Вскоре к ним подбежал солдат с двумя мечами и двумя круглыми щитами в руках. Протянув друзьям оружие, он крикнул:
- Господин велел вам защищать лошадей не щадя своей жизни!
Паг принялся разглядывать меч с зазубренным лезвием и легкий, почти невесомый щит. Но внезапно поблизости послышался стук копыт и из-за угла дома появился Касами верхом на своем жеребце. Он отчаянно оборонялся от наступавшего на него тюна. В руках у чудовища был боевой топор с длинной рукоятью. Старший сын властителя Шиндзаваи сражался храбро и умело. Его боевые навыки с лихвой восполняли недостаток опыта в конных битвах.
Боевой конь бил противника копытами, рвал зубами его морду и грудь.
При виде тюна серый жеребец Пага отчаянно заржал и взвился на дыбы, едва не сбросив всадника. Паг усмирил животное, сжав его бока коленями. Конь дышал тяжело, надсадно. Глаза его налились кровью. Ему не терпелось принять участие в сражении.
- Эти твари явно пришлись лошадям не по нраву! - крикнул Лори. - Смотри, что вытворяет конь Касами!
Из-за угла появился еще один вооруженный тюн, и менестрель недолго думая дал шпоры своей кобыле. Та понесла его навстречу врагу. Лори подставил щит под удар палицы тюна и выбросил вперед руку с острым зазубренным мечом. Лезвие его глубоко вонзилось в грудь косматого зверя. Алая кровь брызнула на истоптанную копытами землю. Тюн покачнулся, выронил оружие и упал замертво.
Дверь дома распахнулась, и оттуда с пронзительным воплем выбежал один из рабов. Голова его была в крови. Сделав несколько шагов, он со стоном свалился наземь. Следом за ним во двор выскочили еще несколько рабов и слуг. Огромный тюн, оскалив пасть, из которой торчали длинные желтые клыки, преследовал их по пятам. Вот он занес тяжелую палицу над головой Кейталы. Рабыня прижала ладони к затылку и застыла в беспомощной позе.
Паг выкрикнул ее имя. Его жеребец, услыхав этот возглас седока, бросился в гущу сражения. Одним прыжком настигнув гигантского тюна, он изо всех сил ударил его передними копытами. Бросок жеребца был настолько силен, что противник опрокинулся на спину, а Паг, вылетев из седла, приземлился в нескольких метрах позади боевого коня. Оглушенный падением, он на несколько коротких мгновений утратил зрение и слух. Когда же чувства вернулись к нему, он поспешно вскочил с земли и бросился к Кейтале, чтобы оттащить ее от взбесившегося жеребца.
Тот снова и снова набрасывался на поверженного тюна, топча его копытами и кусая за морду. Грудь чудовища представляла собой огромную окровавленную рану. Земля вокруг его тела была залита густой темной кровью.
Паг пронзительно крикнул:
- Стоять!
Но ему пришлось повторить эту команду несколько раз, прежде чем жеребец замер рядом с телом убитого им тюна. Он недовольно покосился на своего нового хозяина. Уши его были прижаты к голове, он дрожал всем телом и то и дело свирепо всхрапывал.
Паг стал гладить его по спине и бокам, и животное мало-помалу успокоилось. Дрожь унялась, уши коня встали торчком.
Лишь теперь Паг осознал, что во дворе уже несколько минут назад воцарилась тишина. Лори верхом на своей кобыле поскакал за разбежавшимися лошадьми. Паг оставил жеребца и подошел к Кейтале, которая сидела на траве под деревом рядом с Алмореллой и еще несколькими невольницами.
Паг опустился на землю рядом с ней.
- Как ты себя чувствуешь?
Девушка слабо улыбнулась.
- Теперь вполне сносно. Но знаешь, когда он замахнулся на меня своей ужасной дубиной, я уже готова была проститься с жизнью. Это было так страшно! - Она содрогнулась всем телом.
- Не бойся, дорогая! Он мертв. А всех остальных, похоже, прогнали солдаты.
Рабыни одна за другой стали возвращаться в дом. Последней ушла Алморелла, с улыбкой кивнув Пагу.
- Я так боялась, что ты погибнешь, - прошептала Кейтала.
- А я боялся за тебя. Когда я увидел, что эта тварь занесла палицу над твоей головой, я чуть с ума не сошел от горя и ужаса.
Всхлипнув, Кейтала приникла к его груди.
- Я не смогла бы жить без тебя, Паг!
Обнявшись, они несколько минут сидели молча. Кейтала осторожно высвободилась из его объятий и прошептала:
- Мне надо идти, дорогой! Не то Септием станет разыскивать меня по всему двору! Они учинили в доме такой разгром! Если бы ты только видел это!
Она стала подниматься, не сводя с него сиявших любовью глаз. Паг встал рядом с ней и взял ее за руку.
- Я люблю тебя, Кейтала. Прежде я не понимал этого.
Она улыбнулась и провела пальцами по его щеке.
- Я тоже люблю тебя, Паг. Но я знала об этом с нашей первой встречи.
Их разговор прервало появление Камацу и Хокану. Вскоре из-за угла дома на взмыленном жеребце выехал Касами.
Поклонившись отцу, всадник устало проговорил:
- Они отступили. Я приказал воинам укрепить северные сторожевые посты. Тюны наверняка истребили солдат одного из пограничных гарнизонов, иначе им не удалось бы прорваться сюда.
Старик кивнул и направился к дому. Навстречу ему выбежали старший советник и несколько доверенных слуг. Они наперебой стали сетовать на ущерб, причиненный нежданными пришельцами ценной мебели и утвари особняка. Прервав их жалобы нетерпеливым жестом, Камацу прошел в свои покои.
Кейтала шепнула:
- Мы поговорим позднее! - и заторопилась ко ВХОДУ в дом.
Паг подошел к Касами и Лори, разглядывавшим трупы тюнов.
- Кто они, собственно, такие? - спросил менестрель.
- Тюны, - ответил Касами. - Их стада кочуют по северной тундре, которая отделена от наших земель высокими горами. У каждого из перевалов мы установили сторожевые посты. Но тюны жаждут вернуться в эти теплые края. Земля, которой теперь владеем мы, когда-то принадлежала им. Порой они нападают на гарнизоны и устраивают на нас набеги, подобные сегодняшнему.Он указал на талисман, свисавший с шеи одного из убитых чудовищ. - Это был так называемый Кровавый Набег. Смотрите, все они - молодые самцы. Потерпев поражение в весенних турнирах за право обладания самками, они были изгнаны из своего стада более сильными соперниками. Каждому из них после этого оставалось только прорваться на юг и убить хотя бы одного из цурани. Лишь это дало бы ему право вернуться в стадо. А в доказательство своей доблести они должны привезти головы убитых. Мои воины настигнут и уничтожат тех из них, кто спасся бегством. Ведь вожак все равно не позволит им вернуться в стадо.
Лори с опаской взглянул на убитых чудовищ.
- И часто такое случается?
- Каждый год, - с мрачной улыбкой ответил Касами. - Обычно сторожевым отрядам удается отбить их атаки, но на сей раз орда нападавших оказалась очень уж многочисленной. Многие, судя по всему, уже вернулись к своим с головами наших воинов в передних лапах!
- Сколько же их было? - спросил Паг.
- Они наверняка перебили и членов двух патрульных отрядов, выехавших в дозор прошлой ночью. Выходит, что мы потеряли от шестидесяти до ста человек. Но тюнов было гораздо больше. Сотни две или три.
К ним подошел Хокану и с поклоном спросил:
- Дозволено ли мне будет возглавить отряд, который отправится к северным рубежам наших владений?
Касами кивнул, и юноша поспешил к солдатским баракам. - А что с лошадьми? - встревожился Касами.
Лори молча указал на маленький табун, собравшийся возле серого жеребца, который неподвижно стоял там, где его оставил Паг.
Сын хозяина поместья благодарно улыбнулся:
- Спасибо вам, что не дали им погибнуть! Это стало бы большой потерей для нас с отцом.
Сочтя, что настал благоприятный момент для решительного разговора с молодым господином, Паг обратился к Касами:

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

- Я хотел бы попросить вашего отца дозволить мне жениться на Кейтале.
Глаза Касами сузились, и он недовольно произнес:
- Послушай, ведь мы с тобой уже обсуждали этот вопрос. Мне казалось, что ты прекрасно понял меня, но вы, дикари, слишком толстокожи, чтобы улавливать скрытое значение слов. Что ж, я выскажусь яснее: ты можешь просить его об атом, но получишь отказ!
- Но почему... - начал было Паг.
Касами прервал его возражения нетерпеливым жестом.
- Как вы любите торопиться, варвары! На все есть свои причины, Паг. Ты о них не знаешь, но поверь, что они существуют.
Глаза Пага блеснули гневом. Он набрал в грудь воздуха, чтобы разразиться возмущенной речью, но Касами предостерегающе поднял руку и сказал ему на королевском наречии:
- Если ты, обращаясь ко мне, произнесешь хоть одно резкое слово, любой из находящихся поблизости воинов снесет твою голову с плеч.
Паг закусил губу и поклонился.
- Как прикажете, господин.
Видя, что на глаза раба-мидкемянина навернулись слезы, Касами мягко повторил:
- Поверь, у нас с отцом есть причины отказать тебе в этой просьбе.
В словах его звучали сочувствие и дружеская теплота. Паг вскинул голову. Касами смотрел на него с участием и мягкой укоризной, как старший товарищ. Но это длилось лишь мгновение.
Внезапно выражение узких глаз Касами снова сделалось властным и надменным. Он опять был господином, повелевавшим своими невольниками.
- Позаботься о лошадях, - бросил он, направляясь к дому.
Паг остался один.
Любовь Пага к Кейтале росла день ото дня. Они по-прежнему часто оставались вдвоем. Паг с удивлением обнаружил, что рабыня-прачка не только красива, но и умна и чрезвычайно наблюдательна. Слушая его рассказы о Крайди, о приключениях, выпавших на долю отряда, отправившегося в Рилланон, она задавала вопросы, обнаруживавшие редкую для женщины сметливость и понятливость. Ей без труда удавалось постичь смысл сказанного, разобраться в сложных деталях отношений, с какими прежде она никогда не сталкивалась, и удержать все услышанное в памяти. Паг стал понемногу учить ее языку Королевства. Кейтала усваивала чужое наречие с удивительной легкостью и быстротой.
Он никогда не заговаривал с ней о своей попытке устроить их брак, но девушка догадывалась, что на душе у него лежит какая-то тяжесть.
Со дня Кровавого Набега тюнов на поместье Шиндзаваи минуло два месяца. Никто больше не вспоминал о сражении с чудовищами из тундры, и жизнь господ и их невольников давно вошла в свою обычную колею. Но однажды вечером Пага и Лори внезапно вызвали к господину Камацу. Лютня Лори, хотя он и сетовал на множество мелких огрехов в ее изготовлении, оказалась вполне пригодной для игры, и нынче старый Шиндзаваи желал насладиться искусством чужеземного менестреля.
Войдя в обеденный зал, друзья обнаружили, что к старику прибыл гость - тот самый Всемогущий, облаченный в черный балахон, которого им уже доводилось мельком видеть в поместье.
Паг остановился в дверях. Лори прошел к низкому столику и уселся возле него на большую подушку. Тронув тонкие струны и откашлявшись, он стал играть.
Закончив вступление. Лори запел старинную песнь о празднике сбора урожая, о щедрой земле, питающей своими плодами усердных тружеников. Песню эту знали и любили все жители Королевства. Из присутствовавших слова ее были понятны, кроме Пага, лишь одному Касами. Он с улыбкой кивал головой в такт пению Лори.
У трубадура оказался звучный, нежный и чистый голос. Паг, никогда прежде не слыхавший его пения, вынужден был признать, что насмешник и балагур Лори и впрямь знает толк в своем ремесле. Но вот певец смолк. Обедавшие застучали по столу костяными рукоятками своих ножей. По-видимому, это должно было выражать высшую степень одобрения.
Лори затянул веселую и разудалую балладу, обычно исполнявшуюся на городских и деревенских площадях во время народных празднеств. Под звуки этого безыскусного напева Паг невольно обратился мыслями к прошлому. Картины жизни в Крайди одна за другой вставали перед его мысленным взором. Тоска по родным краям внезапно наполнила его душу смятением, какого он не испытывал с самого дня своего пленения. Ему стало трудно дышать. Он почувствовал, что еще немного, и у него не хватит сил бороться со слезами.
Паг проглотил комок в горле и заставил себя, как учил его Кулган, быстро обратить мысли на другие, нейтральные предметы.
Он глубоко вздохнул и прикрыл глаза. Через несколько мгновений дыхание его сделалось ровным, сердце стало биться тише, и вскоре всем его существом овладело чувство покоя и умиротворения.
Открыв глаза, он обнаружил, что гость старого Шиндзаваи смотрит на него в упор тяжелым, немигающим взглядом. Паг слабо улыбнулся и слегка наклонил голову. Когда Лори допел балладу, черноризец, рассеянно постукивая черенком вилки по столу, о чем-то горячо говорил с хозяином. В конце концов тот нехотя кивнул и подозвал Пага к столу.
Когда Паг несмело приблизился к господам и, поклонившись, уселся на подушки у стола. Всемогущий произнес глубоким, звучным голосом, очень походившим на голос Кулгана, когда тот давал Пагу задания на день:
- Я хочу спросить тебя кое о чем. - Паг всем своим видом выразил внимание и покорность. - Кто ты?
Сидевшие за столом опешили от такого неожиданного и в высшей степени странного вопроса. Хозяин дома наклонился к важному гостю и с некоторым недоумением пробормотал:
- Это один из моих невольников-варваров.
Но черноризец досадливо махнул на него рукой, не отводя глаз от юноши.
- Меня зовут Паг, господин.
Немного сощурившись. Всемогущий с некоторым нажимом повторил:
- Кто ты?!
Паг растерянно заморгал и заерзал на своей подушке. Ему и прежде бывало не по себе, если случалось оказаться в центре внимания, теперь же, когда взоры всех присутствующих обратились к нему, он вконец смешался и опустил голову. Только бы этот докучный господин оставил его в покое!
- Я - Паг, один из придворных герцога Крайди.
- Кто ты, сидящий передо мной и излучающий огромную силу?!
Говори!
- Я - невольник, господин.
- Дай мне руку!
Паг повиновался. Ладонь Всемогущего оказалась теплой и мягкой. Тепло его руки передалось пальцам Пага и вскоре охватило все его тело. Свет в комнате постепенно потускнел, и Паг уже не мог видеть ничего, кроме блестящих черных глаз волшебника. Он был не в силах отвести от них взор. Казалось, взгляд этих глаз проникал в самые потаенные глубины его существа. Внезапно Паг почувствовал, как что-то чуждое попыталось войти в его сознание, и инстинктивно воспротивился этой попытке. Ему неожиданно удалось отбить мысленную атаку противника, и та больше не возобновлялась. Но Паг все же не вполне владел собой. Воля его была парализована огненным взором Всемогущего.
Через несколько мгновений тот отпустил его руку. Комната приобрела прежние очертания, однако Паг был обессилен этой безмолвной схваткой.
- Кто ты? - Всемогущий скользнул взглядом по его лицу и тотчас же отвел глаза.
- Я - Паг, ученик чародея Кулгана.
Услыхав это, старик Камацу вздрогнул так, будто его ужалила змея. Словно оправдываясь, он воскликнул:
- Но откуда же мне было знать...
Не слушая его, черноризец поднялся с подушек и глубоким, гулким голосом объявил:
- Этот невольник больше не является собственностью рода Шиндзаваи. Отныне он поступает в распоряжение Ассамблеи!
Никто из присутствующих не проронил ни звука. На лицах старого Шиндзаваи и обоих его сыновей отразились смятение, ужас и столь глубокое потрясение, что Паг перепугался не на шутку.
Он не понял смысла происшедшего и лишь осознал, что в судьбе его произошла новая решительная перемена.
Маг вынул из кармана сутаны амулет, подобный которому Паг уже видел однажды, когда пытался пленить одного из цуранийских чародеев и в результате сам попал в неволю. Он заморгал и заслонил лицо рукой. Всемогущий прошептал несколько слов, и в воздухе послышался уже знакомый Пагу звон. Чародей крепко ухватил юношу за руку, и внезапно все вокруг объяла непроглядная тьма.

Глава 3 ПЕРЕВОПЛОЩЕНИЕ

Принц эльфов сидел на полу в тронном зале.
Калин ждал мать. Нынешним вечером он собирался о многом переговорить с ней. Подобная возможность теперь выпадала ему нечасто, ибо он вынужден был проводить по много дней кряду на рубежах Эльвандара. Пришельцы-цурани не оставляли попыток проникнуть в эльфийские леса, и Калин, военный предводитель эльфов, командовал боями у берегов реки.
После осады Крайди, предпринятой три года тому назад, цурани каждую весну подступали к границам Эльвандара. Они копошились на берегах реки, точно муравьи. На каждого из эльфов их приходилось не меньше чем по дюжине. Но жители зачарованного леса противостояли им не только силой оружия. Бороться с противником им помогала их древняя магия. Сотни цурани засыпали вечным сном на маковых полях, и соки из их тел, поглощенных влажной почвой, вытягивали корни волшебных деревьев Эльвандара.
Другие, прельщенные сладостными напевами дриад, устремлялись в лесные чащи и умирали от жажды в объятиях своих зеленокудрых возлюбленных. Многие стали жертвами обитателей леса, подчинявшихся эльфам, - гигантских волков, медведей и львов.
Казалось, сами деревья и травы, земля и воздух волшебного леса противились вторжению незваных чужаков.
Но в этом году впервые с начала войны вместе с цурани на берега реки пришли черноризцы. Им пока не удалось победить волшебство эльфов силой своей магии, но Калин опасался, что в скором времени преимущество окажется на стороне атакующих.
Нынче, как и прежде, на помощь к эльфам пришли гномы из Серых Башен. Теперь, когда темные братья покинули Зеленое Сердце, карликам не составляло особого труда добраться до эльфийских лесов. Они оказались сильными и надежными союзниками. И как всегда, вместе с гномами в Эльвандаре появился Томас.
Калин поднял голову и, увидев, что мать вошла в зал, встал и поклонился ей. Агларанна заняла свое место на троне и проговорила нежным, мелодичным голосом:
- Я рада видеть тебя, сын мой.
- Я тоже рад нашей встрече, мама, - ответил принц, усаживаясь у ее ног. Он нахмурился, подбирая слова для предстоящего нелегкого разговора с королевой. Агларанна молча ждала. От нее не укрылись ни его волнение, ни дурное расположение духа, в котором он пребывал.
- Меня беспокоит Томас, - наконец проговорил принц.
- Меня тоже, - кивнула королева. Выражение ее прекрасного юного лица сделалось непроницаемым.
- Поэтому ты избегаешь встрече ним, когда он появляется при дворе?
- Да, поэтому... И по некоторым другим причинам.
- Выходит, магия Древнейших не утратила своей страшной силы на протяжении стольких веков?
Из-за резной спинки трона вдруг послышался низкий хрипловатый голос:
- Так вот, оказывается, в чем дело?
Королева оглянулась и увидела выступившего из мрака Долгана. Гном раскурил трубку и выпустил изо рта колечко дыма.
Агларанна укоризненно покачала головой:
- Неужто гномы Серых Башен имеют обыкновение подслушивать чужие разговоры?
Долган сделал вид, что не заметил сарказма, прозвучавшего в вопросе королевы, и со сдержанным достоинством ответил:
- Как правило, они этим не занимаются, ваше величество. Да и я вовсе не собирался вмешиваться в вашу беседу. Просто прогуливался здесь неподалеку. Уж очень тесны эти ваши клетушки, а стоит закурить трубочку, так и вовсе дышать нечем!
Но уж коли я услыхал, что вы говорите о Томасе, то подумал, что и мне невредно будет вас послушать. А может, я смогу добавить и кое-что от себя. Ведь как-никак мы с ним друзья.
Калин лукаво усмехнулся:
- А ведь ты, оказывается, умеешь ходить бесшумно, друг Долган. Раньше я не замечал за тобой этой способности!
Долган невозмутимо попыхивал трубкой.
- Я научился этому у вас, эльфов. И от души благодарен вашему народу за науку! Однако речь, если не ошибаюсь, шла о пареньке. Если то, о чем вы сейчас толковали, правда, то дело, думается мне, приняло скверный оборот. Знай я, что это за доспехи, я нипочем не позволил бы Томасу взять их себе!
Агларанна грустно улыбнулась:
- В том, что случилось, нет твоей вины. Долган. Откуда же тебе было знать, чьи это доспехи? Я устрашилась вида этого белоснежного плаща на плечах мальчика, когда он впервые появился здесь, но потом успокоилась, уверив себя, что волшебная сила валкеру не станет служить смертному. Теперь же я вижу, что Томас год от года утрачивает человеческие черты и приобретает облик эльфа. Случившееся с Томасом стало возможным благодаря стечению странных и на первый взгляд не связанных между собой обстоятельств. Наши волшебники давно нашли бы и уничтожили доспехи, не охраняй их своей магической силой последний из драконов. Ведь на протяжении многих веков мы отыскиваем волшебные предметы, оставшиеся от валкеру, и разрушаем их чары, чтобы ими не смогли воспользоваться моррелы.
Но теперь слишком поздно. Томас не отдаст нам свои доспехи по доброй воле.
Долган кивнул, сделав глубокую затяжку, и мрачно проговорил:
- Едва настает зима, как он начинает тосковать и томиться в ожидании весны и грядущих сражений. Кроме них, его мало что интересует. Бывало, сидит в зале собраний, мрачный как туча, и опорожняет один за одним огромные кубки эля, нисколько при этом не пьянея. Или уставится не мигая в оконце на белый снег. Одним богам ведомо, что он там видит! Доспехи он запирает в сундуке в своей комнате. А когда вновь приходит время битв, он носит их, не снимая. Даже спит в кольчуге и плаще. Вы правы, миледи, он очень изменился, и перемены эти начались сразу же, как только он надел доспехи дракона. Нет, по доброй воле он нам их не отдаст, это уж точно!
- Мы могли бы принудить его к этому, - задумчиво проговорила Агларанна. - Но мне кажется, что лучше будет оставить все как есть. То новое, что появилось в Томасе, дает мне надежду, что однажды он станет спасителем моего народа.
Ради своих подданных я готова пойти на любой риск!
Долган покачал головой:
- Я не понимаю, о чем вы, ваше величество!
- Я и сама не до конца разобралась в происходящем, - грустно улыбнулась Агларанна. - Но ведь мой народ вовлечен в войну! Сильный и опасный противник может вторгнуться в наши земли и погубить эльфов! Среди пришельцев есть могущественные волшебники, чьему искусству, возможно, окажет противодействие лишь древнее колдовство валкеру. Сдается мне, что дар дракона спасет мой народ.
- Странно, что в металлических доспехах и тканом плаще заключена такая грозная сила! - Долган пожал плечами.
Агларанна насмешливо улыбнулась.
- Вот как? Это представляется тебе странным? А как же тогда молот Тоулина, с которым ты никогда не расстаешься? Он ведь тоже обладает волшебной силой, и с ее помощью ты наверняка рассчитываешь занять трон Западного королевства гномов!
Долган пристально взглянул на королеву.
- Вам многое известно о нас, ваше величество. Меня в который уже раз ввела в заблуждение ваша обманчиво юная наружность. - Он устало махнул рукой. - А что до трона, то вы ведь не хуже меня знаете, что гномы Запада не избирали монархов с .тех пор, как Тоулин исчез в недрах Мак Мордейн Кадала. Но если мой народ решит поставить над собой верховного властителя, это будет сделано согласно древним традициям и законам. Молот Тоулина здесь ни при чем. Так что же мы решим насчет паренька, ваше величество?
Агларанна вздохнула.
- Он станет тем, чем ему предназначено стать. Но мы можем немного повлиять на суть и характер превращения, которому подвергаются его душа и тело. Наши волшебники денно и нощно пекутся об этом. Если древняя магия валкеру всецело овладеет его существом, он сможет без труда разрушить все наши чары. Это станет для него так же легко, как для тебя - откинуть ногой еловую шишку с лесной тропинки. Но ведь порождению своему он не принадлежит к Древним. Его природа так же чужда им, как чужды были они сами всем другим существам, населявшим Мидкемию.
Стараниями наших волшебников его готовность к любви, состраданию и участию, свойственная всем людям, может укротить страшную разрушительную силу валкеру. И если это случится, Томас станет... героем, который спасет нас всех от гибели. - Долган внимательно взглянул на Агларанну. Ему показалось, что она чего-то не договаривает, но мудрый гном не подал вида, что заметил се нерешительность, и снова весь обратился в слух.
Агларанна нахмурилась и покачала головой. Голос ее стал глуше:
- Но стоит волшебству валкеру соединиться с человеческой способностью к слепой и безрассудной ненависти, со свирепой кровожадностью и жестокостью смертных, и тогда Томас может превратиться в опаснейшее из чудовищ, каких только порождала земля. Лишь время покажет, по какому из двух путей он пойдет.
- Повелители драконов... - задумчиво пробормотал Долган. - В наших легендах и сказаниях сохранились сведения о валкеру, но они так скудны и отрывочны... Не соблаговолит ли ваше величество поведать мне о них?
Королева задумчиво смотрела вдаль. Казалось, она не расслышала слов Долгана, погрузившись в свои безрадостные размышления. Но усилием воли заставив себя вернуться к реальности, она проговорила:
- Наши предания восходят ко временам глубочайшей древности.
Мы знаем о валкеру все или почти все, друг Долган. О многом из того, что мне известно, я не смогу поведать тебе, не нарушив запретов наших чародеев. Ведь есть имена и названия, произносить которые опасно. Но и то, о чем мне дозволено говорить, повергнет тебя в изумление и трепет. Об этом до сей поры знали только мы, эльфы.
Задолго до того, как на этой планете появились люди и карлики, ею правили валкеру. Они стали неотъемлемой частью мира, в котором жили, будучи сотворены в одно время с ним.
Богоподобные создания, порождения самой этой земли, они не ведали никаких законов и правил. Их собственные желания и капризы, стремления их непредсказуемых натур, подчас опасные и противоречивые, и служили для них законом. Они обладали безграничной властью над всеми, кто обитал на планете. Валкеру летали по воздуху на спинах огромных драконов. Они могли переноситься даже в самые отдаленные уголки Вселенной. Проникая в другие миры, они похищали оттуда все, что им приглянется - механизмы и сокровища, знания и живые существа. Они часто устраивали поединки между собой, заканчивавшиеся смертью одного из участников. Весь этот мир был их владением, а мы... Мы всецело пребывали в их власти.
В те времена мы и моррелы были одним народом. Валкеру разводили нас, как вы разводите скот. Некоторых из нас они содержали в своих жилищах, как... домашних животных, а также для... для других целей. Остальные жили в лесах и в полях.
Они-то и стали прародителями эльфов. От тех же, кто находился при валкеру, берет начало род моррелов.
Но потом все изменилось. Наши хозяева прекратили свои междоусобные сражения и объединились. Причин этого мы не знаем, хотя я не удивилась бы, если бы обнаружилось, что о них помнят моррелы: ведь они были ближе к Древним, чем мы, эльфы. Наши предки так и не смогли выяснить, что произошло с валкеру. То было время Войн Хаоса, и многие из сведений о тогдашних событиях утрачены безвозвратно. Мне ведомо лишь одно: в те времена все слуги Древнейших получили свободу, а сами валкеру исчезли. Никогда больше ни эльфы, ни моррелы не видели ни одного из своих господ. Когда Войны Хаоса бушевали над миром, в пространстве и времени, его окружавших, образовались огромные отверстия, сквозь которые на планету хлынули несметные толпы гоблинов, людей и гномов. Немногие из эльфов и моррелов пережили эти тяжелые времена, но те, кому удалось уцелеть, заново отстроили свои разрушенные жилища. Моррелы и по сей день не оставляют надежды овладеть магической силой своих исчезнувших господ. С тех пор, как валкеру покинули этот мир, темные братья разыскивают повсюду их амулеты и уносят их в свои обиталища. Они переняли многие из черт валкеру - их жестокость, мстительность и кровожадность. В отличие от нас, эльфов, они не стали искать свой путь на этой земле, и по сей день оставаясь бывшими слугами бывших господ. Вот почему мы с ними, некогда доводившиеся друг другу братьями, теперь так разнимся между собой.
Но древняя магия, как оказалось, все еще очень могущественна. Томас - сильный и отважный юноша. Он не искал доспехи дракона и получил их, не ведая о таившейся в них силе.
Возможно, темное волшебство, заключенное в них, окажется не властно над его душой. Под влиянием магии Древнейших моррелы превратились в Братство Темной Тропы. Но ведь они искали и находили амулеты валкеру, движимые алчностью и злобой. Они рассчитывали воспользоваться разрушительными силами, дремавшими в этих забытых их хозяевами зачарованных вещах. Томас же, когда получил в дар доспехи дракона, был почти ребенком - добросердечным, смелым, веселым и кротким. Душа его была чужда злу и жестокости. Я надеюсь, что он сумеет преодолеть в себе темные стороны того могущества, которое обрел благодаря доспехам.
Долган почесал в затылке.
- Да-а-а, ваше величество, - задумчиво протянул он. - Судя по вашим словам, все мы подвергаемся немалому риску, ожидая, к чему придет наш Томас. Я, признаться, беспокоился за паренька, а обо всем прочем и не помышлял. А оно вон как обернулось! Но я доверяю вашему суждению, милостивая королева, и стану усердно молиться богам, чтоб всем нам не пришлось пожалеть о том, что мы оставили ему эти злосчастные доспехи.
Агларанна сошла с трона и кивнула гному.
- Я тоже от души надеюсь. Долган, что решение мое окажется правильным. Здесь, в Эльвандаре, влияние древних чар значительно ослабевает, и у Томаса, когда он с нами, на душе становится легче. Возможно, это знак, указывающий на то, что мы избрали верный путь. Судя по всему, именно так нам и надлежит поступать: не пытаться изменить ход вещей, а направить его в нужное нам русло.
Долган отвесил ей учтивый поклон.
- Я вверяю себя вашей мудрости, королева! Молю богов о том, чтоб вы оказались правы.
Пожелав сыну и гному спокойной ночи, королева удалилась к себе. Едва она вышла из тронного зала, Калин обратился к Долгану:
- А я буду молить богов о том, чтобы действиями моей царственной матери руководила именно мудрость, а не что-либо иное!
- Не понимаю, что вы хотите этим сказать, принц.
Калин строго взглянул на стоявшего перед ним толстого бородатого карлика.
- Не пытайся прикинуться глупее, чем ты есть, Долган! Со мной это не пройдет. О твоей проницательности, о твоем остром уме известно ведь не только в Серых Башнях и Каменной Горе! И ты наверняка успел разобраться в происходящем не хуже, чем я сам. Моя мать и Томас увлечены друг другом.
Долган вздохнул, и свежий ветерок унес прочь струю дыма, которую он при этом выпустил изо рта.
- Ваша правда, Калин. Я тоже это заметил. Неосторожный взгляд, вздох, заминка в разговоре. Вроде бы ничего не значащие пустяки. И все же...
- Она смотрит на Томаса таким же нежным и преданным взглядом, как когда-то - на моего отца короля. Но пока еще сама королева, думается мне, не вполне осознает, что с ней происходит.
- И Томас меняется в лице, когда глядит на ее величество и говорит с ней, - с печальным вздохом проговорил гном. - Но он ведь умеет держать себя в руках и не показывать своих чувств ни ей и никому другому. В этом ему не откажешь.
- Приглядывай за своим другом, Долган! Если он попытается склонить королеву эльфов к супружеству, быть беде.
- Неужто вы так люто ненавидите его, Калин? - удивился гном.
Калин помотал кудрявой головой.
- В моем сердце нет и следа ненависти к Томасу, Долган. То, что я испытываю к твоему другу, скорее можно назвать приязнью и уважением. Но что-то в нем... страшит меня. - Помолчав, принц эльфов твердо добавил:
- Мы, живущие в Эльвандаре, никогда не преклоним колена перед новым властителем, кем бы он ни был. А если превращение, которому подвергается Томас, завершится иначе, чем надеется королева, то его ждет суровая расплата.
Долган, пригорюнившись, жалобно пробормотал:
- Да не допустят этого милосердные боги!
- Да, теперь нам остается лишь одно, - с невеселой улыбкой сказал Калин. - Молиться о Томасе и обо всех эльфах и гномах, о Королевстве и о Мидкемии.
Миновав Круг Совета, он вышел из тронного зала, оставив карлика одного. Долган взглянул на разноцветные листья, заливавшие огромный зал мягким, ровным сиянием, и стал бормотать слова молитвы.
По всей долине свирепствовал ветер. Ашен-Шугар сидел на могучей спине Шуруги. Он без труда проник в мысли своего крылатого коня.
- Поохотимся? - безмолвно спросил дракон. Он был голоден.
- Нет. Это подождет.
Правитель Орлиных Гор смотрел на несметные толпы моррелов, стекавшихся к возводимому ими городу. Многие из них тащили на плечах тяжелые каменные глыбы. Они добыли их в далеких карьерах и проделали немалый путь со своей непосильной ношей. Сотни и тысячи этих существ погибли на дороге к городу. И еще большему их числу предстояло умереть лютой смертью. Но все это казалось ему неважным. А может, он не прав, и это имело значение?
Ашен-Шугара поразила эта странная мысль, внезапно пришедшая ему в голову. Казалось, ее нашептали ему на ухо чьи-то чужие уста.
Сверху, с небес, послышался грозный рев, и огромный агатово-черный дракон с седоком на плечах стал плавно спускаться вниз, выписывая в воздухе большие круги. Шуруга поднял голову и издал ответное рычание. Взглянув на своего господина, он спросил:
- Сразимся с ним?
- Нет.
Дракон был явно разочарован. Но Ашен-Шугар предпочел сделать вид, что не заметил этого. Он следил взглядом за черным красавцем, приземлившимся неподалеку от них с Шуругой. Агатовые чешуи крылатого исполина переливались в ярких солнечных лучах всеми цветами радуги. Хозяин черного дракона воздел руку в приветствии.
Ашен-Шугар отсалютовал прибывшему, и черный дракон стал медленно, осторожно приближаться к золотому. Шуруга угрожающе зашипел, и Ашен-Шугар ударил его кулаком по огромной голове.
Дракон обиженно замолчал.
- Неужто правитель Орлиных Гор наконец соизволил примкнуть к нам? - спросил хозяин черного дракона Повелитель Тигров Друкен-Корин. Он спешился, и его доспехи, раскрашенные черно-оранжевыми полосами, сверкнули на солнце.
Повинуясь правилам вежливости, Ашен-Шугар тотчас же спустился наземь. Он не снимал ладони с белоснежной рукоятки своего золотого меча, ибо, хотя времена и изменились, о доверии между валкеру по-прежнему не могло быть и речи. Прежде встреча двух воинов непременно закончилась бы сражением, теперь же необходимость обмена сведениями представлялась обоим куда более важным делом, чем скрещение боевых мечей в поединке. Помолчав, Ашен-Шугар ответил:
- Нет. Я просто наблюдаю за происходящим. Друкен-Корин задумчиво взглянул на правителя Орлиных Гор. Но взор светло-голубых глаз Ашен-Шугара был непроницаем.
- Лишь ты один отказался вступить в наши ряды, Ашен-Шугар.
- Объединиться, чтобы вместе покорять космические дали, - это одно. А ваш... ваш нынешний план - просто безумие.
- Что ты называешь безумием? О чем ты?! Мы всегда были и всегда будем. Разве это не так?!
- Это не наш удел.
- Неужели мы можем позволить другим противиться нашей воле?
Эти новые существа отказываются повиноваться нам.
Ашен-Шугар поднял глаза к небу.
- Да, это так. Но они - не чета остальным. Они, как и мы, порождены самой нашей планетой.
- Но разве это что-нибудь меняет? Вспомни, скольких наших соплеменников ты умертвил? Сколько раз их кровь обагряла твои губы? Тот, кто не желает покориться тебе, должен умереть или убить тебя. Вот и все!
- А как с теми, кого мы оставили? Что будет с эльфами и моррелами?
- Какое нам дело до них? Они - ничто.
- Они - наши питомцы.
- Ты очень переменился, Ашен-Шугар. Ты высказываешь такие странные, нелепые мысли... Они всего лишь наши слуги, не обладающие ни нашим могуществом, ни нашей силой. Весь смысл их существования в том, чтобы потешать нас, прислуживать нам, доставлять нам удовольствия. Не понимаю, что же так беспокоит тебя? - Я и сам этого не знаю. Но появилось нечто...
- Томас!
В течение нескольких мгновений Томас существовал в двух мирах одновременно. Он помотал головой, и видение рассеялось.
Томас взглянул направо, туда, где скрытый от неприятеля густыми ветвями кустарника лежал Галейн. Позади них в лесу расположился боевой отряд эльфов и гномов. Кузен принца Калина указал на лагерь цурани на противоположном берегу реки. Томас увидел там солдат в ярких доспехах, сгрудившихся у походного костра.
- Они больше не рискуют разбредаться по сторонам, - с улыбкой прошептал он.
Галейн сказал:
- Да, наши лучники нагнали на них страху!
Стояла поздняя весна. К вечеру в воздухе повеяло холодом, и все вокруг затянула легкая дымка тумана. Томас напряг зрение, всматриваясь в неясные очертания костра и сидевших возле него воинов.
- Их здесь десятка три, - сказал он эльфу. - И примерно по столько же в двух других лагерях на западе и на востоке.
Галейн не ответил ему. Он ждал приказаний Томаса.
Предводителем воинов Эльвандара по-прежнему считался Калин, но командование объединенными силами эльфов и гномов с молчаливого согласия принца, Галейна и Долгана взял на себя Томас. Никто с точностью не мог бы теперь вспомнить, когда именно ему стали подчиняться все эльфы и карлики. Это воспринималось ими как нечто само собой разумеющееся. Чем выше, крепче и сильнее становился юный воин, тем чаще звучали на поле боя его четкие, отрывистые команды. Решения Томаса всегда оказывались смелыми и разумными. Неудивительно поэтому, что никому из воинов даже в голову не приходило оспаривать их.
Томас поднялся с земли и сделал Галейну знак следовать за собой. Вскоре они оказались в лесных зарослях, там, где в боевом порядке выстроились карлики и эльфы. Долган с ласковой и немного грустной улыбкой взглянул на плечистого великана, которого, когда тот был еще совсем мальчишкой, ему довелось спасти от верной гибели.
Теперь рост Томаса составлял не меньше шести футов и шести дюймов. Юноша стал выше многих из подданных королевы Агларанны.
Его походка сделалась упругой и бесшумной - так мог ходить лишь прирожденный воин. За те шесть лет, что он провел среди гномов, Томас превратился в могучего, неустрашимого воителя... Долган смотрел на своего питомца, окидывавшего взором ряды воинов.
Теперь он наверняка мог бы отправиться в подземелья Серых Башен без малейшего страха и без всякого риска для себя.
- Вернулись ли наши разведчики?
Долган кивнул и приказал разведывательному отряду приблизиться к командиру. Три эльфа и три гнома вышли вперед.
- Заметили ли вы среди них хоть одного черноризца?
Разведчики помотали головами. Томас нахмурился.
- Нам просто необходимо захватить в плен их волшебника и доставить его в Эльвандар. Последняя из атак цурани была значительно тяжелее всех предыдущих. Мне во что бы то ни стало надо узнать, как велико их могущество.
Долган вынул из кармана зеленой куртки свою неизменную трубку и, раскурив ее, со вздохом пробормотал: . - Цурани стерегут этих своих черноризцев, словно дракон - сокровища!
Томас расхохотался. В это мгновение он стал похож на того храброго, веселого отрока, каким был когда-то.
- Ну уж что-что, а грабить драконьи логовища - это по вашей части, отважные гномы!
В разговор вмещался Галейн:
- Если они поведут себя так же, как в прежние годы, то скорее всего нам не следует ждать их новых атак до следующей весны. Выходит, и черноризца мы сумеем пленить не раньше, чем через год.
Томас нахмурился и повел плечами.
- Их тактика состоит в том, чтобы захватить территорию, закрепиться на ней, а потом продвигаться вперед. Мы позволяли им проделывать все это, обороняя лишь свои рубежи на берегу реки. Но теперь мы станем действовать другим манером. И если нам удастся посеять в их рядах панику, они обратятся за помощью к своим колдунам. Вот тут-то мы и получим возможность пленить хотя бы одного из них.
Долган с сомнением покачал головой. План Томаса представлялся ему донельзя рискованным. Томас же с тонкой усмешкой добавил:
- К тому же, у нас просто нет другого выхода, кроме как перейти в наступление и очистить от цурани прилегающую территорию. Иначе нам с гномами придется остаться на зиму в Эльвандаре. Ведь пришельцы завладели значительной частью Зеленого Сердца!
Галейн бросил осторожный взгляд на своего светлокудрого друга. Томас стал походить на эльфа не только внешне. Чувство юмора, всегда отличавшее отважного юношу, приобрело за последние годы поистине эльфийскую утонченность. Галейну было хорошо известно, что Томас многое отдал бы за возможность побыть подольше рядом с королевой Агларанной. Но несмотря на превращение, которому подвергся юноша, Галейн, в отличие от многих, не страшился его и по-прежнему питал к нему самое искреннее расположение.
- Как мы будем действовать? - спросил он.
- Пошлем лучников к тем лагерям, что расположены справа и слева от центрального. Когда я подам сигнал, пусть они переправятся через реку и ударят по ним с флангов, так, чтобы те подумали, будто мы атакуем их с востока и запада. - Он криво усмехнулся, и в глазах его блеснул кровожадный огонек. - Это даст нам возможность разделаться с теми из пришельцев, что устроили стоянку напротив нас!
Кивнув, Галейн послал по десятку лучников к каждому из двух фланговых лагерей. Остальные воины приготовились к лобовой атаке. Выждав некоторое время, Томас приложил ко рту сложенные ковшиком ладони и издал протяжный, пронзительный звук, напоминавший крик дикого гуся. Через мгновение слева и справа от расположенного на другом берегу реки цуранийского лагеря послышался шум битвы. Солдаты неприятеля заметались у костра, оглядываясь по сторонам. Некоторые из них вошли в воду и стали всматриваться в лесные заросли, где затаились эльфы и гномы.
Томас взмахнул рукой и скомандовал:
- В атаку!
В воздухе тотчас же замелькали эльфийские стрелы. Цурани укрылись за щитами, но лучники все же успели поразить тех из них, кто оказался недостаточно проворен. Тем временем Томас возглавил отряд карликов, двинувшихся на неприятеля по песчаному броду. Выпустив еще по несколько стрел, вслед за ними направились и эльфы. Они спрятали луки в густой траве и обнажили мечи. Лишь дюжина воинов осталась в прибрежных кустах, чтобы в случае необходимости поддержать нападавших выстрелами из луков.
Томас, первым ступивший на берег, одним ударом снес голову часового, пытавшегося преградить ему путь, и врезался в самую гущу неприятеля. Золотой клинок его огромного меча стал ярко-красным от цуранийской крови. Он косил врагов, словно серп - спелые колосья. Окрестности огласились истошными воплями раненых.
Долган, заколов кинжалом одного из часовых, огляделся по сторонам в поисках новых противников. Не обнаружив таковых, он взглянул на Галейна. Эльф стоял над телом убитого им цурани. С клинка его длинного меча капала кровь. Но кузен принца Калина смотрел вовсе не на поверженного им врага. Проследив за его взглядом, гном в нескольких десятках шагов от себя увидел Томаса с занесенным над головой мечом. У ног его лежал раненый цурани. Истекая кровью, вражеский воин протягивал к Томасу руки с мольбой о пощаде. Лицо юноши стало неузнаваемым. Его тонкие благородные черты исказила гримаса нечеловеческой жестокости.
Издав хриплый боевой клич, в звуках которого слышалось что-то чуждое и грозное, он с размаху опустил меч на голову раненого врага. Тот свалился наземь. Кровь из его рассеченного черепа обагрила землю у ног Томаса. Сверкая взором, Томас огляделся по сторонам в поисках новых противников. Но все цурани были истреблены им самим и его воинами. Томас вздохнул и отер пот со лба. Через мгновение лицо его обрело прежнее выражение.
- Они подходят сюда! - крикнул Галейн, заслышавший топот ног неприятеля справа и слева. Фланговые отряды цурани спешили на помощь своим.
Томас взмахнул рукой и направился к броду. Эльфы и гномы, принимавшие участие в атаке, последовали за ним. Вдогонку им полетели цуранийские стрелы, но ни одна из них не достигла цели. Вскоре воины вышли на большую поляну в чаще леса, находившуюся на безопасном расстоянии от позиций неприятеля.
Галейн вытянулся перед Томасом и доложил:
- Операция прошла успешно. У нас нет потерь. Лишь несколько эльфов и гномов легко ранены. Мы уничтожили тридцать неприятельских воинов.
Томас без улыбки взглянул на Галейна. Глаза его заволоклись дымкой. Казалось, мысли юноши блуждали где-то далеко. Вздохнув, он проговорил:
- Да, эта битва была успешной. Но мы должны атаковать их снова и снова. Завтра, и послезавтра, и каждую следующую ночь.
До тех пор, пока они не предпримут контратаку.
Для войск эльфов и гномов, которыми командовал Томас, настало горячее время. Они переправлялись через реку почти каждую ночь, нанося противнику ощутимые потери. Напав на лагерь, расположенный неподалеку, они затем возобновляли атаку в нескольких милях выше или ниже по течению реки. Порой Томас решал выждать и дать своим воинам короткий отдых, затем они нападали на один и тот же лагерь по несколько раз кряду.
Стучалось, что меткая стрела, пущенная кем-либо из эльфов, пронзала грудь цуранийского часового. Товарищи убитого занимали боевые позиции вокруг своих укреплений, но час проходил за часом, ночь сменялась рассветом, а гномы и эльфы так и не предпринимали наступления. Тревога оказывалась ложной. Однажды, воспользовавшись этим обманным маневром, Томас повел воинов в атаку на исходе ночи, когда противник не ожидал нападения.
Застав цурани врасплох, эльфы и гномы наголову разбили их отряд и продвинулись далеко в лес, в расположение неприятельских частей. Им удалось захватить обоз с продовольствием, убив одного из странных шестиногих животных, впряженных в повозку. В том бою погибли два карлика и трое эльфов.
Томас и его воины, число которых приближалось теперь к трем сотням, расположились на большой поляне. Они сидели у походных костров и с аппетитом поедали рагу из оленины, тушенной со съедобными клубнями и приправленной ароматными травами и кореньями.
К костру, возле которого сидели Томас, Галейн и Долган, подбежал один из разведчиков.
- Связной из армии короля! - доложил он. К обедавшим неторопливо приблизился высокий темнокожий гонец, облаченный в серый плащ.
Томас и Галейн встали, приветствуя прибывшего.
- Добро пожаловать к нашему костру, Длинный Леон! - с поклоном сказал эльф.
- Рад видеть вас в добром здравии, Томас из Крайди и Галейн! - ответил наталезец. - А также и тебя, друг Долган!
Один из эльфов протянул связному миску с дымившимся жарким, ломоть хлеба и деревянную ложку. Длинный Леон с аппетитом принялся за угощение. Когда он насытился, Томас спросил:
- Что нового у герцога?
- Его сиятельство Боуррик шлет вам свои приветствия и благопожелания. Дела у них обстоят не важно. Цурани медленно, но неуклонно, как мох по древесному стволу, продвигаются на восток. Овладев несколькими ярдами нашей земли, они надолго закрепляются на ней, а потом идут дальше. В действиях противника нет и следа суеты и нетерпения. Герцог Боуррик полагает, что к началу следующего года они рассчитывают достичь прибрежной полосы, тем самым изолировав Вольные города с севера. А потом они скорее всего нападут на гарнизоны Занна или Ламута. Но кто может заранее предугадать их действия?
- А что происходит в Крайди?
- Почтовые голуби принесли вести оттуда как раз перед моим отбытием к вам. Принц Арута по-прежнему дает цурани решительный отпор. Но они продвинулись на значительное расстояние в глубь Зеленого Сердца. Удивляюсь, как это вам удалось добраться до Эльвандара, друг Долган!
Гном пожал плечами и выпустил изо рта колечко дыма.
- Ведь это было прежде, когда путь через Зеленое Сердце еще оставался открытым. Зато теперь нам, судя по всему, придется зимовать у эльфов.
Томас задумчиво глядел на пламя костра.
- А как ты сам смог миновать Зеленое Сердце? - спросил он разведчика.
- Ваши ночные набеги вызвали большой переполох среди цурани, - с готовностью ответил Длинный Леон. - Отряды, сражавшиеся против Западных армий, перегруппированы. Часть их спешно оттянута сюда, чтобы противостоять вам вдоль берегов реки. Я просто шел по следам одной из таких групп. Им и в голову не приходило поинтересоваться, что творится за их спинами. - Леон усмехнулся. - Но на одном из последних отрезков пути мне пришлось взять в сторону, чтобы опередить их и незамеченным добраться до вас.
- Сколько их? - обеспокоенно спросил Галейн.
Леон пожал плечами.
- Я видел шесть отрядов. Возможно, на самом деле их больше.
В цуранийских военных отрядах насчитывалось обычно до шестисот человек. Томас хлопнул рукой по колену и взволнованно проговорил:
- Они направили сюда такие огромные силы, чтобы предпринять новую попытку переправиться через реку. Цурани рассчитывают оттеснить нас в глубь леса, чтобы мы прекратили атаки на их прибрежные лагеря. - Он поднялся на ноги и подошел к Длинному Леону. - Скажи, нет ли с ними чародеев?
- Я видел одного черноризца в том отряде, по следам которого шел сюда.
- На этот раз они двинули против нас мощные силы. Что ж, мы встретим их во всеоружии! Пошлите гонцов во все наши лагеря, - приказал он Галейну и Долгану. - Через два дня всем командирам частей надлежит прибыть ко двору королевы. Мы устроим военный совет.
Гном и эльф немедленно отрядили нескольких гонцов, которые должны были передать распоряжение Томаса начальникам эльфийских отрядов, расположившихся выше и ниже по течению реки Крайди.
Ашен-Шугар восседал на троне. Он не глядел на кружившихся в танце невольниц. Девушки-моррелы, все как одна юные, стройные и красивые, старались усладить его зрение грациозными движениями своих гибких тел. Но ему было не до них. Мысли его обратились к предстоявшей битве. Душу Ашен-Шугара объяло чувство иссушающей тоски и бесконечного одиночества.
- Оно зовется грустью, - шепнул ему на ухо чей-то чужой голос.
Ашен-Шугар наклонил голову и безмолвно обратился к неведомому собеседнику:
- Кто ты, решившийся нарушить мой покой?
- Я - тот, в кого тебе суждено превратиться, - последовал ответ. - Все, что ты видишь перед собой и что ты испытываешь - не более чем греза, воспоминание о давно минувшем.
Ашен-Шугар вскочил на ноги и вынул из ножен свой золотой меч с белой рукояткой. Глаза его блеснули гневом. Музыка тотчас же смолкла. Танцовщицы, слуги и музыканты повалились на пол, простершись перед своим господином.
- Я существую! И все это - вовсе не греза и не видение!
- Ты существуешь лишь в моих воспоминаниях, - повторил неведомый голос. - И мы с тобой становимся единым целым.
Ашен-Шугар взмахнул мечом, и отрубленная голова одного из слуг подкатилась к его ногам. Ашен-Шугар наклонился над обезглавленным телом и подставил ладонь под струю горячей крови, хлеставшей из шеи убитого. Он поднес окровавленные пальцы к своему лицу. Ноздри его раздувались, рот кривился в жестокой усмешке.
- Разве это не вкус самой жизни?!
- Все это лишь видимость жизни, которая давно завершилась.
- В мою душу закралось странное чувство, которому нет названия. Оно... оно денно и нощно преследует меня, и я...
- И ты боишься его.
Ашен-Шугар снова взмахнул мечом. Удар этот оборвал жизнь одной из танцовщиц.
- Эти существа всю свою жизнь одержимы страхом. Мне же он неведом. Слышишь?! Неведом!
- Ты испуган, но не решаешься признаться в этом даже самому себе. Перемен страшатся все, даже боги.
- Кто ты такой? - безмолвно вопросил валкеру.
- Я - это ты. Я - тот, кем тебе суждено стать, и тот, кем ты когда-то был. Я - Томас.
Возглас, раздавшийся снизу, вывел Томаса из задумчивости.
Он поднялся с пола своей маленькой комнатки и, пройдя по нескольким древесным лестницам и коридорам из сплетенных ветвей, вступил в покои королевы. Внизу повсюду, насколько хватало взора, горели походные костры. Армия, которой он командовал, собиралась в самом сердце Эльвандара. Под сень древесных жилищ, что ни час, вступали все новые и новые отряды эльфов и гномов. Завтра на совете, в котором примут участие Калин, Тэйтар, Долган и другие, он поведает всем о своем плане отражения атаки армии цурани.
Томас больше не страшился видений, посещавших его в течение долгих шести лет. Он понимал, что своей отвагой и силой, теми новыми качествами, что делали его столь похожим на обитателей Эльвандара, он во многом обязан этим грезам, роднившим его с прежним обладателем бело-золотых доспехов. Он знал, что никогда больше не будет прежним Томасом из Крайди. Но кем ему предназначено стать?..
Позади него раздался шелест легких шагов. Не оборачиваясь, он проговорил:
- Добрый вечер, миледи.
Королева эльфов подошла к нему вплотную. На лице ее отразилась тревога.
- Твой слух стал чутким, как у эльфа, - сказала она на своем родном наречии.
- Да, это так. Сияющая Луна, - кивнул Томас. Так звучало имя королевы на древнеэльфийском языке, которым он овладел в совершенстве.
Лишь теперь он обернулся к ней. В глазах Агларанны читались изумление и страх.
- Неужто это тот самый отрок, что стоял в кабинете герцога ни жив ни мертв, страшась заговорить с королевой эльфов? - Она дотронулась тонкими пальцами до его щеки. - Мне просто не верится, что ты мог так перемениться.
Томас осторожным движением отвел ее руку.
- Я - тот, кого вы видите перед собой, Агларанна. - Голос его был тверд и решителен.
Она окинула встревоженным взглядом его лицо, в котором на миг проглянули страшные, зловещие черты. Вздрогнув, королева прошептала:
- Но кого я вижу перед собой? Кого, Томас?
Не ответив на ее вопрос, он властно проговорил:
- Почему вы избегаете меня?
Вздохнув, королева мягко ответила:
- Тому чувству, что возникло между нами, не должно быть места в наших сердцах. Оно впервые дало о себе знать, когда ты появился здесь вместе с Долганом шесть лет тому назад.
Томас помотал головой:
- Нет, ваше величество! Это произошло гораздо раньше - в тот день, когда вы прибыли к нам в Крайди! - Он встал во весь рост и, глядя ей в глаза, спросил:
- Но почему вы пожелаете дать этому чувству волю? Или я, по-вашему, недостоин стать супругом королевы эльфов?
Она отстранилась от него. Любой из подданных королевы, увидев ее теперь, подивился бы происшедшей в ней перемене.
Агларанна была растерянна и подавленна. На глаза ее навернулись слезы. Невозмутимость и уверенность в себе, коими всегда отличалась владычица эльфов, исчезли без следа. Вздохнув, она проговорила:
- Но ведь ты - человек! Несмотря на силу и могущество, которыми ты наделен благодаря дару дракона, ты остаешься человеком и должен будешь разделить судьбу всех сынов твоего племени. А мне суждено править Эльвандаром, пока я не обрету вечный покой на Благословенных островах, где ждет меня мой покойный супруг. И королем эльфов станет Калин. Так предписывают наши законы.
Томас взял ее за плечи и повернул лицом к себе.
- Но это не всегда было так!
В глазах Агларанны мелькнул испуг. Она с усилием прошептала:
- Да, мы не всегда были вольным народом.
Томас пристально вгляделся в ее лицо.
- Неужто вы станете утверждать, что я вам не по сердцу?
Агларанна отступила.
- Нет, я солгала бы, если бы сказала, что равнодушна к тебе. Но меня пугают перемены, происшедшие в твоем облике и... и в твоей душе, Томас. Если тебе суждено когда-нибудь обернуться подлинным валкеру, мы должны будем изгнать тебя из наших лесов. Никому из Древнейших нет больше места в нашей жизни.
Томас засмеялся. В смехе его звучали обида и горечь.
- Мальчишкой я был влюблен в вас, но мои мечты о союзе с вами разбивались о непреодолимую преграду: ведь разве мог простой смертный помышлять о браке с королевой эльфов? Теперь же, когда я наделен могуществом и силой, коими не обладал до меня никто из людей, когда я получил в свое распоряжение власть, дающую мне право притязать на вашу любовь, вы утверждаете, что именно эта волшебная сила стала препятствием на пути осуществления моей заветной мечты!
Агларанна прижала руки к груди и с мольбой взглянула на Томаса.
- Но ведь дело не только в этом! Мы, члены царствующего дома, не можем позволить себе вступать в супружество с людьми!
Некоторые из моих подданных соединяют свои судьбы со смертными, но подобным союзам уготован печальный конец! И ты это знаешь не хуже меня, Томас! Ведь когда ты превратишься в седого, согбенного старца, я буду все такой же, как теперь.
Томас покачал головой.
- Ничего подобного, миледи! Я проживу не меньше тысячи лет под сенью этих лесов! В этом у меня нет ни малейшего сомнения.
Но я больше не стану смущать ваш покой разговорами о моих чувствах-... пока для этого не настанет более благоприятный момент. Но знайте, что вам не избежать своей судьбы, Агларанна!
Томас ушел, оставив королеву одну. Она долго глядела ему вслед, прижав ладонь ко рту. В глазах ее стояли слезы. Впервые с тех пор, как умер ее супруг король, в душе Агларанны бушевали чувства, которые она не могла побороть. То были безотчетный страх и любовное томление.
Томас оглянулся на зов одного из часовых. От края большой поляны к нему приближались юный эльф с обнаженным мечом и чернобородый мужчина средних лет, одетый в простое платье и опиравшийся на посох. Прервав разговор с Калином и Долганом, Томас поднялся вслед за незнакомцем в тронный зал королевы.
Туда же поспешили принц эльфов и военачальник гномов.
Агларанна восседала на своем троне в окружении старейшин, расположившихся в Круге Совета на низких скамейках. По правую руку от королевы стоял ее главный советник Тэйтар.
Приблизившись к трону, незнакомец с достоинством поклонился властительнице эльфов. Тэйтар, нахмурившись, с подозрением воззрился на пришельца, но тот любезно улыбнулся советнику и произнес на чистейшем эльфийском наречии:
- Приветствую вас, миледи.
Агларанна ответила ему на языке Королевства:
- Ты смел и дерзок, чужеземец, рискнувший проникнуть в святая святых Эльвандара!
Мужчина улыбнулся и обеими руками оперся о свой посох.
- Мне не удалось бы пересечь границу вашего королевства, миледи, если бы не провожатый, любезно согласившийся помочь мне.
Тэйтар бросил гневный взгляд на эльфа, который привел незнакомца в тронный зал, но юноша, нимало не смутившись, пожал плечами и отвернулся.
- По-видимому, у него просто не было выбора, - мрачно изрек советник.
Незнакомец покачал головой:
- Выбор есть всегда и у всех. Другое дело, что мы сами порой отказываемся им воспользоваться.
- Чего тебе нужно от нас? выступил вперед Томас.
Повернувшись на его голос, мужчина с улыбкой проговорил:
- А-а-а, вот и ты, владелец драконьих доспехов! Рад видеть тебя живым и невредимым, Томас из Крайди!
Томас вернулся на прежнее место, внезапно почувствовав, что за учтиво-насмешливой манерой незваного гостя скрывалась недюжинная сила. Ею были пронизаны сдержанные жесты незнакомца, ее излучали его темные глубоко посаженные глаза. Томасу сделалось не по себе. Охрипшим от волнения голосом он спросил:
- Кто ты?
Мужчина с готовностью ответил:
- У меня много имен. Но в этих краях меня обычно называют Макросом Черным. - Он очертил своим посохом круг, указывая на собравшихся в тронном зале. - Я пришел к вам, потому что план, который вы собираетесь обсуждать здесь, неоправданно дерзок и опасен. - Ткнув концом посоха в сторону Томаса, он добавил:
- И захват цуранийского чародея навлечет на вас неисчислимые беды, если я не помогу вам избежать их. - Он лукаво улыбнулся. - Когда придет время, вы заполучите мага в черной сутане. Но теперь вам это не удастся. - В голосе его явственно звучала насмешка.
Агларанна поднялась с трона, не сводя взора с Макроса.
- Тебе многое известно о нас и наших намерениях.
Он медленно, с достоинством поклонился.
- Ваша правда, миледи. Мне ведомо также и то, в чем люди, эльфы и гномы порой не решаются признаться даже самим себе. - Он подошел к Томасу и, положив руку ему на плечо, подвел его к трону и усадил рядом с королевой. Немного помедлив, волшебник опустился на низкую скамью. Он окинул Агларанну долгим, пристальным взором и проговорил:
- Цурани окажутся у кромки леса с первыми лучами солнца.
Они двинут свои огромные силы на Эльвандар.
Тэйтар приблизился к Макросу и, сверля его взглядом, недоверчиво спросил:
- Откуда тебе это известно?
Губы Макроса тронула насмешливая улыбка.
- Разве ты не помнишь, что однажды мне уже доводилось участвовать в заседании вашего совета? Помнится, это было еще во времена твоего отца.
Тэйтар изменился в лице. Он всплеснул руками и с усилием произнес:
- Так это ты?!
- Да, я. Хотя теперь я ношу иное имя. Тэйтар все еще не мог прийти в себя от пережитого потрясения.
- Но это... просто непостижимо. Никогда бы не поверил, что такое возможно! Ведь с тех пор минуло столько веков!
Макрос с улыбкой возразил:
- И невозможное порой становится осуществимым. - При этом он выразительно взглянул на Агларанну и Томаса.
Королева медленно опустилась на трон. Щеки ей слегка порозовели.
- Ты - великий волшебник? - спросила она, стараясь скрыть охватившее ее смущение.
- Многие считают меня таковым, хотя доверять молве можно далеко не во всем. Склонны ли вы прислушаться к моим советам, королева?
Агларанна вопросительно взглянула на Тэйтара. Советник наклонил голову и проговорил:
- Много веков тому назад человек этот пришел к нам на помощь. Мне трудно до конца поверить в то, что он все еще жив и по-прежнему полон сил. Он оказал огромную услугу нашим отцам.
Поверим ему и мы!
- Что же ты посоветуешь нам, волшебник? - спросила Агларанна.
- Цуранийские маги с помощью своего искусства давно обнаружили места расположения ваших сторожевых постов. Теперь неприятелю известно, где прячется каждый часовой. Уничтожив их перед рассветом, они двинутся на вас двумя колоннами, которые врежутся в ваши леса, словно бычьи рога. Как только вы вступите в бой с ними, цурани пошлют в центр сражения, туда, где ваша оборона будет наиболее слабой, подвластных им существ, которых они называют чо-джайны. Вам еще не случалось видеть их, но присутствующий здесь гном может поведать о том, как они свирепы и неустрашимы в бою.
Долган выступил вперед.
- О да, миледи! - с чувством проговорил он. - Эти создания не ведают страха и устали. Они дерутся в темноте с отвагой и ловкостью, коей позавидовали бы многие из гномов! Я подумал было, что они - обитатели горных недр.
Макрос сказал:
- Так оно и есть. На своей планете они живут в гигантских муравейниках. Но, повинуясь приказу императора Цурануани, они покинули свои жилища, чтобы помочь завоевать Мидкемию. Они явились сюда во множестве и уже готовятся к завтрашнему нападению вдали от ваших сторожевых постов. Цурани измотаны вашими непрерывными атаками и намерены положить им конец. Их магам удалось вызнать многие из ревностно хранимых вами секретов Эльвандара. Они знают, что стоит им завладеть центром эльфийских лесов, и жители их перестанут представлять для них угрозу.
Томас нахмурился и резко отчеканил:
- Тогда мы отступим и станем обороняться на подступах к центру леса.
Макрос покачал головой:
- Но ведь это только начало их наступательной операции! Они недаром доставили сюда своих чародеев. Те смогут провести воинов сквозь лесные заросли так, что вам и вашим волшебникам не удастся ни остановить, ни даже обнаружить их. И в скором времени солдаты противника во множестве окажутся здесь, в самом сердце Эльвандара.
- Значит, нам придется встретить их здесь и принять смерть, защищая свои святыни. - Агларанна гордо вскинула голову.
- Смелое решение, миледи! Но вам не обойтись без моей помощи.
Долган с сомнением взглянул на щуплого, узкоплечего волшебника.
- Не слишком ли ты самонадеян? Чем ты сможешь помочь нам?
Макрос поднялся со скамьи.
- Многим. Впрочем, потерпи до завтра, друг гном. Ты все увидишь своими глазами. Битва будет жаркой, и душам многих из ваших отважных воинов суждено еще до полудня устремиться к Благословенным островам. Но, если мы будем сражаться мужественно и неутомимо, победа достанется нам.
Томас с удивлением взглянул на волшебника.
- Ты говоришь так, будто тебе уже довелось однажды видеть и пережить все это.
Макрос улыбнулся.
- Ты можешь не верить мне, Томас из Крайди, но именно так все и обстоит! - Повернувшись к остальным, он взмахнул своим посохом и воскликнул:
- Готовьтесь к завтрашней битве! Я не оставлю вас! - Он почтительно поклонился королеве. - Не найдется ли в вашем дворце местечка, где я мог бы отдохнуть?
Агларанна обратилась к юноше-эльфу, который привел волшебника в тронный зал:
- Отведи его в покои для гостей. Пусть ему подадут все, что он пожелает.
Макрос снова поклонился и последовал за своим провожатым.
Члены совета переглянулись между собой. Никто из них не решался нарушить воцарившееся в зале молчание. Томас сжал ладонью рукоятку своего меча и отрывисто проговорил:
- Что ж, будем готовиться к битве!
На исходе ночи королева Агларанна стояла одна в огромном тронном зале, опираясь рукой о резную спинку своего трона. В тусклом мерцании разноцветных светильников-листьев ее волосы переливались золотистыми искрами. Перед мысленным взором королевы проносились картины давнего прошлого, перемежаясь с событиями последних дней.
- Ищете ответы в минувшем, миледи?
Агларанна обернулась. Посреди зала стоял волшебник с посохом в руке. Поклонившись, он приблизился и встал подле нее.
- Тебе удалось прочесть мои мысли, колдун?
- Нет, королева. Но я умею видеть многое, что скрыто от других. На душе у вас тяжело и тревожно. - Макрос с улыбкой покачал головой.
- И тебе ведомо отчего?
Макрос негромко рассмеялся.
- Вне всякого сомнения! И я пришел, чтобы поговорить с вами о том, что гнетет вас.
- Зачем тебе это, колдун? И что за роль ты стремишься сыграть в моей судьбе и в жизни моего народа?
Макрос задумчиво взглянул на огни Эльвандара.
- Всего лишь роль советчика и утешителя. За нее обычно берутся очень многие.
- Но ты, похоже, знаешь ее лучше, чем другие.
- Возможно. Некоторые, подобно мне, наделены способностью видеть то, что остается скрытым для всех остальных.
- Зачем ты пришел к нам?
- Потому что так было нужно. Без моей помощи Эльвандар может пасть, а этого допустить нельзя. Это противоречило бы законам высшего порядка, которым я подчиняюсь.
- Останешься ли ты с нами после окончания этой битвы?
- Нет. Долг повелевает мне покинуть вас и отправиться в другие места. Но я вернусь сюда, когда вы снова будете нуждаться в моей помощи.
- Когда это произойдет?
- Я не могу поведать вам об этом.
- Но это случится скоро?
- Да, довольно скоро. Хотя ждать моего прихода вам придется долго.
- Ты говоришь загадками.
Губы Макроса раздвинулись в насмешливой полуулыбке.
- А разве вся наша жизнь-не загадка? Ответы на вопросы, которые она ставит, знают лишь всемогущие боги. По их воле судьбы, тела и души многих из смертных в скором времени подвергнутся всяческим превращениям.
- Томас? - взволнованно прошептала королева, заглянув в бездонные глаза волшебника.
- Он - в гораздо большей степени, чем все другие. Но перемен не избежит никто из переживших эти смутные времена.
- Кем же он станет?
- А кем бы вы сами хотели видеть его?
Вопрос волшебника застал королеву врасплох. Она беспомощно взглянула в его глубоко посаженные черные глаза. Макрос положил ладонь ей на плечо. Тепло его руки подействовало на нее успокаивающе. Уверенность, исходившая от волшебника, передалась и ей. Вздохнув, Агларанна проговорила:
- Я должна превыше всего на свете ставить благо моих подданных. Я обязана печься только о них. Но... стоит мне увидеть Томаса, и все мое существо охватывает любовное томление, которое мне так трудно побороть... Одиночество тяготит меня, колдун! Я так хочу, чтобы рядом со мной находился кто-то, подобный Томасу! Он красив, властен и силен и так походит на моего покойного господина! Но я страшусь союза с ним. Ведь стоит мне произнести слова клятвы, и он получит право повелевать мною, а значит, и всем моим народом! Но старейшины не допустят этого! Эльфы больше никогда не покорятся власти валкеру!
Макрос взглянул на королеву с мягкой, сочувственной улыбкой.
- Несмотря на глубину моих волшебных познаний, многое из того, что выходит за пределы нашей бренной реальности, остается для меня сокрытым. Но знайте одно: превращение, которому подвергается Томас, восходит к магии столь высокого уровня, что приемы ее и способы их воплощения выходят далеко за пределы нашего понимания. По воле обстоятельств два существа, во всем отличные друг от друга и разделенные во времени десятками веков, оказались таинственно и непостижимо связаны между собой и скоро станут единым целым. Свершающаяся на наших глазах перемена затронула не только Томаса, но и валкеру. Сливаясь воедино, их души, их тела, мысли и чувства преображаются до неузнаваемости. Томас облачен в доспехи Ашен-Шугара, последнего из повелителей драконов. Когда над миром бушевали Войны Хаоса, он один из всего своего племени остался жив, потому что мыслил и чувствовал иначе, чем остальные.
- Неужто ты хочешь сказать, что на него, - едва слышно проговорила королева, глядя на Макроса расширившимися от изумления глазами, - оказали влияние мысли и чувства Томаса?
Волшебник усмехнулся.
- Не ломайте над этим голову, миледи, не то она у вас пойдет кругом. О подобного рода парадоксах лучше не размышлять вовсе, если хотите сохранить свой рассудок здравым и ясным.
Ашен-Шугар, в отличие от своих собратий, понял, в чем состоял его долг. Он решил спасти этот мир от гибели.
Агларанна вгляделась в смуглое лицо волшебника. Он улыбнулся ей ласковой, безмятежной улыбкой.
- Тебе удалось проникнуть в тайны далекого прошлого, колдун, - прошептала она. - Ты наверняка знаешь об этом мире больше, чем кто-либо иной из ныне живущих в нем.
- Мои познания и возможности и впрямь велики, миледи... - Он пожал плечами, окинул взглядом тронный зал и заговорил медленно и неторопливо, словно беседуя с самим собой:

Предыдущая страница 3 Следующая страница


Доспехи дракона 4

- Скоро для Томаса настанет час великого испытания. Не знаю, чем оно ознаменуется. Но мне известно, что любовь, которую он питает к вам и вашему народу, до сих пор помогала ему, крайдийскому мальчишке, преодолевать в своей душе влияние самого сильного, властного и жестокого представителя самой сильной, жестокой и властной из рас, когда-либо населявших Мидкемию. А чары ваших эльфийских волшебников смягчают и врачуют боль, которую доставляет ему та мучительная раздвоенность, что сопутствует происходящим в нем переменам.
Агларанна удивленно вскинула брови.
- Так тебе известно и это?
Он весело рассмеялся.
- Леди, мне тоже не чуждо некоторое тщеславие. Вы напрасно надеялись, что о неустанных трудах ваших лесных чародеев известно лишь немногим из обитателей Эльвандара. Знайте же, что от взора моего доселе не укрылось ни одно из волшебных деяний, свершающихся на этой планете. Впрочем, я не могу не одобрить ваши действия. Возможно, лишь благодаря им чаша весов в итоге склонится в пользу Томаса.
- В самых потаенных глубинах моей души, - сказала Агларанна, - я лелею надежду на то, что однажды он станет моим господином и займет место моего супруга, с которым нас столь рано разлучила немилосердная судьба. Возможно ли это, колдун?
- Да. Если только он останется жив. Ведь в решительный миг испытания, которому подвергнутся Томас и Ашен-Шугар, оба они могут погибнуть. Но если Томас переживет эти скорбные, великие и страшные мгновения, исполненные величайшей опасности и безудержного восторга, вы обретете в нем того, к кому устремлены теперь все ваши тайные помыслы.
Теперь я приподниму перед вами завесу будущего. Я открою вам то, что до сей поры было ведомо лишь всемогущим богам и мне, недостойному. Оставшись подле вас, Томас сможет стать мудрым и великодушным правителем подвластной вам страны, если у него хватит сил преодолеть темные и мрачные устремления, коими охвачена его душа. А в этом ему должны помочь оставшиеся неизменными человеческие свойства его натуры. Но стоит вам отторгнуть его от себя, и Королевство, так же как и все вольные народы Запада, постигнет страшная участь.
В глазах Агларанны застыл невысказанный вопрос. Поняв ее без слов. Макрос кивнул и продолжил:
- Я не могу заглянуть в столь далекое будущее, миледи. Но мне известно, что если темные, мрачные силы, проникшие в душу Томаса, возьмут над ним верх, он станет чудовищем, которое необходимо будет уничтожить. Те, кто видел, как меняется его облик во время сражений, как злоба и нечеловеческая ярость искажают тонкие, благородные черты его лица, столкнулись лишь с внешним проявлением той огромной разрушительной силы, что таится в недрах его существа. Этой силы вам следует опасаться, королева, ибо, если он и преодолеет в себе влияние валкеру, то, будучи изгнан вами из Эльвандара, рискует поддаться свойственным всем людям мстительности, ревности и злобе.
Ответьте мне, что произойдет, если Томас, принужденный покинуть Эльвандар, поднимет знамя дракона в Северных землях?
С лица королевы сбежали краски. Она едва слышно прошептала:
- К нему примкнут моррелы.
- Вот именно, миледи! Под этим знаменем соберутся двадцать тысяч темных братьев, а кроме них - сотня тысяч гоблинов и множество человеческих существ, прирожденных злодеев, чьи мрачные души жаждут хаоса, крови и разрушений. Под командованием того, кому с готовностью подчиняются даже войска вашего величества, весь этот сброд превратится в мощную, непобедимую армию.
- Значит, ты советуешь мне оставить его здесь?
- А уж это вам решать, милостивая леди. Я могу лишь предсказать последствия того или иного вашего шага, объяснив, сколь многое зависит от сделанного вами выбора.
Королева подошла к одному из просветов в ветвях, оплетавших тронный зал со всех четырех сторон. В овальном отверстии, обрамленном нежными листьями плюща, виднелись высокие деревья Эльвандара. Густая трава, устилавшая просторные поляны, казалась золотисто-розовой в отблесках едва занимавшейся зари, которую лесные птицы встречали звонким и радостным щебетом.
Агларанна приняла решение. Она обернулась, чтобы поблагодарить волшебника за его мудрые советы, но он уже ушел, оставив ее одну в огромном тронном зале.
На рассвете цурани, как и предсказывал Макрос, предприняли массированную атаку на Эльвандар. С двух флангов на войска эльфов и гномов надвигались колонны вражеских солдат, а основной удар готовились принять на себя чо-джайны, многочисленные отряды которых переправились через реку вслед за воинами и заняли центральную позицию в стане наступавших.
Несколько десятков лучников, которых Томас выслал навстречу вражескому войску, медленно отступали в глубь леса, заманивая противника к расположению своих частей. Их подхода ожидали выстроившиеся в боевом порядке пятнадцать сотен подданных Агларанны и гномов из Серых Башен. Они готовились противостоять шеститысячной армии захватчиков и их искусным магам. В течение долгого времени над поляной, у края которой Томас выстроил свои войска, царила зловещая тишина, но вот невдалеке послышались крики нескольких цурани, сраженных эльфийскими стрелами, и вскоре разведчики-эльфы, стремительно промчавшись по поляне, заняли свои места в строю. Меж стволов деревьев замелькали разноцветные доспехи цуранийских солдат. Томас поднял над головой свой золотой меч, готовясь отдать приказ о наступлении, но вдруг с высокого балкона королевского дворца, откуда за происходившим наблюдали Агларанна и Макрос, раздался властный окрик:
- Жди!
Волшебник указал своим посохом на вражеское войско, занявшее просторную поляну и выстроившееся в боевом порядке.
Офицеры-цурани, видя, как малочисленна армия лесных жителей и гномов, готовившаяся дать им отпор, с гордостью оглядывали ряды своих воинов. Они заранее торжествовали победу. Томас с изумлением смотрел на гигантских насекомых, по виду мало чем отличавшихся от муравьев. Те беспрекословно подчинялись приказам командиров и вели себя как вполне разумные существа. В тонких передних лапах они сжимали боевые щиты и мечи. Доспехи им заменяли прочные блестящие панцири.
И снова над поляной прозвучал голос Макроса:
- Жди!
Томас оглянулся назад. Волшебник поднял посох над головой и стал размахивать им, описывая в воздухе большие круги. Томас со все возраставшим недоумением следил за этими странными действиями чародея.
Внезапно из лесной чащи выпорхнула огромная сова. Она пролетела над самой головой Томаса, едва не задев его шлем мягкими крыльями, и устремилась к рядам вражеской армии. В следующее мгновение хищная птица набросилась на одного из цуранийских воинов. Солдат издал вопль боли и ужаса. Мощными ударами своих огромных когтей сова вырвала его глаза из орбит.
По щекам ослепшего цурани заструилась кровь.
Из всех уголков огромного эльфийского леса на поляну слетались стаи птиц. Вскоре их пронзительные крики и хлопанье крыльев заглушили даже истошные вопли цуранийских воинов, подвергшихся столь неожиданной и яростной атаке с воздуха.
Тысячи и тысячи пернатых обитателей Эльвандара - от крошечных колибри до огромных орлов - спешили на помощь защитникам священного леса. Некоторые из вражеских воинов бросились в бегство, спасаясь от клювов и когтей, раздиравших их лица и обнаженные руки. Под этим натиском дрогнули даже ряды неустрашимых чо-джайнов, огромные глаза которых являли собой удобные мишени для нападавших.
Повинуясь приказу Томаса, эльфийские лучники стали посылать свои меткие стрелы вдогонку отступавшему врагу. Офицеры-цурани, воздевая над головами мечи, призывали своих воинов остановиться и дать отпор нападавшим. Многие из солдат, повинуясь этим приказам, стали разить своими острыми мечами круживших над их головами пернатых воителей. Но количество птиц, устремившихся в атаку на захватчиков, все возрастало. Из чащи леса на поляну вылетали все новые и новые их стаи.
Внезапно над полем сражения пронесся резкий свистящий звук.
Заслышав его, цуранийские воины замерли и оглянулись назад. Все птицы, за секунду до этого с невиданной яростью нападавшие на врагов, взмыли вверх, словно подброшенные в воздух чьей-то невидимой гигантской рукой. Томас оглядел ряды нападавших.
Среди воинов он заметил нескольких черноризцев. Те помогли офицерам в считанные минуты восстановить боевой порядок армии.
Отряды цурани перегруппировались, не обращая ни малейшего внимания на раненых и убитых, чьи тела устилали землю.
Между тем огромная стая лесных птиц, покружив в воздухе, снова устремилась вниз, на вражеское войско. Но внезапно над рядами цурани поднялся широкий огненно-красный щит, сверкавший и искрившийся в неподвижном воздухе, словно десятки застывших, переплетенных между собой молний. Ударяясь об эту неожиданно вставшую перед ними преграду, птицы падали наземь бездыханными.
Их оперение вспыхивало и тлело, наполняя воздух удушливым запахом гари. Наконечники эльфийских стрел, коснувшись магического щита, плавились и превращались в комки раскаленного свинца и стали, падавшие в густую траву.
Томас приказал лучникам прекратить обстрел вражеских позиций и обернулся назад. Макрос, все так же наблюдавший за ходом сражения с балкона дворца, снова крикнул ему:
- Жди!
Он взмахнул своим посохом, и птицы, покружив над поляной, полетели назад в лесную чащу. Макрос направил посох на волшебный щит, под которым цурани чувствовали себя в полной безопасности. Узкий золотистый луч, вырвавшись из острия посоха, пронзил магический купол и уперся в грудь одного из шестерых чародеев, облаченных в черные балахоны. Тот покачнулся и рухнул на землю. Солдаты, видевшие это, разразились криками ярости и ужаса. Оставшиеся в живых черноризцы впервые за все время сражения обратили внимание на невысокого, щуплого мужчину средних лет, стоявшего на балконе в значительном отдалении от места боя. Из стана цурани ко дворцу неожиданно полетели десятки синевато-фиолетовых огненных шаров, осыпавших все окрест ярчайшими искрами.
- Агларанна! - в ужасе закричал Томас.
Он зажмурился, чтобы не видеть, как королева эльфов и Макрос будут сражены этими смертоносными снарядами. Томас не сомневался, что огненные шары дотла испепелят даже огромный дворец королевы. Но когда он открыл глаза, Агларанна и Макрос по-прежнему стояли на балконе. Оба они были невредимы.
Последний из шаров, ударившись о перила балкона, рассыпался снопом разноцветных искр, тотчас же погасших в воздухе. Макрос снова ткнул концом своего посоха в сторону цуранийских отрядов.
Золотистый луч пробил поверхность огненного купола и поразил насмерть еще одного из чародеев. Остальные четверо со злобой и ужасом взглянули на Макроса. Их объединенных усилий явно недоставало, чтобы одолеть этого могущественного волшебника.
Новые и новые огненные снаряды, направляемые ими на Макроса и королеву, разбивались о невидимый барьер, которым чародей оградил себя и Агларанну. Но вот Макрос снова поднял свой посох. Не дожидаясь очередного смертоносного удара, цуранийские маги вынули из карманов черных сутан волшебные амулеты. Через несколько мгновений каждого из них окутало серебристое сияние, и они исчезли.
Кивнув Томасу, Макрос взмахнул своим посохом и крикнул:
- Вперед!
Томас подал сигнал к атаке. В воздухе тотчас же замелькали стрелы. Следом за лучниками на врага двинулись воины, вооруженные мечами и пиками. Цурани, еще не пришедшие в себя после нападения птиц и бегства с поля боя оставшихся в живых черноризцев, все же смогли дать наступавшим решительный отпор.
Они отражали удары мечей и копий со свирепостью одержимых, не боявшихся смерти. Сотни их были растерзаны когтями пернатых воителей, жизнь многих оборвали эльфийские стрелы, но численность их войска все же превосходила размеры армии эльфов и гномов не менее чем втрое.
Томасом снова овладела ослепляющая ярость. Теперь, как всякий раз во время сражений, он оказался во власти лишь одного желания - сеять вокруг себя смерть. Его огромный меч крушил щиты и шлемы цуранийских воинов, сносил головы чо-джайнов, пронзал разноцветные доспехи и жесткие синевато-черные панцири.
Не ведая усталости и страха, он продвигался вперед, оставляя по обе стороны от себя горы трупов и корчившихся в лужах крови раненых.
Но несмотря на все усилия Томаса и сражавшихся бок о бок с ним отважных гномов и ловких, увертливых эльфов, цурани постепенно оттеснили их к краю поляны. Вражеские отряды неуклонно продвигались в глубь леса, к самому сердцу Эльвандара. Томас приказал своим воинам отступить. Между его армией и атаковавшими войсками цурани образовалось свободное пространство шириной в несколько ярдов. Внезапно тишину прорезал голос Макроса.
Назад! - крикнул волшебник.
Томас взмахнул мечом, и все эльфы и гномы бегом бросились в лесную чащу.
Цурани, неожидавшие, что противник предпримет столь стремительное отступление, на несколько мгновений задержались у края поляны. Затем офицеры приказали своим отрядам продвигаться вперед, и солдаты в разноцветных доспехах пустились вдогонку за эльфами и гномами. Внезапно земля под ними дрогнула, и в воздухе послышался зловещий гул. Все замерли. На лицах цурани отразились растерянность и испуг.
Через несколько мгновений огромные деревья зашатались, и пласт земли в том месте, где стояли несколько десятков вражеских воинов, резко взметнулся вверх, словно поднятый рукой исполина. Цураци с пронзительными воплями попадали, сбив с ног стоявших неподалеку товарищей.
Повсюду, где находились цурани, земля разверзалась, во множестве поглощая вражеских солдат, и вздыбливалась, опрокидывая целые отряды. Объятые мистическим ужасом, чувством куда более сильным и властным, чем простая боязнь смерти, неприятельские воины бросились бежать из этого гиблого места, где им противостояла сама земля.
В считанные минуты огромная поляна и прилегавшие к ней заросли опустели. На поле боя остались лишь убитые и раненые.
Издалека все еще раздавались истошные вопли перепуганных насмерть цурани. Но они звучали все глуше, по мере того как воины-захватчики приближались к берегу реки.
Томас устало вздохнул и опустил голову. Руки его были обагрены кровью.
- Все кончено, - сказал он собравшимся возле него воинам.
Эльфы и гномы ответили на это приветственными криками, но голоса их звучали приглушенно, а лица оставались сумрачными.
Все понимали, что, если бы не помощь волшебных сил, их армия еще до полудня была бы разбита наголову.
Томас кивнул Калину и Долгану и побрел ко дворцу. Принц эльфов приказал своим воинам догнать, и уничтожить отступавших вражеских солдат, оказать помощь раненым и похоронить убитых.
Томас прошел в свою тесную спальню и опустился на низкую кровать. Он прислонил к стене огромный золотой меч с белой рукояткой и круглый боевой щит. Закрыв глаза, он снова оказался во власти преследовавших его видений.
По небу от края до края метались огненные вихри.
Ашен-Шугар, сидя на могучей спине Шуруги, смотрел ввысь. В пространственно-временной ткани Вселенной одна за другой появлялись огромные прорехи.
Внезапно Шуруга, издав боевой клич, расправил огромные крылья. Ашен-Шугар напряг зрение. Ему не без труда удалось разглядеть на фоне вспышек молний и огненных водоворотов Друкен-Корина верхом на аспидно-черном драконе. Ашен-Шугар воздел над головой золотой меч. Глаза его заклятого врага расширились от ужаса.
Правитель Орлиных Гор послал своего золотого дракона навстречу противнику. Шуруга, изрыгая из разверстой пасти дым и пламя, понесся ввысь и с яростью набросился на черного собрата.
Взмахнув мечом, Ашен-Шугар рассек надвое щит Друкен-Корина с изображенной на нем оскаленной пастью тигра. Его нисколько не удивила та легкость, с какой золотой клинок разбил некогда прочный щит противника. Ведь Друкен-Корин отдал почти все свои силы тому хаосу, что воцарился в небесах. Он утратил свое могущество, и Ашен-Шугару без труда удалось расправиться с ним.
Он смотрел, как тело Друкен-Корина, последнего из его братьев, ударилось о землю. Соскользнув со спины Шуруги, он предоставил ему докончить поединок с черным драконом, а сам устремился вниз вслед за поверженным врагом.
В изломанном теле Друкен-Корина еще теплилась жизнь. С мольбой взглянув на подошедшего Ашен-Шугара, он едва слышно пробормотал:
- За что?
Воздев вверх, к бушевавшим небесам, свой золотой меч, Ашен-Шугар воскликнул:
- За то, что вы положили начало всему этому безумию! Вы обрекли на гибель все, что было нам дорого!
Друкен-Корин поднял угасавший взор к небу, где по-прежнему метались огненные вихри, и молнии, с шипением сплетаясь в огромные клубки с многоцветными радугами, образовывая гигантские водовороты. Души его погибших братьев и сестер, слившись воедино, перевоплотились в этот величайший, небывалый вселенский ужас, в этот чудовищно прекрасный разрушительный смерч. Ярость и ненависть, коими были исполнены эти души, впервые обрели зримые, осязаемые формы.
Друкен-Корин перевел взгляд на лицо склонившегося над ним Ашен-Шугара и хрипло прошептал:
- Сколько сил, оказывается, таилось в валкеру! Мы с тобой и помыслить об этом не могли! - Видя, что Ашен-Шугар занес над головой свой меч, он с ненавистью выдохнул:
- Я имел на это право! Слышишь?!
Золотой клинок со свистом рассек воздух и резко опустился вниз. Голова Друкен-Корина откатилась в сторону. Через мгновение останки последнего из сынов планеты были поглощены ее влажной почвой. Душа валкеру слилась с тем безликим, безымянным чудовищем, что бушевало в небе, восстав против новых богов.
Ашен-Шугар с горечью произнес:
- Отныне здесь нет больше ни права, ни правды, ни справедливости. Есть только власть и сила.
- Значит, вот как это было на самом деле?
- Да. Так я отнял жизнь у последнего из моих братьев.
- А остальные?
- Они стали частью всего этого. - И Ашен-Шугар кивком указал на неистовствовавшие небеса.
Стоя вплотную друг к другу, они наблюдали за происходившим в небе. То было начало Войн Хаоса. Ашен-Шугар положил ладонь ему на плечо и устало проговорил:
- Пойдем! Нам больше нечего здесь делать.
Вдвоем они подошли к ожидавшему их Шуруге. Внезапно до слуха Томаса донесся нежный голос:
- Ты так спокоен, господин мой!
Томас открыл глаза. Агларанна опустилась перед ним на колени. Рядом с ней на полу стояла деревянная лохань с отваром целебных трав. В руке королева держала мягкую тряпицу. Она помогла ему снять белоснежный плащ и золотую кольчугу и стала смывать кровь с его лица и рук.
Когда с этим было покончено, Агларанна поднесла к его лицу белоснежный холст и стерла капли воды, струившиеся по его лбу и щекам.
- Ты выглядишь усталым, господин мой!
- Я видел многое из того, Агларанна, что не предназначено для взоров смертных! На душе у меня тяжело. Она объята вековой скорбью. Мне нелегко нести это бремя.
- Могу ли я хоть чем-нибудь утешить тебя?
Он недоверчиво взглянул в ее светло-голубые глаза.
Агларанна смутилась и отвела взор.
- Вы пришли насмехаться надо мной, миледи?
- О нет, Томас! Я... я здесь, потому что ты нужен мне. Ведь и я тебе нужна, правда?
Лицо Томаса осветила счастливая улыбка. Глаза его сияли нежностью и любовью. Королева внезапно вспомнила робкого отрока, с восхищением взиравшего на нее во дворе замка Крайди.
Лишь теперь она поняла, что, каким бы превращениям ни подверглись душа и тело Томаса, любовь к ней, вспыхнувшая в тот далекий день, осталась неизменной. Она обвила руками шею юноши.
Томас властным движением привлек ее к себе. Агларанна услышала, как отчаянно громко забилось его сердце, а тело напряглось. Он провел ладонью по ее медно-рыжим волосам и нежно прошептал:
- Я столько лет мечтал об этом мгновении, Агларанна!
Она улыбнулась и, потупившись, ответила:
- Я тоже, господин мой!

Глава 4 ИСПЫТАНИЕ

Проснувшись в кромешной тьме, он надел свой белоснежный балахон и вышел в коридор. Он терпеливо ждал прихода наставника, стоя у порога крошечной кельи, всю обстановку которой, кроме узкого тюфяка, составляли лишь подсвечник со свечой да низкий шкаф со свитками и несколькими десятками книг.
Остальные ученики тоже выстроились вдоль коридора: каждый стоял у двери своей комнаты. Все они были гораздо моложе него. Вот мастер, облаченный в черную сутану, подошел к одному из отроков и кивнул ему. Мальчик последовал за своим учителем, и вскоре их фигуры растворились во мраке. В высокие узкие окна коридора проникли первые тусклые лучи всходившего солнца. Ученики задули светильники, горевшие над дверьми их келий. Вскоре еще один мастер явился за своим подопечным. Потом еще и еще. Он остался один в длинном пустом коридоре.
Но вот из тьмы вынырнула высокая фигура в черной ризе.
Наставник остановился перед своим учеником и кивнул, приглашая молодого человека следовать за собой. Миновав несколько галерей и переходов, спустившись вниз по широкому пролету лестницы, они очутились в самом центре огромного здания, в котором юноша обитал с тех пор, как себя помнил. Через некоторое время они с учителем спустились еще ниже по нескольким длинным лестницам.
Коридоры, которыми они теперь следовали, были уже, чем наверху.
Воздух, неподвижный, теплый и влажный, казалось, был пропитан испарениями вод того озера, посреди которого стояло это величественное здание.
Подойдя к одной из дверей, мастер откинул щеколду и вошел в полутемное помещение без окон, освещенное лишь тусклым светом факела, мерцавшего на стене под самым потолком. Ученик последовал за ним. Посреди комнаты возвышалась пирамида, составленная из нескольких деревянных бадей, намертво прикрепленных к прочным столбам. В самой нижней, стоявшей на каменном полу, в такт их шагам заколыхалась вода.
Мастер указал на пирамиду и вышел, оставив ученика в белом балахоне одного.
Юноша поднял нижнюю бадью, единственную не прибитую к столбу, и принялся за работу. Задание, полученное им от наставника, состояло в том, чтобы выливать воду из нижнего сосуда в самый верхний, а затем, поставив пустую бадью на прежнее место, дождаться, пока вся вода через отверстия в днищах прикрепленных к столбам бадей не перетечет в ту, которую он только что опорожнил. Процедуру эту ему следовало повторять до тех пор, пока от мастера не будет получено какое-либо иное приказание.
Их общение с наставником проходило в безмолвии. Какая-то часть его сознания, воспринимая вопросы учителя, давала на них мысленные ответы, но уста его при этом всегда оставались сомкнутыми. Тем не менее он отдавал себе отчет в том, что умеет разговаривать, что смог бы произносить слова и строить из них фразы, если бы это дозволялось здесь таким, как он. Ведомо ему было также и то, что он не всегда жил в этом огромном здании.
До того дня, когда он впервые проснулся на узком тюфяке в своей полутемной келье, у него была какая-то другая жизнь. Но он решительно не помнил, ни какая именно, ни где она проходила.
Отсутствие воспоминаний о прежнем своем существовании нимало его не тревожило. Откуда-то ему было известно, что теперь это не имело значения.
Вода сочилась из верхних бадей в нижние. Он механически выполнял привычную работу, а мысли его тем временем блуждали где-то далеко, принимая форму образов, неотчетливых и едва уловимых, хотя и весьма красочных, словно расплывчатые цветовые пятна.
Он увидел уголок пляжа, огромные волны, ударявшиеся о скалы. Затем эта картина потускнела, сменившись другой: земля, покрытая чем-то белым. Ощущение холода. Из самых потаенных глубин его сознания вдруг выплыло слово снег и тотчас же исчезло вместе с белым пушистым покровом, устилавшим почву.
Образы стали сменять один другой все быстрее. Вот невольничий лагерь на болоте. Кухня в клубах пара и дыма, чья-то добродушная воркотня, стайка мальчишек у огромной плиты.
Течение его мыслей было остановлено вопросом наставника.
Так бывало всегда. Стоило ему углубиться в свои неотчетливые воспоминания, как мастер тотчас же завладевал его вниманием.
Если мысленный ответ, который он не задумываясь давал на безмолвный вопрос, оказывался верным, учитель задавал ему следующий. Неверно понятый, вопрос повторялся. А порой после ошибочного ответа мастер умолкал, предоставляя ему продолжать свой бессмысленный труд, и повторял вопрос через несколько часов, дней или недель.
Юноша в белой сутане почувствовал, как чужие мысли и чужая воля проникли в его сознание.
- Что есть закон? - тускло, монотонно и безжизненно вопросил учитель.
- Закон есть основа, на которой зиждется вся наша жизнь. Он - ее единственный смысл.
- Что является наивысшим воплощением закона?
- Наивысшим воплощением закона является Империя.
- Кем являешься ты сам?
- Я - слуга Империи.
Прежде чем задать следующий вопрос, наставник помедлил. Он наверняка придавал ответу на него весьма большое значение.
- Как именно ты намерен служить Империи?
Он не раз уже пытался отвечать на этот трудный вопрос, но каждый раз мастер разочарованно умолкал, явно ожидая от него каких-то других слов. Но каких именно? Это было ему неведомо.
Он задумался, ненадолго уйдя в себя, и наконец мысленно произнес:
- Как мне будет угодно.
На сей раз он добился успеха. Мастер тотчас же задал ему следующий вопрос:
- Где твое место?
Он снова погрузился в размышления, предчувствуя, что самый очевидный из ответов окажется неверным. Но ему все же захотелось убедиться в этом.
- Мое место здесь.
Мысленный контакт с наставником, как он и подозревал, тотчас же прервался. Он понимал, что тот испытывает его, но не представлял себе причин и целей испытания, которому подвергался. Теперь ему предстояло долго размышлять о последнем вопросе мастера, чтобы рано или поздно дать на него верный ответ.
Этой ночью ему приснился странный, тревожный сон.
Он увидел невысокого мужчину в коричневом балахоне, подпоясанном веревкой. Тот шел вперед по пыльной дороге, а он смотрел ему вслед. Оглянувшись, незнакомец с улыбкой произнес:
- Поторопись! Времени у нас мало. Ты не должен отставать от меня!
Он очень хотел нагнать мужчину, чтобы пойти рядом с ним, но не смог даже сдвинуться с места: руки и ноги его оказались связанными. А незнакомец в коричневом успел уже удалиться на достаточное расстояние. Но вот он снова оглянулся и, кивнув, сказал:
- Ну что ж! Не все сразу!
Он собрался было ответить незнакомцу, но язык отказывался повиноваться ему. Тогда его странный собеседник провел ладонью по черной бороде и, глядя ему в глаза, произнес:
- Пойми главное: ты сам виновник своей неволи!
Он опустил глаза и увидел свои голые ступни, покрытые дорожной пылью. Незнакомец снова зашагал вперед. Он попытался сделать шаг, но путы на руках и ногах по-прежнему сковывали его движения.
Он проснулся в холодном поту.
Наставник опять повторил свой вопрос о том, где его место, и ответ: Там, где я нужнее всего, снова был отвергнут. Он трудился над новым бессмысленным заданием. На сей раз ему приходилось втыкать деревянные шпильки в растянутый на козлах холст. Шпильки проскальзывали сквозь ткань и сыпались на пол.
Он подбирал их и снова вонзал в плетенное из грубых нитей полотно.
Поиски верного ответа на последний вопрос мастера, занимавшие его мысли, были прерваны появлением наставника, который кивком велел ему выйти из полутемной комнаты. Они прошли по узким извилистым коридорам, поднялись по лестнице и очутились у входа в трапезную, где ученики трижды в день принимали скудную пищу: настал час завтрака.
Они вошли в просторный зал, и мастер остановился у входа.
Остальные учителя, приведшие своих питомцев в трапезную, молча удалились. Всякий раз один из них оставался надзирать за отроками в обеденном зале: им надлежало вкушать пищу в полном молчании.
Не поднимая глаз от тарелки, молодой человек в белой сутане ученика продолжал раздумывать над вопросом о его месте, заданном мастером с каким-то скрытым умыслом. Он понимал, что от ответа на этот вопрос зависело его будущее.
Внезапно перед его мысленным взором возник незнакомец в коричневом балахоне, и в сознании эхом отдались его слова из недавнего сна: Ты сам - виновник своей неволи. Повинуясь мгновенному озарению, он поднялся со своей скамьи. Это было неслыханным нарушением всех норм и правил, привитых ученикам мастерами в черных сутанах. Взоры остальных юношей обратились к нему со страхом и недоумением.
Он прошел через длинный зал и остановился рядом со своим наставником. Мужчина в черном ничем не выдал своего удивления.
Он бесстрастно взглянул на ученика и, тот уверенно отчеканил:
- Мое место не здесь. Мне больше нечего тут делать.
Наставник слегка поднял брови и, помедлив мгновение, кивком велел ему следовать за собой. Вынув из кармана своего балахона маленький колокольчик, он позвонил, и в ответ на раздавшееся легкое дребезжание в дверях появился молодой мастер в черном.
Наставники обменялись кивками, и старший повел своего подопечного прочь из обеденного зала, а другой занял его место у двери.
Они шли по коридорам в полном молчании, как бывало и прежде. У входа в одну из комнат мастер неожиданно обернулся к нему и отрывисто бросил:
- Открой дверь!
Молодой человек потянулся было к дверной ручке и едва не взялся за нее, но, повинуясь внезапному импульсу, отдернул руку и мысленно произнес слова магической формулы. От усилия брови его сдвинулись к самой переносице. Дверь со скрипом отворилась.
Черноризец кивнул и с улыбкой произнес:
- Молодец!
В комнате, куда они вошли, на вбитых в стены крюках висело множество белых, серых и черных балахонов. Наставник сказал:
- Теперь тебе надлежит облачиться в серое. Переодевайся.
Он поспешно исполнил приказание и в нерешительности остановился посреди комнаты. Мастер в черной сутане окинул его долгим, изучающим взглядом и проговорил:
- Отныне для тебя покончено с испытанием тишиной. Ты можешь говорить. Тебе дозволяется задавать любые вопросы. Только имей в виду, что ответы на некоторые из них ты получишь позднее, когда заслужишь право носить черные одежды. Лишь тогда пониманию твоему станет доступен весь смысл происходящего.
Следуй за мной.
Молодой человек в сером снова прошел по коридорам вслед за своим учителем. Вскоре они пришли в просторную комнату, посреди которой стоял низкий столик, окруженный подушками. На столе в кувшине с широким горлом дымилась чоча - бодрящий сладкий напиток со слегка горьковатым привкусом. Наполнив ею две чаши, наставник протянул одну из них своему подопечному и кивком указал ему на атласную подушку у стола. Тот робко присел на самый край подушки и, немного помедлив, спросил:
- Кто я?
Мастер пожал плечами:
- Тебе самому надлежит решить это. И узнать свое подлинное имя можешь лишь ты один. Его нельзя произносить вслух в присутствии других, иначе они получат огромную власть над тобой. А пока ты станешь откликаться на имя Миламбер.
Миламбер склонил голову набок, ненадолго задумавшись, затем согласно кивнул.
- Звучит неплохо. А как ваше имя?
- Меня зовут Шимони.
- Кто вы?
- Твой наставник. Твой воспитатель. Теперь у тебя появятся и другие учителя, но мне одному была доверена начальная, самая долгая часть твоего испытания.
- Сколько времени она длилась?
- Около четырех лет.
Миламбер в недоумении воззрился на Шимони. Но лицо наставника по-прежнему оставалось бесстрастным. Значит, он вовсе не думал шутить и разыгрывать своего подопечного. Слова его были правдой. А между тем ученик был совершенно уверен, что провел здесь никак не более нескольких месяцев.
Он задал Шимони следующий вопрос:
- Когда мне будет возвращена память о прошлом?
Мастер улыбнулся. Он был доволен формулировкой этого вопроса, а именно тем, что молодой человек нимало не усомнился в самой возможности обретения воспоминаний.
- События прошлого станут возникать в твоей памяти постепенно, по мере твоего продвижения по стезе нашего высокого мастерства. Сперва это будет происходить медленно, а потом все быстрее и быстрее. Для этого существуют свои причины. Ты должен накопить силы для преодоления своей тяги к прошлому, для того чтобы разорвать все связи - семейные, родственные, дружеские, - что опутывают других людей, словно паутина. В твоем случае это особенно важно.
- Почему?
- Ты поймешь это, когда прошлое вновь станет твоим достоянием. - Шимони улыбнулся, и черты его сурового лица смягчились. Однако Миламбер понял, что его наставник не станет больше распространяться на эту тему.
- Что случилось бы, открой я ту дверь рукой? - быстро спросил он.
- Тебя уже не было бы в живых.
- Вот как, - без всякого удивления пробормотал Миламбер. - А почему вы придаете этому столь большое значение?
Шимони вздохнул и с улыбкой ответил:
- Видишь ли, мы не можем в достаточной степени влиять друг на друга. Каждый отвечает лишь за свои собственные поступки.
Все, на что мы способны, - это добиться, чтобы чародей вполне осознавал ответственность, налагаемую на него саном. Чтобы он всегда был тем, за кого себя выдает, и брался только за то, что ему по силам. Заявив, что тебе нечего больше делать среди начинающих, ты взял на себя определенную ответственность и должен был немедленно доказать, что она тебе по плечу. Много весьма одаренных учеников погибли на этом этапе. К сожалению, они оказались слишком глупы и самонадеянны.
Миламбер принялся обдумывать услышанное. Он не мог не согласиться с доводами Шимони. Испытание, которому тот его подверг, показалось ему вполне заслуженным и справедливым.
- Сколько еще будет длиться мое обучение? - спросил он.
Черноризец развел руками.
- Столько, сколько нужно. До сих пор ты опережал других.
Надеюсь, что так будет и впредь. Способности твои велики, а кроме этого - ты поймешь, что я имею в виду, когда к тебе вернется память о прошлом - у тебя есть одно безусловное преимущество перед остальными, более молодыми учениками, которые были приняты к нам одновременно с тобой.
Миламбер заглянул в свою чашу. На секунду ему показалось, что в радужных бликах, скользивших по поверхности темной жидкости, появилось несколько букв, готовых сложиться в знакомое слово. То было имя. Простое, короткое имя, которое было известно ему давным-давно. Но тут он случайно задел чашу рукой. Она качнулась, блики расплылись, и имя, которое он силился вспомнить, вновь погрузилось в темные глубины его памяти.
Человек в коричневом балахоне снова явился ему во сне.
Он шел по пыльной дороге. На сей раз Миламбер, чьи ноги и руки были свободны от пут, без труда последовал за ним.
- На самом деле, - сказал незнакомец, - реальных преград для познания очень и очень немного. То, чему они учат тебя, в целом верно и безусловно полезно для тебя. Но не позволяй внушить себе, будто правильное решение той или иной задачи является единственно возможным. - Внезапно остановившись, он указал концом своего посоха на цветок, выросший у края дороги.
- Взгляни-ка сюда.
Миламбер наклонился и стал внимательно рассматривать цветок, между двух листьев которого крошечный паук раскинул свои сети.
- Это создание, - с улыбкой сказал незнакомец, - не подозревает о нашем с тобой существовании. Оно понятия не имеет, что мы, находящиеся в такой близости от него, можем одним движением руки пресечь его жизнь, лишив при этом смысла все его упорные труды. Как ты думаешь, стал бы этот паук поклоняться нам как божествам, знай он обо всем этом?
- Понятия не имею, - пожал плечами Миламбер. - Я не представляю себе, как мыслит и рассуждает паук.
Человек в коричневом загадочно усмехнулся и поддел тонкую сеть паутины концом своего посоха. Маленький ткач не успел соскочить в траву и через мгновение был перенесен на другой цветок, который рос у противоположного края дороги.
- Как по-твоему, он понимает, что переместился на другое растение?
- Не знаю.
- Возможно, это самый мудрый из ответов на мой вопрос!
Незнакомец снова зашагал по дороге. Миламбер не отставал от него.
- Ты скоро увидишь и узнаешь многое, что покажется тебе странным, загадочным и непостижимым. Но прошу тебя, помни об одном!
- О чем? - спросил Миламбер.
- Вещи и понятия порой оказываются совсем иными, чем нам представляется на первый взгляд. Вспомни об этом пауке!
Возможно, он сейчас обращается с благодарственной молитвой за то изобилие пищи, которое обрел благодаря мне. Ведь на этом цветке гораздо больше букашек и тлей, чем на том, где он прежде обитал. - Погладив бороду, незнакомец задумчиво добавил:
- Признаться, я не удивился бы, если б его молитвам стал вторить и цветок!
Он провел несколько недель в обществе Шимони и других наставников. Воспоминания о прошлом стали постепенно возвращаться к нему. Но пока он помнил лишь немногое из своей прежней жизни. Он был рабом, у которого обнаружился магический дар. В памяти его стало все чаще возникать лицо женщины, к которой когда-то были устремлены все его помыслы.
Он учился легко и охотно, справляясь со сложными заданиями за несколько часов, и лишь изредка для решения той или иной задачи ему требовался целый день. Вопросы, которые он задавал своим наставникам во время дискуссий на различные темы, всегда касались самой сути обсуждаемых проблем и были лаконичны и обдуманны.
Однажды он проснулся в незнакомой комнате. Убранство ее было столь же простым и строгим, как и в прежней келье, хотя размерами она намного превосходила ее, У порога его нового жилища стоял Шимони.
- С этого момента и до выполнения задачи, которая будет перед тобой поставлена, тебе запрещается говорить, - сказал черноризец.
Миламбер кивнул и молча последовал за Шимони, который провел его по длинному лабиринту коридоров, пока они не очутились в той части здания, где ему еще не случалось бывать.
Они поднялись по высокой лестнице, на последней площадке которой, под самой крышей, находилась низкая деревянная дверца.
Шимони толкнул ее и вышел наружу, ведя за собой Миламбера.
Мастер и ученик стояли на плоской вершине башни. Из середины ее к небу вздымалась огромная каменная колонна, опоясанная спиралью из вырубленных в камне ступеней. Миламбер поднял голову к небу, но не смог разглядеть вершину этой гигантской иглы, устремленной ввысь. Существование подобной колонны опровергало по меньшей мере несколько из тех законов физики, что преподал ему Шимони. Но у него не было оснований усомниться в се реальности. Более того, черноризец недвусмысленно дал ему понять, что он должен взойти на ее вершину по спиральной лестнице.
Миламбер поспешил выполнить его приказание. Преодолев несколько витков лестницы, он обнаружил, что его воспитатель ушел и плотно прикрыл за собой низкую дверцу под крышей башни.
Тогда он стал озираться по сторонам. Зрелище, представшее перед его взором, поражало своей величественностью.
Вокруг него раскинулся целый лес башен - высоких и низких, квадратных, круглых и прямоугольных, широких и узких, каменных и деревянных. Некоторые из них, подобно той, на которой он находился, не имели крыш, над другими поднимались каменные и деревянные навесы или яркие светящиеся купола, многими были перекинуты прямые или арочные мосты. Bсe башни, которые он видел перед собой, вырастали из прямоугольного сооружения невероятных размеров, простиравшегося на многие мили во все стороны. Он знал, что здание, где ему довелось прожить несколько лет, огромно, но действительность превзошла все его ожидания.
Далеко внизу он не без труда рассмотрел узкую полоску травы, росшей вдоль бесконечного фасада этого дворца-исполина, со всех сторон окруженного зеленовато-голубыми водами озера.
Вдали, у самого горизонта, угадывались смутные очертания гор.
Он продолжил свой путь к вершине.
Поворот. Откуда ни возьмись налетел вихрь - ветры со всех четырех сторон света. Каждый из них принес с собой неповторимые запахи. Влажный, удушливый воздух юга, где рабы, изнемогающие от непосильного труда на плантациях, акр за акром осушали болота, спиливали верхушки нгагги и умирали от ран и истощения.
С востока вместе с бризом долетели победные песни воинов Турила, которые нанесли поражение отряду цурани в пограничной стычке. С севера потянуло холодом. Оттуда донесся стук копыт огромных стад тюнов. Но этот грозный звук внезапно перебил звонкий серебристый смех молоденькой купчихи, жительницы далекого запада: она пыталась завлечь в свои сети домоправителя, молодого робкого юношу, снедаемого вожделением и страхом, пока муж ее пребывал в Тусане, куда отбыл по торговым делам.
И снова ароматы востока - специи, фрукты и рыба. Эти запахи донеслись сюда с рыночной площади Янкоры. А южный ветер заполнил его ноздри благоуханием цветущих садов, к которому примешался запах морской воды. С севера вновь пахнуло снегом, стужей и вековой тоской. У каждого ветра было свое дыхание, свой звук и цвет, свой вкус. Все вместе они составили для него яркую и образную картину окружающего мира.
Поворот. Он посмотрел вниз и внезапно увидел глубокие шахты, прорытые рабами. Здесь разрабатывались скудные залежи металлов, отсюда шестиногие нидра вывозили на поверхность телеги, груженные углем для обогрева жилищ и камнем для нужд строительства.
Но под этими шахтами, в глубине земли располагались пещеры и ходы гораздо более древние. Некоторые из них образовались одновременно с самой планетой, другие являли собой остатки прежних городских построек, ныне позабытых и покрытых вековыми наслоениями земли. Взор его проник еще глубже, туда, где царил нестерпимый жар, где шла нескончаемая борьба между первозданными силами. Раскаленная лава стремилась вырваться на поверхность, сломив сопротивление своих холодных и неподвижных собратий - камня и земли. А еще ниже пульсировали, сплетаясь между собой, силовые линии, проходившие сквозь самое сердце планеты.
Новый поворот, и неожиданно для себя он очутился на крошечной открытой площадке. Его восхождение закончилось. Он стоял теперь на вершине каменной колонны. Миламбер осторожно переместился в самую середину круга, диаметр которого был меньше, чем его рост. Он призвал на помощь всю выдержку и мужество, обретенные им за годы учения, чтобы удержаться на этом маленьком пятачке и не рухнуть вниз, под давшись слабости и головокружению.
Миламбер огляделся по сторонам. Башни, которые он видел прежде, теперь были скрыты густым слоем облаков. Он остался совершенно один в бескрайнем, необозримом пространстве.
Поднялся ветер, и внезапно каменная игла стала раскачиваться. Он осторожно взглянул вниз. Башня, из середины которой вздымалась гигантская колонна, казалось, тоже пришла в движение. Он стал балансировать на гладкой площадке, чтобы не потерять равновесие.
Густые темные тучи заволокли небо. Вокруг замелькали вспышки молний. Через несколько мгновений раздался оглушительный раскат грома. Этот свирепый ураган непременно столкнул бы Миламбера вниз, в безбрежную пучину, разверзшуюся под его ногами, не обратись он к тому неисчерпаемому источнику силы, что таился в недрах его души. В эту решительную минуту схватки с судьбой он призвал на помощь свой уал, зная, что лишь с его помощью сможет одержать победу над теми враждебными началами, что стремились уничтожить его.
Колоссальным усилием воли он заставил себя не глядеть вниз и сосредоточиться на решении той, еще неведомой ему, задачи, что поставили перед ним мастера в черных сутанах.
В глубине его сознания внезапно прозвучал чей-то голос:
- Настало время твоего главного испытания. Ты должен удержаться на этой башне. Стоит тебе поддаться малодушию, и тогда,.. - Голос на мгновение смолк, а затем выкрикнул:
- Смотри же! Сейчас ты узнаешь и поймешь, как все происходило...
Внезапно все вокруг заволокла густая тьма, поглотившая и его.
Он не осознавал происходившего и не помнил своего имени. Он плыл в никуда по темному, безводному морю. Кругом стояла тишина. Но внезапно ее прорезал странный вибрирующий звук, который пробудил и всколыхнул все его дремавшие чувства.
- Я существую! - пронеслось в его сознании. Но кто я?
Ему ответило многоголосое эхо:
- Ты - это ты. Ты не можешь быть никем иным, и никто иной не может быть тобой.
- Но этот ответ неверен, поскольку он ничего не объясняет, - мысленно возразил он, и эхо тотчас же отозвалось:
- Ты прав. Ищи другой.
После некоторого колебания он спросил:
- Что означает эта нота?
- Это сон старика, которому не суждено проснуться...
- Что означает эта нота?
- Это - цвет зимы...
- Что означает эта нота?
- Это звук надежды...
- Что означает эта нота?
- Вкус любви...
- Что она означает?!
- Что тебе пора пробудиться...
Подхваченный воздушным течением, он понесся в необозримую высь, туда, где мерцали тысячи, миллионы, миллиарды звезд. Мимо него, клубясь и осыпая все окрест разноцветными искрами, проплывали сгустки невиданной энергии. Им еще предстояло стать звездами. Порой от одного к другому тянулись световые дорожки - проводники сверхъестественных сил. Он продолжал медленно плыть по бескрайним просторам Вселенной, и все, что представало перед его взором, казалось ему давно знакомым, словно он уже не раз бывал здесь прежде.
В огромных могущественных существах, которые были заняты таинственными трудами или предавались созерцательному отдохновению, он без труда узнавал богов, каждому из которых в системе мироздания была отведена своя особая роль. Некоторые из них заметили его, когда он медленно проплывал мимо, другие - нет. Для них он был слишком мал и ничтожен. Кругом царила тишина.
Одна из звезд, бесконечно разных и все же чем-то похожих друг на друга, показалась ему особенной. Он смотрел на нее, не отрываясь, и, оказавшись поблизости, вдруг явственно почувствовал, что она зовет его. Во все стороны от нее тянулись два десятка световых нитей, каждую удерживал в ладонях излучавший золотистое сияние великан. Он догадался, сам не ведая как, что перед ним возникли образы древних божеств Келевана, и приблизился к звезде.
Теперь он различил зеленовато-голубой шар, окутанный слоем густых облаков - единственную планету в орбите этой звезды.
Келеван.
Он спустился на планету вдоль одной из световых нитей.
Когда ноги его коснулись почвы, он огляделся. Здесь никогда еще не ступала нога человека. По заросшим высокими травами равнинам бродили огромные шестиногие существа. Другие, маленькие и юркие, прятались от них на вершинах холмов и в расщелинах гор.
Ему не удалось рассмотреть их, так быстро они скрывались из вида.
Но вот перед ним появилась стая чо-джайнов, которая вскоре исчезла в густом лесу. Гигантские муравьи страшились шестиногих чудовищ, которые охотились на них, тогда как сами гигантские муравьи поедали более мелкие создания. В постоянной борьбе за существование разум чо-джайнов обострился. Из разрозненных стад возникло организованное сообщество. Уклад их жизни, однажды сформировавшись, не менялся затем на протяжении тысячелетий.
Сметливость и выносливость помогли их расе выжить и достичь процветания, в то время как многие другие существа исчезли с лица планеты.
Он увидел тюнов, скакавших по равнинам и сбивавшихся в огромные табуны. Закон жизни был неумолим и для них. Слабейший погибал от голода и недугов или становился жертвой более сильных соперников. Победители получали возможность утвердиться в стаде и продолжить свой род. Пройдут века, прежде чем эти косматые создания начнут осознавать себя и окружающее и станут сообща бороться против двуногих врагов, которым еще только предстояло появиться на планете.
В пещерах у берега моря прячутся огромные неповоротливые сунны, покинувшие глубины океана, но так и не приспособившиеся к жизни на суше. Им суждено погибнуть, не оставив по себе памяти.
Над холмами парят триллилы. Их огромные перепончатые крылья бросают на поверхность планеты густую тень, в которой стремятся укрыться юркие наммонгнумы, выискивающие яйца крылатых исполинов. Так начнется вековая битва, которая закончится обоюдным поражением и гибелью тех и других.
Это грубый, жестокий первобытный мир, где слабому нет пощады. Из всех живых существ, что предстали перед его взором, выжить суждено лишь тюнам и чо-джайнам. Остальные обречены на вымирание.
Внезапно небо над его головой покрылось тучами и все окрест заволокла непроглядная тьма.
Через несколько мгновений, часов или веков над Келеваном вновь забрезжил свет.
Он стоял на вершине утеса, глядя вниз, на зеленую равнину, которую отделяла от моря лишь узкая полоска прибрежного песка.
Неожиданно знойный воздух заколыхался, и мирный пейзаж перед его глазами подернулся рябью. Море зашумело. На берег одна за другой стали обрушиваться высокие волны. Он удивленно вскинул голову. Повсюду вокруг него замелькали огненные искры. Внезапно в синеве небес с оглушительным треском разверзлась огромная брешь. Космическая оболочка планеты была разорвана какой-то неведомой страшной и грозной силой с такой же легкостью, с какой швея раздирает руками кусок старой холстины. В пространственно-временной ткани Вселенной появился гигантский просвет, сквозь который он мог видеть хаотические вихри, вспышки молний и мечущиеся во тьме сгустки энергии. У него захватило дух. Он опасался, что первозданный хаос, бушевавший в необозримой дали, ворвется на планету сквозь образовавшийся рифт и погубит ее. Ведь разрушительной силы любой из тех гигантских молний, что с шипением проносились в каком-то отдаленном уголке Вселенной, хватило бы, чтобы уничтожить не только планету, но и согревающее ее светило. Но в просвет, соединивший два доселе чуждых друг другу мира, проникла не молния, а горячий и яркий луч света. Он скользнул по бушевавшим волнам, миновал прибрежный песок и остановился на заросшей травой равнине. Луч этот, разливавший вокруг золотистое сияние, внезапно превратился в широкий и прочный мост, по которому на Келеван устремились огромные толпы человеческих существ. Все они спасались от урагана, неистовствовавшего по другую сторону гигантского рифта.
Люди начали спускаться вниз, на залитую солнцем равнину.
Многие из них тащили на спинах узлы со всем своим добром, другие гнали перед собой скотину. Некоторые впряглись в тележки, на которых, придерживая мешки и корзины, сидели ребятишки. Все они торопливо шагали вперед, стремясь уйти как можно дальше от того безымянного ужаса, во власти которого находилась их планета.
Некоторые из пришельцев были одеты в короткие разноцветные туники. По смуглой коже и слегка раскосым глазам на скуластых лицах он без труда узнал в них прародителей цурани. Их сопровождало множество собак, огласивших все окрест заливистым лаем.
Следом за ними на поверхность Келевана сошли бронзовокожие надменные воители. Их мечи и доспехи из прочной стали сверкали в ярких лучах солнца.
Потом по золотому мосту прошествовали приземистые, коротконогие мужчины и женщины, несшие на плечах сети для ловли рыбы. В воды каких морей погружались прежде их неводы - о том знали лишь они сами да всемогущие боги. Вся одежда представителей этого племени рыбаков состояла из широких меховых штанов, торс оставался обнаженным.
После них перед его взором предстала вереница высоких, стройных темнокожих людей. Они шли по мосту медленнее других.
Ему удалось разглядеть драгоценные диадемы, украшавшие лбы многих женщин, изысканно-строгий покрой их нарядов из дорогих материй, жемчужные ожерелья, унизывавшие тонкие запястья и щиколотки этих чужеземных модниц. Почти все чернокожие переселенцы горько рыдали, прощаясь с родиной, которую им не суждено было больше увидеть.
Вот над мостом пролетели обнаженные воители верхом на невиданных существах, напоминавших огромных крылатых змей. Лица воинов скрывали ярко раскрашенные деревянные маски. В руках они держали мечи из темного стекла. Тела этих людей поражали стройностью и грацией. Они казались высеченными из бронзы резцами искуснейших ваятелей. Крылатые змеи вскоре умчали своих всадников на восток. Этим удивительным существам, которые понимали человеческую речь и верно служили людям, суждено было погибнуть от холода в восточных горах. Память о них сохранилась лишь в легендах гордых жителей Турила, передаваемых из уст в уста.
Людской поток все не иссякал. День сменялся ночью, вслед за которой наступал новый день, а толпы людей все шли и шли по золотому мосту, чтобы навсегда остаться на Келеване.
Они не видели, как над морем появились два десятка могущественных божеств, которым тоже пришлось искать здесь прибежища от разразившегося во Вселенной урагана. Но он без труда различил черты их лиц в небесной синеве и узнал в них будущих богов Келевана - десять высших и десять низших небесных властителей планеты. Окружив Келеван, они приняли из рук прежних одряхлевших богов концы световых нитей, чтобы отныне управлять всем существованием этой древней планеты. Старые боги без возражений и борьбы уступили им это право: они понимали, что на Келеване наступила новая эра.
Минуло много дней и недель. Поток беженцев иссяк. Одними из последних на равнину ступили несколько сотен мужчин и женщин, которые привезли с собой огромные лодки, водруженные на четырехколесные телеги. При виде простершегося перед ними океана они издали радостные крики, забрались в свои суденышки, оттолкнулись от берега и отправились в плавание, побросав телеги на берегу. Паруса наполнились ветром. Немногим из этих судов суждено было благополучно причалить к южному берегу. Те, кто высадился там, основали Цубар, впоследствии получивший название "Утраченные земли".
Нескончаемое шествие беженцев замыкала многотысячная толпа мужчин, облаченных в одежды самых разных цветов и форм. Он догадался, что теперь перед ним предстали священники и чародеи из всех краев того мира, который отныне был соединен с Келеваном волшебными вратами.
Некоторые из них спустились к подножию золотого моста, другие остались стоять на его вершине. Они прижимали к груди книги в кожаных переплетах и пергаментные свитки - хранилища своих сакральных знаний. Те, кто стоял у края разверзшихся в небесах космических врат, вдруг разом выкрикнули слова известной одним лишь им магической формулы. Их собратья, находившиеся внизу, вторили этому громоподобному крику. И волшебный мост начал таять. Из отверстия в небесной ткани вырвался огненный вихрь. Он испепелил тех чародеев, что стояли на его пути, и уничтожил остатки золотого моста. Многие из спустившихся на равнину волшебников, не сумевшие защитить себя от горячего дыхания этого яростного смерча, пали наземь бездыханными. Волшебники ценой своей жизни решили спасти Келеван от натиска тех безумных стихий, во власти которых оказалась их родная планета. И им это удалось. Через несколько мгновений отверстие, что вело в другой мир, исчезло. Там, где прежде зияла огромная скважина, по безмятежному небу неторопливо проплывали облака.
Священники и маги, оставшиеся в живых, стали медленно расходиться в разные стороны. Он знал, что толпы испуганных беженцев, которые на его глазах перебрались из неведомого мира на Келеван, вскоре расселятся по всей планете. Потомки их образуют здесь нации и государства, построят города, дворцы и храмы. Он стал свидетелем бегства всех этих людей от жестокого и непобедимого Врага, уничтожившего их мир и вынудившего их искать приюта в других частях Вселенной.
Завеса времени вновь опустилась перед ним, и все окрест объяла тьма...
...Которую сменил яркий свет.
На равнине, примыкавшей к берегу моря, возник огромный город. Белоснежные башни его роскошных дворцов вознеслись к небесам. Горожане, все как один, - неутомимые и дисциплинированные труженики. Город процветает. По его широким улицам тянутся купеческие караваны. В гавани бросают якоря заморские суда. Проходят годы. В огромном белоснежном городе царят мир и изобилие.
Но внезапно с моря слышится сигнал тревоги: на город напали воины нескольких соседних поселений. В сражении на суше погибают сотни тысяч солдат. Прибрежный песок становится красным от крови. В гавани горят корабли. Черный дым проносится над городом. Вокруг летают хлопья пепла. Белоснежные башни становятся серыми. С того дня жители именуют свое море Морем Крови, а прежде мирную бухту - Заливом Битв. Они заключают перемирие с воинственными соседями. Мир, воцарившийся после этих жестоких сражений, дался им дорогой ценой. Но союз с несколькими из прежде враждебных поселений положил основу будущей Империи Цурануани.
И над равниной снова воцарился мрак.
Рассвет застал его на вершине одной из башен в центре главного города Империи. Жители столицы и окрестных городов запрудили улицы. Воздух звенит от их радостных криков. На балконе величественного дворца стоят самые знатные из граждан государства - главы пяти величайших кланов. Посреди улицы устроен деревянный помост, убранный коврами и богатыми тканями.
В центре помоста возвышается трон, выкованный из золота - самого редкого из металлов, которыми так беден Келеван. Вот главы родов торжественно и чинно спускаются с балкона и вместе с другими знатными вельможами несут трон с восседающим на нем ребенком на главную площадь города, носящую имя Двадцати Божеств. Остановившись у самого величественного из храмов, окружающих площадь, они ставят трон наземь. Мальчика просят обратить взор к юго-востоку, туда, откуда явились народы, ныне населяющие Келеван. Из храма выходят двенадцать жриц в черных балахонах. Каждую сопровождает жрец в красных одеждах.
Женщины-главные жрицы Сиби, богини смерти, указывают на горожан в толпе, запрудившей площадь. Жрецы бога-убийцы Туракаму хватают мужчин, женщин и детей, избранных служительницами Сиби для жертвоприношения, и волокут их по широкой лестнице к верхней площадке храма. Там из их трепещущих тел вырезают сердца. За этой процедурой в сосредоточенном молчании наблюдают служители остальных восемнадцати божеств. После умерщвления нескольких сотен людей главная жрица богини смерти окидывает взором залитые кровью ступени лестницы и объявляет, что боги милостиво приняли предложенную им жертву.
На запястье мальчика надевают серебряный браслет, лоб стягивают золотым обручем и объявляют его Одиннадцатым Императором, Светом Небес. Долгая церемония наскучила ребенку.
Он продолжает разглядывать деревянную игрушку, которую ему дали, когда усаживали на трон. Возле главного храма царят суета и давка. Горожане торопятся омочить руки в огромной луже крови у подножия гигантской лестницы, ибо, согласно поверью, это приносит счастье.
Небо на востоке начинает меркнуть, и через мгновение все окутывает мгла.
На рассвете он оказался в тесной каморке чародея, который всю ночь просидел, склонившись над старинными свитками.
Обеспокоенный результатами своих вычислений, мудрец пробормотал заклинание и перенесся в просторный холл, где собрались все волшебники страны. Грядущее, которое они сумели предугадать, тревожимо их. К Стратегу, правившему Империей от имени властителя, был послан гонец, и Стратег призвал к себе нескольких чародеев. Он не был склонен верить их мрачным предсказаниям, но другие вельможи отнеслись к словам прорицателей с гораздо большим вниманием. Они помнили о древнем пророчестве, гласившем, что настанет день, когда волшебники спасут страну от грозного Врага. Вскоре о предсказаниях чародеев докладывают императору. Тот требует от них доказательств. Волшебники не могут подкрепить свои слова неоспоримыми фактами. Они принуждены ни с чем возвратиться в свою скромную обитель.
Минуло несколько десятилетий. Император умер, оставив трон юноше-сыну. Страной по-прежнему управляли Высший Совет и Стратег. Тридцать Четвертый Император Судкаханчоза, как и все его предшественники, сразу же после церемонии коронования удалился в свой дворец, чтобы никогда больше не появляться перед восторженными подданными. Он вел уединенную жизнь, посвящая свои дни ученым занятиям. В отличие от своего отца он отнесся к предсказаниям чародеев с величайшим доверием. Проявив к их Ассамблее неслыханную милость, он повелел построить для волшебников дворец на острове в середине огромного озера, затерявшегося в горах Амболины.
Время...
...Неудержимо мчится вперед.
Сотни чародеев, облаченных в черные сутаны, стоят на вершинах бесчисленных башен здания Ассамблеи. Со дня коронования Судкаханчозы миновало два столетия, и теперь в небе над Келеваном сияют два светила. Одно - большое, зеленовато-желтое, как и прежде, согревает поверхность планеты своими щедрыми лучами, другое же - маленькое, ослепительно белое и злое - призвано уничтожить здесь все живое. Взгляды всех чародеев устремлены в небо. Они нараспев произносят слова заклинания. Для того чтобы привести его в действие, им нужны время и силы. Они тщатся столкнуть эту враждебную Келевану звезду, Колесницу Смерти, с ее орбиты, чтобы спасши себя и весь свой мир от гибели. Раскаленная звезда, если даже она не столкнется с Келеваном, жаром своих лучей испепелит поверхность планеты. Лишь немногие смогли бы пережить это время пожаров и огненных ураганов, укрывшись в глубоких подземельях и пещерах.
Сотни мудрецов, стоящих внизу, у подножий башен, вторят словам тех, кто поднялся наверх.
Но вот магическая формула произнесена. Черноризцы, стоявшие на башнях, воздели руки к небу. Последние слова заклинания перекрыл оглушительный грохот, донесшийся сверху, из необозримых просторов космоса. Многие из тех, кто слышал его, навсегда утратили слух. И сотни видевших ярчайшую вспышку света, последовавшую за ударом грома, до конца дней своих жили незрячими.
Но он остался невредим. Та сила, что перенесла его сюда, окутала его тело непроницаемым облаком. Он видел все и вся, оставаясь невидимым для других и неуязвимым для всего, что происходило рядом, принося окружающим гибель и увечья. Вслед за ослепительной вспышкой, как тогда, в Начале Времен, в синем небе возникла гигантская брешь. Она простерлась между Келеваном и Колесницей Смерти и начала медленно продвигаться к враждебной звезде.
Казалось, еще немного, и раскаленное светило исчезнет в зияющей Пустоте космических врат. Но внезапно из глубины гигантского разлома вырвался огненный вихрь. Там, в другой части Вселенной, по-прежнему обитал безликий и безымянный Враг, олицетворение той свирепой силы, что когда-то принудила народы бежать из своего мира на Келеван. Под влиянием этой силы отверстие, зиявшее в небе, изменило свою форму и увеличилось в размерах. Теперь оно находилось непосредственно над Келеваном.
Беспощадный враг готовился втянуть планету в эту чудовищную скважину, обрекая ее на гибель.
Он бесстрастно наблюдал за происходящим. Ведь ему в отличие от остальных свидетелей этого кошмара было ведомо, что Келеван останется невредим. Гигантский рифт был уже совсем близко от поверхности планеты. И тут на площадке самой высокой из башен появился уже знакомый ему невысокий мужчина в коричневом балахоне, подпоясанном веревкой. Он поднял над головой посох и произнес магическую формулу. Отверстие космического коридора, где до этой минуты сияли и переливались разноцветные искры, внезапно стало аспидно-черным. Края его сомкнулись вокруг Келевана.
Послышался оглушительный раскат грома, и все вокруг заволокла тьма. Когда она рассеялась, солнце, что согревало Келеван, закатилось за горизонт.
Те из чародеев, кто не ослеп и не утратил рассудок, с ужасом взглянули на небо, с которого вдруг разом исчезли все звезды.
Незнакомец в коричневом балахоне повернулся к нему и с улыбкой повторил:
- Вещи и понятия порой оказываются совсем иными, чем нам представляется на первый взгляд.
Непроглядный мрак...
...Вновь знаменует стремительный бег времени.
Он стоит в зале Ассамблеи. Искусным магам, чтобы переместиться в пространстве и времени, достаточно запомнить детали причудливых узоров, покрывающих каменный пол, и мысленно воспроизвести их. То и дело один или несколько из них исчезают из вида, тогда как другие появляются в разных точках огромного зала. Один чародей только что был принят императором. Тот обратился к волшебникам с просьбой вернуть Келеван на прежнее место во Вселенной. За это Свет Небес обещает осыпать их неисчислимыми милостями.
Но задача эта оказалась по силам лишь последующим поколениям черноризцев. Он видит, как те снова поднялись на вершины башен. Хором нараспев они произносят заклинание, на составление которого ушли десятилетия. Когда в воздухе замерло эхо их голосов, поверхность планеты дрогнула и в черном небе внезапно зажглись мириады ярких звезд. Келеван был возвращен чародеями туда, где он находился до нападения космического Врага.
- Вещи и понятия порой оказываются иными, чем нам представляется на первый взгляд, - снова произнес знакомый голос.
Император повелел всем членам Ассамблеи прибыть в Священный Город. Они перенеслись в Кентосани с помощью заклинаний. Их пригласили во внутренние покои дворца - случай неслыханный за все время существования Империи.
Император спросил собравшихся у трона мудрецов, согласны ли они посвятить все свои силы служению Империи и защите ее от любых врагов, кои дерзнут посягать на ее безопасность. Мудрецы ответили утвердительно. Сойдя с трона. Император поклонился им в пояс. Присутствовавшие при этой встрече вельможи разинули рты от изумления. Подобного не бывало со дня основания Цурануани!
Свет Небес, Сороковой Император Цурануани Тукамачо, прямой потомок Судкаханчозы, даровавшегоАссамблеемагов величественный дворец на острове, выпрямился и воздел руки вверх. Он торжественно провозгласил, что отныне все волшебники Империи станут именоваться Всемогущими. Они вольны в своих действиях, особы их неприкосновенны, они никому не подвластны и не подотчетны. Отдавать им какие-либо распоряжения не смеет даже сам Стратег. Слово их - закон для всех и каждого. Они могут требовать для себя всего, чего только пожелают.
Тьма снова сгущается... Голос Императора стихает вдалеке...
Проходит время...
Три седовласых чародея докладывают Стратегу, что им удалось создать и распахнуть новые звездные врата, ведущие в другие миры. Враг, обитающий в необозримых просторах Вселенной, не ведает об этом космическом коридоре. Планета, куда отныне открыт доступ магам и воинам Цурануани, весьма богата металлами. В подтверждение своих слов один из Всемогущих передает Стратегу несколько металлических предметов.
Незримо присутствуя при этом разговоре, он не может сдержать усмешки: руки знатнейшего из вельмож могущественного государства трясутся от жадности, глаза вылезают из орбит при виде ржавого нагрудного щита, сломанного меча и горстки гнутых гвоздей. Другой волшебник протягивает ему цветок, сорванный на чужой планете. Здесь, на Келеване, такие в диковинку. Стратег принюхивается и с наслаждением жмурится. Аромат мидкемийской розы пришелся ему по нраву.
Эту сцену вновь скрывает темная завеса времени.
Он по-прежнему стоит на вершине каменной иглы. Кругом свирепствует шторм. Он понимает, что не покидал этой крошечной площадки, пока душа его совершала это долгое путешествие во времени и пространстве. Силы его истощены, но сознание вновь обрело былую ясность. Он выдержал конечное испытание, коему подвергли его цуранийские маги, чтобы он мог по праву занять место в их рядах. Утраченные детали былого полностью восстановились в его памяти, но одновременно с этим пришло понимание, что возврат к прошлому невозможен. Теперь в нем, искусном волшебнике, владеющем тайнами бытия и умеющем управлять сверхъестественными силами, мало что осталось и от прежнего Пага, ученика придворного мастера чародея Кулгана, и от смиренного послушника в белом балахоне.
Всемогущий раскинул руки и оттолкнулся от каменной площадки, на которой простоял много часов подряд. Через мгновение он очутился на вершине круглой башни. Повинуясь его мысленному приказу, дверь, ведущая на лестницу, отворилась и, когда он прошел, захлопнулась за ним. У порога его ждал Шимони.
Два мастера обменялись долгими взглядами и стали спускаться вниз. Над горами Амболины по-прежнему неистовствовал шторм.
Удар гонга возвестил о прибытии гостя. Хочокена встал с подушек и, тяжело ступая, двинулся навстречу Миламберу.
- Добро пожаловать! - с улыбкой проговорил он. - Я рад, что ты принял мое приглашение.
- Для меня большая честь посетить вас, - ответил молодой черноризец, кланяясь хозяину. Он оглядел просторную комнату.
Роскошь ее убранства, как и внешность самого Хочокены, резко контрастировали с той аскетической отрешенностью, что отличала большинство Всемогущих и безраздельно царила в огромном здании Ассамблеи. Стены помещения были задрапированы дорогими тканями, шкафы и полки украшали драгоценные металлические изделия, пол покрывали пушистые ковры с изысканным рисунком.
Хозяин пухлым пальцем указал гостю на одну из атласных подушек, разложенных вокруг низкого столика. При этом его внушительных размеров живот слегка качнулся под складками темной рясы. Никогда еще Миламберу не случалось видеть такого тучного чародея. Череп Хочокены был совершенно лыс. Лицо его сияло довольством и добродушием человека, знавшего толк во всех земных радостях. Темные узкие глаза под набрякшими веками излучали жизнерадостную мудрость.
- Ты во многом являешься для меня загадкой, - начал он без всяких предисловий и протянул гостю чашу с дымившейся чочей.
Миламбер наклонил голову:
- Раб, ставший Всемогущим, - это и впрямь неслыханно.
Хочокена пренебрежительно махнул рукой.
- Разве дело в этом? Случай и в самом деле редкий, но вовсе не единичный. Однажды некий воин, простой солдат, которого его господин приказал повесить за серьезную провинность, вырвался из рук стражей и взлетел над виселицей. Магический дар проявился у него в минуту крайнего напряжения души, а до этого ни он, ни кто-либо из знавших его даже не подозревали, что он наделен сверхъестественными способностями. Человек этот, как и ты, немедленно поступил в распоряжение Ассамблеи и через несколько лет занял место в наших рядах. Но твой случай совсем особый. От всех прочих тебя отличает твое происхождение. Ведь ты, не прими этого в обиду, всего лишь варвар!
Миламбер сдержанно улыбнулся. Он понимал, что его принадлежность к другому миру не могла не беспокоить Хочокену, одного из влиятельнейших членов Ассамблеи. Ведь всеми признанный магический дар, которым он обладал, уравнивал его с теми избранными Империи, что именовались Всемогущими и пользовались неограниченными правами. Таковых среди двухсотмиллионного населения Цурануани насчитывалось всего около двух тысяч.
- А кроме того, - продолжал Хочокена, не дождавшись ответа от своего гостя, - в отрочестве ты был учеником у мастера, который владел лишь основами Низшей магии.
Миламбер не сумел скрыть своего удивления.
- Это вы о Кулгане? - воскликнул он. - Так вам известно и о нем?
Хочокена добродушно рассмеялся.
- Ну разумеется! Благодаря тебе мы узнали многое не только о твоей прежней жизни, но и о вашей планете. - Он слегка понизил голос:
- Это Стратег может позволить себе роскошь отправить войско в чужой мир, который мало изучен его советниками. Но мы, члены Ассамблеи, действуем более осторожно и взвешенно. Для нас было большим облегчением узнать, что на Мидкемии волшебство является уделом священников и тех немногих из обитающих там чародеев, что следуют Малым Путем.
- Что вы имели в виду, говоря о Низшей магии и Малом Пути?
- спросил Миламбер.
На сей раз настал черед Хочокены удивленно вскинуть брови.
- Я полагал, что тебе известны эти названия. - Миламбер покачал головой. - Низшая магия отличается от Высшей, как ремесло - от искусства, от творчества. Для того чтобы освоить приемы прикладной, или Низшей магии, достаточно обладать лишь не весьма выраженными способностями. Но те, кто желает подчинить себе скрытые и таинственные силы света и тьмы, добра и зла, стихий и космоса и следовать Великим Путем, должны быть наделены высоким даром прирожденных волшебников.
- Так значит, вам известно и о моих тщетных попытках овладеть магическими приемами Кулгана?
Хочокена снова весело рассмеялся:
- Конечно! Постичь нехитрые основы ремесла чародея, которые пытался преподать тебе мастер, помешал магический дар, коим ты обладал от рождения.
Миламбер кивнул. Ему казалось, что все, о чем говорил Хочокена, он уже однажды слышал от кого-то другого, но на какое-то время эти слова и понятия стерлись из его памяти, а теперь снова ожили в беседе с дородным Всемогущим. Он сказал об этом Хочокене.
Тот согласно кивнул.
- За годы твоего учения ты постиг множество законов и понятий. Основы Высшей магии были внушены тебе гораздо раньше, чем сведения об Империи и о твоей принадлежности к ее самым ревностным служителям. Многое из того, чему тебя учили, проникло в самые дальние глубины твоего сознания. Эти факты, понятия и концепции до поры до времени дремлют там под спудом.
Ты воспользуешься ими лишь тогда, когда они станут тебе необходимы. А до поры до времени ты можешь даже не подозревать, что способен в любой момент извлечь их из этих тайных глубин.
Ты пока и сам не подозреваешь, как велики твои знания. Но с нашей стороны было бы неосторожно предъявлять их тебе все сразу. Под их натиском твой рассудок мог бы серьезно пострадать. - Хочокена лукаво улыбнулся. - То же самое относится и ко всему, что ты видел и пережил, стоя на вершине Башни Испытаний. Ведь никто не в состоянии погрузиться в прошлое и своими глазами увидеть, что происходило на этой планете миллионы лет тому назад. Но мы способны строить предположения... Создавать иллюзии...
- Вещи и понятия порой оказываются совсем иными... - пронеслось в голове у Миламбера. Он с трудом скрыл удивление, ибо ему показалось, что слова эти были произнесены знакомым голосом волшебника, не раз являвшегося ему во сне и в час Испытания.
- ...и представлять себе возможное течение тех или иных событий, - продолжал Хочокена. - Поэтому ко всему увиденному ты можешь относиться, как к развернувшемуся перед твоими глазами театрализованному действу. Об остальном поведают книги, что хранятся в наших библиотеках. - Видя, что гость о чем-то задумался, Хочокена выдержал паузу и, когда взгляд Миламбера вновь обратился к нему, проговорил:
- Впрочем, речь ведь сейчас идет не об этом.
- Я весь внимание, - кивнул Миламбер.
Хочокена разгладил складки балахона на своем круглом животе и вздохнул.
- Сначала позволь мне еще одно незначительное отступление от темы нашей беседы. Нам мало что известно о жизни цурани до Великого Исхода. Мы знаем лишь, что прародители народов, ныне населяющих Келеван, явились на эту планету из разных миров.
Возможно, что и предки цурани, спасаясь от Врага, бежали не только на Келеван. Вполне вероятно, что они обосновались и на Мидкемии. Это не более чем гипотеза, но она еще никем не опровергнута. - Миламбер вспомнил о шахматных баталиях со стариком Шиндзаваи и кивнул.
- Переселившись сюда, наши предки застали на планете следы давно угасшей цивилизации. Кем были наши предшественники, обитавшие здесь? Это нам неведомо. Нам пришлось обходиться без изделий из металла, без домашних животных, которые вымерли в непривычном для них климате - все, за исключением одних лишь собак. Нам пришлось привыкать к условиям жизни на этой планете, а также и друг к другу.
Мы пережили много войн. Но лишь после Великой Битвы цурани - одна из самых малочисленных наций - подчинили себе множество других и основали могущественную Империю.
Волшебники, состоящие в Ассамблее, являются ревностными подданными Империи. И потому лишь, что считают ее единственным воплощением закона и порядка в этом мире. Только законы и традиции Империи, которые нельзя назвать ни особо мудрыми или справедливыми, ни тщательно продуманными, тем не менее защищают жителей Цурануани от войн, восстаний черни, от эпидемий и голода. И пока в Империи царят закон и порядок, мы можем предаваться своим трудам и размышлениям, не опасаясь никого и ничего. Мы поклялись защищать интересы Империи, если нам будет предоставлена полная свобода действий. И она нам дарована.
Миламбер пожал плечами.
- Но ведь мне уже известно обо всем этом. Вы начали было говорить о том особом положении, которое я занимаю в Ассамблее.
- Всему свое время, - ответил Хочокена. - Сперва ты должен уразуметь, в чем состоит главнейший долг любого из членов Ассамблеи. Тебе это необходимо, чтобы остаться в живых.
Миламбер подумал было, что ослышался.
- Остаться в живых? - изумленно переспросил он.
- Вот именно, - кивнул Хочокена. - Ибо многие из Всемогущих давно желали бы видеть тебя на дне озера с камнем на шее.
- Почему?
- Все наши усилия направлены на возрождение и развитие Высшей магии. В Начале Времен, когда мы бегством спаслись от Врага, немногие из чародеев остались в живых. По большей части то были мастера Низшей магии и их ученики. Прошли тысячелетия, прежде чем самые одаренные из волшебников объединились в Ассамблею и воссоздали некогда утраченные основы Высшей магии.
Те, кто следует Малым Путем, примкнули к нам позже. Они, как правило, состоят у нас в подчинении и выполняют посильную для них работу: изготавливают магическую утварь и всевозможные амулеты, разгоняют или притягивают облака, производят вычисления для наших формул. Их права и привилегии строго охраняются законом. Он защищает всех, кто принадлежит к Ассамблее.
- Выходит, мы свободны в своих действиях лишь в том случае, если они идут во благо интересам Империи, - сказал Миламбер.
- Вот именно!
- Теперь я понял, почему некоторые из Всемогущих относятся ко мне с подозрением и неприязнью. Из-за моего мидкемийского происхождения они сомневаются в моей преданности Империи.
- Да, друг мой, многие считают, что доверять тебе нельзя.
Пойми, будь мы до конца уверены, что ты способен предать интересы Империи, тебя уже не было бы в живых. Но тут мы столкнулись с еще одной проблемой. Нам не удалось проникнуть в тайные глубины твоего сознания. Мы без труда читали самые сокровенные мысли всех других учеников, тогда как твой внутренний мир оказался недоступен для нас. - Почему?
- Я сам хотел бы в этом разобраться! Мы испробовали все - и волшебные зелья, и внушение, и магические кристаллы. Мы проверяли, не маскируешь ли ты свои мысли с помощью заклинаний, и убедились, что ты даже не ведал о таковых. Похоже, что сознание твое обладает какими-то особыми свойствами. Возможно, это лишь одно из проявлений твоего волшебного дара, а быть может, подобные качества присущи душам всех жителей вашей планеты. Я допускаю также, что ты противился нашему проникновению в твои мысли с помощью приемов, которые, сам того не ведая, усвоил от своего прежнего учителя, мастера прикладной магии.
А посему участь твоя стала предметом жарких споров между Всемогущими. Знал бы ты, сколько раз за прошедшие несколько лет жизнь твоя висела на волоске! Многие из волшебников склонны видеть в тебе лишь угрозу для Империи и даже для Ассамблеи - ведь твоя редкая одаренность ни у кого не вызывает сомнений, а уверенности в твоей лояльности к сообществу магов и к Цурануани у нас нет. Но другие считают твой случай слишком редким и представляющим значительный интерес для изучения. Они надеются, что годы, проведенные в стенах Ассамблеи, и понятия, что были внушены тебе наставниками, не пропали втуне, что ты вполне осознаешь свой долг перед Империей и никогда его не нарушишь.
- Понятно, - мрачно изрек Миламбер.
- Вчера вопрос о твоей участи был поставлен на голосование, - бесстрастным тоном продолжал Хочокена. - За то, чтобы считать тебя полноправным членом Ассамблеи, подали голоса столько же ее участников, сколько и за твое умерщвление. Лишь я один не примкнул ни к одной из этих групп. Мне дано право в любой момент поддержать ту или иную сторону. Остальные не могут изменить свое решение, а те, кто не присутствовал на вчерашнем совете, лишены права голоса по этому вопросу. Таким образом выходит, что жизнь твоя оказалась в моих руках. До тех пор, пока я не приму окончательного решения, ты можешь пользоваться всеми правами и привилегиями Всемогущего.
- Благодарю, - сухо проговорил Миламбер и в упор взглянул на тучного волшебника, от которого зависело решение его участи.
- Вот потому-то я и позвал тебя сюда. Мне хотелось побеседовать с человеком, вокруг которого разгорелись все эти яростные споры.
Внезапно Миламбер оглушительно расхохотался, откинув голову назад. Он смеялся до тех пор, пока по щекам его не заструились слезы. Хочокена смотрел на гостя с изумлением и, когда смех его утих, осведомился:
- Что это так развеселило тебя, друг варвар?
Миламбер выставил вперед обе ладони, как бы прося о снисхождении, и наклонил голову.

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

- Я вовсе не хотел вас обидеть, о мой цивилизованный собрат! Но мне показалось забавным, что жизнь моя теперь, когда я сделался Всемогущим, висит на волоске точно так же, как прежде, в невольничьем лагере, где рабов и за людей-то не считают. Но знаете, - он обезоруживающе улыбнулся, - теперь я чувствую себя намного увереннее и спокойнее, поскольку волосок этот находится в ваших руках. Признаться, надсмотрщик на плантации внушал мне гораздо больший ужас.
Хочокена рассмеялся шутке Миламбера и одобрительно кивнул.
- Мне думается, ты из тех, - сказал он, - кому удалось найти свой уал. Похоже, мы с тобой понимаем друг друга. Для начала это совсем неплохо.
Миламбер окинул плотную фигуру волшебника долгим изучающим взглядом. Он был почти уверен, что в лице этого мудрого, веселого, жизнелюбивого старца ему удалось обрести союзника, быть может, даже друга.
- Мне тоже так думается. А еще я уверен, что и вы нашли свой уал.
Притворившись смущенным этой похвалой, Хочокена махнул рукой.
- Я слишком уязвим для земных соблазнов, чтобы достичь такой высокой степени самопознания и внутренней гармонии.
Миламбер недоверчиво покачал головой.
- Запомни главное, - наставительно проговорил Хочокена. - У нас, как и везде, чужаков недолюбливают. Многие из Всемогущих пребывают во власти тех же предрассудков и предубеждений, что и простые крестьяне или темные невежественные ремесленники.
Такова человеческая природа. А потому, чтобы выжить, тебе надлежит во всем уподобиться истинному цурани. Пусть твой уал послужит тебе прибежищем и опорой в твоих неутомимых исканиях, источником твоей внутренней независимости. Но контролируй свои внешние проявления так, чтобы каким-нибудь словом, жестом или взглядом лишний раз не напомнить окружающим о своем чужеземном происхождении. Ты понял меня?
- Да, - кивнул Миламбер.
Хочокена вновь наполнил обе чаши чочей.
- Будь особенно осторожен в присутствии любимцев нашего Стратега Элгахара и Эргорана. Опасаться тебе следует и дерзкого юнца по имени Тапек. Их властелин и повелитель желает во что бы то ни стало продолжать войну против вашего народа. Для успешного ведения кампании он нуждается в помощи волшебников, а члены Ассамблеи весьма неохотно откликаются на его призывы.
Особенно в последнее время, после того как двое Всемогущих погибли в вашем заколдованном лесу. Убедить же чародеев и впредь оказывать ему поддержку могли бы лишь Объединенный Высший Совет или решение всех членов Ассамблеи. Но те и другие придут к единому мнению не раньше, чем тюны превратятся в земледельцев и поэтов. - Он усмехнулся и кивнул, видя, что Миламбер оценил его шутку. - Так что нынешнее положение Стратега, как видишь, весьма шатко. Ведь потерпев поражение в войне, он будет смещен со своего поста. Принято считать, что мы. Всемогущие, далеки от политики. - Он тонко улыбнулся. - Но Стратег вполне может объявить тебя виновником своей военной неудачи, объяснив ее тем, что ты из сочувствия к своим бывшим соплеменникам уговорил остальных волшебников не оказывать ему помощи и не перемещаться на Мидкемию. Понимаешь? Он не станет лично преследовать тебя, но вполне может поручить это своим любимцам. Его авторитет все еще достаточно высок.
- Путь власти тернист и извилист, - пробормотал Миламбер.
- Вот как? - улыбнулся Хочокена. - Тебе знакома эта старинная цуранийская поговорка? Что ж, похоже, ты хорошо усвоил мой урок!
Миламберу без труда удалось свыкнуться со своим новым положением Всемогущего. В течение нескольких недель, последовавших за визитом к Хочокене, он досконально изучил, в чем состояли права и привилегии, дарованные Императором его сословию, а также обязанности, налагаемые на него столь высоким саном. Он старался подражать манерам и выговору волшебников-цурани и весьма в этом преуспел. Его успехи отмечали решительно все члены Ассамблеи - одни с восхищением, другие с плохо скрытой неприязнью.
Он по-прежнему сознавал, что в душе его таится неисчерпаемый источник силы, проявляющейся лишь в минуты крайней опасности и величайшего напряжения. Цуранийские чародеи также чувствовали в нем эту силу. Одних она страшила, у других вызывала любопытство, у третьих - зависть. Он обнаружил также, что над ним больше не властны те понятия, заповеди и запреты, коими наставники-черноризцы пытались ограничить его мыслительные процессы. Без труда вычленив все установки, что были внедрены в его сознание за годы учебы, он избавился от них. Его разум и воля, несмотря на усилия учителей за годы послушничества, остались свободными. Его внутренний мир принадлежал только ему одному. Но он скрыл это от всех, даже от Хочокены, чтобы не подвергать свою жизнь новой опасности.
Он часто вспоминал Кейталу. По ночам она являлась ему во сне. Теперь, став Всемогущим, он легко мог бы добиться ее освобождения из рабства. Они могли бы жить вместе. Но он опасался, что, взяв ее к себе, возбудит еще большую ненависть в сердцах тех, кто желал его гибели. К тому же, Кейтала ведь могла и позабыть о нем. Мысль эта доставляла ему страдания.
Теперь он знал ответ на те вопросы, что не давали покоя Хочокене и прочим Всемогущим. Он понимал, какие свойства его души вызывали в их сердцах недоверие к нему и безотчетный страх. Он принадлежал обоим мирам, соединенным между собой звездным коридором. Обе планеты, враждовавшие между собой, питали его силы, обе они служили источниками того могущества, коим он был наделен, значительно превосходившего способности любого из членов Ассамблеи. Одновременно он узнал и свое подлинное имя, которое должно было оставаться тайной для всех, кроме него самого. На древнецуранийском языке оно означало:
"Тот, кто стоит меж мирами".

Глава 5 ПЛАВАНИЕ

Чapльз озабоченно нахмурился и покачай головой.
- Мастер, там появилось множество новых знамен!
За шесть лет, проведенных в Крайди, цуранийский раб Тшакачакалла, которого Арута нарек Чарлзом, стал умелым охотником и следопытом, полностью оправдав ожидания главного егеря герцогства Мартина.
Скрытые густыми ветвями деревьев, Чарлз, Мартин и Гаррет не сводили взоров с лагеря цурани в глубине долины. Гаррет с невольным восхищением взглянул на Чарлза и едва слышно присвистнул:
- Глаз у тебя, как у сокола! Я так едва различаю их шатры и палатки!
Чарлз пожал плечами.
- Ничего особенного. Мне ведь хорошо известено, на что стоит обратить внимание.
- Что означает появление новых знамен? - спросил Мартин.
- Плохие новости, мастер. На всех этих флагах - гербы родов, состоящих в партии Синего Колеса, которая отказалась от участия в войне после осады Крайди. Выходит, в Высшем Совете снова произошли серьезные перемены. Военный Альянс восстановлен. И весной нам, боюсь, следует ожидать нового наступления цурани.
Мартин махнул рукой и отступил назад. Повинуясь этому безмолвному приказу, спутники последовали за ним. Разведчики отошли на несколько ярдов в глубь леса и уселись под большим дубом. Мартин вынул из заплечной сумы три куска вяленого мяса.
Подъем на высокие холмы Серых Башен истощил силы следопытов.
Все они устали и проголодались.
- А где же новые отряды? - спросил Мартин, вгрызаясь в жесткую оленину. - Почему здесь появились только знамена?
- Солдаты останутся на Келеване до весны, - ответил Чарлз.
- А когда в Принцессином саду распустятся первые крокусы, войска переправят сюда, в долину.
Внезапно неподалеку раздался странный высокий звук, напоминавший одновременно свист, стон и шипение.
- Чо-джайны! - шепнул Чарлз. - Нам надо немедленно скрыться!
Мартин кивнул и, вспрыгнув на развилку дубового ствола, протянул руку Гаррету. Вскоре все трое затаились у самой вершины огромного дерева. Еще не облетевшая листва скрыла их от взоров преследователей.
Через несколько минут под деревом, шелестя опавшими листьями, уже бродили шесть гигантских муравьев. Командир отряда высоким, скрипучим голосом отдавал приказания солдатам.
Те тщательно осматривали землю и настороженно принюхивались.
Когда они заспешили назад к лагерю, Мартин шепотом спросил у Чарлза:
- Как ты думаешь, они обнаружили наши следы?
- Боюсь, что да. Нюх у них довольно тонкий.
- Смогут они догнать нас в лесу?
- Сомневаюсь, но все же...
В это мгновение со стороны цуранийского лагеря послышался собачий лай.
- Собаки! - с ужасом прошептал Гаррет.
- Уж они-то смогут нас выследить! - сказал Мартин. - Спускаемся на землю и бежим отсюда!
Он спрыгнул с дерева и бросился бежать к полузаросшей тропинке, по которой нынешним утром их проводили сюда гномы.
Около получаса охотники мчались сквозь лесные заросли, прислушиваясь к лаю преследовавших их собак и топоту ног цуранийских воинов. Внезапно лай сменился радостным заливистым визгом.
- Они взяли след! - в отчаянии вскрикнул Гаррет.
Мартин ускорил бег. Миновав широкую поляну, он свернул вправо. Вскоре охотники оказались на берегу неглубокого ручья.
- Хорошо, что я услыхал его журчание, когда мы пробирались сюда! - сказал Мартин. - Но, пройдя по воде, мы сможем выиграть всего несколько минут. Ведь они обыщут оба берега выше и ниже по течению.
Чарлз с загадочной улыбкой покачал головой и вынул из поясной сумы небольшой туго перевязанный кожаный мешочек.
Распустив тесемки, он стал посыпать землю возле ручья каким-то темным порошком. Гаррет принюхался. Глаза его внезапно наполнились слезами. Он зажал нос, чтобы не чихнуть, и с восхищением пробормотал:
- Да ведь это же перец! Ну и молодчина наш Чарлз!
Цурани смущенно улыбнулся:
- Ох и задаст же мне мастер Мегар за то, что я без позволения взял это на кухне! Но я решил, что молотый перец нам не помешает. Теперь мы без труда уйдем от погони. Чо-джайны и собаки после такой понюшки на много часов потеряют чутье!
- Двигаемся вверх по течению! - приказал Мартин.
Разведчики вошли в ручей. Когда их преследователи выбежали на берег, Мартин, Гаррет и Чарлз находились уже в нескольких ярдах выше по течению горного потока. Не выходя из воды, Мартин ухватился ладонями за толстый сук дерева, нависший над ручьем, подпрыгнул и перекинул на ветвь свое сильное, мускулистое тело.
Примеру его последовали и Гаррет с Чарлзом. Вскоре, перебираясь с дерева на дерево, все трое оказались в глуши леса.
Мартин оглянулся и прислушался. Убедившись, что цурани потеряли их след, он заспешил к тропинке, которая змеилась вниз вдоль склона Серых Башен. Ученики, неслышно ступая, последовали за ним.
В Крайди снова пришла осень, уже восьмая с начала войны.
Стоя на башне замка, Арута наблюдал за строителями, восстанавливавшими городские постройки. В Крайди вернулось большинство его жителей. За последние несколько лет вражеские отряды редко предпринимали набеги на город и его окрестности.
При мысли об этом на чело принца внезапно набежала тень. В свои двадцать семь лет он стал опытным солдатом, повидавшим такое, что и во сне не приснилось бы многим из прославленных военачальников Королевства. И теперь опыт и знания, приобретенные им за истекшие восемь лет войны, безошибочно подсказывали ему, что противник медленно, но неуклонно приближается к победе. Арута вздохнул.
- Осень нынче ранняя.
Принц обернулся. Погрузившись в свои думы, он не услыхал, как на башню поднялся сквайр Роланд. Сдержанно кивнув ему, Арута сквозь зубы процедил:
- И зима будет ранней. А что ожидает нас весной, о том ведают лишь боги...
- Длинный Лук еще не вернулся? - спросил Роланд.
Арута помотал головой.
- Этот Мартин... - начал было он и осекся.
- Что - Мартин? - с улыбкой спросил Роланд. - Вы беспоколтесь о нем и его людях, ваше высочество?
- Разумеется. Хотя, если кто и способен подняться на Серые Башни, миновав сторожевые посты неприятеля, и разглядеть, что творится в его лагере, а затем невредимым вернуться в замок, то это, разумеется, наш Мартин и оба его подручных.
- Длинный Лук знает свое дело, - кивнул Роланд.
- Но зато никто толком не знает, что за человек сам Мартин Длинный Лук, - с кривой улыбкой заключил принц. - Мне кажется, что, проживи я на свете даже эльфийский век, мне не удастся раскрыть его тайну. Знаешь,.. - но, не закончив фразы, принц внезапно сменил тему, по-видимому, пожалев о том, что в который уже раз разоткровенничаются с Роландом о Мартине. Сдержанный и замкнутый по натуре, Арута привык никому не поверять своих тревог и сомнений. - Что нового у твоего отца, Роланд? Ведь нынче голуби доставили почту из Тулана.
Сквайр вздохнул.
- Да, ваше высочество, я получил письмо от родителя. Он срочно вызывает меня к себе. Боюсь, мне придется спешно покинуть Крайди.
- Что же приключилось с бароном Толбуртом?
- Он упал с лошади и сломал ногу. Отец никогда не был хорошим наездником. Помню, когда я был еще ребенком и жил дома, он тоже вылетел из седла. Правда, в тот раз от падения пострадала его рука.
- Тебе в любом случае пора проведать родных. Сколько лет уже ты не был дома?
- Давно, ваше высочество. Но ведь я был нужен здесь, на границе герцогства, где много лет кряду шли сражения. А кроме того, есть и другие причины...
Арута с улыбкой кивнул.
- Ты уже сказал Каролине о своем отъезде?
- Пока нет. Я еще успею это сделать. Ведь теперь, когда между Крайди и Туланом стоят цуранийские войска, мне придется добираться туда морем. А снарядить корабль - дело непростое.
Со сторожевой башни послышался крик часового:
- Разведчики! Вижу разведчиков!
Принц и Роланд взглянули в сторону леса. Когда три фигуры, облаченные в зеленые куртки охотников, приблизились на достаточное расстояние, Арута с облегчением пробормотал:
- Это Длинный Лук и его ученики. Хвала богам, все целы и невредимы!
Принц поспешно спустился с башни в замковый двор навстречу прибывшим. Роланд последовал за ним.
- Приветствую вас, ваше высочество, - с поклоном проговорил Мартин.
- Рад видеть вас всех! - улыбнулся Арута. - Что нового?
Мартин принялся рассказывать ему обо всем, что им удалось увидеть в лагере неприятеля, но принц, нахмурившись, вскоре прервал его нетерпеливым жестом.
- Лучше побереги силы для доклада на экстренном совете, Длинный Лук! Роланд, разыщи отца Тулли, Фэннона и Амоса Траска.
Пусть соберутся в отцовском кабинете.
- С вашего позволения, ваше высочество, - промямлил Гаррет, бросая красноречивые взгляды в сторону кухни.
Арута обернулся к нему.
- Вы с Чарлзом и мастером Мартином тотчас же последуете туда же, - строго сказал принц. - Нам нужен подробный отчет всех очевидцев!
Чарлз и Гаррет, много часов подряд мечтавшие об отдыхе и горячей пище, уныло кивнули.
Амос Траск сердечно улыбнулся Мартину и закивал кудлатой головой. Охотник нравился ему. Старый морской волк умел ценить в людях бесстрашие, независимость и прямодушие. Длинный Лук в избытке обладал всеми этими качествами. Сам Амос за годы, проведенные им в Крайди, снискал доверие и расположение принца Аруты и стал одним из его главных помощников.
Заметно постаревшие Фэннон и отец Тулли заняли свои места за круглым столом.
Последним в кабинет герцога вошел Арута. Поприветствовав собравшихся, он обратился к Мартину:
- Расскажи нам о результатах вашей вылазки, Длинный Лук.
- Мы трое поднялись на вершины Серых Башен и оттуда наблюдали за главным лагерем цурани, - сказал Мартин.
- Ты умудрился одной фразой пересказать содержание целой саги! - восхищенно вставил Амос.
Проигнорировав это замечание, Мартин кивнул в сторону Чарлза, стоявшего у двери.
- Пусть лучше он объяснит вам смысл увиденного нами. Если бы не Чарлз, мы с Гарретом многого не смогли бы рассмотреть, а значения остального не поняли бы.
Бывший цуранийский раб подошел к столу и с поклоном проговорил:
- Ваше высочество, судя по всему, войскам Королевства следует готовиться к новому наступлению противника будущей весной.
- Откуда тебе это известно? - подозрительно спросил Фэннон.
Он по-прежнему относился к охотнику-цурани с изрядной долей недоверия. - К ним что же, прибыло большое подкрепление?
- Нет, мастер Фэннон. Воины новых армий ступят на вашу землю не раньше весны. Но над шатрами подняты знамена тех кланов, что примкнули к Военному Альянсу.
- А ты уверен, что этих знамен не было здесь прежде?
- Конечно уверен, мастер Фэннон! Ведь раньше и мой клан Хунзан поддерживал партию Синего Колеса, которая участвовала в войне шесть лет тому назад, а затем вышла из Альянса. Я не знаю, как Стратегу удалось вновь склонить предводителей кланов, по-прежнему состоящих в этой сильной партии, к походу против Королевства. Подобные вопросы решает Высший Совет. Во время его заседаний главы родов и кланов заключают, и расторгают союзы, вступают в различные партии или покидают их ряды. У нас это именуют "Играми Совета".
Партия Синего Колеса - одна из старейших в Цурануани. Она не так многочисленна, как партия Войны, главой которой является сам Стратег, или Имперская, однако она все же очень влиятельна в политике государства.
Со времени осады замка я ни разу не видел на вашей земле ни воинов из тех родов и кланов, что составляют партию Синего Колеса, ни их знамен. Я уверен, что новый Альянс, который главы партии заключили со Стратегом, - результат сложных политических комбинаций и интриг. Словом, все решили Игры Совета.
Фэннон нахмурился и пробормотал:
- Неужто мы должны поверить, что стратегия противника в этой войне зависит от политических игр и амбиций нескольких людей?
Чарлз закивал головой:
- Именно так все и обстоит, мастер Фэннон. Те, кто всегда поддерживал Стратега, его партию и клан, наверняка в силу различных комбинаций приобрели большой вес в Совете. Иначе им не удалось бы склонить Синее Колесо к этому новому альянсу.
Отец Тулли, часто беседовавший с тремя пленными цурани и потому лучше других осведомленный о положении дел в Империи, с тяжелым вздохом подытожил:
- Выходит, все маневры этого Синего Колеса были продиктованы одним лишь желанием добиться большего веса в Совете. А о войне как таковой главы этой партии почти не помышляли.
Чарлз улыбнулся.
- Вы лучше других постигли смысл Игр Совета, святой отец.
Фэннон развел руками.
- Невероятно! Тысячи солдат погибают из-за глупых амбиций нескольких политиков!
- Если позволите, я приведу вам один пример воинской доблести, как мы, цурани, ее понимаем, - с усмешкой предложил Чарлз.
- Изволь! - подал голос Арута, все это время нервно теребивший край скатерти.
- В первый год войны один из подчиненных Стратега, военачальник по имени Тасайо из клана Минванаби, повел свои отряды в атаку против ламутского гарнизона. Тасайо - не только один из военачальников нашей армии. Он также доводится кузеном главе своего клана, господину Джингу. Приказ о наступлении был отдан предводителю атакующих, господину Седзу из рода Акома, заклятому врагу Джингу. Ла-мутцы перебили солдат Акома почти поголовно. В бою погибли и сам Седзу и его юный сын. Тасайо со своей армией пришел им на помощь. Но он не успел спасти Седзу и его сына от гибели. Зато одержал блестящую победу над ламутцами, чем укрепил позиции Стратега в Высшем Совете.
Глаза Фэннона едва не вылезли из орбит.
- Это самое мерзкое двоедушие, о каком я когда-либо слыхал!
- прохрипел он, стукнув кулаком по столу.
- Однако, если судить по их меркам, - слегка скривив губы в улыбке, бесстрастно проговорил Арута, - это не что иное, как блестяще разыгранная военно-политическая комбинация.
- Ваша правда, принц! - согласился Чарлз. - Благодаря успеху в этой операции Тасайо обрел много новых союзников в Совете. В число их вошли и те, кто прежде был дружен с погибшим Седзу.
Арута хмуро сказал:
- Но для нас главное во всем этом то, что весной на земли Королевства, судя по всему, прибудут новые вражеские армии, воины тех кланов, что входят в это Синее Колесо. Сколько их, по-твоему?
- Около десяти тысяч человек, ваше высочество, - с поклоном ответил Чарлз.
Принц развернул несколько пергаментных свитков, лежавших перед ним на столе.
- Последние известия, полученные нами с фронтов, сводятся к одному: цурани усиливают натиск, они держат наших воинов и командиров в постоянном напряжении. А вот что пишет лорд Дуланик из Крондора: "Ваши опасения о возможной атаке на Крайди во время весенней кампании неосновательны. Враг ведет массированное наступление на иных рубежах. Посему я советовал его высочеству принцу Эрланду не посылать отряды крондорской армии к Дальнему берегу. Они наверняка будут задействованы на других фронтах, там, где противник наиболее активен". - Арута отложил свиток и обвел глазами своих советников. - Мне кажется, теперь их замысел нам вполне ясен.
Он отодвинул от себя все свитки и разложил на столе карту Королевства. Подозвав к себе Чарлза, принц спросил:
- Где, по-твоему, будут задействованы новые отряды твоих бывших соотечественников?
Цурани склонился над картой.
- Трудно сказать, ваше высочество. Ведь очень многое зависит от политической ситуации, от позиций противоборствующих сторон в Высшем Совете. Я не ведаю, что там теперь происходит, но, если отбросить все соображения, кроме чисто военных, мне думается, весной нам следует ожидать наступления на Крайди.
Значительные силы, что недавно примкнули к Военному Альянсу, могли бы одержать легкую и блестящую победу над крайдийским замковым гарнизоном. Однако Стратег может ведь и пойти на риск, ради восстановления своего пошатнувшегося престижа двинув все войска против главной западной армии Королевства, которой командует ваш родитель его сиятельство герцог Боуррик.
В разговор вмешался Фэннон:
- Хорошо, ваше высочество, что мы успеем предупредить обо всем этом герцогов Боуррика и Брукала! Ведь огромная армия, находящаяся под их командованием, сумеет дать отпор этим цурани. К тому же, они прикажут и двум тысячам солдат из гарнизонов Вабона двинуться маршем им на подмогу.
- Да, но ведь на подмогу врагам явятся не две, а десять тысяч воинов! - вставил Амос.
Фэннон развел руками:
- Больше-то все равно взять неоткуда!
- Важно, что это будет кавалерия, - сказал Чарлз. - Ведь мои бывшие соплеменники так и не научились ездить верхом.
- Однако самое важное на сегодняшний день, - подытожил Арута, - это убедить Дуланика в том, что мы больше, чем кто-либо, нуждаемся в подкреплении из Крондора.
- Даже незначительная часть крондорского гарнизона смогла бы увеличить нашы шансы на победу, если замок снова будет взят в осаду. Но ведь теперь уже конец осени! Нам надо спешно известить обо всем его сиятельство Боуррика и лорда Дуланика, - добавил Феннон.
- Твоя правда, - вздохнул Арута. - Я теперь же отправлюсь в Крондор. Еще через пару недель такое путешествие станет невозможным: ни один корабль не пройдет пролив Тьмы.
Фэннон выпрямился на стуле и строго взглянул на принца.
- Но ведь ваш отец своим приказом назначил вас командующим крайдийским гарнизоном. Вы не можете сложить с себя эти полномочия!
- Еще как могу! - усмехнулся Арута. - Я знаю, тебе не хочется принимать командование на себя. Но ничего не поделаешь, мастер Фэннон, придется! Ведь никто, кроме меня, не сумеет убедить Эрланда послать в Крайди войска из Крондора. Он слишком недоверчив и осторожен.
- А каким же образом ваше высочество рассчитывает попасть в Крондор? - вкрадчиво спросил Амос Траск. - Ведь путь по суше отрезан войсками цурани, а в порту, кроме нескольких жалких люггеров, нет ни одного стоящего корабля, который выдержал бы такое плавание.
- А как же "Рассветный Бриз"? - с улыбкой спросил Арута.
Амос широко раскрыл рот и вытаращил глаза.
- Да вы никак шутите, ваше высочество?! Я ведь знаю эту посудину как свои пять пальцев! Она не намного лучше люггера, а кроме того, у нее поврежден киль! Чем выходить на ней в открытое море, лучше уж вам нырнуть вниз головой в дождевую бочку. Так и так потонете, но ведь зато без всяких хлопот!
Арута забарабанил пальцами по столу.
- Знаешь, я предвидел, что мне придется плыть в Крондор, еще до возвращения Мартина, Чарлза и Гаррета из разведки. Уж больно неспокойно было у меня на душе в последние дни. Я словно чувствовал, что вскоре нам придется снова оборонять Крайди от неприятеля, и приказал починить шхуну две недели тому назад.
Думаю, что скоро работы будут закончены. Что ты на это скажешь?
- Скажу, - пробасил Амос, воинственно выпятив вперед бороду, - что в таком случае она, может статься, будет годна для плавания у берегов. Но ведь если держать курс на Крондор, вы наверняка попадете на ней в один из свирепых зимних штормов!
Я уже не говорю о проходе через пролив Тьмы!
Арута развел руками.
- Выбора у меня нет. Через несколько дней я отправляюсь в Крондор на "Рассветном Бризе". Боги милостивы. Они не допустят моей гибели, когда столь многое зависит от успеха этой миссии!
Амос вскинул голову и прищурился:
- А что же Оскар Дентин? Он согласился вести свою посудину в Крондор?
- Я еще не сказал ему о том, куда намерен плыть.
- Поздравляю вас с таким капитаном! - мрачно осклабился Амос. - Известно ли вам, ваше высочество, что Оскар Дентин - отпетый негодяй, что доверять ему нельзя ни на грош? Ведь он перережет вам горло и выбросит за борт, вот что он с вами сделает, едва башни Крайди скроются из виду! Зиму он проведет с пиратами Островов Заката, а по весне двинет на своей посудине к Вольным городам! Какой-нибудь из наталезских писарей нацарапает под его диктовку слезное письмо вашему родителю о том, как во время шторма вас смыло волной за борт! А после Дентин целый год будет пьянствовать на те денежки, что вы заплатите ему за это плавание!
- Но я купил у него этот корабль, Амос! Теперь я - владелец "Рассветного Бриза", - сказал Арута.
Амос пренебрежительно махнул рукой.
- Хозяин вы или нет, принц вы или сам король, - на корабле ваше высочество всего лишь пассажир. Говорю вам, на любом судне есть только один бог и господин - это капитан! Отдавать ему приказания смеет лишь портовый лоцман. Да и то вполголоса! Нет, ваше высочество, помяните мое слово, не сносить вам буйной головушки, коли на капитанском мостике вашего корабля будет стоять Оскар Дентин!
Сдерживая улыбку, Арута спросил:
- А у тебя случайно нет на примете другой кандидатуры, друг Амос?
Амос глубже уселся в своем кресле и развел руками.
- Раз уж вы меня поддели на крючок, можете теперь выпотрошить и содрать чешую. Передайте Оскару, чтоб теперь же убирался из капитанской каюты. Я сам наберу в порту матросов взамен его головорезов. Хотя, по правде говоря, там в эту пору трудно отыскать стоящих моряков. Выбирать придется из портовых пьянчужек да всяких молокососов, которые и моря-то не видали.
Но только прошу вас во имя всех богов, не говорите никому, куда мы поплывем! Иначе и эти-то все разбегутся!
- Хорошо! - улыбнулся Арута. - Отныне ты будешь распоряжаться всеми приготовлениями к отплытию. - Он взглянул на Мартина. - Длинный Лук, ты поедешь с нами.
Мартин привстал со своего стула.
- Я, ваше высочество? Но зачем?
- Я хочу, чтобы ты сам рассказал принцу и герцогу Дуланику о том, что вы видели в лагере цурани.
Мартин нахмурился, но через мгновение чело его прояснилось.
- Я никогда не бывал в Крондоре, ваше высочество, - сказал он и, криво улыбнувшись, добавил:
- Рад буду воспользоваться этой возможностью.
Амос Траск распекал одного из нанятых им матросов, молодого паренька, крепившего полотнища парусов одно к другому.
- Да не затягивай ты так, олух несчастный! И не распускай веревки, иначе это будет уже не парус, а растреклятое решето! - Он смачно выругался. - Ну вот, теперь в самый раз!
Он скорчил гримасу, увидев поднимающегося на палубу принца.
- Ну и команда подобралась, разрази меня гром!
Рыбаки-молокососы да отпетые пьяницы! Пришлось даже оставить нескольких из головорезов Дентина. Вот такие дела, ваше высочество!
- Но они, я вижу, слушаются твоих приказаний, - с улыбкой ответил Арута.
- Попробовали бы они перечить мне! - воинственно подбоченившись, взревел капитан. - Но в любом случае весь этот сброд, кроме восьмерых самых надежных, я высажу в Карее, а там найму настоящих моряков.
- Но ведь тогда нам придется задержаться там, - возразил принц.
- Игра стоит свеч, ваше высочество. Лучше простоять несколько дней в Карее, чем рисковать идти через пролив Тьмы с этакой негодной командой. Вы уж поверьте, я знаю, что говорю.
- Этот пролив и впрямь так опасен? - наивно поинтересовался Арута.
Амос лишь всплеснул руками, изумляясь его неосведомленности .
- А вы никак решили, что суеверные моряки прозвали его так без особых на то причин? Ничуть не бывало! Я не стану рассказывать вам о нескольких водоворотах, что образуют встречные течения из Горького и Безбрежного морей. И о чудовищных осенних и зимних приливах. Я ни слова не скажу о северных ветрах, которые пригоняют снежные тучи, и тогда вам не разглядеть даже вытянутой руки, не разлепить глаз, не увидать и самой палубы! Но поверьте, нет слов, чтобы описать этот пролив на исходе осени и в начале зимы! Целые сутки, а то и двое или трое вам предстоит плыть вслепую! Это если ветры не погонят вас назад в Безбрежное море. А то и на скалы у южных берегов! А во время штиля все окрест покрывает туман, и течения знай вертят корабль вокруг своей оси!
- Что и говорить, плавание обещает быть нелегким, - улыбнулся Арута.
- Не подумайте только, ваше высочество, что я сгущаю краски, - обиженно засопел Амос. - Но клянусь вам, если есть на свете капитан, способный провести такую вот бельевую корзину через пролив Тьмы в нынешнюю пору, то это Амос Траск! Я знаю, принц, как вы отважны и решительны. У меня и в мыслях нет запугивать вас или уговаривать отказаться от плавания. Что решено, то решено. Однако я не обинуясь вам советую сердечно проститься с ее высочеством, послать весточки герцогу и принцу Лиаму, а заодно составить завещание и привести в порядок все дела на случай... Сами знаете...
Арута кивнул.
- Спасибо за совет, капитан. Но все это я уже сделал.
Письма отправлены, завещание написано под мою диктовку и засвидетельствовано Фэнноном и Тулли. А с Каролиной мы нынче обедаем вдвоем. Амос протяжно вздохнул.
- Вот и хорошо. Мы отплываем с утренним приливом.
"Рассветный Бриз" - насквозь прогнивший кривобокий люггер, годный только для прибрежного плавания. Но я проведу его через пролив, даже если мне для этого придется тащить его на своей спине!
Принцесса рука об руку с Роландом прогуливалась по осеннему саду. Некогда пышные клумбы являли собой печальную картину.
Цветы поникли и высохли, лишь кое-где сквозь тронутую первыми заморозками землю и опавшие с деревьев коричневые и красные листья проглядывали зеленые стебли сорняков. Роланд все никак не мог найти слова, чтобы сообщить Каролине о своем скором отезде. Наконец, глубоко вздохнув, он пробормотал:
- Когда-нибудь мне предстоит стать бароном Тулана, принцесса. А ведь я не был дома уже девять лет! Завтра я отплываю вместе с Арутой.
Каролина взглянула на него с грустной улыбкой.
- Мне это известно, Роланд!
- Как?! Откуда?! - опешил сквайр.
- Неужто ты не знаешь, что в Крайди, как и везде, и у стен бывают уши? Мне обо всем рассказали мои фрейлины. Но, Роланд, ведь за истекшие девять лет отец привык обходиться без тебя.
Неужто тебе необходимо ехать туда сейчас?
Роланд уныло кивнул.
- Ну да! Ведь отец сломал ногу! Он собирался зимовать в Йонриле с бароном Беллами, чтобы лично следить за прибытием пополнений в тамошний гарнизон. Теперь мне придется ехать туда вместо него. Ведь все мои братья еще так малы! За время зимнего перемирия надо как следует укрепить этот форт.
Каролина невесело усмехнулась.
- По крайней мере мне не придется ревновать тебя к придворным дамам Тулана!
Роланд с улыбкой кивнул.
- Я пробуду дома всего один-два дня, а потом на долгую зиму затворюсь со старым бароном в этом забытом богами форте.
Каролина улыбнулась:
- Надеюсь, ты не проиграешь в карты гарнизонным офицерам свое будущее баронство? Для твоего отца это был бы неприятный сюрприз!
Роланд с любовью и нежностью заглянул в синие глаза, в глубине которых затаилась грусть.
- Я буду скучать по тебе, Каролина!
Она взяла его руки.
- А я-по тебе!
- Обещай мне, что не будешь часто грустить и плакать!
- Обещаю, - всхлипнула Каролина и приникла к его груди. По щекам ее заструились слезы.
Роланд нежно гладил ее по голове, приговаривая:
- Время пролетит быстро, вот увидишь. Мы оба не успеем оглянуться, как настанет весна и я вернусь в Крайди. А пока тебе предстоит распоряжаться здесь всеми без исключения. Ведь на тебя станут полагаться даже старые брюзги Элгон с Фэнноном!
- Молю тебя, Роланд, будь осторожен! - сказала Каролина, справившись со слезами. - Если с тобой что-нибудь случится, я этого не переживу!
- Что может случиться со мной в отдаленном форте во время перемирия? - с улыбкой спросил Роланд. - Кроме крупного проигрыша в карты, разумеется.
Каролина улыбнулась сквозь слезы. Порыв холодного осеннего ветра взметнул ее волосы и плащ Роланда.
- Возвращайся скорее, Роланд, - прошептала она. - Ведь ты вернешься?
- Ну конечно же! - кивнул сквайр и беззаботно улыбнулся. Он поднял взгляд к башням замка. По парапетам бродили часовые.
Знамена, укрепленные на наружных стенах, колыхал ветер. Сердце Роланда внезапно сжало тревожное предчувствие. По спине его пробежал холодок. Но он тряхнул головой, отгоняя нелепые страхи, и снова повторил:
- Я вернусь, Каролина! Не горюй! Я обязательно вернусь!
Фэннон взглянул на корабль, контуры которого были едва различимы в предрассветной мгле.
- Позаботься о Каролине и обо всех придворных, - сказал Арута.
Старый вояка, не утративший несмотря на преклонный возраст боевой выправки, гордо выпрямился.
- Не беспокойтесь о них, ваше высочество.
Арута усмехнулся:
- А когда Гардан и Элгон вернутся из дозора, вели им позаботиться о тебе!
Усы Фэннона воинственно встопорщились, выцветшие голубые глаза блеснули гневом.
- Самонадеянный юнец! Вот вы кто, ваше высочество! А ну-ка сойдите со сходен на берег, и я живо выучу вас почтению к старшим! - Он положил ладонь на рукоятку меча.
Арута примирительно поднял руки кверху.
- Прости меня за неуместную шутку, мастер Фэннон! Однако я рад видеть, что ты по-прежнему полон сил и отваги. Гарнизон Крайди остается в надежных руках.
Фэннон подошел к принцу и потрепал его по плечу.
- Берегите себя, Арута! Вы - самый способный из всех моих учеников! Мне было бы жаль лишиться вас!
- Мне тоже! - криво усмехнулся Арута. - Поэтому я непременно вернусь, старый ворчун! И приведу с собой воинов Эрланда.
Арута и Роланд пробежали по сходням и взошли на корабль.
"Рассветный Бриз" был готов к отплытию. Амос Траск отдавал распоряжения деловито сновавшим по палубе матросам. Мартин стоял у борта, глядя на едва различимые вдали башни Крайди.
Когда корабль медленно заскользил по спокойным водам залива, Роланд облегченно вздохнул и обратился к Аруте:
- Хорошо, что принцесса не передумала и не вышла проводить нас. Честное слово, я не выдержал бы еще одного прощания с ней!
- Я прекрасно понимаю тебя, сквайр, - усмехнулся Арута. - Сестра в тебе души не чает. Вот только не пойму, что она в тебе нашла? - Роланд с тревогой, без улыбки взглянул в лицо принца.
Когда речь заходила о Каролине, веселый, насмешливый сквайр мгновенно утрачивал присущее ему чувство юмора. Принц был явно доволен его замешательством. Помедлив, он, словно нехотя, проговорил:
- Так и быть, когда ты соберешься просить у отца ее руки, я замолвлю за тебя словечко.
- Спасибо вам, Арута! - просиял Роланд.
Корабль вышел из гавани. Амос приказал поднять все паруса и взять курс на юго-восток. Подгоняемая легким попутным бризом, шхуна быстро понеслась по темным водам Безбрежного моря. Арута оглянулся. Вдалеке он не без труда разглядел крошечный огонек маяка Лонгпойнт. Лишь теперь он до конца осознал, что надолго покинул отчий дом, пустившись в опасное плавание. Что-то ждет их в Крондоре?
Арута плотнее завернулся в плащ.
Принц Арута стоял на капитанском мостике с мечом в руке.
Рядом с ним занял боевую позицию Мартин. Охотник достал стрелу из колчана и стал натягивать тетиву. Амос Траск и его помощник Васко также приготовили оружие. Внизу, на палубе собрались шестеро разъяренных матросов.
- Вы нам солгали, капитан! - крикнул один из них. - В Тулане вы клялись, что пойдете назад в Крайди, а сами повернули корабль к югу! Неужто вы рассчитывали, что мы согласимся идти с вами через пролив Тьмы?!
- Будь ты проклят! - прорычал в ответ Амос. - Уж не собираетесь ли вы оспаривать мои приказы?!
- Вот именно собираемся! - выкрикнул бойкий матрос. Пятеро его товарищей согласно закивали головами. Остальные члены команды держались неподалеку, молча ожидая исхода этой перебранки. - Вы нарушили традицию, капитан! Вы не хуже нашего знаете, что прежде чем брать курс на пролив в такую пору, вам следовало заручиться нашим согласием. Верно я говорю, ребята? - Матросы одобрительно загудели. - Вы нам солгали, и мы вовсе не обязаны теперь подчиняться вашим командам!
Арута услыхал, как Амос процедил сквозь зубы:
- Ах ты, растреклятый морской законник! Крючкотвор несчастный! - Вслух же он примирительно пробасил:
- Что ж, твоя правда.
Передав свою абордажную саблю Васко, он спустился с мостика, подошел к говорившему и с улыбкой положил руку ему на плечо.
- Поймите, ребята, - задушевно проговорил Амос, - принцу просто необходимо добраться до Крондора, иначе весной всем нам в Крайди придется туго. И мы поможем его высочеству. - Внезапно выражение его лица изменилось. Хищно оскалившись, он своими могучими руками обхватил матроса поперек туловища, подскочил к борту шхуны и швырнул свою жертву в воды Безбрежного моря.
Матрос испустил отчаянный крик. - А ты, раз не хочешь идти через пролив, - мрачно прогудел Амос, - можешь возвращаться в Тулан. Счастливого плавания!
Пятеро остальных бунтарей, быстро оправившись от изумления и испуга, надвинулись на Амоса. Мартин отпустил тетиву. Стрела вонзилась в доски палубы у ног одного из матросов. Все пятеро оглянулись.
- Следующая пробьет грудь одного из вас! - пообещал охотник.
Матросы нехотя отступили.
- Продолжайте работу! - как ни в чем не бывало скомандовал Траск. Он вернулся на капитанский мостик и крикнул:
- А этому дураку бросьте веревку! Если снова начнет спорить со мной, я его выкупаю еще не раз! - Кивнув Васко, он приставил руки рупором ко рту и во всю мощь своих легких проревел:
- Курс на пролив Тьмы!
Огромная волна, захлестнув палубу, едва не сбила Аруту с ног. Он отер соленую воду с лица тыльной стороной руки и принялся взбираться на капитанский мостик. Ступени узкой лесенки были такими скользкими, что ему приходилось изо всех сил цепляться за тонкий поручень. Несколько раз он оступился и едва не свалился вниз. Корабль немилосердно качало. Амос Траск стоял возле рулевого, широко расставив ноги, и напряженно вглядывался в темное ночное небо. Казалось, качка была ему нипочем. Он придерживался рукой за перила лишь при самых сильных кренах шхуны. Арута знал, что Амос неотлучно находился здесь уже более двух суток.
- Скоро это кончится? - спросил принц, стараясь перекричать рев стихии.
- Еще день, а может, и два, и три. Кто знает? - ответил Амос.
Откуда-то сбоку послышался треск. С таким же точно звуком, внезапно пронеслось в голове у Аруты, весной ломались льдины на реке Крайди.
- К бакпорту! - проревел Амос.
Корабль повернулся, скрипя снастями. Капитан, прислушавшись к этому звуку, недовольно поморщился.
Если эти проклятые ветры потреплют нашу посудину еще денек-другой, мы не сможем даже в Тулан на ней вернуться, не то что пройти через пролив! - смачно выругавшись, воскликнул он.
После выхода "Рассветного Бриза" из Туланского порта прошло девять дней. Последние трое суток море штормило.
- Вижу просвет в облаках! - крикнули сверху.
- Где? - отозвался Амос.
- С правого борта!
- Право руля! - скомандовал Траск, и корабль стал медленно разворачиваться.
Арута с изумлением оглядывался вокруг. Он чувствовал себя так, словно вышел из темной комнаты на залитый солнцем двор.
Мглу, царившую повсюду еще несколько минут назад, сменил свет, разгоравшийся все ярче. Высокие волны еще плескались о борта корабля, но было ясно, что шторм стихает.
- Утро! - сонно пробормотал капитан. - Надо же, я потерял счет времени. Мне казалось, что теперь середина ночи!
Штормовой участок моря остался позади. Арута с любопытством вглядывался вдаль. Там высились два темных уступа. Между ними, казалось, навек застрял небольшой обрывок того шторма, что пронесся здесь несколько часов или дней тому назад. Он хотел было поделиться этим соображением с Амосом Траском, но капитан, перехватив его взгляд, хмуро кивнул и процедил:
- Пролив Тьмы. Уверяю вас, издали он выглядит гораздо симпатичнее, чем вблизи.
- Когда мы пройдем через него? - спокойно осведомился Арута.
- Сейчас! - бросил Амос, поворачиваясь лицом к палубе. - Первая вахта, на марс! Вторая вахта, построиться!
Рулевой, курс на восток!
Матросы бросились выполнять команды капитана. Арута плотнее запахнул полы плаща. Амос положил тяжелую ладонь ему на плечо.
- Ваше высочество, благодарите богов за этот шторм! - проревел он. - Ведь если б не он, мы могли бы неделями ждать попутного ветра, а с его помощью мы живо проскочим через этот треклятый пролив!
Арута словно завороженный смотрел вперед, на приближавшиеся к ним скалы, между которыми предстояло проплыть их кораблю.
Морские течения и ветры образовывали там вихри и смерчи из мельчайших капель морской воды, не исчезавшие даже в самые жаркие летние дни. Зимой же над проливом свирепствовали ураганы, приносившие снежные облака с вершин Серых Башен. Тучи снежных хлопьев вкупе с осколками льда устремлялись вниз, к морским волнам, но, не достигнув их, снова взлетали к вершинам скал, гонимые бураном. Даже весной и летом немногие капитаны отваживались вести свои суда через этот пролив, где под водой скрывались острые рифы, где течения норовили разбить корабли о скалы или закружить их в бешеных водоворотах. Осенью же и зимой направить туда свою шхуну было равносильно самоубийству.
Рев ветра, свирепствовавшего в проливе, становился все слышнее. Вскоре его перекрыли раскаты грома. Стало темнеть, и грозовое небо то и дело прорезали яркие вспышки молний.
- Вода поднялась! - крикнул Амос. -Благодарение богам! Мы сможем миновать рифы! Если ветер продержится, к исходу дня мы будем уже в Горьком море!
- А что если он переменится? - осторожно спросил Арута.
- Об этом лучше даже не помышлять!
Тьма сгустилась. Арута огляделся вокруг и понял, что "Рассветный Бриз" вошел в пролив. Обшивка судна затрещала под напором высоких волн, и палуба вдруг резко взметнулась вверх.
Аруте пришлось ухватиться за переборку, чтобы не упасть.
В следующее мгновение "Рассветный Бриз" нырнул в пучину. У принца захватило дух. Он зажмурился и изо всех сил вцепился в переборку, вспоминая всех богов, которым когда-либо молился, и взывая к их милосердию. Но вот корабль вознесся на гребень новой волны. Арута открыл глаза. Повсюду царила мгла. Палубу слабо освещал лишь раскачивавшийся из стороны в сторону штормовой фонарь. Рядом с Арутой у переборки стоял Мартин и тоже вглядывался в окруживший их со всех сторон хаос водяных брызг и снежных хлопьев. Единственным, что казалось устойчивым и твердым в этом мире волн и ветра, стали для обоих узкие, скользкие поручни, за которые Арута и Мартин держались теперь обеими руками.
Противостояние корабля и его команды неистовству стихий длилось уже несколько часов кряду, но шторм все не стихал.
Пальцы Аруты свело от усилий, с какими он сжимал поручни.
Внезапно корабль накренился на бок и лег на другой курс. Ноги Аруты оторвались от поверхности палубы, и он едва не перелетел через борт. Огромная волна, обрушившаяся на судно, чуть не сбила с ног его и Мартина. Небо вновь прорезала вспышка молнии.
Арута взглянул вверх и с ужасом увидел, что руль качался из стороны в сторону. Рулевой перевесился через перила мостика.
Изо рта его потоком хлестала кровь. Новая волна еще сильнее качнула корабль, и матрос, раскинув руки, свалился на палубу бездыханным.
Амос, выкрикивая ругательства, бросился к рулю. Арута с трудом разжал пальцы и, держась за веревки, что были протянуты вдоль палубы, побрел к мостику. Он взобрался по узкой лестнице и молча встал рядом с Амосом. Ценой огромных усилий им удалось выровнять руль. Корпус корабля дрогнул.
- Да поворачивайся же ты, дырявая посудина! - крикнул Амос, налегая на руль всем своим немалым весом. Вдвоем с Арутой они заставили "Рассветный Бриз" лечь на прежний курс. Рев шторма усилился, заглушив все остальные звуки. Внезапно корабль снова качнуло так сильно, что Арута выпустил руль и перелетел через перила мостика. Не окажись поблизости Мартина, поддержавшего его, принц неминуемо разбился бы о палубу. Кивнув Длинному Луку, он ухватился за веревку и стал снова пробираться к лестнице. Когда он встал у руля рядом с капитаном, Амос весело усмехнулся и прокричал:
- Я уж было подумал, что вы свалились за борт!
Арута, не сочтя такую возможность сколько-нибудь забавной, молча налег на колесо руля. Когда "Рассветный Бриз", повинуясь им, с протяжным скрипом повернулся влево, Амос вдруг разразился неистовым хохотом.
- Что вас так рассмешило? - с тревогой спросил Арута, наклонившись к самому уху капитана. Мысль о том, что Амос мог сойти с ума от нечеловеческого напряжения, которому подвергался в течение последних дней, привела его в неописуемый ужас.
- Смотрите!
Арута взглянул туда, куда указывал Амос. Впереди них слева по курсу чернели громады каменных утесов.
- Это Большие Южные скалы! - крикнул Амос, все еще продолжая хохотать. - А справа острые рифы! Крепче держите руль, ваше высочество, если хотите когда-нибудь снова почувствовать землю под ногами!
Принц молча повиновался ему. Вдвоем они направили судно в узкий просвет между двумя выступами скал. Требовалась немалая сноровка, чтобы не попасть в их каменные объятия. Корпус корабля дрогнул. Послышался протяжный, жалобный скрип обшивки.
Амос присвистнул и пробасил:
- Я не удивлюсь, если у нашей лохани, когда мы минуем пролив, на месте днища окажется одна большая дыра!
Не выпуская руля, капитан то и дело отдавал приказания матросам, которые тотчас же бросались выполнять их. Напряжение, владевшее Арутой с начала шторма, достигло своего предела. Но теперь к нему примешивались и другие чувства. Опасность, которой они подвергались, пьянила его. Сжимая руль побелевшими от усилий пальцами, он внезапно стал вторить сумасшедшему смеху Амоса.
Принц давно утратил чувство времени. Он не знал, сколько минут, часов или дней продолжалось их единоборство со смертью.
Единственное, что заботило его - это правильный курс, на котором им с Амосом надо было любой ценой удержать скрипевший всеми своими швами "Рассветный Бриз". Ветер то и дело швырял ему в лицо пригоршни снега и ледяной воды, одежда его промокла насквозь, но он не чувствовал больше ни холода, ни усталости.
Никогда еще он не был так близок к смерти и никогда не ощущал в себе столько жизни, как теперь. Корабль продолжал идти мимо скал и рифов пролива Тьмы. Амос с Арутой то и дело разражались смехом, стоя на мостике и удерживая руль.
Капитан искусно и неутомимо управлял продвижением судна через пролив и действиями его экипажа. Он помнил имена всех до единого матросов, знал их достоинства и недостатки и поручал каждому именно ту работу, которая была ему по силам. По скрипу обшивки он мгновенно определял, нет ли в днище пробоин и каково состояние корпуса. Команда повиновалась ему беспрекословно. Все матросы понимали, что им удастся выйти в спокойные воды Горького моря, только если они доверятся чутью и опыту Траска.
Все кончилось так же внезапно, как и началось. Только что они боролись со встречным течением и, оглушенные ревом ветра, налегали на руль, чтобы обойти острые рифы, и вдруг кругом стало тихо, штормовой ураган сменился легким бризом, а волны, едва не потопившие корабль, - чуть заметной рябью на спокойной глади моря.
Арута с недоумением взглянул на свои ладони, вцепившиеся в руль и не желавшие разжиматься, и потерял сознание. Амос успел подхватить его. Подбежавшие матросы помогли снести принца на палубу. Он очнулся через несколько минут и увидел сидевшего у борта Амоса. У руля капитана сменил Васко.
- Мы все-таки выстояли, - сказал Амос. - Теперь идем по Горькому морю.
- А почему здесь так темно? - слабым голосом спросил Арута.
Амос расхохотался:
- Так ведь скоро ночь! Мы проболтались в проливе Тьмы почти сутки.
Арута слабо улыбнулся, а потом вдруг стал вторить хохоту Амоса. Он все никак не мог остановиться. По щекам его потекли слезы.
Капитан наклонился к нему и веско проговорил:
- Вот теперь вы знаете, что значит смеяться над смертью! Вы никогда больше не будете прежним, Арута!
Принц отер слезы со щек.
- Там на мостике мне сперва показалось, что вы спятили, Амос!
Капитан взял из рук подошедшего матроса мех с вином и, сделав изрядный глоток, протянул его Аруте.
- Да ведь так оно и было. Когда понимаешь, чего стоит жизнь и что означает смерть, и хохочешь над этим и не можешь остановиться - это и есть безумие. Но оно быстро проходит, - усмехнулся он и подмигнул принцу.
Корабль, плавно покачиваясь, скользил по волнам. Рядом с капитаном и Арутой остановились несколько матросов. Среди них был и тот, кого Амос несколько дней тому назад швырнул за борт.
Под вопросительным взглядом Амоса он потупился и пробормотал:
- Я пришел вам сказать... В общем, виноват, капитан! Я тогда это... погорячился. Тринадцать лет плаваю по морям и голову бы прозакладывал, что никому не удастся провести корабль через этот пролив в осеннюю пору! Ваша взяла, Амос Траск!
Теперь ведите нас хоть через ворота ада, мы не против. Правда, ребята?
Остальные закивали головами и дружно крикнули:
- Да здравствует наш капитан! Ура Амосу Траску!

***

Амос поднялся на ноги, ухватившись за переборку, и строго взглянул на матросов. Голоса их мгновенно стихли.
- Ночная вахта, наверх! - отрывисто скомандовал он. - Курс на Крондор!
Ранним утром, пошатываясь от слабости, Арута вышел на палубу. Небо было затянуто облаками. Дул слабый попутный ветер.
Все ужасы минувших нескольких дней остались позади. "Рассветный Бриз" рассекал волны Горького моря.
- Вижу парус! - послышался сверху крик впередсмотрящего .
- Где? - спросил Амос.
- В двух румбах позади левого борта!
Амос вгляделся вдаль. Вскоре у горизонта появились три едва различимых паруса.
- Что это за суда? - спросил он впередсмотрящего.
- Галеры, капитан!
- Точно. Квегские. Далековато они забрались от своих берегов. - Он приказал матросам поднять все паруса. - При попутном ветре мы без труда уйдем от них, от этих толстобрюхих лоханей под парусами, вздумай они пуститься за нами вдогонку. А на веслах им и подавно да нами не угнаться! - И он презрительно сплюнул.
Военные галеры, шедшие наперерез "Рассветному Бризу", теперь были отчетливо видны на фоне пасмурного неба. Амос был прав: при всем старании капитанов, при всех усилиях гребцов этим судам с тяжелой осадкой не удалось нагнать легкое, подвижное крайдийское судно.
- У них на мачтах королевские штандарты Квега! - вслух удивился Арута. - Что им могло понадобиться так далеко на юге?
- Одни боги это ведают! - развел руками Амос. - Но я не советовал бы вам возвращаться, чтобы задать им этот вопрос. - Он расхохотался над собственной остротой. -Ведь Квег считает Горькое море чуть ли не своей собственностью!
Вскоре Арута, все еще не вполне оправившийся после потрясения последних дней, вернулся к себе в каюту. Остаток дня прошел без сколько-нибудь заметных событий.
Принц снова появился на палубе лишь поздним вечером.
Прояснившееся небо было усеяно звездами. У борта, глядя ввысь, стоял Мартин. Арута тоже взглянул на яркие звезды. Здесь, над морем, они почему-то казались совсем иными, чем когда он разглядывал их, стоя на замковой башне.
- Звезды считаете, а? - спросил подошедший к ним Амос.
Принц и охотник молча кивнули. Капитан был явно расположен к доверительной беседе.
- Да-а-а, - протянул он, - скажу я вам, джентльмены, ничто на свете не может сравниться с морем. Те, кто не побывал в дальних плаваниях, никогда меня не поймут. Море может быть свирепым и безжалостным, ласковым и равнодушным, оно всегда непредсказуемо... И все же... В такие ночи, как эта, я благодарю богов за то, что они судили мне сделаться моряком!
- Да еще и философом в придачу! - добродушно усмехнулся Арута.
- А как же вы думали! - кивнул капитан. - Под дубленой шкурой любого из моряков скрывается философ каких поискать!
Глядя на эти бескрайние просторы, начинаешь понимать, как велик мир и как слаб и беспомощен человек перед лицом богов, судеб, природы. Эта мысль звучит и в старинной молитве всех мореходов:
"Ишал, твой океан огромен, а челн мой утл и мал. Будь милостив ко мне"!
- То же самое порой испытывал и я, - негромко, словно обращаясь к самому себе, проговорил Мартин, - когда смотрел снизу вверх на исполинские деревья в Эльвандаре, возраст которых - несколько тысяч лет.
Арута потянулся и протяжно зевнул.
- Уже совсем поздно. С вашего позволения, я пожелаю вам обоим спокойной ночи и отправлюсь спать. - Направившись к своей каюте, он внезапно остановился и добавил:
- Я не вполне разделяю ваши взгляды... Но я рад, что тяготы этого путешествия мне пришлось делить с вами обоими.
После его ухода капитан и Длинный Лук немного помолчали, по-прежнему разглядывая звезды. Но вот Мартин поймал на себе быстрый, цепкий, изучающий взгляд Амоса и вопросительно поднял брови.
- Ты хотел о чем-то спросить меня, Амос?
- Мне давно не дает покоя одно соображение, мастер Длинный Лук. Я знаком с тобой уже семь лет. Срок достаточно долгий, чтобы узнать человека, не так ли? А между тем я чувствую, что толком тебя не знает ни одна живая душа в Крайди.
Мартин слегка прищурился и с деланным безразличием ответил:
- Жители Крайди и его окрестностей знают обо мне решительно все. Я - главный егерь герцогства. И не более того.
- Нет, мастер егерь, гораздо более! - насупился Амос. - Уж меня-то ты мог бы не держать за олуха! Я несколько лет прислушивался ко всяким сплетням и недомолвкам на твой счет да присматривался к тебе. Мне удалось-таки решить эту головоломку.
Это случилось после того, как я однажды увидел тебя наедине с принцессой Каролиной.
Мартин принужденно рассмеялся:
- Уж не думаешь ли ты, что я, как герой детских сказок, влюблен в принцессу?
- Нет, ты в нее не влюблен, - спокойно ответил Амос. -Ты просто любишь ее, как и подобает брату любить сестру.
Длинный Лук до половины вынул из ножен кинжал. Амос сжал его запястье своими крепкими пальцами.
- Умерь гнев, мастер Мартин. Не заставляй меня охлаждать его морской водой!
Мартин нехотя подчинился. Сила в этом противостоянии была отнюдь не на его стороне.
- Вот так-то лучше, - проворчал Амос, разжимая пальцы.
- Как тебе удалось узнать об этом? Я был уверен, что в тайну моего рождения посвящены только сам герцог и ближайшие из его советников.
Амос пожал плечами.
- Это было нетрудно. - В голосе его прозвучала нотка самодовольства. - Надо только не быть дураком и держать глаза и уши открытыми. Ведь ты очень похож на герцога. Если бы ты еще и бороду отпустил, весь Крайди догадался бы, кто твой отец. Да и Арута все больше становится похож лицом на его сиятельство, а значит, и на тебя, и все меньше - на покойную леди Кэтрин.
Когда вы стояли у борта и разом обернулись ко мне нынче вечером, я с трудом различил, где ты, а где он. Взять к тому же то особое положение, в которое изволил поставить тебя лорд Боуррик. Ведь он личным указом назначил тебя главным охотником герцогства, и мастера до сих пор не могут простить ему этого.
Мартин сдвинул брови и хмуро проговорил:
- Ты ответишь мне жизнью, если проговоришься кому-нибудь о моей тайне!
- Не советовал бы тебе угрожать мне на борту моего корабля!
- вспылил Траск.
- Это вопрос чести!
Амос вытаращил глаза от удивления.

Предыдущая страница 5 Следующая страница


Доспехи дракона 6

- Ну, знаешь ли! Герцог Боуррик не первый из вельмож, кто прижил сына на стороне. И не последний. Многие даже открыто признают своих внебрачных детей. И вовсе не в ущерб своей чести!
Длинный Лук резко повернулся к капитану. Взгляд его был исполнен печали и страдания.
- Речь не о его чести, Траск, - вполголоса проговорил он. - А о моей. Признай он меня, тогда все было бы по-другому. Он ведь даже не подозревает, что мать перед смертью поведала мне обо всем. В тайну посвящены только отец Тулли и, полагаю, мастер Кулган.
Амос провел ладонью по бороде и с сочувствием взглянул на охотника.
- Я тебя понял, Мартин. От меня никто и слова не услышит, клянусь! Но сдается мне, лучше бы ты открылся Аруте!
- Это уж мне решать, - хмуро ответил Длинный Лук.
- Конечно! - с готовностью подхватил Амос, - Но знаешь, что я тебе скажу перед тем, как вернуться в свою каюту? Ты зря так отгораживаешься от людей, Мартин! Если один человек виноват перед тобой, это еще не значит, что надо ненавидеть и презирать всех остальных!
Пожелав Длинному Луку спокойной ночи, капитан ушел к себе.
Мартин же до самого рассвета простоял на палубе, глядя в звездное небо.
- 3емля! - крикнул впередсмотрящий. - Прямо по курсу земля!
Арута, Амос и Мартин, стоявшие на мостике, стали всматриваться в мглистую даль. Вскоре они разглядели впереди корабли, стоявшие в гавани, и портовые постройки Крондора. За ними едва угадывались очертания высоких городских башен.
Лицо Амоса расплылось в улыбке.
- Ну, что скажете, ваше высочество? Мне думается, вам крепко повезло! Добраться из Крайди в Крондор на исходе осени - это не каждому дано! Но не пора ли нам, чтоб вас встретили чин по чину, поднять на мачте герцогский штандарт? С вашего позволения...
- Погоди! - остановил его Арута. - Ты видишь этот корабль у входа в бухту?
Капитан стал придирчиво разглядывать судно, на которое указал Арута.
- Что ж, посудина ничего себе! Трехмачтовик, мощный, но при этом достаточно быстроходный. Если принц Эрланд нынче оснащает такие корабли, то меня больше не удивляет встреча с квегскими галерами. Понятно, им надо обезопасить себя, ведь встретившись с такой красоткой, как эта...
- Посмотри же, что за флаг поднят на ее мачте! - перебил капитана Арута. Они подошли почти вплотную к огромному судну.
На борту его красовалась надпись: "Королевский Грифон".
- Это боевой корабль Королевского флота, - озадаченно проговорил Амос. - Тут не может быть никаких сомнений. А вот флаг... - Он вытаращил глаза, рассматривая незнакомый аспидно-черный штандарт с раскинувшим крылья золотым орлом посередине, и в недоумении обернулся к принцу. - Ваше высочество, я побился бы об заклад, что знаю все флаги нашего Горького моря, а также и нескольких других. Но такого мне видеть не доводилось!
- Такое же точно знамя поднято и над городом, Арута! - сказал Мартин, кивнув в сторону порта.
Арута сложил руки на груди и вполголоса проговорил:
- Чтобы избежать большой опасности, всем нам придется выдавать себя здесь за наталезских купцов.
- Да чье же это знамя? - шепотом спросил Амос.
- Оно принадлежит второму по старшинству дому Королевства, Судя по всему, в Крондоре водворился мой кузен Гай де Бас-Тайра.

Глава 6 КРОНДОР

В просторном зале трактира было шумно и многолюдно. Амос провел Мартина и Аруту к одному из освободившихся столиков у очага. Никто из посетителей не обратил на них внимания.
Арута сжал лицо ладонями и мрачно сдвинул брови. Едва сойдя с корабля, он убедился, что на помощь Эрланда рассчитывать нельзя: на всех городских башнях реяли знамена Гая де Бас-Тайры, воины его, облаченные в черные с золотом доспехи, сопровождали все отряды городской стражи, которые путникам довелось встретить на пути из гавани в трактир.
Заспанная служанка подала им заказанный эль. Отхлебнув из своей кружки, Амос негромко проговорил:
- Нам теперь надо тщательно продумывать каждый свой шаг.
Арута, наклонившись к его уху, спросил:
- Когда мы сможем отплыть домой?
- Самое раннее - через три недели. "Рассветный Бриз" нуждается в серьезной починке.
- Это слишком долго. Проще купить новый корабль.
Амос удивленно вскинул брови.
- У вас хватит на это денег?
- Я взял с собой немалую сумму. Ведь для переброски в Крайди войск Эрланда пришлось бы нанять несколько судов.
- Ну что ж... - Амос задумчиво провел ладонью по всклокоченной бороде. - Дайте мне на это недельный срок. Надо присмотреться к кораблям в порту, потолковать с их владельцами.
Если я куплю первую попавшуюся лохань, это может вызвать подозрения у шпионов вашего кузена, которые наверняка снуют повсюду.
- Ты намерен снова идти через пролив Тьмы? - с ужасом спросил Мартин. - В своем ли ты уме, Амос?
- Не обязательно так уж сразу совать голову в петлю, - усмехнулся Амос. - Мы могли бы зайти в Сарт и перезимовать там, а по весне вернуться домой. Главное - убраться из Крондора.
- Нет, это нам не подходит, - возразил Арута. - Там наверняка полно людей Гая, и всякий из приезжих в таком маленьком городишке оказывается на виду. На нас тотчас же обратят внимание. Здесь легче затеряться в толпе. - Он выразительно окинул взглядом шумный зал.
Амос покачал головой и, плутовато усмехнувшись, прошептал:
- Побьюсь об заклад, что вы просто решили разузнать как следует, что творится в Крондоре, и выполнить, если возможно, свою миссию. Я не ошибся?
Арута настороженно оглянулся по сторонам.
- Здесь слишком многолюдно для подобных разговоров.
Амос вышел из-за стола и переговорил с хозяином. Тот кивнул лысой головой, и капитан вышел из зала, кивком пригласив Аруту и Мартина следовать за собой.
Они поднялись наверх по деревянной лестнице и прошли вдоль тускло освещенного коридора. Толкнув самую последнюю дверь, Амос, а за ним и Мартин с принцем прошли в небольшую, убого обставленную комнату. На полу валялось несколько соломенных тюфяков. Неказистый сундук должен был заменять приезжим гардероб. На нем стояла миска с ворванью, в которой плавал маленький фитиль. Мартин достал огниво и кремень, высек искру и зажег этот чадивший, источавший зловоние светильник.
Арута поморщился и, усевшись на одии из тюфяков, пробормотал:
- Среди трактиров Крондора ты наверняка отыскал для нас самый грязный и неказистый, друг Амос!
- "Приют Моряка" - это, конечно, не королевский дворец, - отозвался капитан, плюхнувшись на соседний тюфяк. - Но для наших с вами целей лучшего желать не приходится. Здесь всегда много народу, а значит, больше шансов для вас сохранить инкогнито.
- Мне надо назваться другим именем.
- Непременно. Я сперва было подумал, что вам с Мартином надо выдать себя за моряков, но ведь вы оба понятия не имеете об этом ремесле. - Арута и Мартин дружно закивали. - Придется вам, принц, разыгрывать из себя сына какого-нибудь барона с западного берега, путешествующего для своего удовольствия.
- Эта роль мне, пожалуй, будет по плечу, - улыбнулся Арута.
- И имя вам надо сменить. Назовитесь хоть Артуром, к примеру.
- Не возражаю.
- А что ты предложишь мне? - подал голос Мартин, все это время с интересом прислушивавшийся к их разговору.
- А ты будешь представляться всем охотником из Наталя.
- Идет. Я хорошо говорю по-наталезски. А в сером плаще сойду и за следопыта, скажем, одного из подручных старины Гримсворта. О нем, поди, и здесь слыхали.
Арута вздохнул и покачал головой.
- Здесь о войне знают только понаслышке, Мартин. Они наверняка с трудом верят, что цурани и в самом деле уже девять лет держат в напряжении приграничные области страны, что где-то на рубежах Королевства люди страдают и гибнут от рук врага. Где уж им знать о Гримсворте и остальных связных!
Все трое смолкли, погрузившись в воспоминания. Картины боев встали перед их глазами. Они снова переживали трагические эпизоды сражений, которые им не суждено было забыть до конца дней.
Тишину нарушил принц. Он провел рукой по лицу, словно отгоняя непрошеные видения, и твердо произнес:
- Ты был прав, старина Амос. Я не уеду из Крондора, пока не выясню, что затевает мой кузен Гай и как это может повлиять на ведение и исход войны.
- Даже если я купил бы вам корабль к исходу завтрашнего дня, - сказал Амос, - вы все равно успели бы многое услышать и узнать, а об остальном догадаться. Пройдитесь завтра по улицам, по рыночной площади, порасспросите зевак, и они вам выложат без утайки все городские новости и сплетни. Но будьте осторожны, принц! Не забывайте прикидываться этаким восторженным провинциалом, впервые в жизни попавшим в большой город, но при этом посматривайте по сторонам и держите рот на замке. Ведь любой из бездельников, удовлетворив ваше праздное любопытство, поделится сведениями о вас с первым же городским стражем или гвардейцем Бас-Тайры.
Составив подробный план действий на следующий день, все трое спустились вниз и заказали ужин. Час был еще не поздний, но, утомленные недавним путешествием, они рано поднялись к себе и расположились на ночлег.
Арута с отвращением жевал остывший мясной пирог, купленный у торговца-разносчика. Принц старался не думать о том, из чего, кроме говядины и свинины, могла состоять начинка этого полусырого, дурно пахнувшего изделия местного пекаря. Принц уже два часа кряду бродил по площади, прицениваясь к товарам, разложенным торговцами прямо на тротуарах, вступая в разговоры с прохожими и то и дело поглядывая на возвышавшийся неподалеку дворец принца Эрланда. Ему удалось выведать у случайных собеседников нимало ценных сведений о происходящем в городе.
То, что он узнал, повергло его душу в уныние.
Он подошел к тележке торговца винами и купил у него кружку эля, чтобы перебить неприятный привкус, оставшийся у него во рту от пирога. Едва он опорожнил жестяной кубок и расплатился с торговцем, как из переулка напротив показались Амос с Мартином.
Лица обоих были сумрачны. Амос едва заметно кивнул принцу. Тот пересек площадь и присоединился к товарищам.
Вскоре они миновали центральную, наиболее оживленную часть города и оказались среди неказистых, невысоких зданий окраины.
Амос уверенно и торопливо вел за собой принца и Мартина по знакомым ему переулкам. В одном из них он остановился у здания с покосившейся крышей и, взбежав на крыльцо, дернул медную ручку двери. Арута и Мартин поспешили войти в дом следом за ним. В просторном зале, где они очутились, было душно и сумрачно от выплывавших откуда-то из глубины здания клубов пара.
- Так это баня? - удивленно спросил Арута.
Амос кивнул вышедшему им навстречу слуге.
- Тебе надо смыть с себя дорожную пыль, Артур! - добродушно пробасил он и сказал банщику:
- Проводи нас в парную.
Юноша провел их в раздевалку и выдал каждому по жесткому полотенцу и по кожаному мешку для одежды. Путники разделись, обернули полотенца вокруг бедер и прошли в парную, прихватив с собой мешки с платьем и оружием.
Когда они уселись на деревянную скамью в углу просторного помещения, Арута спросил Амоса:
- Почему ты привел нас сюда?
- В нашем трактире стены уж больно тонки! - усмехнулся тот.
- А в больших городах вроде Крондора торговый люд часто договаривается о сделках именно в бане. Мы можем шептаться между собой сколько пожелаем, ни у кого не вызвав подозрений.
Час еще ранний, поэтому и народу здесь пока нет. А мальчишку я сейчас отошлю. Эй, малый! - крикнул он подростку-банщику, деловито поливавшему раскаленные булыжники водой. - Принеси-ка нам по кубку вина, да похолоднее, со льда!
Мальчик кивнул и отправился в глубь здания.
Оглянувшись по сторонам, Амос прошептал:
- У нас с Мартином плохие новости для вас!
- Я тоже кое-что узнал, - мрачно сдвинув брови, ответил Арута. - Гай объявлен наместником короля в Крондоре. Что удалось выяснить вам?
- Я подслушал разговор двух воинов, - сказал Мартин. - Похоже, Гай держит герцога и его семью в заключении за стенами дворца.
Глаза Аруты сузились от гнева. Он передернул плечами и свистящим шепотом проговорил:
- Даже Гай не осмелится причинить вред принцу Крондора!
- Еще как осмелится, - уверенно возразил Мартин, - если ему будет дана свобода действий. Он ведет себя здесь как полновластный хозяин и по-прежнему пользуется доверием монарха.
Помнится, вы говорили, что старый Келдрик еще во время вашего приезда в Рилланон был удручен состоянием дел в государстве и болезнью Родрика Четвертого. Похоже, с тех пор она обострилась!
- Болезнь! - раздраженно бросил Арута. - Скажи уж лучше - безумие. Ведь король еще тогда почти утратил рассудок. Страшно помыслить, на что он стал способен теперь, по прошествии стольких лет!
- Мы это видим собственными глазами, - отозвался Мартин.
- В довершение всего мы, похоже, ввязались в войну с Великим Кешем, - вставил Амос.
- Что?! - воскликнул Арута, вскакивая со скамьи.
- Тише, Артур! - предостерег его Траск, и принц снова уселся подле него. - Я побывал, - капитан смущенно улыбнулся, - в одном из здешних борделей, что возле казарм. Солдаты болтали между собой о завтрашнем походе. Одна из девиц спросила своего любезного, когда он снова навестит ее, и тот ответил, что не раньше, чем его отряд вернется из долины.
- Из долины? - переспросил Арута. - Выходит, речь и в самом деле шла о войне с Кешем. Солдат имел в виду не иначе как Долину Грез. Видимо, кешианцы опять напали на гарнизон Шаматы.
Но Гай ведь не глупец и не трус, чтобы оставить их вылазку безнаказанной. Он решил быстро нанести ответный удар силами своих и крондорских отрядов. Он вытеснит кешианцев из Долины, а потом станет вести с ними долгие и бесполезные переговоры о том, кому она должна принадлежать. А это означает, - он понизил голос, - что Гай не смог бы помочь Крайди, даже если бы захотел. Ведь кешианская кампания продлится самое малое до конца весны. А то и до начала лета. - Принц выругался и стукнул кулаком по скамье. - Хуже просто некуда, Амос!
- Ошибаетесь, Артур, - мрачно усмехнулся капитан и провел ладонью по голове. - Я ведь еще не все вам рассказал. Сегодня я заходил на "Рассветный Бриз", чтобы поболтать с Васко и убедиться, все ли там в порядке. Так вот, имейте в виду - за нашим кораблем следят!
- Ты уверен?
- Совершенно уверен. На берегу напротив нашей стоянки двое каких-то парней развесили сети. Пока я выгребал к "Бризу", они делали вид, что чинят их, а сами глаз с меня не спускали. То же самое повторилось, когда я возвращался с корабля.
- Кто они, по-твоему?
- Да кто угодно, - пожал плечами Амос. - Люди Гая, к примеру. Или переодетые гвардейцы из личной охраны Эрланда.
Ведь многие из них наверняка остались ему верны! А может, это кешианцы, или пересмешники.
- Пересмешники? - удивленно переспросил Мартин. - Это еще кто такие?
- Гильдия воров, - пояснил Арута. - У них повсюду есть свои разведчики и соглядатаи. Их главарь, которого они называют Хозяином, пожалуй, самый осведомленный человек во всем Крондоре.
- И самый могущественный, - мрачно кивнул Амос. - Если он почему-либо заинтересовался нами, то дела наши плохи!
Разговор их был прерван появлением мальчишки-банщика, который принес заказанное вино. Амос расплатился с ним и тотчас же отослал его за лепешками и сушеными фруктами. Мальчик убежал, позванивая зажатыми в кулаке медяками.
Он скоро вернется, - сказал Амос. - К тому же сюда того и гляди заявятся мелкие купцы и уличные торговцы, чтобы отдохнуть после праведных трудов. Нам надо заканчивать разговор. Но прошу вас, когда мальчишка подаст вам вино и фрукты, пригубьте вина и примите как можно более беззаботный вид. Одни боги ведают, на кого работает этот постреленок! А пока я поведаю вам кое-что обнадеживающее.
- Говори скорее! - воскликнул принц.
- Гай скоро уедет из Крондора.
Глаза Аруты сузились.
- Это и впрямь обнадеживающее известие. Надеюсь, вместе с ним отсюда уберутся и те из его приближенных, кто знает меня в лицо. У меня появится возможность привести в действие мой план.
- Какой план? - хором спросили Амос и Мартин.
- Я расскажу вам о нем, когда у нас будет больше временя для разговора. Ведь мальчишка сейчас вернется, и через несколько минут мы уйдем отсюда. Где мы могли бы встретиться и обсудить его? Амос задумчиво теребил бороду. - Бордели, курильни опиума и винные погреба не годятся, как, впрочем, и трактиры. Там полным-полно ищеек Гая и людей из гильдии Хозяина. - Внезапно лицо его просияло. - Знаете, а ведь я придумал, где мы сможем поговорить! Приходите оба через два часа после заката, когда услышите звон городского колокола, на Храмовую площадь. Ждите меня на восточной стороне.
Запыхавшийся банщик принес им лепешки и фрукты. Торопливо насытившись, Арута опорожнил свой кубок, вытерся колючим полотенцем, натянул одежду и первым покинул пропитанное паром помещение бани. Немного погодя, в переулок вышли и Амос с Мартином. Они сошли с крыльца и разбрелись в разные стороны.
Арута с нетерпением следил, как по площади с противоположных ее сторон к нему приближались Амос и Мартин.
Широкое пространство было окружено храмами, посвященными разным божествам. В некоторых из этих величественных зданий толпились паломники, другие же были почти пусты.
- Что вам удалось узнать за минувший день? негромко спросил Амос, подходя к принцу.
- Я провел несколько часов в таверне, - ответил Арута, кивнув капитану и Мартину. - Там до моего слуха долетел обрывок разговора двух подвыпивших мастеровых. Речь шла об Эрланде. Но когда я наклонил голову в их сторону, они тотчас же расплатились и ушли. Я обдумал все детали моего плана.
- Негожее место ты выбрал для разговора, Амос, пробормотал Мартин, поеживаясь и потирая руки. От этих храмов веет холодом и тоской. Просто жуть пробирает!
- Не будь так суеверен, отважный разведчик! - усмехнулся Амос. В сгущавшейся тьме блеснули его белоснежные зубы. - Здесь нас никто не сможет подслушать. Все видно как на ладони.
- В чем же состоит ваш план, при... Артур? - шепотом спросил Мартин.
- Нынче утром, - ответил Арута, - я обратил внимание на то, что воины городского гарнизона по-прежнему патрулируют Крондор.
А кроме того, мне удалось заметить, как некоторые из придворных Эрланда свободно входили во дворец и выходили из него. Это означает, что власть Гая в городе не беспредельна! Это дает нам надежду, что лорд Дуланик не откажет мне в помощи.
- Каким же образом он сможет помочь нам? - недоверчиво спросил Амос.
- Как маршал Эрланда он командует гарнизонами вассальных городов. Его письменного приказа будет довольно, чтобы воины долины Даррони и Малак-Кросса выступили в Сарт, а оттуда вместе с тамошним гарнизоном отплыли на кораблях в Крайди. К весне они уже высадились бы в нашей гавани.
- Это подкрепление мы могли бы получить без всякого ущерба для герцога Боуррика, - добавил Амос. - Ведь в расположение его армии, как мне удалось узнать нынче днем, Гай отправил значительную часть воинов Крондора.
Арута негромко присвистнул:
- Быть того не может! С чего бы это Гай стал помогать отцу?
- А я не вижу в этом ничего странного, - возразил Амос. - Ему выгодно, чтобы герцог думал, будто король послал его сюда всего лишь на подмогу слабому и хворому Эрланду. Ведь слухи о пленении принца нескоро дойдут до ушей его сиятельства Боуррика. А к тому же Гаю выгодно под благовидным предлогом отправить войска принца прочь из города. Зато к вашему отцу и Брукалу по весне подойдет значительное подкрепление. Целых четыре тысячи солдат, подумать только! - И Амос восхищенно всплеснул руками. - Они выдержат атаку цурани, если те станут наступать на тамошнем фронте.
Мартин уныло вздохнул:
- А если на нашем?
- Тогда без посторонней помощи нам не обойтись, - сказал Арута. - Поэтому мне нужно попасть во дворец и повидаться с Дулаником.
- Но как туда попасть? - спросил Амос. - Кому из оставшихся там придворных и слуг Эрланда можно доверять?
- Я сам хотел бы об этом узнать, - вздохнул Арута. - Боюсь, теперь мало кто из них заслуживает доверия.
- Значит, надо не торопясь разведать, что за обстановка царит во дворце, - сказал Амос. - А кроме того, придется безотлагательно заняться наймом кораблей. Ведь нам их понадобится не меньше двух десятков, чтобы разместить целых три гарнизона. Разумеется, если Дуланик не откажет вам в помощи. А это возвращает нас к вопросу о доступе во дворец. - Амос потряс головой и негромко выругался.
- Ты знаешь этот город лучше, чем я, Амос, - мягко проговорил Арута. - Подумай, как нам пробраться во дворец. Я рискнул бы даже пролезть сквозь дымоход!
- Я попытаюсь что-нибудь придумать! - кивнул Амос. - А вы тем временем следите за главным входом во дворец. Может, вам посчастливится заметить кого-то из окружения Дуланика и вы рискнете передать герцогу поклон.
- Это слишком опасно! - заметил Мартин, и принц был принужден согласиться с ним.
- Но мне все же придется побродить поблизости от крондорского дворца, - сказал Арута. - Может быть, мне ненароком удастся придумать, как туда попасть.
Договорившись о встрече следующим утром, они порознь вернулись в трактир. Амос задержался на площади у храма Рутии, богини удачи. Моряк наклонил голову и вознес своенравному божеству смиренную молитву, прося Рутию приветить троих крайдийцев под своим крылом.
На рассвете армия Гая выступила в поход против войск Империи Кеша. Арута смотрел из окна трактира на маршировавших по улице воинов в черных с золотом доспехах. Над отрядами гордо реяли черные флаги с золотыми орлами посередине.
На следующий день город был закрыт для въезда и выезда.
Сторожевые корабли блокировали порт. Такая мера была предпринята Гаем для того, чтобы кешианские шпионы не смогли покинуть Крондор и, опередив его войска, предупредить своих о готовящейся атаке.
По улицам теперь разъезжали конные патрульные отряды, состоявшие исключительно из воинов Бас-Тайры. Крондорский гарнизон был отправлен на север.
Арута по целым дням слонялся близ дворца, изображая из себя бездельника-провинциала, заходил в таверны и винные погреба той части города, где ему могли встретиться гвардейцы и слуги Эрланда, однако переговорить с кем-либо из них ему все не удавалось. Амос проводил время в порту и располагавшемуся неподалеку от него кварталу бедноты, стараясь вызнать все новости и сплетни. Он начал осторожно осведомляться о возможности найма кораблей. Мартин, прикидывавшийся простодушным наталезским охотником, вступал в разговоры с зеваками на рынках и площадях.
Так прошла неделя. На шестой день после отъезда из города Гая де Бас-Тайры принца Аруту, шедшего вдоль одной из узких улиц, внезапно остановил окрик Мартина:
- Артур! Как я рад тебя видеть!
Охотник подбежал к Аруте и шепотом проговорил:
- Есть новости! Нам надо вернуться в трактир и обсудить их всем вместе!
Они миновали несколько переулков и вошли В "Приют моряка".
Кивнув хозяину, дремавшему у стойки, принц и Мартин поднялись по лестнице и прошли в свою убогую комнату. Амос после очередного ночного рейда по злачным местам Крондора отсыпался на одном из тюфяков.
Едва за ними затворилась дверь, Мартин прошептал:
- Мне кажется, в городе стало известно, что Арута здесь!
- Как?! Что ты сказал?! - встрепенулся Амос и сел на своем тюфяке.
- Сегодня я забрел в таверну у казарм и угостил вином младшего писаря здешнего квартирмейстера. Я прикинулся простачком, которого потрясла осведомленность столь важной персоны. - Мартин усмехнулся, но в глазах его застыла тревога.
- Тот сообщил мне три важных новости. Во-первых, в ту ночь, когда Гай выступил в поход, Дуланик исчез из Крондора. Никто толком не знает, куда и зачем он направился. Во-вторых, недавно скончался лорд Барри.
У Аруты вытянулось лицо.
- Да что ты говоришь? Адмирал умер?! Он ведь был еще не стар...
- Писарь под большим секретом рассказал, что смерть лорда адмирала произошла при загадочных обстоятельствах. На его место был спешно назначен некий граф Джессап.
- Это человек Гая, - пробормотал Арута, все еще не пришедший в себя от потрясения, вызванного этими неожиданными известиями.
- А в-третьих, - продолжил Мартин, - он сказал, что городской страже отдан приказ задержать "особу королевской крови". Но сам писарь не вполне представляет себе, о ком именно идет речь.
Амос смачно выругался.
- О ком же еще, как не о принце Аруте?! Ведь в Крондоре же не так уж много особ королевской крови, которых Гай еще не успел запереть во дворце!
Плечи принца поникли. Он беспомощно взглянул на Амоса с Мартином и с горькой улыбкой проговорил:
- Значит, нам не остается ничего другого, как вернуться в Крайди ни с чем! Боюсь, наш план стал неосуществим!
- Это легче сказать, чем сделать! - мрачно пробурчал Амос.
- В последние дни все докеры, служанки, мастеровые и шлюхи словно в рот воды набрали. Слова из них не вытянешь ни за какие посулы. Их явно напугали стражники Гая. Я-то надеялся, что выбраться из города нам поможет кто-нибудь из пересмешников, но те словно сквозь землю провалились! А Гай не снимет блокаду, пока вас не разыщет, в этом я не сомневаюсь ни минуты!
- Что же нам делать? - спросил Мартин. - Ведь должен же быть какой-то выход!
- Но ведь Гай не знает, где меня искать, - предположил Арута. - Иначе меня бы уже схватили его гвардейцы.
- Это верно! - кивнул Амос. - А если мне удастся снестись с пересмешниками, они помогут нам, разумеется, за хорошее вознаграждение, выбраться из Крондора. Нет такой блокады, которую не прорвали бы эти бравые ребята.
Арута ударил кулаком по тюфяку.
- Будь проклят Бас-Тайра! Ведь подчинив себе весь Восток Королевства, он может развязать гражданскую войну! Если он учинит какое-нибудь злодейство с Эрландом и его семьей, против него как один человек поднимется весь Запад!
Амос примирительно похлопал Аруту по плечу.
- Не надо поддаваться панике! Все еще может обернуться по-иному. Что если Мартин не так понял слова этого подвыпившего писаря и никто даже не думал вас разыскивать? Конечно, вам следовало бы в ближайшее время как можно меньше появляться на людях. Знаете что? Схожу-ка я в порт и проведаю Васко и ребят.
Ведь если вас и в самом деле ищут. Гай наверняка приказал проверить все корабли. Надо понадежней запрятать ваш сундук и поторопить мастеровых с ремонтом "Бриза". В случае чего, мы и сами выберемся отсюда на нашей старой посудине! - Подойдя к двери, он обернулся и с улыбкой подмигнул приунывшим Мартину и Аруте:
- Не вешайте носа, парни! Надо выдержать этот шторм, ведь мы видали кое-что и похуже!
Арута и Мартин молча ужинали за столом у очага, когда в зал трактира вошел Амос. Он подсел к друзьям и вполголоса пробормотал:
- Сундучок ваш в надежном месте.
- Где ты его спрятал?
- Положил в кожаный мешок, завязал и приторочил к якорю.
Арута улыбнулся:
- Здорово придумал. Но ведь в мешок попадет вода...
- Купите себе новые наряды, а с золотом и камушками ничегошеньки не сделается, - торжествующе усмехнулся капитан.
Входная дверь с шумом распахнулась, и в зал вошли шестеро мужчин. Один из них остановился посреди просторной комнаты, а остальные уселись на скамью у выхода.
Амос наклонился к уху Аруты и прошептал:
- Один из них следил за нашей шхуной всю последнюю неделю.
Вон тот, с крысиной физиономией, что сидит с краю.
Между тем мужчина, вышедший на середину зала, наметил Амоса и приблизился к нему с заискивающей улыбкой. Он был одет в костюм моряка. Сдернув с головы шерстяной берет, он тряхнул головой, и его длинные светло-рыжие волосы рассыпались по плечам.
- Не вы ли будете капитаном "Рассветного Бриза"?
Амос молча изогнул бровь.
Незнакомец подвинул к столу табурет и жестом спросил позволения присоединиться к компании. Капитан кивнул.
- Меяя зовут Редберн, - представился мужчина. - Хочу наняться к вам матросом.
- А почему именно ко мне?
- Да я уже год как ищу работу. Теперь с этим туго. А вы в наших краях недавно, вот я и решил попытать счастья на "Рассветном Бризе".
- Кто был ваш последний хозяин и почему вы остались без места? - сощурившись, спросил Амос.
- Работал на берегу, перевозил грузы с барж на берег.
Амос скорчил презрительную гримасу.
- До этого плавал с капитаном Джоном Эвери, - поспешил добавить незнакомец.
- Я знавал его. Последний раз мы встречались в Дурбине года три тому назад.
- Понимаете, больно уж он был строг по части выпивки. Ну да вы и сами, поди, знаете его причуды. Раз мне случилось перебрать на берегу, ну он возьми да и вышвырни меня. А таскать тюки туда-сюда мне уже во как надоело! - И рыжеволосый моряк провел ладонью по горлу. - Может, наймете меня к себе, капитан.
- Пожалуй, ты мне подойдешь, - кивнул Амос и, зевнув, поднялся с табурета. - Знаешь, мне надо отнести на корабль кое-что из наших вещей. Ты, я вижу, парень крепкий. Проводишь меня до порта и заодно поможешь тащить барахло. А по дороге мы все и обсудим.
Не дав незнакомцу опомниться, он с дружеской ухмылкой обхватил его за плечи и повлек к лестнице. Повинуясь его едва заметному кивку, Мартин с Арутой направились следом. Спутники рыжеволосого разом вскинули головы и проводили своего товарища и Амоса любопытными взглядами.
Капитан толкнул ногой дверь комнаты и втащил туда Редберна.
Не дав ему опомниться, он изо всех сил ткнул его в живот своим огромным кулаком. Тот согнулся пополам. Амос ударил его коленом по лицу. Моряк распластался на полу. Из носа его струилась кровь.
- Что происходит, Амос? - спросил появившийся в дверях Арута. Мартин заглянул ему через плечо и негромко присвистнул.
- А то, - сопя от негодования, ответил Амос, - что никакой он не моряк! Эвери и носа в Дурбин не кажет с тех пор, как навел квегские боевые галеры на тамошний торговый флот. Уж лет десять миновало с тех пор. А я соврал, будто видел его там три года назад! В общем, от его басен разит тухлятиной, как от рыбины, что неделю провалялась на солнце! Видали вы его банду?
Побьюсь об заклад, что дюжина таких же молодчиков поджидает нас у выхода из таверны.
- Что же нам делать? - растерянно спросил Арута.
- Бежать. И немедленно. Еще несколько минут, и все они будут здесь!
Все трое выпрыгнули из окна на крышу конюшни, а оттуда соскочили на землю.
- Держите их! Они во дворе! - раздалось им вдогонку.
Выбегая из ворот трактира, Амос оглянулся. Редберн, пошатываясь, глядел им вслед из окна и продолжал созывать своих людей.
Капитан выругался и прохрипел:
- - Эх, надо было полоснуть негодяя кинжалом по горлу!
Они бросились к центру города по пустому полутемному переулку, добежав до угла, свернули на оживленную улицу, которая вывела их на узкую извилистую аллею. Амос и принц с Мартином остановились и прислушались. Сo всех сторон, становясь все слышнее и отчетливее, раздавался топот ног.
- Они вот-вот нагонят нас! - в отчаянии воскликнул Амос. - Мартин, Арута, разбегайтесь в разные стороны. Я останусь здесь и постараюсь их задержать. Принц, бегите к порту. В этом ваше единственное спасение. Может, Васко с помощью милосердных богов удастся уйти от сторожевых кораблей. Держите курс на Дурбин.
Там вы спокойно перезимуете и купите себе новый корабль, чтоб вернуться в Крайди. Бегите же, не медлите!
Арута огляделся по сторонам. Из противоположного конца аллеи выбежали несколько воинов в черных с золотом плащах. Амос и Мартин бросились им навстречу. Поколебавшись, принц что есть духу помчался в другую сторону. Он стал петлять по улицам и переулкам, изредка останавливаясь на несколько мгновений, чтобы перевести дух. Вот впереди показалась большая площадь. Лишь теперь принц осознал, что шум погони за его спиной давно стих.
Он отдышался и спокойным, неторопливым шагом вышел на площадь, где, несмотря на поздний час, вовсю шла торговля одеждой и съестным.
Арута подошел к продавцу платья и не торгуясь купил у него первый попавшийся плащ - длинный, потрепанный и слишком широкий в плечах красно-коричневый балахон. Плотно завернувшись в это нелепое одеяние, он пересек площадь и углубился в кривой и грязный переулок, освещенный единственным чадившим фонарем. В его тусклом свете принц разглядел вывеску трактира. Из-за двери доносились шум и пьяные выкрики. Арута собрался было толкнуть дверь и войти, но внезапно позади него послышался бойкий, чуть хрипловатый голосок:
- Вам не сюда, господин хороший! Тут вас враз сцапают!
Легкая рука легла на плечо принца. Арута резко обернулся.
Перед ним стоял черноволосый кареглазый паренек лет тринадцати.
Судя по потекам грязи на щеках и подбородке, он отнюдь не являлся завсегдатаем городских бань. Узкие губы мальчишки растянулись в плутоватой улыбке.
- Иди своей дорогой, малый! - бросил Арута. - Мне не до шуток, а мелких денег, чтоб подать тебе, я нынче с собой не захватил.
Ухмылка паренька стала еще шире.
- Как знаете. Но только там вас поджидают ищейки Редберна.
Вздрогнув, Арута пристально вгляделся в хитрое лицо подростка.
- Так ты знаешь Редберна?
- Намного лучше, чем мне хотелось бы, - ответил мальчишка и сплюнул на тротуар. - А еще мне известно, что он готов отсыпать двадцать пять монет любому, кто вас выдаст его людям. Если дадите больше, я помогу вам выбраться отсюда и доведу до порта.
А нет - как знаете!
Арута вынул поясной кошель и протянул его мальчишке.
- Здесь сотня соверенов. Если поможешь мне добраться до моего корабля, получишь еще столько же.
- А вы не жмот, как я погляжу! - одобрительно хмыкнул парнишка и с легким кивком добавил:
- Меня звать Джимми.
- А меня Артур, - и Арута с улыбкой поклонился ему в ответ.
Несмотря на весь ужас положения, в котором он очутился, происходившее не могло не позабавить его. - Рад познакомиться с тобой.
- Видать, вы сильно насолили какому-то важному господину, раз за вами охотятся все редберновы люди, - сказал Джимми. - Ну ничего. Я сумею их провести. Пошли?
Они свернули в темный закоулок и стали петлять по грязным, темным, замусоренным улицам, пока не очутились в тупике, где горожане из ближайших кварталов устроили свалку. Здесь валялись прохудившиеся жестяные ведра, рассохшиеся лохани, обрывки тряпья и соломенные тюфяки с продранной обшивкой, доски и камни. Джимми уверенно оттолкнул от стены поломанную тачку без колес. У самой земли принц увидел небольшое отверстие. Его провожатый нырнул туда, и Аруте не осталось ничего другого, кроме как последовать за ним. В подвале царило отвратительное зловоние. Было ясно, что какое-то живое существо несколько дней назад испустило здесь последний вздох. Принц закашлялся и прикрыл рот и нос рукой.
- Что, попахивает? - шепотом спросил Джимми, прокладывая путь через нагромождения всяческого хлама. - Мы нарочно приносим сюда дохлых крыс и кошек, чтоб отбить у других охоту соваться в наши ходы.
- Кто это - мы? - полюбопытствовал принц. Но мальчишка сделал вид, что не расслышал его вопроса.
Вскоре они вылезли из подвала через такую же замаскированную дыру в фундаменте дома и очутились в коротком кривом переулке.
- Вы постойте здесь, а я схожу разнюхаю, можно ли идти дальше.
Принц отошел в тень и прижался спиной к стене одного из домов. Мальчишка мгновенно исчез из виду, словно растворился в вечерней мгле. Вернулся он так же бесшумно, как и исчез, и легонько тронул принца за руку. Арута вздрогнул от неожиданности.
- Ну что? - спросил он, с надеждой вглядываясь в узкое хитрое личико.
- Плохи наши дела! Они прокумекали, что вы двинете к порту, и перекрыли все переулки. Нам нипочем теперь туда не пробраться. Ну да ладно! Я вас отведу в одно надежное местечко, где вы сможете залечь на дно, пока облава не кончится. Пошли!
Здесь недалеко!
Арута оттолкнулся от стены и нагнал Джимми, бегом припустившего вдоль по переулку, у самого его конца, где тот сворачивал в узкую аллею. Арута окончательно утратил чувство направления и при всем желании не смог бы теперь определить, в какой части города они находились. Проходя мимо одного из домов, его провожатый вдруг настороженно оглянулся, толкнул дверцу, замаскированную так искусно, что принцу даже при свете дня не удалось бы разглядеть ее на фоне обшитой досками стены, и юркнул в темноту. Арута последовал за ним.
Они поднялись по крутой темной лестнице, и Джимми, распахнув тяжелую дверь, кивком пригласил Аруту войти. Принц шагнул вперед и остановился как вкопанный. В грудь ему были нацелены острия трех узких кинжалов.

Глава 7 БЕГСТВО

- Входи же, не стой у порога, - приветливо кивнул Аруте сидевший в кресле у камина седовласый старик с крючковатым носом и изрытым оспой лицом. Трое дюжих молодцов опустили кинжалы и расступились в стороны. Арута положил ладонь на рукоятку своей рапиры и, поколебавшись, сделал шаг вперед. В спину его тотчас же уперлось острие меча. Принц сложил руки на груди и, отбросив мысль о сопротивлении пленившим его незнакомцам, оглядел комнату. В углу у противоположной стены он увидел связанных по рукам и ногам Мартина и Амоса. Капитан шевельнул головой и издал слабый стон. Мартин оставался недвижимым.
Старик, явно наслаждаясь беспомощностью и замешательством своего пленника, ласково улыбнулся и слегка наклонил голову.
- Меня зовут Аарон Кук. С Джимми Рукой ты уже знаком. - Мальчишка, проскользнувший в комнату вслед за Арутой, отвесил ему шутовской поклон.
- Джимми Рука? - растерянно переспросил принц.
- К вашим услугам! - хохотнул мальчишка.
- Самый ловкий из юных карманников Крондора, - аттестовал его старик. - Со временем обещает стать настоящим разбойником.
- Он с усмешкой кивнул Джимми и вновь повернулся к Аруте. - А теперь твоя очередь представиться нам. Кто ты такой?
Арута назвался Артуром, торговым партнером капитана, прибывшим из западных земель. Едва он закончил свой рассказ, как, повинуясь знаку старика, один из дюжих разбойников подскочил к нему и наотмашь ударил его по лицу.
- Я настоятельно советую тебе говорить правду, - и Кук улыбнулся еще ласковее. - Итак, спрашиваю во второй раз: кто ты такой?
Принц начал было повторять легенду, сочиненную для него Амосом, но речь его прервал еще более сильный удар по скуле.
- Приятель, не испытывай мое терпение, - старик мотнул головой в сторону связанных Амоса и Мартина. - Мы готовы поверить тому, что один из них и в самом деле капитан судна, а другой - охотник из Наталя или откуда-то еще. Но что до тебя, ты такой же торговец, как я - священник Ишапианского ордена! - Глаза Кука под косматыми седыми бровями сверкнули гневом. - Мне не терпится узнать, почему Джоко Редберн, глава тайной полиции Гая де Бас-Тайры, устроил на тебя эту облаву. Ведь его люди давно следили за тобой. Ну а мы не спускаем глаз с них! Они здорово мешают нам в наших неустанных трудах.
- Я не знаю, что ему от меня надо, - выдавил из себя Арута.
Молодой широкоплечий верзила стал было вновь приближаться к нему, но старик остановил его взмахом руки.
- Оставь! Он и вправду может об этом не знать. - Кук склонил голову набок и погрозил Аруте пальцем. - Но ему известно, кто он такой и зачем явился в Крондор. И он расскажет нам об этом, если не захочет проститься с жизнью сей же час! - Улыбка сбежала сего лица, и он заговорил жестко, чеканя слова:
- Учти, если бы мы не выхватили тебя и твоих дружков из-под самого носа Редберна, вас бы теперь пытали его подручные. Но и у нас есть способы заставить тебя говорить. Не вынуждай нас прибегать к ним! Тебе же от этого будет только хуже. В последний раз спрашиваю: кто ты и зачем явился в Крондор?
Арута не мог бы поручиться, что за дверью в смежную комнату к их разговору не прислушиваются люди Редберна. Но он понял, что старый Аарон Кук вовсе не шутил, грозя ему пытками. Помощи ждать было неоткуда, и принц решил поведать разбойникам лишь часть правды о себе и своих спутниках.
- Мы прибыли из Крайди, - медленно, стараясь выиграть время, проговорил он. - Нам нужна военная помощь. Мы хотели просить о ней принца Эрланда и герцога Дуланика. Но, узнав, что город оказался во власти Гая де Бас-Тайры, мы решили сначала разведать, как здесь обстоят дела.
- Зачем бы гражданам Крайди окружать себя и свою миссию такой тайной? Почему вы не обратились за помощью к де Бас-Тайре? - подозрительно сощурившись, спросил старик. - Что-то ты снова темнишь, приятель!
- Да затем, что Гай немедленно сцапал бы его и за милую душу запер в подземелье!
Арута и Кук обернулись на этот раздраженный выкрик. Амос, успевший за это время прийти в себя, сидел у стены и мотал кудлатой головой.
- Ну и угостили меня твои ребята, старина Кук! Хорошо же ты встречаешь друзей!
Кук пристально вгляделся в черты капитана и растерянно спросил:
- Так ты меня знаешь?
- Еще бы, чурбан ты этакий! Но я не скажу больше ни слова, пока ты не приведешь сюда Тревора Халла!
Кук пожал плечами и поспешно удалился в смежную комнату.
Через мгновение он вышел оттуда в сопровождении высокого мужчины с гордой осанкой и тронутыми сединой висками. Все лицо его от кромки волос до подбородка пересекал уродливый шрам.
Вместо одного глаза из красноватых век выпячивалось огромное бельмо.
Взглянув на Амоса, вошедший оглушительно расхохотался и приказал широкоплечим молодцам, замершим у двери на лестницу:
- Развяжите их!
Едва выпростав ноги и руки из пут, Амос подбежал к великану с бельмом и ткнул его кулаком в грудь.
- Привет, старина Тревор! А я-то был уверен, что тебя давно повесили!
- То же самое я думал о тебе, Тренчард! - Хуалл обернулся к Аарону Куку. - Как же ты мог так оплошать? Ведь наш Амос все тот же, и я мигом его признал, хотя он за эти годы успел отрастить брюхо, остричь буйные кудри и отпустить бороду!
Брови Аруты взметнулись вверх. Он давно догадывался, что его отважный и верный помощник - бывший флибустьер, но ему и в голову бы не пришло, кем он окажется в действительности.
Капитан Тренчард в течение многих лет был грозой и ужасом Безбрежного и Горького морей. Вступать в поединок с его бригами не отваживались даже боевые галеры Квега.
- Прости меня, Тренчард! - И Аарон Кук протянул Амосу руку.
- Глаза мои уж не те, что прежде! Годы берут свое!
Подручные Хуалла и Кука тем временем развязали веревки на руках и ногах все еще не очнувшегося от беспамятства Мартина и отнесли его в соседнюю комнату, куда следом за ними прошли и все остальные.
- Позвольте представить вам Тревора Хуалла, - сказал Амос принцу, - капитана Белоглазого, хозяина "Красного Ворона".
Хуалл с печальным вздохом покачал головой:
- Мой бриг сгорел два года тому назад, дружище, у берегов Дурбина. А с ним на дно пошли и многие из команды. Мы с Куком перебрались в Крондор и теперь работаем здесь.
- Вот как? Работаете? - усмехнулся Амос.
- Мы примкнули к пересмешникам и вместе с ними служим Хозяину, - пояснил Кук. - Неделю тому назад он поручил нам стеречь ценный груз и найти корабль, который мог бы прорвать блокаду порта и доставить этот груз в безопасное место. Редберн дорого отдал бы за то, чтобы его у нас отнять. Мои ребята давно доложили нам о вас. Вы трое вели себя уж больно подозрительно, чтоб не привлечь внимание тайной полиции, да и наше тоже. Одно время мы даже подозревали, что вы работаете на самого Редберна, будь он навеки проклят. Ну а теперь скажи-ка нам без обиняков, дружище Амос, почему вы разыгрывали здесь всю эту комедию и зачем Гаю сажать твоего друга в подземелье?
- Перед вами, - насмешливо прищурившись, проговорил Амос, - принц Арута Крондорский, сын его сиятельства герцога Боуррика.
Аарон Кук изумленно вытаращил глаза. Широкоплечий разбойник, дважды ударивший Аруту по лицу, попятился к двери.
- Ваше высочество... - промямлил он. - Ваше... Я же не знал! - Он повернулся и бросился вон. Вскоре деревянные подошвы его башмаков застучали по ступеням лестницы. Тревор Хуалл понимающе кивнул головой.
- Теперь нам все ясно. Гай дорого отдал бы, чтоб захватить в плен сына своего злейшего врага, особенно теперь, когда он готовится предстать перед Советом лордов.
- Что?! - изумленно воскликнули Арута и Амос.
- Вам, конечно же, об этом ничего не известно. Но и я не волен распространяться на эту тему без высочайшего на то соизволения. Погодите минутку!
Он встал и вышел из комнаты. Арута взглянул на Мартина.
Охотник растерянно озирался по сторонам, потирая ушиблeнную голову.
- Как ты себя чувствуешь?
- Надеюсь, что останусь в живых, - слабым голосом ответил Мартин. - Но они треснули меня не иначе как оглоблей!
Тревор Хуалл вернулся в комнату в сопровождении невысокой, тоненькой девушки-подростка с рыжевато-каштановыми волосами и огромными зелеными глазами. При виде ее все мужчины встали и почтительно склонили головы. Арута и Амос последовали примеру остальных. Девушка с улыбкой подошла к принцу и, приподнявшись на цыпочки, поцеловала его в щеку. Удивленный таким фамильярным приветствием, Арута вскинул брови и отступил назад.
- Ax, как же я глупа! - усмехнулась девушка. - Ведь нас с вами не представили друг другу и вы не знаете, кто я.
Здравствуйте, кузен Арута! Я - принцесса Анита.
Удивлению принца не было предела.
- Вы... Здравствуйте, кузина! Здесь, среди... - и он выразительно обвел глазами комнату.
- Так это и есть ваш ценный груз? - хохотнул Амос. Хуалл и Кук кивнули. Анита царственным жестом дозволила присутствующим сесть и, взяв Аруту за руку, подвела его к скамье, стоявшей в углу.
- Все началось с приезда в Крондор Гая де Бас-Тайры, - начала она, опустившись на скамью и кивком предложив Аруте занять место рядом с ней. - Отец принял его очень ласково в надежде, что Гай станет помогать ему в командовании Крондорской армией и нашим морским флотом. Но у Гая были другие планы.
Когда после загадочной смерти лорда Барри он назначил адмиралом лорда Джессапа, отец попытался протестовать. Но город был уже наводнен воинами и тайными агентами Гая, герцог Дуланик бежал, а большая часть гарнизона была отправлена в долину, Отец решил обратиться к королю, требуя, чтобы тот отозвал Гая из Крондора, но письмо его было перехвачено людьми де Бас-Тайры. Гай заключил отца в подземелье, требуя, чтобы тот согласился отдать меня ему в жены. - Щеки ее слегка зарделись. - Но ему не удалось принудить папу к этому! А я скорее умру, чем стану женой этого подлеца! Одна из моих камеристок сказала, что ее брат сможет организовать мое бегство из дворца, где меня стерегли люди Гая.
- С вашего позволения, принцесса, - прервал ее Тревор Хуалл. - Брат этой камеристки состоит в Обществе Пересмешников.
Хозяин приказал нам вызволить ее высочество и доставить в безопасное место.
- Так может, те слухи про особу королевской крови, которую разыскивают в Крондоре, касались вовсе не вас, принц, а ее высочества! - сказал Траск.
- Так оно и есть, - согласился Хуалл. - Джоко Редберн, поди, и не подозревает, кто вы на самом деле. Но ваши прогулки у дворца заставили его заподозрить, что вы причастны к похищению принцессы. Потому-то он и устроил облаву на всю вашу компанию. Гай ведь до сих пор не ведает о бегстве ее высочества, и Редберн землю готов перевернуть, чтоб разыскать принцессу до возвращения его господина в Крондор.
Принц с нежностью взглянул на юную девушку, сидевшую подле него. Она так мужественно противостояла постигшим ее бедам и достойно, без слез и жалоб, переносила горе, причиненное ей и родителям злодеем Бас-Тайрой. Он взял ее тонкую руку.
- Кузина, я предлагаю вам свою помощь и защиту. Мы вместе отправимся в Крайди. Ничего другого нам не остается.
Анита улыбнулась ему и кивнула головой.
- Мне горько оставлять отца и маму пленниками Гая, но ведь я смогу помочь им, только если сама останусь на свободе! Гай бросит все силы на мои поиски и перестанет мучить папу! Ах, бедный отец! - вздохнула она, и в глазах ее блеснули слезы. - Ведь он и без того слаб здоровьем, а в подземелье так сыро и душно! Он там долго не выдержит! Понимаете, кузен, король обещал назначить Гая своим наследником. Но прежде тот решил стать принцем Крондорским, женившись на мне и низложив моего отца.
- Негодяй! - воскликнул Арута, сжав кулаки. - Попался бы он мне в руки! Я бы вырвал его черное сердце из груди!
- Но пока что, ваше высочество, - назидательно промолвил Хуалл, - вам следует подумать, как бы побыстрее унести отсюда ноги и как переправить принцессу Аниту в безопасное место.
- Скажи, а почему вы принимаете такое горячее участие в ее судьбе? - спросил Арута. - Что заставляет вас идти на риск ради ее высочества принцессы Крондорской?
- А то, что Гай с его тайной полицией стоит у нас поперек горла! - ответил Белоглазый. - Прохода нет от этих его молодчиков, переодетых ремесленниками, торговцами и бедными дворянами. Дела наши день ото дня идут все хуже и хуже.
Пересмешникам остается или выучиться другому ремеслу, что их, как вы понимаете, вовсе не устраивает, или избавиться от назойливости подручных Редберна. Но это лишь одна из причин нашего участия к ее высочеству, принц. Ведь все мы, хотя нас и не назовешь образцовыми гражданами, являемся верноподданными принца Эрланда и считаем своим долгом помочь его законной наследнице в трудную минуту. Мы не желаем, чтобы нашим принцем сделался Гай де Бас-Тайра!
- А кроме того, - с усмешкой вставил Джимми, - принцесса Анита обещала щедро наградить нас, ежели мы вызволим ее из дворца!
Тревор Хуалл метнул в его сторону недовольный взгляд, и мальчишка тотчас же смолк.
- Амос Траск, - сказал Кук, - тебя послали нам сами боги.
Ведь если кто способен прорвать блокаду и уйти от сторожевых судов Гая, то это ты, старый морской волк.
- Но "Рассветный Бриз" нуждается в починке, - возразил Амос. - А к тому же, сейчас и думать нельзя о проходе через пролив Тьмы.
Хуалл хлопнул его по плечу:
- Значит, вам надо погостить у нас несколько недель. Я слыхал о твоем суденышке. Даже если его киль и подлатают, оно навряд ли станет от этого намного лучше. Ума не приложу, как тебе удалось добраться на нем сюда от самого Крайди! У нас есть на примете другой корабль, надежный и быстроходный. За то время, что вы пробудете здесь, мы перебросим туда команду "Бриза". Действовать надо осторожно, ведь за вашей посудиной наблюдают люди Редберна и моряки сторожевых кораблей. Мы будем перевозить их в шлюпках по двое-трое и ставить на их место наших молодцов, чтобы ищейки ничего не заподозрили. - Он повернулся к Аруте. - Здесь вы в полной безопасности, принц.
Никто не сможет подобраться к этому дому незамеченным. Он принадлежит Хозяину, как и несколько других зданий в городе.
Когда настанет время, мы поможем вам и принцессе пробраться в порт и посадим на корабль. А теперь позвольте мне проводить вас в вашу комнату.
Гостеприимные разбойники поселили Аруту, Мартина и Амоса в светлой и чистой комнате с двумя окнами. Все трое, устав после бурных событий минувшего дня, отказались от ужина. Едва за ними затворилась дверь, они разделись и улеглись на лавки, заменявшие кровати. Мартин тотчас же заснул. Арута, подложив руки под голову, скосил глаза на Амоса и вполголоса проговорил:
- Так ты, оказывается, не кто иной, как сам Тренчард. Вот уж не думал не гадал, что судьба сведет меня с таким прославленным героем.
Амос вздохнул и почесал в бороде.
- Знаете, ваше высочество, сама судьба ополчилась против меня! Ведь когда я решил покончить с морским разбоем и заняться честной торговлей, меня в первом же рейсе разорили дотла, лишили команды и судна. Да вы и сами помните, как все это было.
Вот и пришлось мне сойти на сушу и остаться в Крайди.
Сев на своей постели, Арута с улыбкой проговорил:
- Ты был для меня неоценимым помощником, добрым советчиком и надежным другом, Амос, все эти девять лет. Но... - он покачал головой. - Капитан Тренчард! Уму непостижимо! Ведь на твоей совести столько злодеяний...
- Повесьте меня за них, Арута, когда вернемся в Крайди, - зевая, сказал Амос и укрылся с головой одеялом. - Но теперь молю вас об одном; дайте мне выспаться! Я становлюсь слишком стар для драк и погонь. Моя голова раскалывается, все тело ноет... - Он перевернулся на другой бок и сонно засопел.
Арута протянул руку к лампе и накрыл фитиль. Комната погрузилась во тьму. Принц долго еще ворочался на своем ложе, перебирая в памяти события минувших недель. Последним, о чем он вспомнил, уже погружаясь в сонное полузабытье, был поцелуй, который принцесса Анита запечатлела на его зардевшейся щеке.
Сидя на узкой скамье, Анита с интересом следила за поединком между Арутой и Джимми. Мальчишка упросил принца научить его фехтовать, и вот уже целый месяц тот давал ему уроки в просторном подвале дома пересмешников. Принцесса, как правило, не пропускала ни одной из этих баталий. Оба противника с ловкостью орудовали рапирами. Джимми оказался способным и понятливым учеником, с лихвой восполнявшим недостаток физической силы природной ловкостью и быстротой реакции.
Закончив урок, Арута вложил рапиру в ножны и отер пот со лба.
- Неплохо, Джимми. Но только, когда переходишь в атаку, не забывай про оборону. Ведь если твой противник будет вооружен мечом...
- ...Тогда придется проверить, кто из нас быстрее бегает! - заключил мальчишка, и все трое дружно рассмеялись.
Дверь в подвал отворилась, и на пороге показался Амос Траск. Следом за ним в подвал вошли Мартин и Тревор Хуалл.
- Я принес дурные вести, принц! - без всяких предисловий начал Амос. - Гай де Бас-Тайра, будь он трижды проклят, возвращается в Крондор!
- Что?! - разом воскликнули Арута и Анита.
- Нам только что сообщили об этом, - сказал Тревор.
- Но почему? - недоверчиво спросил Арута. - Неужто он решился бросить свои войска в разгар военной кампании?
- Исход битвы с кешианцами был предрешен еще до ее начала, - сказал Хуалл. - И ее завершат полководцы Гая. Они же от его имени проведут переговоры об условиях мира. У него только одна причина спешить сюда, ваши высочества. И причина эта...
- ...Мое бегство из дворца, - побледнев, сказала Анита. - Он узнал о том, что мне удалось скрыться!
- Вот именно! - мрачно подтвердил Амос. - Благодарение богам, что у Тревора есть свои люди среди дворцовой челяди и что они вовремя предупредили нас.
- Похоже, у Гая есть доносчики даже среди агентов Редберна.
Он никому до конца не верит, - со вздохом проговорил Хуалл.
Арута взглянул на Аниту и ободряюще улыбнулся ей.
- Значит, нам надо немедленно покинуть Крондор. Мы отправимся в Крайди или в Илит, в расположение армии моего отца.
Мартин покачал головой и вполголоса пробормотал:
- Военный лагерь - не самое подходящее место для ее высочества.
- Но Аруте вовсе не обязательно торопиться в Крайди, а ведь путь туда более опасен, чем в Илит, - возразил Амос. - Фэннон прекрасно справится с обязанностями коменданта, ему в этом помогут Гардан и Элгон.
- А ты представь себе, - сказал Мартин, принимаясь расхаживать взад-вперед по подвалу, - что произойдет, если принц с ее высочеством прибудут к герцогу Боуррику и расскажут ему о предательстве Гая? А ведь скрыть это они не смогут.
- Отец двинет войска на Крондор, а если понадобится, то и на Рилланон, - не задумываясь, ответил за Амоса Арута.
- Вот именно! - кивнул охотник. - И не успокоится, пока голова Черного Гая не будет водружена на пику городской ограды.
А тем временем цурани оккупируют весь Запад Королевства. Ведь Брукал с горсткой своих воинов не сможет дать им отпор.
Принц уселся на скамью рядом с Анитой и уперся локтями в колени, обхватив лицо ладонями.
- Нет, гражданская война перед лицом внешней угрозы - это уж слишком для нашего многострадального Королевства. Уж лучше тогда сразу сдаться на милость врагу! - Он мрачно усмехнулся. - Нам остается только надеяться, что весть о захвате Гаем Крондора дойдет до отца не раньше, чем они с Брукалом отразят весеннее наступление цурани. Вот и все, на что мы можем рассчитывать. Крайди придется оборонять нашими собственными силами. Помощи ждать неоткуда. Я должен вернуться туда как можно скорее, чтобы вместе с Фэнноном и Гарданом подготовить замок к осаде и обороне. Решено. Мы возвращаемся домой.
- Но ведь цурани могут двинуть свои основные силы против армии герцога, - предположил Мартин. - Или снова атаковать Эльвандар.
- Конечно, - кивнул Арута. - И все же нам следует готовиться к худшему.
- Корабль, который мы для вас наняли, - сказал Тревор, - готов к отплытию. Туда переведена вся команда "Рассветного Бриза".
- Надеюсь, мы сможем пройти через этот растреклятый пролив, - прошу прощения у принцессы, - буркнул Амос.
Принц не расслышал его слов. Он погрузился в мрачные раздумья обо всем происшедшем. Положение его было теперь гораздо хуже, чем до отплытия из Крайди. Тогда он был полон надежд на помощь Эрланда, теперь же в случае нападения цурани ему приходилось рассчитывать только на свои силы, а главное - молить богов, чтобы те помогли им с Анитой бежать из Крондора.
Арута и его спутники бесшумно крались по темным улицам в сопровождении Хуалла и дюжины его подручных. Через каждые несколько шагов принц оглядывался, поспевает ли за ним Анита.
Та всякий раз одаривала его ласковой, ободряющей улыбкой. Он не мог надивиться ее стойкости и мужеству. Девушка за все время пребывания в стане пересмешников ни разу не посетовала на свою участь, не проявила недовольства или раздражения, не пролила ни одной слезинки. А ведь судьба родителей и опасность, которой ежеминутно подвергалась она сама, не могли не терзать ее юную душу. Вот и теперь она держалась так невозмутимо и беззаботно, словно шла на прогулку в сопровождении своих фрейлин.
Принцу было известно, что нынешним вечером многочисленные отряды пересмешников изрядно потрудились, очищая улицы от соглядатаев Редберна. Хозяин, в подчинении которого находилась вся городская гильдия воров и разбойников, подкупил капитана одного из сторожевых судов, чтобы тот отвел свой корабль в сторону и разомкнул кольцо блокады вокруг порта. Никто не знал наверняка, кто этот человек, державший грабителей и карманников в строжайшем подчинении и наводивший страх на горожан. Те опасались Хозяина гораздо больше, чем Редберна и его людей, а потому на допросах, которым тайная полиция подвергала уличных зевак, торговок и попрошаек, никто и словом не обмолвился о том, куда могла скрыться принцесса и кем организован ее побег.
До слуха Аруты донесся шепот Хуалла, говорившего Амосу:
- Твои люди и имущество принца благополучно доставлены на борт "Морского Змея". Он вполне оправдываает свое название: более быстроходного судна не сыщешь во всем Крондоре, тем более теперь, когда эскадра Джессапа убралась из залива. Ищейки Редберна стерегут "Рассветный Бриз", как кот - мышиную нору, а на "Змея" и внимания не обращают. Ведь по подложным документам, которые мы раздобыли, он предназначен к продаже.
Впереди показались портовые постройки, и вскоре принц, Анита и остальные ступили на причал, у которого их ждал баркас с гребцами. Неподалеку слышались сдавленные крики и лязг стали.
Арута догадался, что это пересмешники расправлялись с портовой охраной.
Мартин первым прыгнул в баркас и помог Аните сойти с причала на борт легкого суденышка. В этот момент со стороны города послышался стук копыт. Арута оглянулся. Конники, одетые в черно-золотые плащи, начали теснить выбежавших на портовую площадь пересмешников.
- Все в баркас! Отчаливайте! - крикнул Хуалл и бросился к своим. Арута и Амос не замедлили подчиниться его суровому окрику.
- Прощайте! Счастливого плавания! - послышался вдруг сверху, с причала, мальчишеский голос.
Подняв голову, Арута увидел прямо над собой задорное лицо Джимми.
- Рапира при тебе?
- Нет, ваше сиятельство.
- На, возьми мою! Да помогут тебе боги! - и Арута бросил ему свое оружие рукояткой вперед. Мальчик ловко подхватил рапиру, поклонился принцу, махнул рукой и тотчас же исчез.
Гребцы налегли на весла, и через несколько минут баркас подошел к кораблю. Путники поднялись на борт "Морского Змея", и Амос, немедленно взбежавший на капитанский мостик, приказал поднять якорь. Матросы развернули паруса, и корабль, плавно покачиваясь на волнах, проскользнул в просвет между двумя сторожевыми кораблями и вскоре вышел из гавани в открытое море.
Сердце Аруты учащенно забилось. Он был безмерно счастлив, что покинул негостеприимный Крондор и спас Аниту от рук Черного Гая. Внезапно с мостика раздался рев Амоса:
- Смотрите, ваше высочество!
Арута обернулся туда, куда указывал рукой капитан. Скрытый со стороны гавани высоким, утесом, слева от них стоял на якоре "Королевский Грифон" - тот самый трехмачтовый боевой корабль, который они уже видели, подходя к Крондору.
- Будь проклят этот Редберн! - крикнул Амос, вздымая к небу сжатые кулаки. - Я-то думал, "Грифон" воюет с кешианцами вместе со всей эскадрой Джессапа. А теперь он пустится за нами вдогонку, как только негодяй Редберн взойдет на борт!
День выдался холодный и ясный. Волны спокойно и ровно плескались о борта "Морского Змея". Стоя на корме, Арута с тревогой вглядывался в безбрежную даль. Амос заверил его, что если в течение ближайших двух дней "Королевский Грифон" не появится у горизонта, это будет означать, что им удалось уйти от преследования. Перед взором Аруты расстилалась лишь ровная морская гладь. Он облегченно вздохнул и решил вернуться в свою каюту.
Открыв дверцу, он замер у порога и изумленно вскинул брови.
На его узкой койке, подобрав под себя ноги, сидела Анита.
- Принцесса? Это вы? А я-то думал, вы у себя... - растерянно проговорил он. Анита проворно соскочила на пол, подбежала к нему и спрятала лицо у него на груди. Тело ее содрогнулось от рыданий. Всхлипывая, она проговорила:
- Я больше не могу, Арута! Я устала быть храброй и притворяться, что мне все нипочем! О боги! Что будет с папой и мамой? Что ждет всех нас? Как мне тяжело думать об этом, Арута!
Принц гладил ее по пушистым волосам и бормотал слова утешения, какие только приходили ему в голову. В отличие от веселого, беззаботного Лиама и острослова Роланда, Арута всегда чувствовал себя неловко и скованно в присутствии женщин. Рядом же с Анитой, этой очаровательной полуженщиной-полуребенком смущение его возрастало стократно.
- Все будет хорошо, кузина, - шептал он. -Я не дам вас в обиду! Гай освободит вашего отца. Ведь теперь, когда вы вне досягаемости этого мерзавца, принц, ничем не рискуя, может дать согласие на вашу с ним помолвку. Успокойтесь, прошу вас!
Когда слезы девушки иссякли, она высвободилась из объятий Аруты и села на краешек единственного стула, стоявшего у откидного стола. Арута опустился на узкую койку.
Шмыгнув носом, Анита прошептала:
- Простите меня! Я не должна была поддаваться слабости, но... но мне так одиноко. - Подбородок ее дрогнул, в глазах снова заблестели слезы, но на сей раз ей удалось взять себя в руки. Она слабо улыбнулась и высморкалась в крошечный носовой платок. - Простите...

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

Внезапно Арута весело усмехнулся и с жаром заговорил:
- Вы - необыкновенная девушка, Анита! Вы храбрее и сдержаннее большинства мужчин, которых я знаю. Что уж говорить о женщинах! Ведь вы росли без горя и забот, вас все любили и баловали, и вот за короткий срок на вашу долю выпало столько тяжких испытаний. Вы упрекаете себя за эту минуту слабости, а ведь многие на вашем месте все эти дни только и делали бы, что рыдали и сетовали, отравляя жизнь окружающим!
Анита благодарно улыбнулась.
- Спасибо, кузен, за ваши добрые слова. Если бы вы знали, как мне лестно слышать эту похвалу из уст такого бесстрашного человека! Ведь Мартин рассказал мне об осаде Крайди и о вашем геройстве.
Арута покраснел от смущения и отвел взгляд в сторону.
- Он вечно все приукрашивает. - Мартин вовсе не заслуживал подобного упрека и, осознавая это, Арута покраснел еще гуще и поспешил сменить тему. - Вам будет хорошо у нас в Крайди, Анита! Моя сестра Каролина - гостеприимная хозяйка. Вы с ней наверняка подружитесь. А с Гаем мы разделаемся! Он получит по заслугам, вот увидите.
Анита вздохнула и заставила себя улыбнуться.
- Спасибо, Арута! Мне теперь гораздо спокойнее и лучше! Я вернусь к себе и немного отдохну. Я буду представлять себе принцессу Каролину и ваш замок.
Проводив Аниту в ее каюту, принц вышел на палубу. Амос стоял на мостике возле рулевого. Арута поднялся к нему, и капитан кивком указал ему на горизонт.
- Видите? Вы его видите, принц?
Арута вгляделся туда, куда указывал Амос. В предзакатной мгле он разглядел едва выдававшуюся над линией горизонта верхушку мачты и край белого паруса.
- Редберн?
- Он самый, - кивнул Амос и сплюнул через транец.
В течение всего следующего дня принц почти безотлучно стоял на мостике, наблюдая за тем, как нагонявший их корабль увеличивался в размерах. Теперь стали отчетливо видны все его три мачты, на одной из которых реяло черное знамя Гая де Бас-Тайры, и белоснежные паруса.
- Это "Королевский Грифон", - сказал Амос, - и к вечеру он нас нагонит.
- Что мы можем сделать?
- Ничего. Проклятье! Если б мы взяли курс на восток, они упустили бы нас из виду в темноте, а так мы будем у них как на ладони, когда их уже не станет видно с борта нашего "Змея"!
Когда солнце превратилось в большой красный шар, медленно скользивший за горизонт, "Королевский Грифон" находился уже в какой-нибудь тысяче ярдов от них.
- Благодарение богам, - пробурчал Амос, - что они не решатся палить по нашему "Змею" из бортовых самострелов, ведь у нас на борту ее высочество!
Расстояние между судами сократилось до восьмисот ярдов, затем до шестисот. Арута уже мог разглядеть фигурки матросов на грот-мачте, черневшие на фоне парусов, которые закатное солнце окрасило в багровые тона.
Когда "Морской Змей" отделяли от "Грифона" не более пятисот ярдов, сверху раздался пронзительный крик впередсмотрящего:
- Туман!
- Где?! - встрепенулся Амос.
- К юго-западу. В миле от нас или чуть больше.
- Боги! - крикнул Амос. - Это вы посылаете нам спасение!
Амос приказал рулевому взять курс на юго-запад, спустился на палубу и бросился к корме. Арута и Мартин помчались за ним следом. Прислонившись к борту, принц в сумерках разглядел очертания "Королевского Грифона". Маневр "Змея" сократил расстояние между судами почти вдвое.
- Мартин, ты видишь их рулевого? - спросил Амос. Охотник прищурился.
- Вижу, хотя и не очень ясно.
- Постарайся заставить его отойти от руля.
Мартин кивнул, снял с плеча лук, с которым он никогда не расставался, и достал из колчана стрелу. Пущенная его меткой рукой, она вонзилась в транец в нескольких дюймах от головы рулевого.
С палубы "Змея" им было видно, как рулевой "Грифона" пригнулся и выпустил руль. Беевой корабль тотчас же отнесло вправо, и он стал отставать от "Змея".
- Темновато нынче для меткой стрельбы, - пробормотал Мартин и снова отпустил тетиву лука. Жужжа, словно разъяренная пчела, она пролетела немного выше рулевого колеса.
Расстояние между судами все увеличивалось. Амос повернулся к Васко и сказал:
- Передай всем, чтобы по моей команде все умолкли и не издавали ни звука без моего разрешения. Если кто вымолвит хоть слово, он отправится кормить рыб.
Помощник бросился выполнять распоряжение.
Боевой корабль лег на прежний курс и снова стал нагонять "Морского Змея".
- Не подпускай их к баллисте, дружище Мартин! - и Амос указал охотнику на матросов, сгрудившихся у борта.
Мартин стал одну за другой посылать свои стрелы в бомбардиров. Нескольких из них ему удалось ранить, остальные спрятались за борт.
- Туман прямо по курсу! - крикнул впередсмотрящий.
- Полный вперед! - скомандовал Амос.
"Морского Змея" теперь отделяли от преследователей не более четырехсот ярдов. Он медленно входил в туманное облако. Ветер стал заметно слабее.
Амос наклонился к самому уху Аруты и негромко проговорил:
- Здесь и ветра-то почти нет, но я прикажу взять рифы парусов, чтоб хлопанье полотна ненароком нас не выдало.
Как только боевой корабль утонул в туманной мгле, он вполголоса отдал команду:
- Взять рифы!
Матросы бросились к мачтам. Корабль, казалось, остановился в безветренном море. Амос приказал всем замолчать и едва слышно прошептал Аруте:
- Здесь проходит быстрое западное течение. Мы позволим ему отнести нас в сторону и будем надеяться, что капитан "Грифона" о нем не знает. А также-о подводных рифах!
Корабль, медленно скользивший сквозь плотный туман, объяла тишина. Несколько минут прошло в напряженном ожидании, и вдруг послышался скрип снастей и крики матросов "Грифона". Неподалеку мелькнули огни боевого корабля, плывшего мимо них на юго-запад.
Матросы "Морского Змея" замерли и боялись шевельнуться, чтобы легкий скрип палубных досок под их ногами не разнесся над водой, как грохот боевого барабана, выдав преследователям их местонахождение.
- Замолчите, вы! - послышалось с палубы "Грифона". - Мы не слышим их из-за нашего собственного шума!
Экипаж боевого корабля поспешил выполнить команду капитана.
Теперь тишину нарушали лишь скрип канатов и хлопанье парусов "Грифона".
Но вдруг в той стороне, куда направлялся тяжелый боевой корабль, раздался оглушительный треск, подобный громовому раскату, а через несколько мгновений воздух огласили отчаянные крики матросов.
Амос повернулся к Аруте и Мартину. Его расплывчатый силуэт был едва различим в густом тумане.
- Они напоролись на риф, - сказал он. - Тут их видимо-невидимо. С такой осадкой оно и немудрено. Мы - другое дело, но все же не будем рисковать. - И он велел рулевому взять курс на северо-запад. Матросы принялись выполнять команду.
- Судя по звуку, - и Амос кивнул в сторону тонувшего корабля, - у них в днище огромная дыра. А корабль ведь тяжелый!
Он пойдет ко дну как камень! Скверная смерть, ничего не скажешь.
- А разве она бывает хорошей, капитан? - спросил Мартин, сощурившись от ударившего ему в глаза света: матросы зажгли палубные фонари.
Арута заторопился к себе, чтобы не слышать жалобных криков экипажа "Грифона". У двери своей каюты он едва не столкнулся с принцессой.
- Арута? Добрый вечер! Я так крепко спала! А вы все это время провели на палубе, да? Видели что-нибудь интересное?
- Да нет, ничего особенного, - ответил Арута, увлекая ее вперед по коридору, чтобы до слуха ее с борта боевого корабля не донеслись отчаянные призывы о помощи.
Они остановились у входа в каюту принцессы.
- Спасибо вам за то, что вы так милы со мной, Арута, - сказала Анита и с застенчивой улыбкой добавила:
- Вы мне показались очень славным и добрым человеком еще в тот раз, когда я тайком разглядывала вас в большом зале крондорского дворца. Это было десять лет тому назад.
- Зачем же, во имя всех богов, вы меня разглядывали? - удивился Арута.
Анита бросила на него испытующий взгляд.
- Но ведь наши отцы предполагали, что со временем мы с вами поженимся.
Арута онемел от изумления. Видя, в какое замешательство привело его это известие, Анита лукаво усмехнулась:
- Разве герцог не говорил с вами об этом?
Но к принцу еще не вернулся дар речи. Он молча помотал головой.
- Конечно, - задумчиво проговорила Анита, - разве герцогу Боуррику теперь до этого? Ведь и тогда вы с ним приехали в Крондор из-за военной угрозы.
Арутой внезапно овладело раздражение.
- Почему же они не сочли нужным спросить об этом меня и вас? Разве не естественно было бы поинтересоваться и нашим мнением? - В голосе его зазвенел гнев.
Анита нахмурилась и пожала плечами. Ее явно задел тон Аруты.
- Простите, кузен, но я нисколько не виновата перед вами.
Ведь предполагавшаяся помолвка вовсе не моя затея. Няня сказала мне, что я была еще младенцем, когда мой отец и ваш обсуждали этот вопрос.
- Это я виноват перед вами, Анита. Я позволил себе повысить голос в вашем присутствии. Простите меня, пожалуйста. - Он взял ее за руки. - Знаете, ведь я до сих пор даже не помышлял о женитьбе. Когда началась война, я был еще совсем мальчишкой. А потом... на мои плечи легло такое бремя, мне приходилось вести воинов в бой, сражаться самому, отдавать команды. Во время перемирий надо было не только управлять замковым хозяйством, но и готовиться к предстоявшим сражениям. - Анита слушала его, затаив дыхание и опустив глаза долу. Видя, что она не смотрит на него, принц осмелел и добавил:
- Но я, признаться, никогда еще не встречал девушки, подобной вам, кузина! Теперь мне сдается, что браки по сговору родителей - не такая уж скверная вещь!
Принцесса подняла на него глаза и улыбнулась. Арута смутился и, поспешно пожелав ей спокойной ночи, вернулся на палубу.
Крики матросов с "Грифона", обреченных на гибель в морской пучине, давно смолкли вдали. Ночную тишину нарушал лишь легкий плеск волн и скрип снастей "Морского Змея". Насвистывая нежную мелодию баллады, которую часто исполняли придворные менестрели, Арута глядел в звездное небо.
На мостике Амос и Мартин попеременно прикладывались к вместительному меху с вином.
- Что-то наш принц больно уж весел нынче вечером после разговора с кузиной! - вполголоса проговорил охотник.
Амос добродушно усмехнулся.
- По всему видать, малышка положила на него глаз. И пусть боги пошлют ей удачу, ежели она и впрямь решила прибрать его к рукам. Давай-ка, дружище, выпьем теперь за это!
В крайдийской гавани принца встречали Фэннон и Гардан.
Арута сердечно поздоровался с обоими и представил им принцессу Аниту. Фэннон тотчас же послал одного из воинов на конюшню, чтобы тот привел для царственной гости смирную, послушную лошадь Каролины под дамским седлом.
Арута отвел старика в сторону и с тревогой спросил:
- Что нового, Фэннон?
- Весна выдалась поздняя, и снег в горах еще не сошел.
Возможно, поэтому цурани пока не беспокоят нас. Но разведчики докладывают, что нечестивцы пока не перебрасывают свои войска в наши края. Наверное, они все же станут атаковать позиции герцога Боуррика.
- Надеюсь, что ты прав. Ведь отец недавно получил значительное подкрепление из Крондора. - Принц вкратце поведал ему обо всем, что приключилось с ним в Крондоре. Фэннон одобрительно кивнул.
- Вы правы, Арута, что решили до времени утаить это от герцога. Он наверняка двинул бы свою армию на подмогу кузену Эрланду, а цурани разбили бы беднягу Брукала наголову. Чем позже он узнает о вероломстве Гая, тем больше надежды на то, что мы продержимся против цурани до следующей весны.
Арута нахмурился.
- Это не может длиться вечно, Фэннон! В конце концов они одолеют нас, если только благодаря какому-нибудь чуду война не прекратится.
Фэннон задумчиво кивнул и начал было что-то говорить, но внезапно осекся и горестно вздохнул.
- Что случилось? - обеспокоенно спросил Арута.
- Плохие вести, принц! Сквайра Роланда больше нет в живых.
Арута не поверил своим ушам.
- Да что ты говоришь?! Не может этого быть, Фэннон! Скажи, что это не правда. - Но по лицу старика он понял, что не ослышался. Принц провел рукой по волосам и выдавил из себя:
- Когда это случилось?
- С месяц тому назад. Мы получили письмо от барона Толбурта на минувшей неделе. Роланд погиб от рук цурани во время патрулирования границы.
Принц бросил взгляд на башни замка.
- Что Каролина?
- А как вы думаете? - вздохнул старик. - Убивается и льет слезы в своей комнате. Но на людях держится молодцом.
Подойдя к остальным, принц сообщил печальную новость Мартину и Амосу. Оба были потрясены этим известием. Вскоре солдат привел лошадь для Аниты, и кавалькада всадников направилась к замку.
Во дворе принца и его спутников встречала вся челядь Крайди во главе с дворецким Сэмюелем. Арута велел ему приготовить комнаты для принцессы Аниты и поспешил в покои Каролины.
Увидев брата, она поднялась с кушетки и бросилась ему навстречу.
- Арута! Какое счастье, что ты наконец вернулся! - Она отступила на шаг назад и с любовью вгляделась в его лицо. - Прости, что не встретила тебя в гавани. Но ты знаешь...
- Фэннон сказал мне... Каролина,примимои соболезнования... У меня слов нет, чтобы выразить, как мне жаль Роланда...
Из глаз Каролины покатились слезы.
- Я справлюсь со своим горем, Арута, - сказала она, продолжая плакать. - Роланд когда-то сказал мне, что жить надо настоящим, а о прошлом, которого нельзя изменить, не стоит убиваться и сетовать. Он знал, что жизнь любого из нас исполнена риска и, возможно, предвидел свой ранний уход. Я счастлива, что любовь его ко мне не осталась без ответа и что он об этом знал. Это послужит мне утешением. - Она улыбнулась сквозь слезы. - Он погиб, спасая стадо коров какого-то франклина от оголодавших за зиму цурани! Как это на него похоже! Порой я начинаю думать, что он устроил все это нарочно, Арута!
Каролина разрыдалась, приникнув к груди брата. Он молча гладил ее по волосам и не мог найти слов утешения. Справившись с приступом горя, принцесса отстранилась от Аруты и прошептала:
- О, будь проклята эта война!
- Будь прокляты все войны, Каролина.
Несколько минут прошло в молчании, затем принцесса спросила:
- Что делается в Крондоре? Как поживают Эрланд, Алисия и Анита?
Арута стал рассказывать ей о своем путешествии. Когда он дошел до бегства с Анитой на "Морском Змее", Каролина всплеснула руками:
- Так принцесса здесь, в Крайди? Что же ты сразу не сказал мне об этом?! О, я ведь наверняка сейчас похожа на пугало! - Она бросилась к своему туалетному столику, схватила зеркальце из полированной стали и принялась промокать лицо влажной льняной салфеткой.
По губам Аруты скользнула легкая улыбка. Он был рад, что горе не сломило Каролину. Она была все такой же, какой он знал ее все эти годы.
Приглаживая волосы, принцесса спросила:
- А она красивая?
Щеки Аруты зарделись.
- По-моему, очень.
Каролина искоса взглянула на него и с улыбкой сказала:
- Я очень рада это слышать. Что ж, пойдем приветствовать нашу кузину принцессу Крондорскую.
Рука об руку они спустились по лестнице навстречу принцессе Аните.

Глава 8 ВСЕМОГУЩИЙ

Заброшенный дом стоял на вершине холма. Оттуда как на ладони были видны весь Онтосет, окрестные поля и кромка синего моря. Прежний владелец выбрал как нельзя более удачное место для своего особняка. Но род Алмач, к которому он принадлежал, впал в немилость у Стратега и был истреблен почти поголовно. С тех пор огромный дом опустел. Никто не решался не только завладеть добротным строением и находящейся в нем роскошной утварью, но даже подходить к этому месту, где поселилось несчастье, чтобы не навлечь на себя гнев богов.
Однако крестьяне, которые пасли стада длинношерстных кула в окрестностях заброшенного особняка, с некоторых пор стали замечать у его стен Всемогущего в черном балахоне. Как и подобало людям его сана, появлялся он всегда неожиданно и так же внезапно исчезал, побродив вокруг дома несколько минут.
Однажды появление Всемогущего возле особняка Алмача ознаменовалось оглушительным раскатом грома, от которого содрогнулась земля, а пугливые кула с жалобным блеянием сбились в кучу. Пастухи взглянули в сторону большого холма. Над ним поднялся огромный клуб дыма и пыли. Когда же дым развеялся, а пыль улеглась, стало видно, что особняк исчез без следа.
Всемогущий повернулся лицом к морю, постоял минуту в задумчивости, а потом исчез.
На холме вырос новый дом, странный и таинственный, о котором судачили все окрестные жители и многие из высокопоставленных вельмож Империи. Здесь и вправду было чему удивляться. Жилище, которое выстроил для себя Всемогущий, состояло из нескольких небольших одноэтажных строений, соединенных между собой крытыми переходами, дорожками и мощеными двориками, где журчали фонтаны. У наружных стен домов были разбиты цветочные клумбы и рассажены фруктовые деревья.
Материалом для строительства служили лишь камень и черепица. В Цурануани, где жилища строились исключительно прямоугольные, двух-, трех-или даже четырехэтажные и с просторным внутренним двором, человек, позволивший себе подобное отступление от традиций, будь он хоть главой могущественного рода, прослыл бы не иначе как выскочкой или умалишенным. Но Всемогущим дозволялось абсолютно все, в том числе и любые чудачества.
Действия их не подлежали критике. А потому на особняк, который один из них возвел для себя близ города Онтосета, местные жители и путешественники взирали с молчаливым негодованием, любопытством и недоумением. Разумеется, издалека. Приблизиться к холму, где он стоял, по-прежнему не решался никто.
"Утверждение, что космический мост, соединяющий Келеван и Мидкемию, контролируется нами, верно лишь отчасти, - диктовал Миламбер своему рабу-писцу. Он заканчивал трактат о природе и свойствах энергии, образующей космические коридоры, чтобы внести свой вклад в научные изыскания Ассамблеи. - Главной проблемой в создании рифтов следует считать то, что нам не всегда удается расположить выход из оных в той точке на поверхности другой планеты, где это для нас желательно.
Примером тому может служить появление корабля Всемогущего Фанэты у берегов Крайди. Весьма вероятно, что причиной подобных явлений служит не что иное, как связь в пространстве и времени между новообразованным и уже существующим рифтами... "
Из глубины дома раздался звук гонга, возвещавший о прибытии одного из Всемогущих. Миламбер жестом отпустил раба и поспешил навстречу гостю.
- Хочокена! - воскликнул он, протягивая тучному волшебнику обе руки. - Как я рад видеть тебя!
Хочокена, несколько секунд тому назад перенесшийся в дом Миламбера из здания Ассамблеи, с любопытством оглядывался по сторонам. Он пожал протянутые ему руки и лукаво усмехнулся.
- Я целых две недели сгорал от любопытства и вот наконец не утерпел и явился к тебе без приглашения. Все только и говорят что о твоем жилище. Скажи, что это за странный мозаичный рисунок? - Он указал на одну из стен. - Неужто у вас на Мидкемии водятся такие звери?
- Это дельфины, Хочо. Они живут в море. - И Миламбер вкратце описал ему повадки морских млекопитающих. Хочокена слушал с вниманием и интересом.
Миламбер провел гостя в просторную комнату с видом на море и усадил за стол. Он хлопнул в ладоши. На пороге появился Нетоха, смышленый и расторопный хадонра. Миламбер приказал ему подать сласти, фрукты и освежающие напитки. Хочокена с аппетитом принялся за угощение.
Помолчав, Миламбер пристально взглянул на своего дородного друга и медленно проговорил:
- Хочо, я хочу поделиться с тобой моими сокровенными думами. Мне кажется, что сейчас самое подходящее для этого время. Мы с тобой здесь одни, и никто не сможет подслушать нас.
Но если ты решишь, что мой образ мыслей представляет собой угрозу для Империи, ты волен поступить, как предписывают правила.
Рука Хочокены, собиравшегося отправить в рот засахаренный орех, замерла в воздухе. В его черных глазах мелькнула тревога.
- Говори, - кивнул он и весь обратился в слух.
- Все мои учителя, - начал Миламбер, - включая и тебя, потрудились на славу. Вы внушили мне, что я обязан превыше всего на свете ставить интересы Империи и служить ей на протяжении всей моей жизни. Я теперь почти не вспоминаю о своей бывшей родине, но... Но чувств, которые я все же к ней питаю, я никогда не испытывал по отношению к Цурануани. Ведь вы взрастили в моей душе не любовь, а безусловную преданность, не влечение, а чувство долга. Ты понимаешь, о чем я?
Хочокена растерянно заморгал.
- Да, вполне. Но я не понимаю, к чему ты все это говоришь.
- К тому, что если человек судит о чем-либо на основании одних лишь доводов рассудка, а голос его сердца молчит, то он в своем стремлении к порядку и справедливости может быть жесток и беспощаден. Боюсь, что благодаря своему магическому дару я могу стать угрозой для существования Империи, угрозой едва ли не более страшной, чем Враг, некогда вторгшийся в ваши небеса.
Видишь ли, уединившись здесь, я посвятил много дней анализу той политики, что заставляет кланы и семьи переходить из одной партии в другую, а военачальников - развязывать сражения у границ страны и вести захватнические войны на другой планете.
Вывод, к которому я пришел, поверг меня в отчаяние. Империя стоит на пути самоуничтожения!
Толстый волшебник удрученно кивнул.
- Но ведь ты наверняка думал и о причинах, которые привели страну к подобной политике. Каковы они, на твой взгляд?
Миламбер встал и принялся расхаживать по комнате.
- Разумеется, я думал о них и вычленил три главных.
Первое, это то, что власть предержащие заботятся не о процветании страны в целом, а о своем личном благополучии и престиже, о своих семьях и кланах. А ведь Империя - это не только они. Кроме императора, Стратега, знати и Всемогущих, ее населяют миллионы воинов, крестьян, мастеровых и рабов. Говоря об интересах страны, надо принимать в расчет и их интересы. Ты согласен?
Хочокена, казалось, был не на шутку встревожен словами своего молодого друга.
- Пожалуй, что да. Хотя и не вполне... - неуверенно проговорил он. - Продолжай, пожалуйста.
- Второе: страна не должна жертвовать внутренней стабильностью во имя роста своей территории. А именно это и происходит теперь в Цурануани.
- Но Империя всегда расширяла свои границы! - запротестовал Хочокена.
- Но экспансия - это не развитие. Армии одерживают блистательные победы и присоединяют к Империи все новые и новые земли, а тем временем ваши наука, искусство и литература деградируют самым жалким образом! Даже в Ассамблее предпочитают не обращаться к новым темам, не начинать новых исследований и разработок, а лишь расширять и углублять прежние. Да ведь и ты сам, вспомни-ка, узнав, что я пишу трактат о природе и свойствах космических коридоров и характеристиках энергии, участвующей в их образовании, назвал это бесполезной тратой времени и переливанием из пустого в порожнее. А между тем вопрос этот представляет отнюдь не только академический, но и вполне практический интерес, ведь рифты пока не вполне управляемы! Что же говорить о новых направлениях в живописи и литературе, в архитектуре, в музыке! Их попросту не существует.
А это означает стагнацию, друг Хочо! Ярким примером тому может служить и война с Мидкемией. Ведь она ведется только для того, чтобы определенные политические силы могли упрочить свои позиции в Высшем Совете. Но какой ценой! Тысячи жизней каждый год приносятся на алтарь этого безумия, жизней тех, кто составляет нашу Империю, ее граждан! Цурануани - это каннибал, поедающий свой народ!
Картина, нарисованная Миламбером, потрясла старого волшебника своей правдивостью. Сам он никогда прежде не рассматривал положение дел в стране с подобных позиций. Там, где ему виделись процветание и мощь, на деле, как он понял лишь теперь, царили хаос и произвол.
- Третье, - уверенно продолжил Миламбер. - Поскольку моим долгом является служение Империи и забота о ее благе, а нынешний социальный строй вызывает стагнацию в стране, я обязан любой ценой изменить этот строй.
Хочокена всплеснул пухлыми руками. Он не мог найти изъяна в логике рассуждений Миламбера. Все сказанное им было правдой, которую никто не взялся бы оспаривать. И все же вывод, сделанный другом, не на шутку встревожил его. Ведь речь шла о возможности безжалостного уничтожения всего, чем он дорожил, что составляло незыблемую основу жизни многих миллионов его соотечественников.
- Не слишком ли ты... резок и прямолинеен, Ми-ламбер? - неуверенно спросил он.
Миламбер рассмеялся.
- Ты реагируешь на мои слова так, будто я вознамерился сию же минуту стереть Империю с лица Келевана. А ведь я только поделился с тобой своими мыслями. Выводы, к которым я пришел, сделаны мной на основании некоторых исторических изысканий. Но они еще не завершены. Я намерен продолжать работу в архивах Ассамблеи. Возможно, через некоторое время взгляды мои претерпят изменения.
- Имей в виду, - посуровел Хочокена, - что в архивах ты можешь обнаружить сведения сомнительной исторической достоверности, а также материалы, не подлежащие огласке, с которыми дозволено работать только членам Ассамблеи.
- Мне все это ведомо, друг Хочокена.
- Я очень прошу тебя, Миламбер, - старый чародей покачал головой, - не говори о своих изысканиях никому из Всемогущих, кроме Меня и Шимони.
- Обещаю. Но имей в виду, Хочокена: придя к окончательным выводам, я стану действовать!
- Мне нужно время, чтобы как следует осмыслить твои слова, - вздохнул Хочокена. - Я не могу пока ни полностью согласиться с тобой, ни опровергнуть твои доводы. Кстати, сейчас я должен покинуть тебя, чтобы присутствовать на заседании Совета Ассамблеи.. Не хочешь ли ты составить мне компанию?
- Отчего же? Я был так занят строительством дома и научными трудами, что и не припомню, когда появлялся там в последний раз.
Переместившись в большой зал Ассамблеи, волшебники направились к Шимони, стоявшему со скрещенными на груди руками у одной из колонн.
- Приветствую вас! - воскликнул он. - Я рад, что вы прибыли на сегодняшний совет. Иначе мне пришлось бы разыскивать вас.
- Неужто вопросы, которые Ассамблея намерена сегодня обсудить, не могли быть решены без нашего участия? - усмехнулся Хочокена.
- Да нет же, дело вовсе не в этом. Просто я решил, что вопрос, вынесенный на сегодняшнее голосование, представляет немалый интерес для вас обоих.
- И о чем же пойдет речь? - спросил Миламбер.
- О просьбе Стратега, с которой тот обратился к Ассамблее.
Докладывать о ней поручено Ходику. Но давайте-ка лучше поторопимся, чтобы не опоздать к началу слушаний.
Они быстро прошли в огромный зал собраний, где вокруг открытой арены амфитеатром располагались скамьи, и уселись на самую нижнюю из них.
- Давненько тебя здесь не было, - сказал Шимони, наклонившись к Миламберу.
- Я был занят. Ведь мне пришлось руководить всеми работами по строительству особняка, в котором я теперь поселился.
Хочокена негромко засмеялся.
- Твой дом стал притчей во языцех. Все только о нем и говорят. Сегодня я убедился, что это и впрямь удивительное, ни на что не похожее сооружение. Теперь, чтобы окончательно прослыть чудаком и оригиналом, тебе осталось лишь одно - взять себе жену.
- Ты угадал, друг! - с улыбкой кивнул Миламбер. - Именно это я и намерен сделать в ближайшем будущем.
Глаза Хочокены едва не вылезли из орбит.
- Ты шутишь?!
- Вовсе нет.
- Миламбер, одумайся, пока не поздно! - нахмурился Шимони.
- Пусть печальный опыт нашего друга Хочокены послужит тебе предостережением.
- Неужто ты женат? - изумился Миламбер и удивленно взглянул на дородного весельчака Хочокену. - Но ведь ты никогда и словом об этом не обмолвился...
- Это потому, что я встречаюсь со своей женой только в праздничные дни, да и то не всегда. А живем мы врозь. Всякая встреча с ней - это серьезное испытание для моих нервов, - с тяжким вздохом ответил Хочокена.
- А кто твоя нареченная? - поинтересовался Шимони. - Надеюсь, она знатного рода?
- Она - рабыня в поместье Шиндзаваи.
Шимони и Хочокена переглянулись, затем разом посмотрели на Миламбера, проверяя, не разыгрывает ли он их. Но лицо его оставалось серьезным.
Конец их разговору положило появление на арене Фумиты, которому было поручено вести нынешнее собрание. Зал стих, и несколько сотен Всемогущих, присутствоваших на совете, обратились в слух.
- Вопрос, который выносится на обсуждение, будет представлен Ассамблее нашим братом Ходику, - произнес председательствующий.
На арену вышел низкорослый, щуплый Всемогущий с бритой головой и крючковатым носом.
- Я пришел сюда, чтобы говорить о насущных делах Империи, - произнес он предписываемую правилами фразу и приступил к изложению сути вопроса:
- Стратег обратился к нам за помощью.
Ему необходимо форсировать наступление наших войск на мидкемийском фронте. Он как никогда прежде нуждается в нашем вмешательстве.
Со скамей раздались негодующие крики:
- Ни слова о политике! Убирайся с арены! Не желаем слушать!
Фумите ценой немалых усилий удалось восстановить порядок в зале. Ходику возвысил голос:
- Мы с вами однажды уже обсуждали вопрос, касавшийся политики государства. Вспомните, как пятнадцать лет тому назад Ассамблея вынесла постановление о прекращении войны с Конфедерацией Турила.
Один из волшебников вскочил со своей скамьи и выпалил:
- Если бы та война продолжилась, это ослабило бы оборону северных земель, и Зетак, да и Священный Город могли бы подвергнуться нападению тюнов. А теперь нашим рубежам ничто не угрожает. Ситуация в корне иная, чем пятнадцать лет назад!
Некоторые из собравшихся стали выкрикивать слова одобрения в адрес говорившего, другие пытались оспорить его утверждения.
Фумита вскинул руки вверх, и, когда в огромном зале вновь установилась тишина, жестом предложил докладчику продолжить выступление.
- Я прошу Ассамблею, - с нажимом проговорил Ходику, - дослушать меня до конца и затем уже приступать к прениям.
Полагаю, что те из Всемогущих, кто желает и впредь помогать Стратегу в этой войне, вольны поступать, как им заблагорассудится. Ведь всем нам хорошо известно, что без их деятельного участия вторжение на Мидкемию, как и само установление постоянной связи с этой планетой посредством звездных врат было бы невозможно. Но Ассамблея как таковая не может и не должна споспешествовать тому массированному наступлению, которое планирует Стратег. Мы не станем склонять никого из наших братьев к участию в этой кампании.
Всемогущие разразились одобрительными возгласами. Фумите едва удалось перекричать их.
- Кто против? - спросил он единственно ради соблюдения протокола.
Таковых не оказалось, и, поблагодарив докладчика, председательствующий приступил к оглашению следующего вопроса.
- Исследовав внутренний мир ученика Широ, определив направление его мыслей и душевный настрой, мы с прискорбием убедились, что юноша сохранил негативное отношение к Империи, внушенное ему бабкой со стороны матери, рожденной в Туриле. За годы, что он провел в наших стенах, мы не смогли изменить его убеждений. Ему не место в наших рядах. Предлагаю умертвить ученика Широ. Кто за?
Миламбер огляделся по сторонам. Вокруг него поднялся лес рук. Сам он воздержался от голосования, но это не спасло ученика Широ. Большинством голосов он был приговорен к уничтожению. Один из черноризцев поднялся со скамьи и заторопился к выходу. Миламбер знал, что должно было последовать за этим. Всемогущий с помощью одного лишь мысленного усилия изгонит заблудшую душу из ее телесной оболочки. Недвижимого юношу телепортируют на дно озера, окружающего здание Ассамблеи, и никто больше никогда о нем не услышит.
Когда Фумита объявил собрание закрытым и Всемогущие стали продвигаться к выходу, Шимон положил руку на плечо Миламбера.
- Заглядывай к нам почаще, брат. Ведь здесь, как ты мог убедиться, порой бывает весело и оживленно. Ты слишком много времени проводишь в одиночестве.
Миламбер загадочно улыбнулся:
- Надеюсь, скоро моему одиночеству настанет конец.
В загородном доме Шиндзаваи раздался удар гонга, известивший хозяев о том, что их почтил визитом один из Всемогущих. - Наверное, это тот, кто прежде был моим дядей.
Пойду встречу его, - сказал Касами. - Будем считать, что партия закончилась вничью. - Они с Лори, играли в пашаву, и менестреля отделяли от безусловной победы всего один или два хода.
- А ты хитрец, как я погляжу, - усмехнулся Лори. - Ну да ладно, будь по-твоему.
Касами заторопился в кабинет отца. На пороге он и выглянувший из-за его спины Лори увидели черноризца, с улыбкой кивавшего головой в ответ на приветствия Камацу. Что-то знакомое внезапно мелькнуло в лице гостя, и Лори, едва веря своим глазам, восторженно выкрикнул:
- Паг?! Неужто это ты, старина?! Ну кто бы мог подумать!
Камацу замахал руками на дерзкого раба, осмелившегося столь фамильярно обратиться к Всемогущему, но тот улыбнулся менестрелю и ободряюще кивнул старику.
- Позволите ли вы мне уединиться с этим рабом в вашем кабинете, почтенный Камацу? - вежливо осведомился он. - Нам надо кое о чем побеседовать.
Шиндзаваи поклонился ему в пояс.
- Ваша воля для меня закон. Всемогущий!
Отец и сын покинули комнату, оставив Всемогущего наедине с мидкемийским рабом. Камацу был встревожен появлением в своем доме молодого волшебника, ибо чувствовал, что тот может помешать планам, которые они в тайне от всех вынашивали долгих девять лет.
Лори, собиравшийся засыпать Пага. вопросами и подробно рассказать ему о своей жизни в поместье, внезапно почувствовал, что не знает, с чего начать. Оставшись наедине со своим другом, которого он все эти годы считал умершим, менестрель ощутил неловкость и смущение. Он просто не знал, с чего начать разговор.
- Я... - пробормотал он наконец. - Вы... Как ты поживаешь?
- Хорошо, дружище Лори.
Осмелев, менестрель подошел к нему вплотную. - Дай хоть посмотреть-то на тебя толком, Паг! Ведь мы столько лет не виделись!
Миламбер улыбнулся.
- Пага больше нет. Лори. Меня теперь зовут Миламбер. Но давай сядем и поговорим обо всем подробно.
Лори просиял от радости.
- Конечно, старина! Но ведь ты теперь будешь по-прежнему жить здесь, да?
- Нет, Лори. Мне здесь больше нечего делать. У меня свой дом близ Онтосета. Я живу и работаю там, а временами бываю в Ассамблее. Я хотел бы взять тебя к себе. И Кейталу... если она... - Он не договорил и с тревогой вгляделся в лицо Лори.
Тот понял его без слов.
- Кейтала по-прежнему здесь. Она не изменила твоей памяти.
- Внезапно лицо его расплылось в широчайшей улыбке. - О мидкемийские боги! Я ведь должен был с этого начать! Ты, поди, и понятия не имеешь, какой тебя ожидает сюрприз!
- В чем дело? - насторожился Миламбер.
- У тебя есть сын, дружище!
Миламбер не поверил своим ушам.
- Сын?! У меня?!
- А почему это тебя так удивляет? - хохотнул Лори. - Кейтала родила мальчика через восемь месяцев после того, как тебя забрал Всемогущий. Славный мальчуган. И Кейтала его очень любит.
Миламбер все еще не мог полностью осмыслить услышанное.
- Лори, приведи их сюда, прошу тебя! Менестрель проворно вскочил на ноги.
- Сию же минуту!
Миламберу потребовалось все его искусство мага, чтобы привести в порядок смятенные мысли и чувства. Когда дверь открылась и на пороге появилась Кейтала, он уже вполне овладел собой. За спиной молодой матери возвышался Лори с ребенком на руках.
Миламбер встал с подушек и протянул руки навстречу возлюбленной. Кейтала бросилась к нему, смеясь и плача от счастья.
- Я думала, что ты умер, - всхлипывала она. - Я не смела и надеяться, что снова тебя увижу, любимый мой!
Лори деликатно кашлянул, и Миламбер разжал объятия. Кейтала отступила в сторону и отерла слезы со щек. - Познакомься же со своим сыном, Паг! - воскликнул менестрель, поднося мальчика к Миламберу. Ребенок оглядел его большими черными глазами и отвернулся. Сын Миламбера был очень хорош собой. Лицом и сложением он походил на мать, но что-то неуловимое напоминало в нем Пага, каким тот был много лет назад, когда жил при кухне в замке Крайди и считал тетушку Магью своей матерью. Кейтала взяла его из рук Лори и передала Миламберу. - Уильям, это твой отец.
Ребенок принужденно улыбнулся и уперся руками в грудь Миламбера. Он явно не спешил принять слова матери на веру. - Поставь меня на пол! - потребовал он.
Миламбер засмеялся и поспешил выполнить его распоряжение.
Уильям искоса взглянул на отца и отвернулся. Внезапно взор его привлекли шахматы господина Шиндзаваи. Испустив радостный крик, он бросился к доске и немедленно завладел резными фигурками.
Миламбер с любовью и нежностью взглянул на него.
- А почему ты решила назвать его Уильямом, Кейтала?
- Она хотела дать сыну мидкемийское имя, Миламбер, - вмешался Лори. - Я предложил ей с десяток на выбор. Она предпочла назвать его Уильямом, а я, признаться, уговаривал ее остановиться на Джеймсе или Оуэне.
- Миламбер?! - удивилась Кейтала.
- Так меня теперь называют, дорогая.
Уильям, которому наскучило выстраивать фигурки в шеренги на доске, смахнул их на пол и подбежал к матери.
- Мама, я есть хочу!
- Пойдем на кухню, дорогой! - Она поцеловала Миламбера в щеку. - Я сейчас накормлю его и вернусь к тебе, хорошо?
Миламбер кивнул. Кейтала и Уильям ушли. Друзья снова остались вдвоем.
- Я так боялся, что она забыла меня и стала женой другого!
- сказал Миламбер.
- Ну, разве она из таких! - возразил Лори. - Кейтала отшивала всех, кто пытался с ней любезничать. Она - достойная женщина. Ты не должен был сомневаться в ней.
- Я больше никогда себе этого не позволю, Лори!
Едва друзья уселись на подушки, как кто-то осторожно постучал по двери костяшками пальцев.
- Всемогущий, дозволено ли будет мне войти?
На пороге показался старик Камацу. Лори и Миламбер начали подниматься на ноги, приветствуя его, но тот замахал руками:
- Сидите, прошу вас!
Следом за отцом в комнату вошел Касами и плотно задвинул за собой дверь. Лишь теперь Миламбер обратил внимание на то, что старший сын Камацу был одет по-мидкемийски. Он слегка приподнял брови, но воздержался от вопросов.
Глава рода Шиндзаваи выглядел крайне обеспокоенным.
Искательно заглянув в глаза Миламбера, он негромко проговорил:
- Всемогущий, ваше прибытие - большая честь для моего дома и для всех нас. Но... - он замялся, и Миламбер с улыбкой кивнул ему.
- Я понимаю, что явившись сюда столь неожиданно, я нарушил привычный распорядок в поместье. Не беспокойтесь, визит мой будет краток. Ведь все, чего я желаю - это забрать от вас моих жену и сына. А также вот этого раба, - и он кивком указал на Лори.
- Как прикажете. Всемогущий. Женщина и ребенок, разумеется, последуют за вами. Но прошу вас, позвольте этому человеку остаться здесь!
- Но почему вы не хотите отпустить его со мной? - в голосе Миламбера послышалась нотка раздражения. Всемогущий не привык, чтобы ему возражали.
В разговор вмешался Лори.
- Господин, позвольте, я сам все ему объясню! Послушай, Паг, пообещай мне, что разговор наш останется между нами!
Шокированный такой дерзостью со стороны ничтожного раба, старый Камацу открыл было рот, чтобы отчитать его, но Миламбер повелительным жестом приказал ему умолкнуть.
- Пусть говорит! Во имя нашей с тобой дружбы, Лори, я обещаю никому не повторять того, что услышу от тебя.
Отец и сын Шиндзаваи облегченно вздохнули. Видно было, что напряжение, владевшее обоими, уступило место надежде на благополучный исход их разговора со Всемогущим.
- Мы с моими господами заключили между собой соглашение, - начал менестрель, - Если я помогу им в их опасном и смелом начинании, они даруют мне свободу.
- Но ведь ты знаешь, что это невозможно! - возразил Миламбер. - Никто не может сделать раба свободным. Это не под силу даже Стратегу.
- Да, так гласит закон Империи, - кивнул Лори. - Но я получу свободу, вернувшись на Мидкемию.
Миламбер пожал плечами и пренебрежительно хмыкнул.
- Брось, Лори, не тешь себя несбыточными надеждами! Ведь тебе известно, что пока нами открыт всего лишь один коридор, ведущий на Мидкемию, и оба выхода из него денно и нощно стерегут воины и Всемогущие, которые преданы Стратегу.
- Мы все тщательно продумали, дружище! Когда Касами отправится на фронт со своими войсками, я буду сопровождать его в наряде жреца Красного Туракаму. Рост мой в этом случае никого не удивит, ведь все служители Красного Бога ходят на котурнах.
А оказавшись на Мидкемии, мы пересечем линию фронта и доберемся до расположения войск Королевства.
Миламбер понимающе кивнул.
- Так вот для чего Касами учил наш язык, расспрашивал о наших обычаях и упражнялся в верховой езде! Но скажи мне, друг Лори, неужто ты согласился в обмен на обещание свободы шпионить в пользу Империи?
Щеки Лори зарделись.
- Ничего подобного! - с жаром возразил он. Касами берет меня с собой в качестве проводника! Я помогу ему добраться до Рилланона и добиться аудиенции короля.
- Короля? - переспросил донельзя изумленный Миламбер.
- Вот именно - короля, - кивнул Касами. - Я уполаомочен провести с ним переговоры о мире.
Миламбер скептически покачал головой.
- Разве можно всерьез помышлять о мире теперь, когда позиция партии Войны в Высшем Совете вновь усилились?
- Ситуация вовсе не такова, какой кажется на первый взгляд, - мягко возразил старик Камацу. - Дозволено ли мне будет объяснить Всемогущему, как все обстоит на деле?
Миламбер кивком позволил ему продолжать.
- Коалиция, возглавляемая партией Синего Колеса, десять лет тому назад была близка к победе над партией Войны в Совете.
Казалось, ничто не должно было предотвратить скорого и неизбежного падения наших противников. Но именно в это время Всемогущие открыли путь на вашу планету, богатую металлами, которых почти нет на Келеване. Призыв к войне был поддержан едва ли не всеми кланами, и наши многолетние усилия пошли прахом.
Война длится уже девять лет, не принося Империи решительных побед. И конца ей не видно. А все потому, что причиной и поводом для нее послужили одни лишь политические амбиции Стратега и его партии. Из разговоров с Лори и многими другими рабами-мидкемянами я заключил, что жители вашего Королевства отнюдь не так воинственны, как подданные Империи. Торговать с вами было бы для нас гораздо выгоднее, чем воевать. Во всяком случае, бессмысленное кровопролитие, в которое вылилась оккупация части ваших земель, губительно для обеих воюющих сторон.
- Но ведь Королевство было втянуто в эту войну вами и понесло в ней значительные потери. По вашей вине! - перебил его Миламбер. - И наш король наверняка потребует от Империи как минимум репарации, а возможно, что и ретрибуции. Разве Высший Совет согласится заключить мир на таких условиях?
Камацу покачал головой.
- Высший Совет - нет, а император - да.
- Император? - Миламбер изумленно вскинул брови. - Но он-то здесь при чем?!
- Ичиндар, да благословят его небеса, весьма обеспокоен тем, что эта война истощает ресурсы Империи. Он решил принять участие в Играх Совета. Возможно, предстоящая Игра - самая великая и сложная за всю историю Цурануани. Император намерен приказать Стратегу прекратить войну с Мидкемией и сместить его с поста, если тот откажется подчиниться. Но Свет Небес не может пойти на столь неслыханное нарушение традиций, предварительно не заручившись согласием короля Родрика на переговоры о мире.
Вот поэтому мой сын и отправится в Рилланон с рабом Лори.
- Вы многим рискуете, господин Шиндзаваи, - проговорил Миламбер. Он не мог не восхищаться мужеством, решимостью и мудростью старика. Прежде, когда он был рабом в поместье, ему и в голову бы не пришло, что цурани, к тому же богатый и знатный, может не только помышлять о мире, но и предпринимать сложные, опасные и решительные действия ради его заключения.
- Я люблю свою страну. Всемогущий, - со сдержанным достоинством ответил старик. - Ради ее блага я готов рисковать всем, что имею, не щадить ни собственной жизни, ни жизней своих сыновей. Я не раз доказал это в боях с турилянами. Мы разрабатывали свой план в течение долгих лет. Ведь цурани - люди терпеливые. Всемогущий! Партия Синего Колеса уже много лет как заключила тайный альянс с партией Мира. Мы отозвали свои войска с Мидкемии, чтобы нанести ущерб авторитету Стратега и подготовить Касами к предстоящей ему миссии. Целый год я провел в переговорах с главами кланов Синего Колеса и партии Мира, чтобы обговорить с каждым из них его действия в предстоящей решительной Игре. Все это было сделано еще до того, как мы привезли сюда вас с Лори, чтобы вы учили Касами вашему языку и обычаям. Поэтому, Всемогущий, я и просил бы вас оставить Лори здесь. Ведь без его помощи Касами не сможет добраться до Рилланона и попасть к королю. У нас нет другого надежного проводника для моего сына. Партия Синего Колеса формально вновь вступила в союз с партией Войны. Надеюсь, вы понимаете, что это было сделано лишь для того, чтобы Касами и Лори благополучно перебрались на Мидкемию.
- Скоро ли вы надеетесь попасть туда? - спросил Миламбер.
- Через несколько недель. Всемогущий, - ответил Касами. - Стратег ведь вовсе не глуп. Он подозревает, что Синее Колесо поддержало его ради каких-то своих целей. И у него повсюду есть шпионы. Но лучше не помышлять о том, что произойдет, если он проведает о наших планах, а поторопиться привести их в действие. Весной Стратег намерен нанести массированный удар по позициям лордов Боуррика и Брукала. Это командующие главными силами армии Королевства. Он рассчитывает добиться блестящей победы и отпраздновать ее во время Имперского фестиваля.
Камацу вздохнул и обратил взор на Миламбера.
- Это чем-то напоминает шахматный гамбит, Всемогущий!
- Но мы должны помешать этому! - сказал Касами. - Если король Родрик согласится заключить с Империей мир, Свет Небес объявит об этом на Высшем Совете, и всевластию Стратега придет конец.
Миламбер на несколько мгновений погрузился в глубокую задумчивость. Взоры обоих Шиндзаваи и Лори были устремлены на него. В глазах всех троих читались тревога и надежда.
- Я сохраню наш разговор в тайне, как и обещал, - проговорил наконец Миламбер ровным, бесстрастным тоном. Он улыбнулся Лори и добавил:
- Пусть боги нашей с тобой родины защитят тебя, друг, и даруют тебе свое благословение. Я не меньше вашего желаю, чтобы эта война закончилась как можно скорее! - Он поднялся с подушки, давая остальным понять, что разговор закончен. - Теперь я намерен вернуться к себе вместе с Кейталой и нашим сыном.
Касами поклонился ему в пояс.
- Позвольте мне сказать вам еще кое-что, Всемогущий, прежде чем вы покинете нас.
- Говори.
- Несколько лет назад, когда вы хотели просить позволения взять Кейталу в жены, я ответил, что вам будет отказано в этой просьбе и что тому были свои причины. Видите ли, мы с отцом тогда надеялись, что вы отправитесь на Мидкемию вместе со мной и Лори. Не судите нас строго, Всемогущий. Мы - суровый народ.
Но вовсе не жестокий.
- Я понял это, когда узнал о ваших планах, - улыбнулся Миламбер. Он снова взглянул на Лори. - Я давно привык считать эту страну своей родиной, но какая-то часть моей души по-прежнему подвластна воспоминаниям о былом и полна тоски по Мидкемии. Я немного завидую тебе, друг. Прощай! Я всегда буду помнить о тебе!
Он вышел во внутренний двор, где его ожидали Кейтала и Уильям.

Глава 9 ПРЕОДОЛЕНИЕ

Мартин смотрел на распростершиеся у его ног тела троих эльфов. Все они лежали на мягкой траве лесной поляны с раскинутыми в стороны руками, устремив неподвижные взоры в синее небо. Их юные прекрасные лица были залиты кровью. В одном из убитых он узнал Элгевина, товарища Галейна. А ведь не так давно в Эльвандаре отмечали его тридцатилетие. По эльфийским меркам он был еще совсем ребенком.
Сзади к нему бесшумно приблизился Гаррет.
- Слева от поляны я обнаружил еще одну цепочку следов, учитель, - сказал он. - Похоже, цурани просто наводнили эти леса. Мартин кивнул и ступил на едва приметную тропинку, которая вела в Эльвандар, жестом приказав Гаррету следовать за собой. Они пробирались сквозь густые заросли кустарников, пересекали поляны, переходили через неглубокие ручьи. Путь до границы Эльвандара занял у них несколько часов. Наконец впереди показалась река. Обойдя лагерь цурани с запада, они переправились на другой берег и оказались под густой сенью эльфийского леса.
- Учитель, а почему мы не остались, чтобы похоронить убитых эльфов? - осторожным шепотом спросил Гаррет. Мартин остановился и оперся о лук.
- Потому что эльфы никогда не предают своих умерших земле.
Лес поглотит их тела, Гаррет. А что касается душ... Эльфы верят, что души погибших находят покой на Благословенных островах. - Он с улыбкой взглянул на своего ученика. - Ты, Гаррет, самый толковый из моих следопытов. - Юноша зарделся от похвалы. - Это вовсе не комплимент, а чистая правда. И я хочу, чтобы ты, если меня не станет, умел находить с эльфами общий язык. Ведь кто-то должен служить связующим звеном между их и нашим мирами.
- Мне кажется, я понимаю, о чем вы, мастер.
- А для этого тебе необходимо знать, чем они живут и во что верят. Ты слыхал когда-нибудь, что некоторым из святых отцов удается воскрешать умерших, если с момента их кончины прошло не больше часа?
- Слыхать-то я об этом слыхал, но мало ли на свете вздорных выдумок? Не верю я, что такое бывает.
- Нет, это вовсе не выдумки, Гаррет. Я хотел рассказать тебе об одном случае, чтобы ты уяснил, насколько разнятся наши и эльфийские представления о жизни и смерти, о душе и ее странствиях.
Так вот слушай. Однажды священник - какого ордена, я сейчас уж не припомню, да это и не так важно, - ища покоя и уединения для своих молитв и благочестивых размышлений, забрел в эльфийский лес. На поляне он увидел мертвого эльфа. Смерть настигла его за несколько минут до появления святого отца. И тот стал взывать к его душе, чтобы возвратить ее в тело.
Священник тот обладал даром воскрешать мертвых и оказывал помощь всякому, кто в ней нуждался. Но вдова погибшего эльфа велела старцу умолкнуть и оставить душу ее супруга в покое.
- Но почему? - удивился Гаррет.
- Этот же вопрос задал вдове святой отец, - с улыбкой ответил Мартин. - И она сказала ему: "Мы не зовем своих мертвых назад. Мой муж теперь вкушает покой и отдохновение. Если ты с помощью своих заклинаний вернешь его душу в тело, он вынужден будет помимо своей воли и к нашей великой скорби вновь принять на свои плечи тяжкое бремя земной жизни, от которого освободился лишь несколько минут назад. Ведь мы избегаем даже произносить имена наших умерших, чтобы не омрачать своей печалью той радости, что окружает их на Благословенных островах".
- Неужто все это правда, учитель? - спросил Гаррет.
- Да. Умершим эльфом был не кто иной как последний из королей, муж Агларанны. Я был тогда совсем мальчишкой, ведь все это случилось три десятка лет тому назад. Я участвовал в той охоте, во время которой погиб его величество король, и говорил со святым отцом, пытавшимся воскресить его.
Разведчики продолжили свой путь ко дворцу королевы. Гаррет, впервые попавший в Эльвандар, был потрясен красотой и величием заколдованного леса. Закатное солнце еще освещало своими лучами зеленые поляны и золотило стволы огромных деревьев, но в вышине уже начали загораться волшебныеразноцветные листья-светильники. Когда они приблизились ко дворцу, Мартину пришлось взять Гаррета под руку, чтобы юноша, разинувший рот от удивления и то и дело озиравшийся по сторонам, не оступился на узких дорожках из сплетенных ветвей и не рухнул вниз.
- Добро пожаловать, Мартин Длинный Лук, - с улыбкой приветствовала охотника Агларанна. - Ты так давно не бывал у нас!
Мартин представил королеве Гаррета. Юноша неловко поклонился и отступил в сторону. В это мгновение из тени выступила другая фигура, при виде которой Гаррет отшатнулся и закрыл лицо руками и даже по-эльфийски выдержанный Мартин едва не вскрикнул от изумления и испуга.
Оба охотника были немало наслышаны о переменах, происшедших с Томасом, но действительность превзошла все их ожидания. В этом великане, облаченном в бело-золотые доспехи, ростом своим превосходившим самого высокого из подданных Агларанны, с сумрачным и надменным выражением лица и резкими жестами, едва угадывались знакомые им обоим черты мальчика из Крайди. Неужто это он, оглядывающий их теперь о недоверием и вызовом, когда-то затаив дыхание слушал рассказы Мартина об эльфах и играл с Гарретом в мяч?
- Что нового в Крайди? - резко, отрывисто спросил тот, кто продолжал называть себя Томасом.
- Принц Арута кланяется ее величеству, - ответил Мартин, повернувшись к королеве. - Он велел передать вам, что Черный Гай, герцог Бас-Тайры, захватил власть в Крондоре, и потому крайдийский гарнизон не получит подкрепления с востока, на которое рассчитывал принц. Судя по всему, вскоре войска неприятеля предпримут массированное наступление. По мнению Аруты, они двинут свои главные силы на позиции герцогов Боуррика и Брукала. - Он повернулся к Томасу и добавил, внимательно следя за выражением его лица:
- Еще я уполномочен сообщить вам печальную весть: один из молодых придворных герцога, сын барона Толбурта погиб во время боя с отрядом цурани. - Мартин намеренно не упомянул имени Роланда, чтобы не нарушать принятых в Эльвандаре обычаев.
В глазах Томаса блеснула искра сожаления и печали, но через мгновение они приняли прежнее сурово-высокомерное выражение. Он пожал плечами и отрывисто бросил:
- Еще одна жертва войны.
Принц Калин, стоявший у трона матери, вышел в середину Круга Совета и проговорил, обращаясь к Мартину:
- Если пришельцы не блокируют подступы к горам, наши друзья карлики скоро снова будут здесь. Враг по-прежнему без всякого успеха пытается перебросить в Эльвандар небольшие отряды своих воинов, но о перемещении войск в наши края пока, судя по всему, не помышляет. Мне думается, что предположения Аруты верны, а если так, то мы можем и должны прийти на помощь герцогам в их решительном бою с цурани.
- Что?! - вскричал Томас. В глазах его блеснула ярость. - Оставить Эльвандар без защиты?! Ведь для оказания герцогам более или менее значительной поддержки мы должны отправить туда всех до единого воинов!
Лицо Калина осталось бесстрастным, и лишь по едва заметному подрагиванию его густых ресниц Мартин понял, что принц взбешен недопустимо резким и властным тоном Томаса.
- Мне как военачальнику Эльвандара, - сдержанно проговорил он, - подобает единолично решать вопросы о переброске войск и нести ответственность за свои решения. Угроза нападения неприятеля на наши леса значительно ослабеет, если он предпримет наступление на войска герцогов. Ведь тогда на главный фронт будут оттянуты и те силы, что теперь сосредоточены близ наших границ. А помощь наша герцогам может решить исход сражения, особенно если мы ударим по самому слабому из флангов противника.
Томас слушал Калина, сдвинув густые брови и опустив глаза.
Когда тот закончил, великан в бело-золотых доспехах успел вполне овладеть собой. Он холодно улыбнулся принцу и с нарочитым спокойствием проговорил:
- Карлики слушаются Долгана, а Долган поступит так, как велю ему я. Они не примут участия в битве, если я не дам на это своего согласия.
Не добавив к сказанному ни слова, не попрощавшись ни с кем из присутствовавших, он резко повернулся и вышел из зала.
Мартин проводил его взглядом, исполненным недоумения и печали.
В этом существе, соединившем в себе мальчика из Крайди и нечто свирепое, беспощадное и враждебное всему живому, чувствовалась неимоверная сила. Инстинкт охотника, еще ни разу в жизни не подводивший Мартина, подсказал ему, что гнева этого создания, в которое по странной прихоти судьбы перевоплотился Томас, следует опасаться всем и каждому.
Королева поднялась со своего трона и с вымученной улыбкой произнесла:
- Простите, но я вынуждена покинуть вас. Томас устал и скверно себя чувстввет. Мне надо позаботиться о нем. Мартин, ставший свидетелем конфликта между сыном королевы и ее возлюбленным, проводил Агларанну сочувственным взглядом. Он не мог не догадаться о том, какая мучительная борьба происходит в ее душе. Стоило королеве удалиться, как к охотнику обратился принц Калин:
- Мартин, - сказал он, кивком подозвав к себе Тэйтара, - ты - единственный из людей, кто знаком с историей нашего племени.
Тебе известно, какую ненависть питаем мы к памяти об исчезнувших валкеру. Мы страшимся возврата их былой власти над нами едва ли не больше, чем вторжения вааши леса захватчиков-цурани. Ты видел, каким стал Томас, и не можешь не догадываться, что в скором времени нам придется решать вопрос об его участи...
Мартин пристально взглянул в светло-голубые глаза принца и кивнул.
- Я понимаю тебя. Калин. Речь идет о его жизни. - Многие из молодых эльфов готовы слепо повиноваться Томасу, - с .печальным вздохом проговорил Тэйтар. - И все до одного карлики беспрекословно подчиняются его командам. Ведь в бою он не знает себе равных, и многие из сражений с цурани закончились нашей победой лишь благодаря ему. Но что если этот получеловек-полувалкеру попытается подчинить себе всех нас, стать нашим господином? - Старый эльф горестно покачал головой.
- В этом случае нам останется только одно - умертвить его.
Сердце Мартина сдавила ледяная рука страха. Из толпы крайдийских мальчишек, искавших его дружбы и расположения, он всегда выделял троих: Гаррета, Пага и Томаса. Он долго скорбел о гибели Пага в цуранийском плену. Неужто и Томас обречен на смерть? Какое бы тяжкое впечатление ни произвел на него нынче мрачный и надменный великан, споривший с Калином, в нем все же осталась частица души прежнего Томаса. Что если перемена, происшедшая с юным воином, окажется обратимой?
- По-твоему, это неизбежно? - спросил он Тэйтара.
Старый чародей развел руками.
- Мы не всесильны! Волшебники Эльвандара денно и нощно творят заклинания, чтобы помочь Томасу вновь обрести себя. Если же нам это не удастся, если он станет подлинным валкеру, ему придется умереть. Пойми, Мартин, мы не питаем ненависти к Томасу, но он представляет собой слишком серьезную угрозу для всех нас...
Мартин поднял голову и взглянул на разноцветные листья-светильники. Прежде это зрелище всегда наполняло его душу радостью, теперь же в мерцании этих неярких огней ему почудилось что-то зловещее.
- Когда вы решите его участь?
Тэйтар снова развел руками.
- Ты знаешь нас и наши обычаи, Мартин. Мы примем решение, когда придет время.
Охотник обвел взглядом всех советников королевы, Тэйтара и Калина и с надеждой произнес:
- Я уверен, что ваша мудрость и прозорливость возобладают над страхом, который внушает вам Томас, и действия ваши не будут слишком поспешными. Ведь он еще не окончательно утратил возможность вновь стать самим собой. Иначе... иначе его уже не было бы в живых, - добавил он вполголоса.
Тэйтар наклонил голову.
- Ты прав, друг Мартин. Мы будем ждать до по. следнего.
- Быть может, мне удастся, как прежде, повлиять на него, - неуверенно проговорил Мартин. - Я пойду разыщу Томаса и попробую вызвать его на разговор.
Эльфы расступились, давая ему дорогу. Никто из них не проронил больше ни звука, но по их встревоженным лицам Мартин видел, как мало они надеются на благоприятный исход его беседы с Томасом.
Томас сквдел на заросшем травой пригорке у небольшого пруда, обхватив голову руками. Пульсирующая боль, которая всегда свидетельствовала о приближении тех смутных грез о прошлом, что преследовали его в последние годы, вновь тугим обручем сдавила его лоб, виски и затылок. Он молча ждал минуты, когда воображением его снова завладеют образы былого, с которым он помимо своей воли был отныне связан таинственной, неодолимой связью.
За спиной его послышались легкие шаги.
- Я хочу побыть один, - бросил он не оборачиваясь.
- Тебе больно, Томас? - участливо спросила Агларанна.
Томас склонил голову набок, словно прислушиваясь к чему-то внутри себя.
- Да, - помедлив, ответил он. - И я желаю остаться наедине со своей болью. Иди и жди меня в наших покоях. Я скоро вернусь туда.
Агларанна отступила назад. Черты ее юного чарующе прекрасного лица исказила гримаса боли, отчаяния и страха. Она не привыкла, чтобы с ней говорили подобным тоном. Она не ожидала, что, став ее возлюбленным, Томас будет обращаться с ней так жестоко и надменно. Уступив его страсти и своему влечению к нему, она надеялась обрести в нем нежного и заботливого друга, советчика, опору... Ведь оба они так давно жаждали этого союза. Теперь ей казалось, что Томас не любит и никогда не любил ее, что он добивался ее благосклонности лишь затем, чтобы подчинить ее своей воле, сделать королеву Эльвандара своей рабой. И ему это почти удалось... Тяжелее всего ей было ловить на себе сочувственные взгляды подданных и вопросительно-недоуменные взоры принца. И сознавать, что любовь к нему по-прежнему жива в ее сердце...
Королева повернулась и неслышными шагами побрела прочь.
Когдаона подходила ко дворцу, мягкое сияние листьев-светильников, колеблемых ветром, тысячью разноцветных искр отразилось в ее полных слез глазах.
Томас не оглянулся ей вслед. Он напряженно ловил звуки далекого голоса, едва слышно взывавшего к нему из глубины веков.

Предыдущая страница 7 Следующая страница


Доспехи дракона 8

- Томас?
- Я здесь.
- Мы так давно не были вместе! - сказал Ашен-Шугар, обводя взглядом мрачную, пустынную равнину, простиравшуюся до самого горизонта.
- Тэйтар и остальные заклинатели хотят разлучить нас с тобой.
- Им это не удастся!
Ашен-Шугар кликнул Шуругу, и вдвоем они сели на его могучую спину. Дракон взмыл в воздух, и вскоре всадники уже неслись по темному небу. Под ними расстилалась черная земля, выжженная огнем Войн Хаоса.
- Неужто тебе не жаль погибших?
- Нет. - Ашен-Шугар помотал головой. Виски его вновь сдавила знакомая пульсирующая боль. - Это урок для нас с тобой.
Хотя мне не дано до конца постичь его смысл...
- Томас?
Он с усилием открыл глаза и обернулся. У кромки леса стоял Галейн.
- В чем дело? - отрывисто спросил Томас.
- Гномы во главе с Долганом ждут тебя у излучины ручья. По пути сюда они вступили в бой с отрядом пришельцев. - Лицо эльфа осветила радостная улыбка. - Им наконец удалось захватить нескольких пленных! .
В глазах Томаса загорелось свирепое торжество. Он кивнул и приказал Галейну:
- Возвращайся в лагерь гномов. Я последую за тобой через несколько минут.
Улыбка сбежала с лица Галейна. Он поспешил выполнить распоряжение Томаса. Воин в бело-золотых доспехах вновь остался один. Далекий голос зазвучал громче.
Ашен-Шугар сидел на троне в своем огромном подземном дворце. Подданные и слуги покинули его. Властитель Орлиных Гор был один. Он разговаривал с тенями.
- Неужели я ошибся?
- Ты оказался во власти сомнений, - ответил ему чей-то голос.
- Что означает эта тишина?
- Она возвещает приближение твоей смерти.
Ашен-Шугар закрыл глаза.
- Так я и думал. Ведь все остальные погибли в огне войны.
Настал и мой черед. И все же я хочу в последний раз взлететь в небо на спине моего Шуруги!
- Его нет. Он умер много веков назад.
- Но я летал на нем нынешним утром!
- То был лишь сон. И он все еще длится... Все это видится не тебе...
- Я не могу противиться неизбежному. Я покоряюсь ему.
Другому суждено занять мое место. Пусть же это свершится!
- Все, что было предначертано нам с тобой, уже свершилось.
Я занял место, прежде принадлежавшее тебе. Твой меч покоряется моей руке, мне служат твои кольчуга, плащ и щит. Я оберегаю этот мир от тех, кто жаждет его гибели.
- Значит, час моей смерти настал.
Он открыл глаза и обвел ими огромное подземелье. Пол тронного зала был покрыт вековой пылью, со стен клочьями свисала паутина. В последние мгновения своей жизни валкеру пробормотал заклинание, и бело-золотые доспехи вобрали в себя всю ту силу, что отличала при жизни могучего и непобедимого правителя Орлиных Гор. Тело его окутала легкая дымка, и оно исчезло, словно растворившись в воздухе. У трона остались лежать лишь волшебные доспехи.
- Я - Ашен-Шугар, я - Томас.
Он открыл глаза и сразу же зажмурился от яркого света.
После сумрака подземелья полуденное солнце, сиявшее над Эльвандаром, едва не ослепило его. Он резко выпрямился и повел плечами. Душой его отныне почти безраздельно владел Ашен-Шугар, в жилах кипела кровь властителя Орлиных Гор. Силы его удесятерились. Он пересек поляну и углубился в лесную чащу, чтобы выполнить свой долг - уничтожить всякого, кто посягал на этот мир.
Долган с гордостью кивнул в сторону цуранийских пленников - восьмерых воинов со связанными за спиной руками и нескольких рабов, запястья которых добродушные гномы не стали стягивать веревками - те и без того были слишком напуганы, чтобы пытаться бежать или сопротивляться.
Он в который уже раз принялся было рассказывать Мартину, Калину и Галейну о битве с дозорным отрядом неприятеля, исходом которой явилось пленение гномами - впервые за все годы войны - столь большой группы цурани, но внезапно осекся, увидев прямо перед собой вышедшего на поляну Томаса. Слова приветствия замерли на его устах, стоило ему взглянуть в лицо воина в бело-золотых доспехах. В глазах Томаса горели безумие и ярость.
Лицо его исказилось, по телу пробежала судорога. Он не отрываясь смотрел на чужеземных воинов, и те стали озираться по сторонам в поисках пути к спасению. Томас поднял меч над головой, и из груди его вырвался хриплый крик. Никто из присутствовавших не понял слов, которые он произнес, но самые старшие из эльфов, заслышав его голос, повалились на колени и простерли к нему руки. Они признали в нем своего господина, которому отныне должны были покориться. Галейн и гномы отступили на несколько шагов назад. Лишь Калин остался на своем прежнем месте. Он обратил побледневшее лицо к Мартину и прошептал:
- Валкеру снова жаждет владычествовать над нами!
Но Томас по-прежнему не сводил взора с пленных неприятельских солдат. Казалось, он просто не видел собравшихся на поляне эльфов и гномов. Вот он взмахнул рукой с зажатым в ней мечом, и голова одного из цурани скатилась с плеч. Прежде чем на землю рухнуло и тело, из рассеченных жил прямо на воинский плащ валкеру брызнула струя крови. Но на белоснежной ткани не осталось ни единого пятна: вся кровь потоком стекла на землю и обагрила густую траву поляны. Томас со зловещей усмешкой взглянул на остальных пленников. Секунда, и еще один из них был умерщвлен острием его бело-золотого меча.
Лишь теперь Мартину удалось побороть оцепенение, сковавшее его члены при виде устроенной Томасом чудовищной бойни.
- Остановись! - крикнул он. - Ты не смеешь расправляться с безоружными!
Он подбежал к Томасу и попытался было вырвать меч из его руки, но тот повернулся к нему лицом и легонько толкнул его в грудь. Мартина потрясла не столько чудовищная сила этого существа, сколько взгляд его светло-голубых глаз: тусклый, безжизненный, он в то же время был исполнен такой свирепой ненависти, что охотник, отлетевший на несколько метров в сторону и простершийся на земле, едва не вскрикнул от ужаса.
Усилием воли он заставил себя подняться и снова побрел через поляну к обезумевшему великану, в чертах которого теперь уже не было ничего общего с мальчиком из Крайди.
- Не приближайся ко мне! - прогремел над поляной голос обезумевшего от жажды крови валкеру. - Не подходи ко мне, Мартин Длинный Лук! Я должен избавить эту землю от врагов, явившихся, чтобы завладеть ею! Попробуй встать на моем пути, и ты разделишь их участь! - Он снова прокричал несколько слов на древнем языке валкеру, и меч его, сверкнув в воздухе, снес головы еще двух пленных цурани.
Мартин бросился на него сзади. На сей раз валкеру, развернувшись, левой рукой схватил его за кожаный пояс, приподнял над землей и отшвырнул в сторону. Ударившись о твердую землю спиной и затылком, Мартин потерял сознание.
Когда он пришел в себя и со стоном приподнял голову, глазам его представилось чудовищное зрелище: покончив с пленными солдатами, Томас стал одного за другим умерщвлять цуранийских рабов. Мартин попытался опереться рукой о землю. К нему неслышно подошли Долган и один из эльфов и помогли ему подняться на ноги.
Томас стоял перед очередной жертвой с занесенным над головой мечом. На сей раз от руки его должен был пасть совсем юный раб - ребенок лет двенадцати. От страха ноги мальчика словно приросли к земле. Он смотрел на возвышавшегося перед ним великана с мольбой и ужасом. Глаза его стали огромными, с лица сбежали все краски.
Внезапно Томас отшатнулся от маленького цурани и опустил свой меч. В его затуманенном сознании, где прошлое смешалось с настоящим, вдруг с небывалой ясностью всплыло знакомое лицо.
Ему почудилось, что товарищ его детских игр, с чьей гибелью он так долго не мог примириться, ожил и предстал перед ним в образе пленного ребенка. Большие карие глаза, вздернутый нос, каштановые волосы, спадающие на высокий лоб.
- Паг!
- Убей его! - призывал валкеру из глубин его смятенной души.
- Нет! - твердо сказал другой, незнакомый голос. - Это ребенок! Всего лишь беззащитный ребенок. Это твой друг. Это Паг. - Уничтожь врага! Не медли! - крикнул валкеру.
- Пощади безвинного ребенка, - заклинал чарующий, мягкий голос. - Ради себя. Ради Пага.
Лицо Томаса исказила гримаса невыносимого страдания. Он стиснул зубы. На лбу его выступили крупные капли пота.
- Я -Ашен-Шугар! - неистовствовал валкеру. И волна необоримой ярости вновь захлестнула его душу.
- Я - Томас, - произнес спокойный, вкрадчивый голос, и рука его с зажатым в ней бело-золотым мечом, начавшая было вздыматься, вновь опустилась вниз.
Свет померк в глазах Томаса. Ему казалось, что он стоит на вершине утеса посреди бушующего моря, где два противоборствующих начала стремятся овладеть его существом. Он видел перед собой лицо Пага и не мог отвести от него глаз. Но тот не узнавал его. И лишь тогда он понял, что сможет спастись сам и спасти весь мир, который отныне ему суждено защищать, если во всеуслышание заявит о себе, если сумеет докричаться даже до тех мрачных глубин небытия, где пребывает его погибший друг. Сделав над собой огромное усилие, он набрал в грудь воздуха и крикнул:
- Я - Томас!
Море стало спокойным, и на небе над гладью волн взошло яркое солнце. Приглядевшись, Томас обнаружил, что принял за морские волны высокую траву лесной поляны, посреди которой он по-прежнему стоял, сжимая в руке свой меч.
- Томас!
Мальчик-цурани по-прежнему не сводил с него молящего взора своих миндалевидных черных глаз. Его смуглое скуластое лицо было покрыто испариной. Он готовился принять смерть от руки грозного великана в бело-золотых доспехах.
- Томас!
Мартин, пошатываясь от слабости, целился в него из лука.
Долган и другие карлики держали наготове свои боевые топоры и дубинки. Калин вынул меч из ножен. Томас обвел глазами обширную поляну и лишь теперь увидел справа от себя гору обезглавленных трупов. Его глаза наполнились слезами. Он выронил меч и без сил упал ничком на траву.
- О, Мартин, что же я наделал?! Что же со мной случилось?!
- повторял он сквозь рыдания.
Из леса вышел Тэйтар в сопровождении трех эльфийских волшебников.
- Мы ощутили проникновение магии валкеру в наши священные леса и поторопились сюда, чтобы помочь вам одолеть Древнейшего, - сказал старый эльф. - Но я вижу, что опасность миновала.
- Что же будет с Томасом? - шепотом спросил Мартин.
- В единоборстве с валкеру победила его человеческая природа, - улыбнулся Тэйтар. - Но она слаба, - со вздохом добавил он. - И тяжесть содеянного невыносимым гнетом легла на плечи несчастного юноши. Его сердце может не выдержать бремени раскаяния и стыда. Но мы поможем ему справиться с горем. - И чародеи обступили Томаса, по-прежнему лежавшего на земле ничком. Он поднял голову, и Мартин, потрясенный происшедшей в нем переменой, застыл на месте с вытаращенными от изумления глазами. За несколько минут, истекших со времени победы Томаса в схватке с валкеру, юноша преобразился до неузнаваемости.
Черты, сообщавшие его лицу властность и жестокость, исчезли без следа. Он снова был прежним Томасом, учеником Фэннона из Крайди, каким его знали и любили все без исключения. Лишь бледно-голубые глаза и слегка заостренные уши делали его похожим на эльфа. Но подобное сходство, подумал про себя Мартин, еще никогда и никому не приносило вреда.
Агларанна расчесывала волосы, сидя на широком ложе. Она ждала и страшилась прихода Томаса, своего возлюбленного, своего господина и повелителя. Внезапно внимание ,ее привлек шум, донесшийся из глубины леса. Она вышла на балкон и стала тревожно прислушиваться ко все усиливавшемуся гулу голосов. Но вот на поляне у дворца показались гномы и эльфы, а с ними и несколько людей, судя по их облику, - чужеземцев из дальних краев. Агларанна едва не вскрикнула от изумления, узнав в самом высоком из эльфов своего Томаса, обнимавшего за плечи худенького мальчика-подростка.
Агларанна запахнулась в плащ и сбежала вниз навстречу Томасу. В нескольких шагах от него она остановилась и несмело взглянула в его преобразившееся лицо. Глаза его сияли любовью и нежностью. Он оставил мальчика на попечение Калина, бросился к Агларанне, встал перед ней на колени и воскликнул:
- О моя госпожа! Простите меня за все те страдания, которые вам довелось изведать по моей вине! Я искуплю свои прегрешения верной службой на благо ваших подданных и нежной, почтительной любовью к вам! Ведь без вас я не мыслю своей жизни!
Агларанна опустилась на траву подле Томаса и стала гладить его волнистые светлые волосы тонкими пальцами. Она смеялась и плакала от счастья. Долган, Тэйтар, Калин, все гномы, эльфы и пленные, осторожно ступая, направились к ступеяям дворца.

Глава 10 МИССИЯ

Корабль входил в гавань. Лори и Касами стояли на палубе, любуясь башнями величественных дворцов Рилланона.
До сих пор обстоятельства складывались для них как нельзя более удачно. Благополучно миновав небесные врата с одним из передовых отрядов армии Шиндзаваи и оказавшись в расположении войск цурани на Мидкемии, они во время первой же ночной стычки с разведотрядом Королевства укрылись в кустах у подножия холма.
Хокану, который вместе со старшим братом участвовал в осуществлении мирных планов императора, должен был по прибытии в лагерь объявить о гибели Касами и безымянного жреца Красного Бога. Друзья переоделись в мидкемийское платье и поспешили к дороге на Занн. Продав несколько самых мелких бриллиантов, которыми щедро снабдил их старый Камацу, они купили лошадей и продолжали путь верхом. В Крондоре Лори узнал от знакомого трактирщика о пленении принца Эрланда Гаем де Бас-Тайрой и бегстве принцессы Аниты в Крайди. Всюду, где проезжали путники, им встречались отряды воинов, направлявшиеся на север.
Королевство готовилось к отражению весенней атаки цурани. Лори и Касами торопились в столицу, чтобы как можно скорее передать Родрику Четвертому мирное предложение императора Ичиндара. Они меняли лошадей в каждом городе и селении, встречавшемся на их пути.
Касами, прищурившись, пристально взглянул на изящные башни с куполами, крытыми разноцветной черепицей, и мечтательно произнес:
- Что за сказочный город этот ваш Рилланон! Трудно поверить, что все это мне не пригрезилось.
- А знаешь, - ответил Лори, - мы с Пагом тоже решили было, что попали в сказку, когда впервые очутились в вашем Джамаре.
Наверное, все дело в том, что оба города так красивы и в то же время так разнятся между собой.
Они переменили платье, надев самые изысканные и дорогие из купленных ими в Крондоре нарядов, и сошли на берег. Время близилось к полудню, и друзья не стали нанимать комнаты в гостинице, чтобы отдохнуть с дороги, а заторопились прямо во дворец. Миссия их была слишком важна и ответственна, и они не могли позволить себе тратить несколько часов на личные нужды.
Окинув двух путников, облаченных в богатые одежды, подозрительным взглядом, офицер дворцовой стражи осведомился, по какой надобности те намеревались испрашивать аудиенции его величества.
- Я имею сообщить королю важные сведения касательно нынешней войны, - с достоинством ответил Касами.
Поколебавшись, капитан проводил обоих в один из дворцовых флигелей, где друзьям пришлось более получаса дожидаться прихода вице-канцлера. Когда тот наконец появился, Лори и Касами поспешно вскочили с жестких стульев у стены приемной и склонились в почтительном поклоне. Вице-канцлер, низенький толстяк с заплывшими жиром темными глазами, ответил на их приветствие коротким кивком и просипел:
- Что привело вас во дворец, джентльмены?
- Мы уполномочены передать его величеству важную депешу, содержащую в себе секретные сведения. Речь идет о войне с пришельцами, - ответил Лори.
- Скажите на милость! - фыркнул вице-канцлер и покрутил головой на толстой шее. - Почему же, позвольте спросить, сей документ не был доставлен подобающим образом, через посредство военной почты, а доверен вам, никому не известным искателям приключений?
Недоверие толстяка возмутило Касами. Тронув Лори за рукав, он громко и отчетливо проговорил:
- Друг, нам лучше обратиться к тому из придворных, кто сможет проводить нас к королю. Здесь же мы просто попусту тратим время.
Лицо вице-канцлера побагровело. Казалось, еще мгновение, и его хватит удар. Взбешенный дерзостью искателя королевской аудиенции, он взвизгнул:
- Я - лорд Грей! Вы обязаны подробно доложить мне о цели вашего визита, иначе я прикажу страже без всяких церемоний вышвырнуть вас на улицу! Не хватало еще, чтобы всякие авантюристы досаждали его величеству своей назойливостью!
Касами шагнул вперед и ухватил надменного толстяка за отворот камзола.
- А я-Касами из рода Шиндзаваи. Мой отец - военачальник клана Каназаваи. И я добьюсь встречи с вашим королем, чего бы мне это ни стоило!
Лорд Грей побледнел и впился глазами в лицо столь непочтительно обошедшегося с ним незнакомца. Он сразу понял, что, представившись, тот не солгал ему. Он и впрямь был сыном знатного вельможи с планеты Келеван. Лорд Грей впервые видел перед собой цурани и впервые осознал, что война, о которой прежде он знал лишь понаслышке, вполне реальна и исход ее, может статься, зависит от содержания той депеши, что доставил Касами из рода Шиндзаваи. Все еще не оправившись от потрясения, он часто-часто закивал своей круглой головой с коротко остриженными волосами и, лишь только Касами разжал пальцы, стремглав выбежал из приемной. У самой двери он оглянулся и выкрикнул:
- Я немедленно доложу о вас лорду-канцлеру, господа!
Через несколько минут порог приемной перешагнул пожилой седовласый вельможа.
- Что вам угодно? - спросил он, обращаясь к Касами.
- Я уполномочен передать вашему королю послание от императора Цурануани, - вытянувшись во фронт, отчеканил Касами.
Он сразу признал в лорде Келдрике военного высокого ранга.
Король сидел на своем просторном балконе, с блуждающей улыбкой глядя на изящные мостики, перекинутые через узкую реку, на дворцы вельмож и особняки, на запруженные народом улицы Рилланона. Касами с все возраставшей досадой в который уже раз отметил про себя, что Родрик вовсе не прислушивается к его изложению мирных планов императора. Он не удивился бы, если бы выяснилось, что король успел уже и вовсе позабыть об их с Лори присутствии.
- Все, что я имел честь сообщить вашему величеству, - с поклоном проговорил он, - занесено на этот пергамент императорскими писцами и скреплено личной печатью Света Небес.
- И он передал свиток герцогу Келдрику. - Если вы соблаговолите ознакомиться с ним и дать свой ответ, я готов доставить его на Келеван.
Король продолжал молча разглядывать улицы, площади и мосты Рилланона. Касами собрался было заговорить вновь, но тут Родрик скользнул по его лицу равнодушным взглядом и с мечтательной улыбкой пробормотал:
- А знаете, это так захватывает - смотреть на моих подданных, снующих по улицам столицы, словно муравьи, и сознавать, что я могу в любую минуту лишить жизни всякого из них. Вот просто указать пальцем на кого-нибудь из прохожих и крикнуть: "Эй, стража! Схватите-ка вон того в синем плаще и отрубите ему голову! " А все потому, что я - король!
По спине Лори пробежал щекочущий холодок. Родрик выказывал явные признаки тяжелого душевного недуга. Было похоже, что он не слышал ни одного слова из того, что сообщил ему Касами.
- Если наша миссия не увенчается успехом, одному из нас следует предупредить об этом моего отца, - прошептал Касами ему на ухо на цуранийском языке.
Родрик вскинул голову и, резко наклонившись вперед, стукнул кулаком по столу.
- Не сметь шептаться в моем присутствии! Все, все как один о чем-то шепчутся за моей спиной. И все они - предатели. А предателям нет пощады. Я приказал повесить предателя Керуса, и так будет со всяким, кто замышляет зло против своего короля! - Он взглянул на Касами и Лори налитыми кровью глазами. - Думаете, я не догадался, что вас подослал ко мне негодяй Боуррик, который состоит в заговоре с Эрландом. Но Эрланда уже нет в живых, - по губам Родрика скользнула зловещая ухмылка, он окинул присутствующих растерянным взглядом и поспешил добавить:
- Вернее, он болен, тяжко болен. Потому-то я и послал ему на помощь моего верного Гая де Бас-Тайру! Он будет править Крондором, пока наш любезный дядюшка не выздоровеет. - На мгновение взгляд короля прояснился, и он поспешно произнес:
- Простите меня, я что-то неважно себя чувствую. Вам следует явиться сюда завтра поутру. Мне станет лучше, и мы продолжим нашу беседу.
Король величественно поднялся с кресла и прошествовал к выходу в зал. Не доходя до дверей, он оглянулся. Придворные, двинувшиеся за ним вслед, замерли в почтительных позах. С лиц их не сходило выражение испуга и тревожного ожидания.
- А зачем, собственно, вы пожаловали ко мне? - спросил он Лори и сам же поспешно ответил:
- Ах, припоминаю! Речь идет о мирном договоре. Что ж, я не против. Война эта разразилась совсем некстати. Из-за нее я не могу продолжить благоустройство столицы.
Стоило Родрику, придворным и слугам уйти с балкона, как герцог Келдрик, почти не разжимая губ, обратился к Касами и Лори:
- Следуйте за мной. И ради всех богов, не издавайте ни звука!
Он быстро провел Друзей в отведенную для них спальню, прикрыл за собой дверь и прошептал:
- Я очень опасаюсь, что ваши смелые начинания не увенчаются успехом. Виной тому тяжкий недуг нашего монарха. Но возможно, что завтра поутру рассудок его прояснится, и он окажется способен продиктовать ответ императору Цурануани. Будем уповать на это. А пока оставайтесь здесь и ждите, когда я пришлю за вами. Сейчас вам подадут обед.
Поклонившись, Келдрик вышел в коридор. Шпоры его сапог застучали по каменным плитам. Лори и Касами остались одни.
Среди ночи их разбудил пронзительный крик короля. Выглянув из окна, Лори увидел монарха, стоявшего на балконе противоположного крыла дворца. Указывая мечом куда-то вниз, Родрик визгливым голосом командовал:
- Стража! Обыщите все закоулки, все кусты! Они где-то здесь! Они покушаются на мою особу! Взять их!
Касами выглянул во двор из-за плеча Лори. Воины королевской гвардии с фонарями в руках бегали взад-вперед по дорожкам, осматривали кусты, забирались под скамейки. Разумеется, нигде не было и следов злоумышленников, по всей видимости, явившиеся Родрику в ночном кошмаре.
- Боги прогневались на вашу страну. Лори! - с чувством воскликнул Касами. - Они наслали безумие на ее правителя.
- Боги здесь ни при чем, - помотал головой менестрель. - И уж во всяком случае, нам с тобой теперь следует не доискиваться причин монаршего недуга, а позаботиться о собственной безопасности. Сдается мне, Родрик не способен не только вести переговоры о мире, но даже уразуметь, что именно предлагает ему ваш император. Зато с него станется заточить нас в подземелье или велеть палачу отрубить нам головы. Нам надо бежать из дворца и не мешкая добраться до герцога Боуррика.
- Разве он сможет остановить войну, этот твой герцог?
Лори подошел к стулу, на спинке которого висела его одежда, и стал натягивать рубаху.
- Надеюсь, что это в его силах. А кроме того, раз столичные вельможи, видя, в каком состоянии пребывает король, не подняли вопрос о его низложении, нашей стране не миновать гражданской войны. Нам следует рассказать обо всем, что происходит в столице, герцогу Боуррику.
Лишь только они оделись и приготовились незаметно выскользнуть из своей комнаты, а затем, пользуясь всеобщей суматохой, и из дворца, чтобы покинуть Рилланон на первом же судне, отплывающем на запад с утренним приливом, как дверь их комнаты отворилась и на пороге появился герцог Келдрик.
- Вот и хорошо, что вы успели собраться, - сказал он вместо приветствия. - Ведь король грозился, что прикажет повесить шпионов. И я склонен опасаться, что угрозу свою он выполнит.
- Неужто его величество принял нас за шпионов? - изумился Лори.
Герцог печально вздохнул.
- Кто знает, что он в самом деле думает, чему верит, чего опасается? Как можно понять ход мыслей безумца? Беда еще и в том, что многих здесь как нельзя более устраивает такой ход вещей. Они втерлись в доверие к недужному королю и, подогревая его страхи и мнительность, умело обращают гнев Родрика против тех, кто стоит на их пути. Боюсь, что в скором времени и я паду жертвой их интриг.
Касами дотронулся до рукоятки своего меча.
- Тогда почему вы не отправитесь к герцогу Боуррику вместе с нами, ваше сиятельство?
- Потому, чужеземец, - гордо выпрямившись, ответил старый герцог, - что я слуга моего отечества и долгом своим почитаю стоять на страже его интересов. Пока это в моих силах, я защищаю страну от происков тех, кто может причинить ей вред, пользуясь нездоровьем Родрика. А кроме того, я - верноподданный его величества, я верен тому, кто в настоящую минуту занимает трон Королевства, каким бы недугом он ни страдал.
- Я понимаю вас, герцог, и на вашем месте поступил бы так же. Вы - отважный человек, - произнес Касами.
Герцог вяло отмахнулся от этой похвалы чужеземного воина.
- Прежде всего я - усталый человек, обремененный множеством забот и обязанностей. Родрик теперь спит, приняв из моих рук успокоительное снадобье. Пока еще, как видите, я не утратил его доверия. Когда он проснется, вам ради вашей безопасности следует находиться уже в открытом море. Отправляйтесь к лорду Боуррику и расскажите ему обо всем, чему были свидетелями. Ведь он теперь - законный наследник бездетного Родрика.
Выйдя из комнаты вместе с Лори и Касами, герцог приказал стоявшим у дверей гвардейцам проводить гостей в гавань и доставить на борт "Королевской Ласточки".
- А это вы отдадите капитану, - сказал он, протягивая Лори свернутый вчетверо лист пергамента. - Это приказ, скрепленный королевской печатью, и предписывающий капитану доставить вас в Саладор. А вот еще один приказ лорда-канцлера. Он обязывает всех воинов армии Королевства оказывать вам всяческое содействие. - Герцог вручил Лори второй лист пергамента, и друзья заспешили вдоль по коридору следом за своими провожатыми. У поворота на лестницу Лори оглянулся. Герцог глядел им вслед с выражением печали и решимости на усталом, осунувшемся лице. Певец поймал себя на мысли, что ни за какие блага не согласился бы поменяться местами с лордом-канцлером Королевства.
Всадники пришпорили коней и погнали их к вершине холма. Они приближались к расположению войск герцогов Брукала и Боуррика.
На то, чтобы добраться сюда из Рилланона, им потребовался целый месяц. Сойдя с борта "Королевской Ласточки", бросившей якорь в Саладоре, они купили лошадей и продолжали путь верхом.
Командиры патрульных отрядов, которые они встречали на дороге, ознакомившись с приказом лорда-канцлера, охотно предоставляли им свежих лошадей. Лист пергамента с подписью герцога Келдрика и королевской печатью позволил им благополучно миновать все заставы. Теперь они были уже почти у цели.
Войска пришельцев нанесли сокрушительное поражение армиям Королевства и захватили территорию, прилегавшую к Северному перевалу. Теперь эльфы, гномы и гарнизоны Дальнего берега были отрезаны от основных сил Королевства. Сообщение с армиями герцогов прекратилось для них после гибели в пути всех почтовых голубей главной ставки. Командующие Западными армиями не ведали о судьбе других фронтов.
Сражение, длившееся три дня и три ночи, завершилось накануне прибытия в эти края Лори и Касами. Повсюду они видели следы недавней трагедии. После поражения, нанесенного армиям войсками цурани, ставка герцогов была перенесена в глубь лесного массива, и, приближаясь к ней, друзья слышали отовсюду стоны раненых и видели искаженные отчаянием лица тех воинов, кому посчастливилось выйти из боя невредимыми.
К просторной палатке, где располагался главный штаб войск, их проводил начальник караульной службы. Друзья спешились, и слуга отправился доложить о них герцогам. Через несколько минут навстречу им вышел высокий молодой человек с приветливым лицом, обрамленным светлой бородкой. Он был облачен в воинский плащ с гербом герцогства Крайди. Из-за плеча его выглянул дородный седовласый старик, в котором Лори, взглянув на его длинный балахон, без труда признал чародея. Следом за ними на поляну ступил великан в зеленой кожаной куртке с багровым шрамом на щеке. Лори сделал шаг навстречу молодому офицеру и, поклонившись, произнес:
- Мы имеем сообщить нечто важное его сиятельству герцогу Боуррику.
Юноша с горькой улыбкой ответил:
- Вы можете изложить свое дело мне. Я - сын герцога, принц Лиам.
Лори помотал головой.
- При всем уважении к вам, ваше сиятельство, я не могу нарушить волю герцога Келдрика. Я должен лично встретиться с его сиятельством Боурриком.
Молодой человек обменялся взглядом с дородным чародеем и, когда тот кивнул ему, отступил в сторону и приподнял кусок брезента, закрывавший ВХОД В крытый павильон. Он кивком приказал путникам следовать за собой. Войдя внутрь, они увидели огромный стол, заваленный пергаментными свитками, и несколько стульев. В походной печке у одной из брезентовых стен тлел огонь. Лиам отдернул занавеску, отделявшую главное помещение штаба от соседней комнаты. Там на узкой кровати лежал высокий худощавый мужчина с тронутыми сединой висками. Он был до самых подмышек укрыт шерстяным одеялом, из-под которого виднелись полотняные бинты, стягивавшие его грудь. У постели раненого сидел пожилой воин с длинными седыми усами.
- Эти люди доставили нам известия от Келдрика, - шепотом сообщил ему принц. Старик вышел в просторный штабной павильон и, окинув Лори и Касами пытливым взглядом, отрывисто проговорил:
- Я - Брукал. Боуррик, как вы видели, тяжело ранен, и я принял на себя командование Западными армиями. Вам следует передать послание герцога Келдрика мне.
Поколебавшись, Лори сдержанно произнес:
- Мы привезли вам плохие вести, герцог. Король Родрик отказался выслушать моего друга Касами, посланца императора Цурануани, желающего заключить мир с Королевством. Его величество находится во власти тяжкого душевного недуга. Герцог де Бас-Тайра умертвил принца Эрланда. Его сиятельство Келдрик полагает, что только лорд Боуррик смог бы спасти страну от гибели.
Новости, сообщенные менестрелем, произвели гнетущее впечатление на всех присутствовавших. На несколько минут в палатке воцарилась зловещая тишина. Наконец герцог Брукал, покачивая седой головой, обратился к принцу:
- Я понимаю, Лиам, что все ваши помыслы устремлены сейчас к раненому отцу. Но государственные дела не терпят отлагательств.
На плечи ваши опустилась тяжелая ноша, принц! Ведь Боуррику не суждено оправиться от ранения. Дни его сочтены. Вам предстоит унаследовать его титул, а возможно, и престол Королевства. Ведь Эрланда нет в живых, а Родрик бездетен. Черный Гай, похоже, решил удержать за собой Крондор. Лишь вы могли бы этому воспротивиться. Все вельможи Запада последуют за вами, как прежде следовали за вашим отцом. Только от вас, Лиам, теперь зависит, начнется ли в нашей стране гражданская война.

Глава 11 ВОЗВРАЩЕНИЕ

Кровь впитывалась в песок огромной арены. Миламбер, сидевший на почетной трибуне для Всемогущих рядом с Хочокеной и Шимони, не раз пожалел о том, что позволил друзьям уговорить себя прийти на Большой Императорский стадион, где устраивались праздничные Игры в честь Ичиндара. Зрелище, которое так увлекало многотысячную толпу жителей Священного Города, запрудивших стадион, казалось Миламберу отвратительным. На арене одиночные бойцы и группы сражавшихся сменяли одна другую.
Под одобрительные вопли горожан коротышки из Цубара храбро атаковали огромных насекомых, напоминавших чо-джайнов, но, в отличие от разумных муравьев, лишенных интеллекта. После окончания битвы служители в синих балахонах поспешно вынесли с арены трупы низкорослых бойцов и мертвых насекомых. Оставшиеся в живых побрели за ними следом. Многие из них едва держались на ногах, истекая кровью. Служители засыпали кровавые пятна чистым песком, разровняли его и отступили к краю арены. Трубы возвестили о начале следующего сражения.
Дата Игр в честь императора Ичиндара была назначена давно, однако, к великой радости и гордости Стратега, организовавшего их, незадолго до их начала с планеты Мидкемия была получена весть о сокрушительной победе армий Цурануани над войсками Королевства. Когда герольд объявил об этом, толпа, собравшаяся на стадионе, разразилась ликующими криками. Один лишь император, восседавший на золоченом троне в окружении глав пяти самых могущественных кланов, остался недвижим и не разомкнул уст. Миламбер не сводил глаз с его юного, свежего лица. На секунду взгляды их встретились. Слабой, грустной улыбкой и едва заметным кивком головы император дал Миламберу понять, что знает о той роли, которая отводилась ему в мирных планах, что вынашивались долгих шесть лет и нынче оказалась под угрозой краха.
Между тем кровавые побоища на арене продолжались. С все возраставшим возмущением Миламбер наблюдал за тем, как восемнадцать преступников, осужденных на смерть за кражи, убийства и поджоги, убивали и калечили друг друга острыми мечами и кинжалами, как две дюжины бойцов сражались с огромным харултом - клыкастым чудовищем, ростом своим превосходившим слона и двигавшимся с удивительным проворством. Четверо пленных, оставшихся в живых после этой отчаянной схватки, вступили затем в единоборство с пойманным специально для этих целей молодым свирепым тюном. Служители сбились с ног, унося с арены трупы, оторванные и отсеченные конечности и головы, уводя тяжелораненых и посыпая песком все новые и новые лужи крови.
К горлу Миламбера подступила тошнота. Ему стало трудно дышать. Он не мог бы сказать, что вызывало в нем большее возмущение - готовность, с какой все эти люди жертвовали своей жизнью ради услаждения собравшихся, или кровожадный восторг, во власти которого находилась толпа зрителей. Больше всего его огорчило, что Всемогущие, не исключая и Шимони с Хочокеной, вполне разделяли настроение простолюдинов, то и дело оглашавших стадион восторженными криками. В глазах обоих чародеев при каждом ударе меча или кинжала, обрывавшем чью-то жизнь, мелькала кровожадная радость.
Когда на арену вывели нескольких пленных мидкемийцев, которые должны были биться на мечах с жителями Турила, из уст его вырвалось:
- Будь прокляты ваши кровавые забавы! - Поймав на себе недоуменно-испуганные взгляды нескольких Всемогущих, он добавил, возвысив голос:
- А так-же и все, кто приходит в восторг от подобных возмутительных зрелищ!
- Потише, Миламбер, - прошептал Хочокена. - Ведь и ты - цурани. Не забывай об этом и не принимай происходящее слишком близко к сердцу. Ты не сможешь ничего изменить, а твоя несдержанность лишь повредит тебе.
- Ошибаешься! - воскликнул Миламбер, вставая со скамьи. - Я в силах изменить здесь очень многое и намерен теперь же заняться этим! Я не стану спокойно наблюдать, как мои соотечественники будут увечить и убивать турильцев, земляков моей жены!
- Миламбер, молю тебя, остановись! - вскричал Хочокена, а Шимони ухватил его за руку. Но Миламбер резким движением высвободил запястье и откинул голову назад. Перед его взором вновь возникли огненные письмена, как уже бывало прежде, во время схватки о троллями и поединка с Роландом, но теперь он умел контролировать и подчинять себе ту огромную силу, что таилась в недрах его души. Он вскинул правую руку вверх, и над ареной внезапно взметнулась молния. Она со свистом и шипением обрушилась на воинов личной гвардии Стратега, которые вывели пленных на арену. Те из солдат, кто не был убит на месте, попадали на песок оглушенные и ослепленные яркой вспышкой и раздавшимся вслед за ней ударом грома.
Взгляды ошеломленных зрителей обратились к Миламберу. Он обернулся к Хочокене и Шимони и вполголоса проговорил:
- Позаботьтесь о безопасности императора.
Всемогущие встали со своих мест и начали поспешно пробираться к трибуне, на которой стоял позолоченный трон Ичиндара. Они не могли догадаться, каковы были намерения их взбунтовавшегося собрата, но из слов его заключили, что Миламбер затевает нечто ужасное. Им следовало выполнить свой первейший долг - увести со стадиона Свет Небес. Времени терять было нельзя.
Через несколько секунд императорский трон опустел. Вместе с Ичиндаром стадион покинули и оба чародея.
- Кто осмелился нарушить ход Имперских Игр? - послышался справа, с почетной трибуны Стратега, голос Алмеко.
- Я! - ответил Миламбер, окинув гневным взглядом приземистую фигуру Стратега в белых боевых доспехах и шлеме с огромным плюмажем. - Эти кровавые побоища должны быть прекращены!
- По какому праву ты здесь распоряжаешься?! - проревел Алмеко. Жилы на его короткой шее вздулись, глаза едва не вылезли из орбит. Казалось, еще немного, н он набросится на волшебника с кулаками.
- По праву Всемогущего, - вполне овладев собой, спокойно ответил Миламбер.
Внезапно возле Алмеко появился один из нескольких преданных ему черноризцев, Хочокена и Шимони называли их "ручными"
Всемогущими Стратега.
- Ты позоришь звание Всемогущего! - пронзительно выкрикнул "ручной" маг, грозя Миламберу тощим пальцем. - Ты дерзнул оспорить приказ Стратега и тем самым посягнул на святые устои Империи!
Миламбер усмехнулся и скрестил руки на груди.
- Уж не хочешь ли ты потягаться со мной в нашем искусстве?
Стратег склонился к щуплому чародею и прорычал, кивком указывая на Миламбера.
- Убей его!
Миламбер повел головой из стороны в сторону, и внезапно тело его оказалось укрыто прозрачным мерцающим куполом. Тщетно пытался "ручной" волшебник Стратега пробить эту защитную оболочку разрядами молний и огненными стрелами. Миламбер остался неуязвим. Черноризец, бросив на него исполненный страха и ненависти взгляд, пробормотал заклинание и исчез. Миламбер поднял руки над головой, и внезапно ясное синее небо заволоклось тучами. Солнце померкло, и в наступившей тьме над трибунами стадиона прогремел гром. Но его раскаты перекрыл голос чародея:
- То, что ваши нравы оставались неизменными в течение тысячелетий, не может служить оправданием вашей возмутительной жестокости. Трепещите! Настал ваш судный час, и все вы признаны виновными!
Еще несколько черноризцев исчезли с трибун. Остальные, чье любопытство оказалось сильнее страха, продолжали напряженно следить за действиями своего собрата, дерзнувшего бросить вызов Стратегу. Среди публики произошло движение. Те, чьи места располагались близ выходов, покинули стадион, но большинство остались, по-видимому, полагая, что все происходящее является продолжением празднества, затеянного ради их услады. Многие же были настолько пьяны, что при всем желании не смогли бы сдвинуться с места.
Миламбер обвел глазами трибуны и произнес:
- Вас веселит и радует бессмысленная гибель других. А каково будет вам самим, когда на вас падет гнев небес?
Трепещите же, ибо в моей власти заставить их обрушиться на ваши головы! - Над стадионом пронесся резкий свистящий звук, и Миламбер, перекрывая его, выкрикнул:
- Ветер!
Ледяной ураган закружился над ареной и вскоре достиг трибун. Цурани, не привыкшие к холоду, скорчились на скамьях.
Зубы их выбивали частую дробь, на глазах выступили слезы. Тех, кто пытался подняться на ноги, чтобы бежать прочь, порывы ветра опрокидывали навзничь.
- Дождь!
С небес низверглись потоки холодного дождя. Они залили всю арену, трибуны и павильоны. Вода падала на зрителей сплошной стеной, и многие, кого сбили с ног порывы ледяного ветра, захлебнулись ею и остались лежать в узких проходах трибун.
Лишь теперь многие из Всемогущих осознали весь ужас происходящего. Некоторые из них лишились чувств, другие попытались привести в действие заклинание, с помощью которого они смогли бы перенестись в здание Ассамблеи, но действия их не привели ни к каким результатам. Казалось, гнев Миламбера, его магическая сила свели на нет все волшебные умения, коими они обладали до этого злополучного дня.
Миламбер взмахнул рукой и произнес:
- Огонь!
И ледяной дождь сменился огненным. Стадион огласился пронзительными криками. В воздухе распространился сладковатый, тошнотворный запах горящей плоти.
Миламбер скрестил руки на груди и обратил взор вниз.
- Земля!
Песок, покрывавший арену, подернулся легкой рябью, затем послышался оглушительный грохот, и почва стала колебаться.
Деревянные трибуны пришли в движение. С треском ломались скамьи, барьеры, ограждавшие проходы, падали вниз, увлекая за собой и сидевших на скамьях людей. С неба на их головы продолжали падать капли огненного дождя. Рев ветра заглушал пронзительные крики раненых, доносившиеся отовсюду.
Миламбер поднял руки над головой и соединил ладони, и в то же мгновение буйство стихий прекратилось. Небо стало синим, как прежде, и жаркое солнце осветило поломанные скамьи трибун, камни ограждения арены, вывороченные из гнезд, и раненых цурани, корчившихся в лужах крови.
Стратег по-прежнему стоял на своей трибуне напротив волшебника, бросившего ему вызов. Губы Алмеко беззвучно шевелились, застывшие от ужаса и отчаяния глаза были устремлены вниз, на арену. Последним, что увидел Миламбер, произнося заклинание, был сверкавший в лучах солнца клинок меча, которым Стратег пронзил свою грудь. Пошатнувшись, он упал на ограждение трибуны. Руки его бессильно свесились вниз. Через мгновение Миламбер очутился в саду у своего дома, где Кейтала играла с Уильямом в прятки.
- Что с тобой, любимый? - встревоженно спросила она, подбегая к мужу. Уильям высунул голову из-за толстого древесного ствола и, смирившись с тем, что игра внезапно прекратилась, неторопливо побрел к родителям.
- Я расскажу тебе обо всем после, - пообещал Миламбер. - А теперь нам надо не мешкая бежать отсюда.
- А куда? - с любопытством спросил мальчик.
Миламбер поднял его на руки и с ласковой улыбкой ответил:
- Мы отправимся туда, где я родился и вырос. Я очень надеюсь, что ты будешь вести себя как настоящий мужчина - не хныкать, не жаловаться и не досаждать маме. Договорились?
Уильям нехотя кивнул.
- Нетоха! Алморелла! - позвал Миламбер.
Слуги выбежали из дома на зов своего господина. Нетоха поклонился, Алморелла же бросилась к Кейтале. В свое время та настояла, чтобы Миламбер взял ее подругу в их новый дом близ Онтосета, и с тех пор женщины были неразлучны.
- Вы покидаете нас, - догадалась Алморелла, окинув беглым взглядом встревоженные лица Миламбера и Кейталы. По щекам ее заструились слезы.
- Мы не можем оставаться здесь, не подвергая себя опасности, - кивнул Миламбер. - Я дарю этот дом тебе, Нетоха. А ты, Алморелла, согласно моей воле, которую не сможет оспорить даже сам император, с нынешнего дня получаешь свободу. Я записал эти и другие мои распоряжения на пергаменте на случай моего внезапного вынужденного бегства с Келевана. Свиток лежит на верхней правой полке в библиотеке.
Алморелла кивнула и заплакала еще горше.
- Вы слишком добры к нам, господин, - пробормотал Нетоха.
- Я знаю, что вы любите друг друга, - улыбнулся Миламбер. - Пусть боги даруют вам долгую, счастливую жизнь. И вот еще что, Нетоха, я отдаю нижнее пастбище в распоряжение пастуха Ксанотиса и его семьи. Надеюсь также, что ты будешь милостивым и справедливым господином для всех слуг и рабов этого дома.
- Не сомневайтесь в этом. Всемогущий, - со слезами на глазах пробормотал Нетоха. - Я... я желаю вам всяческого благополучия. Да хранят вас боги!
Попрощавшись со слугами, Миламбер повлек Кейталу и Уильяма в комнату, пол которой был испещрен магическими узорами.
- Нам надлежит посетить старого Камацу, прежде чем мы направимся ко входу в небесный коридор, - сказал он, беря Уильяма на руки и привлекая Кейталу к себе.
Через мгновение они очутились в кабинете главы рода Шиндзаваи. При виде Миламбера и его семьи старый Камацу поспешно вскочил с подушек и всплеснул руками.
- Всемогущий! Что случилось?!
Миламбер пересказал ему события истекшего дня. Слушая его, Кейтала все больше бледнела. Глаза ее были полны отчаяния. Но она не посмела вмешаться в разговор мужчин и опустилась на подушки в углу комнаты, взяв уснувшего Уильяма на колени.
- Вам и в самом деле следует торопиться, - кивнул Камацу, когда рассказ Миламбера подошел к концу. -Ведь приближенные Стратега не успокоятся, пока не добьются вашего изгнания из Ассамблеи, а затем найдут способ умертвить вас.
Миламбер помотал головой.
- Вовсе не это страшит меня, Камацу. Я смог бы противостоять им, невзирая на угрозу для моей жизни. Видят боги, я одолел бы их. Но я покидаю вашу планету потому, что считаю себя прежде всего слугой Империи. Долг повелевает мне переместиться за ее пределы, ибо иначе в Ассамблее и в Высшем Совете начнутся раздоры и кровавые распри, которые ослабят государство, и без того переживающее тяжелые времена. Но прежде чем я вернусь на Мидкемию, я хотел бы узнать, какие вести получены вами от Касами и Лори. Все ли у них благополучно?
Камацу удрученно вздохнул.
- Вестей от моего сына и Лори все еще нет. Мой младший сын сообщил, что они, как и было намечено, в первом же бою покинули ряды сражавшихся и затаились в лесу. Мы можем только гадать, добрались ли они до столицы вашего Королевства и удалось ли им передать монарху послание нашего императора.
Миламбер нахмурился и пробормотал:
- Теперь, после победы ваших войск над армией герцога Боуррика, мы, возможно, не должны даже мечтать о скором заключении мира.
- Напротив, - возразил Камацу, и губы его тронула улыбка, - сейчас самое благоприятное время для решительных действий сторонников заключения мира. Ведь позор, который вы сегодня навлекли на Стратега, на его клан и всю партию Войны, ослабит их позиции в Совете. Нам надлежит воспользоваться этим. - Он осторожно дотронулся морщинистой рукой до плеча Миламбера. - Но вам надо торопиться. Всемогущий! Возможно, в эти самые минуты кое-кто уже составляет заговор с целью вашего устранения.
Миламбер кивнул.
- Спасибо вам за все, господин Шиндзаваи. Надеюсь, что настанет день, когда мы снова встретимся - как старые друзья, как люди, уважающие друг друга. Я многому научился у вас. Да хранят вас боги!
- Я тоже надеюсь на это и буду молить небеса о вашем здравии и благополучии. Если вам доведется встретить Касами, скажите ему, что отец любит его и помнит о нем!
- Обещаю вам это, Камацу. А теперь прощайте!
Вынув из поясного кармана амулет, Миламбер подозвал к себе Кейталу с ребенком, обнял ее за плечи и произнес слова магической формулы.
Часовой едва не подпрыгнул от удивления и испуга, когда перед ним неожиданно появились высокий чародей в черной сутане и женщина с ребенком на руках. Все трое молча направились ко входу в Звездные Врата, расположенному в нескольких сотнях ярдов от сторожевого поста. Солдат проводил их оторопелым взглядом.
На платформу с укрепленными по ее краям высокими столбами поднимались отряды воинов. Миламбер отрывисто приказал офицеру, ответственному за перемещение войск:
- Велите им пропустить нас!
- Как прикажете, Всемогущий! - поклонился тот и крикнул воинам, чтобы те посторонились.
Миламбер взял Кейталу за руку и подвел ее к платформе.
Через мгновение их окутало облако мглистого тумана, пронизанное исходившим ниоткуда пульсирующим светом множества разноцветных искр. Миламбер сделал шаг вперед, ведя Кейталу за собой. Они ступили на землю посреди цуранийского лагеря в долине у Серых Башен. Уильям так и не проснулся.
На темном небе ярко горели звезды. Солдаты грелись у походных костров. К Миламберу и Кейтале подбежал офицер караульной службы.
- Что вам угодно. Всемогущий?
- У вас в лагере есть лошади?
- Есть.
- Приведите нам двух оседланных.
- Как прикажете, Всемогущий!
Офицер приказал одному из воинов привести с поляны двух лошадей для Всемогущего. Когда на лицо его упал отблеск одного из костров, Миламбер узнал в нем Хокану. Тот жестом предложил ему отойти в сторону от костра, чтобы никто не смог подслушать их разговор.
- До нас дошли слухи о катастрофе на Имперских Играх, которую один из Всемогущих вызвал с помощью своего искусства, - прошептал младший сын Шиндзаваи. - Мне думается, это были вы.
- Поэтому я и покинул Келеван.
- Многие из офицеров в нашем лагере душой и телом преданы Стратегу. Мне страшно помыслить, что стало бы с вами, узнай они о вашем появлении здесь.
- Я не собираюсь задерживаться в лагере, Хокану, - улыбнулся Миламбер. - Мне больше всего на свете хочется как можно скорее оказаться вдали от него. Для этого я и просил тебя предоставить нам с женой лошадей. Я только что виделся с твоим отцом, Хокану. Он очень тревожится за Касами. На твоем месте я вернулся бы к нему при первой же возможности.
- Так я и сделаю, Всемогущий. Прошу вас, если вы увидите моего брата, передайте ему, что я жив и вскоре вернусь на Келеван.
Миламбер кивнул, и Хокану вернулся к походному костру.
Молодой воин привел с поляны двух рыжих лошадей. Миламбер помог Кейтале взобраться в седло.
- Старайся крепче держать в руках поводья, дорогая, - сказал он ей и вспрыгнул на спину своей лошади. Кейтала передала ему спящего Уильяма. Они молча покинули расположение цуранийских войск и стали спускаться с холма. Часовые и командиры дозорных отрядов несколько раз окликали их, но при виде черной сутаны Миламбера почтительно кланялись и предлагали продолжить путь.
Кейтала без труда удерживалась в седле. Она смотрела вокруг расширившимися от страха глазами. Стремительное перемещение с одной планеты на другую через небесные врата так подействовало на ее воображение, что она все еще не могла прийти в себя. Все, на чем останавливался ее взгляд, казалось ей опасным и непривычным. Но из уст ее не вырвалось ни единого вздоха, ни слова жалобы. Она готова была разделить судьбу своего мужа и следовать за ним повсюду, куда бы ни лежал его путь.
Над густым лесом занимался рассвет. У края тропинки всадников остановил повелительный окрик:
- Стойте! Кто вы такие?
Из-за дерева появился часовой в коричневом плаще с эмблемой в виде чайки с золотой короной.
Невысокий мужчина в черной сутане спешился, взял на руки ребенка и помог ехавшей рядом с ним женщине сойти на землю.
- Я - Паг из Крайди! - с улыбкой ответил он воину.

Глава 12 НАСЛЕДНИКИ

Паг склонился над ложем умиравшего герцога. Лиам, Кулган, Мичем и Брукал стояли поодаль.
- Я так рад, что ты вернулся, Паг, - прошептал герцог. Он тяжко закашлялся и, когда приступ миновал, бессильно опустился на подушки. В углах его рта появилась кровавая пена. - Пусть все подойдут сюда, - едва внятно пробормотал он. Все, кто собрался в палатке, обступили его ложе. - Лиаму и Кулгану известно, - сказал Боуррик, - что я оставил значительную сумму денег для учреждения в Королевстве школы магии. Здание для нее надлежит построить на острове посреди Звездного озера. Пусть ее возглавят Паг и Кулган.
- Чародеи молча поклонились. Оба едва сдерживали слезы.
Минуты герцога были сочтены. Все понимали это, но никто не в силах был не только вернуть его к жизни, но даже облегчить его тяжкие страдания. - Помнишь, Паг, - слабо улыбнулся Боуррик, - когда ты спас принцессу от троллей, я пообещал, что ты получишь от меня еще одну награду, помимо земельных угодий и придворного титула. - Паг кивнул. - Так вот, в королевских архивах хранится документ, составленный мною в те дни и засвидетельствованный Лиамом и Тулли. Согласно этому документу, ты принадлежишь к нашей семье и по праву можешь носить гордое имя кон Дуанов. Я знаю, что ты не посрамишь его! - Паг опустился на колени и приник губами к некогда могучей и сильной, а ныне безжизненной, бледной и иссохшей руке Боуррика.
Герцог поднял затуманенные смертной пеленой глаза на Кулгана и прошептал:
- Позаботься обо всех моих сыновьях, старый друг.
- Что он имеет в виду? - встревоженно спросил Лиам, склонившись к уху герцога Брукала. - Что значит "обо всех" сыновьях? Ведь кроме меня и Аруты...
Кулган, услыхавший слова принца, перебил его:
- Это значит, что отец ваш дает имя и все полагающиеся по закону права своему старшему сыну Мартину.
- Свидетель! - прохрипел Боуррик, взглянув на Брукала.
- Что... что мне надлежит сделать? - растерялся старый герцог. Веки его глаз покраснели и опухли, по седым усам струились слезы.
- Ты должен засвидетельствовать последнюю волю его сиятельства, - шепнул Кулган. - Клянись!
- Я, Брукал, герцог Вабона, свидетельствую, что находился при последнем волеизъявлении герцога Боуррика Крайдийского и готов повторить услышанное мною из его уст всюду, где это будет потребно, - дрожащим, надтреснутым голосом пробормотал старик.
Боуррик вздохнул и, собрав последние силы, прошептал:
- Я дурно поступил с Мартином, но ты, Лиам, должен загладить мою вину перед ним. Обещаешь?
- Обещаю, отец!
Герцог взглянул на сына с любовью и благодарностью и закрыл глаза. Кулган приподнял его руку и, бережно опустив ее на ложе, обернулся к Лиаму.
- Все кончено.
Лиам опустился на колени у постели отца. Тело его сотрясали рыдания. Паг, понурившись, вышел из палатки. За ним последовали и остальные, оставив нового герцога Крайдийского наедине с его неутешным горем.
- Но ведь новый Стратег, которого Совет изберет в ближайшие дни, предпримет решительное наступление на Западные армии Королевства, чтобы упрочить победу Алмеко и увенчать славой себя! - сказал Касами, выслушав рассказ Пага о причинах его бегства с Келевана.
Стояла глубокая ночь. В палатке, которую Мичем отвел для Пага и его семьи, собрались Кулган, Мичем, Лори и Касами.
Кейтала положила пару поленьев в едва тлевший огонь крошечной печки и села на постель сына, мирно дремавшего в обнимку с Фантусом.
- В таком случае, Касами, - ответил Паг, - мне придется совершить отчаянную и опасную попытку закрыть Звездные Врата, чтобы воины с Келевана не могли попасть на нашу планету. Этой войне следует положить конец. Она обескровила не только Королевство, но и Империю.
Кулган выпустил к потолку густую струю дыма и покачал головой.
- Я понял далеко не все из того, что ты успел поведать мне, Паг, - задумчиво проговорил он. - Скажи, что может помешать им проложить новый небесный коридор со своей планеты на нашу? Ведь Всемогущие умеют пробивать бреши в пространственно-временной ткани космоса!
- Дело в том, - ответил Паг, - что никто из них не в силах предугадать направление проложенного ими пути. Противоположный конец рифта, который существует ныне, уперся в поверхность Мидкемии лишь по чистой случайности. Они могут, пока он существует, создать еще один или несколько коридоров, параллельных ему, но стоит ему исчезнуть, и жители Келевана не смогут больше проникать на Мидкемию.
- А ты здорово изменился, Паг, - вмешался в разговор Мичем.
- Я так нипочем не признал бы в тебе того веселого мальчишку, что забавлялся с Фантусом, как теперь твой Уильям. Ты теперь выглядишь так, словно держишь на плечах весь мир с его бедами и горестями.
- Не один мир, - с грустной улыбкой поправил его Паг, - а два, друг Мичем!
Они проговорили до самого рассвета. Донесшееся из леса пение труб прервало Кулгана, который рассказывал Пагу о переменах, происшедших с его другом Томасом, на полуслове. Все, кто находился в палатке, прислушивались к этим звукам с тревогой и недоумением. Вскоре к пению труб присоединился бой барабанов и цокот копыт. В палатку вбежал Лиам и, крикнув:
"Сюда едет король!" - бросился прочь.
Оба герцога, офицеры Западных армий и большинство солдат вышли на просторную поляну у штабного павильона и с растерянностью, недоумением и страхом наблюдали, как монарх гарцевал меж двух рядов гвардейцев, выстроившихся шеренгой.
- Что, не ожидали? - расхохотался Родрик, натягивая поводья и обводя глазами лица собравшихся. - Забыли, как надлежит приветствовать своего короля?! - Он нахмурился и погрозил Брукалу пальцем.
- Ваше величество... Ваше... Ведь вы не предупредили нас о своем... Мы не знали... - залепетал старик.
- А это я нарочно! - усмехнулся король. - Мне доложили о вашем позорном поражении, и я решил сам научить вас, как надо воевать! Я привело собой Восточные армии! Они будут здесь с минуты на минуту, и я сам поведу их в бой!
Присутствующие настолько опешили от этого заявления, что никто из них не нашелся с ответом.
- Кто это такой? - сурово спросил Родрик, кивнув в сторону Лиама. - И почему он одет в плащ с гербом Крайди?!
- Это герцог Лиам Крайдийский, - с поклоном ответил Брукал.
- Он унаследовал этот титул от его сиятельства Боуррика, скончавшегося от ран минувшей ночью.
- Ах вот как! - взвизгнул Родрик. - Унаследовал?! А меня спросить позабыли?! Не будет он герцогом, если я этого не пожелаю.
- Воля ваша, - сдержанно поклонился Лиам.
- Скажи спасибо, что отец твой умер своей смертью, - плаксиво воскликнул король. - Ведь он замышлял предательство, и я повесил бы его, останься он в живых! Все вы готовы предать меня при первой же возможности!
Услыхав столь незаслуженное оскорбление в адрес отца, чье тело едва успело остыть, Лиам схватился за рукоять своего меча.
Брукал удержал его за руку. Жест этот не остался незамеченным королем.
- Что это?! - воскликнул он. - Ты хотел поднять оружие против меня, своего монарха?! Эй, стража! Схватить его и связать! Я прикажу повесить его, когда вернусь с поля боя!
К Лиаму бросились шестеро дюжих гвардейцев. По глазам окружавших его офицеров Западных армий и их подчиненных принц видел, что, скажи он хоть слово, и все эти люди бросятся ему на помощь. Им ничего не стоило бы уничтожить немногочисленную личную гвардию короля и освободить сына покойного Боуррика. Но это неминуемо привело бы к гражданской войне, и Лиам покорно протянул свой меч офицеру гвардии. Его отвели в пустовавшую палатку. Проводив принца гневным взглядом, Родрик с улыбкой обратился к Брукалу.
- Ты - один из немногих, кто остался верен мне, герцог! Ты поведешь в бой отряды Западных армий, а Восточными буду командовать я.
- Слушаюсь, ваше величество.
К Пагу, остановившемуся в нескольких шагах от герцога, неслышно подошел Лори и тронул его за рукав.
- Нам лучше вернуться в палатку, - прошептал он. - Во всяком случае, мне. Ведь если король меня узнает, сидеть мне связанным вместе с несчастным Лиамом!
- Я пойду с тобой.
- Касами и Мичем уже ожидают нас там.
Через несколько часов, когда солнце поднялось над верхушками деревьев, в лагерь прибыли первые отряды Восточных армий. Вскоре, развернув боевые знамена, соединенные войска Королевства Островов двинулись на штурм цуранийских позиций в долине Серых Башен. Колонну возглавлял Родрик верхом на огромном черном жеребце.
- Теперь нам остается только одно - ждать, со вздохом сказал Паг, выходя из палатки.
- Этот венценосный безумец, похоже, ищет своей гибели, - отозвался Мичем, сплюнув в сторону. - Где это видано, чтобы король так рисковал собой?
- Одни боги ведают, что творится в его больной голове, - затянувшись из своей трубки, пробормотал Кулган. - Он не отвечает за свои поступки, но противоречить ему не осмеливается никто из его разумных и трезво мыслящих подданных. Да свершится же то, что угодно богам!
На закате в лагерь прискакал гонец в пыльном и запятнанном кровью плаще.
- Победа! - возгласил он, спешиваясь и беря из рук подбежавшего слуги мех с вином. - Меня прислал герцог Вандрос.
Мы оттеснили неприятеля в середину долины и освободили все завоеванные цурани земли к востоку от Серых Башен. Это наш день! - Он приник губами к меху и стал с жадностью пить вино.
Струйки красной жидкости стекали с его подбородка, заливая грудь, но, не обращая на это внимания, солдат продолжал пить, пока не опустошил вместительный мех. - Погибли Ричард Саладорский, граф Силденский и несколько других вельмож, - сказал он, утолив якажду. - А король наш ранен. Его скоро доставят сюда на носилках.
- Он что же, совсем плох? - спросил Кулган.
- Ранен в голову, - флегматично отозвался гонец. -Да вы и сами увидите. - И, не говоря более ни слова, он направился к походной кухне.
Когда на поляну прибыли конные носилки с раненым Родриком, солнце до половины зашло за горизонт, окрасив палатки и примятую траву в зловещий багрово-красный цвет. Лицо короля было белым, как полотно. Его рыжеватые волосы слиплись от запекшейся крови, череп был рассечен цуранийским мечом. При одном взгляде на монарха всем собравшимся у носилок стало ясно, что он не протянет и нескольких минут.
- Отнесите его величество в мою палатку! - распорядился Кулган. - Я перевяжу его рану и напою его целебным снадобьем.
- Нет, не троньте меня, - слабым голосом возразил Родрик. - Мне уже ничем нельзя помочь.
В наступившей тишине стало слышно, как дыхание со свистом вырывалось из его посиневших губ.
- Лиам... - прошептал король. - Приведите сюда Лиама.
Вскоре принц предстал перед Родриком в окружении гвардейцев, которые стерегли его, связанного, с самого утра.
- Я был болен, герцог Лиам. Не так ли? - силясь улыбнуться, спросил Родрик.
- Ваше величество! - и принц опустился на колени перед носилками.
- Не возражай мне. Я был болен, но никто из вас не решился сказать мне об этом. - Он помолчал и едва внятно пробормотал:
- Да я бы и не поверил вам.
В лагерь один за другим возвращались отряды, принимавшие участие в бою с цурани. Паг различил знамена Рэна, Садары, Вабона, Родеза, Тимонса.
- Не хватает только Бас-Тайры, - шепотом сказал он Касами и Лори. - Этому Гаю нельзя отказать в уме и дальновидности! Он отсиживается в Крондоре, ожидая, когда престол освободится.
Солдат и офицеров, плотным кольцом обступивших носилки Родрика, растолкал вернувшийся с поля боя герцог Брукал. Он опустился на колени рядом с Лиамом.
- Вот ты и засвидетельствуешь мою последнюю волю, - прошептал Родрик.
- Я... я к услугам вашего величества, - со вздохом отозвался герцог.
- Лиам, дай мне руку! - потребовал король. Когда принц сжал пальцами его вялую ладонь, монарх собрал последние силы и внятно, отчетливо проговорил:
- Мы, Родрик, четвертый правитель Королевства Островов, носящий это имя, находясь на смертном одре, назначаем наследником престола и единоличным властителем нашей державы присутствующего здесь Лиама кон Дуана, принца крови и нашего кузена, как старшего из представителей царствующего дома.
Лиам бросил на Брукала тревожный взгляд, но тот жестом приказал ему молчать.
- Я, Брукал, герцог Вабона, свидетельствую это!
- Да простят меня все, - проговорил король, - кому я причинил зло! Я сожалею о кончине Эрланда, виновником которой считаю в первую очередь себя, и о казни, учиненной над Керусом.
Разум мой, долгие годы находившийся во власти демонов, ныне снова стал ясен, дабы я мог раскаяться в содеянном перед кончиной. - Он с мольбой взглянул на Лиама и добавил:
- Но прошу тебя, принц, не чини расправы над кузеном своим Гаем де Бас-Тайрой! Он действовал по моему повелению и потому не заслужил позорной смерти!
- Обещаю вам это, ваше величество!
Из уст короля вырвался слабый стон, и голова его бессильно свесилась на грудь. Кулган подбежав к монарху, пощупал его запястье.
- Его величество еще жив, но навряд ли он придет в сознание до самой своей кончины. Отнесите его в палатку! - велел он гвардейцам.
Лиам схватил Брукала за руку.
- Герцог! Вы дали ложное свидетельство и принудили меня пойти против моей совести! Ведь старший в нашей семье не я, а Мартин, и вы поклялись отцу защищать его права.
- Потише, ваше высочество, - возразил старый герцог. - Неужто вы не понимаете, что, если Мартин будет объявлен наследником, это даст Гаю право оспаривать его права, ведь старший сын герцога рожден вне брака! Если вы, подобно мне, желаете уберечь страну от гражданской войны, вам надлежит именоваться наследником престола вплоть до дня коронации, когда все соискатели предстанут перед священниками Ишапа и Советом лордов, будь он трижды неладен. А произойдет это, как вам известно, на тринадцатый день после погребения его величества Родрика в королевском склепе Рилланона.
Лиам тяжело вздохнул и наклонил голову.
- Вы правы, герцог. Мне не остается ничего другого, кроме как объявить себя наследником согласно воле монарха. У меня будет достаточно времени все как следует обдумать до дня коронации.
Солдаты отдыхали у костров, освещавших поляну тусклым красноватым светом, когда Кулган вышел из своей палатки и крикнул:
- Король умер!
Он протянул подбежавшему Брукалу перстень с королевской эмблемой, снятый им с руки покойного Родрика, и герцог надел его на средний палец Лиама.
- Король умер! - наперебой выкрикивали солдаты и офицеры, окружившие герцога, Кулгана и принца. - Король умер! Да здравствует наследник! Да здравствует Лиам!
Принц жестом приказал толпе умолкнуть, и на поляне вмиг воцарилась тишина.
- Нынче - день глубокой печали, а не торжества, - сказал Лиам. - Нам надлежит встретить рассвет в молчании и молитвах о душах тех, кто покинул этот мир в минувшие сутки. Помянем же добрыми словами отца моего, герцога Боуррика, и всех, кто сложил головы в долине Серых Башен, и нашего почившего монарха Родрика Четвертого!
Через четыре дня принц получил весть с Келевана. Император извещал его о своем согласии на заключение мира. Пергамент с мирным предложением Лиама доставил в Ассамблею командующий цуранийскими войсками Ватаун. В ночь, когда скончался Родрик Четвертый, Паг продиктовал текст мирного предложения Лиаму, скрепил свиток черной печатью Всемогущего, облачился в свой черный балахон и отправился в долину.
Принц, герцог Брукал и Кулгаи ловили каждое слово Пага, переводившего послание Ичиндара на королевское наречие. Юный император намеревался лично прибыть на Мидкемию в течение ближайшего месяца, чтобы подписать договор о мире с королем, которого изберет к тому времени Совет лордов.
Когда эту новость сообщили воинам и их командирам, в огромном лагере началось такое веселье и ликование, что Пагу и Кулгану, уединившимся в палатке чародея, пришлось прибегнуть к своему искусству, иначе они не смогли бы расслышать друг друга.
Оба чародея пробормотали магические формулы, и шум, крики, бой барабанов и топот множества ног внезапно смолкли. В палатке воцарилась тишина, ибо звуки из внешнего мира перестали в нее проникать.
- Ну вот, Паг, - с усмешкой проговорил Кулган, глядя на ученика своими лучистыми синими глазами. - Теперь мне придется брать у тебя уроки. Ведь ты смог без всякого внешнего фокуса проделать то, для чего мне потребовался амулет. - И он разжал ладонь, на которой поблескивал металлический шарик.
- Но я по-прежнему не знаю, как подступиться ко многому из того, что не составляет для вас никакого труда! - возразил Паг.
- Скажешь тоже! - и Кулган погрозил ему пальцем. - Но я всегда возлагал на тебя надежды, дружок. Даже в ту пору, когда ты не умел привести в действие простейшие из заклинаний.
- Но ведь тогда, в день Выбора, вы взяли меня в ученики из жалости, потому лишь, что меня не выбрал никто другой из мастеров. А я так мечтал стать воином или мореходом!
- Это не совсем так, - чародей помотал головой и затянулся из своей неизменной трубки. - Я догадался о твоем даре еще во время нашей встречи, когда ты глядел в мой магический кристалл.
Но мне не удалось развить твои способности, дружок. Какое счастье, что этим занялись Всемогущие на чужой планете. Теперь мы с тобой славно поработаем! Когда наш король и их император заключат мир, мы сразу же приступим к строительству школы магов и набору учеников.
- Согласен.
В палатку Кулгана заглянула Кейтала. Она собиралась передать мужу и придворному чародею приглашение принца на скромное торжество, которое он устраивал в штабном павильоне.
Однако, увидев, что волшебники погружены в ученую беседу и не замечают ничего вокруг, она с улыбкой попятилась и задернула полог палатки.

Глава 13 ОБМАН

Тэйтар обвел глазами собравшихся в тронном зале членов королевского совета. Томас, как всегда, встал возле трона Агларанны. Кроме него и эльфов, сюда был приглашен Мартин Длинный Лук. Он остался у сплетенной из ветвей стены зала, за пределами Круга Совета.
- Я имею сообщить вам, - прокашлявшись, повел речь старый Тэйтар, - что волшебники Эльвандара не склонны более видеть в присутствующем здесь Томасе одного из валкеру.
- Рада слышать это, - улыбнулась Агларанна. - Но неужто ты считаешь это достаточным поводом для созыва экстренного совета?
- Позвольте мне договорить, ваше величество. Нас тревожит неопределенность положения, занимаемого Томасом при дворе. Ведь он - отец вашего будущего ребенка! При этих словах королева побледнела и опустила глаза под пристальным взглядом Томаса.
- Я... я не хотела говорить тебе, пока война не закончится, - пробормотала она. - Ты не должен думать ни о чем, кроме защиты Эльвандара от пришельцев.
- Так это правда?
- Да. У нас будет ребенок, Томас.
- А посему вам следует сочетаться узами брака, - вставил Тэйтар.
Принц Калин выступил вперед и окинул Томаса недружелюбным взглядом.
- Учти, если ты намерен властвовать над нами, я воспротивлюсь этому. Я как законный наследник престола буду отстаивать свои права!
Томас подошел к принцу и положил ладонь ему на плечо.
- Успокойся, Калин! У меня и в мыслях не было притязать на трон и корону! И не я поднял вопрос о браке с твоей матерью! Но раз того требуют обстоятельства, - он с улыбкой взглянул на Агларанну, - я желал бы стать консортом, чтобы положение мое при дворе, как выразился Тэйтар, стало определенным. Я не претендую на какую-либо власть, кроме той, какой тебе будет угодно наделить меня. Если ты решишь отказать мне в этом, я беспрекословно покорюсь твоей воле. - Калин кивнул и вопросительно взглянул на Агларанну.
- Желаете ли вы, королева, взять в мужья Томаса из Крайди?
- строго вопросил Тэйтар.
- Я желаю этого всем сердцем! - отозвалась Агларанна. - Имеет ли кто-либо из членов совета возражения против моего выбора?
- Нет! Нет, не имеем. Мы согласны, - ответили эльфы.
- Совет Эльвандара одобряет ваше решение, - подытожил Тэйтар.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

Калии подошел к трону матери и поцеловал ее руку.
- Ты поступил мудро, - сказал он Томасу, - и решением своим предотвратил многие беды, которых я опасался. Благодарю тебя.
- Разве я мог принять иное решение? - удивился Томас.
- Твои права на престол неоспоримы, и я первым поднял бы свой меч против всякого, кто посягнул бы на них. Но я намерен требовать, чтобы дитя, родившееся от нашего брака, было признано законным принцем или принцессой! Пообещай мне, Калин, что позаботишься о нашем ребенке, когда мы с моей королевой отправимся на Благословенные острова.
- Обещаю! - кивнул принц. Он поднял руки над головой и крикнул переговаривавшимся между собой членам совета:
- Тише! Я объявляю Томаса из Крайди главнокомандующим войск Эльвандара и принцем-консортом королевы. Его слово отныне - закон для всех, кроме моей матери и меня.
- Признаете ли вы это решение принца законным? - обратился Тэйтар к членам совета. Те молча поклонились сперва королеве, а затем Томасу.
Мартин подошел к своему другу и обнял его.
- Поздравляю тебя! Я покину Эльвандар с легким сердцем. Под сенью священных деревьев наконец воцарилось счастье и согласие!
- Неужто вы собираетесь оставить нас? - спросила Агларанна.
- Мне давно пора вернуться в Крайди, - со вздохом ответил Мартин. - Ведь войне не видно конца, и принцу Аруте могут понадобиться мои услуги. Да и Гаррет, боюсь, утратит свои навыки разведчика, нежась здесь на мягком ложе и объедаясь рагу из оленины.
- Но ведь ты останешься на празднование нашей свадьбы? - с надеждой спросил Томас.
Мартин начал было извиняться, но королева перебила его:
- Мы устроим торжество завтра же поутру.
- Что ж, - усмехнулся охотник. - В таком случае мы с Гарретом задержимся у вас еще на денек!
В дверном проеме внезапно показалась приземистая фигура Долгана. Он приблизился к трону и поклонился Агларанне.
- Примите мои поздравления, королева!
- Да откуда же тебе известно о том, что здесь произошло? - удивился Калин.
- Да мало ли откуда! - хитро прищурившись, усмехнулся гном.
Агларанна засмеялась своим серебристым смехом.
- Долган, ты неисправим! Ведь ты опять подслушивал у стены!
- Просто прогуливался неподалеку, - с напускным смирением возразил Долган. - И случайно услыхал, о чем вы тут толковали.
Лори перебрался через реку и спешился.
Лиам не случайно поручил именно ему доставить в Эльвандар весть о скором прекращении войны. Безупречно владея цуранийским языком, менестрель легко миновал расположение войск противника, объяснив начальникам встреченных им патрульных отрядов, куда и зачем он направлялся.
Он расседлал усталого коня и стал протирать его спину щеткой, вынутой из дорожной сумы.
- Приветствую тебя. Лори из Тайр-Сога!
Менестрель удивленно вскинул голову. Из-за толстого ствола дуба вышел невысокий темноволосый мужчина с седыми висками. Он был одет в коричневый балахон, подпоясанный веревкой, и опирался на гнутый посох из дубового корня. Лори был уверен, что никогда прежде не встречал его.
- Разве мы знакомы? - спросил он.
- Нет. Но я знаю, кто ты и куда держишь путь, - ответил незнакомец, неторопливо приближаясь к нему. - Скажи, что именно принц Лиам поручил передать королеве эльфов?
На лице менестреля отразилась внутренняя борьба. Незнакомцу и впрямь было известно многое, он держался со скромным достоинством и дружелюбием. Менестрель готов был проникнуться доверием к нему и поведать о своей миссии, но ведь принц не уполномочил его сообщать кому-либо о его устном послании к Агларанне.
- Поверь, расспрашивая тебя об этом, я руководствуюсь самыми добрыми побуждениями по отношению ко всем, кто живет на этой планете. - Лори все еще не решался ответить на вопрос незнакомца, и тот, усмехнувшись, проговорил:
- Хорошо же, я докажу тебе, что знаю больше, чем ты полагаешь. Лиам объявлен наследником престола. Через две-три недели в долину прибудет император Цурануани, чтобы заключить с ним мирный договор.
Именно это ты собирался поведать Агларанне, не так ли?
Лори кивнул.
- Видишь ли, я сам направлялся во дворец королевы эльфов.
Давай-ка я передам ей сообщение Лиама, а ты, менестрель, возвращайся в лагерь принца. Но не говори ему о нашей с тобой встрече. Сообщи, что ты видел королеву и принца-консорта, что ты передал ей весть о скором прекращении войны. Ты можешь также заверить Лиама от имени Агларанны и Долгана, что эльфы и гномы явятся в долину на встречу с императором Ичиндаром.
- Хорошо. Я так и сделаю, - согласился Лори. Он не знал, правильно ли поступает, но у него не хватило духу отказать незнакомцу, за мягкими, сдержанными манерами которого угадывались недюжинная сила и привычка повелевать. - Я скажу, что виделся о королевой эльфов и доставил ей сообщение принца Лиама.
Когда незнакомец скрылся среди деревьев, менестрель облегченно вздохнул, поспешно оседлал коня и вновь перешел реку вброд. Он был рад, что избежал путешествия через заколдованный лес, полный тайн, чудес и опасностей.
Ни Томаса, на Агларанну не удивило появление на огромной поляне, где торжество по поводу их свадьбы было в самом разгаре, невысокого человека с темной бородой и седыми висками, облаченного в коричневый балахон и опиравшегося на страннический посох.
Приблизившись к почетным местам, на которых восседали королева и принц-консорт, Макрос поклонился и с улыбкой проговорил:
- Примите мои приветствия и поздравления, ваши величества!
- Добро пожаловать за наш стол. Черный Макрос! - ответила Агларанна. - Мы с Томасом и все мои подданные рады видеть тебя.
- Я рад был бы принять ваше приглашение, - сказал Маркое и развел руками, - но у меня очень мало времени. Я должен заняться неотложными делами, но прежде... Прежде я хочу сообщить вам важные новости. Король Родрик Четвертый и герцог Боуррик скончались от ран, полученных в сражениях с цурани.
Принц Лиам объявлен наследником престола.
Услышав это, сидевший неподалеку Мартин побледнел и впился глазами в лицо волшебника.
Томас сдержанно сказал:
- Ты принес печальную весть, Макрос! Я не был знаком с королем, но хорошо знал и очень любил герцога Боуррика. Мне жаль принцев и принцессу, которые понесли тяжелую утрату.
- Мартин Длинный Лук, - сказал Макрос, приблизившись к охотнику, - тебе надлежит немедленно вернуться в Крайди. Ты проводишь принцесс Аниту и Каролину в Крондор.
Мартин собрался было заговорить, но волшебник жестом приказал ему молчать и склонился к самому его уху. Тихо, так что никто из находившихся поблизости не слыхал его, он прошептал:
- Отец твой перед самой своей кончиной открыл Лиаму и герцогу Брукалу тайну твоего рождения. Он говорил о тебе с любовью и раскаянием.
Охотник опустил голову, чтобы никто не увидел слез, застилавших его глаза. Макрос выпрямился и с улыбкой произнес:
- Но у меня есть и радостные вести для всех вас. Через двадцать дней принц Лиам и император Цурануани Ичиндар встретятся в долине Серых Башен для заключения мира между Королевством и Империей!
Радостные возгласы эльфов и гномов огласили огромную поляну и ее окрестности. Листья-светильники на волшебных деревьях вспыхнули ярче.
- А теперь, ваше величество, - обратился Макрос к Агларанне, - я желал бы, если вы не возражаете, поговорить с вашим супругом наедине.
- Ну разумеется. Макрос, - улыбнулась королева и шепнула Томасу:
- Возвращайся поскорее.
Волшебник быстро направился к краю поляны. Томас, поднявшись из-за стола, последовал за ним. Когда стволы деревьев скрыли их от пировавших у дворца, Макрос повернулся к Томасу и проговорил:
- На тебя возлагается весьма ответственная и сложная задача, Томас. Но я уверен, что ты с ней справишься. Ведь именно тебе суждено положить конец этой войне.
Томас удивленно пожал плечами.
- Я не понимаю, о чем ты. Ведь бои закончились, и через три недели правители враждующих стран заключат мирный договор.
- Войскам, которыми ты командуешь, надлежит атаковать цуранийскуго армию, когда Ичиндар и Лиам удалятся в шатер для подписания договора. Лишь этим можно будет предотвратить действия изменников, которые жаждут гибели Королевства и вынашивают коварные планы. Ты один сможешь сорвать эти планы и избавить страну от нависшей над ней угрозы.
- О чем ты, колдун? - недоверчиво спросил Томас.
- Я не могу сказать тебе большего, - покачал головой Макрос. - Ты приведешь свои войска в долину и дашь сигнал к наступлению, когда правители окажутся в шатре.
- Не слишком ли многого ты хочешь от меня? возмутился Томас. - На каком основании ты требуешь от меня слепого подчинения твоим приказам?
- Ты обязан мне столь многим, Томас из Крайди, что на твоем месте я не стал бы сомневаться в правомерности моих требований!
- сурово произнес волшебник. В глазах его загорелись искры гнева, и добродушное, улыбчивое лицо на миг приняло столь свирепое выражение, что Томас в испуге попятился, чувствуя, как по телу его пробежал холодок.
- Что... что ты имеешь в виду? - выдавил он из себя.
- Я направлял твой путь и оберегал тебя от бед все эти долгие годы. Я вывел тебя к подземелью Руага, когда ты едва не заблудился в Мак Мордейн Кадале. Я оставил доспехи валкеру и молот Тоулина в сундуке дракона в чаянии того дня, когда вы с Долганом придете за ними. Не сделай я этого, и нынче от Эльвандара, который так мил твоему сердцу, осталась бы лишь горстка пепла. Я помог Тэйтару и его ученикам ослабить разрушительное воздействие чар Древнейших, которому ты подвергался, облачившись в доспехи Ашен-Шугара и взяв в руки его меч. Когда ты предавался мечтаниям и видел перед собой призраки прошлого, это я спасал тебя от безумия и возвращал твое сознание в настоящее. - Чародей отступил на шаг назад и возвысил голос. - Это я помог тебе выйти победителем из схватки с валкеру, изменив облик пленного цуранийского подростка. Я был не прав, говоря, что ты обязан мне многим. Ты обязан мне всем, Томас из Крайди. И тем, что остался в живых, и тем, что уподобился эльфам, не утратив силы и отваги Древнейших и своей человеческой души.
- Кто же ты? - дрогнувшим голосом спросил Томас. Впервые с того дня, когда он нашел в сундуке Руага доспехи валкеру, душу его обуял ужас. Он понимал, что Макрос, обладавший огромной магической силой, мог бы в мгновение ока уничтожить все живое окрест, захоти он этого. Со страхом взглянув в лицо чародея, он обнаружил, что тот беззвучно смеется.
- Прости, - пробормотал Макрос, издав легкий смешок. - Я забылся и наговорил лишнего. Я прошу, чтобы ты выполнил мою волю не из благодарности за все то, что я для тебя сделал, а из любви к этой планете, которой в одинаковой степени были подвластны и грозный валкеру, и мальчик из Крайди. Запомни, Томас, что если в решительный момент ты дрогнешь, если упустишь время, наша Мидкемия будет безжалостно уничтожена врагом.
Клянусь тебе, что это правда.
- Я сделаю все так, как ты велишь, - сдвинув брови, пообещал Томас.
- А теперь возвращайся к своей красавице Агларанне, принц-консорт Эльвандара, - улыбнулся волшебник. - Я же должен торопиться в Каменную Гору к Харторну, чтобы приказать ему присоединиться к твоей армии, когда настанет время.
- А он поверит тебе? - с сомнением спросил Томас.
- Разумеется, - хохотнул Макрос. - Еще бы он мне не поверил.
- Я соберу под свое знамя всех эльфов и всех гномов Серых Башен, - пообещал Томас. - И уничтожу изменников, замышляющих зло, без всякой пощады! Надо раз и навсегда положить конец этой войне.
Макрос кивнул, взмахнул своим посохом и исчез. Томас поспешил к пирующим.

Глава 14 ИЗМЕНА

Все произошло так, как предсказывал Макрос. Томас и его воины, затаившись среди деревьев у восточной оконечности долины, видели, как из небесных врат выплыли носилки, на которых восседал юный император Ичиндар. Принц Лиам верхом на белоснежном жеребце ожидал его у выстроившихся для торжественного парада войск Королевства. Армия цурани была представлена немногочисленным отрядом не более чем в тысячу человек. Основные силы неприятеля покинули Мидкемию за несколько дней до встречи двух властителей.
Лиам отсалютовал прибывшему императору и пригласил его в свой походный шатер, украшенный множеством знамен. Томас и эльфы видели, как Лиам под руку с императором Ичиндаром исчез в шатре. Следом за монархами туда вошли Арута, Кулган, отец Тулли и Паг, взявший на себя обязанности переводчика, а также граф Вандрос, герцог Брукал и несколько представителей знатнейших семейств Цурануани.
Томас и его воины не сводили глаз с цуранийских солдат. Те стояли неподвижно, палимые яркими лучами летнего солнца. Вдруг воздух перед глазами эльфов и гномов заколебался, и в знойном мареве они увидели, как неприятельские солдаты схватились за рукоятки своих мечей и вынули их из ножен.
- Вперед! - скомандовал Томас. - В атаку!
Внимание Ичиндара и Лиама, провозгласивших тост за дружбу между Цурануани и Королевством, привлек донесшийся снаружи шум.
Руки с воздетыми кубками замерли в воздухе. Властители двух государств обменялись недоуменными взглядами. В эту минуту полог шатра приподнялся, пропуская цуранийского офицера.
- Измена! - выкрикнул он. - Ваше императорское величество!
Лесные великаны и толстые карлики напали на наши отряды!
Ичиндар бросился к выходу из шатра. Зрелище, представшее перед его взором, ошеломило его.
- Так вот каковы ваши мирные намерения! - гневно бросил он Лиаму. - Изменники и предатели! Я уничтожу вашу страну!
Он бросился прочь из шатра. Следом за ним на поляну выбежали остальные цурани, принимавшие участие в переговорах.
Лиам не понял слов императора, но по его искаженному ненавистью и отчаянием лицу, по шуму и крикам, доносившимся с поляны, понял, что между противниками снова завязался бой.
- Что... что случилось? - спросил он, растерянно обводя глазами своих приближенных. - Кто отдал приказ о наступлении?
- Боюсь, что произошло недоразумение, - проговорил Паг, выходя на середину шатра. - Но оно может дорого обойтись нашей стране, если мы не предпримем срочных мер.
- Что же ты предлагаешь? - с ноткой негодования в голосе спросил Арута. - Отказаться от боя? Отступить перед ничтожной горсткой цуранийских солдат, которые наверняка и повинны в случившемся?
- Я не знаю, по чьей вине на нашей земле снова льется кровь, - глядя в глаза принцу, ответил Паг. - Но мне известно, что численность цуранийских войск превышает миллион. Если мы теперь же не закроем небесные врата, не уничтожим рифт, то через несколько часов вся эта огромная армия, отряды всех кланов, доныне не принимавших участия в войне, окажутся здесь.
Они не оставят от Королевства камня на камне. Поверьте, ваши высочества, я знаю, что говорю.
Лиам кивнул и с тяжелым вздохом проговорил:
- Если ты и в самом деле способен закрыть рифт, действуй, Паг. Но прежде надо убедиться, что путь к Звездным Вратам открыт. Я не желаю, чтобы ты, единственный чародей на нашей планете, владеющий искусством Высшей магии, рисковал собой.
Паг выглянул из шатра. Он видел, как немногочисленный отряд цурани кольцом окружил узкую платформу с установленными на ее концах столбами. Несколько придворных под руки вели к Звездным Вратам упиравшегося Ичиндара. Император то и дело озирался и выкрикивал угрозы в адрес коварных противников. Паг не мог разобрать его слов, но по лицу юного императора он видел, что тот, распалившись гневом, жаждал скрестить мечи с неприятельскими воинами. Но на подмогу к главам кланов поспешили солдаты, и вскоре Ичиндара насильно втащили в небесный коридор.
Но силы противников были неравны, и через несколько минут воины Королевства оттеснили цуранийских солдат от рифтовой машины.
- Я не знаю, удастся ли мне закрыть выход в небесный коридор и уничтожить рифт, - сказал Паг стоявшим возле него Лори и Кулгану. - Но по-моему, настало время попытаться сделать это.
- Остановись!
Паг взглянул туда, откуда донесся этот властный голос.
Слева от шатра он увидел невысокого человека в коричневом балахоне.
- Макрос! - воскликнул Кулган, ошеломленный этим внезапным появлением.
- Я выполнил свое обещание, - с невеселой улыбкой проговорил волшебник, - и явился перед вами, когда вам понадобилась моя помощь. Тебе не удалось бы одному уничтожить космическую тропу на Келеван, - сказал он, обращаясь к Пагу. - Как, впрочем, и я не смог бы сделать это без тебя. Идемте же, крайдийские чародеи!
Он взмахнул посохом, и через мгновение оказался у рифтовой машины вместе с Пагом и Кулганом.
- Я вижу, мой посох при тебе, - усмехнулся он, глядя на Кулгана. - Покрепче упрись в землю его острием, если тебе дорог твой ученик. С помощью этого посоха ты сможешь помочь Пагу вернуться на Мидкемию из первозданного хаоса, в который мы с ним погрузимся через несколько минут. А пока выслушайте меня, вы оба! Когда рифт будет уничтожен, отправляйтесь не мешкая на мой остров. Там вы получите объяснение всему, что свершилось на Мидкемии и Келеване в последние несколько лет.
- А что же ты? - спросил Кулган.
- Не беспокойся обо мне, - усмехнулся Макрос. - Моя судьба давно предрешена. Как и твоя роль в этом спектакле! А теперь изо всех сил обопрись на посох, друг Кулган. И прощай! Нам пора!
Он взял Пага за руку. Мгновение, и оба волшебника исчезли в пронизанной слабым мерцанием пустоте небесных врат.
Паг, рассчитывавший попасть на Келеван вместе с Макросом, против всякого ожидания оказался в мглистом пространстве без света, без малейшего движения воздуха, без конца и без начала.
Душу его объял ужас. Он был здесь совсем один! С трудом разжав онемевшие губы, он прошептал:
- Макрос...
Где-то вблизи послышался сдавленный смешок.
- Я здесь, Паг. Ты не видишь меня, потому что тут нет и не может быть света.
- Но где же мы?
- Мы в пространстве между мирами, там, где прежде бушевали Войны Хаоса. Я приложил все свои силы к тому, чтобы изменить облик этого гиблого места. Иначе рассудок твой не выдержал бы представшего перед твоим взором жуткого зрелища.
- Поторопимся, Макрос! Ведь там, на Мидкемии, каждую секунду гибнут люди!
- Здесь нет времени, Паг. Сколько бы мы ни находились между мирами, ты вернешься в долину через сотую долю мгновения после того, как мы покинули ее. Ты мог бы состариться и умереть здесь, а там, где идет сражение, занесенный над чьей-то головой меч так и не успел бы опуститься на шлем жертвы!
- Я преклоняюсь перед твоим могуществом. Макрос, - с чувством произнес Пат. - Ведь это ты много веков тому назад сдвинул в сторону рифт, сквозь который Враг пытался проникнуть на Келеван. Я узнал тебя!
- А-а-а, так ты помнишь о моем маленьком фокусе? - хихикнул волшебник. - Я тогда и вправду был значительно моложе. Но рифт, о котором ты говоришь, образовался стихийно, и выходы из него не были закреплены на Келеване и в небесном пространстве, поэтому мне и удалось сместить его в сторону от твоей второй родины. Но тот звездный коридор, в котором мы находимся, я не смог бы сдвинуть с места даже на дюйм. Врата, ведущие в него с Келевана и Мидкемии, фиксируются с помощью рифтовых машин, которые приводят в действие Всемогущие. Единственное, что мы с тобой можем, - это уничтожить его. Но прежде чем это случится, я хочу сказать тебе следующее: ты многое поймешь, когда побываешь на моем острове. Некоторые из тайн происходящего откроются тебе, когда ты прочтешь мое завещание. Пока же прошу тебя об одном! Поверь, что все мои действия были продиктованы крайней, насущной, острейшей необходимостью. И не поминай меня лихом, дружище Паг.
- А как же ты?
- Я сумею позаботиться о себе, - усмехнулся Макрос. - А теперь возьми меня за руку и направь всю магическую силу, дарованную тебе богами, туда, где я нахожусь. Не мешкай!
Паг протянул руку на звук голоса Макроса. Через мгновение ладонь его коснулась тонких пальцев волшебника. Внезапно вокруг заполыхали молнии, с шипением свиваясь в огромные клубки, и голос Пага, крикнувшего чародею: "Прощай!", потонул в оглушительных раскатах грома. Макрос исчез, и сразу же вслед за этим буйство стихий прекратилось так же неожиданно, как и началось. Оглушенный и ослепленный этой чудовищной атакой небесных сил, Паг очутился в кромешной тьме. Разум его отказывался воспринимать происшедшее, и вскоре он начал медленно погружаться в небытие. Вдруг откуда-то издалека до него донесся знакомый голос. Паг пытался и не мог вспомнить, кому он мог принадлежать. Голос звучал все настойчивее, и вскоре Паг почувствовал, как в грудь его уперся какой-то твердый предмет с острым концом. Последним усилием угасавшего сознания он заставил себя поднять руку и сомкнуть пальцы вокруг деревянного стержня. Посох...
- Кулган? - едва разжимая губы, прошептал он и лишился чувств.
Первым, что увидел Паг, очнувшись от забытья, было лицо склонившегося над ним старого чародея.
- Хвала богам! - всплеснул руками Кулган. - Ты остался жив, дружок! А я уж и не надеялся, что сознание вернется в твое окоченевшее тело!
- Это ты спас меня, Кулган, - прошептал Паг.
- Ну уж, - смутился старик. - А даже если и так, то долг платежом красен. Ведь ты пожертвовал собой в этой самой долине, когда цуранийский волшебник хотел взять меня в плен!
Паг слабо улыбнулся.
- Это было так давно, Кулган! Скажи лучше, что здесь происходит?
- Рифт уничтожен. Неприятельские воины во главе с Касами сдались в плен. Это твоя победа, Паг!
- Нет, не моя, а Макроса! Он не вернулся? - спросил Паг, заранее зная ответ.
Кулган покачал головой.
- Нет, дружок. А когда ты очутился здесь, посох, что он подарил мне, исчез!
К чародеям подошел Мичем.
- Хозяин, вам с Пагом надо бы пройти в шатер к принцу Лиаму. А то как бы беды не случилось...
Озадаченные его словами, Паг и Кулган побрели к шатру принца, над которым по-прежнему реяли знамена герцогств Королевства.
Увидев у стола, за которым сидел Лиам, светловолосого великана с лицом Томаса и глазами эльфа, Паг чуть было снова не лишился чувств. Но Томас предостерегающе поднял руку, и Паг сдержал слова восторга, которые готовы были сорваться с его уст. Принц окинул вошедших усталым и горестным взглядом и обратился к главнокомандующему Эльвандара:
- Объясни, почему ты отдал своим воинам приказ атаковать цурани.
- Но ведь я уже говорил вам, что они вынули мечи из ножен и собирались броситься к вашему шатру. Я просто не мог поступить иначе!
К столу приблизился Касами.
- Это не правда! - горячо заговорил он. - Даю вам слово, принц, что мы обнажили оружие лишь после того, как эльфы и гномы напали на нас!
- Разве я не предупредил властителей Эльвандара, что в долине будет подписан мирный договор, что бои должны прекратиться раз и навсегда? - устало спросил Лиам, снова взглянув на Томаса.
- Как же, как же! - вмешался в разговор Долган. - Я сам там был, когда колдун доставил вашу весть королеве и принцу-консорту.
- Какой еще колдун?! - изумился Лиам. - В Эльвандаре побывал трубадур Лори!
- Ничего подобного! - возразил Томас. - Я никогда не встречал трубадура Лори, а известие о мирном соглашении и об измене, которую замышляют цурани, доставил нам Макрос. - Так оно и было, - подтвердил Долган.
- Выходит, именно он и затеял все это, - задумчиво проговорил Кулган. - Знаете, принц, бесполезно искать виновных среди ваших подданных. Макрос наверняка знал, что делал.
Видимо, он полагал, что настало время затворить небесные врата, и прибег к этой уловке, чтобы не дать нам всем возможности опомниться и помешать ему. Это на него похоже!
- Давайте в таком случае вернемся в лагерь и отложим на потом разговоры о случившемся, которого мы не в силах изменить, - предложил Арута.
Всадники ехали шагом, тесной группой, переговариваясь друг с другом.
- Какого ты мнения о цуранийских воинах? - обратился Лиам к графу Ламута.
- Наивысочайшего, принц! - отозвался Вандрос. - Я не променял бы их даже на наталезских разведчиков, окажись их армия под моей командой.
- А ведь я как раз собирался предложить нашему другу Касами службу под твоим началом, - сказал принц.
Касами, понуро ехавший на своем вороном жеребце, при этих словах Лиама вскинул голову.
- Неужто такое возможно, ваше высочество?
- А почему бы и нет? Если ты и твои люди принесете присягу на верность короне, вам будет поручено охранять северные границы государства от троллей и гоблинов. Не тревожься, работы там хватит на всех.
- Что правда, то правда, - вставил старый Брукал. - Ламутский гарнизон понес огромные потери в этой войне, будь она неладна. Ему совсем не помешает такое мощное подкрепление!
- Я полагаю, наш друг Касами достоин звания капитана, - сказал Вандрос. Щеки Касами зарделись от гордости. - Подъезжайте поближе ко мне, капитан. Мы с вами теперь же обсудим ваше новое назначение и обязанности воинов, находящихся под вашим началом.
Арута дотронулся до плеча брата.
- Не довольно ли говорить о государственных делах, Лиам?
Ведь мы должны теперь же отпраздновать окончание войны!
- Разумеется! - согласился старший принц. - Когда мы вернемся в лагерь, прошу вас всех пожаловать в штабной шатер. Я рад буду видеть у себя твоих жену и сына, Паг.
- Жену? Сына? - недоуменно переспросил Томас.
Паг рассмеялся:
- Ты еще многому удивишься, друг Томас, когда мы с тобой подробно поговорим обо всем, что произошло с нами за долгие годы разлуки.
- А знаете, - с лукавой улыбкой проговорил Арута, приближаясь к двум друзьям, - однажды мне довелось услышать разговор, который вели два крайдийских мальчишки, взобравшиеся на воз с сеном.
Всадники, все до единого, обратились в слух.
- Так вот, - продолжал принц. - Один из них, светловолосый ученик воина, похвалялся, что прославится в боях и будет с восторгом принят в Эльвандаре. - Щеки Томаса зарделись. Паг рассмеялся и сказал:
- Я помню этот разговор.
- А другой, - продолжал Арута, - щуплый темноволосый ученик придворного чародея, пообещал, что станет великим магом.
- Может быть, - смущенно улыбнувшись, пробормотал Паг, - моему Уильяму тоже суждено претворить в жизнь свою детскую мечту.
Арута расхохотался. Паг воззрился на него с удивлением.
- Пусть лучше его мечта останется неосуществленной! - воскликнул принц. - Ведь минувшим вечером он сообщил мне, что хотел бы, когда вырастет, стать гномом!
Всадники встретили эти слова .дружным смехом.
Арута, заметив, что старший Лиам снова нахмурился, вернулся к нему и положил руку ему на плечо.
- Не казни себя за то, что случилось. Ведь содеянного не воротишь! Я понимаю, что тебе больше всего на свете хотелось бы объяснить Ичиндару, как все произошло. Но мост между нашими планетами разрушен, и восстановить его, если верить словам Пага и Кулгана, не под силу никому. Подумай лучше о предстоящей коронации.
- Я не уверен, что ишапианский первосвященник коронует именно меня, - уныло отозвался Лиам.
- Да брось ты! - возразил Арута. - Ведь я не собираюсь претендовать на престол, а других братьев у нас с тобой нет.
Лиам отвел глаза в сторону и печально вздохнул. Он все никак не мог решиться поведать Аруте о последних словах отца.

Глава 15 ЗАВЕЩАНИЕ

Корабль встал на якорь. Когда весельная лодка причалила к берегу, первым из нее выскочил Арута. Приказав гребцам ожидать их возвращения, он помог ступить на песок дородному Кулгану и направился к тропинке, что петляла между утесов и вела к замку Макроса. Паг, Кулган и его верный франклин последовали за принцем.
Стоило им приблизиться ко входу в замок, сложенного из черного кирпича, как массивная входная дверь распахнулась, и навстречу путникам вышло существо, отдаленно напоминавшее гоблина.
Мичем схватился за рукоятку кинжала, но странное создание, облаченное в ливрею и панталоны, не проявило никаких враждебных намерений. Напротив, оно учтиво поклонилось прибывшим и скрипучим, слегка надтреснутым голосом произнесло:
- Добро пожаловать, господа! Проходите в замок и будьте как дома.
Путники, обменявшись недоуменными взглядами, прошли в просторный полутемный холл.
- Меня зовут Гейтис, и я в вашем полном распоряжении, - любезно проговорил гоблин и обнажил в улыбке два ряда острых белых зубов. При этом его зеленоватая кожа собралась складками у носа и висков. - Мне ведено проводить вас в кабинет хозяина.
- Макроса Черного? - спросил Кулган.
- Вот именно, - кивнул Гейтис. - Прошу вас, следуйте за мной.
Путники поднялись на верхнюю площадку одной из башен вслед за удивительным слугой исчезнувшего волшебника и остановились у массивной дубовой двери.
- Мой хозяин сказал, что вы сумеете ее открыть, - сказал Гейтис. - А если вам это не удастся, то мне надлежит обойтись с вами, как с самозванцами! - веско добавил он.
Паг направил свою мысленную энергию на дверь, приказав ей отвориться, но в ответ на его усилия среди прожилок дерева вдруг вырисовались очертания пухлых губ. Вот они выступили из дубовой поверхности двери и зашевелились, произнеся на чистейшем цуранийском языке:
- Каков твой главный долг?
Не успев обдумать вопрос, Паг машинально выпалил:
- Служить Империи.
Деревянные губы втянулись в поверхность двери, и та отворилась.
- Все, что вы видите здесь, находится в вашем полном распоряжении, - любезно произнес Гейтис, входя в кабинет следом за гостями. - Располагайтесь поудобнее, а я сейчас подам вам сласти и напитки, а также послание моего господина.
Гоблин вышел из кабинета и стал спускаться вниз. Кулган, а затем и остальные, окинув беглым взглядом полки с книгами и свитками, склонились над массивным столом, на котором была разложена большая карта.
- Да ведь это Мидкемия! - воскликнул Паг, едва взглянув на пергамент. - Смотри-ка, Кулган, здесь столько стран и даже материков, о которых мы никогда не слыхали. Ведь это бесценное сокровище!
- Согласен с тобой, - кивнул чародей. - Благодаря этой карте мы значительно расширим свои представления о планете, на которой живем.
Арута и Мичем не успели включиться в разговор. На пороге кабинета появился Гейтис с подносом, уставленным тарелками и кубками, и пергаментным свитком под мышкой. Поклонившись гостям, он поставил поднос на маленький круглый столик в углу комнаты и протянул свиток Кулгану.
- Я покину вас, - сказал гоблин, - но, если вам понадобятся мои услуги, произнесите мое имя, и я тотчас же снова предстану перед вами.
Кулган рассеянно кивнул и сломал черную печать с вытисненной на ней буквой "М", скреплявшую края пергамента.
Он внимательно оглядел своих спутников, занявших места за столом, и начал читать:
Приветствую вас, мои собратья Кулган и Паг! Я примерно представляю себе, какие вопросы вы хотели бы мне задать, и постараюсь в этом послании дать на них ответы.
Вас наверняка интересует, кто я такой и откуда взялась та магическая сила, коей я обладаю.
Скажу вам вкратце, что я родился на планете, удаленной как от Мидкемии, так и от Келевана в пространстве и времени, и прожил много веков, побывав в разных мирах и вне их пределов.
Народ, к которому я принадлежу, так же смертен, как жители Королевства и Цурануани, как все люди, населяющие Вселенную, и я не ведаю, почему век мой оказался таким долгим. Возможно, это благословение - или проклятие - богов, а быть может, я сам навлек на себя бессмертие во время моих первых дерзких исканий в сфере Высшей магии.
Став волшебником, я служил великим королям и бедным крестьянам, управлял судьбами миров и простых смертных. Мне ведомо мое будущее точно так же, как другим известно их прошлое. Все, что мне приходилось делать, продиктовано не моими желаниями, не моими склонностями или фантазией, а лишь волей богов, во власти которых я неизменно пребываю.
Кулган поднял глаза на Пага.
- Теперь понятно, откуда ему было так много известно обо всех и обо всем, - глубокомысленно изрек он и вернулся к чтению.
Но никогда прежде передо мной не ставилась такая сложная задача, как уничтожение небесной тропы между Мидкемией и Келеваном. Я знал, что осуществление этой задачи повлечет за собой множество жертв, но не мог изменить предначертанного богами.
Я не мог закрыть звездные врата без помощи Пага, и ему было суждено провести много лет в плену на Келеване, чтобы овладеть искусством Высшей магии и подчинить себе те волшебные силы, что дарованы ему божествами.
Необходимость уничтожить рифт была продиктована забывчивостью и беззаботностью цуранийских Всемогущих, открывших этот небесный коридор. Ведь рано или поздно в него проник бы Враг, однажды едва не уничтоживший Келеван. Теперь же он направил бы свою безудержную жажду разрушения на Мидкемию.
Спасти ее не смог бы никто. Это могло бы произойти через месяцы, годы или столетия. Не все ли равно? Главное, что с возникновением, космического коридора Мидкемия была обречена стать жертвой Врага.
Причины, по которым мне пришлось прибегнуть к обману, чтобы уничтожить космический коридор, должны быть для вас очевидны.
- Что он имеет в виду? - перебил чтение Кулгана Паг. - Я так до сих пор понятия не имею...
- Я тоже, - кивнул Арута.
- Но это же ясно как день, - улыбнулся Кулган. - Выгода торговли и дружеских контактов Мидкемии с Келеваном была настолько велика, что Макросу не удалось бы убедить принца и императора в необходимости уничтожения связующего моста между ними. И даже поверив ему, они, поддаваясь естественной человеческой слабости, тянули бы с принятием решения, откладывая его со дня на день, с недели на неделю, с года на год. А угроза вторжения беспощадного Врага на Мидкемию между тем возрастала бы, и рано или поздно... - Он покачал головой и продолжил чтение:
Мое знание будущего ограничивается моментом уничтожения рифта. Что случится после этого, мне неведомо. Возможно, я погибну в пространстве меж двух миров. А быть может, закрытие небесных врат знаменует новую эру моего существования.
Как бы то ни было, я завещаю вам обоим мою библиотеку.
Здесь вы найдете множество исследований о природе Высшей и Низшей магий, которые пригодятся вам, когда вы учредите школу магии. Для чародеев Королевства начинается новая, счастливая эпоха, и я приветствую ее, сердечно прощаясь с вами и желая вам успехов на этой стезе.
- Подписано: Макрос, - проговорил Кулган, бережно сворачивая пергамент.
- Перед тем, как исчезнуть, он просил, чтобы мы не поминали его лихом, - добавил Паг.
- Гейтис! - позвал принц Арута.
Слуга Макроса немедленно появился на пороге.
- Тебе известно о содержании этого свитка? - спросил его Кулган.
- Разумеется, - кивнул гоблин. - Мы всегда пользовались доверием нашего господина.
- Мы? - переспросил Мичем.
Гейтис улыбнулся:
- У моего хозяина много слуг. Но остальные не решатся появиться перед вами. Их вид мог бы устрашить вас.
- А кто ты такой? - спросил Паг. - Гоблин?
- Не совсем, - ответил Гейтис. - Мы сродни гоблинам, хотя и отличаемся от них примерно так же, как эльфы - от братьев Темной Тропы. Но наше племя почти вымерло. Последних из тех, кто оставался в живых, господин привез на этот остров.
- Что же ты намерен делать теперь, когда твоего господина не стало? - спросил Кулган.
- Я буду ждать его, - невозмутимо ответил Гейтис. - Ведь он может вернуться в любое время - через неделю, через год или столетие. И дом должен быть готов к его возвращению.
- Но если он вовсе не вернется? - предположил Арута.
- Тогда я состарюсь и умру, ожидая его.
- Мне навряд ли удастся повстречать другого такого великого мага, как Макрос, - задумчиво проговорил Паг.
Гоблин усмехнулся и возразил:
- Напрасно вы так говорите, господин! Мой хозяин любил повторять, что решительно не успевает учиться своему искусству - дела, все какие-нибудь дела мешают. Он бы посмеялся над вашими словами.
Кулган поднялся со стула.
- Нам надо позвать сюда матросов, чтобы они перетащили все эти книги на корабль.
- Не беспокойтесь об этом, господин! - сказал Гейтис. - Возвращайтесь на корабль и ложитесь почивать. К рассвету все книги и свитки хозяина будут доставлены на палубу вашего судна.
Но чародею явно не хотелось покидать кабинет Макроса. Он окинул полки с книгами алчным взглядом и развел руками.
- Ничего не поделаешь! Придется мне все же задержаться здесь. Ведь необходимо составить опись всех этих томов и свитков.
- Это уже сделано, господин. Ознакомьтесь, пожалуйста. - И гоблин передал Кулгану несколько свитков пергамента, исписанных мелким аккуратным почерком. Кулган хотел было развернуть один из них, но Арута ухватил его за руку.
- Ты прочтешь это на палубе, мастер Кулган, - сказал принц.
- Иначе ведь мы вовек отсюда не выберемся.
Чародей недовольно заворчал и нехотя направился к выходу из кабинета. У самой двери он протянул руку к ближайшей из полок и снял оттуда два пухлых фолианта.
- По крайней мере, будет чем занять себя до темноты!

Глава 16 КОРОНАЦИЯ

Прибыв в Рилланон с Острова Колдуна, Арута отправился в королевскую усыпальницу, чтобы отдать дань памяти герцогу Боуррику. Он спустился в мрачное подземелье и двинулся вперед меж двух рядов надгробий, еще у входа приметив в конце зала фигуру брата.
Лиам, погруженный в свои думы, не расслышал шагов Аруты. Он поднял голову лишь когда младший принц подошел к нему вплотную и положил ладонь на его плечо. Слабо улыбнувшись, Лиам кивнул в сторону каменного саркофага, надпись на котором гласила: "ЗДЕСЬ ПОКОИТСЯ БОУРРИК, ТРЕТИЙ ГЕРЦОГ КРАЙДИ, СУПРУГ КЭТРИН, ОТЕЦ МАРТИНА, ЛИАМА, АРУТЫ И КАРОЛИНЫ".
Арута перечитал надпись несколько раз и с еле сдерживаемым раздражением спросил:
- Кто из нас двоих сошел с ума, ты или я?
- Никто, Арута, - печально отозвался Лиам. - То, что здесь написано, правда. Отец на смертном одре в присутствии Брукала и Кулгана признал Мартина своим сыном и приказал мне загладить несправедливость, которую допустил по отношению к нему.
Понимаешь, ведь Мартин, оказывается, давно уже знал обо всем.
Отец и Тулли с Кулганом были уверены, что он считает себя подкидышем, рожденным от неизвестных родителей..
- Погоди, - поморщился младший принц. - Ты уверен, что перед смертью отец... вполне отдавал себе отчет в происходящем?
- Да брось ты! - воскликнул Лиам. - Он был в здравом уме и вполне ясной памяти. А о том, как все это произошло, мне рассказал Тулли. Отец был тогда молод. Он приехал погостить к Брукалу, и одна из служанок... через положенный срок родила Мартина. Когда отец узнал об этом, он был уже женат на маме, а Мартина отдали на воспитание в Сильбанское аббатство. Ты знаешь, как любили друг друга наши родители. Отец не хотел огорчать маму рассказами о своих прошлых... увлечениях и потому не взял Мартина к себе. Но он сделал это потом, хотя и не признал его сыном. А Мартину все стало известно от своей матери, которая навещала его в аббатстве.
- Но ведь сегодня твоя коронация! - простонал Арута, хватаясь за голову. - Что же будет, если...
- Почему именно моя? Если Мартин решит занять престол Королевства, я не стану этому противиться.
Арута онемел от удивления и испуга и молча воззрился на брата. Когда к нему вернулся дар речи, он с негодованием произнес:
- Все ясно! Один из нас сошел-таки с ума. Ты понимаешь, что, если Мартин будет объявлен королем, права его станут оспаривать Гай и его сторонники. Ты и в самом деле желаешь гражданской войны для нашего многострадального Королевства.
- Поверь, Арута, я не могу поступить иначе! - горячо заверил его Лиам. - У нас с тобой разные понятия о том, что надлежит и чего не следует делать, и я знаю, что ты постарался бы ради интересов страны лишить Мартина его законных прав. Но я не могу так поступить! Пусть боги рассудят нас.
Придворные стоя ожидали начала церемонии в огромном коронационном зале дворца. На возвышение поднялись бледные и взволнованные принцы Лиам и Арута. Чуть поодаль от них собрались священники Ишапианского монастыря.
- По тому, как встревожены святые отцы, можно безошибочно заключить, что Арута рассказал им о Мартине, - шепнул Кулган на ухо Тулли. Тот со вздохом кивнул.
В зале было тесно. Паг как член королевской семьи оказался у самого возвышения между Каролиной и Кейталой. Их встреча с принцессой была дружеской и сердечной. Они поговорили о переменах, происшедших в его судьбе за последние годы, вспомнили Роланда и герцога Боуррика, жизнь в отдаленном герцогстве Крайди, когда никто еще не ведал о грядущей войне.
Каролина проявила самые искренние знаки дружеской приязни к оробевшей в ее присутствии Кейтале и, ненадолго оставшись с Пагом наедине перед самым началом церемонии, от души поздравила его с удачным выбором. Возможно, Пагу лишь померещилось, что в голосе ее при этом прозвучала нотка женской зависти...
Между тем придворные, заполнившие зал, недоуменно переглядывались и пожимали плечами. Они были не в силах уразуметь, почему священники так мешкают с началом церемонии.
Всем не терпелось принести поздравления новому королю и попировать в его честь. Но оба принца и отцы-ишапианцы словно бы чего-то ждали.
Но вот отворилась боковая дверцы у помоста, и в зал с видом человека, принявшего трудное и ответственное решение, вошел Мартин. Когда он уверенно взошел на возвышение, предназначенное для претендентов на престол, и встал рядом с Лиамом, над толпой пронесся дружный вздох. Взоры всех присутствовавших впились в крайдийского егеря. Священники выстроились в шеренгу у края помоста, и один из них, ударив по дощатому полу своим посохом, трижды провозгласил:
- Мы пришли сюда, чтобы короновать достойного!
- Да благословят его боги! - хором отозвались остальные пятнадцать ишапианцев.
- Пусть все, кто притязает на трон и корону Королевства, выйдут сюда! - воскликнул первосвященник, и Арута с Лиамом, а немного погодя и Мартин выступили вперед и остановились напротив святых отцов.
- По какому праву ты желаешь занять трон Королевства? - спросил первосвященник, дотронувшись посохом до плеча Мартина.
Паг знал, что посох святого отца был наделен волшебной силой, причинявшей увечье всякому, кто дерзнул бы солгать в ответ на вопросы ишапианца.
- По праву рождения, - ответил Мартин. Все придворные, убедившись, что охотник сказал правду, затаили дыхание.
Та же самая процедура была затем повторена в отношении Лиама иАруты.
- Назови свое имя, - потребовал ишапианец, опустив посох на плечо Мартина.
- Я - Мартин, старший сын герцога Боуррика, старший из рода кон Дуанов.
- Я - Лиам, сын герцога Боуррика кон Дуана, ответил принц на вопрос священника.
- Наследник! Это наследник! - раздались голоса из зала.
Выслушав ответ Аруты, ишапианец прикоснулся посохом к плечу Мартина и провозгласил:
- Тебе, Мартин, старший сын герцога Боуррика, по праву принадлежит корона. Возложишь ли ты на себя это бремя?
Двое ишапианцев держали наготове расшитую золотыми и серебряными узорами пурпурную бархатную подушечку со сверкавшим и переливавшимся в свете факелов золотым обручем на ней. Каждый из зубцов, венчавших обруч, был украшен драгоценным камнем.
Мартин обеими руками взял корону и, воздев ее над головой, повернулся к залу.
- Я, Мартин, - твердым голосом проговорил он, - отныне и навеки отрекаюсь от своего права на корону и трон Королевства Островов! - С этими словами он подошел к Лиаму и водрузил корону ему на голову. - Да здравствует Лиам! - провозгласил крайдийский егерь. - Славьте Лиама, вашего короля!
- Да здравствует Лиам! - подхватил Арута, одарив Мартина благодарной улыбкой.
Перекрывая шум в зале, первосвященник спросил:
- Согласен ли ты, Лиам, возложить на себя это бремя и быть нашим королем?
- Я согласен, - кивнул Лиам. - Я буду вашим королем.
Зал взорвался приветственными криками. Священники сняли с плеч монарха красный плащ и заменили его пурпурной мантией.
Придворные, тесня друг друга, бросились к помосту с поздравлениями. Мартин и Арута спустились с возвышения и подошли к Каролине.
- Спасибо тебе, Мартин, - сказала принцесса, пожимая руку охотника.
- Провозглашаю Лиама Первого королем нашего государства! - выкрикнул ишапианский первосвященник. На помост вынесли королевский трон, и Лиам с непринужденной грацией юноши, привыкшего к походной жизни и седлу, уселся на расшитые золотом подушки. Когда все придворные поочередно подошли к нему с поздравлениями, король поднял руку, и в зале воцарилась тишина.
- Прежде чем мы перейдем в пиршественный зал, - сказал он, - необходимо уладить некоторые дела государственной важности. Я обещал королю Родрику, что не стану отнимать жизнь у изменника Гая де Бас-Тайры. Я сдержу свое слово. Но пусть те из вас, кто в свое время участвовал в его интригах, - он обвел глазами зал, - доведут до сведения Гая, что ему надлежит в недельный срок покинуть пределы нашей страны. Иначе остаток своих дней он проведет в темнице. А теперь покончим с тягостными обязанностями и перейдем к приятным, - улыбнулся Лиам. - Я назначаю своего брата принца Аруту правителем Крондора, а также наследником престола, - до той поры, пока боги не даруют мне сына. А брат мой Мартин отныне согласно королевской воле становится владетелем Крайди. Ему присваивается герцогский титул и все положенные этому званию права. - Мартин побледнел и с мольбой взглянул на царственного брата, но Лиам сделал вид, что не заметил его взгляда и продолжал:
- Я удовлетворяю прошение герцога Брукала из Вабона об отставке. Отдыхай, старый товарищ! Герцогом Вабона назначается милорд Вандрос, изъявивший желание сочетаться браком с Фелиной, дочерью помянутого Брукала. А титула графа Ламута удостаивается наш верный вассал Касами из рода Шиндзаваи, оказавший короне неоценимую помощь в борьбе с нашими северными соседями.
Новоиспеченные граф и герцог переглянулись и поклонились Лиаму. Паг взглянул на Касами и не смог сдержать улыбки. Его цуранийского друга буквально распирало от гордости и самодовольства.
- А теперь, - воскликнул Лиам, поднимаясь с трона, - милости прошу всех в Большой зал дворца. Столы там уже ломятся от яств и вин, музыканты, танцоры и акробаты, поди, совсем заждались нас! Так будем же веселиться от души!
Пиршество продолжалось уже несколько часов. Кейтала, вернувшись из отведенных для них с Пагом покоев, с улыбкой сообщила мужу, что Уильям, оставленный ими на попечение няни, мирно заснул в обнимку с Фантусом.
Кулган, сидевший рядом с Пагом, усмехнулся в бороду.
- Наконец-то Фантус нашел себе подходящего приятеля.
Паг пристально взглянул в лицо чародея. Ему лишь теперь пришло в голову, что принц мог бы удостоить награды Кулгана и отца Тулли. Наклонившись к уху чародея, он сказал ему об этом.
- Что?! - взревел Кулгаи. - Да мы же ведь предупредили его еще вчера, что довольны своими званиями и достатком и велели не выставлять нас на всеобщее посмешище! Попробовал бы он ослушаться меня! Чародей засопел. - Я бы его живо превратил в жабу!
- Так выходит, это правда? - засмеялась Анита, услыхавшая грозные слова Кулгана с противоположного конца стола.
Паг вспомнил давний разговор с принцессой и улыбнулся:
- А если бы вы знали, в каких причудливых морских тварей мой учитель грозился обратить Амоса, когда им случилось повздорить! - сказал он, подмигнув Аните.
- А где же сам Амос? - встревожился Мартин.
- В последний раз я видел его во дворе, когда торопился на коронацию.
- Неужто он решил удрать от нас? - усмехнулся Арута. - Вот разбойник!
- Похоже на то, - кивнул Мартин. - Когда мы возвращались из Крондора, он заявил, что не пробудет в столице и дня. Выходит, капитан Траск вовсе не шутил.
- Его надо остановить, если еще не поздно! - воскликнул Арута, поднимаясь со стула. - Ваше величество, вы позволите? - обратился он к Лиаму.
- Ну разумеется! О чем речь! Ведь мы столь многим обязаны этому человеку! Отправляйтесь за ним оба и приведите его сюда.
Арута и Мартин бросились к выходу из зала. Роскошный трехмачтовый корабль плавно выходил из рилланонской гавани. На капитанском мостике братья разглядели приземистую фигуру Амоса Траска.
- Амос! - крикнул Арута.
Капитан приветливо помахал им рукой:
- Я рад, что вы оба пришли проводить меня, ваши высочества!
- Амос! Это ведь корабль его величества!
Старый морской волк закивал головой.
- Вот-вот, - крикнул он, сложив руки рупором. - Посудина что надо! Да и имя подходящее - "Королевская Ласточка"!
Передайте королю, что я ее верну... когда-нибудь!
Мартин расхохотался.
- Ах, разбойник ты этакий! - давясь смехом, воскликнул Арута. - Так и быть, я попрошу Лиама, чтобы он подарил ее тебе!
- Не делайте этого, Арута! - взмолился Амос, воздев руки к небу. - Не то вы испортите мне все удовольствие от такой замечательный авантюры.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 РАБ (Страница 1)
    • Глава 2 ПОМЕСТЬЕ (Страница 1)
    • Глава 3 ПЕРЕВОПЛОЩЕНИЕ (Страница 3)
    • Глава 4 ИСПЫТАНИЕ (Страница 4)
    • Глава 5 ПЛАВАНИЕ (Страница 5)
    • Глава 6 КРОНДОР (Страница 6)
    • Глава 7 БЕГСТВО (Страница 6)
    • Глава 8 ВСЕМОГУЩИЙ (Страница 7)
    • Глава 9 ПРЕОДОЛЕНИЕ (Страница 7)
    • Глава 10 МИССИЯ (Страница 8)
    • Глава 11 ВОЗВРАЩЕНИЕ (Страница 8)
    • Глава 12 НАСЛЕДНИКИ (Страница 8)
    • Глава 13 ОБМАН (Страница 8)
    • Глава 14 ИЗМЕНА (Страница 9)
    • Глава 15 ЗАВЕЩАНИЕ (Страница 9)
    • Глава 16 КОРОНАЦИЯ (Страница 9)


Раймонд Фейст

Доспехи дракона

Цикл: "Врата войны" - 2

 Читать книгу

Аннотация

Давным-давно мальчик по имени Паг стал великим волшебником. Но мирная жизнь в Королевстве Островов была нарушена: в Мидкемию вторглись жестокие и воинственные цурани из Империи Келеван. Долгие годы вынужден провести Паг в плену у чужеземцев. Неисповедимы пути и судьбы волшебников — впереди молодого чародея ждали тяжелейшие испытания и горькие поражения.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel