Раймонд Фейст - Долина тьмы

1 Раймонд Фейст

О чем уже было рассказано...
Паг и Томас, друзья, выросшие при кухне в замке Крайди, были разлучены, когда на их родную страну, Королевство Островов - одно из государств Мидкемии, - напали цурани, пришельцы с другой планеты. Паг попал в плен и стал рабом на Келеване, планете цурани. Хокану, младший сын его хозяина Шиндзаваи, увез Пага и подружившегося с ним менестреля Лори из Тайр-Сога из поселения рабов на болотах в имение отца. Они должны были научить Касами, старшего сына хозяина, языку Королевства и познакомить его с обычаями и культурой Мидкемии. Здесь, в поместье Шиндзаваи, Паг встретил девушку-рабыню Кейталу и они полюбили друг друга. Однако маг Фумита, брат хозяина поместья, узнал, что Паг на родине был учеником чародея, и увез его в Ассамблею - братство цуранийских магов, которых в Империи Цурануани именовали Всемогущими.
Тем временем Томас, оставшийся в Мидкемии, получил в дар доспехи, обладавшие магической силой, и стал непобедимым воином. Когда-то эти доспехи принадлежали одному из властителей валкеру, легендарных первых людей Мидкемии, которых называли повелителями драконов. Эльфы и моррелы были их слугами.
Королева эльфов Агларанна и ее советники опасались, что злая сила валкеру сломит дух Томаса и повелители драконов попытаются вернуться. Агларанна тревожилась больше других - она полюбила Томаса. Нападение цурани на город эльфов Эльвандар было отражено соединенными силами эльфов во главе с Томасом и гномов под предводительством Долгана. Им помог и таинственный волшебник Макрос Черный.
Прошло четыре года. Учителя Ассамблеи изгладили из памяти Пага все воспоминания. Он узнал, что обладает даром, который помог ему овладеть магией Великого Пути, в Мидкемии никому не известной. Когда Паг прошел испытание и получил звание Всемогущего, ему дали новое имя - Миламбер. В Ассамблее он подружился с Хочокеной, проницательным чародеем, который посвятил Пага в подводные течения политики в Империи Цурануани.
Война продолжалась уже девятый год. Принц Арута, возглавлявший гарнизон Крайди, неожиданно узнал от пленного цурани, что в окрестности замка с Келевана прибывают новые войска, и отправился вместе с главным егерем Мартином и бывшим пиратом Амосом Траском в Крондор просить поддержки у принца Эрланда. Прибыв туда, они узнали, что в городе правит Гай, герцог Бас-Тайры, заклятый враг герцога Боуррика, отца Аруты, а принц Эрланд с семьей находятся в заточении. При помощи пересмешников, сообщества воров Крондора, Аруте и его друзьям удалось ускользнуть от тайной полиции Гая. Вместе с ними бежала и дочь Эрланда принцесса Анита. Арута полюбил Аниту, хотя боялся признаться в этом даже себе - он считал ее слишком юной.
Редберн, глава тайной полиции Гая, пустился за ними в погоню по морю, но погиб в катастрофе, подстроенной Амосом Траском. В Крайди Аруту ждала печальная весть - в стычке с цурани погиб сквайр Роланд, возлюбленный его сестры Каролины.
Паг, вспомнивший свое прошлое, вернулся в поместье Шиндзаваи за Кейталой и узнал, что у него родился сын Уильям.
Камацу, глава рода Шиндзаваи, поддержал императора в его стремлении положить конец затяжной войне в Мидкемии, вынудив Имперского Стратега и Высший Совет заключить мир с королем Родриком IV. Касами в сопровождении Лори отправился в Рилланон с предложением мира от императора Цурануани. Однако пораженный безумием король обвинил их в шпионаже, и посланнику императора пришлось бежать. Герцог Келдрик посоветовал Касами и Лори обратится к Боуррику, командовавшему Западными армиями. Прибыв в его штаб, они застали Боуррика смертельно раненным.
Томасу удалось справиться с полным ярости существом, которое когда-то было повелителем драконов, а теперь стремилось овладеть душой Томаса: юноша сумел привести в равновесие силы валкеру и свои силы и обрести внутренний мир.
Миламбер-Паг, присутствуя на Имперских Играх, устроенных Стратегом в честь победы над Боурриком, стал свидетелем жестокого обращения с пленными жителями Мидкемии. В приступе гнева он разрушил арену и посрамил Имперского Стратега, а затем был вынужден вместе с женой и сыном бежать через космические врата в Мидкемию. Он присутствовал при последних часах жизни герцога Боуррика. Перед смертью герцог признал Мартина своим законным сыном.
Вскоре в лагерь пожаловал Родрик IV и очертя голову бросился в атаку на цурани. Вопреки всем ожиданиям, армия Королевства оттеснила цуранийские войска в долину, где располагались Врата между мирами. Смертельно раненный король в минуты просветления назвал своим преемником Лиама, старшего сына Боуррика.
Лиам принял предложение мира, отклоненное Родриком.
Началась подготовка к переговорам. Когда стороны собрались за столом переговоров. Макрос Черный силой заклинаний сотворил мираж, который вызвал стычку с пришельцами. Затем с помощью Пага он уничтожил Врата. Четыре тысячи цурани под командованием Касами навсегда остались в Мидкемии. Лиам даровал им всем свободу, а цурани присягнули ему на верность.
Арута, Паг и Кулган поехали к Макросу на Остров Колдуна, однако обнаружили там только Гейтиса, гоблиноподобного слугу чародея, который передал им письмо своего хозяина. Выяснилось, что Макрос погиб во время разрушения Врат. Свою огромную библиотеку он завещал Пагу и Кулгану - они задумали основать академию для чародеев. В письме Макрос объяснил и причины своего поступка: существо, в древности известное цурани как Враг - могучая и злая сила, - могло через Врата проникнуть в Мидкемию. Вот почему чародею пришлось спровоцировать ситуацию, приведшую к уничтожению космического коридора между мирами.
Вернувшись на коронацию Лиама в Рилланон, Арута узнал, что Мартин - его старший брат. Отец Аниты умер, принцем Крондора стал Арута. Гай де Бас-Тайра скрылся, его обвинили в измене.
Лори познакомился с принцессой Каролиной, и между ними сразу возникла взаимная симпатия.
Лиам, Мартин, получивший титул герцога Крайди, и Арута совершили традиционный ознакомительный вояж по Восточным землям Королевства. Паг с семьей и Кулган переселились на остров Звездная Пристань и приступили к созданию академии чародеев.
Уже год в Королевстве Островов царил мир...
...пронесся ропот, словно из пещер В утесах вырвался плененный гул В порывах шторма...
Мильтон. Потерянный Рай Кн. II, 1.4. (Перевод А.
Стейнберга)

ПРОЛОГ СУМЕРКИ

За горными пиками садилось солнце. Последние лучи гасли на горизонте, оставив на небе розовый отблеск. С востока быстро надвигалась густо-синяя темнота. По холмам, как острое лезвие, прошелся холодный ветер, и весна, казалось, отступила. В затененных низинах еще лежал зимний лед, громко хрустевший под каблуками тяжелых сапог. Из вечерней тьмы в круг света перед очагом вышли три фигуры.
Подняв голову, старая ведьма увидела этих троих, и в ее взгляде отразилось удивление. Одного из пришельцев она знала - это был могучий немой воин; на его обритой голове была оставлена лишь одна длинная прядь волос. Когда-то он уже приходил к ней - чтобы она помогла ему совершить странный обряд. И хотя он был могущественным вождем клана, в тот раз она прогнала его, потому что в душе пришельца таилось зло; приверженность добру или злу вряд ли что-нибудь значила для ведьмы, но сила ее не была беспредельна. Кроме того, ей мало нравились моррелы, а уж этот, отрезавший себе язык в знак полной преданности темным силам, - меньше других.
Голубые глаза немого воина, редкие у людей его расы, смотрели прямо на нее. В плечах он был гораздо шире соплеменников, даже если вспомнить воинов горных кланов, рука у которых была крепче, а плечи шире, чем у их собратьев, обитавших в лесах. В больших, заостренных кверху ушах немого висели золотые серьги в виде колец (должно быть, вставлять их было больно - ушных мочек у моррелов не было), щеки бороздили тройные шрамы - загадочные символы; ведьме, однако, их смысл был понятен.
Немой сделал знак спутникам, и тот, что стоял справа, кажется, кивнул. Трудно было сказать наверняка, потому что он был одет в плащ до пят, полностью скрывавший фигуру; большой капюшон, надвинутый на голову, не позволял разглядеть лицо, а руки прятались в объемистых рукавах. Голосом, словно идущим издалека, фигура в плаще произнесла:
- Нам нужны предсказания. - Голос напоминал шипение: было в нем что-то ненатуральное. Из рукава показалась рука, и ведьма отшатнулась - кисть не правильной формы была покрыта чешуйками, словно змеиная кожа. Ведьма поняла, что за создание было перед ней - жрец пантатианских змеелюдей! Если выбирать между змеелюдьми и моррелами, то ведьма предпочла бы последних.
Тот, кто стоял в центре, на целую голову возвышался над немым, да и плечи его были, пожалуй, шире. Он медленно снял плащ из медвежьей шкуры (голова медведя служила ему шлемом) и отбросил его в сторону. Старая ведьма ахнула - это был самый удивительный моррел из всех, которых она видела за свою долгую жизнь. На нем были плотные штаны, широкий пояс и высокие, до колен, сапоги, какие носят горцы; грудь его оставалась неприкрытой, сильное мускулистое тело блестело в свете очага.
Наклонившись вперед, он разглядывал ведьму. В его лице почти совершенной красоты было что-то, внушавшее страх. Но не внешность гиганта заставила ведьму ахнуть - старая колдунья увидела знак на его груди.
- Ты знаешь меня? - спросил он.
- Я знаю, кто ты.
Он наклонился еще ниже, и огонь осветил его, придавая лицу новое выражение.
- Я именно тот, - прошептал он с улыбкой. Ведьму охватил ужас - за красивыми чертами, за улыбкой она увидела зло, столь законченное, что противиться ему было невозможно. - Нам нужны предсказания, - повторил он, и в голосе его прозвучала ледяная ярость.
- Даже тебе, такому могущественному, не все подвластно? - хихикнула ведьма.
Улыбка прекрасного моррела медленно угасла:
- Не все могут предсказать свое будущее.
Не осмеливаясь думать о собственном близком будущем, ведьма сказала:
- Мне нужно серебро.
Моррел кивнул. Немой вытащил монету из кошелька на поясе и бросил на пол. Не дотрагиваясь до нее, ведьма смешала в каменной чаше какие-то вещества. Когда зелье было готово, она вылила его на серебро и жидкость зашипела. Одновременно послышалось шипение змеечеловека. Рука в зеленой чешуе двигалась, выписывая в воздухе какие-то знаки, но ведьма резко оборвала жреца:
- Никаких глупостей, змей. Твоя магия только помешает мне.
Моррел тихо тронул змеечеловека за плечо, улыбнувшись ему, и кивнул ведьме.
- Истину говорю вам - что вы узнаете? - Горло ведьмы пересохло от страха. Она разглядывала серебряную монету, покрывшуюся пузырящейся зеленой слизью. - Пришло ли время? Пора ли сделать то, что предписано? - Над монетой заплясало яркое зеленое пламя. Ведьма внимательно следила за его колебаниями; никто, кроме нее, не мог сделать предсказаний, вглядываясь в этот огонь. Через некоторое время она произнесла:
- Кровавые камни Огненного Креста. Вот что вы есть... вы есть. Вот для чего вы рождены... вот для чего... - Последние слова прозвучали почти как вскрик.
- Что там еще, старуха?
- Путь ваш - не без противника; смерть ваша идет вам навстречу. Вы не одни; за вами... Не понимаю... - Голос ее был слаб, едва слышен.
- Что? - Моррел больше не улыбался.
- Нечто... нечто огромное, далекое; нечто, полное зла.
Моррел задумался; потом, повернувшись к змеечеловеку, заговорил тихо, но повелительно:
- Иди же, Катос. Используй свои таланты и узнай, где наше слабое место. Назови нашего врага. Найди его.
Змеечеловек неловко поклонился и, неуклюже ступая, вышел из пещеры. Моррел повернулся к немому:
- Подними плату воинам, собери все верные нам кланы на равнинах Исбандии под башнями Сар-Саргота. Подними выше ту плату, что я сам назначил, и дай всем знать - мы начинаем то, что предписано свыше. Ты будешь моим мастером войны, Мурад, и все должны знать, что ты стоишь выше моих слуг. Слава и величие ждут нас. А потом, когда безумный змей узнает имя нашего врага, веди вперед черных убийц. Пусть те, чьи души принадлежат мне, разыщут его. Найди его! Уничтожь! Ступай!
Немой кивнул и покинул пещеру. Моррел, отмеченный знаком на груди, повернулся к ведьме:
- Ну, изгнанная людьми, знаешь ли ты, какие темные силы пришли в движение?
- О да, посланец разрухи. Знаю. Клянусь Черной Повелительницей, знаю.
Он рассмеялся холодным, безжалостным смехом.
- Я ношу особый знак, - сказал он, указывая на багровое родимое пятно на груди; это пятно, казалось, злобно сияло в свете очага. Ясно было, что это не простая отметина, но некий магический талисман - пятно имело четкие очертания летящего дракона. Моррел поднял палец, указывая вверх. - Я тоже обладаю силой. - Он сделал поднятым пальцем круговое движение. - Я сам - исполнитель предписанного свыше. Я - судьба.
Ведьма кивнула, понимая, что смерть уже торопится принять ее в свои объятия. Внезапно она выкрикнула сложное заклинание, размахивая перед собой руками. Призванная ею магическая сила собралась в пещере, ночь наполнилась странным ощущением. Воин, стоявший перед ней, просто покачал головой. Она наложила на него заклятие, которое должно было испепелить его на месте. Но он остался стоять там же, где был, недобро улыбаясь ей.
- Ты, дряхлая, пытаешься испробовать на мне свое ничтожное искусство?
Убедившись, что ее заклятие не подействовало, ведьма закрыла глаза и осталась сидеть в ожидании своей участи. Моррел направил на нее палец, из которого ударил серебряный луч.
Старуха вскрикнула и превратилась во вспышку белого горячего огня. Потом ее темная фигура исчезла и пламя погасло.
Моррел бросил быстрый взгляд на золу, образовавшую на полу очертания тела. Засмеявшись, он поднял плащ и вышел из пещеры.
Снаружи его ожидали спутники, державшие лошадь. Далеко внизу был виден лагерь маленького отряда, которому в недалеком будущем предстояло увеличиться до армии. Он вскочил в седло.
- В Сар-Саргот! - Дернув поводья, он развернул лошадь и направился вниз по склону; немой и жрец змеелюдей последовали за ним.

Глава 1
ВОССОЕДИНЕНИЕ

Корабль возвращался в Рилланон. Ветер изменил направление, раздался приказ мастера морехода, и вот, выполняя распоряжения капитана, который мечтал поскорее попасть в порт, матросы разбежались по реям. Ветер крепчал. Мореход был опытным капитаном - почти тридцать лет он прослужил на королевском флоте и семнадцать из них командовал кораблем. <Царственный Орел> был лучшим судном во флоте короля. Капитан жалел, что ветер все же слабоват, - он не будет знать покоя, пока его пассажиры не сойдут на безопасный берег.
Те, о ком так беспокоился капитан, расположились на носовой палубе. Двое - блондин и темноволосый - стояли у фальшборта, смеясь, должно быть, какой-то шутке. Рост обоих на полных четыре дюйма превышал шесть футов, и оба двигались уверенно и плавно - как бойцы или охотники. Лиам, правитель Королевства Островов, и Мартин, герцог Крайди, его старший брат, говорили о многом - об охоте и пирах, о путешествиях и политике, о войне и раздорах, и вспоминали о своем отце герцоге Боуррике.
Третий, не такой высокий и широкоплечий, как эти двое, облокотился о перила на некотором расстоянии от них, уйдя в свои мысли. Арута, принц Крондора, младший из трех братьев, тоже задумался о прошлом, но вспоминал он не отца, убитого на войне с цурани (сейчас ее называли Войной Врат), он смотрел на нос корабля, разрезавший изумрудно-зеленые волны, и видел сияющие зеленые глаза.
Капитан бросил взгляд на реи и велел еще больше развернуть паруса. Его взгляд опять упал на трех пассажиров на носовой палубе, и снова капитан вознес в душе молитву Килиан, богине моряков, и пожалел, что до сих пор не видно высоких шпилей Рилланона. Эти трое были самыми могущественными и важными людьми королевства, и мастер мореход даже думать не хотел о том, что может случиться с государством, если беда посетит его корабль.
Арута едва слышал крики капитана и ответы его помощников и матросов. События последнего года измучили его, и он мало внимания обращал на то, что происходило вокруг. Он мог думать только об одном: он возвращался в Рилланон, к Аните.
Арута улыбнулся. Кажется, первые восемнадцать лет его жизни небыли отмечены ничем необычным. Потом на страну напали цурани, и мир вокруг него изменился навсегда. Вышло так, что его стали считать одним из лучших военачальников в Королевстве; он узнал, что Мартин - его старший брат, о чем раньше и не подозревал; он повидал тысячи чудес и ужасов. Но самым большим чудом для Аруты стала Анита.
Они расстались после коронации Лиама. Почти год Лиам демонстрировал королевское знамя восточным лордам и соседствующим королям; теперь они возвращались домой.
- Что ты видишь в брызгах волн, братец? - спросил Лиам Аруту.
Арута поднял голову, и бывший мастер охоты в Крайди, которого когда-то называли Мартин Длинный Лук, улыбнувшись, кивнул младшему брату.
- Ставлю годовой доход, что он видит в волнах зеленые глаза и нежную улыбку.
- Не стану спорить, Мартин, - согласился Лиам. - С тех пор, как мы покинули Рилланон, я получил от Аниты три письма, касающиеся тех или иных государственных дел. Все они убеждали меня, что ей необходимо остаться в Рилланоне, хотя ее мать вернулась в свои владения через месяц после коронации. Арута, по грубым прикидкам, получал по два письма каждую неделю. Из этого можно сделать кое-какие заключения.
- И я бы стремился вернуться, если бы знал, что меня ждет кто-то, похожий на нее, - согласился Мартин.
Арута был человеком скрытным, он не любил говорить о чувствах, а к любому слову, касавшемуся Аниты, относился с особой настороженностью. Он безоглядно влюбился в прелестную молодую женщину, он был покорен ее манерами, ее голосом, тем, как она на него смотрела. И хотя эти двое были, вероятно, самыми близкими ему людьми во всей Мидкемии и он мог бы поделиться с ними своими чувствами, но никогда, даже в детстве, он не одобрял откровений.
- Отложи молнии в строну, ты, Грозовая Тучка, - сказал Лиам, увидев что Арута помрачнел. - Я не только твой король, но еще и старший брат и всегда смогу надрать тебе уши, если возникнет такая необходимость.
Услышав ласковое прозвище, которое дала ему мать, и представив, как король дерет уши принцу Крондора, Арута едва заметно улыбнулся.
- Я боюсь, что не правильно понял ее, - помолчав немного, сказал он. - Ее письма, хоть и полны теплых слов, все же написаны официальным языком и иногда какие-то отстраненные. А в твоем дворце толпы молодых кавалеров.
- С того момента, как мы бежали из Крондора, - успокоил его Мартин, - твоя судьба была решена, Арута. Анита уже тогда заприметила тебя, как охотник оленя. Мы еще не добрались до Крайди, мы скрывались, а она уже посматривала на тебя не так, как на других. Нет, она ждет тебя, не сомневайся.
- А потом, - прибавил Лиам, - ты же признался ей в своих чувствах.
- Всего в нескольких словах. Но зато совершенно искренних.
Лиам и Мартин обменялись взглядами.
- Арута, - сказал Лиам, - ты пишешь письма со страстью счетовода, выводящего годовой баланс.
Все трое рассмеялись. Месяцы путешествий привнесли новые оттенки в их дружбу. Мартин в детстве был и наставником и старшим другом им обоим, обучая их охоте и всякому лесному ремеслу. Но все же он считался простолюдином, хотя, будучи мастером охоты, занимал высокое положение при дворе герцога Боуррика. Узнав, что он был внебрачным сыном их отца, их единокровным братом, все трое не сразу привыкли к своему новому положению. С давних пор они умели разглядеть неискреннюю дружбу тех, кто искал выгод, слышали лживые заверения в верности от тех, кто стремился подняться, а теперь узнали и нечто иное.
Каждый из них нашел людей, которым можно доверять, которым можно открыться, людей, которые понимали, что значит внезапно возникшее превосходство, и могли разделить груз новой ответственности. Они нашли новых друзей.
Арута покачал головой.
- Пожалуй, все было понятно с самого начала, хотя я еще сомневаюсь. Она так молода.
- Ей почти столько же лет, - заметил Лиам, - сколько было маме, когда она вышла за отца, ты это хочешь сказать?
Арута недоверчиво посмотрел на Лиама.
- У тебя на все есть ответ?
Мартин похлопал Лиама по спине.
- Конечно, - сказал он и прибавил тише:
- Поэтому он и король. - А когда Лиам притворно нахмурился в ответ на слова старшего брата, продолжал:
- Как только вернемся, проси ее руки, дорогой братец. Тогда мы вытащим старого отца Тулли из кресла у камина, и, отправившись в Крондор, сыграем веселую свадьбу. И я смогу, закончив это дурацкое путешествие, вернуться в Крайди.
Высоко над ними раздался крик:
- Земля!
- Где? - обрадовался капитан.
- Прямо по курсу!
Вглядываясь в даль острым взглядом охотника, Мартин первым заметил берег на горизонте. Он молча положил руки на плечи братьев. Через некоторое время уже все трое увидели вдали, на фоне лазурного неба, очертания высоких башен.
- Рилланон, - тихо сказал Арута.
Тоненькая девушка, в осанке которой сразу бросалась в глаза особая величавость, присущая людям высокого происхождения, торопливо шла по длинному коридору, звуки легких шагов и шуршание длинных юбок затихали под высокими сводами. Прекрасные черты лица выражали чувства, мало похожие на радость. Стражи, застывшие на своих постах, следили, как она проходит мимо. Не один из них задумался о причине плохого настроения прекрасной дамы, не один улыбнулся про себя: сегодня певца ждало невеселое пробуждение.
В манере, отнюдь не подобающей столь знатной особе, сестра короля подставила подножку слуге, который пытался убраться с ее пути и одновременно поклониться; слуга с размаху сел на пол, а принцесса исчезла в крыле замка, предназначенном для гостей.
Подойдя к двери, Каролина остановилась. Поправив распущенные волосы, она подняла руку, чтобы постучать. Но мысль о том, что придется ждать, пока ей откроют, привела ее в раздражение; она прищурила синие глаза и просто распахнула дверь.
Осторожно пробравшись среди разбросанной по полу одежды, принцесса раздвинула занавески, и комнату залило яркое сияние утра. Раздался стон, и из-под одеяла показалось мужское лицо с покрасневшими глазами.
- Каролина, - раздался хриплый голос, - ты что, хочешь, чтобы я ослеп?
Принцесса подошла к кровати.
- Если бы ты не куролесил всю ночь и вышел к завтраку, ты бы услышал, что к гавани подходит корабль, на котором возвращаются мои братья. Они будут в порту через два часа.
Лори из Тайр-Сога, трубадур, путешественник, герой Войны Врат, недавно ставший придворным певцом, близкий друг принцессы, сел, протирая глаза.
- Я вовсе не куролесил. Граф Долт захотел послушать мои песни. Я пел до рассвета.
Он поморгал и улыбнулся Каролине. Почесав аккуратно подстриженную светлую бороду, Лори прибавил:
- У этого человека неисчерпаемое терпение и тонкий музыкальный вкус.
Каролина присела на край кровати и коротко поцеловала его.
Но тут же решительно высвободилась из рук, готовых крепко обнять ее.
- Слушай, соловей любви. Лиам, Мартин и Арута скоро будут здесь, и, как только Лиам покончит со всеми формальностями, я поговорю с ним о нашей свадьбе.
Лори огляделся, словно в поисках угла, где можно было спрятаться. За последний год их взаимоотношения стали более глубокими и страстными, но Лори почти бессознательно избегал разговоров о женитьбе.
- Знаешь, Каролина... - начал он.
- Опять <знаешь, Каролина>! - перебила она, ткнув пальцем в его голую грудь. - Ты обманщик! И принцы, и сыновья герцогов Королевства, и кого тут только не было - все просили позволения ухаживать за мной. А я ни на кого не обращала внимания. Для чего? Чтобы какой-то глупый музыкант играл моими чувствами? Нам пора свести счеты.
Лори усмехнулся, отбросив назад спутанные волосы. Он сел и, не дав ей двинуться, крепко поцеловал. Она отстранилась.
- Каролина, любовь моя. Ну пожалуйста. Мы ведь об этом уже говорили.
Ее глаза, полузакрытые во время поцелуя, широко распахнулись.
- Ах, мы об этом уже говорили? - гневно спросила она. - Мы поженимся. И все. - Она поднялась, уклоняясь от его объятий. - Скандал при дворе: у принцессы любовник - менестрель. Надо мной все смеются. Черт возьми. Лори, мне почти двадцать шесть лет.
Большинство моих ровесниц уже восемь-девять лет, как замужем.
Ты хочешь, чтобы я умерла старой девой?
- Что ты, любовь моя!
Кроме того, что эта прелестная девушка едва ли могла дать повод назвать себя старой девой, она была на десять лет моложе его, поэтому он относился к ней, как к большому ребенку, чему ничуть не мешали внезапные вспышки ее детских капризов. Он беспомощно развел руками, оставив всякое веселье.
- Я таков, каков есть, дорогая, не больше и не меньше. Я здесь прожил дольше, чем жил в любом другом месте, когда был свободен. Хотя не могу не признать, что этот плен гораздо приятнее, чем все прочие. - Принцесса знала, что он говорил о тех годах, что провел рабом на Келеване. - Но никто не знает, когда мне опять захочется уйти. - Он видел, как с его словами разгорается ее гнев, и не мог не признаться себе, что часто выводил ее из себя. Поэтому сейчас он быстро переменил тему:
- Кроме того, я не уверен, что смогу быть хорошим... как там называется муж сестры короля?
- Тебе лучше начать к этому привыкать. А сейчас вставай и одевайся.
Лори схватил штаны, которые она ему кинула, и быстро натянул их. Закончив одеваться, он встал и положил руки ей на талию.
- Со дня нашей встречи я не перестаю восхищаться тобой, Каролина. Я никогда не любил и не полюблю никого так, как люблю тебя, но...
- Понимаю. Я все это слышу не один месяц. - Она опять толкнула его в грудь. - Ты всегда был бродягой. Ты всегда был свободен. Ты не знаешь, как тебе удастся прожить привязанным к одному месту, хотя я заметила, что тебе удалось примириться с жизнью в королевском дворце.
Лори возвел глаза к небу:
- Верно.
- Так вот, любимый, твои оправдания помогли бы тебе, если бы ты решил проститься с дочерью трактирщика, но здесь от них мало проку. Посмотрим, что об этом думает Лиам. Полагаю, в архивах есть какой-нибудь закон или уложение, в котором говорится, как надо поступать с простолюдинами, вступившими в связь со знатью.
Лори рассмеялся:
- Есть, есть. Моему отцу пожалован золотой соверен, пара мулов и ферма за то, что ты мной увлеклась.
Внезапно Каролина хмыкнула, попыталась подавить смех, но тут же рассмеялась в полный голос.
- Негодник. - Крепко обняв его, она положила голову ему на плечо. - Не могу долго на тебя сердиться.
Лори нежно обнял ее.
- Я сказал тебе всю правду, - тихо сказал он.
- Да.
- Это нечасто бывает.
- Ну, давай же, дружок, - сказала она. - Пока мы препираемся, мои братья приближаются к гавани. Ты можешь осмелиться освободиться от моей персоны, но вдруг королю не понравится такой оборот дел?
- Этого я и опасался, - сказал Лори, и в его голосе послышалась неподдельная тревога.
Настроение Каролины переменилось, ее лицо смягчилось.
- Лиам сделает все, что я попрошу. Когда я была маленькая, он не мог отказать мне, если я чего-нибудь очень хотела. Но это не Крайди. Он знает, что здесь все не так, а я уже больше не ребенок.
- Я заметил.
- Плут! Послушай, Лори. Ты же не простой фермер или сапожник. Ты знаешь больше языков, чем любой из наших образованных аристократов. Ты пишешь и читаешь. Ты много путешествовал, был даже в мире цурани. У тебя и голова на плечах, и таланты. Ты способен управляться с государственными делами гораздо лучше, чем многие из тех, кто этим занимается по праву рождения. Кроме того, если у меня появился старший брат, который был охотником, а потом стал герцогом, почему бы не иметь мужа-певца?
- Твоя логика безупречна. У меня просто нет подходящего ответа. Я без памяти тебя люблю, но остальное...
- Вся беда в том, что, имея возможность быть правителем, ты не хочешь быть им. Ты ленишься.
Он засмеялся:
- За это отец и выгнал меня из дому, когда мне было тринадцать. Заявил, что из меня никогда не выйдет путного фермера.
Она мягко высвободилась из его объятий и сказала серьезно:
- Все меняется, Лори. Я много об этом думала. Мне казалось, что раньше я любила, и это случалось дважды, но ты - единственный, с кем я забываю, кто я, и веду себя так свободно.
Когда я с тобой, мне ничего больше не надо, и это меня нисколько не тревожит. Но сейчас я должна побеспокоиться о нас обоих. Тебе придется сделать выбор, и быстро. Спорим, что не пройдет и дня после приезда братьев, а Анита и Арута объявят о своей помолвке. А это значит, что мы все отправимся в Крондор праздновать их свадьбу. Когда они поженятся, я вернусь сюда вместе с Лиамом. Тебе же надо будет решить, вернешься ли ты с нами, Лори. - Она смотрела ему в глаза. - Как хорошо мне было с тобой! Когда я была молоденькой девушкой и мечтала о Паге, а потом о Роланде, я и представить не могла, что можно испытывать подобные чувства. Ты должен быть готов сделать выбор. Ты мой первый любовник и всегда будешь моей самой сильной любовью, но когда я вернусь сюда, ты станешь или моим мужем или воспоминанием. - Прежде чем он успел ответить, она подошла к двери. - Я все равно люблю тебя, плут. Но времени остается мало. - Каролина помолчала. А теперь идем приветствовать короля.
Он открыл перед ней дверь. Они торопливо вышли на улицу, где экипажи ждали тех, кто поедет встречать короля к причалу.
Лори из Тайр-Сога, трубадур, путешественник, герой войны, очень остро ощутил присутствие этой женщины рядом с собой и подумал: каково будет навсегда лишиться этого ощущения? Представив такое, он почувствовал себя невыразимо несчастным.
Рилланон, столица Королевства Островов, встречал своего короля. Дома были украшены флагами и тепличными цветами. Над крышами развевались яркие вымпелы, а поперек тех улиц, по которым должен был проехать король, между домами протянулись широкие полотнища яркой ткани. Рилланон, прозванный жемчужиной королевства, покоился на склонах множества холмов и, казалось, весь состоял из кружев грациозных шпилей, воздушных арок и изящных перекрытий. Покойный король Родрик, перестраивая город, соорудил набережную и облицевал мрамором и кварцем большинство домов перед дворцом - под лучами полуденного солнца город сиял, как сказочный. <Царственный Орел> подошел к королевскому причалу, где его уже ждали встречающие. Вдали, с крыш домов и тех улиц на склонах холмов, откуда можно было видеть пристань, толпы горожан приветствовали своего молодого короля. Многие годы город жил под гнетом черной тучи безумия Родрика, и, хотя Лиам для большинства городского населения оставался чужаком, его обожали, потому что он был молод и красив; его храбрость во время Войны Врат была широко известна, да и щедрость его была велика: он снизил налоги.
Портовый лоцман мастерски провел корабль короля к отведенному месту у причала. Его быстро пришвартовали и протянули сходни с борта на берег.
Арута смотрел, как Лиам первым спустился по сходням. Как предписывала традиция, он опустился на колени и поцеловал землю родины. Глаза Аруты пробежали по толпе, разыскивая Аниту, но среди знати, которая устремилась навстречу Лиаму, ее не было видно. И холодный удар сомнения поразил его.
Мартин подтолкнул Аруту, который, согласно протоколу, должен был сходить вторым. Арута торопливо пошел по трапу;
Мартин следовал на полшага сзади. Внимание Аруты привлекла сестра, которая, покинув певца Лори, бросилась вперед и крепко обняла Лиама. Остальные встречающие не так бесцеремонно относились к ритуалу; придворные и стражники ждали, когда король обратит на них внимание. Затем и Арута ощутил руки Каролины на своих плечах - она обняла и поцеловала его.
- Как я скучала по вашим кислым лицам! - радостно сказала она.
Арута стал серьезным - он всегда становился таким, когда задумывался.
- Каким лицам? - переспросил он.
Каролина посмотрела на Аруту и с невинной улыбкой сказала:
- Вы оба выглядите так, словно съели что-то, а оно у вас там шевелится.
Мартин громко смеялся, а Каролина обняла и его. Он сначала замешкался, так как гораздо меньше привык к сестре, чем к двум братьям, а потом оправился и обнял ее в ответ.
- Я тут затосковала без вас троих, - заявила Каролина.
Увидев Лори, стоявшего неподалеку, Мартин покачал головой:
- Кажется, не очень-то ты тоскуешь.
Каролина пожала плечами:
- Нет закона, который бы разрешал развлекаться одним мужчинам. А потом, это самый лучший мужчина из тех, кто не родился моим братом. - Мартин лишь улыбнулся на это. Арута все еще высматривал Аниту.
Лорд Келдрик, герцог Рилланонский, первый советник короля и двоюродный дед Лиама, широко улыбнулся, когда огромная ладонь короля захватила его собственную в могучем рукопожатии. Лиаму приходилось говорить очень громко, чтобы его было слышно среди приветственных криков тех, кто стоял рядом:
- Дядя, как живет наше Королевство?
- Мой король, раз вы вернулись - все в порядке.
На лице Аруты все яснее проступало отчаяние, и Каролина сказала:
- Спрячь такое лицо, Арута. Она ждет тебя в восточном саду.
Арута поцеловал сестру в щеку и заторопился прочь от нее, от Мартина; пробегая мимо Лиама, он крикнул:
- С позволения вашего величества...
Удивление на лице Лиама сменилось радостью, а Келдрика и других придворных поведение принца Крондора очень удивило. Лиам наклонился поближе к Келдрику:
- Анита.
Старое лицо Келдрика осветила улыбка, он понимающе усмехнулся:
- Значит, скоро вы снова отправитесь в путь - в Крондор, на свадьбу брата?
- Мы бы лучше устроили ее здесь, но традиция предписывает принцу жениться в его собственном городе, а перед традицией мы должны склоняться в почтении. Но это не будет так уж скоро - такие вещи требуют подготовки, а тем временем есть возможность поуправлять Королевством, хотя тут, похоже, и без меня дела шли неплохо.
- Возможно и так, ваше величество, но за этот год накопилось немало дел, которые были отложены до вашего возвращения. Те документы, что направлялись вам по пути следования королевского кортежа, составляют лишь десятую часть того, что вам предстоит рассмотреть.
- Может быть, велеть капитану опять выйти в море? - притворно застонал Лиам.
Келдрик улыбнулся:
- Идемте, ваше величество. Народ хочет увидеть своего короля.
В восточном садике одинокая девичья фигурка медленно бродила между ухоженными клумбами; цветы на них еще не были готовы распуститься. Некоторые более ранние растения уже начали набирать яркую зелень весны, многие кусты живых изгородей были вечнозелеными, и все же садик казался больше напоминанием о пустынной зиме, чем свежим обещанием весны, которая проявится через несколько недель.
Перед глазами Аниты далеко внизу лежал Рилланон. Дворец венчал вершину холма; с давних пор его главная сторожевая башня стала композиционным центром всей округи. Семь высоких ажурных мостов повисли над рекой, огибавшей дворец. Полуденный ветер был свеж, и Анита поплотнее завернулась в шаль из тонкой шерстяной ткани.
Она предалась воспоминаниям. Зеленые глаза слегка затуманились, когда девушка вспомнила о покойном отце принце Эрланде и обо всем, что случилось за последний год: как Гай де Бас-Тайра прибыл в Крондор и попытался силой принудить ее к замужеству и как Арута неузнанным пробрался в Крондор. Тогда они вдвоем более месяца прятались у пересмешников - в общине крондорских воров, затем бежали в Крайди. В конце войны она приезжала в Рилланон на коронацию Лиама, а еще она за это время успела всем сердцем полюбить младшего брата короля. И вот Арута возвращается в Рилланон.
Раздался шум шагов по мощеной дорожке, и Анита обернулась: она ожидала увидеть слугу или стражника, пришедшего доложить о прибытии короля в порт. Но к ней спешил усталый мужчина в дорогом, но повидавшем виды дорожном костюме. Его темно-каштановые волосы взъерошил бриз, а вокруг карих глаз обозначились темные круги; осунувшееся лицо было серьезным, почти хмурым, - и оно так нравилось Аните! Он приближался, а она любовалась его быстрой походкой, грациозной как у кошки - скользящие, мягкие шаги, ни одного лишнего движения. Подойдя, он улыбнулся - застенчиво, чуть ли не с усилием. Анита хотела сохранить самообладание, которому ее с детства учила придворная жизнь, но сдержать слезы не сумела. Внезапно она оказалась в его объятьях и крепко прижалась к нему.
- Арута... - только и смогла она сказать.
Некоторое время они стояли молча. Потом он медленно наклонил голову и поцеловал ее. Без слов Арута поведал ей о своей любви и тоске, и без слов Анита отвечала ему. Он смотрел в зеленые как море глаза, на нос, усыпанный прелестными крохотными веснушками, - это несовершенство делало ее безупречное лицо только милее. Устало улыбнувшись, он вздохнул:
- Я вернулся.
И засмеялся - настолько обыденными показались ему эти слова. Анита тоже рассмеялась. Арута ощутил прилив восторга от того, что обнимает эту стройную молодую женщину, вдыхает запах ее темно-рыжих волос, уложенных в замысловатую прическу, модную при дворе в этом сезоне. Какая радость - снова быть с ней!
Анита отступила на шаг, крепко держа его за руку.
- Как долго тебя не было, - тихо сказала она. - Сначала месяц... потом еще месяц, потом еще. Тебя не было больше полугода. Я не могла заставить себя пойти в порт. Я знала, что расплачусь, как только увижу тебя. - Ее щеки были мокрыми от слез. Она улыбнулась и вытерла их.
Арута сжал ее руку.
- Лиам то и дело находил владетельных особ, которых необходимо навестить. Дела Королевства, - объяснил он с сарказмом.
С первой же встречи с Анитой он был покорен ею, но старался скрыть это. Его неодолимо влекло к девушке, однако он убеждал себя, что должен относиться к ней, как к очаровательному ребенку. А она с необычайной чуткостью реагировала на любое его настроение, как никто другой, умела рассеять его беспокойство, унять гнев, отвлечь от мрачных воспоминаний - несла мир его душе. И он полюбил ее нежную заботу.
Но молчал, молчал до последней ночи перед отплытием с Лиамом. Тогда они, придя в этот же садик, проговорили большую часть ночи, и, хотя о чувствах было сказано немного, Арута решил, что Анита поняла главное. Обыденные, едва ли не официальные строчки ее писем вызывали у Аруты беспокойство, он боялся, что в ту ночь не правильно ее понял, но сейчас, заглядывая в лицо Аниты, он уверился, что тогда не ошибся.
- Я почти ничего не делал, только думал о тебе с тех самых пор, как мы уехали.
Он увидел, как к ее глазам опять подступили слезы.
- А я о тебе.
- Я люблю тебя, Анита. Я всегда буду тебя любить. Ты выйдешь за меня замуж?
- Да, - сказала она, стиснув его руку, и снова обняла его.
У Аруты закружилась голова от внезапно нахлынувшего на него восторга. Крепко прижимая ее к себе, он прошептал:
- Ты - моя радость, моя душа.
Так они и стояли - высокий, стройный принц и маленькая худенькая принцесса; ее макушка едва доставала ему до подбородка. Они тихо разговаривали, и ничто в мире не имело для них значения. Из состояния мечтательности их вывело чье-то застенчивое покашливание. Они обернулись и обнаружили, что у входа в садик стоит дворцовый стражник.
- Его величество прибыл, ваши высочества. Через несколько минут он будет в Большом зале.
- Надо идти, - сказал Арута и, взяв Аниту за руку, повел ее мимо стражника, а тот отправился следом за ними. Если бы Арута или Анита оглянулись, они увидели бы, как пожилой воин изо всех сил пытается скрыть широкую улыбку.
Арута еще раз пожал руку Аниты и встал у двери: Лиам входил в Большой зал дворца. Король прошел к трону, все придворные склонились в поклоне, а мастер церемоний стукнул в пол жезлом, окованным железом. Герольд возгласил:
- Внемлите же! Внемлите слову моему: Лиам, первый король этого имени, милостью богов вернулся к нам и снова воссел на трон! Да здравствует король!
- Да здравствует король! - повторили собравшиеся в тронном зале.
Лиам сел. На голове у него был простой золотой обруч, символ королевской власти, а на плечах - пурпурная мантия.
- Я рад вернуться домой.
Мастер церемоний ударил жезлом в пол еще раз, и герольд возгласил имя Аруты. Принц прошел в зал, за ним шли Каролина и Анита, за ними, согласно требованиям этикета, - Мартин. Имя каждого было громко объявлено в свой черед. Когда все заняли места подле короля, Лиам подозвал Аруту:
- Ты просил ее?
- Просил - о чем? - ответил вопросом на вопрос Арута.
- Выйти за тебя замуж, дурачок, - усмехнулся Лиам. - Конечно, просил, и, судя по твоей ухмылке, она согласна, - прошептал он. - Возвращайся на свое место, а я сейчас объявлю об этом. - Арута снова встал рядом с Анитой, а Лиам подозвал герцога Келдрика. - Мы устали, лорд-канцлер я был бы рад поскорей рассмотреть все сегодняшние дела.
- Сегодня, по моему суждению, лишь два дела заслуживают внимания вашего величества. Годовой баланс подождет. - Лиам кивнул, и лорд-канцлер продолжал:
- Вопервых, от пограничных баронов и Вандроса, герцога Вабона, мы получили сообщения о том, что в Западных землях заметно оживились гоблины.
Услышав такое, Арута отвлекся от мыслей об Аните: Западные земли были вверены его заботам. Лиам взглянул на него, потом на Мартина, давая понять, что это касается их.
- А Крайди, милорд? - спросил Мартин.
- С Дальнего берега нет никаких известий, ваше сиятельство.
К этому времени поступили донесения только из земель между Высоким замком на востоке и Небесным озером на западе - все они свидетельствуют, что банды гоблинов движутся к северу, время от времени совершая набеги на деревни, лежащие у них на пути.
- На север? - Мартин взглянул на Аруту.
- Если ваше величество позволит... - сказал Арута. Лиам кивнул. - Мартин, как ты думаешь, гоблины собираются присоединиться к Братству Темной Тропы?
Мартин задумался:
- Я бы не стал сбрасывать со счетов такую возможность.
Гоблины давно служат моррелам. Хотя я бы предположил, что темные братья скорее отправятся на юг, в свои жилища в Зеленом сердце.
Во время Войны Врат черных родственников эльфов цурани изгнали на север. Мартин обратился к Келдрику:
- Милорд, а что сообщают о Темном Братстве?
- Вдоль подножия Зубов мира у нас расставлены наблюдатели, ваше сиятельство, но они не сообщили нам ничего нового. Бароны Северного форта. Железного перевала, Высокого замка прислали обычные донесения, в них нет ничего, что касалось бы Темного Братства.
Лиам предложил:
- Арута, вы с Мартином должны рассмотреть эти донесения и решить, что может потребоваться на Западе. - Он взглянул на Келдрика:
- Что еще, милорд?
- Послание от императрицы Великого Кеша, ваше величество.
- И что Кеш хочет поведать Островам?
- В Королевство Островов императрицей Великого Кеша направлен посол, известный Абдур Рахман Хазар-хан. Он уполномочен обсудить и устранить разногласия, которые существуют между Кешем и Островами.
- Новость эта радует меня, милорд, - заявил Лиам. - Обеим нашим странам пойдет только на пользу благоприятное решение дела раз и навсегда. Но дайте знать уважаемому послу, что мы будем ждать его в Крондоре, потому что там будет большой праздник. - Он поднялся. - Дамы и господа! С великой радостью хочу я известить вас о грядущей свадьбе моего брата Аруты и принцессы Аниты.
Король повернулся к Аруте и Аните и, взяв их за руки, представил придворным. В ответ на это заявление раздались рукоплескания.
Каролина, нахмурившись, глянула на Лори и подошла поцеловать Аниту. В зале воцарилось веселье, и Лиам сказал:
- Дела этого дня окончены.

Глава 2
КРОНДОР

Город видел сны. С Горького моря наползла шуба густого тумана, накрыв Крондор плотной белизной. Столица Западных земель Королевства Островов никогда не затихала, но обычные ночные звуки тонули в почти непроницаемой пелене, скрывшей тех, кто еще передвигался по улицам. Все казалось немного приглушенным, менее навязчивым, чем обычно, словно город наконец примирился сам с собой.
Для одного обитателя города такая ночь была почти идеальной. Туман превратил улицы в узкие темные проходы, каждый квартал - в отдельный остров. Бесконечный мрак был едва подточен светом уличных фонарей на углах - они, словно маленькие постоялые дворы, согревали каждого прохожего, прежде чем он снова погружался в сырую промозглую ночь. Но между крохотными островками света тот, кто предпочитал работать в темноте, находил достаточно места, чтобы скрыться, - негромкие звуки совсем заглушались, а осторожные движения скрадывались от взгляда случайного наблюдателя. Джимми Рука вышел на дело.
Джимми Рука, хотя ему было всего пятнадцать лет, считался одним из самых даровитых пересмешников - так называли себя члены гильдии воров. Джимми был вором почти всю свою недолгую жизнь - уличный мальчишка, он начинал с того, что таскал фрукты с тележек разносчиков, а потом стал полноправным членом гильдии. Джимми не знал, кто его отец, а мать была проституткой в квартале бедноты. После ее смерти от руки пьяного матроса мальчика подобрали пересмешники, и он стремительно пошел в гору. Самым удивительным в <карьере> Джимми была не его юность.
Пересмешники придерживались мнения, что, как только мальчишка готов что-нибудь украсть, его можно пускать на дело. Не удалось - пеняй на себя. Плохой вор - мертвый вор. Пока не возникало опасности для всего сообщества, о гибели незадачливого вора никто не беспокоился. Так вот, самым удивительным в столь быстром продвижении Джимми оказалось то, что он действительно был почти так хорош, как сам о себе думал.
С осторожностью почти сверхъестественной он пробирался по комнате. Тишина ночи нарушалась только сонным сопением хозяина и хозяйки. Едва заметный свет отдаленного фонаря проникал в комнату через открытое окно, и этого было довольно. Джимми огляделся, все остальные органы чувств помогали ему в поисках.
Половицы под невесомыми шагами Джимми тихо скрипнули - не совсем так, как остальные, и вор нашел то, что искал. В душе он посмеялся над хозяином, у которого не хватило фантазии припрятать свое добро куда-нибудь в менее обычное место. Одним движением мальчишка поднял половицу и запустил руку в тайник сукновала Трига.
Триг захрапел и повернулся на бок; его толстая жена тоже всхрапнула, словно отвечая ему. Джимми застыл на месте, едва дыша, и несколько минут подождал, пока хозяева дома опять не затихли. Он вытащил тяжелый кошель и засунул добычу за пазуху туники, перепоясанной широким ремнем. Потом положил на место доску и вернулся к окну. Если повезет, пройдет не один день, прежде чем кража будет обнаружена.
Он встал на подоконник и, повернувшись, поднял руки, чтобы ухватиться за карниз крыши. Подтянулся - и вот он уже сидел на кровле. Перевесившись через край, мягким толчком он закрыл ставни и подергал веревку, на конце которой был привязан крючок, чтобы внутренний запор ставен лег на место. Потом быстро смотал веревку и тихонько засмеялся, когда представил, как будет озадачен сукновал пропажей золота. Джимми полежал, прислушиваясь к звукам в комнате. Никто не проснулся, и он совсем успокоился.
Он поднялся и пошел по дороге воров, как называли в городе крыши, перепрыгнул с кровли дома Трига на соседнюю и присел, чтобы рассмотреть добычу. Кошель свидетельствовал о том, что сукновал был зажиточным человеком в откладывал значительную часть своих доходов, Джимми этого хватит на несколько месяцев, если он, конечно, не проиграет все сразу.
Легкий звук заставил мальчишку припасть к крыше, беззвучно вжаться в черепицу. Звук послышался опять; Джимми лежал почти на коньке крыши, а шумок доносился от портика, откуда-то снизу.
Мальчишка проклял свое невезение и пригладил рукой вьющиеся каштановые волосы, сырые от тумана. Еще один человек на крыше означал неприятности. Джимми работал без разрешения ночного мастера пересмешников, и эта его привычка вызывала неодобрение и даже неоднократные побои со стороны сотоварищей по цеху, когда они обнаруживали такое; но если сейчас он подвергает опасности работу другого пересмешника, его ожидало нечто большее, чем ругань и тычки. В гильдии с Джимми обращались, как со взрослым, - своим теперешним положением он был обязан ловкости и сообразительности. Поэтому от него ожидали, что он будет достойным членом гильдии, а возраст никакого значения не имел. Подвергая риску жизнь другого пересмешника, он рисковал потерять и свою.
Все могло оказаться и иначе, но это тоже не сулило ничего хорошего. Если вор работал здесь без позволения пересмешников, долг Джимми разузнать, кто он, и доложить о нем. Это, худо-бедно, немного сгладит возмущение, которое поднимется, когда станет ясно, что Джимми опять нарушил воровской этикет, особенно если он отдаст гильдии ее долю добычи - две трети золота сукновала.
Джимми скользнул через конек крыши и крадучись двинулся вперед, пока не оказался напротив источника звука. Ему надо только взглянуть на вора. Мастер гильдии примет необходимые меры, и рано или поздно вору нанесут визит вышибалы, которые и научат его хорошим манерам. Джимми осторожно пробрался вверх и заглянул через край крыши. И ничего не увидел. Вглядевшись, он краем глаза уловил едва заметное движение и быстро повернул голову. И опять ничего не увидел. ТОГДА ДЖимми Рука решил подождать.
Когда дело доходило до работы, единственным слабым местом Джимми оказывалось как раз его неуемное любопытство, да еще время от времени возникавшее нежелание делиться награбленным с гильдией, которой, понятно, это не очень-то нравилось.
ВОСПИТАННЫЙ пересмешниками, он перенял их отношение к жизни не по возрасту скептическое, граничащее с цинизмом. Он был не очень образован, но сообразителен. Одно он знал хорошо: звук не может исходить ниоткуда, если, конечно, здесь не замешана магия.
Джимми помедлил, пытаясь разгадать, с чем он столкнулся.
Может быть, какой-то невидимый дух не очень уютно чувствовал себя на черепичной крыше, что было едва ли вероятно. Скорее, что-то вполне осязаемое пряталось в густых тенях по другую сторону портика.
Джимми подкрался поближе. Он вглядывался в темноту и был вознагражден, услышав очередной шорох. Кто-то был там, в самой густой тени, кто-то, одетый в темный плащ. Джимми видел его только тогда, когда тот шевелился. Мальчик чуть сдвинулся, чтобы найти лучшую точку для обзора, - теперь он был прямо за спиной у этого человека. Тот, кто прятался в темноте, поправил плащ на плечах. Волосы Джимми зашевелились: человек был одет во все черное и держал тяжелый арбалет! Ночной ястреб, вот кто это!
Джимми лежал, застыв, как неживой. Столкновение с членом гильдии смерти на работе явно не обещало долгой жизни и тихой старости. Но пересмешники знали, что любая новость о братстве наемных убийц должна сразу же сообщаться мастерам, и этот приказ исходил от самого Хозяина. Джимми решил подождать: если ястреб его обнаружит, ловкость выручит воришку. Может, у него и не было знаменитых достоинств ночных ястребов, зато он обладал самоуверенностью пятнадцатилетнего мальчишки, ставшего самым молодым мастером вором за всю историю существования гильдии.
Если его заметят - что ж, ему не впервой спасаться от погони.
Время шло, а Джимми ждал с терпением, не свойственным его возрасту. Вор, который не может сидеть неподвижно в течение нескольких часов, долго не проживет. Время от времени Джимми слышал и видел, как передвигается убийца. Ужас Джимми при виде легендарного ночного ястреба понемногу проходил - ястреб не преуспел в умении оставаться неподвижным. Джимми давным-давно научился тихонько напрягать и расслаблять мускулы, чтобы тело не затекало. Значит, решил он, легенды склонны немного привирать, а авторитет ночных ястребов основывался только на том, что все их боялись.
Вдруг убийца двинулся, плащ соскользнул с плеч: он поднял арбалет. Послышался приближающийся стук копыт. По улице кто-то проехал верхом, и убийца медленно опустил оружие. Он ждал другого.
Джимми подтянулся на локтях немного выше, чтобы получше разглядеть человека, которого уже не скрывал плащ. Воришка подобрал под себя ноги, готовый в любой момент прыгнуть, если возникнет такая нужда, и стал разглядывать человека. Но разглядел он немного - худой мужчина с темными волосами - вот и все. И тут мальчишке показалось, что ястреб смотрит прямо на него.
Сердце Джимми гулко забухало, и он даже удивился - неужели убийце не слышен такой шум? Но человек отвернулся, и Джимми тихо сполз по скату крыши. Он медленно дышал, с трудом подавляя шальное желание захихикать. Наконец, переведя дух, он отважился бросить еще один взгляд на ночного ястреба.
Убийца выжидал. Выжидал и Джимми. Ему было непонятно, зачем убийце такое оружие. Хороший стрелок вряд ли выбрал бы тяжелый арбалет - он гораздо менее точен, чем любой приличный лук.
Арбалет скорее подойдет человеку с плохой подготовкой. Стрела из него вылетала с ужасающей силой и несла верную смерть: к ране добавлялся еще и шок от сильного удара. В одной таверне Джимми видел кирасу. В металлическом нагруднике зияла дыра размером с кулак подростка - ее пробила стрела из тяжелого арбалета. Кираса была вывешена не для того, чтобы народ подивился размеру дыры, необычному даже для такого оружия, а потому, что тот, кто ее носил, каким-то чудом остался в живых.
Но у арбалета были и серьезные недостатки. На расстоянии более двенадцати ярдов он уже бил неточно, да и вообще дальность боя у него была невелика.
Джимми вытягивал шею, стараясь не терять из виду ястреба.
Почувствовав, что затекла правая рука, он перенес вес на левую.
Внезапно из-под его ладони выскочила черепица и, с громким хрустом расколовшись, покатилась, стуча по крыше, и вдребезги разлетелась на камнях мостовой. Для Джимми этот звук был подобен удару грома, возвестившему о его конце.
С невероятной быстротой ястреб обернулся и выстрелил.
Джимми упал, и это спасло ему жизнь - он, конечно, не успел бы увернуться, но помогла сила тяжести. Он приник к крыше и услышал, как стрела просвистела над самой головой. Ему даже показалось, что сейчас голова лопнет, как переспелая тыква, и, оправившись, он в душе возблагодарил Баната, богапокровителя воров.
Выучка спасла Джимми - вместо того чтобы встать, он откатился вправо. Туда, где он только что лежал, ударил меч.
Зная, что ему не удастся намного опередить убийцу, Джимми вскочил и стоял, чуть пригнувшись. Одним движением он вытянул небольшой кинжал из-за голенища правого сапога. Он не любил драк, но рано понял, что его жизнь часто зависит от умения управляться с клинком, и прилежно практиковался, как только предоставлялась возможность. Сейчас Джимми оставалось только жалеть, что его ночная вылазка привела к дуэли на крыше.
Убийца повернулся лицом к воришке и на долю секунды потерял равновесие. Может, ночной ястреб был ловким убийцей, но он не привык, балансируя, передвигаться по крышам. Джимми ухмыльнулся.
- Молись богам, которые занесли тебя сюда, мальчик, - сказал убийца шипящим шепотом.
Джимми решил, что фраза звучит довольно глупо - пожалуй, ни на кого, кроме самого говорящего, она не произвела бы должного впечатления. Убийца сделал выпад, и лезвие рассекло воздух там, где только что был Джимми.
Мальчишка бросился по крыше бегом и перепрыгнул на кровлю дома Трига. В ту же секунду он услышал, как убийца прыгнул за ним. Джимми легко подбежал к краю - и был встречен зияющим провалом. В спешке он забыл, что с этой стороны здания проходила широкая улица, а следующее здание находилось недосягаемо далеко. Он обернулся.
Направив меч прямо на воришку, убийца медленно приближался.
Джимми громко затопал по крыше, и снизу немедленно раздался гневный крик:
- Воры! Грабят! - Джимми представил, как сукновал высовывается из окна, призывая городскую стражу, и понадеялся, что убийца подумал о том же. После такого шума дом скоро будет окружен. Джимми молился, чтобы убийца решил скрыться и оставить в покое виновника переполоха.
Но ястреб не обратил внимания на крики сукновала и продолжал подбираться к противнику. Он сделал еще один выпад, а Джимми, нырнув, оказался почти вплотную к нему и ткнул кинжалом. Он почувствовал, как острие входит в правую руку противника. Клинок убийцы, громыхая, покатился на мостовую, крик боли разнесся по округе, заглушая вопли сукновала. Джимми услышал, как захлопываются ставни, и подумал: интересно, каково бедному Тригу услышать такой крик над своей головой.
Убийца увернулся от очередного нападения Джимми и выхватил из-за пояса кинжал. Он снова двинулся к мальчику - молча, сжимая кинжал в левой руке. Джимми услышал крики, доносившиеся с улицы под ними, и с трудом удержался от порыва позвать на помощь. Он не очень был уверен в победе над ночным ястребом, хотя тот и действовал сейчас одной левой рукой, однако ему не хотелось бы объяснять потом, как он оказался на крыше дома сукновала. Кроме того, даже если он позовет на помощь, к тому времени, КОГДА СТража прибудет, войдет в дом и поднимется на крышу, дело уже будет сделано.
Джимми отступал к самому краю крыши, пока его пятки не повисли в пустоте. Убийца подходил все ближе, приговаривая:
- Тебе больше некуда бежать, мальчик.
Джимми выжидал, задумав отчаянный ход. Убийца напрягся. В этот момент воришка согнулся и одновременно шагнул назад, в пустоту. Убийца сделал бросок, но лезвие не встретило ожидаемой преграды, и он, потеряв равновесие, упал головой вперед. Джимми успел ухватиться за край крыши, едва не вывихнув руки из плечевых суставов. Он скорее почувствовал, чем увидел, как мимо него пролетел человек - мелькнул и плюхнулся на камни мостовой.
Джимми еще немного повисел - его руки и плечи словно огнем обжигала боль. Так просто разжать руки и полететь вниз, в мягкую темноту! Но нет. Он заставил протестующее тело напрячься и забрался обратно на крышу. Немного полежав и отдышавшись, он подполз к краю и посмотрел вниз.
Убийца распластался на земле - вывернутая шея свидетельствовала о том, что он мертв. Джимми вздрогнул - страх наконец пробрал его. На улице появились два человека. Они перевернули труп, подняли его и побежали прочь. Джимми подумал: если этот человек был не один, значит, действительно работала гильдия убийц. Но кого они ожидали здесь так поздно ночью?
Джимми решил рискнуть и остаться еще ненадолго, чтобы удовлетворить свое любопытство, хотя знал, что через несколько минут сюда непременно явится городская стража.
В тумане эхом разнесся стук подков, и в свете отдаленного фонаря показались два всадника. Как раз в этот момент Триг счел возможным снова открыть ставни и возобновить вопли и стенания.
Когда всадники подняли головы, чтобы взглянуть на окно сукновала, глаза Джимми округлились от удивления. Одного из них Джимми не видел более года, но сразу узнал его. Покачав головой, парнишка решил, что сейчас самое время уходить, хотя на сегодня еще не все дела закончены. Ночь, похоже, выдалась длинная. Он поднялся и дорогой воров отправился в Приют пересмешников.
Арута натянул поводья и взглянул вверх: высунувшись из окна, что-то кричал человек в ночном колпаке.
- Лори, чего он хочет?
- Насколько я могу понять из стенаний и проклятий, этот почтенный горожанин только что стал жертвой какого-то злодеяния.
- Об этом я и сам догадался, - рассмеялся Арута. Он не очень хорошо знал Лори, но певец ему нравился - быстрый на ответ, с хорошим чувством юмора. Арута догадывался, что между Лори и Каролиной возникли какие-то трения, почему, собственно, Лори и попросил разрешения сопровождать принца в Крондор. Через неделю вместе с Анитой и Лиамом приедет и Каролина. Арута давно решил для себя: то, о чем Каролина ему не рассказывает, его не касается. Кроме того, если Лори вызвал неудовольствие Каролины, Аруте оставалось только посочувствовать ему. Сестра была второй после Аниты женщиной, чью благосклонность Аруте совсем не хотелось потерять.
Пока принц оглядывался по сторонам, сонные горожане из соседних домов начали выглядывать в окна.
- Ага, скоро тут, похоже, начнется настоящее расследование.
Нам лучше уехать.
Слова оказались пророческими - и принц, и Лори вздрогнули, услышав голос из тумана:
- Эй вы там! -Из мглы появились трое мужчин в серых войлочных шапках и желтых накидках городской стражи. Дородный хмурый человек, который шел слева, в одной руке держал фонарь, а в другой - здоровенную дубинку. Средний был постарше - ему, похоже, недолго оставалось до того времени, когда можно будет удалиться на покой; третьим был молодой парень - и все они, судя по тому, как, не сговариваясь, потянулись к большим ножам, висевшим у каждого за поясом, имели изрядный опыт в подобного рода делах.
- Что здесь происходит? - спросил пожилой стражник. В его голосе слышалось добродушие, но вместе с тем проскальзывали и властные нотки.
- Что-то произошло в этом доме, страж, - указал Арута на окно сукновала. - Мы как раз ехали мимо.
- А сейчас, сэр, вы что делаете? Думаю, вы не станете возражать, если мы задержим вас до тех пор, пока не выясним, что же все-таки произошло. - И он дал знак молодому стражнику осмотреть улицу.
Арута кивнул. В это время из дома выскочил человек, похожий на гриб-дождевик, и, размахивая руками, закричал:
- Воры! Они залезли в мою комнату, пока я спал, и украли все мои сбережения! Что творится, если законопослушный горожанин не может быть в безопасности даже в своей собственной постели, я вас спрашиваю? - Указывая на Аруту и Лори, он спросил:
- Это они - гнусные воры? - И приняв, насколько позволяла объемистая ночная рубашка, важный вид, воскликнул:
- Куда вы дели мое золото, мое дорогое золото?
Тучный стражник дернул крикуна за руку:
- Думай, что говоришь, мужлан!
- Мужлан! - завопил Триг. - Что, спрашиваю я, дает тебе право называть гражданина, причемзаконопослушного гражданина... - Он замолчал, и лицо его выразило изумление, так как в этот момент из тумана показалась еще одна группа всадников во главе с высоким чернокожим человеком в плаще капитана гвардии принца. Увидев сборище на улице, он дал сигнал своим людям остановиться.
Тряхнув головой, Арута сказал Лори:
- Вот тебе и тихое возвращение в Крондор.
- Стража, в чем дело? - спросил капитан.
Стражник, отсалютовав, ответил:
- Как раз именно это я и хотел выяснить, капитан. Мы решили, что эти двое... - Он указал на Аруту и Лори.
Капитан подъехал ближе и рассмеялся. Стражник искоса глянул на высокого капитана: имеет ли смысл продолжать объяснения.
Подъехав к Аруте, Гардан, бывший сержант в гарнизоне Крайди, отдал ему честь:
- Добро пожаловать в свой город, ваше высочество. - При этих словах остальные гвардейцы привстали на стременах, приветствуя принца.
Арута отсалютовал гвардейцам и пожал руку Гардану; стражники и сукновал стояли, не в силах вымолвить ни слова.
- Певец, - сказал Гардан. - Рад видеть и тебя. - Лори улыбнулся и взмахнул рукой в ответ. Он познакомился с Гарданом незадолго до того, как Арута отправил сержанта принять командование городской и дворцовой стражей, но успел полюбить седовласого воина.
Арута глянул на стражников и сукновала. Стражники сняли шапки, и старший сказал:
- Просим прощения у вашего высочества, старый Берт вас не признал. Не хотели обидеть вас, милорд.
Арута покачал головой. В этот поздний холодный ночной час ему стало весело.
- Никаких обид, Берт-стражник. Вы исполняли свой долг. - Он повернулся к Гардану:
- Как, во имя неба, ты меня разыскал?
- Герцог Келдрик выслал нам письмо, в котором сообщил о вашем отбытии из Рилланона и указал, каким путем вы поедете.
Вас ожидали завтра, но я сказал графу Волнею, что вы скорее всего постараетесь приехать ночью, незамеченным. Раз вы ехали через Саладор, то попасть в город могли только через эти ворота. - Он указал в сторону Восточных ворот, невидимых в ночном тумане. -И вот мы здесь. Ваше высочество прибыл даже раньше, чем я предполагал. А где остальные?
- Половина гвардейцев сопровождает принцессу Аниту в поместье ее матери. Остальные стали лагерем часах в шести езды от города. Я бы не смог провести еще одну ночь в дороге. Кроме того, предстоит многое успеть. - Гардан вопросительно посмотрел на принца, но Арута сказал:
- Остальное я сообщу после встречи с Волнеем. Ну, - он посмотрел на сукновала, - а кто этот громкоголосый горожанин?
- Это Триг-сукновал, ваше высочество, - ответил старший стражник. - Он заявляет, что кто-то проник к нему в дом и обокрал его. Он говорит, что проснулся, услышав звуки борьбы на крыше.
- Они дрались прямо над моей головой... над самой головой... - вмешался Триг. Когда он вспомнил, с кем разговаривает, голос его сорвался. - Ваше высочество, - закончил он, внезапно смутившись.
Мрачный стражник бросил на него суровый взгляд:
- Он говорит, что слышал чей-то крик, но, как черепаха, втянул голову из окна в комнату.
Триг старательно кивал:
- Словно кого-то убивали, на самом деле убивали, ваше высочество. Это было просто ужасно.
Дородный стражник съездил сукновалу локтем в ребра, чтобы тот замолчал.
Из боковой улицы появился третий стражник.
- Это лежало на куче мусора с другой стороны дома, Берт, - сказал он, протягивая меч убийцы. - На ручке немного крови, а лезвие чистое. На мостовой лужа крови, но тела нет.
Арута махнул рукой Гардану, чтобы тот взял меч. Молодой стражник, оглядевшись, понял, что командование перешло к вновь прибывшим, передал Гардану меч и стянул с головы шапку.
Гардан вручил меч Аруте, а тот, не увидев ничего примечательного, вернул оружие стражнику.
- Разворачивай гвардейцев, Гардан. Уже поздно.
- А как же кража? - вскричал сукновал, прерывая свое вынужденное молчание. - Это были мои сбережения, сбережения всей моей жизни! Что же мне делать?
Принц развернул лошадь и проехал мимо стражников, стоявших в ряд.
- Прими мое сожаление, сукновал. Эти люди меня заверили, что сделают все возможное, чтобы вернуть тебе утраченную собственность.
- А теперь я советую тебе все же поспать остаток ночи, - обратился к Тригу Берт. - Утром можешь сообщить обо всем дежурному сержанту стражи. Ему понадобится описание украденного.
- Украденного? Золото, вот что у меня отняли, добрый стражник! Мои накопления, все мои накопления!
- Золото? Тогда вот что, - со знанием дела заметил Берт, - иди-ка домой, а завтра прямо с утра начинай восстанавливать запасы. Не видать тебе ни одной монетки из украденных, и это так же верно, как и то, что в Крондоре часто бывают туманы. Но не печалься, добрый господин. Ты человек работящий, а золото быстро оседает у тех, кто, подобно тебе, обладает и положением, и средствами, и предприимчивостью.
Арута подавил смех. Несмотря на горе, этот человек в льняной ночной рубашке и колпаке, который свисал, едва не касаясь его носа, выглядел весьма комично.
- Добрый сукновал, я возмещу тебе потерю. - Он вынул из-за пояса кинжал и вручил его Берту. - На этом клинке мой фамильный знак. Подобные кинжалы имеют только король и герцог Крайди.
Верни его завтра во дворец и взамен получишь кошель с золотом.
Мне бы не хотелось, чтобы день моего возвращения в город был ознаменован появлением несчастных сукновалов. А теперь желаю всем спокойной ночи. - Арута тронул лошадь и впереди сопровождающих поехал ко дворцу.
Когда Арута и гвардейцы исчезли в темноте, Берт повернулся к Тригу.
- Ну, мастер сукновал, у твоей истории счастливый конец, - сказал он, передавая Тригу кинжал принца. - А еще помни: ты один из немногих людей простого происхождения, кто может похвастаться, что разговаривал с принцем Крондора, хотя и при весьма необычных обстоятельствах. - Он повернулся к страже:
- Пойдем дальше. Подобной ночью в Крондоре не может не случиться чего-нибудь еще.
Он дал знак своим людям следовать за ним и увел их в туман.
Триг остался в одиночестве. Посветлев лицом, ой крикнул жене и соседям, все еще таращившимся из окон:
- Я разговаривал с принцем! Я, Триг-сукновал. - Ощущая полнейший восторг, сжав в руке кинжал Аруты, почтенный горожанин направился назад, в тепло своей постели.
Джимми шел по одному из самых узких туннелей, который входил в запутанный лабиринт сточной системы и других подземных сооружений, а их было немало в этой части города, и все эти проходы контролировались пересмешниками. На пути ему встретился только золотарь. Люди этой профессии зарабатывали себе на жизнь, роясь в сточных канавах, при помощи палки разгребая мусор, который поток грязных вод нес мимо. Все, что попадало в канавы, называлось золотом, а золотарь выискивал в нем монетку или что-нибудь другое, имеющее хоть какую-нибудь ценность. На самом же деле этот человек был часовым. Джимми подал ему условный знак и, нырнув под низко нависающую балку - скорее всего когда-то она поддерживала перекрытие в заброшенном ныне погребе, - вошел в большое помещение, вырытое между туннелями.
Он оказался в самом сердце гильдии воров - в Приюте пересмешников.
Джимми достал из ножен рапиру. Он поискал уголок поукромней, где можно было бы присесть, - его очень беспокоило положение, в которое он попал. По правилам, ему полагалось наказание за то, что он, без разрешения обворовав сукновала, - он должен отдать часть золота и принять кару, которую назначит ночной мастер. Так или иначе, к середине завтрашнего дня гильдия будет знать, что сукновала обнесли. Когда станет ясно, что ни один из заявленных воров там не работал, подозрение сразу падет на Джимми и тех немногих, которые могли отправиться в ночную вылазку без позволения. И если Джимми не признается сейчас, наказание удвоится. Однако Джимми не мог учитывать только свои интересы, ведь он понял, что мишенью наемного убийцы был не кто иной, как сам принц Крондорский. А Джимми провел с Арутой немало времени, когда пересмешники прятали Аруту и Аниту от людей Бас-Тайры, и принц ему нравился. Арута и подарил Джимми рапиру, которую парнишка носил сейчас на боку.
Джимми не мог просто забыть про наемного убийцу.
Долго сидел он, раздумывая, и наконец решился. Сначала он попытается предупредить принца, а потом расскажет про наемного убийцу Альварни Быстрому, дневному мастеру. Альварни был приятелем Джимми и позволял ему больше, чем ночной мастер, Гаспар да Вей. Если бы воришка, не очень медля, пришел к Альварни, тот не стал бы сообщать Хозяину о том, что Джимми нарушил правила. Это значило, что Джимми необходимо побыстрее разыскать Аруту, а потом сразу же вернуться и поговорить с дневным мастером - надо успеть все сделать не позднее заката наступающего дня. Если он опоздает, никто, даже Арута, не сможет помочь ему. Может быть, Альварни и добрый человек, особенно сейчас, когда постарел, но он по-прежнему пересмешник.
И никогда не допустит нарушения законов гильдии.
- Джимми! - К нему подошел Золотой Ноготок. Несмотря на молодость, этот дерзкий жулик успешно помогал пожилым женщинам расставаться со своим богатством. Он полагался больше на свое обаяние и смазливое лицо, чем на ловкость рук. Сейчас Ноготок красовался в новой дорогой одежде. - Ну как?
Джимми одобрительно кивнул:
- Ты что, взялся грабить портных?
Золотой попытался дружески пихнуть Джимми кулаком в бок, но тот легко увернулся. Золотой сел рядом.
- Нет, недоносок помойной кошки, не портных. Моя теперешняя благодетельница - вдова знаменитого Фаллона, мастера пивовара.
- Джимми слыхал, что пиво и эль этого пивовара ценились очень высоко, их даже поставляли к столу покойного принца Эрланда. - И, принимая во внимание известность дела ее покойного мужа, а ныне оно принадлежит ей, - она получила приглашение на банкет.
- Банкет? - Джимми понял: Золотой знает что-то полезное.
- Да, - сказал Золотой, - а я разве не упомянул про свадьбу?
Джимми закатил глаза, но все же спросил:
- Какую свадьбу Золотой?
- Как какую? В королевской семье, конечно. Хотя мы будем сидеть далеко от короля, все же не за самым дальним столом.
Джимми выпрямился:
- Король? В Крондоре?
- Конечно.
Джимми схватил Золотого за руку:
- Начни-ка сначала.
Ухмыляясь, красивый, но не очень сообразительный альфонс не стал упираться.
- Не кто иной, как агент двора, закупающий провизию, человек, которого вдова Фаллон знает семнадцать лет, сказал ей, что в течение месяца надо будет сделать дополнительные запасы для королевской свадьбы, - это его точные слова. Не ошибешься, если скажешь, что король не может не посетить собственную свадьбу.
Джимми покачал головой:
- Да нет же, простофиля, это не король. Это свадьба Аруты и Аниты.
Золотой уже собрался обидеться, но, заинтересовавшись, спросил:
- С чего ты так решил?
- Король женится в Рилланоне. А принц женится в Крондоре. - Золотой кивнул, соглашаясь, что это логично. - Я же помогал прятать Аниту и Аруту; тогда уже ясно было, что их свадьба - это только вопрос времени. Вот почему он вернулся. - Увидев, как отнесся к этому сообщению Золотой, Джимми поспешно прибавил:
- Или вот-вот вернется.
Мысли Джимми понеслись вскачь - на свадьбу прибудет не только Лиам, но и все сколько-нибудь зажиточные дворяне Запада, да и немало аристократов Востока. И, если Ноготок знает о свадьбе, значит, не хуже него знает об этом и половина населения Крондора, а другая половина узнает не позднее, чем завтра.
Размышления Джимми были прерваны появлением Веселого Джека, старшего стражника при ночном мастере.

1 Следующая страница


Долина тьмы 2

- Эй, парень, похоже, у тебя что-то на уме, а?
Джимми не питал к Джеку теплых чувств. Мрачный человек с крепкой челюстью и тонкими губами, часто пребывая в угрюмом настроении, Джек был склонен к ненужной жестокости. Он занимал среди пересмешников такое высокое положение только потому, что умел держать в узде всех, даже самых буйных членов гильдии, которых было немало в его команде. Джек относился к Джимми ничуть не лучше, потому что именно Джимми дал Джеку прозвище Веселый: никто из членов гильдии не мог вспомнить, чтобы он когда-нибудь смеялся.
- Пока ничего, - ответил Джимми.
Глаза Джека сузились - он долгим взглядом окинул сначала Джимми, потом Золотого.
- Я слышал, был какой-то шум у Восточных ворот этой ночью.
Тебя ведь там не было, а?
Джимми напустил на себя безразличный вид и посмотрел на Золотого, словно Джек спрашивал их обоих. Золотой отрицательно покачал головой. Джимми подумал, а не узнал ли Джек уже и про ночного ястреба. Если узнал и если кто-то видел там Джимми, ему не приходилось ждать пощады от молодцов Джека. Однако, решил он, если бы Джек что-то знал, он не стал бы задавать вопросы.
Джека никто не мог бы заподозрить в хитроумии. Сохраняя безразличие, Джимми сказал:
- Что там, пьяная драка? Я с вечера завалился спать.
- Хорошо, значит, не устал, - сказал Джек. Кивком головы он дал понять Золотому Ноготку, что тот может быть свободен.
Золотой встал и без слов удалился, а Джек поставил ногу на скамейку рядом с Джимми.
- Есть работенка.
- Сегодня? - спросил Джимми; ему казалось, что ночь уже почти прошла. До восхода солнца оставалось меньше пяти часов.
- Особое задание. От самого, - сказал Джек, имея в виду Хозяина. - Во дворце всякие королевские дела, и приезжает кешианский посол. Только что прибыл караван с подарками - ну, к свадьбе. Они не позднее полудня уже будут во дворце, так что потрясти их мы можем только сегодня. Такое редко бывает. - По его голосу можно было догадаться, что Джимми не приглашают, а приказывают явиться. Парнишка надеялся, что сегодня, прежде чем идти во дворец, он поспит хоть немного, но сейчас стало ясно, что ему это не удастся.
- Где и когда? неохотно спросил он.
- Через час у большого лабаза через квартал от таверны <Краб скрипач>, возле пристани.
Джимми знал, где это. Кивнув и ничего больше не говоря, он покинул Веселого Джека и направился к лестнице, ведущей на улицу. Вопрос об убийце и заговорах придется отложить на несколько часов.
Крондор все еще был окутан туманом. Обычно район лабазов по ночам затихал. Джимми пробирался среди огромных тюков с товарами, которые не стояли даже трат на их хранение под крышей, и поэтому никто не беспокоился, что они станут добычей воров. Хлопок-сырец, фураж для скота, штабеля строевого леса создавали невообразимо запутанный лабиринт. Он уже видел нескольких портовых сторожей, но благодаря ночной сырости и щедрым взяткам они держались неподалеку от своей будки, где в жаровне ярко пылал огонь. Ничто, кроме вооруженного нападения, не могло выгнать их из теплой сторожки. Пересмешники будут далеко отсюда, прежде чем эти нерадивые охранники забеспокоятся.
Добравшись до места встречи, Джимми огляделся и, никого не заметив, решил подождать. Как всегда, он пришел пораньше - он любил собраться с мыслями, перед тем как начать действовать.
Кроме того, было в словах Веселого Джека кое-что, насторожившее его. О такой работе редко сообщали в самую последнюю минуту, и еще реже Хозяин рисковал испытывать долготерпение принца - а ограбление каравана со свадебными подарками не может не вывести принца из себя. Но Джимми занимал не настолько высокое место в иерархии гильдии, чтобы знать обо всем, что готовится и что происходит. Ему оставалось одно - быть начеку.
Легкий шорох шагов привлек внимание Джимми. Кто бы ни шел, он двигался очень осторожно, словно знал, что его могут поджидать; но помимо едва слышных шагов раздался еще один знакомый звук: легкий щелчок железа по дереву - и, еще не до конца осознав, что это может означать, Джимми прыгнул в сторону. Раздаются громкий стук, веером разлетелись щепки, и в деревянный ящик, как раз туда, где только что стоял Джимми, ударила тяжелая арбалетная стрела.
А еще через мгновение две фигуры, два темных силуэта, выбежали к нему из мрака.
Веселый Джек с мечом в руке молча набросился на Джимми, пока другой готовил арбалет для второго выстрела. Джимми выхватил оружие. Кинжалом он отбил удар меча и в ответ сделал выпад рапирой. Джек уклонился от удара и тут же встал лицом к лицу с Джимми.
- Вот мы сейчас и посмотрим, как ты управляешься со своей булавкой, сопливый ты ублюдок, - прорычал Джек. - Может, глядя, как ты истекаешь кровью, я и посмеюсь немного.
Джимми ничего не сказал - ему не хотелось поддерживать такую беседу. Его единственным ответом стала быстрая атака, заставившая Джека отступить. Джимми не питал иллюзий относительно того, кто из них двоих лучше владел мечом, он просто хотел остаться в живых, пока не появится возможность удрать.
Противники наступали и уклонялись, делали выпады и отбивали их. Джимми попытался сделать контрвыпад, просчитался и почувствовал, как его бок словно ожгло огнем: Джеку удалось задеть Джимми острием меча. Рана была болезненной, но не смертельной, по крайней мере, пока. Джимми искал, куда бы отступить, а Джек продолжал надвигаться на него. Джимми попятился, уклоняясь от мощного удара сверху; Джек хорошо пользовался преимуществом, которое ему давал более тяжелый меч.
Внезапный окрик, предупредивший Джека, дал понять, что второй нападавший перезарядил арбалет. Джимми обошел вокруг Джека, стараясь не останавливаться и развернуться так, чтобы Джек оказался между ним и арбалетчиком. Джек сделал выпад, Джимми упал на колени.
В тот же момент Джек резко откинулся, словно рука великана дернула его за воротник. Он рухнул на большой ящик: в глазах на миг появилось недоверчивое выражение, потом они закатились, и меч выпал из ослабевших пальцев. Грудь Джека превратилась в кровавую бесформенную массу: это прошла навылет вторая арбалетная стрела. Если бы не удар Джека, Джимми получил бы эту стрелу прямо в спину. Джек тихо обмяк, и Джимми понял, что стрела пригвоздила его к ящику. Парнишка разогнулся, поворачиваясь лицом к незадачливому стрелку. Тот с проклятием отбросил арбалет, вытащил меч и бросился на Джимми, нацелив удар ему в голову, но Джимми, нырнув, дернул нападавшего за ногу, и тот со всего размаху сел на землю. Джимми ткнул его кинжалом в бок, и человек посмотрел на рану - она оказалась не более чем царапиной, но на миг отвлекла стрелка, - а Джимми воспользовался моментом. Удивление пробежало по лицу незнакомца, когда Джимми, встав на колено, проткнул его рапирой.
Джимми вытащил оба клинка из покойника, вытер лезвия и убрал в ножны. Осмотрев себя, он обнаружил, что ранен, но, похоже, еще поживет.
Борясь с тошнотой, он подошел к ящику, на котором висел Джек. Глядя на ночного стражника, Джимми попытался собраться с мыслями. Им с Джеком никогда не было друг до друга никакого дела. Зачем устраивать такую хитрую ловушку? Джимми подумал: а не связано ли это каким-нибудь образом с принцем и сегодняшним наемным убийцей? Над этим он сможет поразмышлять после того, как поговорит с принцем, - потому что, окажись это так, значит, дела для пересмешников складываются наихудшим образом.
Вероятность предательства со стороны такого высокопоставленного вора, как Веселый Джек, способна потрясти гильдию до основания.
Никогда не упуская случая, Джимми освободил Джека и его подручного от увесистых кошельков. Закончив шарить по карманам компаньона Джека, он заметил что-то у покойника на шее.
Запустив руку ему за пазуху, Джимми вытащил золотую цепочку с подвеской в виде фигурки ястреба из черного дерева. В течение некоторого времени он рассматривал амулет, потом сунул его себе под тунику. Оглядевшись, парнишка нашел подходящее местечко, чтобы спрятать тела. Он выдернул стрелу из тела Джека, оттащил оба трупа в тупик, образованный ящиками, и завалил их сверху какими-то тюками. Два разбитых ящика он повернул так, чтобы были видны их неповрежденные стороны. Может пройти не один день, прежде чем тела обнаружат.
Не обращая внимания на боль и усталость, Джимми осмотрелся, желая убедиться, что его по-прежнему никто не видит, и растворился в туманной мгле.

Глава 3
ЗАГОВОРЫ

Арута яростно атаковал. Когда принц заставил соперника отступить, Лори крикнул, подбадривая Гардана. Певец охотно уступил капитану честь первого боя, потому что самому ему доводилось быть партнером Аруты каждый день по пути из Саладора в Крондор. Практика, конечно, отточила заржавевшие было в королевском дворце навыки фехтования, но он устал все время проигрывать принцу, который двигался со скоростью молнии. На худой конец, этим утром Лори будет с кем разделить поражение.
Но у старого бойца была в запасе пара сюрпризов - Арута внезапно отступил. Лори ахнул, когда догадался, что капитан нарочно усыплял бдительность принца. Но после бешеного обмена ударами принц опять взял верх, и Гардан закричал:
- Стой! - и, рассмеявшись, попятился. - За всю жизнь только трое могли превзойти меня в фехтовании, ваше высочество! Мастер клинка Фэннон, ваш отец, а теперь и вы.
- Достойное трио, - сказал Лори.
Арута уже собрался предложить бой Лори, но отвлекся. В углу площадки, где проводились тренировки, росло большое дерево - его ветви свешивались над стеной, отделявшей дворцовый парк от дороги, что вела из города. Арута указал туда - на длинной ветке что-то шевелилось. Внимание одного из стражников было привлечено пристальным взглядом Аруты, и он подошел поближе.
Вдруг кто-то спрыгнул с ветки, ловко приземлившись на ноги.
Арута, Лори и Гардан тут же схватились за мечи, но увидели, что это был всего лишь юнец, которого стражник взял за руку и повел к принцу.
Они подошли поближе, и по лицу принца стало понятно - он узнал мальчика:
- Джимми?
Джимми изобразил поклон, слегка поморщившись от боли в боку - он сам кое-как перевязал рану.
- Ваше высочество, вы знаете этого паренька? - спросил Гардан.
- Да. Может быть, он стал немного старше и повыше ростом, но этого молодого мошенника я знаю. Это Джимми Рука, личность, весьма известная среди бандитов и карманников этого города. Это тот самый мальчишка-вор, который помог нам с Анитой бежать в Крайди.
Лори внимательно посмотрел на паренька и рассмеялся:
- Я никогда не видел его при дневном свете, потому что, когда пересмешники прятали нас с Касами, в лабазах было темно, но, зуб даю, это тот самый парнишка. У мамочки сегодня вечеринка.
Джимми ухмыльнулся:
- И мы повеселимся.
- Так вы тоже друг друга знаете? - спросил Арута.
- Я уже рассказывал тебе, что, когда мы с Касами несли послание императора Цурануани королю Родрику, один мальчик вывел нас из лабаза к городским воротам и отвлек стражу, чтобы дать нам возможность уйти из Крондора. Вот это и есть тот самый мальчишка, а как его зовут, не помню.
Арута убрал меч, то же сделали остальные.
- Ну хорошо, Джимми, я конечно, рад нашей встрече, но скажи: зачем ты лез в мой дворец через стену?
Джимми пожал плечами:
- Я подумал, ты, может быть, будешь рад повидать старого знакомца, ваше высочество, но вряд ли мне удалось бы убедить гвардейцев передать тебе, что я заходил.
Гардан улыбнулся, услышав находчивый ответ, и дал знак стражнику, чтобы он отпустил руку паренька.
- Может, ты и прав, оборванец.
Джимми вдруг понял, насколько жалкое зрелище представляет он рядом с этими господами. От неровно подстриженной макушки до кончиков босых грязных ног он и впрямь выглядел полнейшим оборванцем. Но тут Джимми увидел, как в глазах Аруты мелькнула улыбка.
- Не обманывайся его молодостью, Гардан. Он способен на гораздо большее, чем может показаться. - И повернулся к Джимми:
- Входя таким манером, ты проявляешь некоторое недоверие к гвардейцам Гардана. Я надеюсь, у тебя есть причина поступать так?
- Да, ваше высочество. Дело серьезное и не терпит отлагательств.
- Так, и что это за безотлагательное дело?
- За твою голову назначена цена.
На лице Гардана было написано потрясение.
- Что... как? - воскликнул Лори.
- Почему ты так решил? - спросил Арута.
- Потому что кое-кто уже пытался ее получить.
В кабинете принца, кроме Аруты, Лори и Гардана, рассказ паренька слушали еще двое. Граф Волней Ландерт был помощником канцлера лорда Дуланика, герцога Крондорского, исчезнувшего во время правления вице-короля Гая де Бас-Тайры. Рядом с Волнеем сидел отец Натан, жрец Санг Белоснежной, богини Единственного Пути; когда-то он был одним из главных советников принца Эрланда, а сюда пришел по просьбе Гардана. Арута не знал этих двоих, но за время его отсутствия Гардан привык доверять их суждениям, а его мнение много значило для Аруты. Гардан был по сути вице-правителем Крондора, точно так же, как Волной в отсутствие Дуланика был канцлером.
Оба они были крепкими мужчинами, но если Волней выглядел как человек, никогда не знавший физического труда, то Натан был похож на начавшего полнеть борца: под мягкой оболочкой по-прежнему таилась сила. Все молчали, пока Джимми не закончил повествование о ночных схватках.
Волней из-под кустистых бровей поглядел на парнишку:
- Даже не верится. Мне и думать не хочется о том, что такое может быть.
Арута сидел, спрятав лицо в переплетении нервно подрагивавших пальцев.
- Я не первый принц, на которого направлялся клинок убийцы, граф Волней, - сказал он и обратился к Гардану:
- Удвой охрану, но тихо, не давая никаких объяснении. Я не хочу, чтобы по дворцу пошли слухи. Через две недели мой брат, а также все мало-мальски родовитые дворяне будут во дворце.
- Может быть, предупредить его величество? - предложил Волней.
- Нет, - коротко ответил Арута. - Лиам едет в сопровождении всей королевской стражи. Пусть подразделение крондорских улан встретит его у МалакКросса, но ему скажите, что это просто почетный эскорт. Если сотня солдат не сможет защитить его в дороге, его вообще нельзя защитить. Главная опасность таится здесь, в Крондоре. У нас нет выбора.
- Боюсь, я вас не понимаю, ваше высочество, - произнес отец Натан.
Лори возвел глаза к небу, Джимми ухмыльнулся, а Арута мрачно улыбнулся.
- Думаю, наши собеседники, хорошо знающие изнанку жизни, уже поняли, что надо делать. - И, повернувшись лицом к Лори и Джимми, Арута заявил:
- Надо поймать ночного ястреба.
Арута сидел неподвижно, а Волней ходил взад и вперед по столовой. Лори, который недоедал достаточно долго, чтобы теперь набивать желудок всякий раз, как только предоставлялась возможность, ел, не обращая внимания на графа Ландерта, вышагивавшего по залу. Проследив, как Волней еще раз обогнул стол, Арута устало спросил:
- Милорд граф, что вас тревожит?
Граф, погруженный в свои мысли, резко остановился. Он едва заметно поклонился Аруте, но на лице его было написано раздражение.
- Ваше высочество, мне неловко указывать вам. -Судя по его тону, ни малейшей неловкости он не испытывал, и Лори ухмыльнулся, прикрываясь куском мяса. -Но доверять этому воришке чистейшая глупость.
Арута посмотрел на Лори округлившимися глазами, а тот, приняв свой обычный вид, сказал:
- Дорогой граф, вам не следует быть столь опасливым.
Расскажите-ка принцу, о чем вы думаете! Будьте откровенны!
Волней покраснел, осознав, что допустил промах.
- Прошу прощения. Я... - Кажется, он был действительно смущен.
Арута улыбнулся своей однобокой полуулыбкой.
- Я прощаю вас, Волней, но только за грубость. - Некоторое время он молча смотрел на Волнея, а потом добавил:
- Мне кажется, искренность всегда уместна. Говорите же.
- Ваше высочество, - твердо сказал Волней, - судя по всему, этот парнишка - не больше, чем часть плана, направленного на то, чтобы заманить вас в ловушку и погубить, то есть сделать то, в чем он обвиняет других.
- И что, по-вашему, я должен делать?
Волней молча покачал головой.
- Не знаю, ваше высочество, но отправлять мальчишку одного на разведку... Не знаю.
- Лори, объясни моему другу и советнику, что все в порядке.
- Все в порядке, граф, - сказал Лори, сделав хороший глоток вина. А когда принц хмуро посмотрел на него, добавил:
- Я правду говорю, милорд, . - делается все возможное. Я знаю город так же хорошо, как и любой другой человек, если он, конечно, не один из людей самого Хозяина. Джимми же - пересмешник. Он может отыскать тропку к ночным ястребам там, где десяток шпионов не найдет ничего.
- Не забудьте, - сказал Арута, - я знавал капитана секретной полиции Гая, его звали Джоко Редберн, и, хотя он был весьма ловким и безжалостным, поймать Аниту ему не удалось.
Пересмешники оказались ему не по зубам.
Волней, видимо, устал - он знаком показал, что просит разрешения сесть. Арута махнул рукой в сторону стула.
- Может быть, ты и прав, певец. Это верно - я не могу устранить угрозу. Мысль о том, что где-то бродят убийцы, лишает меня покоя.
Арута наклонился над столом:
- Еще больше, чем меня? Помните, Волней, ведь это в меня метили!
Лори добавил:
- Вряд ли они охотились за мной.
- Разве только какой-нибудь любитель музыки... - сухо заметил Арута.
- Простите, если я не смог должным образом проявить себя, - вздохнул Волней. - Я уже не раз пожалел о том, что мне пришлось управлять владениями принца.
- Бросьте, Волней, - сказал Арута. - Вы проделали здесь огромную работу. Когда Лиам настаивал, чтобы я отправился вместе с ним в путешествие по Восточным землям, я возражал, опасаясь, что Западным землям будет тяжело при любом правлении, кроме моего собственного, в основном, из-за того наследия, что досталось нам после правления БасТайры. И я рад, что все было не так плохо. Вряд ли кому-либо удалось бы справиться с управлением так успешно, как это сделали вы, граф.
- Благодарю, ваше высочество, - сказал Волней, не очень воодушевленный комплиментом.
- Я хотел просить вас остаться на своем посту. После того, как Дуланик исчез, у нас нет герцога Крондорского, который мог бы действовать от имени города. Лиам не может объявить этот пост вакантным, иначе пришлось бы обесчестить память Дуланика, лишив его титула на два года. Мы предполагаем, что он, скорее всего, стал жертвой Гая или Редберна. Так что на настоящее время, думаю, мы оставим вас на посту канцлера.
Волнею очень мало понравилась такая новость, но он принял назначение подобающим образом и просто сказал в ответ:
- Я благодарю ваше высочество за доверие.
Разговор был прерван появлением Гардана, отца Натана и Джимми. Бычья шея Натана налилась кровью, когда он едва ли не внес Джимми в комнату. Парнишка обливался потом, в лице не было ни кровинки. Арута указал на кресло, и жрец устроил Джимми туда.
- Что случилось? - спросил Арута.
Гардан не то улыбался, не то хмурился неодобрительно:
- Этот юный храбрец бегает с прошлой ночи с глубокой раной в боку. Он сам ее перевязал и решил, что этого достаточно.
- Она начала нарывать, - прибавил Натан, - так что мне пришлось промыть и перевязать ее. Я настоял на том, чтобы обработать рану, прежде чем прийти сюда - мальчика лихорадило.
Так что рана теперь болит. - Он глянул на Джимми. - Конечно, он немного бледноват после процедуры, но через несколько часов ему станет легче, если он, разумеется, не сделает ничего, чтобы рана опять открылась Джимми было немного не по себе.
- Извините, что доставил вам неудобства, отец, но при других обстоятельствах о моей ране позаботились бы.
Арута взглянул на мальчишку-вора:
- Что ты разузнал?
- Поймать ястреба может оказаться даже труднее, чем мы думали, ваше высочество. Есть способ связаться с убийцами, но он запутан и ненадежен. - Арута кивнул, ожидая продолжения. - Сегодня мне пришлось обратиться к попрошайкам, и вот что я мало-помалу выяснил. Если вы пожелаете воспользоваться услугами гильдии убийц, вам необходимо отправиться в храм Лимс-Крагмы, - Натан изобразил знак оберега при упоминании имени богини смерти. - Произносится особая клятва, и просьба опускается в специально помеченную урну вместе с золотом, зашитым в пергамент, на котором указано ваше имя. С вами свяжутся, когда им покажется удобным, в течение следующего дня. Вы называете жертву, они называют цену. Вы либо платите, либо нет. Если платите, они говорят вам, когда и где оставить золото. Если не платите, они исчезают и вы больше их не видите.
- Это просто, - сказал Лори. - Они говорят, когда и где, так что будет нелегко расставить ловушку.
- Невозможно, я бы сказал, - заметил Гардан.
- Нет ничего невозможного, - сказал Арута. По его лицу было видно, что он глубоко задумался.
- Придумал! - воскликнул после долгого молчания Лори. Все посмотрели на певца. - Джимми, ты сказал, что с тем, кто оставит золото в урне, они свяжутся в течение дня. - Джимми кивнул. - Тогда все, что нам нужно, - это сделать так, чтобы человек, оставивший золото, все время оставался на одном месте.
На том месте, за которым мы будем наблюдать.
- Действительно, совсем просто, когда уже придумано, - заметил Арута. - Где?
Ему ответил Джимми:
- Есть несколько мест, которыми мы могли бы воспользоваться, ваше высочество, но те, кто ими владеет, ненадежны.
- Я знаю одно место, - сказал Лори. - Если наш друг Джимми Рука захочет произнести нужные слова, ночные ястребы не заподозрят ловушки.
- Не знаю, - сказал Джимми. - В Крондоре что-то происходит.
Если я под подозрением, удобный случай может нам больше никогда не представиться. - Он напомнил им про нападение Джека и его неизвестного приспешника с арбалетом. - Может, все это ерунда.
Знал я людей, которые приходили в бешенство даже из-за меньших пустяков, чем прозвища, но если это не так... Если Джек был как-то связан с тем убийцей...
- Тогда, - заметил Лори, - это значит, что ночные ястребы купили стражу пересмешников.
Джимми внезапно утратил свой напускной бравый вид.
- Эта мысль тревожила меня так же, как и мысль о том, что кто-то хочет убить его высочество. Я нарушил клятву пересмешника. Мне надо было рассказать все своим еще прошлой ночью, а сейчас я просто обязан это сделать. - Казалось, он собрался встать.
Волней положил на плечо Джимми свою тяжелую руку.
- Самонадеянный мальчишка! Ты говоришь, что какая-то лига головорезов может занимать твои мысли так же, как и опасность, грозящая твоему принцу, а может быть, и твоему королю?
Джимми, похоже, уже был готов ответить, когда вмешался Арута:
- Я думаю, мальчишка прав, Волней. Он же давал клятву.
Лори поспешно шагнул к креслу, где сидел паренек. Отодвинув Волнея в сторону, он склонился так, чтобы его лицо оказалось на одном уровне с лицом Джимми.
- Мы, парень, понимаем твои тревоги - все вокруг нас меняется уж слишком быстро. Если среди пересмешников есть предатели, тогда твое поспешное признание заставит их замести следы. Если бы мы поймали одного из ночных ястребов... - Он не закончил свою мысль.
- Если Хозяин будет рассуждать так же, как ты, певец, тогда я могу остаться в живых, - сказал Джимми. - Времени на то, чтобы прикрыть свои дела подходящей историей, у меня осталось совсем мало. Скоро меня хватятся. Хорошо, я отнесу записочку в храм Плетущей Сети. Я постараюсь не свалять дурака и попрошу ее оставить место и для меня, когда придет мое время.
- А я, - сказал Лори, - выйду повидать старого друга.
- Хорошо, - сказал Арута. - А завтра мы расставим силки.
Волней, Натан и Гардан остались, а Лори и Джимми ушли, захваченные разговором, - они строили новые планы. Арута проследил, как они уходили; в его темных глазах проглядывал сдерживаемый гнев. После долгих лет сражений в Войнах Врат он приехал в Крондор, надеясь на мирную жизнь с Анитой. А сейчас кто-то осмелился угрожать ему. И этот кто-то поплатится за это.
В таверне <Разноцветный Попугай> было тихо. С Горького моря дул резкий порывистый ветер, ставни были закрыты, и в воздухе висела пелена синего дыма из камина и трубок десятка посетителей. Стороннему наблюдателю могло бы показаться, что таверна выглядит так же, как и в любую другую дождливую ночь.
Лукас, владелец таверны, и два его сына стояли за длинной стойкой: один из них время от времени выходил на кухню, чтобы забрать заказанное посетителем блюдо. В углу, у камина, напротив лестницы на второй этаж, светловолосый менестрель пел тихую песню о моряке, который грустит вдали от дома.
Более внимательный взгляд заметил бы, что сидевшие за столами едва пригубили эль. Хотя их наружность не отличалась изяществом, они не были похожи ни на портовых рабочих, ни на моряков, только что вернувшихся из дальних странствий; их шрамы говорили скорее о военных битвах, чем о кабацких драках. Это были гвардейцы Гардана - заслуженные ветераны Западных армий, сражавшиеся в Войнах Врат. В кухне работали пять новых поваров и поварят. Наверху в комнате, ближе всего расположенной к лестничной площадке, Арута, Гардан и еще пятеро солдат терпеливо ждали развития событий. Всего в таверне Арута разместил двадцать четыре человека. Люди принца были единственными посетителями - последний завсегдатай ушел, когда начался шторм.
В самом дальнем углу сидел Джимми Рука. Его целый день беспокоили какие-то смутные опасения, но в чем дело, он не понимал. Одно он знал твердо: если бы ему самому довелось войти в эту таверну сегодня ночью, он постарался бы сразу уйти. Он надеялся, что агент ночных ястребов окажется не столь проницательным.
Прислонившись к стене, Джимми с равнодушным видом пощипывал сыр, размышляя, в чем же дело. Прошел уже час после захода солнца, а никто, похожий на посланника от ночных ястребов, так и не появился. Джимми пришел сюда прямо из храма, убедившись, что несколько нищих, которые хорошо его знали, все заметили.
Если бы кто-либо в Крондоре захотел его найти или разузнать, где он находится, это не стоило бы ни большого труда, ни больших денег.
Открылась дверь, и с дождливой улицы вошли двое, отряхивая воду с плащей. Оба казались борцами, может быть, из тех, кто зарабатывает, охраняя караваны купцов. Одеты они были одинаково: кожаные доспехи, высокие сапоги, на боку - широкие мечи, а под плащами на спине - щиты.
Тот, который повыше, с седой прядью в черных волосах, заказал эль. Второй, худой и светловолосый, оглядывал зал. Он прищурил глаза, и это насторожило Джимми - вновь пришедший ощутил: в таверне что-то не так. Он что-то тихо сказал своему спутнику. Человек с седой прядью кивнул и взял две кружки эля.
Расплатившись медью, эти двое сели за единственный свободный стол - рядом со столом Джимми.
Человек с седой прядью повернулся к Джимми и спросил:
- Эй, парень, в этой таверне всегда так тихо? - И тогда Джимми понял, что его беспокоило. Ожидая, солдаты по привычке переговаривались вполголоса. В зале не было обычного для таких помещений шума.
Джимми прижал палец к губам и шепотом ответил:
- Это из-за певца. - Человек повернул голову и немного послушал Лори. Лори был талантливым артистом и, несмотря на тяжелый день, находился в хорошей форме. Когда он закончил, Джимми грохнул по столу кружкой с элем и крикнул:
- Эй! Менестрель! Еще! - и кинул монетку туда, где сидел Лори. За его выкриком с небольшим опозданием последовали крики остальных - они тоже поняли, что надо делать. Полетело еще несколько монет. Когда Лори завел новую песню - живую, веселую, - гул, похожий на обычный шум, заполнил зал таверны.
Двое пришедших, откинувшись на спинки стульев, слушали, изредка переговариваясь. Видно было, что они успокоились, когда обстановка в зале стала напоминать привычную. Джимми некоторое время наблюдал за этими двумя. Что-то в них было не правильное, неуместное, и это терзало Джимми, как фальшивая атмосфера, наполнявшая зал таверны совсем недавно.
Дверь снова распахнулась, и вошел еще один человек. Он оглядел комнату, но не стал снимать плащ, покрывавший его с головы до ног, да и капюшон тоже не сдвинул. Он высмотрел Джимми и подошел к его столу, не дожидаясь приглашения, выдвинул стул и сел. Приглушенным голосом он спросил:
- Имя?
Джимми кивнул и потянулся вперед, словно собираясь заговорить. И в этот момент сразу мысли заметались в его голове. Люди за соседним столом, несмотря на нарочитое спокойствие, имели под рукой и щиты, и мечи - нескольких мгновений хватило бы им, чтобы оказаться при полном вооружении.
Они не пили, как обычно пьют воины, только что пришедшие с караваном в город, - эль в их кружках остался почти нетронутым.
Человек напротив Джимми держал руку под плащом с того самого момента, как вошел в таверну. Наконец, и это было самое важное, у всех троих на левой руке было надето большое черное кольцо с гравированным изображением ястреба, похожего на тот талисман, который Джимми забрал у спутника Веселого Джека. Мысли Джимми заметались - он уже видел такие кольца и знал, для чего они.
Джимми вытащил из сапога пергамент. Соображая на ходу, он положил сложенную записку на угол стола, справа от человека, сидящего напротив него. Как только тот неловко потянулся к пергаменту, Джимми выхватил кинжал и пригвоздил его руку к столу. Человек замер, и мгновенно из-под плаща появилась его правая рука с кинжалом. Он замахнулся на Джимми - мальчишка едва успел отшатнуться. И только теперь раненый ощутил боль в руке и взвыл, а Джимми, опрокинув стул, вскочил и крикнул:
- Ночные ястребы!
Комната наполнилась порывистым движением. Сыновья Лукаса, оба ветераны Западных армий, перепрыгнули через стойку, приземлившись на плечи воинов с мечами, сидевших за соседним с Джимми столиком: те не успели подняться. Джимми зацепился за спинку перевернувшегося стула и пытался встать. Со своего места он видел, как бармен борется с черноволосым, а его более молодой спутник поднес кольцо к губам.
- Кольца с ядом! У них кольца с ядом! - закричал Джимми.
Другие стражники кинулись к человеку в капюшоне, который отчаянно пытался снять кольцо с пригвожденной к столу руки.
Через мгновение он был схвачен тремя солдатами, да так, что не мог пошевелиться.
Человек с седой прядью скинул с себя бармена, откатился в сторону, вскочил и бросился к двери, растолкав двух гвардейцев, ошеломленных его быстротой. На мгновение путь к двери оказался свободен - в комнате раздавались проклятия солдат, пытавшихся преодолеть столы и стулья, отделявшие их от двери. Ночной ястреб уже приближался к двери, когда на поле боя появилось еще одно лицо. С молниеносной скоростью Арута метнулся вперед и нанес убегавшему удар по голове эфесом шпаги. Ястреб покачнулся и без сознания рухнул на пол.
Арута выпрямился и оглядел комнату. Светловолосый убийца лежал, бессмысленно глядя в потолок; не было сомнений в том, что он мертв. Плащ третьего человека был сорван, он побелел от боли, когда из стола вытащили кинжал и освободили его руку. Три солдата удерживали его на стуле, хотя он и так казался слишком слабым, чтобы самому стоять на ногах. Когда один из солдат грубо сдернул кольцо с раненой руки, ястреб вскрикнул и потерял сознание.
Джимми, осторожно обойдя мертвого, подошел к Аруте. Он глянул вниз - Гардан снимал черное кольцо с руки лежавшего без чувств черноволосого и улыбнулся Аруте, показав на пальцах <два>.
Принц, разгоряченный схваткой, улыбнулся в ответ. Никто из его людей не получил ранений, а у него теперь два пленника. Он сказал Гардану:
- Крепко стерегите их и не позволяйте никому чужому и близко к ним подойти, когда доставите во дворец. Мне не нужны слухи. Лукас и его сыновья тоже могут оказаться в опасности.
Когда выяснится, что эти трое пропали, появятся другие из гильдии смерти. Оставь здесь достаточное количество народу, пусть посидят, и оплати Лукасу ущерб в двойном размере, поблагодарив его от нас. - Пока он говорил, солдаты Гардана уже приводили таверну в порядок. Они унесли разбитый стол и передвинули остальные так, чтобы не был заметен некоторый недостаток мебели. - Отнесите этих двоих туда, куда я вам показывал, да побыстрее. Мы сегодня же начнем их допрашивать.
Гвардейцы стояли у входа в дальнее крыло дворца. Эти комнаты время от времени отводились неименитым гостям. Крыло было построено недавно, и из главного здания в него можно было попасть через небольшой холл или через единственную наружную дверь. Дверь сейчас была закрыта на засов изнутри, а со двора охранялась гвардейцами, которым был дан приказ вообще никого - кто бы ни подошел - не впускать и не выпускать.
В самом же здании двери во все угловые комнаты были наглухо закрыты. В большой центральной комнате Арута разглядывал пленников. Оба были накрепко привязаны толстыми веревками к деревянным топчанам. Арута хотел полностью лишить их возможности покончить жизнь самоубийством. Отец Натан наблюдал за двумя своими прислужниками, которые обрабатывали раны пленников.
Вдруг один из прислужников поспешно отошел от кровати, к которой был привязан человек с седой прядью. Он глянул на отца Натана, на его лице явно читалось смущение.
- Отец, посмотрите-ка сюда.
Джимми и Лори подошли следом за жрецом и Арутой. Натан встал возле прислужника, и все услышали, как он громко ахнул:
- Санг, оборони нас!
Кожаные доспехи черноволосого были срезаны, и под ними виднелась черная туника, на которой в области сердца серебром была вышита рыбацкая сеть. Натан стянул одежду с другого пленника. Под ней тоже оказалась туника цвета ночной тьмы с серебряной сетью у сердца. Руку пленника перевязали, и он уже пришел в сознание. Его взгляд, обращенный на жреца Санг, был полон ненависти.
Натан жестом отозвал принца в сторону.
- Эти люди носят знак Лимс-Крагмы в ее ипостаси Плетущей Сети, той, которая в конце концов улавливает всех.
Арута сказал:
- Все сходится. Мы знаем, что с ночными ястребами связываются через храм. Даже если старшее духовенство храма ничего об этих делах не знает, кто-то в храме должен быть на службе у ястребов. Давай, Натан, надо допросить его.
Они вернулись к кровати, где лежал человек, пришедший в себя. Глядя на него сверху вниз, Арута спросил:
- Кто назначил цену за мою голову?
Натана позвали, чтобы помочь другому пленнику, лежащему без сознания.
- Кто ты? - требовательно спросил принц у черноволосого. - Отвечай, не то боль, которую ты испытал, покажется тебе только намеком на то, что тебя ждет впереди. - Аруте вовсе не нравилась перспектива пыток, но он ни перед чем бы не остановился, чтобы узнать, кто устроил нападение на него. И вопрос, и угроза были встречены молчанием.
Скоро к Аруте снова подошел Натан.
- Второй мертв, тихо сказал он. -Мы должны очень осторожно обращаться с этим. Тот не должен был умереть от вашего удара по голове. Должно быть, они знают, как приказать своему телу не бороться со смертью, а стремиться к ней. Говорят, даже полный сил человек может умереть, если очень пожелает.
Арута заметил, что на лбу раненого, когда его осматривал Натан, выступил пот. Жрец озабоченно сказал:
- У него лихорадка, и нам следует поторопиться. Надо заняться им, пока он не стал следующим. - Жрец принес свои принадлежности и вылил какую-то жидкость прямо в рот пленнику, пока солдаты силком держали его челюсти разжатыми. Потом жрец начал произносить заклинания. Человек на кровати начал дико извиваться, его лицо выражало отвращение, на руках проступили жилы, шея побагровела - он изо всех сил противился заклинанию.
Наконец, издав гулкий смешок, он откинулся на подушку, и глаза его закрылись.
Натан осмотрел его.
- Он без сознания, ваше высочество. Я замедлил течение лихорадки, но, боюсь, совсем остановить ее мне не удастся.
Здесь замешана какая-то магия. Он слабеет прямо на глазах.
Потребуется время, чтобы узнать, что это за сила присутствует рядом с ним... если только мне хватит времени, - в голосе Натана слышалось сомнение. - И если мое искусство сможет справиться с этой задачей.
Арута повернулся к Гардану:
- Капитан, выбери десять человек из тех, кому ты больше всего доверяешь, и отправляйся прямо в храм Лимс-Крагмы. Сообщи верховной жрице, что я требую встречи с ней. Приведите ее силой, если понадобится, но чтобы она была здесь.
Гардан отсалютовал принцу, но взгляд его был мрачным. Лори и Джимми поняли - ему не понравился приказ арестовать жрицу в ее собственном храме. Все же капитан ушел, без слов подчиняясь приказу принца.
Арута вернулся к раненому, которого сейчас мучила лихорадка. Натан сказал:
- Ваше высочество, лихорадка усиливается, хоть и медленно, но неотвратимо.
- Как долго он проживет?
- Если мы ничего не сделаем, то до рассвета, вряд ли дольше.
Арута в отчаянии ударил в ладонь кулаком. До восхода солнца оставалось менее шести часов. Менее шести часов, чтобы узнать, кому надо было убить его. А если умрет и этот человек, они снова окажутся там, откуда начали, а то и хуже, потому что неизвестный враг во второй раз в ту же ловушку не попадется.
- Что ты еще можешь сделать? - тихо спросил Лори.
Натан подумал.
- Возможно... -Он отошел от кровати больного и отозвал своих прислужников. Он приказал одному из них принести большую книгу жреческих заклинаний.
Натан объяснил прислужникам, что им делать, и те быстро встали по местам, зная ритуал и свои роли в нем. На полу мелом нарисовали пентаграмму, внутри которой написали множество рунических символов. Когда подготовка закончилась, все, кто был в комнате, оказались разделены меловыми метками на полу. В каждом углу чертежа поставили по зажженной свече, шестую дали Натану. Священник стал чертить свечой в воздухе сложные фигуры, читая заклинания из книги на языке, который был неизвестен непосвященным. Его прислужники в нужных местах хором повторяли слова заклинаний. Остальные ощутили, как воздух словно застыл, а когда были произнесены последние слова, умирающий тихо, жалобно застонал.
Натан захлопнул книгу:
- Никто, кроме самого посланника богов, да не смеет пересечь границы пентаграммы без моего позволения. Ни дух, ни демон, ни существо, посланное темными силами, не будет нас теперь тревожить.
Потом Натан жестом показал всем, чтобы они встали за пределами пентаграммы, снова открыл книгу и начал читать другое заклинание. Слова он произносил очень быстро. Закончив читать, священник указал на кровать. Арута глянул на раненого, но ничего нового не увидел, и только поворачиваясь к Лори, заметил перемену. Боковым зрением Арута различил вокруг пленника нимб бледного света; при прямом взгляде его не было видно.
- Что это? - спросил Арута.
- Я замедлил его продвижение во времени, ваше высочество.
Теперь ему час кажется мигом. Заклятие продержится до рассвета, но для него пройдет меньше четверти часа. Таким образом мы сбережем время. Если повезет, мы можем теперь продержать его живым до полудня.
- Можем ли мы поговорить с ним?
- Нет, наши слова покажутся ему пчелиным жужжанием. Но если надо, я могу снять заклятие.
Арута разглядывал медленно извивающегося пленника.
- Тогда, - нетерпеливо сказал принц, - будем дожидаться встречи с верховной жрицей Лимс-Крагмы.
Ожидание оказалось недолгим. Снаружи раздался шум, и Арута поспешил к двери. Ему навстречу шел Гардан, сопровождавший женщину в черном одеянии. Ее лицо скрывало плотное черное покрывало, но она сразу повернулась к принцу. На Аруту был наставлен палец, и глубокий, приятный женский голос произнес:
- Зачем мне приказано явиться сюда, принц Королевства?
Арута не ответил. Он окинул взором всю сцену: за спиной Гардана стояли четверо солдат с копьями, преграждая путь решительно настроенным стражникам храма в черных с серебряным плащах Лимс-Крагмы.
- Что происходит, капитан?
- Госпожа пожелала, чтобы ее гвардейцы вошли с ней, а я запретил, - ответил Гардан.
Жрица заговорила с холодной яростью в голосе:
- Я пришла, как ты просил, хотя никогда жрецы не признавали над собой временную власть. Но я не буду пленницей даже ради тебя, принц Крондора.
Арута распорядился:
- Двое стражников могут войти, но пусть встанут подальше от пленника. Госпожа, вам придется подчиниться мне и войти. - Тон Аруты не оставлял сомнений в его намерениях. Может быть, жрица и была главой могущественного ордена, но перед ней стоял второй после короля правитель Королевства, человек, который не потерпит стороннего вмешательства в дела высшей важности. Жрица кивнула двум стоявшим впереди стражникам, и все вошли в комнату. Дверь за ними закрылась, и Гардан отвел в сторону стражников, вошедших со жрицей. Оставшаяся за дверью дворцовая стража не спускала глаз со стражников храма и их зловещих кривых сабель в ножнах.
Отец Натан приветствовал верховную жрицу сухим официальным поклоном - их ордена не испытывали друг к другу теплых чувство.
Жрица же решила вообще не замечать отца Натана.
Увидев пентаграмму, начертанную мелом на полу, она спросила:
- Вы боитесь вмешательства потусторонних сил? - Голос ее прозвучал неожиданно спокойно и рассудительно.
Ей ответил Натан:
- Госпожа, мы во многом не уверены, но делаем все, что в наших силах, чтобы избежать угрозы из различных источников - и материальных, и нематериальных.
Она ничего не сказала и подошла к двум людям, лежавшим на кроватях, - мертвому и раненому. Увидев черные туники, она споткнулась и повернулась к Аруте. Даже сквозь покрывало он почти осязал ее неприязненный взгляд.
- Эти люди принадлежат к моему ордену. Как случилось, что они оказались здесь?
Лицо Аруты застыло от сдерживаемого гнева.
- Госпожа моя, именно для того, чтобы получить ответ на этот вопрос, вас и привезли сюда. Вы знаете этих людей?
Она внимательно вгляделась в лица обоих мужчин.
- Этого я не знаю, - сказала он, указывая на тело человека с седой прядью. - А другой - жрец моего храма по имени Морган, он недавно приехал к нам из храма в Вабоне. - Она помолчала, словно обдумывая что-то. - Он носит знак Братства Серебряной Сети. - Она повернула голову, чтобы еще раз взглянуть на Аруту.
- Это вооруженный кулак нашего ордена. Братство подчиняется старшему мастеру в Рилланоне, а он отвечает лишь перед нашей МатерьюМатриархом. - Помолчав, она добавила:
- Да и то не всегда. - Ей никто не ответил, и она продолжала:
- Но я не могу понять, почему один из жрецов моего храма носит этот знак. Кто он? Член братства, выдающий себя за священника? Или жрец, прикидывающийся воином? Или же он не жрец и не член братства, а самозванец? Любое из предположений невероятно. Кто посмел бы не устрашиться гнева ЛимсКрагмы? Почему он здесь?
- Госпожа, - сказал Арута, - если все, что вы говорите, - правда, тогда то, что здесь происходит, касается вашего храма не меньше, чем меня. Джимми, расскажи, что ты знаешь о ночных ястребах.
Джимми, которому явно было не по себе под пристальным взглядом верховной жрицы богини смерти, заговорил быстро, опуская столь любимые им подробности. Когда он закончил, жрица сказала:
- Ваше высочество, эти слова свидетельствуют о мерзком деянии перед лицом нашей богини. - В ее голосе звучала ледяная ярость. - В давно ушедшие времена некоторые адепты приносили ей жертвы, но это давно запрещено. Богиня смерти терпелива: все рано или поздно приходят к ней. Черные убийцы нам не нужны. Я поговорю с этим человеком. - Она указала на пленника.
Арута не знал, что делать. Отец Натан едва заметно покачал головой:
- Он близок к смерти. Если допрос окажется для него тяжелым, он может умереть, прежде чем мы погрузимся в глубину темных вод.
- Не беспокойся, жрец, - уверенно заявила жрица. - Даже мертвый, он все равно мой. Я рука Лимс-Крагмы. В ее владениях я могу отыскать правду даже там, где ни один живущий ее не найдет.
- В царстве смерти ты правительница. - Отец Натан поклонился и обратился к Аруте:
- Позволено ли будет мне и моим братьям удалиться, ваше высочество? Мой орден считает обряды поклонников богини смерти святотатственными.
Принц кивнул, а жрица сказала:
- Прежде чем уйти, сними замедляющее заклятие. Мне будет труднее это сделать.
Натан быстро совершил необходимое, и человек на кровати мучительно застонал. Жрец и прислужники богини Санг поспешно покинули комнату. Когда они вышли, жрица сказала:
- Пентаграмма поможет удерживать внешние силы, не позволяя им вмешиваться. Я бы попросила всех оставаться за пределами фигуры, потому что внутри нее каждый человек воздействует на магическую ткань. Это - самый справедливый обряд, потому что независимо от исхода госпожа моя потребует себе этого человека.
Все встали за пределами пентаграммы, а жрица сказала:
- Говорите, только когда я дам позволение, и следите, чтобы свечи не погасли, иначе силы могут иссякнуть и восстановить их будет трудно. - Она откинула покрывало с лица, и Аруту поразила ее внешность. Жрица выглядела, как девочка, - голубые глаза, нежная, как ранняя заря, кожа. Судя по бровям, волосы ее могли быть цвета бледного золота. Жрица подняла руки над головой и начала молитву. Ее голос был тихим и мелодичным, но слова звучали странно-пугающе.
Она продолжала чтение, и человек на кровати задергался.
Вдруг он открыл глаза - его взгляд был направлен в потолок. Он забился, натягивая державшие его веревки. Потом успокоился и повернул голову к жрице. Судя по его лицу, что-то отдаленное завладело его вниманием - он никак не мог сосредоточить взгляд.
Через мгновение его губы сложились в окованную улыбку, выражавшую какую-то болезненную жестокость, рот раскрылся, и раздался глубокий, гулкий голос:
- Что это за обряд, госпожа?
Жрица слегка нахмурилась - что-то в его поведении показалось ей странным, но, сохраняя прежний вид, она властным тоном сказала:
- На тебе знак Братства Серебряной Сети, и в то же время ты служишь в храме. Объясни, что это значит.
Человек рассмеялся высоким, визгливым смехом, который постепенно затих.
- Я тот, кто служит.
Жрице такой ответ не понравился.
- Отвечай же, кому ты служишь?
Опять раздался смех, и тело человека опять напряглось, натягивая веревки, на лбу выступили капли пота, на руках вздулись вены. Потом он успокоился и снова рассмеялся.
- Я тот, кого поймали.
- Кому ты служишь?
- Я тот, кто стал рыбой. Я - в сетях. - И снова безумный смех и конвульсивные содрогания. Человек напрягался, по его лицу потоками струился пот. Закричав, он снова забился в веревках. Когда казалось, что он переломает себе кости, пленник вдруг завизжал:
- Мурмандрамас! Помоги слуге своему!
Внезапно одна из свечей погасла, словно ее задул неизвестно откуда пахнувший ветер. Человек на кровати еще раз сильно дернулся, выгнулся дугой - только ступни и голова касались ложа, - так натянув веревки, что они врезались в кожу до крови, и рухнул на спину. Жрица отступила на шаг, затем снова подошла и взглянула на пленника.
- Он мертв. Зажгите свечу, - тихо сказала она.
Арута махнул рукой, и один из стражников, запалив лучину от горящей свечи, зажег погасшую. Жрица начала читать очередное заклинание. Если при первом всем стало просто неуютно, то это заклинание вызывало чувство страха, на присутствующих повеяло холодом из какого-то дальнего края затерянной, морозной обители. В нем слышались отзвуки криков тех, кто утратил покой и надежду. И в то же время было в нем и властное, притягивающее, утешающее чувство; должно быть не так уж плохо - оставить земное бремя и отдохнуть. Заклинание продолжало звучать, и дурные предчувствия все больше одолевали тех, кто слушал его. Некоторые с трудом подавляли желание бежать прочь от верховной жрицы, монотонно произносившей слова.
Вдруг она замолчала, и в комнате стало тихо, как в могиле.
Жрица заговорила на королевском наречии:
- Ты, чье тело сейчас с нами, а душа отошла госпоже нашей Лимс-Крагме, внемли мне! Как повелительница наша призывает к себе все и вся, так и я призываю тебя ее именем. Вернись!
Тело на кровати пошевелилось, но осталось безмолвным. Жрица воззвала еще раз:
- Вернись! - И тело снова шевельнулось. Вдруг голова мертвеца поднялась, и его глаза открылись. Казалось, он оглядывал комнату, хотя глаза закатились и были видны только белки. Тем не менее у всех появилось чувство, будто труп все видит, потому что он замер, обернувшись к жрице. Рот его раскрылся, и из груди вырвался гулкий смех.
Жрица вытянула руки вперед:
- Молчать!
Мертвый замолчал, но на лице его появилась улыбка - постепенно она становилась шире и от этого только ужаснее.
Черты лица начали меняться. Телесная оболочка задрожала, просела, словно расплавленный воск. Изменился цвет кожи - она сделалась светлее, почти совсем побелела. Лоб стал выше, а подбородок меньше, переносица выгнулась дугой, уши заострились.
Волосы потемнели до полной черноты. За несколько мгновений человека, которого допрашивали, не стало - на топчане лежало существо, не имеющее с людьми ничего общего.
- Великие боги! Братство Темной Тропы! - тихо ахнул Лори.
Джимми нетерпеливо переминался с ноги на ногу.
- Ваш брат Морган прибыл не из Вабона, а из гораздо более дальних мест, госпожа, - прошептал он. Но насмешки не было в его голосе - один только страх.
И снова непонятно из какого угла задул холодный ветер, и верховная жрица обернулась к Аруте. Ее глаза были огромными от страха, казалось, она пыталась что-то сказать, но никому не удалось расслышать, что именно.
Существо на кровати - всеми ненавидимый моррел - издало крик зловещей радости. Рванувшись с неожиданной силой, моррел порвал стягивавшие его веревки, высвободил сначала одну руку, а потом и другую. Стражники не успели подбежать к нему, а он уже разодрал и веревки на ногах. В то же мгновение мертвец вскочил и бросился к жрице.
Женщина стояла неподвижно, излучая спокойную, уверенную силу. Она протянула руку к существу:
- Замри!
Моррел повиновался.
- Силой госпожи моей приказываю тебе, призванному мною, подчиниться. В ее царстве обитаешь ты теперь и подвластен ее законам и приказам. Властью ее я приказываю тебе вернуться!
Моррел помедлил и вдруг, с пугающей быстротой бросившись вперед, схватил жрицу за горло. Гулким, далеким голосом он закричал:
- Оставь в покое слугу моего. Если же ты так горячо любишь свою госпожу, то ступай к ней!
Жрица схватилась за его запястье, и вся рука существа озарилась голубым огнем. Взвыв от боли, оно подняло жрицу, словно соломенную куклу, и бросило ее к стене, где стоял Арута.
Ударившись о стену, жрица упала на пол.
Все оцепенели. Стремительное превращение человека в ужасное существо и его неожиданное нападение на жрицу повергло всех в шок. Стражи храма просто приросли к месту, увидев, что их госпожа побеждена какой-то темной, нездешней силой. Гардан и его люди тоже застыли.
С громоподобным раскатом смеха существо повернулось к Аруте:
- Вот мы и встретились, Владыка Запада. Настал твой час!
Моррел, качнувшись с пятки на носок, шагнул к принцу.
Стражи храма пришли в себя на мгновение раньше людей Гардана.
Двое воинов в черных с серебром одеждах бросились вперед, один из них встал между поверженной жрицей и моррелом, а второй бросился на мертвеца. Солдаты Аруты всего на шаг отстали от них, готовые заслонить принца. Лори прыгнул к двери и позвал людей из коридора.
Страж из храма взмахнул ятаганом и пронзил моррела.
Невидящие глаза расширились - существо ухмыльнулось, выражая злобную радость, и его руки сомкнулись на горле стражника.
Одним движением он сломал стражнику шею и отбросил тело в сторону. Гвардеец, охранявший Аруту, первым добрался до моррела и ударил его в бок, откуда поползли на пол окровавленные внутренности. Но моррел ударом ребра ладони сбил стражника на пол, потом дотянулся до ручки ятагана, торчавшей из его спины, и вытащил оружие; фыркнув, он отбросил его в сторону. Гардан навалился на моррела сзади. Могучий капитан обнял существо мощными руками, оторвав его от пола. Острые когти царапали руки Гардана, но тот не ослаблял захвата, не давая моррелу подойти к Аруте. Тогда существо пяткой ударило Гардана по ноге. Они упали. Мертвец тут же поднялся. Гардан, пытаясь дотянуться до него, споткнулся о тело погибшего стражника храма.
Дверь распахнулась - Лори отбросил в сторону засов, и в комнату вслед за певцом вбежали стражники из дворца и храма.
Моррел приблизился к Аруте на расстояние меча в вытянутой руке, когда первый из стражников набросился на него сзади, а мгновением позже к нему присоединились еще двое. Стражники храма подбежали к своему одинокому товарищу, встав на защиту лежащей без чувств жрицы. Гвардейцы Аруты пытались обезвредить моррела. Гардан, поднявшись, подбежал к Аруте:
- Уходите, ваше высочество. Мы сможем удержать его хотя бы числом.
- Надолго ли, Гардан? Как можно остановить существо, которое уже убито? - спросил Арута, держа меч наготове.
Джимми Рука попятился к двери. Он не мог оторвать взгляда от борющихся тел. Стражники молотили по мертвецу мечами и кулаками, пытаясь принудить его подчиниться. Их лица и руки стали липкими от крови: моррел раздирал их когтями.
Лори обошел свалку, чтобы найти удобное место для нападения. Меч он держал, как кинжал. Увидев, что Джимми пробирается к двери. Лори крикнул:
- Арута! Джимми проявляет благоразумие. Уходи и ты! - Тут он сделал выпад, и из кучи тел на полу раздался низкий, леденящий душу стон.
Арута колебался. Казалось, свалка на полу медленно, рывками продвигается в его сторону, словно все усилия солдат могли лишь слегка замедлить продвижение моррела. Вдруг существо заговорило:
- Беги, Владыка Запада, если хочешь, но от моих слуг нигде не скроешься!
Словно набравшись сил, моррел дернулся, и все, кто боролся с ним, отлетели в стороны, некоторые из них сбили с ног храмовых стражников, оберегавших жрицу. Существо получило возможность встать на ноги. Оно было залито кровью, на лице не было живого места. С одной стороны свисал лоскут содранной щеки, придавая его лицу выражение злобного веселья. Одному гвардейцу удалось рубануть мечом по правой руке моррела, но рука эта изогнувшись, впилась в горло нападавшего, вырвала ему гортань и повисла. Моррел заговорил распухшими губами - звуки словно булькали и пузырились.
- Я живу смертью! Подходите!
Два солдата накинулись на моррела со спины, в очередной раз повалив его на пол перед Арутой. Не обращая внимания на стражников, существо поползло к принцу, протянув вперед неповрежденную руку, согнув когтистые пальцы. Новые стражи наваливались на него, Арута кинулся вперед и вонзил меч в плечо и глубоко в спину существа. Страшная фигура содрогнулась, но не остановилась.
Словно огромный жуткий осьминог, клубок тел пядь за пядью приближался к Аруте. Гвардейцы, похоже, хотели защитить принца, буквально разорвав моррела на куски. Арута отступил. Вот один из солдат с громким криком отлетел в сторону и тяжело упал, стукнувшись головой о каменный пол, раздался отчетливый треск.
Другой закричал:
- Ваше высочество, он становится сильнее!
Третий взвыл - дикое создание выцарапало ему глаз.
Напрягшись, моррел сбросил остальных солдат и поднялся на ноги.
Никого не было между ним и Арутой.
Лори потянул Аруту за рукав, увлекая принца в сторону двери. Они двигались боком, не отводя взгляда от создания, которое, покачиваясь, стояло перед ними. Его невидящие глаза следили за людьми с лица, напоминавшего кровавую маску, на которой уже не было отдельных черт. Один из стражей жрицы атаковал чудовище сзади, и моррел, не оглядываясь, махнул правой рукой и единственным ударом пробил человеку череп.
- Он опять действует правой рукой! Он исцеляется! - закричал Лори.
Существо в один прыжок оказалось рядом с ними. Арута внезапно почувствовал, что падает: кто-то толкнул его сбоку. Он увидел, как Лори уклонился от удара, который мог бы снести голову с плеч, попади он в цель. Принц откатился в сторону и поднялся рядом с Джимми. Это мальчишка сбил его с ног и этим спас. Позади Джимми стоял отец Натан.
Могучий жрец шагнул к страшилищу, вытянув вперед левую руку, словно загораживаясь ладонью от монстра. Существо каким-то образом почувствовало появление священника - оно отвернулось от Аруты, чтобы стать лицом к Натану.
Центр ладони священника начал мерцать, потом засиял ослепительно белым светом. Оттуда прямо в голову моррела вылетел яркий луч. Чудовище замерло. Раздался его тихий стон. И тогда Натан начал петь заклинание.
Моррел издал резкий крик и согнулся, закрывая невидящие глаза от сияния волшебного луча Натана. Послышался его голос - тихий, булькающий:
- Жжется... Оно жжется!
Священник сделал шаг вперед, заставив существо отступить. В морреле не оставалось ничего живого - из сотен ран текла густая, уже начавшая сворачиваться кровь. Он выкрикнул:
- Я горю!
В это время в комнату ворвался холодный ветер, и существо закричало так громко, что испугались даже видавшие виды, прошедшие через битвы солдаты. Они в панике начали оглядываться по сторонам, словно пытаясь узнать, откуда исходит безымянный ужас, затопивший все вокруг.
Существо внезапно поднялось, будто набравшись новых сил.
Оно резко выбросило вперед правую руку, пытаясь схватить источник обжигающего света - левую ладонь Натана. Человеческие пальцы и пальцы со звериными когтями переплелись, и рука моррела, потрескивая, загорелась. Она взметнулась, чтобы ударить жреца, но Натан выкрикнул какое-то слово на неизвестном языке и мертвец промахнулся и взвыл. Голос Натана зазвенел, наполняя комнату таинственными словами и светом. Существо вздрогнуло. Казалось, под давлением ладони жреца оно медленно клонится назад. Натан возвысил голос, продолжая читать заклинание, и существо, словно получив мощный удар, сложилось пополам, тело его задымилось. Натан призвал силу своей богини СангБелоснежной, богини чистоты. Моррел издал громкий стон, шедший, казалось, откуда-то издалека, и содрогнулся снова.
Натан, сражаясь в этой магической битве, поднял плечи, словно изо всех сил старался сбросить огромный вес, и моррел повалился на колени. Его правая рука завернулась за спину, а голос Натана крепчал. Пот градом катился по лбу священника, на его шее вздулись жилы. На израненном теле чудовища появились волдыри, оно жалобно завыло. Комнату наполнило шипение и запах горелого мяса. От тела мертвеца повалил густой черный дым. Один из стражников отвернулся, его вырвало. Натан широко раскрыл глаза, обрушивая на чудовище все свои силы. По мере того как тело мертвеца чернело и трескалось под действием чар Натана, глаза его медленно закрывались. Моррел упал под напором силы священника, и вот по его чернеющему телу пробежал голубой сполох. Натан высвободил руку, и чудовище закачалось из стороны в сторону, а из его ушей, из ноздрей и изо рта показались языки пламени. Вскоре пламя охватило все тело, быстро превращая его в угли. Воздух в комнате наполнился тяжелым запахом горелого жира.
Натан медленно повернулся лицом к Аруте, и принц увидел, как внезапно постарел жрец. Глаза священника были широко раскрыты, по его лицу струился пот. Сухим, скрипучим голосом он сказал:
- Ваше высочество, с ним покончено. - Сделав сначала один неверный шаг, затем второй, Натан слабо улыбнулся - и повалился вперед. Арута едва успел подхватить его

Глава 4
ОТКРОВЕНИЯ

Птицы пели, приветствуя новый рассвет. Арута, Лори, Джимми, Волней и Гардан сидели в кабинете принца, ожидая новостей от Натана и верховной жрицы. Стражи храма отнесли свою госпожу в комнату для гостей и встали у дверей, пока целители, вызванные из храма, приводили ее в чувство. Всю ночь они провели с ней, а члены ордена Санг Белоснежной выхаживали Натана в его покоях.
Все молчали, подавленные ужасами ночи, о которых никто не хотел говорить. Лори первым очнулся от оцепенения и, встав с кресла, подошел к окну.
Арута проследил за ним взглядом, но мысли его были заняты десятком вопросов, ответов на которые пока не было. Кто хотел его смерти? И почему? Но еще больше его беспокоило другое: насколько велика угроза для тех, кто едет в Крондор - для Лиама, Каролины и королевского двора? И более всего - не подвергнется ли опасности Анита? За последний час Арута чуть ли не десяток раз подумал: не отложить ли свадьбу?
Лори присел на кушетку рядом с полусонным Джимми.
- Джимми, почему ты решил позвать отца Натана, когда даже верховная жрица оказалась бессильна? - тихо спросил он.
Джимми потянулся и зевнул.
- Я припомнил кое-что из юности.
Гардан засмеялся, и напряжение в комнате разрядилось. Даже Арута, услышав слова Джимми, едва заметно улыбнулся.
- Несколько лет назад меня отдали в обучение к нашему отцу Тимоти, служителю Асталона. Некоторым мальчишкам позволяют учиться. Это обычно означает, что пересмешники возлагают на него большие надежды, - гордо прибавил Джимми. - Я должен был только научиться читать и считать, но мне заодно удалось узнать кое-что еще. Я помню, как однажды отец Тимоти объяснял нам природу богов, - правда, я чуть не уснул тогда. Согласно словам этого достойнейшего жреца, друг другу противостоят светлые и темные силы, их иногда называют добрыми и злыми. Добрые не могут бороться с добрыми, и злые не могут бороться со злыми.
Чтобы победить злую силу, нужен проводник доброй силы.
Верховная жрица многими считается прислужницей темных сил, поэтому она не могла удержать чудовище. Я надеялся, что отец Натан сможет противостоять этому существу, ведь все считают, что Санг и ее слуги находятся на доброй стороне. Я не знал точно, что получится, но просто не мог смотреть, как это чудище пожирает дворцовых стражников одного за другим.
- Твоя догадка оказалась верной, - сказал Арута, и в его голосе слышалось одобрение сообразительности Джимми. В комнату вошел стражник.
- Ваше высочество, отец Натан пришел в себя и просит вас пожаловать к нему.
Арута, вскочив с кресла, бросился в покои жреца, все последовали за ним.
Уже более века, согласно традиции, замок принца Крондорского имел храм и алтари для каждого бога - кто бы ни гостил у принца, какому бы божеству ни поклонялся, он всегда мог найти тут место для своих религиозных обрядов. За храмом присматривали разные ордена - они сменяли друг друга со сменой советников принцев Крондорских. Арута оставил храм на попечение отца Натана и его ордена, как это было при Эрланде. Покои жреца располагались позади храма, в противоположном конце нефа, за алтарем четырех главных богов. Арута пошел через большой сводчатый зал мимо алтарей младших богов, расположенных по обеим сторонам прохода, его сапоги гулко стучали по каменному полу. Миновав неф, Арута увидел, что дверь в покой Натана открыта и внутри заметно какое-то движение.
Он вошел в комнату жреца, и прислужники Натана отошли в сторону. Аруту очень удивил вид комнаты - все в ней было просто: ни лишних вещей, ни каких-либо украшений - глава ордена обитал почти что в келье. Статуэтка Санг в виде прелестной молодой женщины в длинном белом одеянии стояла на маленьком столике рядом с кроватью Натана.
Жрец выглядел слабым, изможденным, но был бодр духом. Он лежал на высоких подушках. Младший жрец находился поблизости, готовый исполнить любую просьбу Натана. Рядом с кроватью расположился и королевский лекарь. Он поклонился принцу:
- Он крепок, ваше высочество, только очень истощен.
Пожалуйста, ненадолго.
Арута кивнул, и лекарь вместе с прислужниками Натана вышел в коридор, не позволив войти в комнату спутникам принца.
Арута подошел поближе к Натану:
- Как ты?
- Я буду жить, ваше высочество, - тихо ответил жрец.
- Ты не просто будешь жить, Натан. Ты скоро снова станешь прежним.
- Я пережил ужас, какого никому не довелось испытывать, ваше высочество. И, как вы понимаете, мне надо кое-что вам поведать. - Он кивнул в сторону двери. Младший жрец прикрыл дверь и вернулся к постели Натана.
- Я должен поведать вам, ваше высочество, о том, что мало известно за пределами храма, - продолжил Натан. - Я беру на себя большую ответственность, но мне кажется, что дело не терпит отлагательств. - Арута наклонился, чтобы лучше слышать слабый голос жреца. - Во всем есть свой порядок, Арута, равновесие, установленное Ишапом - Тем, Который Над Всем.
Старшие боги правят через младших богов, которым и прислуживает жречество. Каждый орден имеет свою задачу. Может показаться, что один орден противостоит другому, но высшая истина в том, что все ордена занимают свое место в общем мировом порядке.
Бывает, что те служители храмов, кто относится к низшему рангу, не знают о других орденах. Отсюда и трения, возникающие иногда между храмами. Мое неприятие обрядов верховной жрицы этой ночью объясняется не столько враждой к ней, сколько заботой о благе моих прислужников. Понятливость человека определяется тем, сколько истины откроют ему храмы. Многим нужны простейшие понятия добра и зла, света и тьмы, чтобы по ним выстраивать ход жизни. Ты же не таков. Я был воспитан в следовании Единственному Пути, ордену, для которого я больше всего подхожу по характеру. Но, подобно всем тем, кто достиг моего ранга, я хорошо знаю природу и проявления воли других богов и богинь.
Однако то, что нынче ночью появилось в той комнате, мне совершенно неизвестно.
Арута растерялся:
- Что ты имеешь в виду?
- Когда я боролся с силой, которая воплотилась в морреле, я ощутил ее природу. Это нечто чуждое, темное и пугающее, нечто безжалостное. Сила эта яростна, она стремится победить или разрушить все вокруг. Даже боги, называемые темными, - Лимс-Крагма и Гьюис-ван - в свете истины не являются злыми. Но это существо - затмение света надежды. Это воплощение отчаяния.
Младший жрец дал понять Аруте, что пора уходить. Когда принц повернулся к двери, Натан окликнул его:
- Погоди, ты вот что еще должен понять: та сила пропала не потому, что я ее победил, а потому, что я лишил ее тела, в котором она обитала. У нее не стало телесной оболочки, чтобы продолжать битву. Я всего лишь одолел ее проводника. В это мгновение она раскрыла себя. Она еще не была готова встретиться лицом к лицу с Госпожой Единственого Пути, но она презирает ее и прочих богов. - Лицо жреца выражало тревогу. - Арута, эта сила презирает богов! - Натан приподнялся на подушках, протянул руку, и Арута, вернувшись, взял ее. - Ваше высочество, эта сила полагает себя высшей. Она полна ненависти и готова уничтожить всех, кто противостоит ей. Если...
- Тихо, Натан, - попросил Арута.
Жрец кивнул и снова откинулся на подушки.
- Стремись к мудрости, превосходящей мою, Арута. Вот что еще чувствую я: этот враг, эта всепоглощающая тьма становится сильнее.
- Поспи, Натан. Пусть все это станет еще одним дурным сном.
Арута кивнул младшему жрецу и вышел из комнаты. Проходя мимо королевского лекаря, он сказал:
- Помоги ему.
И в его голосе прозвучала скорее мольба, чем приказ.
Не один час провел Арута в ожидании вестей от верховной жрицы Лимс-Крагмы. Он сидел в одиночестве, а Джимми спал на низком диване. Гардан проверял посты. Волней был занят повседневными делами управления, а Арута не мог думать ни о чем, кроме загадок прошедшей ночи. Он решил не сообщать Лиаму о происшествии в подробностях до тех пор, пока король не прибудет в Крондор. Как он заметил ранее, угрозу для Лиама могло бы представлять лишь военное соединение, по численности равное небольшой армии, никак не меньше.
Отвлекшись от своих мыслей, Арута разглядывал Джимми, который во сне выглядел совсем ребенком. Он несерьезно отнесся к своей весьма серьезной ране и, как только все кончилось, тут же уснул. Гардан осторожно положил его на диван. Мальчишка был обыкновенным преступником, паразитом на теле общества, не трудившимся ни единого дня в своей юной жизни. Ему едва минуло пятнадцать лет, а он уже был хвастуном, лжецом, бродягой, но, кем бы он ни был, он оставался другом Аруты. Принц вздохнул: что же делать с юным воришкой?
Прибыл дворцовый паж с посланием от верховной жрицы. Аруту просили прибыть как можно скорее. Принц тихо поднялся, чтобы не разбудить Джимми, и последовал за пажом туда, где выхаживали жрицу ее целители. Стражники Аруты стояли вне помещений, отведенных жрице, а стражники из храма расположились сразу за дверями - такой порядок Арута пообещал жрецу, явившемуся к нему из храма. Жрец холодно приветствовал принца, словно тот был виноват в том, что его госпожа пострадала. Он проводил Аруту в спальню.
Арута опять обратил внимание на внешность женщины. Она лежала, опираясь спиной на груду цилиндрических подушек, светло-русые волосы обрамляли лицо, лишенное красок жизни, словно ледяная голубизна зимы заморозила его. Она выглядела так, словно за день постарела на двадцать лет. Но Арута, ощутив устремленный на себя взгляд, понял, что аура силы окружает ее по-прежнему.
- Вы пришли в себя, госпожа? - заботливо спросил Арута, склоняясь к ней.
- У владычицы моей есть для меня дела, ваше высочество. Она пока еще не призывает меня к себе.
- Это радостная весть.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

Женщина села. Она машинально отвела со лба прядь почти белых волос, и Арута еще раз отметил, что, несмотря на мрачное выражение лица, верховная жрица была женщиной необычайной красоты - красоты, в которой не было нежности. Голосом, все еще слегка напряженным, она сказала:
- Арута кон Дуан, наше королевство в опасности. И более того. В царстве владычицы смерти только один человек стоит выше меня - это наша Мать-Матриарх в Рилланоне. Кроме нее, никто не может бросить мне вызов в обители смерти. Но теперь появилось нечто, что бросает вызов самой богине, нечто, пока еще слабое, но стремительно набирающее силу, которая скоро превзойдет мою власть в царстве владычицы моей. Понимаешь ли ты, что это значит? Представь, если бы младенец, отнятый от груди, пришел к тебе во дворец... нет, во дворец к твоему брату-королю и повернул всех слуг, всех стражников, даже всех подданных против него, сделав его беспомощным прямо на троне, символе его власти. Вот с чем мы встретились! И, пока мы здесь беседуем, мощь и злобность неизвестного врага растут. Это нечто очень древнее... - Она широко распахнула глаза, и вдруг Арута увидел в ее взгляде намек на безумие. - Оно древнее и молодое одновременно... Мне не постичь этого.
Арута кивнул целителю и повернулся к жрецу. Жрец жестом предложил принцу удалиться, и Арута направился к двери. Выходя, он слышал, как жрица разрыдалась.
В приемной жрец обратился к нему:
- Ваше высочество, я Джулиан, главный жрец Внутреннего круга. Я отправил письмо в наш главный храм в Рилланоне, где сообщил обо всем, что случилось здесь. Я... - Казалось, он ощущал неловкость, собираясь о чем-то поведать. - Скорее всего через несколько месяцев я стану верховным жрецом Лимс-Крагмы.
Мы будем заботиться о ней. - Жрец кивнул на запертую дверь. - Но она никогда больше не сможет направлять нас в служении владычице нашей. - Он снова повернулся к Аруте:
- Я слышал от стражников храма, что произошло сегодня ночью, и слова верховной жрицы я тоже слышал. Если храм может вам чем-то помочь, мы поможем.
Арута размышлял над словами жреца. Ничего необычного не было в том, чтобы жрец того или иного ордена был советником правителя. Немало было мистически важных дел, в которых знать не смогла бы разобраться без руководства духовенства. Поэтому отец Аруты не был первым, кто считал чародея одним из своих советников. Но храм и временная власть, каковой считалась власть короля, редко действовали вместе. Наконец Арута сказал:
- Благодарю, Джулиан. Когда мы лучше узнаем, о чем столкнулись, мы обратимся к вашей мудрости. Мне только что довелось понять, что мой взгляд на мир узок. Надеюсь, вы окажете нам действенную помощь.
Жрец склонил голову. Когда Арута уже уходил, он сказал:
- Ваше высочество...
Арута, оглянувшись, встретил озабоченный взгляд священника.
- Да?
- Узнайте, что это такое. Узнайте и уничтожьте его.
Арута смог только молча кивнуть. Он вернулся к себе в кабинет и тихо сел, чтобы не побеспокоить Джимми, который по-прежнему спал на диване. Арута заметил, что ему оставили на столике тарелку с фруктами и сыром и графин с охлажденным вином. Вспомнив, что он целый день ничего не ел, он налил себе бокал вина, отрезал ломтик сыра и снова сел. Откинувшись на спинку кресла, он положил ноги на стол и задумался. Последние две ночи он спал очень мало, и усталость навалилась на него, но мысли его были заняты событиями двух последних дней. Существо, обладающее сверхъестественными силами, бродило по его владениям, некое загадочное создание, повергшее в ужас жрецов двух самых могущественных орденов Королевства. Менее чем через неделю прибудет Лиам. Чуть ли не все дворяне съедутся в Крондор на свадьбу. В его город! А он не мог ничего придумать, чтобы защитить их.
Так и сидел Арута примерно час - жевал и запивал еду вином, но мысли его были далеко. Оставшись один, он часто отдавался мрачным размышлениям, и, столкнувшись с трудной задачей, не переставал искать решения, подходя к ней с разных сторон, теребя ее и так и этак, словно терьер крысу. Он рассмотрел десяток разных подходов и тщательно обдумал все сведения, которыми располагал. Наконец, отказавшись от десятка планов, он понял, что будет делать. Он снял ноги со стола и взял спелое яблоко с блюда, стоявшего перед ним.
- Джимми! - крикнул он, и мальчишка-вор тотчас проснулся - годы опасностей приучили его к чуткому сну. Арута бросил мальчишке яблоко, и тот, с удивительной скоростью извернувшись, поймал яблоко уже у самого лица. Арута понял, почему Джимми прозвали Рукой.
- Что? - спросил парнишка, надкусывая яблоко.
- Надо, чтобы ты передал пару слов своему мастеру.
Джимми так и не удалось полакомиться фруктом.
- Мне надо, чтобы ты устроил мне встречу с Хозяином.
Джимми смотрел на него широко раскрытыми глазами, не в силах поверить услышанному.
Опять со стороны Горького моря наполз густой туман и, словно толстым одеялом, накрыл Крондор. Два человека быстро шагали мимо дверей редких открытых кабачков. Арута следовал за Джимми, который вел его по городу - из квартала купцов на менее богатые улицы, а оттуда в самое сердце квартала бедняков.
Резкий поворот куда-то вниз - и вот они оказались в тупике.
Словно по волшебству из теней появились три человека. В тот же момент Арута вытащил рапиру, но Джимми произнес:
- Мы - странники, ищущие пути.
- Странники, я проводник ваш, - ответил мужчина, стоявший впереди других. - А теперь скажи приятелю, чтобы он спрятал свой прутик, иначе нам придется доставлять его до места в мешке.
Если эти люди и знали, кто такой Арута, то не подали виду.
Принц медленно убрал рапиру в ножны. Двое выступили вперед, держа в руках повязки.
- А это что? - спросил Арута.
- Дальше вы пойдете с завязанными глазами, - ответил проводник. - Если откажетесь, то ни шагу вперед больше не сделаете.
Арута, поборов недовольство, коротко кивнул. Двое с повязками подошли к ним, и Арута, едва успев заметить, как Джимми завязывают глаза, тут же ощутил грубую повязку и на своем лице. Сдерживая желание сорвать ее, Арута слушал проводника:
- Отсюда вас отведут в другое место, где другие поведут вас дальше. Вы можете пройти через много рук, прежде чем попадете куда хотите, так что не тревожьтесь, если услышите другие голоса. Я не знаю, куда вы идете, потому что мне не полагается этого знать. Не знаю я, и кто ты, человек, но от кого-то из тех, кто наверху, пришли указания, чтобы тебя вели быстро и не причинили вреда. Но помни: снимай повязку только при большой опасности. С этого момента ты не будешь знать, где ты.
Арута почувствовал, как вокруг его талии обвязывают веревку, и проводник сказал:
- Держись крепко и ступай твердо - мы пойдем быстро.
Тут же Аруту дернули в сторону и повели куда-то сквозь темноту.
Более часа - или принцу так показалось - водили его по улицам Крондора. Пару раз он споткнулся и набил несколько синяков: провожатые не очень беспокоились о нем. Проводники менялись не меньше трех раз, так что он не имел представления, кого увидит, когда повязка будет снята. Он поднялся по каким-то ступеням. Было слышно, как открылись и закрылись несколько дверей, и чьи-то сильные руки заставили его сесть. Наконец с него сняли повязку, и Арута зажмурился, ослепленный ярким светом.
Вдоль стола стояло несколько светильников с зеркалами, все зеркала были направлены в глаза принца, полностью лишая его возможности видеть человека, стоявшего за светильниками.
Арута глянул вправо и увидел, что рядом с ним на другом табурете сидит Джимми. После продолжительного молчания из-за светильников загромыхал низкий голос:
- Приветствую принца Крондорского.
Арута прищурился, но так и не смог разглядеть того, кто разговаривал с ним, стоя в темноте.
- Я разговариваю с Хозяином?
Наступило молчание.
- Будь доволен - я облачен достаточной властью для того, чтобы обсудить с тобой все, что ты пожелаешь. Я говорю от его имени.
Арута немного подумал.
- Очень хорошо. Мне нужен союз.
Из-за светильников раздался низкий смешок:
- Что может понадобиться принцу Крондора от Хозяина?
- Мне надо вызнать секреты гильдии смерти.
Снова последовало молчание. Арута не мог понять - то ли его собеседник советуется с кем-то еще, то ли просто размышляет.
Потом голос произнес:
- Выведите мальчишку.
Из темноты появились двое и, грубо схватив Джимми, выволокли его из комнаты. После этого голос сказал:
- Ночные ястребы - предмет беспокойства Хозяина, принц Крондора. Они вторгаются на дорогу воров, а их черные дела тревожат население, бросая недобрый свет на пересмешников.
Коротко говоря, при них дела идут плохо. Нам бы хотелось покончить с ними, но что, помимо заботы хорошего правителя о своих подданных, которых подлым образом убивают во сне, могло привести тебя сюда?
- Они представляют угрозу мне и моему брату.
Опять тишина.
- Значит, они высоко залетают. Что ж, и особ королевской крови убивают не хуже простых людей, а человеку приходится зарабатывать на жизнь тем, что он умеет делать, будь он хоть наемный убийца.
- Вам-то должно быть ясно, - сухо произнес Арута, - что после убийства принцев дела у вас пойдут еще хуже. Если в городе введут военное положение, пересмешникам придется туговато.
- Верно. Назови условия сделки.
- Я не прошу сделки. Я требую сотрудничества. Мне нужны сведения. Мне надо знать, где таится сердце ночных ястребов.
- Благотворительность не поможет тем, чьи трупы лежат в сточных канавах. А рука у гильдии смерти длинная.
- Не длиннее моей, - ответил Арута. Видно было, что он совершенно серьезен. - Я так понимаю, дело пересмешников страдает. Вы не хуже меня знаете, что будет, если принц Крондора объявит войну пересмешникам.
- Мало выгоды вести таким образом дела между гильдией и вашим высочеством.
Арута подался вперед. Его темные глаза сверкали в ярком свете. Медленно, чеканя каждое слово, он произнес:
- Я выгоды не ищу.
За недолгим молчанием последовал глубокий вздох.
- Да, вот, значит, как, - произнес голос задумчиво. Потом раздался смешок. - Вот в чем прелесть наследования власти. А гильдией голодающих воров будет трудновато править. Очень хорошо, Арута Крондорский, но для такого риска гильдии нужны гарантии. Ты показал вершки, теперь покажи и корешки.
- Назовите свою цену, - выпрямился Арута.
- Знай же: Хозяин с пониманием относится к вашему высочеству в том, что касается гильдии смерти. Ночных ястребов нельзя терпеть. Их надо искоренить всех до последнего. Но множество опасностей и большие траты ждут нас - эта затея обойдется нам недешево.
- Какова ваша цена? - повторил Арута.
- Учитывая риск полного провала затеи - десять тысяч золотых соверенов.
- В королевской казне появится большая дыра.
- Верно.
- Договорились.
- Хозяин не возражает, если оплата будет произведена позже, - произнес голос с легким оттенком шутки. - Теперь вот какое дело.
- Какое же? - спросил Арута.
- Юнец Джимми Рука нарушил клятву пересмешника и за это должен поплатиться жизнью. Он умрет через час.
Арута, не раздумывая, начал подниматься со стула. Сильные руки протянулись из темноты, и в полосе света появился здоровенный вор. Он молча покачал головой.
- Нам бы ни в коем разе не хотелось вернуть тебя обратно во дворец в состоянии худшем, чем ты прибыл сюда, - раздался голос из-за светильников. - Но если ты обнажишь оружие здесь, тебя доставят к воротам дворца в ящике, а мы уж будем расхлебывать последствия.
- Но Джимми...
- Он нарушил клятву! - перебил голос. - Он давал слово чести сообщать о ночных ястребах, где бы он их ни встретил. И, согласно клятве, он должен был рассказать нам о предательстве Веселого Джека. Да, ваше высочество, мы обо всем знаем. Джимми предал гильдию и рассказал об этом тебе первому. Есть вещи, которые можно простить, списав их на возраст, но такие дела - нет.
- Я не могу позволить, чтобы убили Джимми.
- Тогда слушай же, принц Крондора, вот что я хочу рассказать тебе. Однажды Хозяин возлег с уличной женщиной, как это бывало с сотней других, но эта шлюха родила ему сына.
Неоспоримо - Джимми Рука - сын Хозяина, хотя сам о том не ведает. Поэтому Хозяин оказался перед трудным выбором. Если повиноваться закону, который он сам и установил, - значит, он должен убить собственного сына. Если он не сделает этого, то потеряет доверие тех, кто служит ему. Неприятный выбор. В гильдии и так неспокойно - всех ошеломило известие о том, что Веселый Джек оказался шпионом ночных ястребов. Доверие в любые времена очень редкий товар, сейчас он почти не встречается.
Какой выход ты видишь?
Арута улыбнулся - он знал, какой может быть выход.
- Не столь давно было принято выкупать прощение. Назовите цену.
- Цену предательства? Не меньше, чем следующие десять тысяч соверенов.
Арута задумался. От его казны ничего не останется. Но ведь Джимми наверняка знал, на что идет, когда решил предупредить сначала его, а не пересмешников - он не мог не знать, чем это ему грозит.
- Идет, - мрачно сказал Арута.
- Тогда держи мальчишку при себе, принц Крондорский, потому как никогда ему больше не быть с пересмешниками, хотя мы не станем обижать его... если он, конечно, не предаст нас еще раз.
Тогда мы расправимся с ним, как с любым нарушителем. Быстро.
Арута поднялся:
- Мы покончили с делами?
- Кроме последнего.
- Да?
- Так же не столь давно было принято покупать грамоту на дворянство за золотые монеты. Какую цену ты запросишь у отца, чтобы его сын мог называться сквайром двора принца?
Арута рассмеялся, внезапно догадавшись, к чему приведут, переговоры:
- Двадцать тысяч золотых соверенов.
- Годится! Хозяин очень любит Джимми, хотя у него немало незаконных детей. Джимми не такой, как все. Хозяину хотелось бы, чтобы Джимми ничего не знал о своем родстве с ним, но ему хотелось бы надеяться, что после этой ночи для его сына начнется лучшая жизнь.
- Он будет принят ко мне на службу и не узнает, кто его отец. Встретимся ли мы когда-нибудь еще?
- Не думаю, принц Крондорский. Хозяин никому не показывается, он считает опасным для себя, даже если кто-то встречается с человеком, который говорит от его имени. Но мы сообщим тебе, как только разузнаем, где таятся ночные ястребы.
И будем рады узнать, что они уничтожены.
Джимми беспокоился. Прошло три часа, как Арута заперся с Гарданом, Волнеем, Лори и остальными членами своего совета.
Джимми предложили подождать в отведенной ему комнате.
Присутствие двух стражников у дверей и еще двух под балконом не оставляло никаких сомнений в том, что он, по той или иной причине, стал пленником. Джимми не сомневался, что ночью он вполне смог бы ускользнуть незамеченным, будь он в силах, но после событий прошедших дней никаких сил он в себе не чувствовал. К тому же он был несколько растерян, когда ему позволили вернуться с принцем во дворец. Воришка ничего не понимал. Что-то переменилось в его жизни, а он не знал - что и почему.
Дверь в комнату открылась, и часовой, просунув голову в дверь, поманил к себе Джимми.
- Его высочество ждет тебя, мальчик. - Джимми поспешно последовал за стражником через холл, по длинному коридору к покоям принца.
Арута, читавший что-то, поднял глаза. У стола сидели Гардан, Лори и еще какие-то люди, которых Джимми не знал. У дверей стоял граф Волней.
- Джимми, у меня кое-что есть для тебя.
Джимми посмотрел по сторонам, не зная, что сказать. Арута продолжил:
- Вот королевская грамота, заверяющая, что ты теперь - сквайр при дворе принца.
Джимми смотрел на него широко раскрытыми глазами, не в силах вымолвить ни слова. Лори рассмеялся, а Гардан, глядя на Джимми, усмехнулся. Наконец Джимми обрел голос:
- Это ведь только как будто, да?
Арута покачал головой, и мальчишка, запинаясь, спросил:
- Но я... сквайром?
- Ты спас мне жизнь и должен быть вознагражден.
- Но, ваше высочество... Я... Спасибо... Но как же... клятва пересмешника?
Арута подался вперед:
- С этим покончено, сквайр. Ты больше не член гильдии воров. Хозяин согласен. Все, об этом деле больше ни слова.
Джимми почувствовал себя в ловушке. Быть просто вором никогда не казалось ему особенно привлекательным. Другое дело - быть очень хорошим вором. Он считал, что у него была возможность показать себя с самой выгодной стороны, доказать всем, что Джимми Рука - лучший вор в гильдии... или когда-нибудь таким станет. Но теперь он придан свите принца, а с положением придут и обязанности. Но если Хозяин согласился, значит, путь в уличное сообщество мальчишке навсегда заказан.
Увидев, что паренек нисколько не рад. Лори сказал:
- Позвольте мне, ваше высочество?
Арута кивнул, и певец, подойдя к бывшему воришке, положил руку ему на плечо.
- Джимми, его высочество буквально вытащил тебя из огня.
Ему пришлось выкупить твою жизнь. Если бы он этого не сделал, твое тело плавало бы сейчас в заливе. Хозяин знает, что ты нарушил клятву.
Джимми пошатнулся, и Лори ободряюще стиснул его плечо.
Мальчишке всегда казалось, что правила писаны не совсем для него, что он свободен от обязательств, которые сковывают других. Джимми не знал, почему к нему так часто относились со снисхождением, тогда как всех остальных принуждали платить по полному счету, но сейчас он понял, что злоупотребил привилегиями. Мальчишка не сомневался, что певец сказал правду, и едва не задохнулся в столкновении разноречивых чувств, когда осознал, насколько близко от гибели он прошел.
- Жизнь во дворце не так уж плоха, - продолжал Лори. - В доме тепло, одежда у тебя будет чистая, да и еда здесь ничего.
Кроме того, тебя заинтересуют многие события. - Он посмотрел на Аруту и сухо добавил:
- Особенно из недавних.
Джимми кивнул, и Лори повел его вокруг стола. Джимми сказали, что ему надо встать на колено. Граф быстро зачитал грамоту:
- Всем в наших владениях. Поскольку юный Джимми, сирота из города Крондора, оказал ценную услугу в предотвращении нанесения телесного ущерба августейшей особе принца Крондорского, а также поскольку мы пожизненно считаем себя должником упомянутого Джимми, наша воля такова: пусть будет он известен по всему Королевству как наш любезный и верный слуга, а на будущее повелеваем, чтобы ему было предоставлено место при Крондорском дворе, с пожалованием чина оруженосцасквайра, со всеми правами и привилегиями, относящимися до его ранга. Также пусть всем будет известно, что поместье Хаверфорд на реке Веландел предоставляется ему и его потомкам, пока они живы, чтобы обладать им, со всею причитающейся собственностью и челядью. Титул поместья остается у короны до дня совершеннолетия Джимми. Издано сего дня и заверено нашей рукой и печатью. Арута кон Дуан, Принц Крондорский, Глава рыцарей Западных земель и Западных армий, Первый Наследник Трона в Рилланоне.
Волней взглянул на Джимми.
- Ты принимаешь это назначение?
Джимми ответил:
- Да.
Волней свернул пергамент и вручил его парнишке. Вот что, оказывается, нужно было, чтобы превратить воришку в сквайра.
Паренек и не представлял, где находится Хаверфорд на реке Веландел, но земли означали доход, и он немедленно просиял. Он отошел в сторонку и присмотрелся к Аруте, который был явно чем-то озабочен. Дважды сводил их случай, и оба раза Арута оказался единственным человеком, которому от него ничего не было нужно. Даже немногие его друзья среди пересмешников пытались извлечь какую-нибудь выгоду из дружбы с ним, пока Джимми не показал, что он не намерен поощрять их притязаний.
Парнишка чувствовал, что с принцем его связывают отношения, каких он не знал раньше. Пока Арута молча читал какие-то бумаги, Джимми решил, что, если судьбе будет угодно опять испытывать их, он, конечно же, останется с Арутой и его друзьями, а не побежит прятаться сам не зная куда. Кроме того, у Джимми будет доход и покой, пока жив Арута, хотя обеспечить последнее, невесело подумал Джимми, может оказаться не так-то просто.
Пока Джимми разглядывал свою грамоту, Арута, в свою очередь, разглядывал его. Уличный мальчишка - упрямый, жизнерадостный, находчивый, иногда жестокий. Арута незаметно улыбнулся. При дворе он будет как дома.
Джимми свернул грамоту.
- Твой бывший мастер работает со рвением! - сказал Арута, затем обратился к остальным:
- Вот у меня его сообщение - он почти отыскал гнездо ночных ястребов. Он сообщает, что в любой момент может прислать мне весточку и сожалеет, что не может предложить явную помощь, чтобы выкурить их из гнезда. Джимми, что ты на это скажешь?
Джимми ухмыльнулся:
- Хозяин знает правила игры. Если вы уничтожите ночных ястребов, дела пойдут, как прежде. Если не удастся - никому и в голову не придет, что он вам помогал. В любом случае он не в проигрыше. - Более серьезным тоном он прибавил:
- Еще он опасается других предательств среди пересмешников. Если его опасения подтвердятся, участие пересмешников поставит все дело под угрозу.
Арута понял, о чем хотел сказать паренек:
- Все так серьезно?
- Скорее всего, ваше высочество. Всего три или четыре человека могут встречаться с самим Хозяином. Он доверяет только им. Мне кажется, у него могут быть свои шпионы за пределами гильдии, никому, кроме его ближайших помощников, не известные, а может быть, не известные и им. Наверное, их он использует, чтобы выследить ночных ястребов. Пересмешников всего около двух сотен, а нищих и попрошаек - в два раза больше, и каждый из них может оказаться ушами или глазами гильдии смерти.
Арута улыбнулся своей обычной полуулыбкой.
- Вы неплохо рассуждаете, сквайр Джеймс, - заметил Волней.
- Похоже, вы станете находкой для двора его высочества.
Джимми скривился так, словно попробовал что-то кислое:
- Сквайр Джеймс?
Арута, казалось, не обратил внимания на унылый тон Джимми.
- Нам всем надо бы отдохнуть. Пока не придут вести от Хозяина, лучшее, что мы можем сделать, - это попытаться оправиться от потрясений последних дней. - Он поднялся. - Желаю всем спокойной ночи.
Арута быстро покинул кабинет, а Волней, собрав со стола бумаги, заторопился по своим делам. К Джимми обратился Лори:
- Пожалуй, мне надо взять тебя на буксир, юнец. Кто-то должен научить тебя галантному обращению.
К ним подошел Гардан.
- Да мальчишка и так лучше некуда. Только портить.
Лори вздохнул.
- Вот, пожалуйста, - обратился он к Джимми, - на человека можно надеть кучу знаков различий, но подметальщик бараков так им и останется.
- Подметальщик бараков! - вскричал Гардан в притворном гневе. - Певец, я заставлю тебя запомнить, что все мои предки были героями...
Джимми вздохнул, шагая по коридору за мужчинами. Неделю назад жизнь была куда как проще. Он попытался приободриться, но как ни старался, все же сам себе напоминал упавшего в сметану кота, который не знает - то ли ему лакать ее, то ли попробовать из нее вылезти.

Глава 5
УНИЧТОЖЕНИЕ

Посланец Хозяина ждал, пока принц прочтет письмо. Арута разглядывал старого вора.
- Ты знаешь, о чем тут написано?
- Всего не знаю. Тот, кто меня отправил, дал подробные указания. - Старый вор, с возрастом утративший былую ловкость, почесал лысую макушку. - Он велел передать, что парнишка без труда отведет ваше высочество в указанное место. Еще он сказал, что о мальчишке уже всем известно, и пересмешники считают дело закрытым. - Вор бросил быстрый взгляд на Джимми и подмигнул.
Стоявший неподалеку Джимми, услышав новость, с облегчением вздохнул. Подмигивание означало - Джимми никогда уже не быть пересмешником, но ему не запрещено появляться на улицах города, а старый Альварни Быстрый остается его другом.
- Передай хозяину, что я рад столь скорому решению, - сказал Арута. - Сегодня ночью мы собираемся покончить с этим делом. Он поймет. - Арута махнул рукой стражнику, чтобы тот проводил Альварни, и повернулся к Гардану:
- Собери самых надежных своих людей и всех следопытов, какие у тебя есть. Ни одного из тех, кто служит недавно, не брать. Каждому лично вели на закате прийти к задним воротам. Отправляй их в город парами и по одному, пусть идут разными улицами и позаботятся, чтобы их не выследили. Побродят, пообедают, словно у них увольнение, но никакой выпивки - это только повредит. К полуночи все должны собраться у <Разноцветного Попугая>.
Гардан вышел, отдав честь.
- Ты наверное думаешь, что я не очень хорошо поступил с тобой? - сказал Арута, оставшись с парнишкой наедине.
Лицо Джимми выдало его удивление.
- Нет, ваше высочество. Мне просто все это показалось немного странным, и только. В конце концов, я обязан вам жизнью.
- Я боялся, что ты не захочешь покидать единственную родную тебе семью.
Джимми пожал плечами, словно не совсем соглашаясь.
- А что касается жизни... - Принц откинулся в кресле и улыбнулся. - Мы квиты, сквайр Джеймс. Если бы не твоя своевременная помощь, в ту далекую ночь я лишился бы головы.
Оба улыбнулись. Джимми спросил:
- Если мы квиты, почему я при дворе?
Арута вспомнил обещание, которое он дал Хозяину.
- Положим, это делается для того, чтобы держать тебя под присмотром. Ты волен приходить и уходить, когда захочешь, если при этом должным образом будешь исполнять свои обязанности, но как только я замечу, что из буфета пропадают золотые кубки, я лично отволоку тебя в темницу. - Джимми снова засмеялся, но Арута продолжал уже более серьезным тоном:
- В начале этой недели, если ты помнишь, с крыши дома некоего сукновала сбросили какого-то убийцу. А ты так и не сказал, почему решил прийти ко мне, вместо того чтобы, как полагалось, докладывать мастеру. Ты-то хорошо знал, какое наказание тебе грозит.
Джимми смотрел на Аруту взглядом взрослого человека, не вяжущимся с его мальчишеским лицом. Наконец он сказал:
- В ту ночь, когда ты с принцессой бежал из Крондора, толпа черных всадников Гая догнала меня на пристани. Ты отдал мне свою рапиру, когда еще не знал, удастся ли тебе самому спастись. А когда мы сидели в запертом доме, учил меня сабельному делу. Ты всегда был со мной добр так же, как с другими... У меня... у меня мало друзей, ваше высочество.
Арута понимающе кивнул:
- Я тоже считаю друзьями немногих - свою семью, чародеев Пага и Кулгана, отца Тулли и Гардана. - Лицо его стало грустным. - Лори повел себя не как обычный придворный, и я надеюсь, что из него тоже получится друг. Я даже осмелюсь назвать другом старого пирата Амоса Траска. Ну а если Амос может быть другом принца Крондора, почему им не может быть Джимми Рука?
Джимми ухмыльнулся, но в уголках его глаз заблестела влага.
- И впрямь - почему бы и нет? - Он проглотил комок в горле и продолжал уже обычным голосом:
- А что случилось с Амосом?
Арута поудобнее устроился в кресле.
- Когда я видел его в последний раз, он пытался украсть корабль короля.
Джимми прыснул.
- С тех пор мы о нем ничего не знаем. Я бы многое отдал, чтобы этот головорез оказался сегодня ночью рядом со мной.
Джимми перестал улыбаться:
- Может быть, не надо об этом говорить, но что если мы опять столкнемся с таким вот существом, которое не умирает?
- Натан думает, что этого не произойдет. Он считает, так случилось потому, что жрица призвала его назад из царства смерти. Кроме того, я не могу ждать, пока храмы разрешат мне начать действовать. Только Джулиан, один из жрецов богини смерти, предложил свою помощь.
- А мы уже видели, чем нам могут помочь жрецы ЛимсКрагмы, - кисло заметил Джимми. - Будем надеяться, что отец Натан знает, о чем говорит.
Арута поднялся:
- Идем, отдохнем хоть немного. Ночь может оказаться тяжелой.
В ночной темноте небольшие компании солдат, одетых, как обычные наемники, бродили по улицам Крондора. Встречаясь, они не подавали виду, что знакомы, и вот спустя три часа после полуночи в <Разноцветном Попугае> собралось более сотни человек. Некоторые еще вытаскивали из объемистых мешков плащи со знаками различий - во время операции солдаты опять должны были носить цвета принца, - когда появился Джимми в сопровождении двух солдат, одетых, как лесные наемники. Это были ребята из отборной роты разведчиков Аруты, королевские следопыты. Старший из них отсалютовал находившимся в таверне:
- У этого юнца глаза, как у кошки, ваше высочество. Он трижды замечал, что за нашими людьми, шедшими к таверне, следят.
Арута вопросительно посмотрел на Джимми, и тот пояснил:
- Двоих из них я знал - это бродяги, их легко было обнаружить, но третий... Может быть, он просто шел следом за солдатами, заинтересовавшись, не затевается ли чего. Однако, когда мы перекрыли ему путь, - незаметно для остальных, можешь быть уверен, - он просто развернулся и ушел в другую сторону.
Может, это ничего и не значит.
- Если это и означает что-то, - сказал Арута, - мы сейчас ничего не можем изменить, и если даже ночные ястребы догадались, что мы что-то затеваем, они все равно не знают, что именно. Взгляни сюда, - сказал он Джимми, указывая на карту, разложенную на столе. - Это я получил от королевского зодчего.
Она старая, но он считает, что сточные канавы и туннели на ней указаны верно.
Джимми посмотрел на карту.
- Может, с десяток лет назад она и была точной. - Он указал на одно место на карте, потом на другое:
- Вот здесь обвалилась стена, вода там течет по-прежнему, но человеку сейчас не пройти. А здесь - новый туннель, его выкопал красильщик, которому нужен был хороший сток для отходов. - Джимми еще раз посмотрел на карту и спросил:
- Есть перо и чернила или уголек?
Ему дали уголек, и он принялся ставить отметки на карте.
- У друга Лукаса есть лазейка из подвала в сточные туннели.
Владелец за стойкой разинул рот.
- Что? А ты откуда знаешь?
Джимми ухмыльнулся:
- Дорога воров - не только крыши. Отсюда, - он указал на карту, - группы людей могут подойти к этим двум точкам. Выходы из подвала того дома, где окопались ночные ястребы, расположены очень хитроумно: каждый выходит в туннель, который не сообщается с остальными напрямую. Двери отстоят одна от другой всего на несколько ярдов, но вот это - сплошные стены из кирпича и камня, и если захочешь добраться от одной двери до другой, нужно прошагать по туннелям не одну милю. Совсем другое дело - третий выход. Он выводит на большую площадку, откуда в разные стороны разбегаются не меньше дюжины туннелей, их все не перекрыть.
Гардан, заглянув через плечо Джимми, сказал:
- Значит, нужно нападать одновременно с трех сторон.
Джимми, если в одну дверь ломятся, а ты находишься у другой, тебе будет что-нибудь слышно?
- Думаю, да. Вы не поверите, как хорошо шум с улиц проникает вниз даже днем, а уж ночью...
Арута спросил у следопытов:
- Вы можете найти эти места по карте?
Оба кивнули.
- Хорошо. Каждый из вас поведет по трети отряда к этим двум выходам. Остальные пойдут со мной и Гарданом. Нас поведет Джимми. Вы расставите людей, но в подвал не входите, если вас не обнаружат раньше. Когда услышите, что мы вошли, идите и вы.
Гардан, те, кто на улицах, уже должны быть на месте. Они знают, что делать?
- Я сам разговаривал с каждым, - ответил Гардан. - При первых признаках заварушки никого из дома не выпустят, кроме тех, кто одет в форменный плащ, или тех, кого знают в лицо. Я расставил на крышах тридцать лучников, чтобы отрезать ястребам возможность бегства. Трубач протрубит тревогу, и две роты всадников галопом вылетят из дворца. Они будут на месте через пять минут. На улице любой человек не из наших тут же будет уложен на землю - таков приказ.
Арута поспешно надел плащ, его примеру последовали Джимми и Лори. Когда все были одеты в форму цветов принца пурпурный с черным -Арута сказал:
- Пора.
Следопыты повели солдат в подвал под таверной. Через некоторое время выступил и отряд принца. Джимми показал лазейку в стене за пустой бочкой, и по узкой лестнице все спустились в туннели. Некоторые солдаты ахали и тихо ругались, учуяв вонь, но одно-единственное замечание Гардана восстановило тишину.
Зажгли несколько фонарей. Джимми показал, чтобы солдаты выстроились гуськом, и повел их по запутанным ходам.
Примерно после получаса ходьбы мимо зловонных отходов и мусора, медленно плывущих по каналам в залив, они подошли к большой площадке. Арута приказал закрыть лампы. Джимми пошел вперед. Арута попытался проследить за ним, но обнаружил, что ничего не видит. Он напрягся, желая услышать шаги парнишки, но тот двигался совершенно бесшумно. Тишина, нарушаемая только плеском неспешно текущей воды, притаившимся в ожидании солдатам казалась просто удивительной. Каждый позаботился о том, чтобы доспехи и оружие не звякали, так что, появись ночные ястребы, они бы не встревожились.
Скоро вернулся Джимми и доложил, что на нижней ступеньке лестницы, ведущей в дом, всего один часовой. Он прошептал в самое ухо Аруты:
- Из твоих людей никто не подберется к нему незаметно - он сразу поднимет шум. Я один могу попробовать. А вы, как только услышите, что драка началась, - бегите.
Джимми вытащил кинжал из сапога и скользнул в темноту.
Раздался болезненный вскрик, и солдаты кинулись вперед, забыв об осторожности. Принц первым оказался возле парнишки, который боролся с могучим стражником. Мальчишка подобрался к часовому сзади, прыгнул ему на спину, но, целя в горло кинжалом, только ранил его. Человек уже синел от удушья, но пытался раздавить Джимми о каменную стену. Арута завершил схватку одним взмахом клинка, и ястреб осел на лестницу. Джимми высвободился и слабо улыбнулся: схватка далась ему нелегко. Арута прошептал ему:
- Побудь здесь, - и махнул рукой солдатам, чтобы те шли за ним.
Забыв о своем обещании Волнею, что атаку возглавит Гардан, Арута быстро, но бесшумно поднялся по лестнице. Он остановился у деревянной двери с единственным засовом, приложил к ней ухо и прислушался. Услышав приглушенные голоса, он предупреждающе поднял руку. Гардан и остальные замедлили шаг.
Арута тихо выдвинул засов и, осторожно толкнув дверь, заглянул в большой, хорошо освещенный подвал. Вокруг трех столов расположился десяток вооруженных людей. Еще несколько человек чистили доспехи и оружие, словно дело происходило в солдатской казарме. Для Аруты еще более невероятным казалось то, что это был подвал самого роскошного и популярного городского борделя <Ива>, который нередко посещали богатые купцы и многие дворяне Крондора. Теперь Аруте было понятно, каким образом ночные ястребы могли так много знать о дворце и его собственных перемещениях. Некоторые придворные не прочь были похвастать своей осведомленностью перед шлюхами. На прошлой неделе хватило бы и случайного упоминания о том, что Гардан собирается выехать к восточным воротам встречать принца, и убийца легко мог догадаться, где проедет Арута.
Внезапно Арута увидел такое, отчего у него перехватило дыхание. К человеку, который точил широкий клинок меча, подошел воин-моррел и тихо заговорил с ним о чем-то. Человек кивал, слушая темного брата, потом он резко повернулся, указал прямо на дверь и уже открыл рот, чтобы что-то сказать, но Арута не стал больше ждать. Он крикнул <Вперед!> - и ворвался в комнату.
В подвале поднялся страшный переполох. Те, кто только что праздно сидел за столами, схватив оружие, бросились отражать атаку. Другие распахнули двери, которые вели наверх в бордель и вниз в другие туннели. Сверху раздались визги и крики - всполошились клиенты. Те, кто попытался бежать через туннели, были немедленно отброшены назад в подвал другими отрядами солдат Аруты.
Арута, нырнув, уклонился от удара моррела и прыгнул влево, а солдаты пробивались в центр помещения, отделяя принца от темного брата. Убийцы, защищая подвал, бросались на солдат Аруты, нисколько не заботясь о сохранении собственной жизни, вынуждая солдат убивать их. Единственным исключением был моррел, который во что бы то ни стало пытался добраться до Аруты. Арута крикнул:
- Возьмите его живым!
Вскоре моррел остался единственным живым Ночным ястребом в подвале - его прижали к стене и крепко держали. Арута посмотрел в глаза черному эльфу - беспредельная ненависть была во взгляде лесного существа. Он позволил разоружить себя, когда принц убрал меч в ножны. Арута впервые видел живого моррела так близко: не возникало сомнений в его родстве с эльфами, хотя глаза и волосы у эльфов были светлее. Прав был Мартин, не раз утверждавший, что моррелы красивый народ, правда, с черной душой. И тут, когда один из стражников наклонился, чтобы проверить, нет ли у пленника оружия за голенищем сапога, темное существо ударило человека коленом в лицо, оттолкнуло другого в сторону и прыгнуло на Аруту. У Аруты оказалось лишь мгновение, чтобы уклониться от когтей, метивших ему в лицо. Он отскочил и увидел, как замер нападавший, - клинок Лори вошел ему в грудь.
Моррел повалился на пол, но и в последних конвульсиях попытался вцепиться Аруте когтями в ногу. Лори ударил сапогом по руке, все еще скребущей пол.
- Посмотри на его когти. Я видел, как они блестели, когда его разоружали.
Арута внимательно рассмотрел руку мертвого моррела.
- Осторожно, - предупредил Лори.
В когти темного брата были вживлены тонкие иглы, на конце каждой блестело пятно.
Лори пояснил:
- Это старая уловка шлюх, хотя ее могут себе позволить только те, у кого много золота и есть искусный лекарь. Если клиент хочет уйти, не заплатив, или поколачивает девок, одна царапина - и он больше никому не сможет сделать ничего плохого.
Арута глянул на певца:
- Теперь я твой должник.
- Храни нас Банат?
Арута и Гардан повернулись и увидели, что Джимми остановился над одним из убитых - красивым, хорошо одетым - и пристально смотрит на покойника.
- Золотой, - тихо сказал Джимми.
- Ты его знаешь? - спросил Арута.
- Он был пересмешником. Я бы его в жизни не заподозрил!
- Неужели никого не осталось в живых? - требовательно спросил принц: он приказывал взять как можно больше пленников.
Гардан, принимавший сообщения от своих людей, ответил:
- Ваше высочество, в подвале и в комнатах наверху оказалось тридцать пять убийц. Все они либо сражались так, что наши люди были вынуждены убивать их, чтобы уцелеть самим, либо убивали друг друга, а потом бросались на собственные мечи. - Гардан что-то протянул принцу. - Вот что у них у всех было, ваше высочество. - На его ладони лежала цепочка с подвеской в виде ястреба из черного дерева.
Внезапно подвал окутала тишина. Словно нечто тяжелое, давящее заполнило вдруг комнату, нечто такое, в чем гасли все звуки. Казалось, Арута и его люди на краткий миг полностью оглохли. Потом по комнате потянуло холодом. Арута ощутил, как на голове зашевелились волосы и в душу заполз необъяснимый животный страх. В комнате появилось нечто чуждое, невидимое, но ощутимое зло. Арута повернулся, чтобы что-то сказать Гардану, но в этот момент один из солдат воскликнул:
- Ваше высочество, кажется, этот жив. Он шевельнулся!
- И этот тоже! - закричал второй.
Арута увидел, как солдаты склонились над поверженными ястребами.
Один из трупов сел, выбросил вверх руку и схватил наклонившегося над ним солдата за горло и поднял над собой.
Страшный хруст ломаемой гортани гулко прозвучал по всей комнате. Вскочил и второй труп, запустив зубы в шею другого стражника, а Арута и его товарищи оцепенели от ужаса. Первый мертвый убийца отбросил в сторону задыхающегося солдата и повернулся. Устремив молочно-белые глаза на принца, покойник оскалил зубы в улыбке. Из разверстой пасти, словно издалека, послышался голос:
- Вот мы и встретились снова. Владыка Запада. А теперь мои слуги схватят тебя, потому что сегодня нет поблизости твоих суетливых жрецов. Вставайте, о вставайте, дети мои! Вставайте и убивайте!
По всей комнате задергались и зашевелились трупы, и солдаты принялись вслух взывать к Титу, богу войны. Один, сообразив, снес мечом голову одному из поднимавшихся трупов. Безголовое тело покачнулось и упало, но снова начало подниматься, а катящаяся голова изрыгала беззвучные проклятия. Как огромные марионетки, управляемые безумным кукловодом, покойники, дергаясь и извиваясь, вставали на ноги. Джимми срывающимся голосом произнес:
- Наверное, надо было дождаться одобрения из храмов.
- Прикройте принца! - крикнул Гардан, и солдаты кинулись к ожившим трупам. Как озверевшие мясники в загоне для скота, солдаты принялись рубить направо и налево. Стены и люди были забрызганы сгустками спекшейся крови, но тела продолжали подниматься.
Солдаты скользили в крови, холодные, липкие руки хватали их, мертвые пальцы смыкались на глотках, зубы впивались в тела.
Солдаты принца Крондора рубили наотмашь и отрубленные конечности летели во все стороны, но руки, падавшие на пол, бешено прыгали, как окровавленные рыбы, выброшенные из воды.
Арута почувствовал, что его теребят за ногу, и, глянув вниз, увидел - отрубленная кисть схватила его за лодыжку. Арута пнул ее хорошенько, и она, перелетев через всю комнату, шлепнулась о дальнюю стену.
- Выходите и заприте дверь! - крикнул он. Солдаты, ругаясь, прорубали себе дорогу к выходу. Многие закаленные ветераны были близки к панике. Никакие военные испытания не могли подготовить их к тому, с чем довелось столкнуться в этом подвале.
Арута раньше других добрался до ближайшей двери, ведущей из подвала наверх. За ним следовали Джимми и Лори. Принц разрубил надвое поднимавшийся труп, и Джимми проскочил мимо него. Он первым достиг двери, распахнул ее и выругался, выглянув на лестницу. Ковыляя по ступенькам, к ним спускалась прелестная женщина в полупрозрачном, разодранном на груди одеянии, на лифе которого расползалось кровавое пятно. Взгляд ее пустых белых глаз устремился на Аруту, стоявшего на нижней площадке лестницы, и она издала ликующий крик. Джимми нырнул под ее неловко занесенную руку, и, ударив плечом в окровавленный живот женщины, крикнул:
- Осторожнее на лестнице!
Они оба свалились вниз, но он первый поднялся на ноги и вскарабкался по ступенькам.
Арута глянул назад, в подвал, и увидел, что с каждой минутой его людей становится все меньше. Гардан и несколько человек с ним были в безопасности - они добрались до дальней двери из подвала и теперь пытались закрыть ее снаружи, а солдаты, пробивавшиеся к ним, падали, чтобы больше уже не подняться. Несколько отчаянных гвардейцев помогали им, стараясь закрыть дверь изнутри, пренебрегая угрозой неминуемой смерти.
Море запекшейся крови покрывало пол, солдаты оскальзывались, падали и гибли. Части разрубленных тел соединялись, и трупы опять поднимались. Вспомнив, каким образом то существо во дворце набиралось сил, Арута крикнул:
- Заприте двери!
Лори атаковал скалящуюся шлюху, снова поднявшуюся на ноги.
Светловолосая женская голова прокатилась мимо Аруты, когда он бежал вверх по лестнице вслед за Джимми и певцом.
Поднявшись на первый этаж <Ивы>, Арута и его товарищи обнаружили, что и здесь солдаты бьются с ожившими трупами.
Прибыли всадники, они расчистили улицы и ворвались в здание. Но они, как и солдаты в подвале, не были готовы к встрече с подобным кошмаром. Снаружи, у главного входа, несколько тел, утыканных стрелами, пытались встать на ноги. Всякий раз, когда кто-нибудь из них поднимался, ливень арбалетных стрел снова укладывал его на землю.
Джимми оглядел комнату и прыгнул на стол. Акробатическим прыжком он перелетел через солдата, которого душил оживший труп, и вцепился в гобелен. Гобелен казалось, выдержал его вес, но потом с громким треском оторвался. Несколько ярдов ткани с головой накрыли Джимми, и ему пришлось поспешно выпутываться из нее. Он ухватил часть гобелена, сколько мог взять в охапку, подтащил к большому камину и сунул в огонь. Затем принялся кидать туда все, что могло гореть.
Арута отбросил очередной труп в сторону и, сдернув еще один гобелен, бросил его Лори. Певец уклонился от удара другого трупа и набросил ткань на него. Быстро обмотав покойника, Лори пинком отправил его в сторону Джимми. Джимми отскочил, обернутый в гобелен покойник свалился прямо в разгоравшееся пламя и закричал.
Жара в комнате становилась невыносимой, дым забивал легкие.
Лори подбежал к двери и остановился на пороге.
- Принц! - закричал он лучникам на крышах. - Сейчас выйдет принц!
- Поторопитесь! - ответили ему, и стрела сбила с ног труп, поднимавшийся в нескольких шагах от Лори.
Арута и Джимми выскочили из освещенной огнем двери, за ними - несколько кашляющих солдат.
- Ко мне! - крикнул Арута.
Сразу десяток гвардейцев бросился к нему через улицу, мимо конюхов, державших верховых лошадей. От вони горелого мяса лошади заметались, натягивая поводья, и конюхи отвели их подальше.
Гвардейцы, добежав до Аруты, хватали пробитые стрелами тела и бросали их в огонь. Ночь наполнилась криками горящих трупов.
Арута отошел от двери, а солдаты преградили выход тем мертвецам, которые хотели убежать из страшного пекла. Принц перешел на другую сторону улицы - огонь охватил весь дом, в котором помещался самый дорогой в городе бордель.
Принц позвал одного из солдат.
- Передайте отрядам в туннелях, чтобы никого не выпускали из подвала.
Вскоре дом превратился в огненную башню, вокруг стало светло, как днем. Из соседних домов выбежали обитатели - мог загореться весь квартал. Арута приказал солдатам по цепочке передавать ведра с водой и поливать близлежащие дома.
Меньше чем через полчаса после начала пожара раздался громкий треск, к небу взлетел столб искр и дыма и стены рухнули.
- Вот и конец тем, кто остался в подвале, - сказал Лори.
Арута мрачно отозвался:
- Там остались и хорошие люди.
Джимми стоял, захваченный зрелищем, его лицо было перепачкано сажей и кровью. Арута положил руку ему на плечо:
- Ты опять был молодцом.
Джимми только кивнул.
- Мне надо выпить чего-нибудь покрепче. Боги, от этой вони не избавиться, - проворчал Лори.
- Давайте вернемся во дворец. На сегодня все, - сказал Арута.

Глава 6
ВСТРЕЧА

Джимми подергал воротник. Мастер церемоний Брайан де Лейси ударил в пол зала жезлом, и парнишка вздрогнул. Сквайры двора принца Аруты в возрасте от четырнадцати до восемнадцати лет знакомились со своими обязанностями на грядущем праздновании бракосочетания Аруты и Аниты. Безупречно одетый, старый мастер, речь свою вел степенно:
- Сквайр Джеймс, если вы не можете стоять спокойно, мы вам найдем какое-нибудь живое занятие, например, осуществлять доставку почты из дворца в городские квартиры.
В ответ раздался едва слышный стон, потому что приезжие гости без конца обменивались посланиями, а городские квартиры, где большинству из них предстояло разместиться, находились не ближе, чем в трех четвертях мили от дворца. Таким образом, посыльному приходилось без остановки бегать туда и сюда по десять часов каждый день. Мастер де Лейси повернулся к тому, кто издал стон, и спросил:
- Сквайр Поль, может быть, вы хотите помочь сквайру Джеймсу? - Ответа не последовало, и он продолжал:
- Очень хорошо. Те, кто ожидает посещения родственников, должны знать, что исполнять подобные обязанности придется всем. - После этого сообщения все мальчики зашумели, и снова жезл громко стукнул по деревянному полу. - Вы еще не герцоги, не графы и не бароны!
Один-два дня такой службы не доведут вас до могилы. Слугам, горничным и пажам и без того будет немало работы.
Один из новеньких, сквайр Локлир, младший сын барона Края Земли, спросил:
- Сэр, кто из нас будет присутствовать на свадьбе?
- Всему свое время, мальчик, всему свое время. Все вы будете сопровождать гостей к их местам в Большом и в банкетном зале. Во время церемонии вы будете стоять в дальней части большого зала, так что свадьбу доведется увидеть всем.
В комнату вбежал паж, вручил мастеру записку и исчез, не дожидаясь ответа. Мастер де Лейси прочел записку и сказал:
- Я должен подготовиться к приему короля. Все вы знаете, где вам сегодня надлежит быть. После полудня король и его высочество удалятся в кабинет, а мы с вами тогда встретимся здесь же. Тот, кто опоздает, будет носить почту лишний день. На сегодня все. - Когда он уходил, сквайры могли расслышать, как он бормочет себе под нос:
- Столько дел, а времени совсем нет.
Мальчики начали расходиться. Джимми уже выходил из зала, когда чей-то голос из задних рядов окликнул его:
- Эй, новенький!
Джимми повернулся, вместе с ним еще двое, но говоривший смотрел на Джимми. Тот кивнул, уже зная, что сейчас последует.
Ему придется утвердить свое положение среди сквайров.
Джимми не двинулся с места, и Локлир, который тоже остановился, указал на себя и сделал нерешительный шаг к тому, кто их окликнул. Высокий костлявый паренек лет шестнадцати-семнадцати, пояснил:
- Не ты, мальчик, я вон того звал. - Он указал на Джимми.
На говорившем была коричневая с зеленым форма придворных сквайров, но сшита она была гораздо лучше, чем у большинства из них, - у мальчишки явно имелись средства на личного портного; на поясе у него висел кинжал с ручкой, украшенной драгоценными камнями, а начищенные сапоги блестели, как металлические; волосы цвета соломы были аккуратно подстрижены. Поняв, что это местный задира, Джимми возвел глаза к потолку и вздохнул. Форма плохо сидела на нем, ноги в сапогах были стерты, и пятки нестерпимо горели. Настроение у него было неважное - самое подходящее для того, чтобы побыстрее со всем этим покончить, подумал он.
Джимми медленно подошел к парнишке, которого звали Джеромом. Джимми знал, что отец Джерома был лордом Ладлэнда - города на берегу моря. Титул не очень почетный, но золота своему владельцу приносил немало. Джимми остановился перед ним.
Джером, фыркнув, заявил:
- Мне, приятель, многое в тебе не нравится.
Джимми улыбнулся и вдруг ткнул Джерома кулаком в живот, тот согнулся и упал на пол, но тут же поднялся.
- Что... - начал он и осекся, увидев, что Джимми стоит перед ним, держа в руке кинжал. Рука Джерома дернулась к поясу, туда, где висел его собственный, - и схватила воздух. Он глянул вниз, потом по сторонам...
- Не это ли ты ищешь? - весело спросил Джимми, протягивая кинжал на раскрытой ладони, чтобы была видна инкрустированная ручка. Джером вытаращил глаза. Джимми, двинув одной кистью, бросил кинжал, и тот, воткнувшись в пол между ног Джерома, мелко задрожал.
- А зовут меня не <Приятель>. Я сквайр Джеймс, оруженосец принца Аруты.
Джимми вышел из зала. Вскоре мальчик по имени Локлир догнал его и пошел с ним рядом.
- Вот это да, сквайр Джеймс, - сказал новичок. - От Джерома никому из новеньких спасу не было.
Джимми остановился, по-прежнему мрачный.
- Это все потому, что вы сами позволили ему. - Локлир отступил и начал бормотать что-то в свое оправдание. Джимми поднял руку:
- Погоди. Я против тебя ничего не имею. Я просто занят другим. Слушай, как тебя, Локлир, да?
- Друзья зовут меня Локи.
Джимми внимательно посмотрел на мальчика. Он был невысокого роста и походил скорее на ребенка, которым был, чем на мужчину, которым будет. Большие синие глаза на загорелом лице, каштановые волосы, отсвечивающие золотом. Джимми подумал, что всего несколько дней назад мальчик играл вместе с детьми простолюдинов в песке на пляже возле старинного отцовского замка.
- Локи, - сказал Джимми, - когда дурак к тебе пристает, пни его так, чтобы мало не показалось. Это быстро приведет его в чувство. Слушай, мне некогда сейчас разговаривать. Я должен встречать короля. - И Джимми быстро ушел, оставив удивленного мальчишку в холле.
- Что с тобой, мальчик?
Джимми поднял голову и встретился взглядом с прищуренными глазами высокого старика с сединой в темных волосах: он изучающе разглядывал сквайра. Джимми узнал мастера клинка Фэннона, одного из друзей Аруты из Крайди. Он прибыл на корабле, вошедшем в гавань с ночным приливом.
- Слишком тесный воротник, мастер. Да и новые сапоги жмут.
- Что ж, надо блюсти фасон, нравится тебе он или нет. Принц идет.
Арута вышел из огромных главных дверей дворца и остановился, оглядывая толпу, собравшуюся встречать короля.
Широкие ступени вели на площадку перед дворцом. Огромная городская площадь за большими железными воротами была непривычно пуста - разносчиков и торговцев сегодня на ней не было. Крондорские солдаты встали алефом к плечу на всем пути от Восточных ворот до дворца, а позади них толпились горожане, желающие взглянуть на своего короля. Только час назад доложили, что кортеж Лиама на подходе к Крондору, но люди собирались на улицах с рассвета.
Громкие радостные крики возвестили о появлении короля. Лиам ехал верхом во главе колонны на гнедой боевой лошади. Гардан как комендант города ехал рядом с ним. Позади них следовали Мартин и дворяне Восточных земель, потом - рота личной гвардии Лиама и две богато украшенные кареты. Затем показались уланы Аруты, и замыкали шествие фургоны с багажом.
Лиам натянул поводья, остановив своего жеребца перед ступенями: трубачи заиграли приветственный марш. Подбежали конюхи и приняли лошадь короля, а Арута быстро спустился вниз, чтобы приветствовать брата. По традиции титул принца Крондора считался вторым после королевского, принц был самым высокопоставленным лицом из всей знати, но братья бросились друг другу в объятия и протокол был забыт. Мартин тоже спешился, и вот уже все трое обнимались на ступенях дворца.
Лиам представлял своих спутников, а Джимми ждал, когда к ступеням подъедут кареты. Дверь первой кареты распахнулась, и новоиспеченный сквайр вытянул шею, чтобы лучше видеть. Появилась прекрасная молодая женщина, и Джимми в знак одобрения кивнул. По тому, как она приветствовала Аруту, Джимми понял, что это принцесса Каролина. Джимми бросил взгляд туда, где стоял Лори, на лице певца читалось открытое восхищение.
Джимми еще раз кивнул: да, это Каролина. За ней вышел пожилой аристократ. Джимми решил, что это Келдрик, герцог Рилланонский.
Открылась дверь второй кареты. Первой из нее вышла пожилая женщина, сразу за ней появилась знакомая фигурка, и Джимми заулыбался. Ему было неловко смотреть на принцессу Аниту, потому что когда-то он испытал к ней совершенно неуместные чувства. Арута приветствовал их, а Джимми вспоминал, как Анита, Арута и сам он прятались, и улыбка помимо воли играла на его лице.
- Что с вами, сквайр?
Джимми опять взглянул на мастера Фэннона. Не желая открывать своих чувств, он ответил:
- Сапоги, сэр.
- Видишь ли, мальчик, тебе придется научиться терпеть неудобства. Не хочу сказать ничего плохого о твоих учителях, но сквайр пока из тебя неважный.
Джимми кивнул и снова перевел взгляд на Аниту.
- Я недавно этим делом занялся, сэр. Еще месяц назад я был вором.
Фэннон оторопел. Через мгновение Джимми не без удовольствия легонько толкнул мастера локтем под ребра:
- Король идет.
Фэннон устремил взгляд вперед; многолетняя военная выучка взяла верх над чувствами. Первым к группе придворных принца подошел Лиам, Арута за ним, на шаг позади; Мартин, Каролина и остальные следовали после них в порядке, предписанном этикетом.
Брайан де Лейси представлял королю придворных принца, и Лиам, пренебрегая протоколом, некоторым дружески пожимал руки, а с некоторыми даже обнимался. Многие западные дворяне во время Войны Врат служили вместе с Лиамом под началом его отца, и он не видел их со времени коронации. Граф Волней смутился, когда Лиам положил руку ему на плечо и сказал:
- Отлично, Волней. Ты хорошо управлял Западными землями весь этот год.
Не всем родовитым придворным нравились такие фамильярности, но толпа ликовала всякий раз, когда Лиам вел себя, как человек, приветствующий друзей, а не как король.
Когда Лиам подошел к Фэннону, ему пришлось удержать старого бойца за плечи - тот начал сгибаться в поклоне.
- Нет, - сказал Лиам так тихо, что только Фэннон, Джимми и Арута могли его слышать. - Не кланяйся мне, учитель. - Лиам по-медвежьи обнял мастера клинка из Крайди и со смехом спросил:
- Ну, мастер Фэннон, как там мой дом? Как Дела в Крайди?
- Хорошо, ваше величество, в Крайди все хорошо. - Джимми заметил, как повлажнели глаза старика.
- Этот молодой сорвиголова - мой самый новый придворный, ваше величество, - сказал Арута. - Позволь представить тебе сквайра Джеймса Крондорского. - Мастер де Лейси возвел глаза к небу: Арута взял на себя его обязанности.
Джимми поклонился, как его учили. Лиам наградил мальчишку широкой улыбкой.
- Ты, я так понимаю, Джимми Рука, - сказал он, делая шаг назад. Потом прибавил:
- Может, мне лучше проверить, все ли на месте в моих карманах? - Он сделал вид, что похлопывает себя по карманам, а Джимми густо покраснел. Он не знал, куда деваться от смущения, но в это время король, бросив на него быстрый взгляд, подмигнул. Джимми рассмеялся месте с остальными, Мальчик повернулся, и оказалось, что он смотрит в глаза небесной синевы, а тихий женский голос говорит:
- Не обижайся на Лиама, Джимми. Он всегда дразнится.
Джимми начал что-то мямлить в ответ, и с некоторым опозданием изобразил неловкий поклон.
Мартин пришел ему на помощь:
- Рад снова встретиться с тобой, Джимми. - Он стиснул руку мальчика. - Мы недавно вспоминали тебе и гадали, как ты сейчас поживаешь.
Он представил парнишку сестре.
- Братья и принцесса Анита рассказывали о тебе. Рада, наконец, с тобой познакомиться, - сказала Каролина, и они пошли дальше.
Джимми таращился вслед, ошеломленный словами Каролины.
- Вот и я таким же был целый год, - раздался голос за его спиной и Джимми, обернувшись, увидел Лори, который бросился догонять короля и его спутников, подходивших ко входу во дворец. Певец решил, что изумление, написанное на лице Джимми вызвано не обращением Мартина и Каролины, а красотой принцессы.
Джимми вернулся к разглядыванию проходившей мимо процессии.
Вдруг его лицо расплылось в широкой улыбке.
- Привет, Джимми, - сказала Анита, останавливаясь перед ним.
Джимми поклонился:
- Привет, принцесса.
Анита улыбнулась.
- Мама, милорд Келдрик, позвольте представить вам моего старого друга Джимми. - Тут она заметила его костюм. - Я вижу, теперь он сквайр.
Джимми еще раз поклонился принцессе Алисии и герцогу Рилланонскому. Мать Аниты протянула ему руку, и он неловко пожал ее.
- Мне бы хотелось поблагодарить вас, юный Джимми. Я знаю, как вы выручили мою дочь, - произнесла она.
Джимми почувствовал на себе взгляды придворных и опять покраснел. Нахальство, на протяжении всей его недолгой жизни служившее ему прикрытием, почему-то сейчас совсем оставило его.
Он стоял, неловко переминаясь с ноги на ногу.
- Мы заглянем к тебе попозже.
Анита, ее мать и Келдрик ушли, а Джимми так и остался стоять, потрясенный.
Больше никаких торжественных знакомств не последовало.
Король и сопровождающая его свита направились в Большой зал, и все после недолгой церемонии должны были разойтись по своим покоям.

Предыдущая страница 3 Следующая страница


Долина тьмы 4

Внезапно раздался барабанный бой, и собравшиеся на площади повернулись к одной из широких улиц. Процессия знати остановилась, а Лиам и Арута вернулись на верхнюю площадку лестницы и встали рядом с Джимми и Фэнноном. Торжественное шествие смешалось. Под грохот барабанов на площадь выехала дюжина вооруженных всадников в плащах из леопардовых шкур, покрывавших их головы и плечи. Свирепого вида чернокожие воины обеими руками били в барабаны, подвешенные к седлам, и одновременно ухитрялись править лошадьми. За ними появилась вторая дюжина вооруженных всадников - эти трубили в огромные медные трубы. Трубачи и барабанщики выстроились в две линии, пропуская строй пеших солдат. На пехотинцах красовались заостренные кверху металлические шлемы с кольчужным выпуском на шее, металлические кирасы и широкие шарообразные штаны, заправленные в высокие сапоги. Каждый воин держал круглый щит с металлическими украшениями, у каждого на поясе висел длинный ятаган. Кто-то за спиной Джимми сказал:
- Солдаты-псы.
- Мастер клинка, почему их так называют? - спросил Джимми у Фэннона.
- Потому что в давние времена в Кеше с ними обращались, как с собаками: запирали в казармах, пока не приходило время их на кого-нибудь натравить. И теперь еще говорят: только дай им волю, и они набросятся на тебя, словно свора собак. Они жестокие бойцы, мой мальчик, но мы уже знаем, на что они годятся.
Солдаты-псы открыли ворота. Затем, подняв ятаганы, повернулись к человеку, появившемуся вслед за ними. Он шел пешком - огромный, выше Лиама и шире его в плечах. Его кожа цвета черного дерева сияла на солнце, на нем были надеты отделанный металлическими украшениями жилет и странного фасона штаны, похожие на штаны солдат. На поясе гиганта висел необычной формы меч в половину длины ятагана. Голова его была непокрыта, а вместо щита он держал богато украшенный церемониальный жезл. За ним появились четыре всадника на маленьких проворных лошадках пустыни Джал-Пур. Они и одеты были так, как одеваются жители пустыни - такие одеяния нечасто встречали в Крондоре, - сапоги до лодыжек, развевающиеся плащи из темно-синего шелка длиной до колена, распахнутые на груди и открывавшие взорам белые туники и штаны, синие шарфы, повязанные на головах так, чтобы оставались видны одни глаза.
За поясом у каждого был парадный кинжал изрядной длины, рукоятки и ножны кинжалов были искусно вырезаны из слоновой кости. Высокий черный человек уже поднимался по ступеням, и Джимми услышал его низкий голос:
- ...пред ним, и сотрясаются горы. Звезды останавливают свой бег, а солнце просит у него позволения взойти. Он - мощь империи, четыре ветра - дыхание его. Он - Дракон Долины Солнца, Орел Вершин Покоя, Лев Джал-Пура... - Говоривший поднялся на площадку, где стоял король, и отступил в сторону. Четыре всадника между тем спешились и тоже начали подниматься по лестнице. Один из них выступил вперед и, по всей видимости, был тем, о ком говорил черный гигант.
Джимми вопросительно посмотрел на Фэннона, и мастер пояснил:
- Это кешианский придворный церемониал.
Лиам вдруг закашлялся и вынужден был, прикрыв лицо рукой, отвернуться к Джимми; парнишка увидел, что короля рассмешило замечание Фэннона. Быстро взяв себя в руки, Лиам посмотрел на приближающихся людей, а кешианский мастер церемоний продолжал представление важного гостя:
- Он - оазис для подданных своих. - Тут мастер повернулся лицом к королю и низко поклонился. - Ваше королевское величество, мне выпала редкая честь представить его превосходительство Абдура РахманаХазар-хана,бея Беннишеринского, владыку Джал-Пура и принца Империи, посла Великого Кеша в Королевстве Островов.
Вельможи поклонились на кешианский манер: посол прижал правую руку к груди и поклонился в пояс, отведя левую руку назад и в сторону, три человека позади него опустились на колени и ненадолго коснулись лбами камня. Потом все выпрямились и прижали указательные пальцы правой руки к сердцу, к губам и ко лбу, что означало благородное сердце, правдивый язык и разум, не замышляющий обмана.
- Мы приветствуем владыку Джал-Пура при нашем дворе, - сказал Лиам.
Посол снял повязку с лица, явив взорам изможденное бородатое лицо человека средних лет. На губах его появилась легкая улыбка.
- Ваше королевское величество, ее императорское величество, да благословят боги ее имя, шлет приветствия брату своему, королю Островов. - Понизив голос до шепота, он добавил:
- Я бы не стал обставлять свое прибытие такими формальностями, ваше величество, но... - он сделал едва заметное движение головой в сторону мастера церемоний, показывая, что здесь он не властен, - этот человек безжалостный тиран.
Лиам усмехнулся:
- Приветствуем в вашем лице Империю Великого Кеша. Да процветать ей вечно и приумножать богатства свои, - сказал он.
Посол склонил голову в знак благодарности.
- Если пожелает ваше величество, я представлю своих спутников. - Лиам едва заметно кивнул, и кешианец указал на человека, стоящего слева:
- Этот достойнейший вельможа - мой главный помощник и советник, господин КамалМишва Дауд-хан, шариф Бенни-Тулара. А эти двое - мои сыновья, Шандон и Джехансуз, шарифы Бенни-Шрайна и мои личные телохранители.
- Мы рады приветствовать вас, милорды, - произнес Лиам.
Мастер де Лейси вернулся к попыткам навести порядок в нестройных рядах знати, как вдруг на другой улице, выходящей на главную площадь, послышался нарастающий шум. Король и принц отвернулись от мастера церемоний, и де Лейси поднял руку.
- Что там теперь? - громко спросил старик, приняв подобающий случаю величественный вид.
Раздался барабанный бой, гораздо громче кешианского, и на площадь выступили ярко одетые люди. За гарцующими лошадьми шагали солдаты в зеленых одеждах. Каждый нес красочно расписанный щит со странными геральдическими изображениями.
Трубы наигрывали сложную мелодию, чуждую уху, но выразительную, громкую, зажигательную. Вскоре многие горожане начали отбивать такт, хлопая в ладоши, а некоторые по краям площади даже пустились в пляс.
Перед дворцом появился первый всадник. Арута рассмеялся и толкнул Лиама:
- Это Вандрос Вабонский и гарнизон цурани из Ламута.
Показались марширующие под песню солдаты.
Подойдя к кешианцам, они остановились.
- Посмотрите, воины глядят друг на друга, как разъяренные коты, - заметил Мартин. - Готов спорить, им не терпится схватиться.
- Только не в моем городе, - сказал Арута. Ему замечание Мартина смешным не показалось.
Лиам рассмеялся:
- Да, было бы на что посмотреть. О! Вот и Вандрос.
Герцог Вабонский поклонился королю.
- Прошу извинения за опоздание, ваше величество. По дороге мы встретились с некоторыми неудобствами. Банда гоблинов двигалась от Занна на юг.
- Сколько их было? - спросил Лиам.
- Не больше двух сотен.
- Он говорит <с неудобствами>! Вандрос, ты, пожалуй, слишком долго прожил с цурани, - заметил Арута.
- А где граф Касами? - поинтересовался Лиам.
- Сейчас будет, ваше величество.
Как раз в это время на площади показались кареты в сопровождении всадника. Арута переместился поближе к герцогу Вабонскому и негромко сказал:
- Велите вашим людям разместиться рядом с городским гарнизоном, Вандрос. Я хочу, чтобы они были у меня под рукой.
Когда устроитесь, приходите ко мне в кабинет вместе с Брукалом и Касами.
Кареты из Вабона остановились перед дворцом, и из них вышли господин Брукал, герцогиня Фелина, графиня Меган и их фрейлины.
Сопровождавший карету граф Касами, который во время войны был одним из военачальников в армии цурани, быстро поднялся по лестнице. Он поклонился Лиаму и Аруте. Вандрос представил всех королю, и Лиам сказал:
- Кажется, все гости в сборе, если только этот пират король Квега не заявится сюда на боевой галере, запряженной тысячей морских коньков. - Смеясь, он прошел мимо впавшего в отчаяние мастера церемоний де Лейси.
Джимми тихонько сидел на лестнице, шевеля пальцами ног, чтобы хоть немножко размять тесные сапоги. Несколько минут он разглядывал кешианцев в ярких одеяниях, потом его внимание привлекли цурани: они строились, собираясь уйти с площади. И те и другие выглядели чрезвычайно непривычно для крондорских жителей, и, если бы спросили Джимми, он бы ответил, что и те и другие кажутся ему одинаково свирепыми.
Он уже хотел уйти, как вдруг взгляд его отметил нечто подозрительное. Еще не до конца осознав, что именно его встревожило, он сбежал по лестнице на площадь и подошел поближе к кешианцам, которые все еще стояли в парадной колонне. Позади них, сквозь ряды зрителей проталкивался человек, которого Джимми считал мертвым. Потрясенный до глубины души, Джимми видел, как плотная толпа поглотила Веселого Джека.
Арута шагал из угла в угол. Вокруг стола в Кабинете совета сидели Лори, Брукал, Вандрос и Касами. Арута только что рассказал им о нападении на ночных ястребов. В руках он вертел письмо.
- Это ответ на мой запрос от барона Высокого замка. Он сообщает, что в северной части его владений наблюдается какое-то необычное оживление. - Арута бросил письмо на стол. - И, конечно, сообщает о разведывательных вылазках - где, сколько и прочее.
- Ваше высочество, - сказал Вандрос, - и в наших краях происходят какие-то перемещения, но ничего такого, что могло бы вызвать тревогу. В Вабоне сообразительные темные братья и гоблины легко могут обойти гарнизоны, если повернут на запад, как только окажутся к северу от Эльвандара. Если держаться западного берега Небесного озера, вполне можно избежать встречи с нашими патрулями. Мы отправили туда несколько рот. Порядок там поддерживают эльфы и гномы Каменной Горы.
- Это нам хотелось бы так считать, - проворчал Брукал.
Старик, ранее носивший титул герцога Вабонского, отказался от него в пользу Вандроса, мужа дочери. Но он по-прежнему обладал ясным умом, был неплохим стратегом, а с моррелами сражался всю свою жизнь. - Нет, если братья передвигаются небольшими группами, то вполне могут проходить незамеченными по тропам и малоезженным дорогам. Нам едва хватает людей, чтобы охранять торговые пути, а простора вокруг них, который никто не охраняет, - ой сколько! Моррелам надо всего лишь идти по ночам и держаться подальше от поселений кланов хадати и главных дорог. Давайте же не будем обманываться.
- Вот почему я и хотел собрать вас всех вместе, - улыбнулся Арута.
- Ваше высочество, - вступил в разговор Касами, - возможно, все так, как говорит господин Брукал. В последнее время мы мало сталкиваемся с этой нечистью. Может быть, им надоели наши атаки, и теперь они передвигаются украдкой, небольшими отрядами.
Лори пожал плечами. Певец из Тайр-Сога, рожденный и выросший в Вабоне, знал про моррелов не меньше остальных, собравшихся на совет.
- Здесь есть над чем подумать: мы получаем странные сообщения о том, что моррелы собираются где-то на Севере, и при этом здесь, в Крондоре, они пытаются убить Аруту.
- Я бы так не беспокоился, - сказал Арута, - если бы знал, что уничтожение их в Крондоре хоть на что-нибудь повлияет. Пока мы не выясним, кто за всем этим стоит, мне кажется, мы не покончим с ночными ястребами. Может быть, пройдет не один месяц, прежде чем они восстановят свои ряды и снова станут угрожать нам, но, думаю, они вернутся. И еще мне кажется, есть некоторая связь между ястребами и тем, что происходит на Севере.
Раздался стук в дверь, и вошел Гардан.
- Я искал повсюду, ваше высочество, но сквайра Джеймса не обнаружил.
- В последний раз я видел его, когда на площади появились цурани. Он стоял на лестнице рядом с мастером клинка Фэнноном, - сказал Лори.
- Он сидел на лестнице, когда я дал команду войскам расходиться, - подтвердил Гардан.
- А теперь он сидит над вами.
Все повернулись и увидели, что мальчишка примостился на подоконнике высокого стрельчатого окна. Никто не успел вымолвить ни слова, а Джимми уже легко спрыгнул на пол.
Лицо Аруты выражало недоверчивое удивление:
- Когда ты попросил разрешения осмотреть крыши, я решил, что тебе понадобятся лестницы и... помощь.
Джимми был совершенно серьезен.
- Я решил никого не ждать, ваше высочество. А потом - что за вор, который без лестницы не может забраться на стену? - Он подошел к Аруте. - В этом дворце полным-полно всяких укромных уголков и закоулков, в которых ловкий человек может спрятаться.
- Но сначала он должен попасть во двор, - заметил Гардан.
Взгляд, которым Джимми одарил капитана, выражал сомнение в невыполнимости этой задачи. Гардан погрузился в молчание.
Лори вернулся к прерванному разговору:
- Ну, хоть мы и не знаем, кто стоит за ночными ястребами, все же здесь, в Крондоре, их больше нет.
- И я так думал, - сказал Джимми, оглядывая комнату. - Но сегодня днем, когда толпа начала расходиться, я увидел на площади одного старого приятеля - Веселого Джека.
Арута мрачно посмотрел на Джимми:
- А я с твоих слов понял, что этот предатель пересмешников убит.
- Он был не живее, чем любой другой человек с шестидюймовой дырой в груди от стальной арбалетной стрелы. Трудновато слоняться по городу, когда половина твоей грудной клетки вылетела из тела, но после того, что мы видели в публичном доме, я не удивлюсь, если моя покойная мамочка придет пожелать мне спокойной ночи. - Рассеянно говоря это, Джимми по-кошачьи крался вдоль стен кабинета. Вдруг он воскликнул:
- Ага! - и несколько театральным жестом нажал на что-то позади декоративной панели на стене. Кусок стены в два фута шириной и три фута высотой со скрежетом раздвинулся. Арута подошел к образовавшемуся проему и заглянул в него.
- Что это? - спросил он у Джимми.
- Один из тайных ходов, которые идут по всему дворцу. Когда мы вместе прятались от Редберна, ваше высочество, принцесса Анита рассказывала мне, что ей удалось бежать из дворца при помощи девушки-служанки. Она говорила что-то про тайный коридор, а я вспомнил об этом только сегодня.
Брукал оглядел комнату:
- Эти коридоры, наверное, построили одновременно с дворцом или вскоре после окончания строительства. У меня дома есть потайной ход из крепости в лес. И я не знаю ни одной крепости, где бы не было такого хода. - Он задумчиво посмотрел в проем. - Наверное, есть и другие коридоры.
Джимми улыбнулся:
- С десяток или даже больше. Когда немного походишь по крышам, начинаешь замечать слишком толстые стены или странные углы в коридорах.
- Гардан, надо, чтобы каждый фут этих коридоров занесли на план дворца, - сказал принц. - Возьми дюжину людей и посмотри, куда ведет вот этот и где еще в нем двери. И узнай у королевского зодчего - не обозначены ли эти проходы на старых планах дворца.
Гардан, отсалютовав принцу, вышел. Вандрос был очень встревожен.
- Арута, я еще не успел привыкнуть ко всем этим новостям о наемных убийцах и о том, что темные братья с ними заодно.
- Вот поэтому я и хотел поговорить с вами, прежде чем начнутся празднования. - Арута сел за стол. - Во дворце полным-полно чужих людей. Каждый приехавший аристократ имеет в свите не один десяток людей. Касами, я хочу, чтобы цурани стояли на каждой ключевой точке. К ним никто со стороны не сможет примазаться, а репутация их сомнения не вызывает.
Поговори с Гарданом, и, если возникнет такая необходимость, главное здание дворца внутри будут охранять только цурани, люди из Крайди, которых я знаю лично, и мои гвардейцы. - Он повернулся к Джимми:
- По правилам, за эту выходку я должен был бы приказать тебя выпороть. - Джимми замер, но увидел, что Арута улыбается, и успокоился. - Но предупреждаю: тот, кто будет заводить стычки, получит кинжал под ребра. Я слышал о том, как ты обошелся со сквайром Джеромом.
- Этот сопляк думает, что он самый сильный.
- Его отец очень расстроился, и, хоть он не самый могущественный из моих вассалов, зато очень горластый.
Послушай, пусть Джером по-прежнему считает себя самым главным.
А ты теперь будешь все время находиться при мне. Я скажу мастеру де Лейси, что ты до моих дальнейших указаний освобождаешься от обязанностей по дворцу. Но ходи по дворцу поосторожнее, а если опять соберешься на крышу - скажи мне или Гардану. А то кто-нибудь из стражников пустит стрелу раньше, чем узнает тебя. Если ты не успел заметить, так я тебе говорю: у нас тут в последнее время все начали немного нервничать.
Джимми не обратил внимания на сарказм принца.
- Ему сначала надо будет меня увидеть, ваше высочество.
Брукал хлопнул ладонью по столу, и крякнул.
- Ну и язык у этого парня!
Арута тоже улыбнулся. Он понял, что ему трудно сердиться на юного сорвиголову.
- Ну ладно. Всю неделю у нас сплошные приемы и банкеты.
Может быть, ночные ястребы и не будут нас больше беспокоить.
- Будем надеяться, - сказал Лори.
- Джимми!
Джимми обернулся. К нему по коридору шла принцесса Анита в сопровождении двух стражников Гардана и двух фрейлин. Когда она поравнялась с ним, он поклонился. Она протянула руку, и он легонько, как учил его Лори, поцеловал ее.
- Какой любезный молодой придворный из тебя вышел! - заметила она, когда они пошли дальше.
- Кажется, фортуна мной заинтересовалась, принцесса. Мои надежды не простирались дальше того, чтобы стать каким-нибудь чином среди пересмешников, может быть даже следующим Хозяином, но сейчас мне кажется, что горизонты моей карьеры раздвинулись гораздо шире.
Она улыбнулась, а ее фрейлины начали перешептываться, прикрывшись ладошками. Джимми не видел принцессу после ее вчерашнего прибытия во дворец, и снова почувствовал смущение в душе, знакомое ему по прошлому году. Он уже пережил свое мальчишеское увлечение, но она все равно ему очень нравилась.
- И что, теперь и надежды твои изменились, а, Джимми Рука?
- Сквайр Джеймс Крондорский, ваше высочество, - поправил он притворно ворчливым голосом, и оба рассмеялись. - Послушай, принцесса, в Королевстве наступило время перемен. Долгая война с цурани лишила нас некоторых вельмож, обладавших громкими титулами. Граф Волней выполняет роль канцлера, а ни в Саладоре, ни в БасТайре нет герцогов. Три герцогства без хозяев! В таких условиях у человека с умом и дарованиями появляется возможность подняться.
- И ты уже знаешь как? - спросила Анита. В ее взгляде и улыбке сквозил восторг при виде такой дерзости.
- Пока еще не совсем, но мне кажется, что за титулом сквайра может последовать и другой титул... Может быть, даже герцога Крондорского.
- Первого советника принца Крондорского? - с притворным восхищением спросила Анита.
Джимми подмигнул:
- У меня хорошие связи. Я близкий друг его нареченной. - И они опять рассмеялись.
Анита тронула его за руку:
- Я рада, что ты будешь с нами. Хорошо, что Арута так быстро тебя разыскал. Он думал, что найти тебя будет непросто.
Джимми чуть не споткнулся. Ему и в голову не приходило, что Арута мог ничего не рассказать Аните про убийц, но сейчас он понял, что девушка ничего не знает. Конечно, подумал Джимми, зачем зря расстраивать ее накануне свадьбы. Он побыстрее принял свой обычный вид.
- Это произошло скорее случайно. Его высочество никогда не упоминал о том, что хотел меня разыскать.
- Ты не представляешь, как мы с Арутой волновались за тебя.
Мы в последний раз тебя видели, когда ты удирал с пристани от людей Гая. И больше ничего не знали. А когда мы ехали на коронацию Лиама, то миновали Крондор так быстро, что не успели разузнать, что с тобой случилось. Тревору Халлу и его людям Лиам отправил охранные грамоты, в которых объявил им амнистию и даже выплатил компенсацию за то, что они помогли нам, но никто ничего не знал о том, что случилось с Джимми. Я не знала, что ты сразу станешь сквайром, но он о тебе не забывал, это точно.
Джимми почувствовал себя тронутым. Это признание придало более глубокий смысл словам Аруты о том, что он считает Джимми своим другом.
Анита остановилась, указав на дверь.
- Я должна зайти на примерку. Этим утром прибыло из Рилланона мое свадебное платье. - Она поцеловала Джимми в щеку.
- Мне пора идти.
Джимми пытался справиться с незнакомыми и пугающе сильными чувствами.
- Ваше высочество... Я тоже рад, что попал сюда... Ну и весело же нам будет!
Она рассмеялась и вошла вместе с фрейлинами в дверь, а гвардейцы встали на страже по обеим ее сторонам. Джимми подождал, пока дверь за принцессой закроется, и ушел, насвистывая веселый мотивчик. Он размышлял над событиями последних недель и решил, что все же счастлив, несмотря на наемных убийц и тесные сапоги.
Завернув за угол в один из пустовавших залов, Джимми остановился. В то же мгновение в его руке оказался кинжал - он уставился на пару глаз, поблескивавших перед ним в полумраке.
Потом, издавая какие-то гнусавые звуки, обладатель красных, чуть ли не горящих глаз начал красться вперед. Существо размером с гончую было покрыто зеленой чешуей. Его голова с закругленным рылом напоминала голову аллигатора, на спине были сложены большие перепончатые крылья. Длинная гибкая шея позволяла существу поворачивать голову назад, почти к хвосту, длина которого равнялась длине туловища. В это время сзади раздался детский голосок:
- Фантус!
Маленький мальчик не старше шести лет подбежал и обвил руками шею странного существа. Он посмотрел на Джимми серьезными темными глазами и сказал:
- Он не кусается, сэр.
Джимми внезапно стало неловко, что до сих пор в руке его кинжал, и он поспешно спрятал оружие. Существо было домашним животным, правда, может быть, немного странным.
- Как ты его назвал?
- Его? Фантус. Он мой друг и очень, очень хороший. Он много чего умеет.
- Верю, - согласился Джимми, все еще чувствуя себя неуютно под пристальным взглядом зверя. - А кто он?
Мальчик так посмотрел на Джимми, словно тот был воплощением невежества, но все же ответил:
- Огнедышащий дракон. Мы только что приехали, а он прилетел за нами. Он умеет летать.
Джимми только кивнул.
- Нам надо идти. Мама рассердится, если узнает, что мы выходили из комнаты. - Потянув существо за собой, мальчик ушел.
Целую минуту Джимми не двигался с места, а потом оглянулся по сторонам, словно искал свидетеля того, что ему все это не померещилось. В изумлении пожав плечами, бывший воришка отправился дальше. Через некоторое время он услышал, как кто-то перебирает струны лютни.
Джимми вышел из зала в сад, где Лори настраивал лютню.
Парнишка сел на ограду клумбы и заметил:
- Что-то ты грустноват для менестреля.
- А я грустный менестрель. - Лори и впрямь не выглядел и наполовину таким веселым, как обычно. Повозившись со струнами лютни, он заиграл что-то печальное.
- Хватит похоронных маршей, - сказал Джимми через несколько минут. - Сейчас полагается веселиться. Ты где взял такое длинное лицо?
Лори вздохнул, склонив голову набок.
- Ты еще молод, чтобы понять меня...
- Ха! Ты же не знаешь, - перебил его Джимми.
Лори отложил лютню.
- Принцесса Каролина.
- Она хочет за тебя замуж, да?
Лори разинул рот:
- Как...
Джимми расхохотался:
- Ты слишком долго вращался среди аристократов, певец. Я же тут новенький. Я еще не забыл, как надо разговаривать со слугами. И, что более важно, я знаю, как слушать. Приезжие горничные чуть не взорвались, так торопились рассказать здешним горничным все о тебе и о принцессе.
Лори, кажется, это нисколько не развеселило.
- Надеюсь, ты теперь знаешь все подробности?
Джимми изобразил полное безразличие.
- Принцесса - просто прелесть, но я-то вырос в публичном доме и женщин повидал немало, включая самых дорогих куртизанок, а некоторые из них совсем не такие, как обычные шлюхи. Многие мужчины готовы были продать свою дорогую мамочку, чтобы только обратить на себя их внимание. Так в чем же у тебя дело?
Лори с минуту глядел на парнишку.
- Дело в том, что все они - благородного происхождения, а я - нет.
Джимми искренне рассмеялся:
- И все? Ты просто должен привыкнуть приказывать людям, а вину сваливать на других.
Тут рассмеялся и Лори.
- Сомневаюсь, чтобы Арута или Лиам согласились с тобой.
- Ну, короли и принцы - это совсем другое дело, но другие вельможи ничего нового мне не показали. У старого Волнея есть немного мозгов, но он не очень стремится выделиться. Остальные же просто хотят казаться важными. Проклятье, музыкант, тебе надо жениться. Ты можешь улучшить их породу.
Лори шутливо замахнулся на Джимми и засмеялся, когда дерзкий юнец захохотал и легко отскочил. Когда засмеялся еще кто-то. Лори обернулся.
Невысокий стройный темноволосый человек в дорогой одежде простого покроя стоял, наблюдая за происходящим.
- Паг! - воскликнул Лори, вскакивая, чтобы обнять его. - Когда ты приехал?
- Часа два назад. У меня был короткий разговор с Арутой и королем. Сейчас они с графом Волнеем обсуждают подготовку к сегодняшнему банкету. Но Арута намекнул, что здесь происходит что-то странное, и предложил мне поговорить с тобой.
Лори дал понять Пагу, что тому лучше сесть, и Паг уселся рядом с Джимми. Лори познакомил их и спросил:
- Мне много чего надо поведать тебе, но сначала скажи: как Кейтала и мальчик?
- Прекрасно. Она сейчас в наших покоях, сплетничает с Каролиной. - При упоминании о принцессе Лори опять помрачнел. - А Уильям убежал куда-то с Фантусом.
- Так это ваш зверь? - воскликнул Джимми.
- Фантус? - засмеялся Паг. - Значит, ты его уже видел. Нет, Фантус никому не принадлежит. Он появляется и исчезает, когда захочет, вот почему, собственно, он и появился здесь без чьего-либо дозволения.
- Вряд ли де Лейси включил его в список гостей, - пошутил Лори. - Слушай, я лучше расскажу тебе о наших делах. - Паг глянул на Джимми, и Лори пояснил:
- Этот непоседа изначально был в самом центре событий. Он не услышит ничего, чего бы уже не знал.
Лори рассказал о том, что случилось, а Джимми добавлял подробности, которые Лори упустил. Когда они поведали обо всем, Паг сказал:
- Некромантия - это плохо. Даже если бы ничто больше в вашем рассказе не наводило на мысли о действии темных сил, то одно это уже явно на них указывает. В этом городе больше жрецов, чем чародеев, но мы с Кулганом постараемся помочь, чем можем.
- Кулган тоже приехал из Звездной Пристани?
- Разве его можно остановить? Помнишь, ведь Арута был его учеником? Кроме того, хоть он сам ни за что не признается, он скучает без споров с отцом Тулли. Нет никаких сомнений в том, что Тулли будет распоряжаться свадьбой Аруты. Думаю, Кулган сейчас у Тулли, и они опять спорят.
- Я Тулли еще не видел, но сегодня утром он должен был прибыть из Рилланона с теми, кто едет медленнее, чем королевский кортеж. В его возрасте он полюбил спокойную жизнь.
- Ему, наверное, уже за восемьдесят.
- Почти девяносто, но он ничуть не сдал. В Рилланоне его слышно по всему дворцу. Пусть только какой-нибудь паж или сквайр попробует не выучить урок, и Тулли сразу выбьет дробь на спине мальчишки.
Паг засмеялся. Потом, немного помолчав, спросил:
- Лори, что у тебя с Каролиной?
Лори застонал, а Джимми подавил ухмылку.
- Как раз об этом мы говорили, когда ты пришел. Все хорошо.
Все плохо. Не знаю.
Темные глаза Пага с сочувствием смотрели на него.
- Я знаю, каково это, друг. Когда мы были детьми, еще в Крайди... Помнишь, ты взял с меня обещание представить тебя ей, если мы вернемся в Мидкемию с Келевана? - Он покачал головой и с улыбкой прибавил:
- Хорошо, что некоторые вещи не меняются.
Джимми спрыгнул со скамьи.
- Ну, мне пора. Рад был познакомиться с тобой, чародей. Не печалься, певец. Ты или женишься на принцессе, или нет. - И ушел, оставив Лори размышлять над логикой его заявления, а Паг громко захохотал.

Глава 7
СВАДЬБА

Джимми прохаживался по Большому залу. Тронный зал принца готовили к предстоящей церемонии, и все остальные сквайры надзирали за работой пажей и слуг - наносились последние штрихи перед празднеством. Все думали только о свадьбе - до ее начала оставалось меньше часа. Джимми обнаружил, что итогом его освобождения от обязанностей оказалось полнейшее безделье, а так как Аруте скорее всего не понравилось бы, если бы Джимми вертелся сейчас у него под ногами, то новоиспеченному сквайру оставалось самому себе находить развлечения.
Джимми не мог избавиться от чувства, будто в горячке приготовлений мало кто помнил о недавней опасности, угрожавшей принцу. Ужасы <Ивы> были скрыты под ворохами свадебных букетов и праздничными декорациями.
В дверях появился носильщик. Джимми посторонился, пропуская его. Из коробки в руках носильщика выпал букетик цветов, и Джимми поднял его. Возвращая букетик в коробку, он вдруг подумал, что цветы - белые хризантемы - имеют едва заметный янтарный оттенок.
Джимми бросил взгляд вверх. Там, на высоте никак не ниже четвертого этажа, сводчатый потолок прорезали большие витражные окна и солнце светило прямо в них. Джимми разглядывал витражи, снова ощущая то самое беспокойство, которое уже не раз подсказывало ему - что-то не так. Оконные рамы располагались в толще купола, глубина ниши составляла футов пять, а то и шесть: вполне достаточно, чтобы мог укрыться человек. Но как туда попасть? Взобраться по лестнице? Но в последние дни здесь постоянно кто-нибудь суетился.
Джимми поспешно покинул зал и вышел в садик, тянувшийся вдоль наружной стены тронного зала. Мимо проходили двое гвардейцев, охранявших территорию между дальней стеной и главным зданием дворца, и Джимми остановил их:
- Передайте всем: я собираюсь прогуляться по стене Большого зала.
Стражники обменялись взглядами, но капитан Гардан приказал не мешать этому странному сквайру, если вдруг его заметят на дворцовых крышах.
- Хорошо, сквайр. Мы скажем лучникам, чтобы не стреляли в вас.
И Джимми пошел вдоль стены тронного зала. <Если бы я был убийцей, как бы я туда попал?> - подумал он и огляделся. К стене зала, соседнего с тронным, была пристроена решетка для вьющихся цветов. Оттуда недалеко до крыши, а там...
Джимми решил додумать потом. Скидывая ненавистные сапоги, юный сквайр разглядывал каменную кладку. Он взобрался по решетке и пробежал вдоль края крыши. Оттуда он легко перепрыгнул на невысокий карниз, выложенный по стене тронного зала. С удивительной ловкостью, прижавшись к стене, он двинулся к дальнему концу зала. На полпути он поднял голову и посмотрел вверх. Этажом выше, дразняще близко, нависали подоконники витражей. Но Джимми знал, что здесь ему не взобраться, и продолжал движение по карнизу, пока не прошел две трети стены.
Приблизительно отсюда в зале начинался помост, на котором стоял трон принца, и помещение расширялось. От стены, к которой прижимался Джимми, отходил выступ шириной два фута. Тут вполне можно было подняться. Джимми нащупал в стене трещину между каменными блоками. Он продвигался вверх очень медленно - казалось, вопреки законам притяжения, - упираясь в сходящиеся под углом стены. Это дело требовало всех сил, всего внимания, но прошло время (ему показалось, что целая вечность), и его пальцы коснулись выступа под окнами. Этот карниз, шириной всего в фут, мог вполне оказаться непреодолимым барьером - стоило пальцам соскользнуть, и Джимми полетел бы навстречу смерти, которая караулила его четырьмя этажами ниже. Джимми крепко схватился за карниз, на миг повис на одной руке и сразу ухватился второй; единым плавным движением он поднял на выступ ногу - и уже стоял на узком карнизе. Повернув за угол, Джимми оказался над задней частью помоста; он подобрался к окну, заглянул сквозь цветные стекла и зажмурился от солнечного света, бьющего прямо в глаза через противоположное окно.
Заслонившись от солнца, он ждал, когда глаза привыкнут к полумраку зала. Вдруг стекло под пальцами подалось. Сильные руки сдавили его шею и закрыли рот. Тяжелый удар по голове оглушил его, и перед глазами все поплыло.
Когда наконец в голове прояснилось, Джимми увидел перед собой перекошенное лицо Веселого Джека. Предатель пересмешник был не только жив, но и готов убивать: при нем был тяжелый арбалет.
- Опять ты, ублюдок, - прошептал он, затыкая рот Джимми тряпкой. - И опять влез туда, где тебя не ждали. Я бы выпустил тебе кишки прямо сейчас, да не хочу рисковать - вдруг кто-нибудь заметить, что сверху капает кровь. Но как только я сделаю свое дело, с тобой будет покончено, щенок. - И он указал вниз.
Запястья и лодыжки Джимми были болезненно туго стянуты веревкой. Мальчишка попытался издать хоть какой-то звук, но он потонул в общем гуле голосов внизу. Джек ударил Джимми по голове еще раз, и у юного сквайра опять потемнело в глазах.
Прежде, чем тьма застлала взор, Джимми заметил, что Джек не отрываясь смотрит в зал.
Джимми не знал, сколько времени он пролежал оглушенным; очнувшись, он услышал, как поют жрецы, входящие в зал. Джимми знал: как только отец Тулли и остальные священники займут свои места, в зал войдут король, Арута и придворные.
Джимми испугался. Его освободили от обязанностей, и никто в суете не заметит, что его нет. Он попытался освободиться от веревок, но пересмешник Джек умел связывать пленников. Конечно, будь у парня время, он выбрался бы из пут, но сейчас время было самым ценным товаром. Ерзая на месте, Джимми добился только того, что, слегка развернувшись, мог теперь видеть окно. Он заметил, что рама заменена и открывается, как дверь. Кто-то поработал здесь несколько дней назад.
Звучавшая в зале мелодия сменилась другой, и Джимми догадался, что Арута и придворные заняли свои места и сейчас Анита идет по длинному проходу. Мальчишка пришел в отчаяние: ему надо было как-то избавиться от веревок или же поднять достаточно заметный шум. Но хор пел так громко, что и крик не был бы слышен. Джимми понял - если даже он выбьет стекло, никто не услышит звона, а Джек стукнет его по голове еще раз. Песня подошла к концу, и Джек вложил стрелу в арбалет.
Пение прекратилось. Отец Тулли уже читал наставления жениху и невесте. Джек прицелился. Джимми сидел, согнувшись в узком оконном проеме. Встав на колено, Джек прижал парнишку к стеклу и бросил на него быстрый взгляд, а Джимми не мог даже пнуть убийцу. Тот помедлил, словно раздумывая, выстрелить или сначала разделаться с Джимми. Несмотря на всю пышность, сама по себе церемония была короткой, и Джек решил, что мальчишка в ближайшие несколько мгновений не сможет ему помешать.
Джимми был молод, здоров, годы лазания по крышам Крондора сделали из него хорошего акробата. Он действовал, не особенно раздумывая - склонившись вперед, так что голова и ноги уперлись в свод окна, он не то дернулся, не то перекатился и сел, упираясь спиной в стекло. Джек повернулся, глянул на него и беззвучно выругался. Ему нельзя промахнуться - у него был один-единственный выстрел. Бросив взгляд вниз, он убедился, что движение в оконной нише не привлекло внимания, снова поднял арбалет и прицелился.
Джимми не видел ничего, кроме пальца на курке арбалета: вот палец начал сгибаться, и мальчишка изо всех сил пихнул Джека связанными ногами. Удар пришелся вскользь, и арбалет выстрелил.
Джек обернулся, и Джимми пихнул его еще раз. На мгновение ему показалось, что Джек мирно сидит на краю оконной ниши. Однако он покачнулся, едва успев упереться в стены, его ладони соскользнули с камня, и ему удалось лишь чуть замедлить падение. Джимми подумал: что-то не так - и понял, что пение, которым сопровождалась церемония, смолкло. Джек начал медленно съезжать вниз, а в зале раздались крики.
В этот момент Джимми почувствовал сильный рывок и стукнулся головой о камень. Ноги пронзила боль, словно их выдернули из суставов, и мальчишка догадался, что Джек, пытаясь удержаться, схватил его за лодыжки. Джимми сопротивлялся, прижимаясь спиной к камню, чтобы хоть немного замедлить скольжение, но избавиться от Джека не мог! Медленно-медленно ноги, бедра, спина съезжали вниз. Вдруг он выпрямился, балансируя на самом краю подоконника, - и Джек потянул его за собой.
Оба полетели вниз. Джек разжал руки, но Джимми даже не заметил этого. Каменный пол устремился к нему. Джимми решил, что перед смертью сошел с ума, - каменные плиты почему-то приближались очень медленно. Он плавно опустился на пол тронного зала, слегка оглушенный, но живой. Его окружили гвардейцы и жрецы, подняли, а он все не мог прийти в себя от изумления. Паг поднял руки, произнес заклинание, и странная замедленность исчезла. Солдаты перерезали веревки, и Джимми зашатался от боли - кровь, словно раскаленное железо, хлынула по сосудам - он чуть не потерял сознание. Два солдата подхватили его. Когда взгляд Джимми прояснился, он увидел, что пятеро стражников держат Джека, а двое обыскивают его в поисках кольца с ядом и прочих средств самоубийства.
Джимми огляделся, приходя в себя. Народ в зале застыл в ужасе. Отец Тулли стоял рядом с Арутой, солдаты-цурани окружили короля, все остальные смотрели на Аниту, которая лежала в объятиях Аруты, опустившегося на колено. Яркий солнечный свет падал на белое платье. На спине Аниты быстро расплывалось алое пятно.
Арута был в шоке. Он сидел, наклонившись вперед, упершись локтями в колени, не замечая тех, кто был с ним в комнате.
Перед глазами его раз за разом проходила последняя сцена церемонии в тронном зале.
Анита только что принесла клятву, и Арута слушал заключительное благословение Тулли. Вдруг на лице Аниты появилось незнакомое выражение, и она покачнулась, словно ее толкнули в спину. Он придержал ее, удивляясь, почему она падает, - она всегда была так грациозна! Он попытался придумать, как бы обратить все в шутку - ей ведь будет неловко за то, что она споткнулась. А она выглядела такой серьезной - глаза распахнуты, рот полуоткрыт, словно хотела спросить о чем-то важном. Услыхав первый вскрик, Арута поднял голову и увидел, что высоко над помостом, под самым куполом какой-то человек висит, цепляясь за окно. Люди закричали, указывая туда, и Паг бросился вперед, на ходу творя заклинания. А Анита уже совсем не могла стоять, как ни поддерживал ее Арута. Тогда он и увидел кровь.
Арута закрыл лицо руками и зарыдал. Никогда раньше чувствам не удавалось взять над ним верх. Каролина обняла его, крепко прижалась и тоже заплакала. Она оставалась с ним, пока Лиам и три гвардейца оттащили его от Аниты, предоставив жрецам и лекарям заняться ее раной. Принцессу Алисию унесли в ее покои, полумертвую от горя. Гардан, Мартин, Касами и Вандрос руководили гвардейцами, которые обыскивали дворец и парк вокруг него в поисках других незваных гостей. По приказу Лиама через несколько минут после покушения выходы из дворца были перекрыты. Сейчас король ходил взад и вперед, а Волней сидел в углу и тихо разговаривал с Лори, Брукалом и Фэнноном. Они все ждали известий о состоянии Аниты.
Открылась дверь в приемную, и стражник-цурани впустил Джимми. Он шагал неуклюже, потому что ноги его до сих пор болели. Парнишка подошел к Аруте и попытался что-то сказать, но не смог выговорить ни слова. Как и Арута, он снова и снова переживал каждую минуту церемонии, пока один из учеников Натана занимался его ногами. В голове его все перемешалось: вот Арута рассказывает Джимми, что значит для него дружба, и тут же - принц, склонившийся над Анитой, и на лице его ужас непонимания; одновременно перед Джимми появляется и Анита перед дверью портнихи - она пришла примерять свадебное платье; этот образ тает, и Джимми снова видит, как Арута медленно опускает невесту на пол, а жрецы уже спешат к ним.
Арута поднял на него взгляд, и Джимми еще раз попробовал заговорить.
- Джимми... я тебя... не видел... - сказал принц.
В темно-карих глазах Джимми увидел боль и горе, и ощутил, как что-то сломалось в его душе. Парнишка заговорил, чувствуя, как к глазам подступают непрошеные слезы:
- Я... Я хотел... -Он проглотил комок в горле, но что-то мешало ему дышать. Джимми шевелил губами, и ничего не мог сказать. Наконец он прошептал:
- Прости меня, - и, упав перед Арутой на колени, повторил:
- Прости.
Арута непонимающе посмотрел на него и покачал головой.
- Ты ни в чем не виноват, - сказал он, положив руку на плечо Джимми.
Джимми плакал, уткнувшись в колени Аруты, громко всхлипывая, а тот неумело пытался его утешить. Лори опустился на колени рядом с парнишкой.
- Ты не мог сделать больше того, что сделал.
Джимми поднял голову и взглянул на Аруту:
- Но я должен был.
Каролина, склонившись, вытерла слезы со щек Джимми.
- Ты догадался проверить окно, что никому и в голову не пришло. Кто знает, что могло случиться, если бы не ты. - Она не стала говорить, что если бы Джимми не пнул Веселого Джека, Арута, наверное, уже лежал бы мертвый.
Но Джимми не хотел утешаться:
- Я сделал не все, что мог.
Лиам тоже встал на колено рядом с парнишкой.
- Сынок, я видел, как воины, побеждавшие гоблинов, бледнели от одной только мысли о высоте, на которую ты забрался. У каждого из нас свои страхи, - тихо сказал он. - Но когда случается что-то ужасное, каждый из нас думает: я мог бы сделать больше. - Он накрыл своей рукой ладонь Аруты, лежавшую на плече Джимми. - Мне только что пришлось приказать цурани обыскать весь дворец, иначе они наложили бы на себя руки.
Хорошо хоть у тебя не столь остро развито чувство чести.
- Если бы можно было, я бы поменялся с принцессой местами, мрачно сказал Джимми.
И Лиам серьезно ответил:
- Да, сынок, я знаю, ты бы поменялся.
- Джимми... знаешь... ты был просто молодцом, - произнес Арута, словно медленно возвращаясь откуда-то издалека, и попытался улыбнуться.
Джимми, по щекам которого все еще текли слезы, крепко прижался к коленям Аруты, а потом, отодвинувшись и вытерев слезы, улыбнулся в ответ.
- Я не ревел с той самой ночи, когда видел, как убили маму.
Каролина побледнела.
Дверь в приемную открылась, вошел Натан. На нем была только рубаха длиной до колен, ритуальное облачение он уже снял, чтобы оно не мешало ухаживать за принцессой. Усталый, он вытирал руки полотенцем. Арута, которого держал за руку Лиам, медленно поднялся. Натан мрачно посмотрел на него и сказал:
- Она жива. Хотя рана и тяжелая, стрела только задела ее, не пробив спину. Если бы удар был направлен точнее, смерть произошла бы прямо на месте. Анита молода и здорова, но...
- Что? - спросил Лиам.
- Стрела была отравлена, ваше величество. Отравлена ядом, изготовленным при помощи злых чар, черных заклинаний. Мы не можем справиться с ними. Ни алхимия, ни магия не помогают.
Арута заморгал. Казалось, осознав слова Натана, он был потрясен.
Натан взглянул на Аруту с печалью во взоре:
- Мне очень жаль, ваше высочество. Она умирает.
Темница располагалась ниже уровня моря, сырая и мрачная, затхлый воздух отдавал плесенью и водорослями. Лиам и Арута подошли ко входу; один из стражников отступил в сторону, а второй, поднатужившись, открыл тяжелую дверь. В углу пыточной камеры их дожидался Мартин, который сейчас тихо разговаривал с Вандросом и Касами. Эта комната не использовалась с давней поры предшественника принца Эрланда, и только во время недолгого правления де Бас-Тайры здесь допрашивала пленников секретная полиция Джоко Рэдберна.
В комнате не было пыточных инструментов, только жаровня с пылающими углями стояла на своем месте, а в ней калились железные прутья. Один из солдат Гардана присматривал за жаровней. Веселый Джек стоял, прикованный к каменному столбу.
Вокруг него несли стражу шесть воиновцурани - они находились так близко от стонущего пленника, что он задевал их, когда шевелился. Все они стояли лицом наружу, сохраняя крайне настороженное выражение лиц, - ни одному из гвардейцев Аруты было за ними в этом не угнаться.
С другой стороны камеры, покинув группу жрецов - все они присутствовали на свадебной церемонии, - к ним подошел отец Тулли.
- Мы использовали самые могущественные заклинания, пригодные для этого случая. - Он указал на Джека. - Но, похоже, какая-то сила все больше овладевает им. Как чувствует себя Анита?
Лиам медленно покачал головой:
- Стрела была отравлена заговоренным ядом. Натан сказал, что Анита быстро теряет силы.
- Тогда мы должны скорее допросить пленника, - сказал старый священник. - Мы ведь даже не знаем, с чем сражаемся.
Джек громко застонал. Арута вдруг почувствовал удушающий приступ гнева. Лиам бросился вперед, махнул рукой стражнику, чтобы тот отошел, и заглянул в глаза убийце. Веселый Джек посмотрел на него круглыми от ужаса глазами. Его тело блестело от испарины, пот капал с крючковатого носа. Он стонал, как только начинал шевелиться. Цурани явно не нежничали, когда обыскивали его. Джек попытался заговорить, облизав языком сухие губы.
- Пожалуйста... - хрипло произнес он. - Не отдавайте меня ему.
Лиам, встал рядом с ним и сжал его лицо рукой, как тисками.
Встряхнув голову Джека, он спросил:
- Что это за яд?
Джек чуть не плакал:
- Я не знаю. Клянусь, не знаю!
- Мы выбьем из тебя правду, если надо будет. Лучше отвечай прямо сейчас, а не то тебе придется туго! - Лиам указал на раскаленные прутья.
Джек пытался засмеяться, но издал лишь какой-то булькающий звук.
- Туго? Думаешь, я испугаюсь железа? Слушай же ты, король этого проклятого Королевства, я с радостью дам тебе выжечь мою печень, если ты пообещаешь, что не позволишь ему забрать меня - Нотки истерики слышались в его голосе.
Лиам огляделся:
- Кому не позволю забрать тебя?
- Он уже целый час кричит, чтобы мы не отдавали его <ему>, - пояснил Тулли и задумался. - Он вступил в сговор с темными силами, а теперь боится расплаты! - произнес он, догадавшись, в чем дело.
Джек закивал головой. Не то всхлипывая, не то смеясь, он сказал:
- А ты, жрец, что бы ты стал делать на моем месте, если бы тьма добралась и до тебя?
Лиам схватил Джека за спутанные волосы, повернул его лицо к себе:
- О чем ты говоришь?
Глаза Джека стали круглыми от страха.
- Мурмандрамас, - прошептал он.
Вдруг по комнате пробежал холодок, и угли в жаровне, как и факелы на стенах, казалось, замигали и стали гаснуть.
- Он здесь! - закричал Джек, теряя голову от страха. Один из жрецов начал читать заклинание, и свет снова стал ярче.
Тулли посмотрел на Лиама:
- Это ужасно... -Его лицо осунулось. -У него страшная сила.
Нам надо торопиться, ваше величество, но ни в коем случае не называть его по имени, иначе мы привлечем его сюда, к его приспешнику.
- Что это был за яд? - спросил Лиам.
Джек всхлипнул:
- Я не знаю. Правда. Это мне гоблин дал, темный брат.
Клянусь!
Открылась дверь, и вошел Паг, за ним показался еще один чародей - тучный мужчина с пышной седой бородой. Взгляд Пага был таким же мрачным и серьезным, как и его голос:
- Мы с Кулганом заговорили эту часть дворца, но что-то все равно пытается прорваться.
Кулган, у которого был такой вид, словно он только что закончил изнурительный труд, кивнув, прибавил:
- Какая бы это сила ни была, она очень настойчива. Думается мне, будь у нас побольше времени, мы могли бы хоть немного узнать, что это за сила, но...
- Она сможет прорваться раньше, чем мы узнаем хоть что-нибудь, - закончил Тулли вместо него. - Так что времени у нас нет. - Он повернулся к Лиаму:
- Торопись.
Лиам спросил пленника:
- Тот, кому ты служишь - человек это или нет, - почему он хочет смерти моего брата?
- Меняюсь! - закричал Джек. - Я расскажу вам все, что знаю, а вы не отдадите меня ему.
Лиам отрывисто кивнул:
- Мы его к тебе не подпустим.
- Вы не знаете, - заверещал Джек, и его голос сорвался на всхлип. - Я уже мертв. Вы понимаете? Тот ублюдок вместо Джимми застрелил меня, и я умер. - Он оглядел всех в комнате. - Этого никто из вас не может понять. Я чувствовал, как жизнь покидает меня, когда он явился. Когда я был почти мертв, он забрал меня в это темное, холодное место и... и... это было жутко! Он показал мне... что он может... Он сказал, что я мог бы жить и служить ему, и тогда он может дать мне жизнь, или... или он оставит меня умирать прямо там. Тогда он не мог меня спасти, потому что я не принадлежал ему. Но сейчас я принадлежу. Он... это зло.
Жрец Лимс-Крагмы Джулиан встал за спиной короля.
- Он лгал тебе. Это холодное место было его творением.
Любовь госпожи нашей несет тепло всем, кто приемлет ее в конце жизни. Тебя обманули.
- Он - отец всех лжецов! Но я теперь в его руках, - всхлипывал Джек - Он сказал, что я должен пойти во дворец и убить принца. Он сказал, что я - единственный, кто здесь остался, что остальные далеко и не скоро прибудут. Так что это придется сделать мне. Я сказал, так и быть, и вот - я не сделал, что обещал, и теперь он хочет забрать мою душу! - В его голосе слышалась отчаянная мольба о том благодеянии, которое было королю не по силам.
Лиам повернулся к Джулиану:
- Можем ли мы что-нибудь сделать для него?
- Есть обряд, но... - ответил Джулиан и, взглянув на Джека, сказал ему:
- Ты умрешь, ты знаешь это. Ты уже умер, а здесь ты только потому, что злые чары околдовали тебя. Да свершится то, чему суждено! Через час ты умрешь. Ты понимаешь?
- Да, - прошептал Джек сквозь слезы.
- Ответишь ли ты на наши вопросы и расскажешь ли ты все, что знаешь в обмен на смерть, чтобы освободить свою душу? - Джек закрыл глаза и заплакал, как ребенок, но все же кивнул головой.
- Тогда поведай нам все, что знаешь о ночных ястребах и заговоре против моего брата, - потребовал Лиам.
Джек шмыгнул носом:
- Шесть, нет, семь месяцев назад Золотой Ноготок говорит мне, что он участвует в одном дельце, которое принесет нам прибыль. - Начав говорить Джек, постепенно успокаивался. - Я спросил его, доложил ли он ночному мастеру, а он ответил, что это пересмешников не касается. Не знаю, хорошо ли вести с гильдией двойную игру, но против лишних денежек я ничего не имею, и вот я ему говорю: <Почему бы нет?> и иду с ним. Мы встретились с этим Хавараном, он и раньше имел с нами дело; тогда он задал нам кучу вопросов, но сам не торопился отвечать, и я уже был готов выйти из игры, даже не узнав, какие у них правила, как вдруг он кладет на стол кошель с золотом и говорит, что после мы получим и побольше. - Джек закрыл глаза и опять не то вздохнул, не то всхлипнул. - Пошел я с Золотым и Хавараном по сточным туннелям к <Иве>. И чуть не рехнулся, когда увидел в подвале двух гоблинов. У них, однако, было золото, а я и с гоблинами могу примириться - было бы золота побольше. И вот они говорят мне - делай то и это и рассказывай, что велят делать Хозяин, дневной мастер и ночной мастер. Я им отвечаю, что это все равно, что положить голову на плаху, а они выхватывают мечи и говорят, что если я откажусь, то уж точно голова моя покатится. Я решил, что смогу отбиться от них, но они затащили меня в другую комнату там же, в <Иве>, где сидел такой... в одежде до пят, в плаще с капюшоном. Его лица я не видел, но говорил он как-то шипуче и воняло от него... Я еще с детства запомнил этот запах.
- Что это было? - спросил Лиам.
- Однажды я почуял такой запах в норе. Пахло змеями.
Лиам обернулся к ахнувшему Тулли.
- Жрец пантатианских змеелюдей! - священники с видом крайнего беспокойства стали тихо переговариваться. Тулли сказал:
- Продолжай! У тебя мало времени.
- Они начали выделывать такое, чего я раньше никогда не видел. Я не мечтательная девица, которая думает, что все в мире чисто и прекрасно, но о таком и помыслить никогда не мог. Они принесли ребенка! Девочку лет восьми-девяти, не старше.
Кажется, уж я-то всего насмотрелся.... Тот, который в плаще, вытащил кинжал и... - Джек глотнул слюну, борясь с приступом рвоты. - Ее кровью они нарисовали знаки и принесли какую-то клятву. Я не часто вспоминаю про богов, но всегда по большим праздникам кидаю монетку для Баната или Рутии. Но тут я принялся молиться Банату так, словно мне надо было при свете дня ограбить городскую казну. Не знаю, поэтому или по какой другой причине, но они не стали заставлять меня приносить клятву... - Его голос сорвался. - Боги, они пили ее кровь! - Он тяжело вздохнул. - Я согласился работать с ними. Все было хорошо, пока они не велели мне устроить засаду на Джимми.
- Кто эти люди и чего они хотят? - напористо спросил Лиам.
- Как-то раз один из гоблинов сказал мне, будто есть пророчество про Владыку Запада. Владыка Запада должен умереть, тогда что-то произойдет.
Лиам бросил взгляд на Аруту:
- Ты говорил, они называли тебя Владыкой Запада...
- Да, дважды, - подтвердил Арута, справившись со своими чувствами.
Лиам снова повернулся к пленнику:
- Что еще?
- Не знаю, - ответил Джек; видно было, что он очень устал.
- Они разговаривали друг с другом. Я им не очень-то подходил. - Комната снова содрогнулась, а угли и факелы опять замигали. - Он здесь! закричал Джек.
Арута встал рядом с Лиамом.
- А яд? - потребовал он ответа - Не знаю, - зарыдал Джек. - Это гоблин мне дал. Один из них назвал его <терн серебристый>.
Арута оглянулся, но, кажется, никому из присутствующих это название ничего не говорило.
- Оно вернулось, - вдруг сказал один из жрецов.
Несколько жрецов начали читать заклинания, потом замолчали и кто-то сказал:
- Оно прорвалось через наши заклятия.
Лиам обратился к Тулли:
- Нам что-нибудь угрожает?
- Темные силы могут управлять только теми, кто сам отдался им. Поэтому нам можно ничего не бояться.
В комнате похолодало, пламя в факелах дико заплясало, тени по углам стали гуще.
- Не отдавайте меня ему! - заверещал Джек. - Вы обещали!
Тулли взглянул на Лиама; тот кивнул, показывая, что этим займется отец Джулиан.
Король махнул рукой стражникам цурани, чтобы они освободили место для жреца Лимс-Крагмы. Жрец встал напротив Джека и спросил:
- Есть ли в твоем сердце искреннее желание вверить себя милосердию повелительницы нашей?
От ужаса Джек не мог вымолвить ни слова. Он заморгал полными слез глазами и кивнул. Джулиан начал тихую, медленную молитву, а остальные жрецы шептали заклятия. Тулли подошел к Аруте:
- Стой тихо. Смерть сейчас среди нас.
Все кончилось очень быстро. Джек несколько раз всхлипнул, потом вдруг обвис на цепях, которые не дали ему упасть. Джулиан повернулся ко всем остальным:
- Теперь он в объятиях повелительницы смерти. Никто больше его не обидит.
И вдруг стены камеры задрожали. В комнате явно чувствовалось присутствие чуждой, темной силы, которая в ярости билась, потеряв добычу. Жрецы, а вместе с ними Паг и Кулган возвели магическую защиту против беснующегося духа, и все внезапно стихло.
- Его здесь нет! - взволнованно воскликнул Тулли.
Лицо Аруты, опустившегося на колено перед кроватью, напоминало каменную маску. Волосы вокруг головы Аниты лежали на подушке, подобно темно-рыжей короне.
- Она кажется такой маленькой, - сказал Арута тихо, посмотрев на тех, кто был с ним в комнате. Каролина крепко держалась за руку Лиама, а Мартин стоял у окна рядом с Пагом и Кулганом. Все посмотрели на принцессу. Только Кулган, казалось, был погружен в собственные мысли. Натан сказал им, что принцесса не проживет и часа. Лори в соседней комнате пытался успокоить мать Аниты.
Вдруг Кулган обошел постель, и голосом, громко прозвучавшим среди приглушенных разговоров, спросил Тулли:
- Если бы у тебя был вопрос и тебе можно было бы задать его только один раз, к кому бы ты обратился?
Тулли заморгал:
- Говоришь загадками? - Лицо Кулгана, с кустистыми седыми бровями, сходящимися над изрядно выдававшимся вперед носом, не оставляло сомнении в том, что он вовсе не собирается шутить. - Извини, - сказал Тулли. - Хм, надо подумать. - Морщины на лице Тулли стали глубже. Потом его лицо просветлело - ему в голову пришла мысль, которую он счел очевидной. - Сарт!
Кулган указательным пальцем постучал по груди старого священнослужителя:
- Правильно, Сарт.
- Почему Сарт? - спросил Арута, слушавший их разговор. - Это же один из самых захудалых портов в Королевстве.
- Потому что, - ответил Тулли, - поблизости расположено Ишапианское аббатство, о котором говорят, что оно вместило больше знаний, чем любое другое место во всем Королевстве.
- И, - добавил Кулган, - если и есть место в Королевстве, где можно разузнать хоть что-нибудь о терне серебристом и о противоядии к нему, то это - Сарт.
Арута беспомощно посмотрел на Аниту:
- Но Сарт... Ни один всадник не может обернуться даже за неделю...
Вперед выступил Паг:
- Может, я смогу помочь. - И с неожиданной властностью в голосе он произнес:
- Покиньте комнату. Все, кроме отцов Натана, Тулли и Джулиана. - Он обратился к Лори:
- Сбегай в мои покои. Кейтала даст тебе большую книгу заклинаний, переплетенную в красную кожу. Неси ее скорее сюда.
Лори, ни о чем не расспрашивая, выскочил из комнаты, да и остальные тоже вышли. Паг тихо заговорил со жрецами:
- Вы можете замедлить ее движение во времени, не причинив ей вреда?
- Я могу, - ответил Натан. - Я замедлял время для темного брата перед смертью. - Он бросил взгляд на Аниту. Ее лицо уже приобретало холодный голубоватый оттенок. - Лоб у принцессы холодный и влажный. Силы быстро покидают ее. Нам надо торопиться.
Три жреца быстро начертили пентаграмму и зажгли свечи. За несколько минут они подготовили комнату, и вскоре зазвучала молитва. Принцесса лежала в постели, окруженной розоватым сиянием, которое становилось видимым только при взгляде боковым зрением. Паг вывел жрецов из комнаты и попросил принести ему воск для печатей. Мартин отдал приказание, и паж побежал за воском. Паг взял книгу, за которой отправлял Лори. Он снова вошел в комнату и обошел ее вокруг, читая книгу. Закончив, он вышел из комнаты и произнес заклинания.
Потом он поместил восковую печать на стену возле двери и закрыл книгу.
- Все, - сказал он.
Тулли направился к двери, но Паг удержал его:
- Не переступай порога.
Старый жрец вопросительно посмотрел на него. Кулган в восторге покачал головой:
- Разве ты не видишь, что мальчик сделал, Тулли? - Паг не мог не улыбнуться: даже отрастив длинную седую бороду, для Кулгана он все равно останется мальчиком. - Посмотри на свечи!
Остальные тоже заглянули в комнату и увидели, что имел в виду старый чародей. Свечи в углах пентаграммы были зажжены, хотя при дневном свете это не так-то просто было заметить. Но, если внимательно приглядеться, было видно, что пламя свечей не мигало и не колебалось. Паг сказал:
- В этой комнате время идет так медленно, что проследить его движение почти невозможно. Стены замка рассыплются в прах, прежде чем свечи сгорят хотя бы на одну десятую своей длины.
Если кто-нибудь пересечет порог, он будет пойман, как муха в янтаре. Это означало бы смерть, если бы не заклинание отца Натана, которое ослабляет натиск времени внутри пентаграммы и охраняет принцессу.
- Как долго оно продержится? - спросил Кулган, явно благоговевший перед своим бывшим учеником.
- До тех пор, пока не будет сломана печать.
Лицо Аруты отразило его душевные движения: у него впервые зародилась надежда.
- Она будет жить?
- Она жива сейчас, - ответил Паг. - Арута, она живет между мгновениями времени, и останется такой, как сейчас, пока не будет сломана печать. Но тогда время снова потечет для нее так же, как и для всех нас, и ей понадобится лечение, если таковое вообще есть.
Кулган, вздохнув, выразил мысли всех присутствующих:
- Теперь у нас есть то, что нам больше всего необходимо, - время.
- Да, но сколько его у нас? - спросил Тулли.
- Достаточно. Я найду лекарство, - твердо сказал Арута.
- Что ты собрался делать? - спросил Мартин.
Арута посмотрел на брата, и впервые за день в его взгляде не было всепожирающего горя, безумного отчаяния. Ровно и спокойно он ответил:
- Я поеду в Сарт.

Глава 8
КЛЯТВА

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

Лиам сидел неподвижно. Он долгим взглядом посмотрел на Аруту и покачал головой:
- Нет. Я запрещаю.
Похоже, на Аруту это никак не подействовало.
- Почему? - спокойно спросил он.
Лиам вздохнул:
- Это очень опасно, а у тебя здесь есть и другие обязанности. - Лиам поднялся из-за стола и пересек комнату, остановившись напротив брата. Положив руку ему на плечо, король сказал:
- Я знаю твой характер, Арута. Ты не любишь сидеть и ждать, пока события развиваются без тебя. Знаю, что ты не можешь смириться с мыслью отдать судьбу Аниты в чужие руки, но в здравом уме я не могу допустить, чтобы ты отправился в Сарт.
Лицо Аруты оставалось мрачным - так было со вчерашнего дня, с момента покушения. Но после смерти Веселого Джека ярость Аруты улеглась или была направлена внутрь, переродившись в холодную отстраненность. Сообщение Кулгана и Тулли о том, что в Сарте можно найти нужные им сведения, избавило его рассудок от неутолимого гнева. Теперь у него было дело, требующее здравых суждений, способности мыслить холодно, бесстрастно.
Проникновенно глядя на брата, он ответил:
- Не один месяц я был вдали от дома, разъезжая по чужим землям вместе с тобой, и, думаю, дела Западных земель вполне могут выдержать мое отсутствие еще в течение пары недель. А что касается безопасности, - прибавил он, повысив голос, - так все только что видели, насколько я защищен в своем собственном дворце! - Он помолчал немного и закончил:
- Я поеду в Сарт!
Мартин тихо сидел в углу, наблюдая за перепалкой и внимательно слушая обоих братьев. Сейчас он подался вперед в своем кресле.
- Арута, я знаю тебя с тех пор, как ты был малышом, и твое настроение мне понятно не хуже, чем мое собственное. Ты считаешь, что вопросы жизни и смерти нельзя отдавать в руки других. Есть в твоем характере некоторая самонадеянность, братец. Мы все унаследовали ее от отца.
Лиам заморгал - он удивился, что и его включили в список.
- Все?..
Уголок рта Аруты приподнялся в полуулыбке, и он глубоко вздохнул.
- Все, Лиам, - сказал Мартин. - Мы все трое - сыновья Боуррика, а отец наш, при всех своих достоинствах, был самонадеян. Арута, по характеру мы с тобой очень похожи, я просто лучше научился скрывать свои чувства. Не могу и представить, как бы я смог сидеть спокойно, если бы другие делали то, что я считаю своим делом, но тем не менее тебе не нужно ехать. Для этого лучше подойдут другие. Тулли, Кулган и Паг вполне могут изложить все вопросы на пергаменте. И есть люди, которые гораздо больше подходят для того, чтобы быстро и незаметно доставить его через леса, разделяющие Сарт и Крондор.
Лиам нахмурился:
- Полагаю, это некий герцог с Запада.
Улыбка Мартина очень напоминала улыбку Аруты.
- Даже следопыты Аруты не сравнятся в умении ходить по лесам с тем, кого этому обучали эльфы. Если этот Мурмандрамас имеет своих наблюдателей на лесных дорогах, к югу от Эльвандара никто не обойдет их посты лучше, чем я.
Лиам в негодовании возвел ,глаза к небу.
- И ты туда же. - Он подошел к двери и распахнул ее. Арута и Мартин последовали за ним. В коридоре их ожидал Гардан, и его солдаты взяли на караул, когда король вышел из комнаты. Лиам обратился к Гардану:
- Гардан, если любой из моих полоумных братьев попробует покинуть дворец, арестуй его и посади под замок. Это моя королевская воля. Понятно?
- Да, ваше величество, - отсалютовал Гардан.
Не добавив больше ни слова, Лиам зашагал по коридору к своим покоям; его лицо выражало сильнейшую озабоченность.
Солдаты Гардана за его спиной обменялись удивленными взглядами и обратили внимание, что Арута и Мартин уходят в противоположном направлении. Лицо Аруты пылало, он с трудом сдерживал гнев, тогда как по лицу Мартина ничего нельзя было прочесть. Когда два брата скрылись из виду, солдаты стали вопросительно переглядываться - они слышали весь разговор между королем и его братьями. Наконец Гардан тихо, но властно сказал:
- Смирно! Вы по-прежнему на посту.
- Арута!
Арута и Мартин, тихо переговаривавшиеся на ходу, остановились - их догонял кешианский посол, за ним торопилась его свита. Поравнявшись с Арутой и Мартином, кешианец слегка поклонился и приветствовал их:
- Ваше высочество, ваше сиятельство.
- Добрый день, ваше превосходительство. - Ответ Аруты прозвучал резковато. Появление Хазар-хана напомнило ему, что есть кое-какие неотложные дела. Арута не мог не подумать о том, что рано или поздно ему придется вернуться к обыденным государственным заботам. Эта мысль окончательно испортила ему настроение.
- Мне, ваше высочество, сообщили, что якобы для того, чтобы покинуть дворец, я или мои люди должны испрашивать позволения.
Так ли это?
Раздражение Аруты усилилось, хотя сейчас оно было направлено уже против себя. Как само собой разумеющееся, он заблокировал дворец, совсем не приняв во внимание скользкий вопрос дипломатической неприкосновенности - необходимой смазки в скрипучей машине отношений между странами. С сожалением в голосе он произнес:
- Господин мой Хазар-хан, приношу свои извинения. В горячке событий...
- Я совершенно вас понимаю, ваше высочество. - Быстро оглянувшись по сторонам, Хазар-хан произнес:
- Позволено ли будет мне недолго побеседовать с вами? Мы могли бы поговорить прямо на ходу.
Арута кивнул, и Мартин, поотстав, присоединился к сыновьям Хазар-хана. Посол сказал:
- Неудачное время, чтобы докучать королю договорами. Я полагаю, сейчас самое время навестить моих подданых в Джал-Пуре. Я пока побуду там. А потом вернусь в ваш город или в Рилланон, если понадобится, чтобы обсудить условия договора после... после того, как все у вас образуется.
Арута изучающе разглядывал посла. Шпионы Волнея разузнали, что императрица отправила на переговоры с королем одного из умнейших своих подданных.
- Господин мой Хазар-хан, благодарю вас за столь внимательное отношение к чувствам моим и моей семьи в настоящий момент.
Посол отмахнулся:
- Нет почета в победе над теми, кто поражен горем и печалью. Когда грустные заботы останутся позади и ничто не будет отвлекать вас с братом, я надеюсь, что мы сможем поговорить о Долине Грез. Сейчас было бы слишком просто добиться преимущества. Для грядущей женитьбы короля на принцессе Магде Ролдемской вам понадобится одобрение Кеша. Она - единственная дочь короля Кейрола, и, если что-то случится с ее братом, кронпринцем Дрейвосом, любой ее отпрыск вполне может занять оба трона - и Островов, и Ролдема, а так как Ролдем традиционно рассматривается, как объект в сфере влияния Кеша... в общем, вы видите, насколько мы заинтересованы.
- Примите мое восхищение имперской разведкой, ваше превосходительство, - с грустным почтением сказал Арута. Только они с Мартином знали о грядущей свадьбе.
- Вообще-то у нас нет ничего такого, хотя мы пользуемся определенными источниками - теми, кто заинтересован в сохранении создавшегося положения.
- Ценю откровенность, ваше превосходительство. Во время переговоров мы не сможем обойти вниманием вопрос о новом военном флоте Кеша, который, в нарушение Шаматского договора, строится в Дурбине.
Хазар-хан, покачав головой, сказал с особым чувством:
- О Арута, я с нетерпением буду ждать начала переговоров с вами.
- И я тоже. Я прикажу стражникам, чтобы беспрепятственно выпустили вас и ваших людей. Только хочу попросить вас убедиться в том, что ни один человек, не принадлежащий к вашей свите, не проскользнет вместе с вами.
- Я сам встану у ворот и буду называть по имени каждого солдата и слугу, ваше высочество.
Арута нисколько в этом не сомневался.
- Неважно, что принесет нам судьба, Абдур Рахман Хазар-хан.
Даже если когда-нибудь нам придется лицом к лицу встретиться на поле брани, я все равно буду считать вас честным, благородным человеком, - сказал Арута и протянул руку.
Абдур пожал ее.
- Вы оказываете мне честь, ваше высочество. Пока от имени Кеша говорю я, Империя будет вести переговоры с вами только во имя процветания и добрых дел.
Посол махнул рукой сопровождавшим его людям, чтобы они подошли, и, испросив позволения принца, кешианцы удалились.
Мартин, подойдя к Аруте, заметил:
- Ну, сейчас хотя бы одной заботой меньше.
- Сейчас - да. Вполне вероятно, что эта коварная старая лиса под конец займет мой дворец под посольство, а мне с двором придется ютиться где-нибудь в ночлежке у портовых складов.
- Тогда попросим Джимми порекомендовать нам что-нибудь получше. - И вдруг Мартин спохватился:
- Да, а где он? Я не видел его с тех пор, как мы допрашивали Веселого Джека.
- Я попросил его кое-что для меня сделать.
Мартин понимающе кивнул, и братья пошли дальше.
Услышав, что кто-то входит в комнату. Лори резко обернулся.
Каролина закрыла за собой дверь и замерла, заметив, что на кровати рядом с лютней примостился дорожный мешок певца. Он только что его завязывал; сам Лори был одет в старый дорожный костюм. Каролина прищурилась и понимающе кивнула.
- Куда-нибудь едешь? - ледяным тоном спросила она. - Решил, небось, что можешь слетать в Сарт и задать там пару вопросов, а?
Лори, защищаясь, поднял руки.
- Это же ненадолго, любимая. Я скоро вернусь.
Усевшись на кровать, Каролина заявила:
- Ты ничуть не лучше Аруты или Мартина. Вы думаете, у остальных во дворце так мало мозгов, что они даже высморкаться не смогут, если вы им не объясните, как это делается. И вот твою голову снесет бандит или еще что-нибудь такое. Лори, я иногда на тебя ужасно злюсь. - Он сел рядом с ней и обнял ее.
Она положила голову ему на плечо. - С тех пор, как я приехала, мы с тобой так мало были вместе, и все так... ужасно. - Ее голос сорвался, и она заплакала. - Бедная Анита, - сказала она.
И, утерев слезы, решительно продолжала:
- Ненавижу, когда плачу. Да и на тебя я все еще сердита. Ты хотел сбежать, не попрощавшись. Так я и знала. Ну так вот - если уедешь, лучше не возвращайся. Просто передай нам, что ты там узнал, если доживешь до того момента, но во дворец не показывайся. Я ни за что не захочу тебя видеть. - Она встала и пошла к двери.
Лори бросился за ней. Взяв ее за руку, он повернул Каролину к себе:
- Любимая, ну пожалуйста...
- Если бы ты любил меня, ты бы просил у Лиама моей руки, - произнесла она со слезами на глазах. - Хватит с меня красивых слов. Лори. Хватит с меня этой неопределенности. И тебя с меня хватит.
Лори испугался. Он не придал значения давешней угрозе Каролины: если он не надумает жениться на ней к тому времени, когда они вернутся в Рилланон, она с ним порвет - отчасти сознательно, отчасти из-за развернувшихся событий.
- Я не хотел ничего говорить до тех пор, пока не будет спасена Анита, но, знаешь, я решился. Я не могу допустить, чтобы ты исключила меня из своей жизни. Я хочу, чтобы мы поженились.
Она посмотрела на него большими глазами.
- Что?
- Я сказал, что хочу...
Она закрыла его рот ладонью. И поцеловала его. Никаких слов не требовалось. Совсем не сразу Каролина отстранилась. На ее лице играла опасная улыбка.
- Нет, пока ничего больше не говори, - тихо сказала она, покачав головой. - Я не позволю снова вскружить мне голову дурманящими словами. - Она медленно подошла к двери. - Стража!
- закричала она, и в ту же минуту появилась пара стражников., Указав на окаменевшего от неожиданности Лори, принцесса велела:
- Никуда его не пускайте! Если он захочет уйти, сядьте на него верхом!
И Каролина исчезла за углом коридора, а стражники с любопытством посмотрели на Лори. Тот вздохнул и спокойно уселся на кровать.
Через несколько минут принцесса вернулась; за ней следовал сердитый отец Тулли. На старом жреце была ночная рубаха - он явно собирался отойти ко сну. Лиам, который выглядел тоже слегка не в своей тарелке, замыкал шествие. Когда Каролина вступила в комнату, указывая на него, Лори повалился на постель с громким стоном.
- Он сказал мне, что хочет на мне жениться!
Лори сел. Лиам вопросительно смотрел на сестру:
- Мне его поздравить или велеть повесить? По твоему тону трудно решить, чего ты добиваешься.
Лори вскочил, словно его укололи иголкой, я кинулся к королю.
- Ваше величество...
- Не позволяй ему ничего говорить, - перебила Каролина, вперив указующий перст в Лори. Угрожающим шепотом она добавила:
- Он - король лгунов и соблазнитель невинных. Он заговорит тебе зубы.
Лиам, покачав головой, спросил чуть слышно:
- Невинных? - Его лицо помрачнело. - Соблазнитель? - переспросил он, устремляя на Лори пристальный взгляд.
- Ваше величество... - начал Лори.
Каролина, скрестив руки на груди, нетерпеливо топнула ногой.
- Ну вот, - пробормотала она, - он начал заговаривать тебе зубы, чтобы не жениться на мне.
Тулли вклинился между Каролиной и Лори:
- Ваше величество, если мне будет позволено...
Немного смутившись, Лиам ответил:
- Позволено.
Тулли посмотрел на Лори, потом на Каролину:
- Следует ли понимать, ваше высочество, что вы хотите выйти замуж за этого человека?
- Да!
- А вы, сэр?
Каролина начала что-то говорить, но Лиам перебил ее:
- Пусть он ответит!
Лори заморгал от смущения, когда все вдруг замолчали. Он пожал плечами, словно желая показать - есть из-за чего городить огород.
- Конечно да, отец!
Казалось, Лиам из последних сил сохраняет спокойствие.
- Так в чем тогда дело? - Он обратился к Тулли:
- На следующей неделе, не раньше. Надо подождать. Все немного успокоится, решим и со свадьбой. Ты, Каролина, не возражаешь? - Она покачала головой, в глазах у нее стояли слезы. Лиам продолжал:
- Когда-нибудь, когда ты будешь бабушкой с дюжиной внуков, тебе придется мне все объяснить. Лори, - сказал он певцу, - ты храбрее многих, - и, бросив быстрый взгляд на сестру, добавил:
- и счастливее многих. А теперь, если больше никаких дел нет, я удаляюсь. - Он поцеловал сестру в щеку.
Каролина, обняла руками шею брата.
- Спасибо.
Лиам, все еще покачивая головой, вышел.
- Должна же быть какая-то причина для суеты в столь поздний час, - проворчал Тулли. Вытянув руки, он поспешно добавил:
- Но я согласен выслушать объяснения в другой раз. А теперь, если вы меня простите... - И он едва ли не бегом покинул комнату. Вышли и стражники, затворив за собой двери.
Когда они остались одни, Каролина улыбнулась Лори:
- Ну вот и все. Наконец-то!
Лори, усмехнувшись, обнял ее за талию:
- Да, и так быстро!
- Быстро! - воскликнула она, нанося ему весьма чувствительный удар в живот. Лори, согнувшись пополам, хватал ртом воздух. Он повалился назад и приземлился на постель.
Каролина встала на колени на край кровати рядом с ним. Когда он попытался подняться, она толкнула его обратно. - Я что, страшная корова, которую ты должен терпеть только из политических соображений? - Она подергала кожаный ремешок его туники. - Надо было бросить тебя в темницу. <Быстро>!
Схватив ее за платье, Лори притянул принцессу к себе, поцеловал и сказал улыбаясь:
- Привет, любовь моя, - и сомкнул объятия.
Позднее Каролина, очнувшись от полудремы, спросила его:
- Ты рад?
Лори рассмеялся, и ее голова, лежащая у него на груди, затряслась.
- Конечно. - И, поглаживая ее волосы, добавил:
- Зачем ты затеяла все это с Лиамом и Тулли?
Она хихикнула:
- Я почти год пыталась женить одного певца на себе и поэтому не собиралась позволить так легко забыть свое обещание.
Насколько я тебя знаю, ты просто хотел избавиться от меня, чтобы потихоньку уехать в Сарт.
- Святые боги! - вскричал Лори, выпрыгивая из кровати. - Арута!
Каролина, перевернувшись на спину, заняла освободившуюся подушку.
- Значит, вы с моим братишкой отправляетесь вдвоем?
- Да, то есть нет, то есть... проклятье! - Лори, натянув штаны, огляделся. - Где мой второй сапог? Я опаздываю на целый час. - Одевшись, он присел на край постели рядом с Каролиной.
- Я должен идти. Аруту ничто не удержит. Ты же понимаешь.
Она крепко схватила его за руку:
- Я так и знала, что вы поедете. Как вы собираетесь выбраться из дворца?
- Джимми нам поможет.
Она кивнула:
- Думаю, есть потайной ход, о котором он забыл сказать королевскому архитектору.
- Что-то вроде этого. Мне пора.
Она еще немного подержала его руку.
- Ты ведь не так-то легко даешь клятвы, а?
- Нет. - Он наклонился и поцеловал ее. - Без тебя я - ничто.
Она молча заплакала, одновременно счастливая и несчастная.
Она знала, что нашла своего мужчину, и боялась, что потеряет его. Словно читая ее мысли. Лори сказал:
- Я вернусь, Каролина. Ничто не помещает мне вернуться к тебе.
Если ты не вернешься, я пойду за тобой.
Он быстро поцеловал ее и ушел, тихо закрыв за собой дверь.
Каролина поглубже зарылась в постель, пытаясь сохранить оставшееся от него тепло.
Лори проскользнул в дверь, ведущую в покои Аруты, когда стражники, обходя свой пост, были в дальнем конце коридора. В темноте кто-то прошептал его имя.
- Да, - ответил он.
Арута открыл переносной фонарь, осветив комнату. Приемная Аруты казалась какой-то пещерой. Принц сказал:
- Ты опоздал. - В желтом свете фонаря, освещавшем Аруту и Джимми снизу, они показались певцу совсем незнакомыми людьми.
На Аруте было простое одеяние солдата-наемника - сапоги для верховой езды высотой до колен, грубые шерстяные рейтузы, поверх голубой туники - жилет из толстой кожи, на поясе - рапира. Сверху был надет длинный серый плащ, а объемистый капюшон лежал на спине. Лори пристально смотрел на принца - казалось, глаза Аруты излучают свет. Собравшись наконец в путь к Сарту, Арута сгорал от нетерпения. - Вперед.
Джимми показал им низенькую потайную дверь в стене; они вышли. Джимми быстро повел их по старым коридорам вниз, еще глубже сырой темницы. Арута и Лори молчали, хотя певец беззвучно ругался, когда под его ногами что-то пищало или уползало прочь. Лори был даже рад, что ничего не видно.
Вдруг коридор пошел вверх - под ногами появились грубые каменные ступени. На верхней площадке Джимми навалился на казавшийся ровным свод потолка. Плита слегка сдвинулась, и Джимми сказал:
- Заело.
Он протиснулся сквозь щель и принял вещи, которые передали ему спутники. Остроумное устройство поворачивало часть стены, как дверь, но годы и заброшенность не пошли на пользу механизму. Аруте и Лори с трудом удалось пробраться сквозь проем. Арута спросил:
- Где мы?
- Позади ограды королевского парка. До боковых ворот дворца - полторы сотни ярдов в ту сторону, - ответил Джимми, махнув рукой. Потом он указал в другую сторону. - За мной.
Через густые кусты он вывел их в небольшую рощицу, где стояли три лошади.
- Я не просил тебя покупать трех лошадей, сказал Арута.
Джимми ответил с нахальной улыбкой, которая была заметна даже при свете луны:
- Но ты и не запрещал мне, ваше высочество.
Лори почел за лучшее не вмешиваться и занялся навьючиванием своего мешка на ближайшую лошадь.
- Нам надо ехать, и у меня нет желания спорить. Останься, Джимми, - велел Арута.
Джимми подошел к лошади и легко вспрыгнул в седло.
- Я не исполняю приказов неизвестных авантюристов и безработных вояк. Я сквайр принца Крондорского. - Пошарив в тюке позади седла, он вытащил рапиру - ту самую, что подарил ему Арута. - Я готов. Я украл немало лошадей и хорошо научился на них ездить. Кроме того, кажется, все происходит только там, где ты. Мне будет очень скучно здесь без тебя.
Арута посмотрел на Лори. Тот вмешался:
- Лучше возьми его с собой, чтобы был у нас на глазах. Он все равно поедет за нами. - Арута собрался возразить, но Лори добавил:
- Ты же не можешь позвать дворцовую стражу, чтобы его задержали.
Арута, явно недовольный, взобрался на лошадь. Больше не разговаривая, они поехали прочь от парка. Они двигались по темным улицам и дорогам, пустив коней шагом, чтобы не привлекать лишнего внимания.
- Так мы попадем к Восточным воротам, - сказал наконец Джимми. - А я думал, что мы покинем город через Северные.
- Скоро повернем на север, - ответил Арута. - Если кто-нибудь и увидит, что я покидаю город, скоро пойдет молва, что я отправился на Восток.
- Кто может нас увидеть? - невинно спросил Джимми, не хуже остальных зная, что любой всадник, проезжающий через ворота в такой час, не может не привлечь внимания.
У Восточных ворот двое солдат выглянули из будки, чтобы посмотреть, кто едет, но так как в городе не было слышно тревоги, да и комендантский час отменили, то они едва повернули головы, провожая взглядом трех всадников.
Миновав ворота, Арута и его товарищи оказались во внешнем городе, который начали строить, когда древние стены уже не могли больше вместить всех жителей. Свернув с главной восточной дороги, они между темными зданиями направились на север.
Арута натянул поводья, приказав Джимми и Лори сделать то же самое. Из-за угла показались четыре наездника в длинных черных плащах. Рапира Джимми тут же оказалась в его руке - в такой час ночи на маленькой улочке две группы всадников вряд ли встретились бы случайно. Лори тоже начал вытаскивать меч, но Арута сказал:
- Уберите оружие.
Когда всадники приблизились, Джимми и Лори обменялись недоумевающими взглядами.
- Вовремя, - сказал Гардан, поворачивая свою лошадь, чтобы подъехать поближе к Аруте. - Все готово.
- Хорошо, - ответил Арута. Разглядывая спутников Гардана, он спросил:
- Трое?
В темноте послышался добродушный смешок Гардана.
- Я последнее время не видел Джимми и решил, что он отправится с вами, не особо заботясь о позволении принца. Так что на всякий случай приготовился. Или я не прав?
- Прав, капитан, - ответил Арута, даже не пытаясь скрыть неудовольствие.
- В любом случае Дэвид из всех ваших гвардейцев самый невысокий, и, случись погоня, на большом расстоянии он вполне сможет напоминать мальчишку. - Он махнул рукой, указывая на трех стражников, которые направили лошадей в сторону дороги, ведущей на восток. Джимми, приглядевшись к ним, хихикнул: один из всадников был стройным темноволосым юношей, а второй, светловолосый бородатый мужчина, вез за спиной лютню.
- Солдаты на воротах почти не обратили на нас внимания, - сказал Арута.
- Не беспокойтесь, ваше высочество. Это два самых заядлых сплетника во всем гарнизоне. Если из дворца просочится хоть слово о том, что вы уехали, через несколько часов весь город будет знать, что вас видели на Восточной дороге. Трое всадников поедут на восток до самого Даркмура, если, конечно, им не помешают в пути. Если мне будет позволено высказаться, нам пора ехать.
- Нам? - спросил Арута.
- Таков данный мне приказ. Принцесса Каролина сказала: если что-то случится с любым из вас, - и он указал на Лори и Аруту, мне незачем возвращаться в Крондор.
- А обо мне она ничего не говорила? - с притворной обидой спросил Джимми.
Остальные пропустили его слова мимо ушей. Арута посмотрел на Лори, тот глубоко вздохнул.
- Она давно обо всем догадалась. Кроме того, она умеет проявлять осторожность, если необходимо. Иногда. Принцесса не выдаст ни своего брата, ни жениха, - прибавил Гардан.
- Жениха? - спросил Арута. - Ну и ночка. Ну да, все к этому и шло - ты должен был жениться на ней или тебя прогнали бы прочь. Но я никогда не мог понять, как она выбирает мужчин. Ну ладно, похоже, ни от одного из вас мне не избавиться. Поехали.
Трое мужчин и мальчишка пришпорили лошадей и вскоре оставили позади внешний город, направляясь на север, в Сарт.
Ближе к полудню, миновав поворот прибрежной дороги, путники увидели одинокого человека, сидевшего на обочине. На нем был зеленый кожаный костюм охотника. Неподалеку щипала траву его серая в яблоках лошадь, а сам он выстругивал палочку охотничьим ножом. Увидев группу всадников, он убрал нож, отбросил палочку и собрал свои пожитки. Когда Арута подъехал к нему, он уже накинул плащ и повесил на плечо длинный лук.
- Мартин! - приветствовал его Арута.
Герцог Крайди сел на лошадь.
- Вы добирались дольше, чем я думал.
- Остался хоть кто-нибудь в Крондоре, кто не знает, что принц уехал? - спросил Джимми.
- Нет, если задуматься, - с улыбкой ответил Мартин. Они поехали дальше, и Мартин сказал Аруте:
- Лиам просил тебе передать, что он оставит столько ложных следов, сколько сможет.
Лори удивился:
- Значит, король знает?
- Конечно, - ответил Арута. Он указал на Мартина:
- Мы планировали это с самого начала. В тот вечер, когда Лиам запретил мне ехать, Гардан поставил у моих дверей необыкновенно много стражников.
Мартин прибавил:
- Гвардейцы Лиама переоделись, чтобы изображать всех нас, - прибавил Мартин. - Есть парень с вытянутым лицом и бородатый блондин, притворяющиеся Арутой и Лори. - Он улыбнулся, что нечасто с ним бывало. - Есть и какой-то красавчик, который сидит в моих покоях. Лиам даже ухитрился позаимствовать на время у кешианского посла высокого громкоголосого мастера церемоний. Когда кешианцы сегодня уедут, он незаметно вернется во дворец. В фальшивой бороде он как две капли воды похож на капитана. На худой конец он того же цвета. Его будут встречать во дворце то тут, то там.
Гардан рассмеялся.
- Значит, вы на самом деле не пытались уехать незаметно, - с удивлением сказал Лори.
- Нет, - ответил Арута. - Я хотел просто напустить туману.
Мы знаем: кто бы ни стоял за всем этим, он отправил новых убийц в город - по крайней мере, так считал Веселый Джек. Если в Крондоре есть шпионы, они несколько дней не смогут понять, что происходит. Когда наконец выяснится, что нас нет во дворце, они не будут знать точно, в какую сторону мы поехали. Только те, кто присутствовал, когда Паг заколдовал комнату Аниты, знают, что нам надо в Сарт.
Джимми рассмеялся:
- Прекрасный обманный удар. Если кто-то узнает, что вы поехали в одну сторону, потом окажется, что в другую, он не будет знать, чему верить.
- Лиам тщательно все подготовил, - сказал Мартин. - Еще трое, одетые, как вы, направляются на юг, в Звездную Пристань вместе с Кулганом и семьей Пага. Они будут прятаться достаточно неумело, и их не смогут не заметить. - И специально для Аруты он добавил:
- Паг сказал, что попробует разузнать о лечении Аниты в библиотеке Макроса.
Арута натянул поводья своей лошади, остальные тоже остановились.
- Мы в полудне пути от города. Если к закату нас никто не догонит, можно считать, что удалось уйти от преследования.
Тогда надо будет беспокоиться только о том, что лежит впереди.
- Он помолчал, словно ему нелегко было продолжать. - Отбросив лишние слова, скажу: все вы выбрали опасность. - Он посмотрел в глаза своих спутников. - Я считаю, что мне повезло с друзьями.
Казалось, Джимми больше других был смущен словами принца, но сдержал порыв сказать какую-нибудь колкость.
- У нас... у них, у пересмешников, есть клятва. Она пошла от старой поговорки: <Нельзя быть уверенным, что кошка мертва, пока с нее не снимут шкуру>. Когда впереди трудное дело, а человек хочет дать понять остальным, что он желает сделать это дело до конца, он говорит: <Пока с кошки не снимут шкуру> , - он оглядел всех и произнес:
- Пока с кошки не снимут шкуру.
Лори сказал:
- Пока с кошки не снимут шкуру.
Гардан и Мартин повторили клятву.
- Спасибо вам всем. - Арута пришпорил лошадь, и все последовали за ним.
Мартин подъехал к Лори:
- Почему ты так задержался?
- Меня задержали, - сказал Лори. - Все не так-то просто. Мы собираемся пожениться.
- Знаю. Мы с Гарданом ждали Лиама, когда он вернулся от тебя. Думаю, она могла бы вести себя и по-другому. - По лицу Лори понятно было, как ему неловко. Потом Мартин, едва заметно улыбнувшись, добавил:
- Но, может быть, и не могла. - Свесившись, он протянул руку:
- Желаю счастья. - Пожав Лори руку, он продолжал:
- Это все равно не объясняет опоздания.
- Это деликатный вопрос, - сказал Лори, надеясь, что его будущий шурин переменит тему.
Мартин внимательно посмотрел на Лори и понимающе кивнул:
- Хорошее прощание требует немало времени.

Глава 9
ЛЕС

На горизонте появилась группа всадников. На фоне красноватого предвечернего неба четко выделялись черные фигуры.
Первым заметил их Мартин, и Арута приказал остановиться. С тех пор, как они покинули Крондор, им впервые встретились не купцы.
Мартин прищурился.
- Так далеко не очень хорошо видно, но, кажется, они вооружены. Может быть, это наемные солдаты?
- Или разбойники, - заметил Гардан.
- Или еще кто-нибудь, - прибавил Арута. - Лори, ты из нас самый бывалый бродяга. Есть ли здесь другая дорога?
Лори огляделся, изучая местность. Указав на лес по другую сторону узкого поля, он сказал:
- Примерно в часе езды верхом на восток лежит заброшенная дорога, которая ведет к Каластийской гряде. Когда-то ею пользовались шахтеры, но сейчас там мало кто ездит. Она приведет нас к другой дороге, идущей поодаль от береговой линии.
- Надо сразу ехать к той дороге - предложил Джимми. - Кажется, эти уже устали, дожидаясь нас.
Арута заметил, что всадники вдалеке направились в их сторону.
- Показывай путь, Лори.
Они свернули с дороги, направляясь к низким каменным стенам, отмечавшим границы фермы.
- Смотрите! - крикнул Джимми.
Путники увидели, что группа воинов, заметив их маневр, пустила своих коней в галоп. В оранжевом сиянии раннего вечера их фигуры казались совсем черными на фоне серозеленого склона холма.
Лошади Аруты и его товарищей преодолели первую каменную стену плавным прыжком, но Джимми чуть не свалился. Ему удалось удержаться в седле и нагнать остальных, но он уже пожалел, что между ним и лесом еще три таких стены. Все-таки он кое-как усидел на лошади и даже не очень отстал от товарищей, когда они въехали в лес.
Остальные ждали его, и Джимми натянул поводья. Лори указал на преследователей:
- Они не могут нас догнать, поэтому едут параллельно нашему пути, надеясь перехватить нас ближе к северу. - И, рассмеявшись, прибавил:
- Наша поворачивает к северовостоку, так что этим неизвестным друзьям придется проехать лишнюю милю по густому подлеску, чтобы выйти на тропу. Если они вообще ее найдут. А мы тем временем будем уже далеко впереди.
Ему ответил Арута:
- Мы все равно должны торопиться. Уже темнеет, а в лесах и раньше было неспокойно. Далеко еще до той дороги?
- Мы должны быть там через два часа после заката, может быть, немного раньше.
Арута махнул рукой, приглашая Лори вести их небольшой отряд. Лори повернул лошадь, и они пустились в глубь леса, где быстро сгущались сумерки.
Темные стволы вздымались по обеим сторонам дороги. Света средней и большой лун, пробивавшегося сквозь ветви высоких деревьев, было недостаточно, чтобы разогнать тьму, и лес казался сплошной темной стеной. То, что Лори назвал тропой, оказалось едва заметным просветом между деревьями, он внезапно появлялся в нескольких футах перед лошадью Лори и так же внезапно пропадал в нескольких футах позади лошади Джимми.
Парнишка все время оглядывался через плечо, выискивая признаки преследования.
Арута приказал остановиться:
- Мы не заметили, чтобы за нами кто-то ехал. Наверное, мы оторвались от них.
Мартин спешился.
- Не обязательно. Если среди них есть опытный следопыт и они нашли, где мы повернули, тогда теперь они пробираются так же медленно, как и мы, и рано или поздно нас нагонят.
Арута тоже спешился.
- Здесь мы немного отдохнем. Джимми, достань из-за седла Лори меток с овсом.
Джимми, тихо ворча, начал кормить лошадей. Еще в первую ночь на дороге он узнал, что сквайр обязан заботиться о лошади своего сеньора, а также обо всех остальных лошадях.
- Пожалуй, я пройдусь назад и посмотрю, не приближается ли кто к нам, - сказал Мартин, повесив на плечо лук. - Если что-нибудь случится, не ждите меня. Завтра ночью встретимся в аббатстве. - И он исчез в темноте.
Арута сидел на своем седле, Джимми о помощью Лори обихаживал лошадей, а Гардан, оставаясь настороже, продолжал всматриваться во мрак леса.
Шло время, и Арута погрузился в размышления. Уголком глаза Джимми наблюдал за ним. Лори и в темноте разглядел, что Джимми посматривает на Аруту, и, помогая чистить лошадь Гардана, придвинулся к нему поближе:
- Беспокоишься за него?
- Нет у меня ни семьи, певец, ни толпы друзей. Поэтому он мне очень дорог. Да, я беспокоюсь за него. - Джимми подошел к Аруте, который сидел, глядя в темноту. - Лошади накормлены и вычищены.
Арута, казалось, очнулся от размышлений.
- Хорошо. Теперь отдохни немного. С первым светом мы поедем дальше. - Он огляделся. - А где Мартин?
- Он еще не вернулся.
Джимми устроился на ночлег, подложив под голову седло и закутавшись в одеяло. Прежде чем уснуть, он долго вглядывался в темноту.
Джимми не понял, что его разбудило. К ним приближались двое, и парнишка уже был готов вскочить на ноги, когда понял, что это Мартин и Гардан. Джимми вспомнил, что Гардан оставался сторожить. Мужчины, тихо ступая, приблизились к маленькому лагерю.
Джимми разбудил Аруту и Лори. Арута, увидев, что брат вернулся, сразу спросил его:
- Ты видел преследователей?
- Они в нескольких милях от нас. Идут по тропе. Это группа людей... или моррелов... или вообще не знаю кого. Они разожгли совсем маленький костер. По крайней мере, один из них - моррел.
Кроме него, все остальные одеты в черные доспехи и длинные черные плащи. У каждого - странный шлем, который закрывает всю голову. Мне не понадобилось много времени, чтобы понять - вряд ли они дружески к нам расположены. Я поставил в стороне от нашей тропы ложный условный знак. Их это ненадолго задержит, но мы должны выступать немедленно.
- А этот моррел? Он бы одет не так, как остальные?
- Нет. И вообще, это самый крупный моррел из всех, кого мне доводилось видеть - на нем нет туники, только кожаный жилет. На обритой голове оставлена одна длинная прядь, завязанная так, что свисает назад на манер лошадиного хвоста. В свете костра я хорошо его рассмотрел. Я никогда таких не видел, хотя кое-что слышал о них.
- Это вабонский горный клан, - сказал Лори. Арута взглянул на певца. Лори пояснил:
- Я рос неподалеку от Тайр-Сога. Нам доводилось слышать о нападениях всадников из северных горных кланов. Они отличаются от лесных жителей. Хвост на макушке означает, что он правитель клана, причем весьма влиятельный.
Гардан заметил:
- Издалека же он явился.
- Да, и это означает, что со времен Войны Врат порядки поменялись. Мы же знаем, что многие из тех, кого цурани оттеснили на север, стремились вернуться к своим народам, но сейчас, похоже, они и родственников с собой привели.
- Исходя из того, что произошло... - сказал Мартин.
- Это союз. Военный союз моррелов. То, чего мы всегда опасались, - закончил за него Арута. - Поехали, уже почти светло. Мы все равно не разгадаем эту загадку, если будем оставаться на месте.
Они оседлали лошадей и вскоре уже выехали на лесную дорогу главный путь, соединявший Крондор и Северные земли. Немногие караваны ее использовали; хотя она и была короче, все же большинство путешественников предпочитали ехать по прибрежной дороге - так было безопаснее. Лори заявил, что сейчас они проезжают мимо Залива Кораблей, примерно в дне пути от ишапианского аббатства у Сарта. Аббатство располагалось среди холмов к северо-востоку от города, так что они сразу должны попасть на дорогу, которая вела от города к аббатству. Если поторопиться, можно быть в аббатстве уже на закате.
Никаких признаков опасности в лесу не наблюдалось, но Мартин рассудил, что скорее всего отряд, возглавляемый моррелом, спешит по их следам. В шумах утреннего леса позади он различал чуждые звуки, говорившие ему, что нечто нарушает привычный порядок лесной жизни.
Мартин ехал рядом с Арутой позади Лори.
- Думаю, я мог бы поотстать и посмотреть, не догоняют ли нас наши приятели.
Джимми бросил взгляд через плечо и между деревьями увидел людей, одетых в черное.
- Поздно! Они нас нашли! - прокричал он.
Отряд Аруты пустил лошадей вскачь - топот копыт эхом отдавался среди деревьев. Все низко наклонились, почти прильнув к шеям лошадей; Джимми все время оглядывался. К радости Джимми, расстояние между ними и черными всадниками увеличивалось.
Через несколько минут бешеной гонки они оказались у глубокой расщелины. Поперек нее был переброшен крепкий деревянный мост. Перебравшись через мост, Арута остановился.
Они развернули лошадей - уже был слышен звук приближающейся погони.
Арута собирался отдать приказ начать атаку, когда Джимми соскочил с лошади. Отвязав свой мешок от седла, он подбежал к мосту и склонился над настилом.
- Что ты делаешь? - закричал Арута.
- Отойдите подальше! - крикнул Джимми.
Топот копыт вдали стал громче. Мартин соскочил с лошади и снял с плеча лук. Он вложил стрелу и натянул тетиву, как только из-за поворота показался первый черный всадник. Без колебаний он спустил тетиву, и стрела полетела прямо в цель, ударив всадника в доспехах в грудь с той силой, которую развивает тяжелая стрела, выпущенная из длинного лука. Всадник вылетел из седла. Второму всаднику удалось обогнуть препятствие, но третий тоже вылетел из седла - его лошадь споткнулась о лежащее тело.
Арута двинулся вперед, чтобы встретить всадника, уже въезжавшего на мост.
- Нет! - закричал Джимми. - Назад! - И побежал.
Один из всадников достиг места, где только что возился Джимми, как вдруг раздалось громкое шипение, завывание и вылетело большое облако дыма. Лошадь испугалась, завертелась на узком мосту и попятилась. Она сшибла поручни, забила ногами, сбросила всадника на камни расщелины и ускакала.
Лошади Аруты и его товарищей были достаточно далеко от места взрыва и не ударились в панику, хотя Лори пришлось удерживать за поводья лошадь Джимми, а Гардану - лошадь Мартина.
Джимми опять побежал к мосту, на этот раз с небольшой флягой в руках. Он вылил содержимое фляги куда-то в дым, и внезапно над ближним концом моста взметнулось пламя. Черные всадники остановились.
Гардан выругался:
- Смотрите, вон тот, застреленный, поднимается!
Сквозь дым и пламя они увидели, как всадник со стрелой в груди, покачиваясь, встает. Поднялся и другой, которого уложила стрела Мартина.
Джимми взобрался на свою лошадь.
- Что это было? - спросил Арута.
- Это дымовая шашка - я всегда их беру с собой.
Пересмешники ими пользуются, чтобы прикрыть отход и вызвать панику. От них немного огня и очень много дыма.
- А во фляге что? - спросил Лори.
- Очищенная нафта. Я знаю одного алхимика в Крондоре, который продает ее фермерам, когда они выжигают новые участки под посадки.
- Это очень опасная жидкость, - сказал Гардан. - Ты ее всегда с собой носишь?
- Нет, - ответил Джимми. - Но я нечасто езжу туда, где можно столкнуться с парнями, от которых можно избавиться, только зажарив их. После той забавы в борделе я решил, что не помешает иметь ее с собой. У меня в мешке еще есть.
- Тогда бросай ее! - закричал Лори. - Мост не весь горит!
Джимми вытащил еще одну флягу и послал лошадь вперед.
Аккуратно прицелившись, он бросил флягу в огонь.
Языки пламени поднялись на десять футов вверх, загорелся весь деревянный мост. По обеим сторонам расщелины ржали лошади, порываясь убежать от огня, который взвивался все выше.
Арута глянул через мост на своих преследователей: они спокойно ждали, когда огонь догорит. Позади них появилась еще одна фигура - моррел без доспехов с прядью волос на бритом черепе. Он сел, глядя на Аруту и его товарищей. Лицо его ничего не выражало, но Аруте показалось, что синие глаза впиваются в его сердце, он почти физически ощутил ненависть темного существа. Он в первый раз увидел своего врага - одного из тех, кто виноват в несчастье с Анитой. Мартин продолжал стрелять в черных воинов, и моррел, молча махнув рукой, увел их в лес.
Мартин подъехал к брату. Арута смотрел, как моррел уходит все дальше в чащу.
- Он меня знает, - сказал принц. - Мы пускались на такие хитрости, а они все время знали, где я.
- Но как? - спросил Джимми. - Столько было разных уловок...
- Черная магия, - ответил Мартин. - Здесь замешаны магические силы, Джимми.
- Поехали, - сказал Арута. - Они от нас не отвяжутся. Мы выиграли совсем немного времени.
Лори показывал путь к дороге, ведущей в Сарт. За их спинами громко потрескивало горящее дерево, но они больше не оборачивались.
Остаток дня они ехали, почти не останавливаясь.
Преследователей больше не было видно, но Арута знал, что те где-то близко. Ближе к закату они снова приблизились к морю - здесь дорога, следуя изгибу берега Залива Кораблей, поворачивала на восток. В воздухе начал собираться легкий туман. По словам Лори, сразу после заката они уже должны были добраться до аббатства.
Мартин нагнал Гардана и Аруту, который задумчиво смотрел вперед, рассеянно правя лошадью.
- Вспоминаешь прошлое?
Арута взглянул на брата.
- Тогда было проще, Мартин. Я вспоминаю времена, когда жизнь была проста. Мне не терпится покончить с загадкой терна серебристого и вернуть Аниту. Я готов на что угодно! - страстно сказал он. Вздохнув, он тихо добавил:
- Я все думаю: что бы на моем месте стал делать отец?
Мартин посмотрел на Гардана. Капитан сказал:
- То же, что делаешь сейчас ты, Арута. Знавал я милорда Боуррика мальчиком, знавал его и мужем, и должен сказать тебе, что никто так не походит на него характером, как ты. Все вы так или иначе напоминаете его: Мартин - дотошностью, с которой стремится во всем разобраться, Лиам напоминает мне его таким, каким он был во дни веселья, пока не потерял госпожу свою Кэтрин.
- А я? - спросил Арута.
Ответил Мартин:
- Ну а ты, братец, рассуждаешь совсем, как он. Ни у меня, ни у Лиама так не получается. Я - твой старший брат. Я подчиняюсь тебе не только потому, что ты носишь титул принца. И следую за тобой, потому что знаю - кроме отца, только ты способен сделать правильный выбор.
- Спасибо. Это высокая похвала, - ответил Арута, глядя куда-то вдаль.
Позади раздался шум - недостаточно, впрочем, близко, чтобы можно было его распознать. Лори старался ехать как можно быстрее, но сумерки и туман обманывали его. Солнце уже почти село, и сквозь густые кроны деревьев проникало совсем немного света. Впереди он видел только небольшую часть дороги. Раз или два ему приходилось замедлять ход, чтобы разобраться, где поворот дороги, а где тупик. К нему подъехал Арута:
- Не дергайся. Лучше продвигаться медленно, чем совсем остановиться.
Гардан, приотстав, поравнялся с Джимми. Парнишка вглядывался в заросли, выискивая тех, кто мог прятаться за стволами деревьев, но ничего, кроме полос серого тумана, не мог разглядеть.
Вдруг из густого подлеска выскочила лошадь и чуть не вышибла Джимми из седла. Гардан взмахнул мечом, но, немного запоздав, промахнулся.
- Сюда! - закричал Арута. Он попытался прорваться мимо другого всадника, загородившего дорогу, и наскочил на моррела.
Он успел рассмотреть шрамы, избороздившие щеки моррела, - по три на каждой щеке. Казалось, само время остановилось, пока они смотрели друг на друга. Наконец-то Арута встретился со своим врагом лицом к лицу. Теперь борьба, которую он вел, уже не была схваткой в темноте с невидимым убийцей или магическими силами, не имеющими телесного воплощения, - перед ним было уязвимое существо, на которого можно было обратить весь свой гнев. Не издав ни звука, моррел нацелил на голову Аруты сокрушительный удар. Принц пригнулся к самой шее лошади и одновременно взмахнул рапирой. Он почувствовал, какое острие воткнулось в тело врага. Выпрямившись, Арута увидел, что нанес моррелу глубокую рану поперек шрамов на щеке. Моррел застонал, и Арута понял, что у него нет языка. Еще миг - и лошадь унесла его прочь.
- Постарайтесь вырваться! - крикнул Арута. Он бросился вперед, остальные - за ним.
Преследование возобновилось. Арута гнал лошадь изо всех сил. Они неслись по лесной дороге, которая была едва ли шире простой тропы, сквозь туман и ночной мрак, каким-то образом избегая роковой ошибки, какой могла бы оказаться потеря дороги.
Но вот Лори крикнул:
- Дорога к аббатству!
Всадники едва успели повернуть. Направляя лошадей по новому пути, они неслись по хорошо наезженной дороге, проложенной среди полей, залитых бледным светом восходящей большой луны.
Лошади покрылись пеной и тяжело дышали, а они все подгоняли и подгоняли их - черные всадники позади не отставали.
Дорога пошла вверх, взбираясь на один из невысоких холмов, окружавших широкое плато. Дорога стала уже, и путникам пришлось вытянуться в одну линию. Вперед вырвался Мартин. Путь стал более извилистым и крутым, и маленький отряд замедлил движение, но их преследователи тоже теперь ехали медленнее. Арута бил пятками по бокам лошади, но благородное животное и без того отдавало все силы.
Вечерний воздух, тяжелый от тумана, был непривычно холодным для такого времени года. По обеим сторонам дороги, как волны, плавно поднимаясь и опадая, расстилались пологие холмы. Они были покрыты травой и кустарником, но деревья здесь не росли - когда-то это были пастбища.
Аббатство Сарта стояло на высоком каменистом холме, больше напоминавшем скалу, - по краям отовсюду торчали острые углы утесов, а верхушка была ровной, как стол.
Гардан заметил:
- На этой дороге я не рискнул бы нападать, ваше высочество, - полдюжины бабушек с вениками вполне могут оборонять ее... и очень долго.
Джимми оглянулся, но в сгустившейся темноте не смог разглядеть погоню.
- Так позови этих бабушек, чтобы они задержали черных всадников, - крикнул он.
Арута тоже оглянулся: в любой момент преследователи могли настичь их. Они миновали очередной поворот и внезапно оказались перед сводчатыми воротами аббатства.
За стеной в лунном свете виднелась какая-то башня.
- Эй! Помогите! - закричал Арута и стукнул кулаком в ворота. И тут все услышали то, чего ждали, - удары копыт по каменистой дороге. Вытаскивая оружие, отряд Аруты повернулся, чтобы встретить тех, кто гнался за ними.
Из-за поворота выскочили черные всадники, и опять завязалась схватка. Похоже, нападавшими владело некое безумие - они во что бы то ни стало стремились покончить с Арутой и его отрядом. Моррел со шрамами на лице едва не опрокинул лошадь Джимми, пытаясь добраться до Аруты, и только его безразличие к юному сквайру спасло тому жизнь. Гардан, Лори и Мартин сдерживали натиск черных воинов, но было похоже, что их сил надолго не хватит.
Внезапно сгусток света в десять раз ярче, чем дневной, взорвался у ворот, окружив сражающихся ослепительном сиянием.
Все были вынуждены закрыть слезящиеся глаза руками. Послышались приглушенные стоны черных воинов и удары падающих на землю тел.
Арута, слегка раздвинув пальцы, видел, как преследователи мешками валились из седел на землю. Удержались на лошадях только трое всадников и моррел, тоже закрывший лицо. Махнув рукой, немой отозвал своих уцелевших воинов, и они ускакали.
Как только черные всадники скрылись из виду, ослепительный свет потускнел.
Арута, утерев слезы, кинулся в погоню, но Мартин крикнул:
- Стой! Ты что, хочешь, чтоб тебя убили? Ведь мы уже у цели!
Арута натянул поводья, посылая проклятья своим противникам, и вернулся к остальным. Мартин, спешившись, подошел к упавшему черному всаднику и снял с него шлем.
- Это моррел, и он воняет так, словно давно уже мертв, - сказал Мартин и указал на грудь воина:
- Это тот, которого я убил на мосту. Обломок моей стрелы до сих пор торчит у него из груди.
Арута огляделся.
- Свет погас. Кто бы ни был наш неизвестный благодетель, он понял, что мы больше в нем не нуждаемся.
Мартин протянул шлем Аруте. Это был странный шлем: он имел форму дракона, распростертые крылья которого закрывали голову с боков. Две узких щели на уровне глаз позволяли его владельцу смотреть вперед, а четыре маленьких круглых дырочки внизу давали возможность дышать. Арута вернул шлем Мартину.
- От этого образчика кузнечного искусства ничего хорошего не жди. Возьми его с собой. А сейчас давайте пройдем в аббатство.
Ворота медленно распахнулись.
- Ничего себе аббатство! - воскликнул Гардан, въезжая. - Это, скорее, крепость.
Высокие створки из крепкого дерева были обиты железом.
Направо тянулась каменная стена высотой более десяти футов - кажется, она огораживала всю площадку на вершине холма. Слева стена была ниже, открывая вид на отвесный склон; в сотне футов внизу вилась дорога. Снаружи из-за стены была видна только высокая башня.
- Если это не старая крепость, значит, я вообще ничего в военном деле не понимаю, - сказал капитан. - Не хотелось бы мне брать это аббатство приступом, ваше высочество. Я никогда не видел более выгодной позиции для обороны. Посмотрите, здесь со всех сторон от стены до обрыва - не более пяти футов. -Он вскинул голову, выражая восторг по поводу отличных оборонительных качеств аббатства.
Арута подстегнул лошадь. Ворота были открыты, и он во главе своего маленького отряда вступил в Ишапианское аббатство в Сарте.

Глава 10
САРТ

Предыдущая страница 5 Следующая страница


Долина тьмы 6

Аббатство казалось пустынным. Вид двора не противоречил тому, что они заметили снаружи. Когда-то здесь была крепость.
Вокруг древней главной башни выросло большое одноэтажное здание, а позади него, можно было заметить еще две надворных постройки. Одно выглядело как конюшня. Но нигде не было видно ни единого человека.
- Добро пожаловать в аббатство Ишапа в Сарте, - раздался голос.
Арута наполовину вытянул рапиру из ножен, но услышал:
- Вам нечего здесь бояться.
Из-за створки ворот вышел мужчина. Арута убрал оружие. Пока его товарищи спешивались, Арута разглядывал встретившего их монаха - невысокого роста, плотного, среднего возраста, но с юношеской улыбкой. Его каштановые волосы были коротко подстрижены, а лицо - чисто выбрито. На нем была простая коричневая ряса, подпоясанная тонким кожаным ремешком. К ремешку был подвязан кошелек и еще какой-то культовый предмет.
Монах не был вооружен, но Арута подумал, что он ходит как человек, получивший военное воспитание.
- Я Арута, принц Крондора.
Человека, казалось, это позабавило, хотя он и не улыбнулся.
- Тогда - добро пожаловать в аббатство Ишапа в Сарте, ваше высочество.
- Вы смеетесь надо мной?
- Ничуть, ваше высочество. Мы, братья ордена Ишапа, почти не связаны с внешним миром, и мало кто посещает нас, а уж о членах королевской семьи и говорить не приходится. Пожалуйста, простите обиду, если ваша честь позволяет, - никакого намерения обидеть вас не было.
- Может быть, это мне надо просить прощения у... - спешившись, устало сказал Арута.
- Брат Доминик. Но, пожалуйста, не извиняйтесь. Судя по обстоятельствам вашего прибытия, вас преследовали.
- Не вас ли мы должны благодарить за тот волшебный свет? - спросил Мартин.
Монах кивнул.
- Похоже, нам есть о чем поговорить с вами, брат Доминик, - сказал Арута.
- Всегда есть о чем поговорить. Но вам придется подождать, пока отец аббат ответит на большинство ваших вопросов. А сейчас идемте, я покажу вам конюшню.
Нетерпение Аруты не давало ему спокойно стоять на месте.
- Я приехал по делу чрезвычайной важности. Мне необходимо говорить с вашим аббатом немедленно.
Монах развел руками, показывая, что не в его власти решать такие вопросы.
- Отец аббат не сможет уделить вам внимания еще часа два - он молится в часовне с остальными братьями нашего ордена, почему я и приветствую вас один. Пожалуйста, идемте со мной.
Арута, кажется, хотел возразить, но Мартин положил ему руку на плечо.
- Да, брат Доминик, я опять вынужден просить у вас прощения. Конечно, мы ваши гости.
Выражение лица Доминика показало, что характер Аруты здесь ничего не значил. Монах отвел их к дальней надворной постройке позади бывшей оборонительной башни. В постройке действительно была устроена конюшня. Единственными обитателями ее в данный момент были лошадь и толстый ослик, бросивший на вновь прибывших безразличный взгляд. Расседлывая лошадей, Арута рассказывал о том, что происходило с ним в последние несколько недель. Закончив рассказ, он спросил:
- Как же вам удалось обратить в бегство черных всадников?
- Звание мое - хранитель врат, ваше высочество. Я могу впустить в аббатство любого, но никто, лелеющий дурные намерения, не сможет войти без моего позволения. Те, кто хотел отнять твою жизнь, были обращены в бегство моей силой. Они очень рисковали, нападая на вас под стенами аббатства. И рисковали напрасно. Но дальнейший разговор об этом и остальных ваших делах может подождать до появления отца аббата.
- Если все остальные в часовне, - сказал Мартин, - тебе может понадобиться помощь, когда будешь убирать трупы. У них есть неприятное свойство оживать.
- Благодарю за предложение, но, думаю, я справлюсь. Магия, которая уложила их, освободила их тела от злых сил, управлявших ими. А сейчас вы должны отдохнуть.
Они вышли из конюшни, и монах отвел их ко второму строению, которое очень напоминало казарму.
- Это место выглядит очень по-военному, брат, - заметил Гардан.
Войдя в комнату, где в один ряд стояли кровати, монах сказал:
- В давние времена эта крепость была домом баронаразбойника. Королевство и Кеш лежали достаточно далеко, и он решил, что можно быть самому себе законом, насилуя, грабя и убивая, и не бояться возмездия. Через некоторое время люди соседних городов, которым его тирания придала отчаянную храбрость, прогнали его. Земли у подножия холма всегда обрабатывались, но так велика была ненависть людей к барону, что поля эти так и остались заброшенными. Когда нищенствующий монах из ордена Странников обнаружил крепость, он отправил весточку в свой храм в Кеше. Мы решили, что здесь будет аббатство, и потомки тех, кто когда-то прогнал барона, не возражали. Ныне же только те из нас, кто служит здесь, знают историю этих мест. Для всех же прочих жителей городов и деревень вдоль всего Залива Кораблей это место всегда было аббатством Ишапа в Сарте.
- Кажется, здесь раньше была казарма, - сказал Арута.
- Да, ваше высочество, - ответил Доминик. - Теперь у нас здесь лазарет и гостиница для редких гостей. Располагайтесь, а я должен вернуться к своим обязанностям. Отец аббат скоро освободится.
Доминик вышел, и Джимми с громким стоном рухнул на кровать.
Мартин увидел печь в углу комнаты и обнаружил, что в ней горит огонь, а рядом приготовлено все, что необходимо для чая. Он поставил чайник на огонь. Под тряпицей нашлись фрукты, хлеб, сыр - и все тут же приступили к еде. Лори, осмотрев лютню, начал ее настраивать. Гардан уселся напротив принца.
Арута глубоко вздохнул:
- Я не нахожу себе места. А вдруг эти монахи ничего не знают про терн серебристый? - На мгновение в его взгляде появилась тревога.
- Кажется, Тулли считал, что они многое знают, - отозвался Мартин.
Лори отложил лютню:
- Как только я сталкиваюсь с магией или со жрецами, так тут же жди неприятностей.
- А этот Паг, кажется, очень неплохой парень для чародея, - сказал Джимми, обращаясь к Лори. - Я хотел с ним еще поговорить, но... - Он не стал рассказывать, при каких обстоятельствах они встретились. - На вид он мало чем выделяется, но, похоже, цурани его боятся, а по дворцу о нем ходят всякие слухи.
- Хочу спеть одну сагу, - сказал Лори и поведал Джимми о пленении Пага и его возвышении среди цурани. - Те на Келеване, кому подвластны тайные силы, сами себе правители, и все, что они говорят, исполняется без промедления. Поэтому цурани относятся к Пагу с благоговением. Старые привычки долго отмирают.
- Значит, чтобы вернуться, ему пришлось от многого отказаться?
Лори рассмеялся:
- Нельзя сказать, что у него был выбор.
- А что такое Келеван? - не унимался Джимми.
Лори развернул многословное красочное повествование о своих приключениях в чужом мире. Остальные устроились вокруг них, попивая чай и отдыхая. Все знали историю Пага и Лори и их роль в Войне Врат, но всякий раз, когда Лори рассказывал ее, слушатели заново переживали их приключения, ставшие почти легендарными.
- Здорово, должно быть, побывать на Келеване, - сказал Джимми, когда Лори закончил.
- Это невозможно, - ответил Гардан, - и я этому рад.
- Если раньше можно было, почему сейчас нельзя? - спросил Джимми.
В разговор вступил Мартин:
- Арута, ты вместе с Пагом и Кулганом читал письмо Макроса, в котором тот объяснял, почему он закрыл Врата.
- Врата непредсказуемы. Они разворачивают между мирами места, которых просто не может быть. И между разными временами.
И что-то в них не дает узнать, когда они снова появятся. Когда появились одни, за ними следуют и другие. Но первые - это как раз те, которыми никто не может управлять. Вот так я понял.
Тебе надо расспросить Кулгана или Пага.
- Спроси лучше Пага, - посоветовал Гардан. - Если спросишь Кулгана, он тебе прочтет длинную лекцию.
- Значит, Паг и Макрос закрыли первые Врата, чтобы остановить войну? - спросил Джимми.
- И не только, - ответил Арута.
Джимми огляделся, чувствуя, что все знали что-то такое, чего ему знать пока не полагалось.
- По словам Пага, - сказал Лори, - в древние времена была великая злая сила, которую цурани называли просто Враг. Макрос сказал, что этот Враг вполне мог найти выход в оба мира, если врата будут открыты. Эти миры будут притягивать его, как магнит притягивает железо. А существо это обладало невиданной мощью, оно уничтожало армии и сокрушало даже самых могущественных волшебников. Так мне Паг говорил.
- Значит, этот Паг - могущественный чародей? - спросил Джимми с любопытством.
Лори рассмеялся:
- Послушать Кулгана, так Паг - самый сильный чародей из всех, кто остался после смерти Макроса. Кстати, он приемный брат герцога, принца и короля.
Глаза Джимми стали круглыми от удивления.
- Верно, сказал Мартин. -Отец принял Пага в нашу семью.
- Джимми, ты говоришь о чародеях так, словно никогда не имел с ними дела, - заметил Мартин.
- Имел. В Крондоре есть несколько таких, кто знает заклинания, они все очень загадочные ребята. Был среди пересмешников вор по прозвищу Серый Кот - никто не мог с ним сравниться в умении притаиться и ждать. Он занимался только воровством и стащил у одного чародея кое-что, а тому, понятно, такое дело очень не понравилось.
- И что с ним стало? - спросил Лори.
- Теперь он - серый кот.
Его слушатели немного посидели молча, а когда сообразили - Гардан, Лори и Мартин расхохотались. Даже Арута улыбнулся.
Разговор продолжался - легкий и беззаботный; маленький отряд путешественников впервые после того, как покинул Крондор, почувствовал себя в безопасности.
От главного здания раздался звон колоколов, и в комнату вошел какой-то монах. Он молча сделал им знак подойти.
Арута спросил:
- Нам надо идти за вами? - Монах кивнул. - Чтобы повстречаться с аббатом? - И снова монах кивнул.
Арута вскочил со своей кровати, позабыв про усталость. Он первым вышел из комнаты.
Обстановка кельи аббата как раз подходила лицу, предающемуся религиозным созерцаниям. Самым удивительным предметом обстановки в ней были полки - десятки томов теснились на них. Сам аббат, отец Джон, оказался доброжелательным человеком изрядных лет аскетичной внешности. Его седые волосы и борода казались ослепительно белыми по контрасту со смуглой кожей, которая была изборождена морщинами, словно изделие красного дерева - тщательной резьбой. За его спиной стояли двое - брат Доминик и брат Антоний - тощий сутулый мужчина неопределенного возраста; он все время щурился, разглядывая принца.
Аббат улыбнулся, и в уголках его глаз собрались морщинки, а Аруте вдруг вспомнились картинки, изображающие старого Ледяного Дядюшку, сказочного персонажа, который раздает детям сладости на празднике середины зимы. Глубоким, молодым голосом аббат приветствовал прибывших:
- Добро пожаловать в аббатство Ишапа, ваше высочество. Чем мы можем помочь вам?
Арута коротко пересказал события последних двух недель.
Аббат, слушая рассказ Аруты, перестал улыбаться. Когда принц закочил, аббат произнес:
- Ваше высочество, мы очень обеспокоены новостью о том, что во дворце был случай некромантии. Но что касается несчастья, происшедшего с вашей невестой, - чем мы можем помочь вам?
Арута вдруг понял - ему не хочется говорить, словно страх, что ему ничем здесь не смогут помочь, наконец взял над ним верх. Почувствовав затруднение брата, Мартин пришел к нему на выручку:
- Неудавшийся убийца заявил, что какой-то моррел дал ему яд, приготовленный при помощи черных сил. Он сказал, что там был использован сок терна серебристого.
Аббат откинулся на спинку стула:
- Брат Антоний!
- Терн серебристый? Я сейчас же начну искать в архивах. - Шаркая ногами, он быстро вышел из комнаты аббата.
Арута и остальные посмотрели ему вслед.
- Сколько времени это займет? - спросил Арута.
- Пока неизвестно. У брата Антония есть замечательное свойство вытаскивать факты, кажется, прямо из воздуха - он помнит то, что прочел всего один раз десять лет назад. Вот почему он и занял пост старшего архивариуса, нашего хранителя знаний. Но поиск может занять несколько дней. - Арута явно не понимал, о чем говорит аббат, и старик предложил:
- Брат Доминик, почему бы тебе не показать принцу и его друзьям хоть немногое из того, что есть у нас здесь, в Сарте? - Аббат поднялся и слегка поклонился Аруте, а брат Доминик уже шел к двери. - Тогда отведи их в подвал башни. А с вами я скоро встречусь, ваше высочество, - добавил он, обращаясь к Аруте.
Они вышли вслед за монахом в главный зал.
- Сюда, - показал Доминик и, войдя в дверь, повел их по лестнице вниз к площадке, от которой расходились четыре коридора. Они прошли через несколько дверей. Брат Доминик пояснил на ходу:
- Этот холм не такой, как остальные вокруг - вы, наверное, заметили это по дороге сюда. Он почти целиком состоит из камня. Когда в Сарте появились первые монахи, под главной башней они обнаружили туннели и комнаты.
- А зачем они? - спросил Джимми.
Они подошли к какой-то двери, и Доминик, вытащив большую связку ключей, открыл тяжелый замок. Дверь нехотя отворилась, а когда они вошли, монах снова запер ее.
- Первый владелец, барон-грабитель, использовал эти помещения как кладовые - хранил здесь припасы на случай осады и складывал награбленное. Наверное, он не уделял обороне должного внимания, раз окрестным селянам удалось выкурить его отсюда.
Здесь хватило бы места, чтобы разместить запасы не на один год.
Мы прибавили к этим пещерам новые, и теперь весь холм, изрытый переходами и помещениями, напоминает пчелиные соты.
- Куда теперь? - спросил Арута.
Доминик показал, что они должны следовать за ним сквозь другую дверь, на сей раз незапертую. Они вошли в большую сводчатую комнату - по ее стенам тянулись полки, середина комнаты тоже была занята полками и на всех плотно стояли книги.
Доминик подошел и, взяв одну из книг, протянул ее Аруте.
Арута стал разглядывать древний фолиант. На его переплете поблекшей позолотой блестело название. Осторожно открывая его, Арута почувствовал слабое сопротивление, словно многие годы книгу никто не разворачивал. На первой странице были видны странные буквы незнакомого языка, старательно и четко выписанные. Поднеся книгу к лицу, Арута понюхал ее. От страниц исходил слабый, но острый запах.
Арута вернул книгу монаху.
- Все книги здесь обработаны специальным раствором, - сказал Доминик, - который предохраняет их от разрушения. - Он передал фолиант Лори.
Певец тоже полистал книгу.
- Я не знаю этого языка, но, думаю, что это кешианский, хотя шрифт не похож ни на один из известных в Империи.
Доминик улыбнулся:
- Эта книга из южной части Великого Кеша, из места неподалеку от границы Кешианской Конфедерации. Это дневник слегка сумасшедшего, но во всех остальных отношениях ничем не примечательного мелкого дворянина, написанный на языке, называемом <простонародный делькийский>. Насколько нам известно, <ученый делькийский> - секретный язык, на котором разговаривали жрецы какого-то таинственного ордена.
- Для чего все это? - спросил Джимми.
- Мы, кто служит Ишапу в Сарте, собираем книги, фолианты, рукописи, свитки, пергаменты, даже просто отрывки разных работ.
В нашем ордене есть поговорка: <В Сарте служат богу знаний>, и она недалека от истины. Как только кто-либо из нашего ордена находит хоть какой-нибудь письменный документ, его или его копию немедленно пересылают сюда. В этой комнате, как и в любой другой в подвалах аббатства, тоже полки. Все забиты книгами от пола до потолка; кроме того, мы все время роем новые помещения.
От вершины холма до самого нижнего уровня располагается более тысячи комнат, подобных этой. В каждой - несколько сотен томов.
Самые большие комнаты хранят по несколько тысяч. Согласно последним подсчетам, у нас приблизительно полмиллиона разных книг и манускриптов.
Арута был изумлен. Его собственная библиотека, унаследованная вместе с крондорским троном, насчитывала менее тысячи книг.
- Как давно вы собираете их?
- Более трех веков. Многие в нашем ордене только путешествуют, покупая каждый клочок рукописей, который им по карману, или платят за переписку копий. Некоторые из книг очень древние, некоторые - на никому не известных языках, а три - из другого мира, мы приобрели их у цурани в Ламуте. Есть и тайные работы, книги предсказаний и руководства по колдовству, спрятанные от глаз всех, кроме самых высокопоставленных жрецов нашего ордена. - Он огляделся. - И при всем том есть многое, чего нам не постичь.
- Как же вы со всем этим управляетесь? - спросил Гардан.
- Работа некоторых наших братьев, - ответил Доминик,заключается только в том, чтобы составлять каталоги этих книг; все трудятся под началом брата Антония. Каталоги постоянно обновляются, учитывая новые поступления. В здании наверху и в комнате глубоко под нами стоят только книги каталогов и ничего больше. Если вам нужны труды по какой-либо теме, вы найдете их в каталогах. Он укажет вам номер комнаты, в котором находится нужный вам труд (сейчас мы с вами в семнадцатой комнате), номер полки и номер места на полке. Когда есть возможность, мы стараемся внести книгу в указатель по именам авторов, а также в указатель названий. Работа идет медленно и займет еще целый век, не меньше.
Арута был просто ошеломлен таким размахом.
- Но зачем хранить все эти работы?
- Во-первых, ради самого знания, - ответил Доминик. - Есть и еще одна причина, объяснение которой вы узнаете от аббата.
Идемте, присоединимся к нему.
Джимми выходил последним и успел бросить взгляд назад, на книги в комнате. Он ушел, ощущая, что едва прикоснулся к мирам и идеям, которые ранее ему и представиться не могли, и пожалел, что никогда не сумеет до конца понять большинство из того, что располагается в подвалах аббатства. Впервые Джимми ощутил свой мир маленьким, вокруг которого лежал гораздо больший, который еще предстояло открыть.
Арута и его друзья ожидали аббата в большой келье.
Светильники бросали на стены мигающие отсветы. Открылась дверь и вошел аббат, сопровождаемый двумя монахами. Первым был брат Доминик, второго Арута не знал. Это был пожилой человек - высокий, до сих пор сохранивший прямую осанку, благодаря которой напоминал скорее солдата, чем монаха - это впечатление усугублялось боевым молотом, который висел у него на поясе. Его черные с проседью волосы отросли до плеч, но, как и борода, были аккуратно подстрижены.
- Пришло время для откровенного разговора, проговорил аббат.
- Я ценю это, - невесело сказал Арута.
Неизвестный монах широко улыбнулся:
- У тебя дар твоего отца к прямым речам, Арута.
Арута еще раз посмотрел на монаха, удивляясь его словам. И вдруг узнал его. Прошло более десяти лет с тех пор, как он в последний раз видел этого человека.
- Дуланик!
- Нет, Арута, больше не Дуланик. Теперь я просто брат Мика - защитник веры, а это значит, что я теперь проламываю головы за Ишапа точно так же, как делал это за твоего кузена Эрланда.
- И он похлопал ладонью по молоту.
- Мы думали, ты погиб. - Герцог Дуланик, бывший рыцарь-маршал Крондора, исчез, когда Гай де Бас-Тайра в последний год Войны Врат стал вице-королем Крондора.
Человек, которого называли Мика, удивился:
- Я думал, обо мне все знают. Гай оказался на крондорском троне, Эрланд лежал при смерти, и я боялся, что может разразиться гражданская война. Я удалился от дел, чтобы не оказаться перед выбором встретиться с твоим отцом в бою или предать его - и то и другое было немыслимо. Но я не делал секрета из своего ухода.
- Лорд-адмирал Барри погиб и мы решили, что вы оба пали от руки Гая, - ответил Арута. - Никто не знал, что сталось с вами.
- Это странно. Барри умер от болезни сердца, а я сказал де Бас-Тайре о своем намерении принять святой обет. Его человек, Редберн, стоял рядом с ним, когда я говорил ему о своей отставке.
- Тогда все понятно, - заметил Мартин. - Джоко Редберн утонул у берега Кеша, а Гая изгнали из Королевства, так что рассказать нам правду было некому.
- Брат Мика явился к нам, когда ему было нелегко, - заговорил аббат. - Ишап призвал его к служению. Мы подвергли его испытаниям и нашли, что он годится для нас, и теперь его жизнь дворянина - дело прошлое. Но я пригласил его сюда, потому что он - мудрый советник и человек, не чуждый военных наук; он поможет нам понять, что за силы пришли в движение в мире.
- Что ж, хорошо. Но какие же дела могут быть у нас, помимо того чтобы найти лечение для Аниты?
- Понять, что послужило причиной ее ранения, ведь стрела предназначалась тебе, - ответил Мика.
Арута выглядел ошеломленным.
- Конечно. Простите мою недальновидность. Я приветствую все, что способно прояснить безумие, в которое за последний месяц превратилась моя жизнь.
- Брат Доминик показал тебе некоторые наши работы, - сказал аббат. - Не знаю, упомянул он или нет, что у нас в собрании насчитывается немало предсказаний и других книг пророков.
Некоторые из них так же надежны, как детские капризы, то есть на них совсем нельзя полагаться. Но некоторые, совсем немногие, - откровения тех, кого Ишап снабдил даром видения будущего. В некоторых томах, которым мы более всего доверяем, есть упоминание о небесном знамении. Мы опасаемся, что в нашем мире появилась какая-то сила. Что это за сила и как с ней сражаться, нам до сих пор не известно. Ясно одно - это недобрая сила, и она должна быть уничтожена, иначе она уничтожит нас. Это неизбежно. - Указав вверх, аббат прибавил:
- Башня над нами переделана так, чтобы при помощи хитрых приспособлений, построенных для нас самыми искусными ремесленниками Королевства и Кеша, можно было наблюдать звезды, луны и планеты. Мы можем проследить движение всех небесных тел. Мы говорили вам о знамении. Теперь вы можете его увидеть. Идемте.
Он повел их вверх по длинной лестнице. Они оказались на крыше, среди непонятных предметов загадочных очертаний. Арута огляделся:
- Хорошо, отец, если вы понимаете в этих вещах, потому что мне их назначение недоступно.
- По мне, - ответил ему аббат, - звезды и планеты имеют как физические, так и спиритуальные качества. Мы знаем, что другие миры вращаются по орбитам вокруг других звезд. Мы знаем, что это так, раз среди нас есть человек, - он указал на Лори, - который побывал в чужом мире. - Когда Лори удивленно посмотрел на него, аббат добавил:
- Мы не столь отрезаны от всего остального мира, чтобы не слышать о таких замечательных событиях, как те, что произошли на Келеване, Лори из Тайр-Сога.
- Возвращаясь к прежней теме, аббат продолжал:
- Но это только физическая сторона мира. Те же, кто наблюдает за звездами, за их расположением, взаимным сочетанием и передвижением, в силах постичь и скрытые от глаз секреты. Какова бы ни была причина такого явления, мы знаем - временами с небес к нам нисходит послание, и мы, те, кто посвятил жизнь собиранию знаний, не можем отказаться принять их во внимание - мы приветствуем любой источник знаний, включая даже те, которые другие полагают сомнительными. Загадки этих инструментов, так же как навык чтения по звездам - дело лишь времени, которое требуется для совершенствования знаний и умений. Каждый разумный человек может научиться этому. Эти приспособления, - сказал он, махнув рукой, - весьма просты в обращении - вам достаточно будет посмотреть, как мы это делаем. - Арута заглянул в странный шар, весь состоящий из металлических решетчатых пластин. - Этот прибор используется для того, чтобы отмечать движение звезд и видимых планет.
- Вы хотите сказать, что есть еще и невидимые? - не подумав, спросил Джимми.
- Верно, - ответил аббат, не обижаясь на то, что его перебили. - Или, по крайней мере, такие, которых мы не можем видеть, хотя, будь мы к ним поближе, и их мы могли бы разглядеть. Неотъемлемой частью искусства чтения по звездам является умение знать, когда наступает исполнение предсказаний, которые по большей части являются весьма туманными. Есть знаменитое пророчество, сделанное безумным монахом Фердинандом де ла Родесом. Его вспоминали по трем разным случаям, и никто не решил, к какому из них относится его пророчество.
Арута разглядывал небосвод через одно из приспособлений, вполуха слушая аббата. Сквозь отверстие он видел сияние звезд в небе, расчерченном тонкой сеткой линий с пометками на них, которые, как он решил, были каким-то образом нанесены на стекло прибора. В центре располагалось созвездие из пяти звезд, красноватых по цвету. Одна звезда была в центре, а линии соединяли все пять звезд в подобие яркой красной буквы .
- Что это? - спросил Арута. Он уступил свое место Мартину, и бывший охотник тоже посмотрел в прибор.
- Эти пять звезд называются <Кровавые Камни>, - ответил аббат.
- Я знаю их, но никогда раньше не видел их в таком сочетании, - сказал Мартин.
- И не увидите еще одиннадцать тысяч лет, хотя это только наше предположение, и нам придется подождать, чтобы проверить его истинность. - Казалось, аббата нисколько не беспокоило, что ждать придется так долго, - главным для него было желание выяснить истину. - Сейчас вы видите их в сочетании, которое называется <Огненный Крест> или <Крест Пламени>. Есть старое пророчество, касающееся его.
- Что это за пророчество, и какое оно имеет ко мне отношение? - спросил Арута.
- Это очень древнее пророчество, возможно, сделанное еще во времена Войн Хаоса. Оно гласит: <Когда Крест Пламени осветит ночь, а Владыка Запада погибнет, тогда и вернется Сила>. В оригинале оно звучит очень поэтично, но при переводе мелодия теряется. Насколько мы его понимаем, кто-то ищет твоей смерти, чтобы привести это пророчество в исполнение или хотя бы убедить других, что пророчество близко к исполнению. Это пророчество - одно из немногих, доставшихся нам от пантатианских змеелюдей.
Мало что мы знаем о них. Известно только, что редкие их появления всегда предвещают беды, потому что они - приспешники чистого зла и трудятся во имя цели, известной им одним. Мы знаем также, что Владыка Запада еще называется Сокрушителем Тьмы.
- Получается, что кто-то ищет смерти Аруты, потому что, останься Арута в живых, он погубит его самого? - спросил Мартин.
- Или хотя бы потому, что они так считают, - ответил аббат.
- Но кто это или что это? - спросил Арута. Что кто-то желает моей смерти, в этом для меня нет ничего нового. Что еще вы можете мне сказать?
- Боюсь, немного.
- Теперь мы хотя бы знаем, почему на тебя напали ночные ястребы, - сказал Лори.
- Религиозные фанатики, - заметил Джимми, покачав головой.
Он посмотрел на аббата и прибавил:
- Извините, отец.
Аббат пропустил его замечание мимо ушей.
- Важно понять, что они не оставят своих попыток и впредь.
Вам не удастся покончить с ними до тех пор, пока не покончите с тем, кто отдал приказ убить вас.
- Так, - сказал Мартин. - Еще нам известно, что Братство Темной Тропы как-то связано с этим делом.
- На севере, - произнес брат Мика. Все вопросительно посмотрели на него. - Ответы на твои вопросы лежат на севере, Арута. Взгляни, - и в его голосе послышались командные нотки. - На севере лежат Высокие Пределы - преграда обитателям Северных земель. На западе, над Эльвандаром - Великие Северные горы, на востоке - Северные стражи, Высокая твердыня и Спящие горы. А в центре располагается самая большая преграда - Зубы Мира, тринадцать сотен миль почти непроходимых утесов. Кто знает, что лежит за ними? Кто, кроме отступников и беглецов, отваживался отправиться туда и вернуться назад, чтобы рассказать нам о Северных землях? Наши предки много веков назад создали пограничные владения баронов, чтобы закрыть проходы у Высокого замка, Северного форта и Железного перевала. Силы герцога Вабонского блокируют последний из оставшихся главных проходов к западу от Ступеней Гремящего Ада. А из тех гоблинов или темных братьев, кто рисковал перебраться через Гремящий Ад, никого не осталось в живых - кочевники служат нам не хуже наших стражников. Коротко говоря, мы ничего не знаем о Северных землях. Но именно там живут моррелы и именно там ты можешь найти ответ.
- Или ничего не найти, - сказал Арута. - Ты можешь беспокоиться насчет пророчеств и знамений, меня же беспокоит только ответ на загадку терна серебристого. Пока Анита снова не будет здорова, я ничем больше не стану заниматься. - Казалось, аббат встревожился. Арута продолжал:
- Я не сомневаюсь, что есть такое пророчество и что какой-то безумец, владеющий черным колдовством, ищет моей смерти. Но что это несет большую опасность Королевству - это еще как сказать. Мне в это не верится.
Аббат собирался ответить, но Джимми вдруг спросил:
- Что это?
Все обернулись и посмотрели, куда он указывал. Низко над горизонтом появилось голубое свечение, которое становилось все ярче, словно к ним приближалась какая-то звезда.
- Похоже на падающую звезду, сказал Мартин.
И тут они увидели, что это вовсе не звезда. Едва различимый на таком далеком расстоянии звук сопровождал приближение света.
Свет разгорался ярче, и звук становился громче, приобретая зловещие оттеняй. По небу к ним стремился голубой сполох пламени. Со звуком, напоминавшим шипение воды на раскаленном железе, он резко устремился к башне.
- Уходите с крыши скорее! - закричал брат Доминик.

Глава 11
СХВАТКА

Они медлили. За предупреждением Доминика последовал крик Мики, и все заторопились по лестнице вниз. На полпути к первому этажу Доминик, оступившись, покачнулся.
- Что-то приближается.
Добравшись до первого этажа, монахи и их гости подбежали к двери и выглянули. В небе над ними с невероятной скоростью кружились светящиеся предметы. Они собирались над башней сначала с одной стороны, потом с другой, и ночь наполнилась угрожающими протяжными звуками. Предметы все быстрее и быстрее мелькали в воздухе, сливаясь в полосы голубого, зеленого, желтого, красного цвета - злобные вспышки сияния, разрывавшие ночную тьму.
- Что это? - спросил Джимми.
- Какие-то волшебные предметы, - ответил аббат. - Я чувствую, как они обыскивают места, над которыми пролетают.
Движение предметов изменилось - вместо того чтобы пролетать над башней, они начали поворачивать в сторону. Люди заметили, что предметы замедлили свой полет. Курс движения менялся - и вот летающие объекты высоко в небе над аббатством начали выписывать круги. Теперь стало возможным разглядеть их форму.
Это оказались большие шары, внутри которых пульсировал яркий свет и были видны силуэты каких-то странных, тревожащих душу очертаний. Они кружились все медленнее, а потом стали по спирали спускаться к аббатству. Составив круг, двенадцать шаров безмолвно зависли над двором. Затем, с низким гудением, которое больно отдавалось в ушах, каждая пара противоположных друг другу шаров соединилась лучом энергии, по периметру пробежал еще один луч, соединяя шары в двенадцатиугольник.
- Что же это такое? - вслух удивился Гардан.
- Это - Двенадцать Глаз, - в благоговейном ужасе произнес аббат. - Древнее и зловещее порождение легенд. Говорят, никто из живущих не имеет силы сотворить их. Это и средство, чтобы видеть, и оружие.
И вот шары начали медленно вращаться. Набирая скорость, они выписывали замысловатый рисунок - линии свивались, и глазу было невозможно за ними уследить. Все быстрее и быстрее вращались они, пока не слились в сплошной диск. Из центра его ударил сноп света и уперся в невидимый барьер над крышей аббатства.
Доминик вскрикнул от боли, и Мартину пришлось подхватить его. Монах прижал руки к вискам и прошептал:
- Такое мощное... Не могу поверить... - Он открыл глаза, из которых текли слезы, и сказал:
- Барьеры пока держат.
- Дух отца Доминика - основа магической защиты аббатства, - объяснил отец Джон. - И ему сейчас приходится нелегко.
Злобные лучи снова ударили вниз и, отбитые невидимым барьером, раскатились, как разноцветный дождик, над головами.
Лучи обтекали магический барьер, и над аббатством стал виден защитный купол. И снова он выдержал натиск. Но вот - еще удар и еще, и Арута, а вместе с ним и остальные заметили, что с каждым ударом барьер опускается все ниже. Доминик вскрикивал от боли.
И вот с яростью бури ударил сноп белого света и пробил барьер, обдав землю злым шипением и резким запахом.
Брат Доминик, напрягшись в руках Мартина, застонал.
- Оно входит, - прошептал он и потерял сознание.
Мартин опустил монаха на пол, а отец Джон распорядился:
- Мне надо идти в ризницу. Брат Мика, ты должен сдержать эту силу.
- Что бы это ни было, оно уничтожило магическую защиту, сильнее которой только защита нашего главного храма. Теперь я должен встретиться с этой силой. Ишап вооружил и защитил меня, - произнес старый монах ритуальную фразу, снимая с пояса боевой молот.
Стены аббатства потряс рев невероятной силы, словно подали голос сразу тысячи взбешенных львов. Он начался с пронзительного визга, от которого сводило скулы, и понижаясь, достиг такой мощи, что, казалось, вгрызался в камни двора. Во все стороны били сполохи света - наугад, наудачу, и там, куда они попадали, все рушилось. Казалось, камни крошились, все, что могло гореть - загоралось, а вода, на которую попадали лучи, мгновенно испарялась.
Мика вышел из здания, стараясь встать так, чтобы оказаться под вращающимся диском. Когда вспыхнул новый луч света, ослепив тех, кто наблюдал за ним из укрытия, брат Мика поднял над головой молот, словно предчувствуя следующий удар. Когда сияние немного померкло, они увидели, что Мика стоит, выпрямившись, подняв молот над головой, а лучи потрескивающей энергии каскадом льются вокруг него и все цвета радуги танцуют в адском водопаде. Земля у его ног дымилась и горела, но сам он был невредим. Когда поток энергии прервался, Мика опустил молот, замахнулся и бросил его. Быстро, почти незаметно для глаза, молот вылетел из его руки и превратился в размытое белоголубое пятно, такое же яркое, как и его цель. Сгусток пламени взлетал все выше и выше, куда не могла добросить его рука человека, и поразил вертящийся диск в самый центр. Он отскочил от диска и вернулся в руку Мики. Диск еще раз обрушился на Мику, но тот защитился волшебной силой молота. И снова, как только прекратился дождь из лучей, Мика бросил молот, поразив врага в самую середину. Когда молот прилетел обратно, люди в аббатстве заметили, что диск, вращаясь, начал раскачиваться из стороны в сторону. В третий раз кинул Мика молот и опять попал в цель.
Внезапно раздался такой пронзительный свист, что все были принуждены закрыть уши руками. Кружащиеся шары закачались, и из каждого выскочили маленькие непонятные фигурки. Со смачным булькающим звуком они попадали на землю и задымились. Раздался высокий тонкий крик, и фигурки покрылись ярким пламенем. Никто не мог различить истинные очертания фигурок в шарах, но Арута подумал, что это, должно быть, что-то такое, о чем лучше не знать, - одно мгновение, прежде чем стать пламенем, существа очень напоминали предельно изуродованных младенцев. Наступила тишина, и дождь переливающихся лучей, словно крохотных стеклянных иголок, посыпался но аббатство. Иголочки вспыхивали и гасли, а старый монах остался стоять в темном дворе в полном одиночестве, держа перед собой боевой молот.
Те, кто укрывались в аббатстве, посмотрели друг на друга в изумлении. Долгое время, приходя в себя, они ничего не говорили.
- Это было просто невероятно... - сказал Лори. - Не знаю, смогу ли я найти слова, чтобы описать случившееся.
Арута хотел что-то сказать, но насторожился, увидев, как Джимми и Мартин, склонив головы набок, прислушивались к чему-то.
- Я что-то слышу, - сказал Джимми. Немного погодя все остальные тоже услышали отдаленный звук, словно какая-то гигантская птица или летучая мышь била крыльями в ночи.
Джимми выскочил из дома раньше, чем кто-либо успел остановить его и, чуть ли не подпрыгивая от нетерпения, оглядывал каждый клочок неба. Посмотрев поверх крыши аббатства на север, он сделал круглые глаза.
- Банат! - воскликнул он и кинулся туда, где все еще молча и неподвижно стоял старый монах. Мика, кажется, находился в каком-то трансе, глаза его были закрыты. Джимми дернул его за руку. - Смотри! - крикнул он, когда монах открыл глаза.
Мика посмотрел, куда показывал парнишка. Заслоняя среднюю луну в ночном небе, нечто летело к аббатству, громко хлопая гигантскими крыльями. В ту же минуту монах оттолкнул мальчика:
- Беги!
Толчок отдалил Джимми от главного здания, и он побежал через двор туда, где стояла одинокая повозка, наполненная кормом для лошадей, и нырнул под нее. Перекатившись на бок, он замер, наблюдая.
С неба спускалось порождение ночных кошмаров, внушавшее бесконечный ужас: лениво хлопали крылья пятидесяти футов в размахе; тело двадцати футов высотой состояло из частей, которые душевно здоровому человеку и привидеться не могли; черные когти торчали из гротескных пародий на птичьи лапы, над которыми возвышались ноги, напоминавшие козлиные, но там, где должны быть ляжки, тряслись и дрожали жирные складки кожи, невероятным образом свисая с груди, напоминавшей человеческую.
По всему телу ручейками сочилась густая, вязкая жидкость. Из груди этого создания широко раскрытыми глазами смотрело синее человеческое лицо - оно кривлялось и подмигивало в полном несоответствии с громким ревом, издаваемом существом. Могучие длинные руки, похожие на лапы обезьяны, светились бледным светом, все время меняя цвет - красный, оранжевый, желтый и так через все цвета спектра, пока опять не стали красными. От существа исходила страшная вонь.
Ужаснее всего была голова - сотворивший этого монстра в крайней жестокости наделил его женской головой, немного великоватой для тела. И уж пределом насмешки оказалось то, что это лицо было точным подобием лица Аниты, которому придали выражение лица уличной шлюхи - похотливое, распутное. Существо сладострастно облизывало губы и закатывало глаза в сторону Аруты. Кроваво-красные губы раздвигались в широкой улыбке, показывая длинные клыки.
Арута взглянул на это существо с отвращением и ненавистью, которые вытеснили из рассудка все мысли, кроме одной - уничтожить его.
- Нет! - закричал он, хватаясь за рапиру.
Тут же на него налетел Гардаи, сбив его на пол и изо всех сил навалившись, чтобы удержать на месте.
- Они только этого и ждут от тебя! - крикнул он.
Ему помог Мартин, и они вдвоем оттащили Аруту от двери.
Существо повернулось, взглянуло на тех, кто стоял в дверях, и сжало когти. Надув губы, как капризная девочка, оно вдруг с вожделением глянуло на Аруту и высунуло язык, призывно поводя им по губам. А затем с оглушительным смехом поднялось на ноги в полный рост и взревело, подняв руки над головой. Сделав шаг, оно оказалось у двери, за которой стоял Арута. И вдруг качнулось вперед, вскрикнуло и обернулось.
Все увидели сгусток светло-голубого пламени, который возвращался в руки брату Мике; он уже нанес первый удар и снова замахнулся. Молот поразил чудовище на этот раз в живот, вызвав еще один болезненный вопль; дымясь, потекла черная кровь.
Лори увидел, что брат Антоний появился из книгохранилища и внимательно разглядывает существо.
- Что это за создание? - спросил Лори.
Не выказывая никаких эмоций, кроме любопытства, архивариус ответил:
- Я думаю, это волшебное существо, созданное при помощи чародейства и выращенное в колбе. Я могу показать вам отрывки из десятка работ с указанием, как их выращивать. Конечно, может оказаться, что это какое-нибудь редко встречающееся животное, но я сомневаюсь.
Мартин поднялся, оставив Гардана удерживать Аруту. Он снял с плеча свой лук и вложил стрелу. Существо уже надвигалось на брата Мику, когда Мартин выстрелил. Он осмотрел вслед стреле широко раскрытыми глазами - не причинив чудовищу видимого вреда, она пролетела сквозь его шею.
Брат Антоний сказал:
- Да, это колдовство. Смотрите - обычное оружие не причиняет ему никакого вреда.
Существо обрушило один из своих могучих кулаков прямо на голову Мики, но старый воин, защищаясь, поднял молот. Жест существа прервался в футе над поднятым молотом монаха.
Впечатление было такое, словно кулак налетел на камень.
Существо взвыло от негодования.
Мартин повернулся к брату Антонию:
- Как его уничтожить?
- Не знаю. Каждый удар Мики отнимает энергию от заклинания, которое породило это существо. Но его сотворила могущественная магия и может потребоваться целый день или даже больше. Если же Мика промахнется...
Но старый монах твердо стоял на ногах, отвечая на каждый выпад целым веером ударов и намеренно нанося существу ранения.
Однако, судя по всему, хотя удары и причиняли боль, силы чудовища не убывали.
- А как их создают? - спросил Мартин брата Антония. Арута больше не вырывался, но Гардан все еще держал руку на его плече.
Антоний, немного подумав над вопросом Мартина, ответил:
- Как создают? Ну, это довольно сложно...
Под ударами Мики безобразное существо становилось все свирепее и бесцельно размахивало кулаками. Устав, оно опустилось на колени и направило удар прямо на монаха, словно пытаясь метнуть копье, но в последний момент изменило цель и ударило кулаком по земле рядом с монахом.
Мика слегка покачнулся, а чудовищу только этого и надо было. Тут же отдернув руку, оно ударило монаха в бок, сбив его с ног. Тяжело рухнув на землю, он откатился в сторону и замер, а молот отлетел в сторону.
Тогда существо опять двинулось к Аруте. Гардан, вскочив на ноги, вытащил меч и бросился на защиту принца. Старый капитан встал перед чудовищем, которое злорадно улыбалось, глядя на него сверху вниз; лицо Аниты придавало еще больший ужас происходящему. Словно кот, играющий с мышью, существо тронуло Гардана рукой.
В дверях появился отец Джон. В руках он держал большой металлический жезл, один конец которого был увенчан странным семиугольным приснособлением. Он выступил перед Арутой, который хотел прийти на помощь Гардану, и закричал:
- Нет! Ты ничего не сможешь поделать!
Арута решил, что и впрямь нет смысла нападать на чудовище, и отступил на шаг. Аббат повернулся, чтобы оказаться лицом к лицу с магическим созданием.
Джимми выполз из-под повозки и встал на ноги. Он понял - бесполезно вытаскивать кинжал. Увидев скрюченную фигуру отца Мики, он подбежал к нему. Старый монах все еще был без чувств, и Джимми потащил его к относительно безопасной повозке. Гардан в это время без всякого результата отбивался от чудовища, которое наседало на него.
Джимми бросил взгляд по сторонам и увидел чудодейственный молот брата Мики, валявшийся в стороне. Он наклонился, схватил его за рукоятку и упал, накрыв молот животом и глядя на чудовище. Оно не заметило, что Джимми завладел оружием. Подняв молот, Джимми удивился - оказалось, он весит раза в два больше, чем можно было ожидать. Поднявшись на ноги, Джимми подбежал, чтобы оказаться прямо за спиной чудовища, и посмотрел на его вонючие, покрытые шерстью ноги, соединявшиеся аркой над головой Джимми, - существо потянулось, чтобы схватить Гардана.
Огромная рука схватила капитана и понесла к разинутому рту.
Отец Джон поднял жезл, и волны зеленого и пурпурного цвета ударили из него, охватив чудовище. Оно взвыло от боли и сжало Гардана, который тоже закричал.
- Остановитесь! Оно же раздавит Гардана! - воскликнул Мартин.
Аббат убрал жезл, и существо, всхрапнув, отбросило Гардана к двери, стараясь сбить своих мучителей с ног. Капитан упал на Мартина, брата Антония и. аббата, и все рухнули на пол. Арута и Лори успели отскочить. Принц, обернувшись, увидел, как ухмыляющаяся пародия лица Аниты склоняется к двери. Крылья существа не давали ему войти в дверь, но длинные руки, протянувшись внутрь, шарили в поисках Аруты.
Мартин поднялся, помогая аббату и брату Антонию. Архивариус сказал:
- Конечно! Лицо на груди! Бейте туда!
В мгновение Мартин вложил в лук стрелу, но существо согнулось и лица не было видно. Оно опять через дверь потянулось к Аруте, и вдруг, откинувшись назад, завопило от боли.
На одно мгновение стало видно лицо на груди, и Мартин, натягивая лук, сказал:
- Килиан да направит мою стрелу, - и выстрелил. Стрела полетела прямо в цель и поразила лицо в лоб. Глаза на лице выкатились и тут же закрылись; из раны потекла красная человеческая кровь. Существо замерло.
Все смотрели, как чудовище задрожало. С каждым мгновением оно светилось все ярче, а цвета сменяли один другой все быстрее. Потом - и всем это было ясно видно - существо стало прозрачным, нематериальным, и все поняли, что оно состоит из разноцветных дымов, которые, завиваясь клубами, теперь медленно таяли в ночи.
Арута и Лори подошли к Гардану.
- Что случилось? - слабым голосом спросил капитан.
Все лица повернулись к Мартину. Он указал на брата Антония.
- Герцог спрашивал, как этих чудовищ создают, - объяснил монах.Любое дурное чародейство, нужное для сотворения такого чудовища, требует, чтобы в основе было какое-нибудь животное или человек. То лицо на груди - все, что осталось от бедной пропащей души, вокруг которой и создали чудовище. Это была единственная смертная часть, подверженная ранениям обычным оружием, и когда его убили, чары рассеялись.
- Мне бы не удалось так удачно выстрелить, если бы оно не отшатнулось, - сказал Мартин.
- Вам повезло, - ответил аббат.
- При чем тут везение? - спросил, ухмыляясь, Джимми. Он держал в руке молот брата Мики. - Я стукнул его по заднице. - Указав на лежащего Мику, Джимми добавил:
- С ним все будет в порядке, - и вручил молот аббату.
Арута не мог прийти в себя - лицо Аниты, венчавшее этот воплощенный кошмар, все еще стояло перед ним. Лори, слабо улыбаясь, попросил:
- Отец, если вас не затруднит, не найдете ли вы для нас немного вина? Такого запаха я еще никогда не встречал.
- Ха! - с негодованием воскликнул Джимми. Понюхал бы ты с моей стороны!
Арута смотрел, как над Каластийской грядой занимается рассвет и злым красным шаром поднимается солнце. За время, прошедшее после нападения, аббатство вернулось к некоему подобию порядка и спокойствия, но в собственной душе Арута ощущал лишь сильнейшую тревогу. Кто бы ни направлял попытки убить его, он оказался гораздо могущественнее, чем представлял себе Арута, могущественнее, чем считали отец Натан и верховная жрица Лимс-Крагмы. Торопясь отыскать средство, которое вылечило бы Аниту, Арута утратил осторожность, что было не в его характере. Когда требовалось, он мог быть отчаянно храбр; храбрость принесла ему немало побед, но в последнее время не храбрость вела его, а отчаяние и порыв. Чуждые, позабытые ощущения наполнили душу Аруты. Он почувствовал сомнения. Он всегда был уверен, что во всех делах поступает единственно правильным образом, но Мурмандрамас не то предвидел все его шаги, не то каким-то образом с непостижимой быстротой мог отвечать на все действия, предпринимаемые Арутой.
Очнувшись от размышлений, Арута увидел рядом с собой Джимми.
- Ну да, так и есть, - покачав головой, сказал парнишка.
Несмотря на собственные заботы, Арута заинтересовался глубокомысленным замечанием.
- Ты о чем?
- Неважно, насколько ловким ты себя считаешь, что-то появилось и - плюх! - тебя опрокинули на задницу. Тогда ты начинаешь рассуждать: <Вот о чем я забыл подумать!> Старый Альварни Быстрый называл это <взгляд назад с птичьего полета>.
Арута удивился - мальчишка словно читал его мысли. Джимми продолжал:
- Ишапианцы сидят здесь, бормоча молитвы, и думают, что у них такая крепость, какую никакими чарами не одолеть. <Ничто не сможет разрушить магическую защиту>, - передразнил он. - И вот прилетают эти шарики с лучами, а за ними это чучело - и раз! <Мы не подумали о том и об этом!> Они целый час сокрушаются о том, что надо было сделать, да они не сделали. Ну, думаю, скоро они заведут себе здесь что-нибудь посильнее. - Джимми прислонился к каменной стене, обращенной к утесу. За стенами аббатства из утренних теней появлялась долина - солнце поднималось все выше. - Старый Антоний сказал мне, что заклинания для создания такого представления, как сегодня ночью, требуют немало времени и сил, так что можно надеяться - повторение последует не сразу. Они в своей крепости будут в безопасности... Пока опять не явится какая-нибудь тварь и не вышибет пинком их ворота.
- Экий ты мыслитель, - улыбнулся Арута, и Джимми пожал плечами.
- Я напугался до того, что чуть не обмочил штаны, да и ты, верно, тоже. Эти немертвые мертвецы в Крондоре были весьма противны, но то, что сегодня ночью случилось... Не знаю, как ты, яо я бы на твоем месте подумал - может, перебраться в Кеш и сменить имя?
Арута грустно улыбнулся в ответ - Джимми заставил его увидеть то, чего он не хотел видеть.
- Честно говоря, Джимми, я и сам напуган так же, как ты.
Джимми, кажется, очень удивился, услышав такое признание.
- Правда?
- Правда. Послушай, только безумец не испугался бы, встретившись с тем, что явилось к нам сегодня ночью, и с тем, что еще может явиться; но дело не в том, напуган ты или нет, дело в том, как ты себя ведешь. Мой отец однажды сказал, что герой - это человек, который напугался так сильно, что не смог прислушаться к голосу разума и убежать, а после остался в живых.
Джимми рассмеялся с неподдельной веселостью, которая сразу сделала его тем, кем он был - просто взрослеющим парнишкой, а не мальчиком-мужчиной, которым он обычно казался.
- И верно. Что до меня, так я лучше побыстрее справлюсь с делами да и пойду искать развлечений. А эти страдания за великие цели хороши только для саг и легенд.
- А есть все-таки у тебя философские склонности, - заметил Арута и переменил тему:
- Вчера ночью ты действовал быстро и храбро. Если бы ты не отвлек чудовище, чтобы Мартин смог в него выстрелить...
- Мы бы сейчас сопровождали в Крондор твои останки, если бы оно, конечно, их не съело, - закончил за него Джимми с кривой усмешкой.
- Что-то ты очень развеселился.
Ухмылка Джимми стала еще шире:
- Представь, не очень. Ты - один из немногих людей, с которыми стоит иметь дело. И это здорово, хотя времена сейчас совсем не здоровские. Мне все это очень нравится, если хочешь знать.
- Ну и вкусы у тебя!
Джимми мотнул головой:
- Даже если тебя напугали до беспамятства, этим тоже можно позабавиться. Это, знаешь ли, очень важно в воровском деле: лезешь в чужой дом глухой ночью, не зная, спят ли там или поджидают тебя с мечом или дубинкой наперевес, чтобы размазать твои мозги по полу, как только ты сунешь голову в окно. Удирать от стражников - это, конечно, не очень забавно, но что-то все же в этом есть, ты не находишь? Это здорово. А кроме того, сколько человек могут похвастать, что они спасли жизнь принцу Крондора, дав пинка демону?
Арута от души рассмеялся.
- Пусть меня повесят, я впервые смеюсь с... со дня свадьбы.
- Он положил руку Джимми на плечо. - Ты заслужил сегодня награду, сквайр Джеймс. Чего же ты хочешь?
Джимми сморщился, изображая глубокую задумчивость.
- Почему бы не провозгласить меня герцогом Крондорским?
Аруту словно громом поразило. Он открыл рот, собираясь что-то сказать, но передумал. Подошел Мартин и, заметив на лице Аруты странное выражение, спросил:
- Что тебя беспокоит?
Арута указал на Джимми:
- Он хочет быть герцогом Крондорским.
Мартин громогласно захохотал. Когда он отсмеялся, Джимми спросил:
- Почему бы и нет? И Дуланик здесь, и теперь вы знаете, что он удалился от дел. Волней не хочет этого титула, так кому же вы думаете его отдать? Я неплохо соображаю и оказал вам пару услуг.
Мартин снова захохотал.
- За которые тебе уже заплачено, - сказал Арута. Гнев и веселье боролись в душе принца. - Послушай ты, разбойник, может быть, мне стоит подумать о том, чтобы Лиам дал тебе какое-нибудь небольшое баронство - совсем маленькое, чтобы было чем заняться, когда ты достигнешь совершеннолетия, которое наступит еще только через три года. А пока тебе придется удовлетвориться титулом старшего сквайра двора.
Мартин покачал головой:
- Да он же сделает из подчиненных уличную шайку.
- Ну хорошо, :
- согласился Джимми, - на худой конец, я посмотрю на рожу этого осла Джерома, когда ты отдашь приказ де Лейси.
Мартин перестал хохотать.
- Я подумал, вы будете рады узнать, что Гардан скоро поправится, да и брат Мика тоже. Доминик уже оправился.
- А аббат и брат Антоний?
- Аббат где-то во дворе, занят тем, чем обычно бывают заняты аббаты, когда их аббатству нанесен ущерб. А брат Антоний ищет записи о терне серебристом. Он просил передать вам, что если вы захотите поговорить с ним, то найдете его в комнате шестьдесят семь.
- Пойду разыщу его, - сказал Арута. - Мне хочется узнать, что ему удалось узнать. - Уходя, он сказал:
- Джимми, объясни-ка моему брату, почему это я должен дать тебе второй по значимости герцогский титул в Королевстве.
Арута ушел на поиски архивариуса. Мартин повернулся к Джимми, который широко улыбнулся ему в ответ.
Арута вошел в обширное помещение, где было душно от легкого запаха консервантов. В неверном свете фонаря брат Антоний читал древний фолиант. Не оборачиваясь, чтобы посмотреть, кто пришел, он сказал:
- Так я и думал. Я знал, что это здесь. - Он выпрямился. - Это создание похоже на то, которое было убито триста лет назад при нападении на храм Тита-Онанки в Элариале. Согласно этим записям, очевидцы были уверены, что за сим деянием стояли жрецы пантатианских змеелюдей.
- Кто эти пантатианцы, брат? - спросил Арута. -Я слышал только сказки, которыми пугают детей.
Старый монах пожал плечами:
- Честно говоря, нам мало о них известно. Мы, худо-бедно, можем понять большинство разумных существ в Мидкемии. Даже моррелы, Братья Темной Тропы, имеют нечто общее с людьми. Ты же знаешь, что у них довольно строгий кодекс чести, хотя и странный по нашим меркам. Но эти существа... - Он закрыл книгу.
- Никто не знает, где расположена Пантатия. На картах Макроса, которые прислал нам Кулган из Звездной Пристани, нет такой страны. Эти жрецы владеют магией, подобной которой не знает никто. Они заклятые враги людей, хотя когда-то в прошлом уживались с ними. Ясно только одно: они - создания чистого зла.
Для них служить этому Мурмандрамасу - значит сделать его врагом всему, что есть добро. И то, что они служат ему, тоже заставляет нас его бояться.
- Теперь мы знаем немного больше, чем после рассказа Веселого Джека, - сказал Арута.
- Верно, - ответил монах. - Но не надо сбрасывать со счетов и то, что вы сразу поверили ему. Зачастую знание того, что не есть ложь, так же важно, как и знание правды.
- Удалось ли вам среди всех тревог узнать хоть что-нибудь о терне серебристом? - спросил Арута.
- Да. Я собирался позвать вас, как только закончу чтение этого отрывка. Но, боюсь, мало что могу рассказать. - Услышав такое, Арута почувствовал, как сердце его упало, но все же он сделал старому монаху знак продолжать. - Я не мог вспомнить про терн серебристый потому, что это название - перевод слова, с которым я более знаком. - Брат Антоний открыл другой том, лежащий на столе. - Это - дневник Джеффри, сына Карадока, монаха Сильбанского аббатства, что к западу от Вабона, - то самое место, где вырос брат ваш Мартин, только происходило, это давным-давно. Джеффри интересовался растениями и проводил свободное время, составляя описания разных трав и деревьев, произраставших в той местности. Здесь я и нашел ключ. Я прочту вам это место. <Растение, что зовется иллеберри у эльфов, людям известно как искристый терновник. При правильном обращении имеет магические свойства, но в виде эссенции мало кому известен - он требует тайного магического ритуала, о коем простой народ не ведает. Ныне же он встречается все реже, и немногие видали его. Я сам никогда не встречал сие растение, но те, с кем довелось мне беседовать - весьма благонадежные люди, и они уверены, что растение такое существует>. - Он закрыл книгу.
- Это все? - спросил Арута. - Я-то надеялся узнать рецепт или, на худой конец, какую-нибудь подсказку, как его найти.
- Но здесь и есть подсказка, - сказал старый монах, подмигнув. - Джеффри, который собирал больше рассказы, чем описания, назвал растение иллеберри, якобы эльфийским названием. Это явно исскаженное <элебера>, что на языке эльфов и означает <серебристый терн>! То есть - если кто и знает о магических свойствах этого растения и о том, как с ними бороться, так это заклинатели из Эльвандара.
Арута немного помолчал.
- Благодарю вас, брат Антоний. Я-то надеялся, что мои странствия окончатся здесь, но вы хотя бы не отняли у меня надежду.
Старый монах ответил:
- Надежда умирает последней, Арута кон Дуан. Подозреваю, что среди суеты аббату не удалось изложить вам главную причину, по которой мы собираем книги и манускрипты. - Он махнул рукой вокруг себя. - Причина в том, что это - надежда. Немало здесь пророчеств и предсказаний, и есть одно, говорящее о конце всего, что мы знаем. Оно гласит, что, когда все и вся поглотит тьма, останется только то, <что есть Сарт>. Если когда-либо и исполнится это пророчество, мы надеемся, что семена знаний смогут опять послужить человеку. Мы трудимся для этого дня, уповая на то, что он никогда не настанет.
- Благодарю вас за доброту, брат Антоний, - сказал Арута.
- Каждый должен помогать другому, чем может.
- Благодарю вас.
Арута вышел из комнаты. Поднимаясь по лестнице, он раздумывал над тем, о чем только что узнал, и взвешивал свои возможности. Во дворе к Джимми и Мартину присоединились Лори и Доминик, который, хоть и был еще бледен, но, кажется, оправился от травмы.
- Уже завтра Гардан будет чувствовать себя хорошо, - сказал Лори, поприветствовав принца.
- Неплохо. Ближайшей ночью мы покинем Сарт.
- Что ты решил? - спросил Мартин.
- Я хочу поместить Гардана на первый же корабль, который идет из Сартав Крондор, а мы поедем дальше.
- Куда? - спросил Лори.
- В Эльвандар.
Мартин улыбнулся:
- Хорошо будет снова побывать там.
Джимми вздохнул.
- О чем ты? - спросил его Арута.
- Я как раз вспомнил дворцовых поваров и жесткие лошадиные спины.
- Тебе не придется долго скучать о поварах, потому что ты вернешься в Крондор с Гарданом.
- И пропущу самое веселье?
- У этого парня странные представления о веселье, - сказал Лори Мартину.
Джимми начал что-то говорить, но вмешался брат Доминик:
- Ваше высочество, если мне будет позволено отправиться с капитаном, я бы поехал в Крондор.
- Конечно, но как же ваши обязанности?
- Меня сменит другой брат. Я все равно некоторое время не смогу исполнять их, а ждать мы не можем. В этом нет стыда или бесчестья - просто необходимость.
- Я уверен, что Гардан и Джимми будут рады иметь вас своим попутчиком.
- Погодите... - начал Джимми.
Не обратив на него внимания, Арута спросил монаха:
- Какие дела зовут вас в Крондор?
- Просто он лежит на пути в Звездную Пристань. Отец Джон считает, что необходимо срочно сообщить Пагу и другим чародеям все, что нам стало известно о происходящих событиях. Они практикуют магию, нам недоступную.
- Это хорошо. Нам понадобятся все средства, которые доступны. Мне и самому следовало об этом подумать. Если вы не возражаете, я дам вам дополнительную охрану. И Гардан будет сопровождать вас до самой Звездной Пристани.
- Очень любезно с вашей стороны.
Джимми еще раз сделал попытку протестовать против отсылки в Крондор. Однако Арута вовсе не собирался принимать во внимание его возражения.
- Забери с собой в Сарт нашего подающего надежды юного герцога и найми там корабль, - сказал он Лори. - Мы появимся завтра. Поищи добрых лошадей и ни во что не ввязывайся.
Арута пошел к зданию бывшей казармы вместе с Домиником и Мартином, оставив Джимми и Лори во дворе. Джимми, все еще не терял надежды быть услышанным:
- Но...
- Идем, ваше сиятельство. Нам пора в путь. Если рано управимся с делами, посмотрим, не сыграть ли нам в картишки где-нибудь в гостинице.
Глаза Джимми загорелись:
- В картишки?
- Ну, в пашаву или в кости.
- 0! - воскликнул парнишка. - А меня научишь?
Он повернул к конюшне, и Лори легонько пнул его, придавая ускорение:
- Научишь... Я не олух из деревни. Я слышал эти слова, еще когда впервые проигрался.
- Надо же было попробовать! - рассмеялся Джимми.
Арута вошел в темную комнату. Глянув на человека, лежащего на кровати, он спросил:
- Ты посылал за мной?
Мика, приподнявшись, прислонился к стене.
- Да. Я слышал, что вы сейчас уезжаете. Спасибо, что пришел. - Он жестом пригласил Аруту присесть на постель. - Мне надо поспать, но уже через недельку я поправлюсь. Арута, в молодости мы с твоим отцом были друзьями. Тогда Келдрик только заводил обычай представлять сквайров ко двору - это сейчас он кажется устоявшимся. У нас была веселая компания. Брукал Вабонский был старшим сквайром и гонял нас, как хотел. Да и мы в те дни были отчаянные сорванцы - твой отец, я и Гай де Бас-Тайра. -Услышав имя Гая, Арута вздрогнул, но ничего не сказал. - Мне нравится думать, что в свое время мы составляли главную опору Королевства. Совсем как вы теперь. Боуррик хорошо воспитал тебя и Лиама, да и Мартин вас не позорит. Теперь я служу Ишапу, но по-прежнему люблю это королевство, сынок. Я просто хотел сказать, что буду молиться за тебя.
- Благодарю вас, милорд Дуланик, - ответил Арута.
Его собеседник поудобнее устроился на подушках:
- Нет. Я теперь простой монах. Кстати, а кто сейчас правит во дворце?
- В Крондоре Лиам, он там будет до тех пор, пока я не вернусь. Волней - канцлер.
При этих словах Мика рассмеялся, но тут же сморщился от боли:
- Волней! Зубы Ишапа! Должно быть, ему очень не нравится это занятие!
- Да, - согласился Арута, улыбаясь.
- Ты хочешь, чтобы Лиам сделал его герцогом?
- Не знаю. Он возражает, но все же правителя лучше него не найти. Во время Войны Врат мы потеряли немало отличных ребят. - Арута улыбнулся своей полуулыбкой:

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

- Джимми предлагает, чтобы я сделал герцогом Крондорским его.
- Не смейся над ним, Арута. Учи его. Загружай его делами, пока он не застонет, и добавь еще. Дай ему хорошее образование, тогда и посмотри. Таких, как он, немного.
- Почему, брат, ты так беспокоишься о делах, которые для тебя остались в прошлом? - спросил Арута.
- Потому что я, несмотря на отречение от мира, суетный грешный человек. Меня все еще беспокоит, как там живет мой город. А ты - сын своего отца.
Арута молчал довольно долго, а потом спросил:
- Вы с отцом когда-то были очень близки, правда?
- Да. Только Гай был Боуррику дороже.
- Гай! - Арута не мог поверить, что самый ненавистный враг отца был когда-то его ближайшим другом. - Как это может быть?
Мика разглядывал Аруту.
- Я думал, отец обо всем рассказал тебе перед смертью. - Помедлив, он продолжал:
- Значит, не сказал. - Он вздохнул. - Мы, друзья твоего отца и Гая, в свое время дали клятву. Мы поклялись никогда не говорить о том позоре, который положил конец теснейшей дружбе и заставил Гая до конца дней своих носить черный цвет, за что его и стали называть Черным Гаем.
- Отец однажды говорил об отваге Гая, а больше у него для него не было слов.
- И не могло быть. Да и я тебе ничего не скажу - от данной клятвы меня может освободить только Гай или же должны явиться доказательства его смерти - только тогда я решусь заговорить.
Все, что я могу сказать тебе: когда-то они были как братья. На пирушке, на гулянке или в бою - никогда они не упускали друг друга из виду. Но послушай, Арута, тебе рано вставать и надо хорошо отдохнуть. Не стоит тратить время на дела, давно всеми оставленные. Тебе надо найти лекарство для Аниты... - Глаза старика затуманились, и Арута подумал, что в своем беспокойстве он совсем упустил из виду то, что Мика долгое время был вхож в семью Эрланда и знал Аниту с самого рождения. Она для него была почти внучкой. Мика пробормотал:
- Проклятые ребра! Стоит только вздохнуть поглубже, и сразу слезы из глаз, словно луку наелся. - Он помолчал. - Я держал ее на руках, когда жрецы Санг Белоснежной благословляли ее в первый час после рождения. - Он глядел куда-то вдаль, а потом, отвернувшись, сказал:
- Спаси ее, Арута.
- Я найду лекарство.
И шепотом, чтобы справиться с охватившими его чувствами, Мика закончил разговор:
- Тогда в дорогу, Арута. И да защитит тебя Ишап.
Арута сжал на мгновение руку старого монаха, поднялся и вышел из его комнаты. Шагая через главный зал здания аббатства, он встретил молчаливого монаха, который пригласил принца следовать за ним. Его проводили в комнаты аббата, где сам аббат и брат Антоний дожидались его.
- Вы немало времени провели у брата Мики, ваше высочество, - заметил аббат.
Внезапно Арута забеспокоился:
- Неужели Мика не поправится?
- На все воля Ишапа. Он старый человек, и ему нелегко поправляться после таких ранений. - На брата Антония, казалось, очень подействовали эти слова - он чуть не всхлипнул. Аббат, не обратив на него внимания, продолжал:
- Мы подумали над одним немаловажным делом. - Он пустил по столу небольшой футляр, который принц подхватил.
Футляр был явно очень старый: тонкая резьба, покрывавшая его, почти стерлась от времени. Открыв его, Арута обнаружил внутри бархатную подушечку, на которой лежал маленький талисман. Это был бронзовый молот - копия того, который носил брат Мика. Сквозь крошечное отверстие в рукоятке проходил ремешок.
- Что это?
Ответил брат Антоний:
- Наверное, вы уже думали над тем, каким образом вашему врагу удалось обнаружить вас. Похоже, что какое-то волшебство, может быть темное волшебство жреца змеелюдей, помогло выследить вас безошибочно. Этот талисман - наследие нашего далекого прошлого. Он был изготовлен в самом старом из наших монастырей - Ишапианском аббатстве в Лане. Это самый могущественный талисман из тех, которыми мы обладаем. Он скроет ваши передвижения от любого колдовства. Для того, кто при помощи тайных чар следит за вами, вы словно исчезнете из виду. У нас нет защиты от обычного взгляда, но если вы будете осторожны и станете скрываться, то вам без помех удастся добраться до Эльвандара. Ни за что не снимайте его, иначе злые чары тут же могут вас обнаружить. Талисман поможет вам и отразить атаку, подобную той, что была прошлой ночью. Такие существа не смогут причинить вам вреда, хотя враг ваш может попытаться напасть на тех, кто рядом с вами, потому что они не будут защищены.
- Спасибо вам, - сказал Арута, повесив талисман себе на шею.
Аббат поднялся:
- Ишап да защитит вас, ваше высочество, и знайте, что здесь, в Сарте, вы всегда получите укрытие и помощь.
Арута поблагодарил аббата и покинул его комнату. Вернувшись к себе укладывать вещи, он размышлял над тем, что услышал.
Отбросив сомнения, он твердо решил спасти Аниту.

Глава 12
НА СЕВЕР

По дороге спешил одинокий всадник. Мартин предупредил, что их кто-то догоняет. Арута оглянулся. Лори, развернув лошадь, вытащил меч, но Мартин рассмеялся.
- Если это он, я ему уши отрежу, - сказал Арута.
- Тогда точи кинжал, братец. Посмотри-ка, как торчат у него локти.
Через несколько мгновений стало ясно, что Мартин не ошибся, ухмыляющийся Джимми натянул поводья своей лошади. Арута и не пытался скрыть неудовольствие. Он повернулся к Лори:
- Кажется, ты говорил мне, что он вместе с Гарданом и Домиником благополучно сел на корабль, идущий в Крондор?
Лори беспомощно посмотрел на него:
- Клянусь, так все и было!
Джимми оглядел всех троих:
- Что, и <привет> никто не скажет?
Мартин попытался сохранять серьезный вид, но даже воспитанная эльфами невозмутимость его не спасла. Джимми напустил на себя невинный вид резвого щенка - такой же фальшивый, как и большинство его остальных выражений, да и Арута изо всех сил старался выглядеть мрачным. Лори скрыл смех за поспешно поднятой рукой и кашлем.
Арута покачал головой, глядя в землю.
- Ну и что ты нам расскажешь?
- Во-первых, я давал клятву, - ответил Джимми. - Может, для тебя ничего важного в этом и нет, но клятва есть клятва, и она связывает нас до тех пор, пока с кошки не снимут шкуру. Кроме того, мне есть что тебе сообщить.
- Что же?
- За тобой следят с того момента, как ты покинул Сарт.
Арута откинулся в седле, пораженный и беззаботным тоном Джимми, и новостью.
- Откуда ты знаешь?
- Во-первых, я знаю этого человека. Это некий купец по имени Хаваран - на самом деле это контрабандист на службе у пересмешников. Он скрылся, как только Хозяину стало известно, что ночные ястребы пробрались в ряды пересмешников. Он сидел в таверне, где Гардан, Доминик и я дожидались корабля. Я поднялся на борт вместе с капитаном и монахом и перед самым отплытием незаметно вернулся на берег. Тут я увидел, как за один миг этот человек полностью переменился. Когда он изображает купца, то это горластый, шумный человек, но в Сарте он волком смотрел по сторонам и прятался по темным углам. Он бы никогда не появился в таком месте, если бы продолжал играть свою обычную роль. И он шел за вами от таверны, пока не узнал, в каком именно направлении вы поехали. Но что самое важное - он любил проводить время с Веселым Джеком и Золотым Ноготком.
- Хаваран! - воскликнул Мартин. - По словам Джека, так звали того человека, который и затащил его и Ноготка к ночным ястребам.
- Теперь, когда магия против тебя бессильна, они будут полагаться на шпионов, - прибавил Лори. - Вполне разумно, что один из шпионов поджидал тебя в Сарте, дожидаясь, когда ты уедешь из аббатства.
- Он видел, как ты уехал? - спросил принц.
Джимми рассмеялся:
- Нет. Но я видел, как уехал он. - Все вопросительно на него посмотрели, и Джимми пояснил:
- Я о нем позаботился.
- Что ты сделал?
Джимми, казалось, был очень доволен собой:
- Даже такой маленький городишко, как Сарт, имеет скрытую от глаз жизнь - надо только знать, куда смотреть. Пользуясь своей репутацией пересмешника из Крондора, я дал о себе знать и заявил о самом искреннем своем почтении. Некоторые люди, пожелавшие остаться неизвестными, все поняли. Я знаю, кто они, и забуду сказать о них местным властям - в обмен на их услугу.
Они думали, что я все еще остаюсь любимцем пересмешников, поэтому и решили не бросать меня в залив, особенно после того, как я умаслил их золотом из кошелька, что был у меня с собой.
Еще я намекнул им, что в Западных землях никто не хватится некоего купца, который прохлаждается сейчас в некоей таверне.
Они меня поняли. Фальшивый купец уже, может быть, даже сейчас отправился в Кеш через Дурбин вместе с другими рабами, и ему предстоит узнать немало о тяжелом рабском труде.
Лори покачал головой:
- Похоже, мальчишка сильно на него обиделся.
Арута подавил вздох:
- Похоже, я снова у тебя в долгу, Джимми.
- В часе пути позади нас небольшой караван, - сказал парнишка. - Если мы поедем медленно, к ночи он нас догонит. Мы вполне можем наняться в караван охранниками и ехать с повозками и другими наемниками, пока Мурмандрамас ищет трех всадников, уехавших из Сарта.
Арута рассмеялся:
- Что мне с тобой делать? - Прежде чем Джимми успел ответить, он предупредил:
- Только не смей говорить про герцогство Крондорское. - Поворачивая коня, он добавил:
- И не смей говорить мне, где ты взял эту лошадь.
Сила судьбы, а может быть талисмана Ишапа, оберегала Аруту и его товарищей - по дороге в Илит они не встретили препятствий. Предположение Джимми о том, что их нагонит караван, подтвердилось. Караван был довольно бедный - всего пять повозок; их охраняли двое головорезов, нанятых в стражники. Как только купец убедился, что Арута и его товарищи - не разбойники, он был рад приветствовать их как компаньонов в пути - за несколько обедов он обзавелся четырьмя дополнительными телохранителями.
В течение двух недель мало что нарушало однообразие их путешествия. Пешеходы, торговцы, караваны всех мастей, охраняемые наемниками, ехали в обоих направлениях по дороге вдоль берега, соединявшей Сарт и Вершину Квестора. Арута утешался тем, что, если бы какой-нибудь шпион и узнал его среди толпы наемников и разбойников, то это произошло бы по чистой случайности.
Наконец на закате очередного дня они увидели огни Илита.
Арута ехал вместе с двумя стражниками купца Яна. Их наниматель оказался жизнерадостным человеком, обращавшим мало внимания на то, что там рассказывают другие, и наспех придуманная история Аруты не подверглась внимательному изучению. Насколько принц мог судить, купец никогда его раньше не видел.
Мартин поравнялся с Арутой; последняя повозка каравана проехала мимо них.
- Илит, - сказал Арута, пришпоривая коня.
Джимми и Лори подъехали с другой стороны дороги.
- Скоро мы освободимся от этого каравана. Надо будет поискать свежих лошадей, эти устали, - сказал Мартин.
- Я бы был рад поскорее отделаться от Яна. Он болтает как торговка - без остановки, - сказал Лори.
Джимми с насмешливым сочувствием тряхнул головой:
- И никому не дает рассказать байку у костра.
Лори вспыхнул.
- Хватит, - вмешался Арута. - Мы простые путешественники.
Если барон Таланк узнает, что я здесь, - это будет уже государственное дело. Тогда начнутся празднества, карнавалы, охоты, приемы и все, кто живет между Кешем и Великими Северными горами, будут знать, что я в Илите. Таланк - отличный парень, но уж больно охоч до увеселений.
Джимми рассмеялся.
- Не он один. - Крикнув, он погнал лошадь вперед. Арута, Лори и Мартин глядели ему вслед, а потом, вспомнив, что они благополучно добрались до Илита, бросились за Джимми.
Проезжая мимо головной повозки, Арута крикнул:
- Доброй торговли, мастер Ян!
Купец посмотрел им вслед такими глазами, словно они лишились рассудка. Обычай требовал, чтобы в знак благодарности за то, что они охраняли его в дороге, он что-нибудь им подарил.
Добравшись до городских ворот, они замедлили ход - довольно длинный караван только что въехал в город, и несколько путешественников ожидали, когда задние повозки проедут, чтобы можно было войти в ворота. Джимми натянул поводья позади повозки с сеном и, смеясь от радости, повернул лошадь, чтобы посмотреть на подъезжавших товарищей. Ничего не говоря друг другу, они выстроились в ряд, ожидая, пока стражники пропустят телегу. В те мирные дни солдаты ограничивались только беглым осмотром тех, кто приезжал в город.
Джимми огляделся. Илит был первым большим городом на их пути после Крондора, и деловая суета на его улицах заставила его снова почувствовать себя, как дома. У ворот он заметил одинокого человека, который, присев на корточки, наблюдал за теми, кто проходил и проезжал в ворота. Судя по накидке и кожаным штанам, он принадлежал к горному клану хадати. Его волосы рассыпались по плечам, но высоко на макушке была завязана боевая косица, а лоб стягивал скрученный шарф. На коленях у него лежали деревянные ножны, защищающие острое лезвие длинного тонкого и короткого меча - характерного оружия этих народов. Лицо человека привлекало внимание сразу - вокруг глаз, со лба вниз по скулам и на подбородке у него были нарисованы ослепительно белые полосы. Он посмотрел на проезжавшего мимо принца, а когда Джимми и Мартин проследовали за Арутой и Лори, поднялся.
Джимми вдруг громко рассмеялся, словно Мартин сказал какую-то шутку и, откинув голову, бросил быстрый взгляд назад.
Горец медленно шагал вслед за ними. Проходя в ворота, он прилаживал на пояс свои мечи.
- Хадати? - спросил Мартин.
Герцог похвалил:
- У тебя зоркий глаз, Джимми. Он идет за нами?
- Да. Будем отрываться?
- Мы займемся им, когда где-нибудь устроимся. Если понадобится, - сказал Мартин.
Проезжая по узким улочкам города, они везде наблюдали признаки процветания. Даже сейчас, близко к ночи, было немало гуляк - стражи караванов, моряки, месяцами не видевшие берега, - все они толпами бродили по улицам, ища удовольствий, которые можно было бы купить за деньги. Группа людей свирепого вида, скорее всего наемников, проталкивалась по улицам, явно в поисках приключений. Они кричали и смеялись. Один налетел на лошадь Лори и с притворным гневом закричал:
- Эй! Смотри, куда направляешь своего зверя! Или тебя надо учить хорошим манерам? - и к полному восторгу собутыльников он сделал вид, что вытягивает меч из ножен. Лори засмеялся, а Мартин, Арута и Джимми насторожились.
- Прости, друг, - сказал певец. Человек не то усмехнулся, не то скорчил гримасу и опять сделал вид, что хочет вытащить меч из ножен. Другой из толпы наемников грубо отпихнул его в сторону и сказал своему приятелю:
- Пойди выпей. - Улыбнувшись Лори, он обратился к нему:
- Ну что. Лори, все еще поешь лучше, чем ездишь верхом?
В тот же миг Лори соскочил с коня и по-медвежьи обнял знакомого:
- Роальд, сын сводницы!
Они обменялись крепкими объятиями и шлепками по спинам, а потом Лори представил наемного солдата остальным:
- Этот негодяй - Роальд, мой друг детства и давний товарищ по скитаниям. Его отец владел фермой по соседству с моим.
Человек, которого звали Роальдом, рассмеялся:
- И наши отцы выгнали нас из дому чуть ли не в один день.
Лори представил Мартина и Джимми, но, когда дело дошло до Аруты, Лори назвал его Артуром, как они раньше договорились.
- Рад познакомиться с твоими друзьями, Лори, - сказал наемник.
Арута бросил быстрый взгляд вокруг.
- Мы загораживаем дорогу. Давайте искать пристанище.
Джимми подал свою лошадь вперед, не выпуская из виду друга детства певца, изучая его наметанным глазом. Тот имел все отметины воина-наемника, человека, который зарабатывает на жизнь оружием достаточно долго и считается опытным воином просто потому, что до сих пор жив. Джимми заметил, что Мартин украдкой бросил взгляд назад, и подумал: интересно, идет ли за ними хадати?
Таверна называлась <Северянин> и была достаточно приличной для таверны, расположенной так близко от пристани.
Мальчик-конюх, оставив свой скудный ужин, встал, чтобы принять у них лошадей. Роальд сказал:
- Смотри за ними хорошо, парень. - Мальчишка явно его знал.
Мартин бросил ему серебряную монетку.
Джимми посмотрел, как мальчишка на лету поймал монетку, и, подавая ему поводья своей лошади, сложил пальцы кукишем.
Мальчишка это наметил и коротко кивнул в ответ.
Они вошли в вал, и Роальд велел девушке-прислужнице принести эль, а сам направился в угол, к столу неподалеку от двери во внутренний двор и подальше от основного круговорота посетителей. Вытянув из-под стола стул, Роальд скинул тяжелые перчатки и сел. Он говорил так, чтобы его слышали лишь те, дето сидел с ним за столом.
- Лори, когда я видел тебя последний раз? Лет шесть назад?
Тогда ты уехал с патрулем Ламута на поиски цурани, чтобы потом написать о них песню, А теперь ты здесь с этим маленьким воришкой. - Он указал на Джимми.
- Ты видел мой знак? - Джимми поморщился.
- Да, - ответил Роальд. - Ваш Джимми подал мальчишкеконюху секретный знак, чтобы местные воры держали руки подальше от его поклажи. Этот знак означает, что в городе вор из другого города, он соблюдает правила и ответит любезностью на любезность. Верно?
- Верно. Я дал им понять, что не буду... работать без их разрешения. Мы тоже можем договариваться. Мальчишка передаст кому нужно.
- Откуда ты все это знаешь? - тихо спросил Арута.
- Я не разбойник, но и не святой. За долгие годы я водил дружбу с разными людьми. Чаще всего нанимался простым охранником. В прошлом году меня нанимали Вабонские Вольные стрелки. - Взгляд его был направлен вдаль. - Я защищал страну и короля за серебряную монету в день. Мы воевали в общей сложности семь лет. Из тех ребят, что нанялись к нашему капитану в первый год, остался в живых только один из пяти.
Каждую зиму мы останавливались в Ламуте, и наш капитан объявлял новый набор. И каждую осень мы возвращались, но уже в меньшем числе. - Его взгляд уперся в кружку с элем, стоявшую перед ним.
- Я сражался с бандитами и разбойниками всех мастей. Я служил на военном корабле, который охотился за пиратами. Мы стояли насмерть у Пропасти Головореза - нас было меньше трех десятков, и мы бились с двумя сотнями гоблинов три дня, пока Брайан, барон Высокого замка, не пришел нам на выручку. Я уж и не надеялся, что мне удастся дожить до того дня, когда проклятые цурани сдадутся. Нет, - сказал он, - это хорошо, что мне приходится теперь охранять только жалкие караванишки, на которые даже самые злобные разбойники не нападают, - наемник улыбнулся. - Лори, ты был моим лучшим другом. Я бы доверил тебе собственную жизнь, но не женщину и не деньги. Давай-ка выпьем за старые времена, а потом начнем врать друг другу.
Аруте понравилась открытость наемногосолдата.
Женщина-служанка принесла им еще по кружке эля, и Роальд, несмотря на протесты Лори, расплатился за всех.
- Я пришел сегодня с большим скрипучим караваном из Вольных городов. Во рту у меня - месячная порция пыли, а золото я рано или поздно все равно истрачу. Вполне могу истратить его и сейчас.
Мартин рассмеялся:
- Нет, друг Роальд, за остальное заплатим мы сами.
- Ты не видел поблизости горца-хадати? - спросил Джимми.
Роальд махнул рукой:
- Да их тут немало. Тебе который нужен?
- Плед в зеленую и черную клетку, - сказал Мартин, - и белая раскраска на лице.
- Зеленый и черный цвета - дальний северо-западный клан, не могу сказать, который. Но белая раскраска... - Они с Лори посмотрели друг на друга.
- Что такое? - спросил Мартин.
- Он ищет кровной мести, - сказал Лори.
- Кровь за кровь, - сказал Роальд. - Честь клана или что-нибудь подобное. Я должен сказать вам, что честь у хадати - это не шутка. Они так же упрямы на этот счет, как проклятые цурани в Ламуте. Может быть, он должен наказать виновного или отплатить за свое племя, но что бы это ни было, только дурак станет перебегать дорогу хадати, когда он ищет кровной мести.
Вряд ли кто может сравниться с ними в бое на мечах.
Роальд допил эль, и Арута сказал ему:
- Позволь пригласить тебя разделить с нами обед.
- Честно говоря, я голоден, - улыбнулся воин.
Они сделали заказ, вскоре им подали еду, и разговор превратился в обмен байками между Лори и Роальдом. Роальд восторженно слушал, как Лори повествует о своих приключениях во время Войны Врат, но певец ни слова не сказал о своей дружбе с королевской семьей и о том, что скоро должен жениться на сестре короля. Наемник слушал, широко раскрыв рот.
- Не знаю ни одного менестреля, который не любил бы прихвастнуть, а ты - самый-самый из них, Лори, но твоя история так невероятна, что я ей верю.
Лори поперхнулся:
- Прихвастнуть? Я?
Пока они ели, подошел владелец таверны и обратился к Лори:
- Я вижу, ты певец. - Лори по привычке носил с собой лютню.
- Не почтишь ли ты дом мой своими песнями?
Судя по лицу Аруты, он хотел возразить, но Лори ответил:
- Конечно. - Аруте он объяснил:
- Уйдем попозже, Артур. В Вабоне, даже если певец платит за обед, все равно предполагается, что он споет, если его попросят. Я с этим считаюсь. Если так и дальше пойдет, я смогу обедать, даже не имея денег.
Он прошел к помосту у передней двери и сел на табурет.
Настроив лютню, он начал петь. Это был всем известный мотив - песню эту пели по всему Королевству, во всех тавернах.
Слушатели ее очень любили. Мелодия была приятная, но слова - сентиментальные до приторности.
- Ужасно! - покачал головой Арута.
Остальные рассмеялись.
- Верно, - сказал Роальд, - но им нравится. - Он указал на толпу.
- Лори играет не то, что хорошо, а то, что всем нравится.
Таким образом он и зарабатывает себе на еду, - заметил Джимми.
Под шквал аплодисментов Лори допел песню и начал другую - разухабистую, непристойную, которую поют матросы Горького моря - о том, как пьяный матрос повстречался с русалкой. Группа матросов, только что сошедших с корабля, хлопала в такт песне, а один вытащил деревянную дудочку и подыграл Лори. В таверне воцарилось буйное веселье, и Лори затянул следующую песню, в которой певец размышлял, чем же занята жена капитана, пока ее муж в плавании. Матросы приветствовали ее криками, а тот, который был с дудочкой, даже пустился в пляс перед стойкой.
Веселье шло полным ходом, когда дверь в таверну распахнулась и вошли трое. Джимми, посмотрев, как они медленно пробираются по залу в их сторону, тихо сказал:
- Ох, беда.
- Ты их знаешь? - Мартин посмотрел туда же.
- Нет, но я знаю таких задир. Вон тот здоровый в середине все и начнет.
Человек, о котором они говорили, был высокий рыжебородый солдат-наемник с грудью, как бочонок, изрядно, впрочем, ожиревший. За поясом у него не было никакого оружия, кроме двух кинжалов. Кожаная безрукавка едва сходилась на его животе. Двое за его спиной тоже походили на воинов. Один был вооружен множеством ножей - от крохотного стилета до длинного боевого кинжала. У другого на поясе висел длинный охотничий нож.
Рыжебородый вел своих спутников к столу Аруты, грубо ругаясь и расталкивая тех, кто попадался ему на пути. Не то чтобы он вел себя враждебно - он обменялся грубыми шутками с двумя или тремя посетителями, очевидно, знавшими его. Вскоре все трое стояли перед Арутой и его товарищами. Взглянув на четырех человек, сидящих за столом, рыжебородый медленно ухмыльнулся.
- Вы сидите за моим столом, - судя по говору, здоровяк происходил откуда-то из южных Вольных городов. Он наклонился вперед, положив кулаки между тарелками с едой. - Вы - чужаки. И я вас прощаю. - Джимми шарахнулся в сторону: похоже, зубы толстяка давно сгнили, а весь последний день был посвящен крепкой выпивке. - Если бы вы были из Илита, вы бы знали, что как только Лонгли появляется в городе, каждый вечер он занимает в <Северянине> именно этот стол. Уходите, и тогда я вас не убью. - Он откинул голову назад и захохотал.
Джимми первым вскочил на ноги.
- Мы не знали, сэр. - Он слабо улыбнулся, а остальные обменялись взглядами. Арута знаком дал понять, что он освободил бы стол, чтобы избежать проблем. Джимми сделал вид, что до смерти испугался толстого наемника. - Мы поищем другой стол.
Человек, назвавший себя Лонгли, ухватил Джимми за руку повыше локтя.
- Хорошенький мальчишка, а? - Засмеявшись, он взглянул на своих компаньонов. - А может, это девчонка, одетая, как мальчишка, - уж больно хорошенький. - Опять засмеявшись, он посмотрел на Роальда. - Этот мальчишка твой друг? Или подружка?
- Лучше бы ты этого не говорил. - Джимми воздел глаза к потолку.
Арута положил руку на плечо скандалисту:
- Отпусти мальчика.
Лонгли свободной рукой отмахнулся и сбил принца с ног.
Роальд и Мартин обменялись встревоженными взглядами, а Джимми быстро вытащил кинжал из-за голенища. Никто не успел двинуться, а Джимми уже упер кончик кинжала в ребра Лонгли.
- Поискал бы ты другой стол, приятель.
Громадный воин, глянув на мелкого воришку, а потом на его кинжал сверху вниз, гулко захохотал.
- Малыш, какой ты забавный, - свободной рукой он с неожиданным проворством ухватил Джимми за кисть руки. Применив небольшое усилие, он вырвал кинжал.
Лицо Джимми покрылось бусинами пота - он пытался вырваться из железного захвата рыжебородого. В дальнем углу пел Лори, не зная, что происходит за столом его друзей. Люди, сидевшие поблизости, привыкли к беспорядкам портовых таверн и уже освобождали место для затевающейся драки. Арута сидел на полу, голова его все еще немного кружилась после удара, но вот он потянулся и вытащил из ножен рапиру.
Роальд кивнул Мартину, и оба медленно встали, явно давая понять, что не пытаются вытащить оружие. Роальд сказал:
- Послушай, мы никому не хотим зла. Знай мы, что это твой любимый стол, мы бы ни за что его не заняли. Мы поищем другой.
Отпусти мальчика.
Человек расхохотался:
- Ха! Думаю, я его оставлю себе! Толстый купец из Квега даст мне сотню золотых за такого красивого мальчишку. - Внезапно нахмурившись, он оглядел стол, а потом взглянул на Роальда:
- Ты уйди. Мальчишка попросит прощения за то, что тыкал Лонгли под ребра, а потом я его отпущу. А может, отведу купцу.
Арута медленно поднялся. Трудно было сказать, всерьез ли нарывался на неприятности Лонгли, но Арута, получив удар по голове, не собирался более строить предположений. Посетители явно знали Лонгли, и если он просто хотел подраться, то Арута, первым вытащив оружие, сильно охладит его пыл. Компаньоны толстого Лонгли осторожно оглядывались.
Роальд, обменявшись взглядом с Мартином, поднял кружку, словно собрался допить эль. Внезапным взмахом он выплеснул остатки эля в лицо Лонгли и кружкой заехал по голове человеку с кинжалами. Третий, которого отвлекло резкое движение Роальда, не заметил кулак Мартина; герцог отвесил ему хороший удар, от которого компаньон Лонгли перелетел через соседний стол.
Завидев драку, наиболее благоразумные посетители начали пробираться к выходу. Лори перестал петь и привстал, чтобы посмотреть, в чем дело.
Один из барменов, не интересуясь, кто начал драку, прыгнул через стойку на ближайшего драчуна, которым оказался Мартин.
Лонгли крепко держал Джимми за руку, вытирая эль с лица. Лори аккуратно положил лютню и, одним прыжком перемахнув с помоста на стол, навалился на спину Лонгли. Обвив руки вокруг горла толстяка, певец стал душить его.
Лонгли от толчка качнулся вперед, а потом снова выпрямился.
Лори не отпускал его. Не обращая внимания на певца, Лонгли глянул на Роальда, готового к драке.
- Не надо было тебе плескать элем в Лонгли. Теперь я зол.
Лицо Джимми побелело от боли - так крепко ухватил его здоровяк.
- Помогите мне, кто-нибудь! У него бревно, а не шея, - сказал Лори.
В тот момент, когда Роальд ударил Лонгли по лицу, Арута прыгнул вправо. Здоровяк заморгал, а потом пихнул Джимми на Роальда, и они сшибли Аруту. Все трое упали. Другую руку Лонгли протянул назад и ухватил Лори за тунику. Перекинув певца через голову, он бросил его на стол. Ножка стола подломилась, и Лори свалился на Джимми, Роальда и Аруту, которые пытались встать.
Мартин, боровшийся с барменом, завершил схватку, перебросив того обратно через стойку. Потом он, потянувшись, схватил Лонгли за плечо, разворачивая его к себе. Глаза рыжебородого засияли при виде противника, примерно равного ему по силам.
Мартин, ростом шесть футов четыре дюйма, был выше, но уступал по весу. Лонгли, радостно завопив, вцепился в Мартина. Они сошлись, по-борцовски облапив друг друга, и стояли, выискивая возможность ударить.
Лори сел, тряся головой.
- Так нельзя, - Тут он заметил, что сидит поверх Роальда и Аруты, и слез с них.
Джимми, покачиваясь, поднялся на ноги. Лори посмотрел на него, и в это время поднялся Арута.
- Чего ты добивался, вытащив кинжал? Чтобы нас всех поубивали? - спросил Лори у воришки.
Джимми со злостью посмотрел туда, где боролись мужчины.
- Никто не смеет так разговаривать со мной. Я не игрушка для хлыщей.
- Не принимай так близко к сердцу, - сказал Лори. Он попытался встать. - Ему просто захотелось позабавиться. - Колени Лори подогнулись, и ему пришлось схватиться за Джимми, чтобы не упасть. - Наверное.
Лонгли начал потихоньку, ворча, уступать Мартину. Герцог молчал. Он подался вперед, навалившись всем весом на Лонгли.
То, что начиналось, как кровопролитие, постепенно перешло в дружескую потасовку, хотя и довольно грубую. Лонгли внезапно отшатнулся, но Мартин просто подался за ним, отпустив шею бородача, по-прежнему держа его за руку. Сделав шаг, он оказался за спиной толстяка, болезненно завернув ему руку за голову. Вояка скривился от боли, а Мартин усиливал нажим, заставляя того опускаться на колени.
Лори помог Роальду встать, тот тряс головой, пытаясь прийти в себя. Он сказал Лори:
- Ему, наверное, неудобно.
- Наверное, поэтому он и покраснел, - сказал Джимми.
Роальд хотел ему ответить, но что-то заставило его повернуть голову в сторону Аруты. Джимми и Лори тоже посмотрели туда, и внезапно их лица вытянулись.
Арута, видя, что все трое пристально смотрят на него, резко обернулся. Пока драка разгоралась, к самому их столу ухитрился пробраться человек в черном плаще. Он замер перед Арутой, занеся кинжал для удара, губы его медленно шевелились.
Арута, выбросив руку вперед, выбил кинжал и увидел того, кто стоял позади человека в черном. Воин хадати, которого Джимми и Мартин заметили у городских ворот, молча ударил наемного убийцу мечом, предупредив атаку принца. Умирающий осел на пол, а хадати, быстро убрав меч, сказал:
- Идем, за ним придут другие.
Джимми быстро осмотрел убитого и нашел черного ястреба на цепочке. Арута повернулся к Мартину:
- Мартин! Ночные ястребы! Уходим!
Мартин кивнул брату и, дернув так, что рука у рыжебородого чуть не выскочила из плеча, заставил его опуститься на колени.
Лонгли взглянул снизу вверх на Мартина и закрыл глаза, увидев, что Мартин занес руку для удара.
- К чему? - сказал Мартин, не ударив, и оттолкнул Лонгли.
Здоровяк упал лицом на пол и сел, потирая плечо.
- Ха! - громко засмеялся он. - Заходи как-нибудь, охотник.
Славно ты отделал Лонгли!
Спутники Аруты выскочили из таверны к конюшням. Мальчишка при лошадях чуть не лишился чувств, увидев толпу вооруженных людей, бегущих к нему.
- Где наши лошади? - спросил Арута. Мальчик указал в дальний конец конюшни.
- Они не вынесут дальней дороги, - сказал Мартин.
Увидев других лошадей, отдохнувших и сытых, Арута спросил:
- А эти чьи?
- Эти принадлежат моему хозяину, - ответил мальчик. - Их продадут через неделю с аукциона.
Арута приказал своим друзьям, чтобы они седлали свежих лошадей. В глазах мальчика появились слезы:
- Пожалуйста, не убивайте меня.
- Мы не убьем тебя, мальчик, - заверил его Арута.
Мальчик отошел в сторону, а они принялись седлать лошадей.
Воин хадати взял седло, которое тоже, по-видимому, принадлежало хозяину, и оседлал шестую лошадь. Арута, вскочив в седло, бросил мальчишке кошелек:
- Скажи хозяину, пусть продаст наших лошадей, а разницу покроет из этого кошелька. Оставь и себе что-нибудь.
Выехали они со двора таверны в узкую улочку. Если поднимется тревога, городские ворота скоро будут закрыты.
Смерть в драке случалась часто, и неизвестно, будут ли их преследовать, - это зависело от того, какой начальник стражи заступил сегодня в ночь, а также от многих других обстоятельств. Арута решил не рисковать, и они направились к западным воротам города.
Городская стража не обратила внимания на шестерых всадников, которые галопом проскочили мимо ворот и исчезли за поворотом дороги, ведущей к Вольным городам. Тревога объявлена не была.
Они неслись по дороге, пока огни Илита не превратились в отдаленное сияние на горизонте. Тогда Арута велел остановиться.
- Мы должны поговорить, - обратился он к хадати.
Они спешились, и Мартин отвел всех к небольшой прогалине в стороне от дороги. Джимми занялся лошадьми.
- Кто ты? - спросил Арута.
- Я Бару по прозвищу Победитель Змея, - ответил хадати.
- Это славное имя, - заметил Лори и пояснил Аруте:
- Чтобы получить это имя. Бару убил уиверна.
Арута взглянул на Мартина, который склонил голову в знак уважения.
- Чтобы охотиться на драконье племя, требуется мужество, твердая рука и удача.
Уиверны были близкими родственниками драконов и отличались от них только размерами. Встреча с уиверном означала встречу с вихрем когтей, клыков, крыльев. И вихрь этот имел двенадцать футов росту.
Хадати улыбнулся:
- Ты и сам охотник, как показывает твой лук, герцог Мартин.
Да, удача не помешает.
Роальд посмотрел на Мартина круглыми глазами:
- Герцог Мартин... -Он повернулся к Аруте. - Значит, ты...
- Он принц Арута, сын лорда Боуррика и брат короля. Разве ты не знал? - сказал хадати.
Роальд выразительно покачал головой и посмотрел на Лори:
- Наверное, впервые в жизни ты рассказал мне не всю историю.
- Она длинная и гораздо необычнее той, - ответил ему Лори.
Обращаясь к Бару, он заметил:
- Я вижу, ты северянин, но я не знаю твоего клана.
Хадати указал на свой плед:
- Я из семьи Ордвин, клан Железные горы. Мой народ живет неподалеку от того места, которое городские люди называют Небесным озером.
- Ты на тропе кровной мести?
Хадати показал на свернутый шарф:
- Да. Я следопыт.
- Он некоторым образом фигура священная... гм-м, ваше высочество, - вмешался в разговор Роальд.
- Воин без страха, - сказал Лори. - На шарфе написаны имена всех его предков. Они не упокоятся, пока он не завершит свое дело. Он поклялся свершить месть или умереть.
- Откуда ты меня знаешь? - спросил Арута.
- В конце войны я видел, как ты ехал на мирную встречу с цурани. Мало что из тех дней будет предано забвению моим кланом. - Он смотрел в ночь. - Когда король призвал нас, мы вышли на бой с цурани, и девять лет бились с ними. Они были сильными врагами, они умирали с честью, они знали, где их место на Колесе. Это была достойная борьба. Потом, весной последнего года войны, пришли новые цурани, их было много. Мы сражались три дня и три ночи, оставив им землю на Великом берегу. На третий день мы, пришедшие с Железных гор, были окружены. Мало нас оставалось. И мы бы погибли все до одного, если бы лорд Боуррик не увидел, что мы в опасности. Не отважься твой отец на вылазку, чтобы спасти нас, наши имена теперь знал бы только вчерашний ветер.
Арута вспомнил, что в письме Лиама о смерти отца упоминалось о хадати.
- Но какое отношение имеет ко мне поступок моего отца?
Бару пожал плечами.
- Не знаю. У ворот я хотел разузнать то, что мне было нужно. Многие там проходят, и я расспрашивал. Тогда я и увидел вас. Я подумал - интересно, почему принц Крондорский въезжает в один из своих городов под видом простого солдата. Это помогло бы мне убить время, пока я ждал. Потом появился убийца, и я не мог стоять и смотреть, как он собирается расправиться с тобой.
Твой отец спас мой народ, я спас тебе жизнь. Может быть, я теперь должен тебе немного меньше. Кто знает, как повернется Колесо?
Арута спросил:
- Ты говоришь, в таверне были и другие?
- Человек, который хотел убить тебя, выследил тебя до таверны, немного понаблюдал за тобой и вышел. Там он поговорил с уличным мальчишкой, дал ему денег и мальчишка убежал. Он видел тех троих, которые дрались с вами, и остановил их, когда они проходили мимо. Я не слышал, о чем они разговаривали, но он указал на таверну, и эти трое вошли в нее.
- Значит, драка была подстроена.
- Скорее всего он знал характер Лонгли и просто убедил его, что чужаки заняли его любимый стол, - сказал Джимми. - Лонгли мог направляться и в другое место.
- Наверное, он хотел удержать нас на месте, пока ждал подкрепления, потом решил, что не стоит упускать возможности, - предположил Лори.
- Если бы не Бару, возможность и впрямь была очень хороша, - заметил Арута.
Хадати решил, что они благодарят его, и ответил:
- Вы ничего мне не должны. Это я выплачиваю свой долг.
- Ну, похоже, вы все выяснили, - вступил в разговор Роальд.
- И я теперь могу возвращаться в Илит.
Арута переглянулся с Лори.
- Роальд, дружище, боюсь, тебе придется переменить планы, - сказал менестрель.
- Что?
- Тебя видели с принцем. Когда началась драка, в таверне было человек тридцать или сорок. Возможно, те, кто его ищет, могут решить, что надо порасспросить тебя.
С напускной бравадой Роальд ответил:
- Ну, пусть попробуют.
- Лучше не надо, - ответил Мартин. - Они могут быть очень настойчивы. Я уже имел дело с моррелами, и знаю, что они не очень нежны в обращении.
Роальд посмотрел на него широко раскрытыми глазами:
- Братство Темной Тропы?
Мартин кивнул, а Лори прибавил:
- И потом, у тебя все равно сейчас нет работы.
- Я и собираюсь пожить свободно.
- Неужели ты откажешь своему принцу? - попробовал зайти с другой стороны Арута.
- Это не есть неуважение, ваше высочество. Я - свободный человек, не состою у тебя на службе и никаких законов не нарушал. Ты не можешь мне приказывать.
- Послушай, - сказал Лори, - очень может быть, что убийцы станут искать всех, кого видели рядом с нами, и даже если, насколько мне известно, ты крепкий орешек, я видел, на что они способны, и не стал бы рисковать попасть им в лапы.
Решимость Роальда казалась непоколебимой.
- Мы возьмем тебя на службу, - предложил тогда Мартин.
- Сколько? - просияв, спросил Роальд.
- Оставайся с нами до конца, и я заплачу тебе... сотню золотых соверенов! - предложил Арута.
Роальд не колебался:
- Годится!
Это была плата четырех месяцев службы даже очень опытного охранника караванов.
Арута взглянул на Бару:
- Ты говорил, что собираешь сведения. Можем ли мы тебе помочь?
- Мне нужен один из тех, кого вы зовете братьями Темной Тропы.
Брови Мартина поползли вверх:
- Зачем тебе моррелы?
- Я ищу большого моррела с Вабонских холмов, у которого на макушке - хвост волос, - хадати изобразил рукой, - и по три шрама на щеках. Мне сказали, что он поехал на юг, чтобы вершить черные дела. Я надеялся, что расспрошу о нем путешественников - его легко узнать среди южных моррелов.
- Если у него нет языка, значит, это он напал на нас по дороге в Сарт, - сказал Арута.
- Это он, - ответил Бару. - Его зовут Мурад. Он глава клана Ворона, это кровные враги моего народа с незапамятных времен.
Даже его собственный народ боится его. Шрамы на щеках говорят о договоре с темными силами, но кроме этого мне ничего не известно. Его не видели многие годы. Последний раз он появился перед началом Войны Врат, когда моховые моррелы собирались в армию у горных границ Вабона. Он и есть цель моей мести. Его видели два месяца назад - он вел отряд воинов в черных доспехах мимо наших земель. Без всякой причины он разрушил деревню, сжег дома и убил всех, кроме мальчика-пастушка, который и рассказал мне о нем. Это была моя деревня. - С некоторой неохотой он продолжал:
- Если он был возле Сарта, значит, я должен идти туда. Этот моррел слишком долго прожил на свете.
- Знаешь, Бару, - сказал Лори, - если ты останешься с нами, ты гораздо скорее встретишься с ним.
Бару вопросительно посмотрел на принца, и Арута рассказал ему о Мурмандрамасе и его слугах и поисках лекарства для Аниты.
Когда он закончил рассказ, хадати усмехнулся, но не было веселья в его усмешке.
- Раз уж судьба свела нас, я буду служить вашему высочеству, если ты согласен. На тебя охотится мой враг, и я получу его голову прежде, чем он получит твою.
- Хорошо, - сказал Арута, - мы рады тебе, потому что нас ждет опасная дорога.
Мартин вдруг замер, и в тот же миг Бару вскочил, направившись к деревьям вслед за герцогом. Мартин сделал знак, призывающий хранить тишину, и исчез в зарослях вместе с горцем.
Остальные зашевелились, но Арута махнул рукой, чтобы все притихли. Стоя в темноте, они услышали звуки, которые насторожили Мартина и хадати, - на дороге из Илита раздавался стук копыт. Кто-то ехал вслед за ними.
Прошли долгие мгновения, и вот шум, миновав их, замер вдали, в направлении юго-запада. Вскоре появились Мартин и Бару.
- Всадники, больше десятка. Неслись так, словно от демонов убегали, - прошептал Мартин.
- Черные доспехи? - спросил Арута.
- Нет, это были люди, и хотя в темноте плохо видно, все же я решил, что это просто разбойники.
- Ночные ястребы могли нанять и людей. Илит - тот еще город, - сказал Лори.
- Может быть, только один или два были ночными ястребами, но любители убивают так же быстро, как и другие, - согласился Джимми.
- Они поехали к Вольным городам, - сказал Бару.
- Они вернутся, - заметил Роальд. Арута повернулся к наемнику, но едва мог разглядеть его лицо при неярком свете. - Твой барон Таланк поставил на дороге новый таможенный пост в пяти милях отсюда. Сегодня утром мы с караваном останавливались там. Они узнают у стражников, что никто не проезжал, и вернутся.
- Тогда надо ехать, - сказал Арута. - Давайте решать, как мы доберемся до Эльвандара. Я думал, мы поедем на север по дороге в Вабон, а потом повернем на запад.
- К северу от Илита ты можешь встретить тех, кто помнит тебя с войны, принц. Особенно вокруг Ламута. Если бы у меня была башка на плечах, я бы быстро догадался, - сказал ему Роальд.
- Тогда куда? - спросил принц.
- Мы можем прямо отсюда поехать на запад, ответил Мартин. - Свернуть на южную тропу, а потом мимо западных склонов Серых Башен через Зеленое Сердце. Это опасно, но...
- Но гоблины и тролли - привычные враги, сказал Арута. - Так и поедем. В путь!
Мартин показывал дорогу. Направляясь на запад, они медленно пробирались по темным молчаливым лесам. Арута сдерживал гнев.
Спокойный путь из Сарта в Илит разбаловал его, и он забыл об опасностях. Но засада в таверне и погоня заставили его вспомнить о них снова. Может быть, приспешники Мурмандрамаса и оставили попытки выследить его при помощи магии, но сети их были раскинуты широко, и Арута чуть не попался в них.
Джимми ехал последним, он то и дело оборачивался, но их никто не преследовал. Вскоре дорога пропала из виду, и парнишка обратил взор на спины Роальда и Лори - больше ему ничего не было видно.

Глава 13
ЗВЕЗДНАЯ ПРИСТАНЬ

На гребнях волн ветер взбивал белую пену. Гардан смотрел на далекий берег. К сожалению, он не мог добраться туда верхом, значит, придется вверить свою судьбу какой-то барже и уповать на то, что она поплывет кверху палубой, а не килем. Гардану доводилось плавать по морям, но, всю жизнь проведя в приморском городе, он терпеть не мог путешествовать по воде, хотя никогда не признался бы в этом.
Они покинули Крондор на корабле и шли вдоль берега, а затем узкими проливами из Горького моря в Море Грез, которое было скорее огромным соленым озером, чем морем. В Шамате они наняли лошадей и поднялись по реке Доулин до ее истока - до Большого Звездного озера. Теперь они дожидались подхода баржи, которая могла бы перевезти их на остров. Баржу толкали шестами два человека в домотканых штанах и туниках, судя по виду местные крестьяне. Гардан, брат Доминик, Касами и шесть воинов цурани собирались отправиться на ней на остров Звездная Пристань, который лежал в миле от берега.
Гардан поежился - ветер был не по сезону холодным.
- Я тоже уроженец жарких земель, капитан, - посмеиваясь, сказал Касами.
- Да, здесь холодно, но дело не в погоде, - серьезно ответил ему Гардан. - С тех пор как я уехал от принца, меня одолевает тревога.
Брат Доминик ничего не сказал, но по его лицу было ясно, что и он ощущает то же самое.
Касами остался в Крондоре, поскольку отряд цурани обеспечивал охрану короля, а когда пришли вести от Аруты, Лиам отправил его с Гарданом и ишапианским монахом в Звездную Пристань. Касами был рад возможности еще раз повидать Пага, а кроме того, было понятно, что король считает безопасность монаха жизненно важным делом.
Баржа причалила, и один из перевозчиков соскочил на берег.
- Чтобы перевезти лошадей, надо сделать два рейса, сэр, - сказал он.
Касами, который командовал отрядом, согласился:
- Хорошо. - Он указал на пятерых своих солдат:
- Они поедут первыми. Мы за ними.
Гардан не стал возражать - он вовсе не рвался быть первым.
Воины молча завели лошадей на борт. Какие бы мысли о поездке на утлом суденышке ни посетили их, они по-прежнему сохраняли невозмутимое спокойствие.
Баржа отошла от берега, Гардан смотрел ей след. Весь южный берег Большого Звездного озера казался необитаемым, и только на острове можно было заметить признаки жизни. И почему, думал Гардан, люди решили жить в таком уединении? Легенда гласила, что озеро образовалось, когда с неба упала большая звезда, но по какой-то причине на его берегах никто не селился.
Оставшийся на суше воин цурани сказал что-то на своем языке, указывая на северо-восток. Касами взглянул туда, Гардан и Доминик тоже. Над самым горизонтом, опережая надвигающуюся ночь, на быстрых крыльях к ним летели какие-то существа.
- Кто это? - сказал Касами. - В вашем мире я не видел таких больших птиц. Они размером почти с человека.
Гардан прищурился.
- Ишап милосердный! Все на берег! - вдруг закричал монах.
Перевозчики, медленно, но верно отдалявшиеся от берега, оглянулись. Увидев, что Гардан и его спутники схватились за оружие, они быстро повернули обратно. Один из паромщиков в страхе кричал и молился Дале.
Огромные существа были похожи на мужчин с синей кожей, с головами лысых обезьян, мускулистыми торсами и длинными цепкими хвостами. Плечевые и грудные мускулы сокращались, приводя в движение огромные перепончатые крылья. Гардан сосчитал - их оказалось двенадцать. Издавая тонкие крики, летуны спикировали на людей.
Лошадь Гардана шарахнулась, он свесился на сторону, с трудом увернувшись от когтей одного из летунов. Сзади раздался крик, и Гардан увидел, как противоестественное создание уносит перевозчика, схватив его за голову. С ликующим криком оно склонилось, разодрало человеку горло и разжало когти.
Перевозчик, весь залитый кровью, упал в воду.
Гардану пришлось отбиваться от другой твари, которая пыталась схватить таким же образом и его. Он ударил крылатое существо мечом по лицу, но оно только взмахнуло крыльями, подавшись назад, а там, куда ударил меч, не осталось даже отметины. Существо поморщилось, тряхнуло головой и опять бросилось на человека. Гардан упал на спину, сосредоточившись на протянутых к нему длинных руках: человеческие пальцы заканчивались птичьими когтями, царапавшими клинок Гардана.
Капитан пожалел, что лошадь убежала вместе с привязанным к седлу щитом.
- Что это за создания? - крикнул Касами.
Откуда-то сзади раздался голос Доминика:
- Это существа, сотворенные при помощи черной магии из природных стихий. Наше оружие против них бесполезно.
Цурани, казалось, это сообщение нисколько не смутило - они отбивали нападение, как поступили бы, встретив любого врага.
Хотя удары мечей не причиняли нападавшим вреда, они по-видимому были болезненными, потому что сопротивление цурани вынуждало летунов отшатываться и уворачиваться. Гардан, оглядевшись, обнаружил, что Доминик и Касами приблизились к нему.
Чудовища снова налетели на людей. Кто-то из солдат вскрикнул и упал. Касами увернулся от кинувшихся на него двух летунов, применив меч, щит и все свое умение. Но капитан знал, что надежды на спасение нет, - пройдет время, они устанут и ослабеют.
Доминик, взмахнув дубинкой, сделал выпад; раздался тонкий писк, полный боли. Оружие не могло убить магически созданное существо, но кости оно могло ему сломать. Тварь сделала крутой вираж, пытаясь остаться в воздухе, но все же неотвратимо приближалась к земле. Как только лапы коснулись земли, она испустила душераздирающий вой и превратилась в сноп искр. Со вспышкой, которая в сгущающихся сумерках чуть не ослепила людей, летун исчез, оставив на земле дымящееся пятно - Они созданы из воздушных стихий! Они не могут касаться земли! - закричал Доминик.
Касами, обернувшись, увидел, что погибли трое его солдат.
Гардан рубанул мечом летуна, подлетевшего к нему справа. От удара летун нырнул вниз и царапнул по земле, но и этого оказалось достаточно: из него тоже полетели искры. В панике он протянул руку и схватил за хвост другое чудовище, чтобы оторваться от земли. Искры побежали по хвосту второго летуна, и он тоже рассыпался.
Девять оставшихся летунов окружили людей, но нападали они теперь с большей осторожностью. Один спикировал на Доминика, который приготовился отразить нападение. Вместо того чтобы наброситься на монаха, крылатое существо подалось назад, пытаясь сбить его с ног. Гардан подбежал к этому летуну сзади и, удерживая меч одной рукой, схватил другой рукой его ногу.
Крепко ухватившись, Гардан прижался лицом к оголенному бедру злобной твари. Желудок капитана сжался: от тела создания исходил омерзительный запах гнилой плоти. Вес Гардана притянул летуна к земле. Он вскрикнул и дико забил крыльями, но потерял равновесие и коснулся земли. Еще один столб искр растаял в воздухе. Гардан успел откатиться в сторону, но все же обжег руки.
Силы почти уравнялись: на берегу осталось семеро людей - Гардан, Касами, Доминик, три солдата и перевозчик, размахивавший шестом, - и восемь летучих обезьян.
Некоторое время чудовища кружили в воздухе, вне пределов досягаемости солдат. Они начали разворачиваться для новой атаки, когда на берегу неподалеку от людей возникло какое-то мерцание. Гардан вознес молитву Титу, богу солдат, чтобы не появился кто-нибудь на подмогу нападавшим. Еще один враг - и они погибли. Во вспышке света появился человек, одетый в черную тунику и такие же штаны. Гардан и Касами узнали Пага и закричали, предостерегая его. Чародей спокойно наблюдал за происходящим. Одно из существ, увидев невооруженного противника, издало ликующий крик и спикировало к нему.
Паг стоял, не шевелясь, словно и не собирался защищаться, тварь стремительно приближалась к нему, но вдруг натолкнулась на невидимую преграду, свалилась на землю, и исчезла в ослепительной вспышке.
Испуганно заверещав, уцелевшие твари поняли, что перед ними враг, который им не по силам. Все семеро разом повернули и полетели на север.
Паг поднял руки, и на его ладонях заплясал голубой огонь.
Он размахнулся и бросил его вслед чудовищам, спасавшимся бегством. Шар голубого огня настиг и как внезапно разросшееся облако поглотил их. Раздались сдавленные крики - мерзкие создания, кувыркаясь, падали, охваченные зеленым пламенем, которое гасло в покрытом рябью озере.
Гардан не отрываясь смотрел на Пага, подходившего к обессиленным людям. В его лице и взгляде читалась такая сила, какой Гардану прежде видеть не приходилось. Но вот выражение лица чародея резко изменилось, и он снова стал прежним Пагом - и в двадцать шесть лет было в нем что-то мальчишеское.
Неожиданно улыбнувшись, он сказал:
- Добро пожаловать в Звездную Пристань, друзья.
Огонь камина наполнял комнату уютным теплом. Гардан и Доминик устроились в больших креслах у очага, а Касами, по обычаю цурани, сидел на низкой софе.
Кулган перевязал обожженные руки капитана, суетясь над ним, как мать над малым ребенком. Они давно знали друг друга, еще с мирных времен в Крайди, и Кулган вполне мог позволить себе поворчать.
- Неужели ты настолько глуп, что схватился за летуна? Кто же не знает, что контакт с существом, состоящим из природных стихий и превращающимся в исходное состояние, чреват неприятностями - в такой момент оно выделяет много света и жара.
Гардану надоело слушать воркотню чародея.

Предыдущая страница 7 Следующая страница


Долина тьмы 8

- Я не знал. Касами, а ты? А ты, Доминик?
Касами рассмеялся, а Доминик ответил:
- Конечно, знал.
- Ну и как, это помогло? - пробормотал капитан. - Кулган, если ты закончил, может быть, мы поедим? Я уже целый час ощущаю запах еды и скоро сойду с ума.
Паг, прислонившийся к стене у очага, рассмеялся:
- Капитан, не час, а едва ли больше десяти минут.
Они сидели в комнате на первом этаже недостроенного дома.
- Паг, я рад, что король позволил мне посетить твою академию, - сказал Касами.
- Я тоже, - сказал брат Доминик. - И в Сарте все очень радуются копиям книг, которые вы нам прислали, но однако мы до сих пор не знаем о ваших дальнейших планах. Нам хотелось бы знать больше.
- Я счастлив приветствовать всех, кто приехал сюда в поисках знаний, брат Доминик. Возможно, когда-нибудь мы воспользуемся правом нанести ответный визит и посетим вашу легендарную библиотеку.
- Я непременно воспользуюсь этим правом, брат Доминик, - добавил Кулган, повернув голову.
- Когда бы вы ни приехали, мы всегда будем рады вам, - ответил монах.
- Обрати внимание на этого, - сказал Гардан, кивком головы указывая на Кулгана. - Оставь его в подземных хранилищах, и больше никогда не увидишь. Он до книг - что медведь до меда.
В комнату вошла очень красивая женщина - черноволосая, с большими темными глазами, и двое слуг. Все они несли подносы с едой. Женщина поставила тарелки на длинный стол в другом конце комнаты.
- Пора поужинать.
- Брат Доминик, это моя жена Кейтала, - представил ее Паг.
Монах встал и почтительно поздоровался:
- Добрый день, госпожа.
Она улыбнулась ему в ответ:
- Пожалуйста, зовите меня просто Кейтала. Мы не соблюдаем формальностей.
Монах, склонив голову, уже пошел к предложенному ему стулу, но обернулся на звук открывшейся двери, и впервые с тех пор, как Гардан познакомился с ним, утратил невозмутимость. В комнату вбежал Уильям, а за ним чешуйчатый зеленый Фантус.
- Ишап милосердный. Это что же - огненный дракон?
Уильям подбежал к отцу и обнял его, внимательно оглядывая вновь прибывших.
- Фантус - владелец этого поместья, - ответил Кулган. - Все мы здесь живем по его милости, хотя больше всего он милует Уильяма.
Дракон, словно соглашаясь, глянул на Кулгана. Потом его большие красные глаза снова обратились на стол.
- Уильям, поздоровайся с Касами, - сказал Паг.
Уильям, улыбаясь, склонил голову. Он заговорил на языке цурани, и Касами, засмеявшись, ответил ему.
Доминик с любопытством посмотрел на них.
- Мой сын одинаково хорошо говорит и на королевском наречии, и на цурани, - пояснил Паг. - Я написал много книг на цурани, ведь перенести в Мидкемию искусство Великой Тропы не так просто. Многое из того, что я делаю, - результат того, как я мыслю, а мыслю я заклинаниями на языке цурани. Когда-нибудь Уильям мне поможет отыскать способ перевести чародейские заклинания на наш язык, и тогда я смогу учить тех, кто живет здесь.
- Господа, еда остывает, - напомнила Кейтала.
- А моя жена не разрешает говорить за столом о магии, - добавил Паг.
Кулган фыркнул, а Кейтала улыбнулась:
- Если бы я не запрещала, эти двое вставали бы из-за стола голодными.
Гардан, с перебинтованными руками, резво встал:
- Меня больше одного раза приглашать не нужно. - Он сел за стол, и тут же один из слуг наполнил его тарелку.
Обед прошел за приятной беседой - говорили о всяких пустяках. Словно вместе с уходом дня исчезли все дневные бедствия; никто не вспоминал о тех мрачных событиях, которые привели в Звездную Пристань Гардана, Доминика и Касами. Ничего не было сказано ни о путешествии Аруты, ни об угрозе Мурмандрамаса, ни о нападении на аббатство. На пару часов мир стал милым местом, где есть старые друзья, новые гости и радость общения.
Потом Уильям пожелал всем спокойной ночи. Доминик был поражен сходством между сыном и матерью, хотя мимика и жесты мальчика были точно такими же, как у отца. Фантус, накормленный с тарелки Уильяма, пошлепал из комнаты вслед за ним.
- Я не верю своим глазам, - сказал Доминик после того, как мальчик с драконом вышли.
- Сколько я помню, дракон всегда был у Кулгана чем-то вроде домашней кошки, - сказал Гардан.
Кулган, раскуривавший трубку, заявил:
- Ха! Больше нет. Мальчишка и Фантус неразлучны с первого дня их встречи.
Кейтала улыбнулась:
- В них обоих есть что-то необычное. Иногда мне кажется, что они понимают друг друга.
- Госпожа Кейтала, - ответил ей Доминик, - в этом месте вообще мало обычного. И такое собрание чародеев, и размах строительства - все необычно.
Паг, поднявшись, пригласил гостей к креслам у очага.
- Не забывайте, что братство чародеев существует давным-давно, так же как традиция делиться знаниями.
- Так и должно быть, - заметил Кулган, пыхнув трубкой.
- О строительстве академии мы, пожалуй, поговорим завтра, - предложил Паг. - Тогда я смогу показать вам все поселение.
Вечером я прочту письма от Аруты и аббата. Я знаю все, что случилось до отъезда Аруты из Крондора. Гардан, а что произошло по дороге в Сарт?
Капитан, который уже начинал дремать, встряхнулся и кратко рассказал о путешествии из Крондора в Сарт. Брат Доминик молчал, потому что капитан не упустил ничего важного. Потом наступила очередь монаха, и он рассказал о нападении на аббатство. Когда он закончил, Паг и Кулган задали несколько вопросов, но от объяснений воздержались.
- Новости, которые вы принесли, заслуживают глубочайшего внимания, - сказал Паг. - Однако час уже поздний, а на этом острове, я думаю, есть и другие люди, с которыми надо бы посоветоваться. Я предлагаю показать этим усталым путникам их спальни, а серьезные разговоры отложить на завтра.
Гардан, подавив зевок, кивнул. Кулган, пожелав всем спокойной ночи, проводил Касами, брата Доминика и капитана в отведенные им комнаты.
Паг, покинув кресло у огня, подошел к окну. Малая луна, выглядывая из-за облаков, отражалась в воде. Кейтала подошла к мужу и обняла его за плечи.
- Тебя обеспокоили эти новости, муж. - Это был не вопрос, а утверждение.
- Ты, как всегда, знаешь, о чем я думаю. - Он повернулся, оставаясь в кольце ее рук, притянул жену к себе, вдохнул запах ее волос и поцеловал. - Я-то надеялся, что мы не будем знать иных забот, кроме строительства академии и воспитания детей.
Она улыбнулась ему в ответ - ее взгляд выражал бесконечную любовь.
- у нас в Туриле есть поговорка: <Жизнь - это проблемы; жить - значит решать проблемы>. - Он улыбнулся, и она добавила:
- Ну и что ты скажешь о новостях, которые принес Касами?
- Не знаю. - Он погладил ее волосы. - Не так давно я ощутил какое-то грызущее чувство. Я решил, что это простое беспокойство о строительстве, но, по-видимому, ошибся. По ночам мне снятся сны.
- Знаю, Паг. Я видела, как ты ворочаешься во сне. Ты еще мне расскажешь о них.
- Мне не хотелось бы беспокоить тебя, дорогая. Я думал, что это просто духи давно прошедших тревожных времен. Но теперь... теперь я не знаю, что и думать. Один сон повторяется в последнее время все чаще - где-то в темноте меня зовет голос.
Он просит о помощи.
Кейтала ничего не ответила: она знала мужа и была готова ждать, пока он не откроет свои чувства. Помолчав, Паг сказал:
- Я знаю, чей это голос, Кейтала. Я слышал его в самые трудные времена, в тот ужасный момент, когда исход Войны Врат был неясен, а судьба обоих миров зависела только от меня. Это Макрос. Я слышу его голос.
Кейтала вздрогнула и обняла мужа. Имя Макроса Черного, чья библиотека послужила семенем, из которого теперь росла академия чародеев, было ей хорошо известно. Макрос был загадочным чародеем - он не принадлежал ни к Великой Тропе, как Паг, ни к Малой, как Кулган. Он прожил достаточно долго, чтобы казаться вечным, и умел видеть будущее. Он всегда мог воздействовать на ход войны, играя с людьми в какую-то космическую игру, цель которой никому, кроме него, не была ясна. Он избавил Мидкемию от Врат, таинственного и загадочного моста, соединившего два мира - ее родной и этот, в котором она жила сейчас. Она прижалась к Пагу, положив голову ему на грудь. Она знала, что беспокоило Пага, - Макроса не было в живых.
Гардан, Касами и Доминик стояли на уровне первого этажа, любуясь работой, которая шла у них над головой. Каменщики, нанятые в Шамате, клали ряд за рядом, возводя высокие стены академии. Паг с Кулганом рассматривали планы, представленные мастером-строителем. Кулган жестом пригласил гостей присоединиться к ним.
- Это очень важно, так что, надеюсь, вы нас извините, - сказал старый чародей. - Мы не так давно начали работы и очень хотим, чтобы они не прерывались.
- Здание, похоже, будет необъятным, - заметил Гардан.
- Двадцать пять этажей и несколько еще более высоких башен, чтобы наблюдать небо.
- Невероятно! - ахнул Доминик. - Такой дом способен вместить не одну тысячу людей.
Голубые глаза Кулгана весело блеснули.
- СУДЯ по тому, что рассказывает Паг, сооружение, которое он видел в другом мире, в несколько раз превосходит наш проект.
Там целый город превращен в одно огромное здание для чародеев.
Но нам есть куда расти. Может быть, когда-нибудь академия займет весь этот остров.
Мастер-строитель ушел.
- Идемте, продолжим осмотр, - предложил Паг.
Они завернули за угол и вышли к группе домов, представлявших собой небольшое поселение. Им встречались мужчины и женщины, одетые и на кешианский манер, и так, как одевались в Королевстве. В центре поселения на небольшой площади играли дети. Среди них был и Уильям. Доминик огляделся и заметил Фантуса, который грелся на солнышке неподалеку. Дети пытались ногами загнать в пустой бочонок кожаный мяч, набитый тряпками. Казалось, в их игре не было никаких правил.
Доминик рассмеялся:
- Когда я был мальчиком, я тоже играл в эту игру.
- И я, - улыбнулся Паг. - Многое из того, что мы собираемся делать, пока неосуществимо, поэтому у детей нет постоянных занятий. Кажется, они не возражают.
- Что это за место? - спросил Доминик.
- Здесь временно живет все наше сообщество. То крыло здания, где обитает Кулган, моя семья и расположено несколько комнат для занятий, - пока единственное достроенное помещение академии. Сейчас мы строим верхние этажи. Те же, кто приезжает в Звездную Пристань, чтобы учиться и служить в академии, селятся здесь, пока в главном здании не будут готовы комнаты для жилья. - Он повел их в самый большой дом. Уильям бросил игру и побежал за отцом. Паг положил руку на плечо сына:
- Ты занимался сегодня?
- Начал, но бросил. Сегодня не получается.
Паг нахмурился, но Кулган ласково подтолкнул Уильяма назад, к играющим детям.
- Беги, мальчик. Не переживай. И твой папа, когда учился у меня, не всегда хорошо успевал. Все придет в свое время.
- Не всегда успевал? - едва заметно улыбнулся Паг.
- Наверное, лучше сказать - долго соображал, - поправился Кулган.
- Кулган будет дразнить меня до самой моей смерти, - вздохнул Паг, входя в дом.
Дом, казалось, был построен только для того, чтобы вместить большой стол да еще камин. С высокого потолка свисали лампы, ярко и уютно освещавшие комнату. Паг взял себе стул, пригласив садиться и остальных.
Доминик был рад сесть поближе к огню. Несмотря на позднюю весну, день выдался холодный.
- А что это за женщины и дети? - спросил он.
Кулган, вытащив из-за пояса трубку, начал набивать ее табаком.
- Дети - это сыновья и дочери тех, кто приехал сюда. Мы хотим устроить для них школу. У Пага появились странные идеи о том, чтобы когда-нибудь дать образование всем жителям Королевства, хотя я что-то не вижу, чтобы образование было так уж популярно. А женщины - это либо жены чародеев, либо волшебницы; их чаще всего называют ведьмами.
Доминик пришел в замешательство:
- Ведьмы?
Кулган, прикурив от огня, который появился у него на кончике пальца, выпустил клуб дыма.
- Какая разница, как их называть? Они тоже кое-что умеют. Я не знаю почему, но мужчин терпят во многих местах, где они занимаются чародейством, а женщин выгоняют чуть ли не из каждой деревни.
- Но ведь считается, что женщины черпают свою силу в единении с темными силами, - сказал Доминик.
Кулган отмахнулся:
- Ерунда. Это предрассудки, простите мне мою прямоту.
Источник их силы не темнее нашего, а их манеры гораздо приятнее манер некоторых резвых, но заблуждающихся прислужников в некоторых храмах.
- Верно, - сказал Доминик, - если говорить об известных членах известных храмов.
Кулган в упор посмотрел на Доминика:
- Простите, но, несмотря на то что храмы Ишапа более открыты миру, чем другие, ваши замечания все же очень пристрастны. А что если женщина не принадлежит ни к какому храму? Выходит женщина, которая служит в храме, святая, а если исполняет обряды в лесной избушке, - ведьма? Даже мой старый друг отец Тулли не согласился бы с таким заключением. Значит, речь идет не о природе добра и зла, а всего лишь о том, кто красивее наряжается.
- А вы не собираетесь нарядиться красиво? - улыбнулся Доминик.
Кулган выпустил клуб дыма:
- В некотором смысле - да, хотя это самая последняя причина, по которой мы все это затеяли. Мы хотим собрать в одном месте как можно больше магических наук.
- Простите мои неловкие вопросы, - сказал Доминик, - но мне бы как раз хотелось узнать, зачем вы это делаете. Король - ваш могущественный союзник, и наш храм беспокоится, что за вашими действиями может скрываться какая-то тайная цель. Поэтому, раз я отправился сюда, было решено, что...
- Вы вполне можете сравнить то, что мы делаем, с тем, что мы говорим? - закончил за него Паг.
- Сколько я знаю Пага, он всегда действует, не забывая о чести, вмешался в разговор Касами.
- Если бы у меня были хоть малейшие сомнения, - продолжал Доминик, - я бы сейчас не сказал ни слова. То, что у вас самые высокие цели, - не подлежит сомнению. Просто...
- Что? - в один голос спросили Паг и Кулган.
- Ясно, что вы хотите учредить скорее сообщество ученых, чем что-либо иное. Это во всех отношениях похвально. Но вы не всегда здесь будете. Когда-нибудь может случиться так, что академия станет могучим оружием в дурных руках.
- Поверь, - сказал Паг, - мы принимаем все меры, чтобы избежать такого исхода.
- Верю, - ответил Доминик.
Выражение лица Пага изменилось, словно он что-то услышал.
- Они идут, - сказал он.
Кулган прислушался.
- Гамина? - спросил он шепотом. Паг кивнул, а Кулган удовлетворенно запыхтел трубкой:
- Ее слышно лучше, чем раньше.
Она с каждой неделей становится сильнее.
- Я прочел письма, что вы принесли, и позвал человека, который может нам помочь. С ним приедет еще один человек, - объяснил Паг остальным.
Кулган добавил:
- Второй человек - девочка, она способна посылать свои мысли и принимать чужие с большой ясностью. На сегодняшний день она единственный известный нам человек с таким даром. Пагу рассказывали о таких способностях на Келеване, но они всегда требуют тренировки и развития.
- Это похоже на общение умов, - пояснил Паг, - которым пользуются некоторые жрецы, но вовсе не нужно, чтобы те, кто общается, находились поблизости друг от друга. Нет также и опасности быть пойманным разумом того, с кем говоришь. У Гамины редкостный дар. Она проникает в ваши мысли, а вам кажется, будто вы слышите ее. Мы надеемся, что когда-нибудь поймем этот дар и сможем учить других пользоваться им.
- Они уже близко, - сказал Кулган и поднялся. - Господа, я прошу вас помнить, что Гамина очень застенчива и пережила нелегкие времена. Не забывайте об этом и будьте с ней ласковы.
Кулган открыл дверь, и вошли двое. Мужчина в красном одеянии выглядел древним старцем; остатки его седых волос, как клубы дыма, опускались на плечи. Он шел медленно, неуверенно переставляя ноги и опираясь на плечо девочки, пришедшей вместе с ним. По неподвижным зрачкам, которые были устремлены вперед, приезжие догадались, что человек слеп.
Но внимание всех привлекла девочка. Она была одета в домотканую рубаху; казалось, ей не больше семи лет - сущая кроха, испуганно вцепившаяся в руку, лежавшую на ее плече.
Бледное личико с тонкими чертами, огромные синие глаза, почти такие же белые, как и у старика волосы, изредка поблескивавшие золотом. Доминику, Гардану и Касами пришло в голову, что эта малышка - самый прелестный в мире ребенок. Сквозь детские черты проступали черты будущей женщины непревзойденной красоты.
Кулган подвел старика к креслу. Девочка осталась стоять рядом со стариком, положив руки ему на плечо, словно боялась потеряться. На незнакомцев она поглядела с выражением загнанного в угол дикого зверька.
- Это Роуген, - сказал Паг.
Слепой старик подался вперед, словно прислушиваясь, и спросил:
- С кем я встретился? - Его лицо, несмотря на преклонный возраст, было живым, подвижным, улыбчивым. Понятно было, что он, напротив, рад встрече с незнакомыми людьми. Паг представил троих приезжих, сидевших напротив Кулгана и Роугена. Улыбка старика стала шире:
- Рад познакомиться с вами, достойные господа.
- А это Гамина, - сказал Паг.
Все вздрогнули, когда в сознании каждого прозвучало : < Привет! >
Рот девочки не открывался. Она не двигалась, разглядывая присутствующих огромными синими глазами.
- Она сказала что-нибудь? - спросил Гардан.
- Мысленно, - ответил Кулган. - Она не умеет разговаривать по-другому.
Роуген похлопал девочку по ладошке.
- Гамина родилась с этим даром и чуть не свела с ума свою мать беззвучным плачем. - Лицо старика помрачнело. - Мать и отца Гамины забросали камнями жители их же деревни - они думали, что родился демон. Они побоялись убить младенца, опасаясь, что он может превратиться в свой <настоящий> вид и уничтожить их, и оставили ее в лесу умирать от голода и холода.
Тогда ей не было еще и трех лет. - Гамина проницательно взглянула на старика. Он повернул к ней лицо, словно видел ее, и сказал; - Да, вот тогда я тебя и нашел. Я жил в лесу, - продолжал он свой рассказ, - в заброшенной охотничьей хижине.
Меня тоже выгнали из моей родной деревни, но это случилось давно, много лет назад. Я предсказал смерть мельника, и все подумали, что я сам в ней повинен. Они решили, что я колдун.
- Роуген обладает даром предвидения. Наверное, он был дарован ему, чтобы восполнить его слепоту, - сказал Паг. - Он слеп от рождения.
Роуген широко улыбнулся и снова похлопал девочку по руке.
- Мы, двое, очень похожи. Я все время боялся: что будет с ребенком, когда я умру. - Прервав рассказ, он обратился к девочке, которая пришла в волнение от его слов. Она дрожала, в глазах стояли слезы. - Перестань, - сказал он ей нежно. - Я умру, и все умрут. Надеюсь, что не скоро, - усмехнувшись, прибавил он и вернулся к своему повествованию:
- Мы - из деревни неподалеку от Саладора. Когда до нас дошли вести об этом удивительном месте, мы отправились в путь. Мы шли сюда шесть месяцев, потому что я очень стар. Здесь мы нашли людей, которые похожи на нас, которые хотят учиться у нас и не боятся.
Здесь мы дома.
Доминик покачал головой, поражаясь, как глубокий старик и ребенок прошли пешком не одну сотню миль. Он искренне переживал за них.
- Я понял и еще одну сторону вашего проекта. Много ли здесь таких людей, как эти двое?
- Не так много, как мне хотелось бы, - ответил Паг. - Некоторые из известных чародеев не хотят присоединяться к нам, некоторые боятся нас. Они не хотят раскрывать свои способности.
Кто-то просто еще не знает о том, что мы есть. Но некоторые, как Роуген, находят нас. Сейчас здесь около пятидесяти чародеев.
- Это немало, - заметил Гардан.
- В Ассамблее было две тысячи, - сказал Касами.
- Примерно столько же человек были последователями Малого Пути. А те, кто добился черной мантии и звания великого - знака могущества мага, - это лишь каждый пятый из тех, кто начинал учение в условиях, гораздо более суровых, чем здесь у нас.
- А как же те, кто не закончил учение? - спросил Доминик, взглянув на Пага.
- Их убили, - коротко ответил Паг.
Доминик решил, что Пагу не хотелось бы развивать эту тему.
По лицу девочки промелькнул страх, и Роуген сказал:
- Не бойся, никто тебя здесь не обидит. Паг говорил о том, что было давным-давно и далеко-далеко. Когда-нибудь ты будешь учить других.
Девочка успокоилась, и даже некоторая гордость отразилась на ее лице. Было видно, что она очень привязана к старику.
- Роуген, - сказал Паг, - происходит нечто непонятное.
Чтобы постичь это, нам может понадобиться твоя помощь. Ты согласен помочь нам?
- Это важно?
- Я не стал бы просить тебя, если бы это не было жизненно важно. Принцесса Анита на пороге смерти, принц Арута постоянно рискует жизнью, подвергаясь нападениям со стороны неизвестного врага.
Девочка встревожилась - или, по крайней мере, так показалось Гардану и Доминику. Роуген, словно прислушиваясь, склонил голову набок и сказал:
- Я знаю, это опасно, но мы в долгу перед Пагом. Он и Кулган - единственная надежда для таких людей, как мы. - И Паг, и Кулган, казалось, смутились, но ничего не сказали. - Кроме того, Арута - брат короля, который подарил нам этот чудесный остров. Что скажут люди, когда узнают, что мы могли помочь - и не помогли?
- Ясновидение Роугена - совсем не такое, как у других, - тихо сказал Паг Доминику. - Ваш орден славится знанием пророчеств. - Доминик кивнул. - Роуген же видит... вероятные события - иначе я не могу сказать. То, что может случиться. Ему требуется для этого немало сил, и, хотя он крепче, чем кажется, все же он очень стар. Лучше, чтобы с ним беседовал только один человек, а раз вы имеете наиболее ясные представления о природе колдовства, с которым вам довелось повстречаться, я думаю, вы и расскажете ему все, что вам известно. - Доминик согласился. - Я очень попрошу вас не вмешиваться, - прибавил Паг, обращаясь к остальным.
Роуген, потянувшись через стол, взял руки священника.
Доминик удивился неожиданной силе, жившей в этих иссохших старых пальцах. Хоть Доминик и не обладал даром предсказаний, он знал, как это делается у них в ордене. Очистив сознание от посторонних мыслей, он начал рассказывать о том, что произошло с того момента, как Джимми убежал по крышам от ночных ястребов, и до того дня, когда Арута уехал из Сарта. Роуген молчал.
Гамина не двигалась. Когда Доминик сказал о пророчестве, в котором Арута именовался <Сокрушителем Тьмы>, старик вздрогнул и губы его беззвучно задвигались.
Монах говорил, и атмосфера в комнате стала тревожной.
Казалось, даже огонь потускнел. Гардан обнаружил, что сидит, обхватив руками плечи.
Монах замолчал, а Роуген по-прежнему крепко держал его руку. Подняв голову, он слегка откинул ее назад, словно прислушиваясь к каким-то отдаленным звукам. Некоторое время он молча шевелил губами, а потом тихо произнес что-то - так тихо, что никто не расслышал слов. Внезапно он заговорил громким, твердым голосом:
- Есть нечто... Существо... Я вижу город, могучий бастион - башни и стены. На стенах стоят люди, которые хотят защитить город. Вот... город в осаде. Его захватили, башни горят... В городе резня... Защитников осталось мало, они отступили в главную башню... Те же, кто грабит и убивает... не люди. Я вижу последователей Темной Тропы и их слуг гоблинов. Они заполнили улицы, их мечи льют кровь. Я вижу, как воздвигаются лестницы, чтобы взять штурмом главную башню, - странные лестницы и мосты, созданные из тьмы. Башня запылала, она вся в огне... И это конец.
Наступила тишина.
- Я вижу врага, - продолжал Роуген. Его силы собрались на равнине, над ними реют странные знамена. На лошадях сидят всадники в черных доспехах, на их щитах и плащах непонятные знаки. Ими командует моррел... - Из незрячих глаз старика текли слезы. - Он красив... и ужасен. У него на груди - отметина в виде дракона. Он стоит на холме, а перед ним проходят армии, распевающие боевые песни. Несчастные люди-рабы тянут огромные военные машины.
И опять наступило молчание. Через минуту Роуген снова заговорил:
- Я вижу другой город. Его образ нечеткий, потому что будущее его маловероятно. Его стены разрушены, а улицы залиты кровью. Солнце прячет лик свой за тучами... И город мучительно стонет. Мужчины и женщины закованы в бесконечные цепи. Их... истязают какие-то существа. Их гонят на площадь, где они видят своего завоевателя. Трон воздвигнут... на груде мертвых тел. На нем сидит... моррел с драконом на груди. Рядом стоит другой, его лица не видно под капюшоном плаща. Позади этих двоих нечто... я не вижу его, но оно есть - темное... Оно не имеет тела, не существует... и существует. Оно касается того, кто сидит на троне. - Роуген крепко стиснул руку Доминика. - Погоди... - сказал он, и замолчал. Его руки задрожали, и он, задыхаясь от слез, закричал:
- Боги милосердные! Оно меня видит! Видит! - Губы старика тряслись. Гамина схватила его за плечи, крепко прижимаясь к нему, в ее широко раскрытых глазах отразился ужас. Внезапно губы Роугена раскрылись, он испустил душераздирающий стон, и тело его застыло.
И вдруг огонь ослепительной боли взорвался в умах всех, кто находился в комнате: Гамина беззвучно закричала.
Гардан схватился за голову, чуть не теряя сознание от острой боли; лицо Доминика стало пепельно-серым - он подался назад, словно пытаясь уклониться от удара, Касами хотел подняться, но его глаза закрылись. Кулган схватился за виски и трубка выпала у него изо рта. Паг стоял покачиваясь - он пытался собраться с силами, чтобы воздвигнуть магический заслон на пути злых чар, что терзали и его рассудок. Он отбросил тьму, которая пыталась поглотить его, и дотронулся до девочки.
- Гамина! - прохрипел он.
Девочка продолжала беззвучно кричать и цеплялась за тунику старика, словно хотела оторвать его от кошмара, с которым он встретился. Ее большие глаза были широко раскрыты, а крик сводил с ума всех вокруг нее. Паг ухватил ее за плечо. Гамина, не обратив на него внимания, продолжала кричать. Собрав все силы, Паг заслонил на мгновение страх и боль, терзавшие рассудок девочки.
Гардан и Касами уронили головы на стол. Кулган привалился к спинке стула, на котором сидел. Кроме Пага и Гамины, только Доминик оставался в сознании. Какие-то силы в его душе тянулись, чтобы помочь девочке, хотя больше всего ему хотелось бежать от боли, которая благодаря ей захватила и его сознание.
Паг чуть не упал - с такой силой обрушился на него ужас, испытываемый девочкой. Он произнес заклинание, и девочка качнулась вперед. Боль исчезла. Паг подхватил Гамину, но не рассчитал усилия и упал в кресло. Он сел поудобнее, удерживая девочку на коленях. От страшной боли она впала в беспамятство.
Доминик чувствовал себя так, словно его голова сейчас взорвется, но продолжал цепляться за реальность. Тело старого Роугена все еще сохраняло неестественное положение - спина выгнулась назад; губы продолжали шевелиться. Доминик прочел заклинание, которое использовалось для избавления от боли, и Роуген наконец расслабился, привалившись к спинке кресла. Но на его лице застыли ужас и боль, он продолжал выкрикивать шепотом слова, которые монах не мог понять, а потом потерял сознание.
Паг и монах обменялись встревоженными взглядами. Доминик ощутил, как темнота окутывает его, и, едва успев удивиться, отчего вдруг Паг так испугался, потерял сознание.
Гардан мерил шагами комнату, в которой они вчера обедали.
Кулган, сидевший у огня, проворчал:
- Если ты не сядешь, то протопчешь в полу борозду.
На кушетке рядом с чародеем сидел Касами. Гардан опустился возле него.
- Проклятое ожидание!
Доминик и Паг с помощью целителей сообщества ухаживали за Роугеном. Старик был при смерти с тех самых пор, как его принесли из дома встреч. Беззвучный крик Гамины услышали все, кто находился на расстоянии мили от нее, остальных он поразил с меньшей силой. Несколько человек, оказавшихся вблизи дома, лишились чувств. Когда крики прекратились, те, кто оставался в сознании, прибежали узнать, что случилось. Они нашли всех, кто был в доме встреч, лежащими без чувств, и Кейтала велела перенести их в свой дом. В течение нескольких часов все, кроме Роугена, пришли в себя. Наступила ночь.
Гардан, ударив кулаком по ладони, сказал:
- Проклятье! Я никогда не годился для таких дел! Я солдат.
Все эти волшебные чудовища, безымянные силы... Где враги из плоти и крови?
- Я слишком хорошо знаю, что ты можешь сделать с врагом из плоти и крови, - сказал Касами. Кулган с удивлением взглянул на него, и Касами пояснил:
- В начале войны мы с капитаном встретились лицом к лицу при осаде Крайди. Пока мы с ним не рассказали друг другу о себе, я и не знал, что он был правой рукой принца Аруты, а он не знал, что это я руководил атакой.
Открылась дверь и вошел высокий человек в сером плаще.
Солнце и ветер оставили неизгладимые следы на его бородатом лице, словно он был охотником или дровосеком. Он едва заметно улыбнулся:
- Меня не было всего несколько дней, и за это время к нам пришли гости.
Мичем считался слугой Кулгана, хотя на самом деле был ему больше другом, чем слугой.
- Повезло? - спросил Кулган.
- Нет, все обман, - ответил Мичем, рассеянно погладив шрам на левой щеке.
Кулган пояснил:
- Мы прослышали о кочующем таборе цыганпрорицателей, который остановился возле Ландерта в нескольких днях пути от нас. Я отправил Мичема посмотреть, нет ли среди них настоящих прорицателей.
- Был там один, - сказал Мичем, - но он почему-то испугался, когда узнал, откуда я. Может быть, потом он сам придет. - Он оглядел комнату. - Что у вас произошло?
Когда Кулган закончил рассказ о событиях, дверь отворилась, и разговор оборвался. Вошел Уильям. Он вел за руку Гамину.
Девочка выглядела еще бледнее, чем утром. Она посмотрела на Кулгана, Касами и Гардана, и в их головах зазвучал ее голос: <Извините, я не хотела, чтобы вам было больно. Я очень испугалась>.
Кулган протянул к ней руки, и девочка охотно забралась к нему на колени. Он нежно обнял ее.
- Ничего, девочка. Мы понимаем.
Остальные ободряюще улыбнулись ей, и она несколько успокоилась. Звонко шлепая ногами по полу, в комнату вошел Фантус.
- Фантус хочет есть, - сказал Уильям, бросив на него взгляд.
- Этот зверь всегда хочет есть, - отозвался Мичем.
- <Нет, - услышали все мысль девочки. - Фантус сказал, что хочет есть. Его забыли покормить сегодня. Я слышала>.
Кулган, немного отодвинув девочку от себя, взглянул на нее.
- Что ты говоришь?
- <Фантус сказал Уильяму, что хочет есть. Только что. А я слышала>.
Кулган повернулся к Уильяму:
- Уильям, ты слышишь Фантуса?
Уильям озадаченно посмотрел на Кулгана:
- Конечно. А ты разве нет?
- <Они все время друг с другом разговаривают>.
- Удивительно! А я и не догадывался! Теперь ясно, почему вы так дружите. Уильям, и давно ты можешь разговаривать с Фантусом?
Мальчик пожал плечами:
- Сколько себя помню. Фантус всегда разговаривал со мной.
- А ты можешь слышать, как они разговаривают друг с другом?
Гамина кивнула.
- А сама ты можешь разговаривать с Фантусом?
- <Нет. Но я слышу, когда он разговаривает с Уильямом. Он очень странно думает. Это трудно>.
Гардан был изумлен. Ответы Гамины появлялись так, словно он слышал ее. По ее замечаниям Гардан понял, что она могла разговаривать со всяким, кого выберет.
Уильям повернулся к дракону.
- Хорошо! - сказал он громко и обратился к Кулгану:
- Я пойду на кухню, посмотрю для него чего-нибудь. Можно Гамине остаться здесь?
Кулган опять обнял Гамину, а она устроилась удобнее у него на коленях.
- Конечно.
Уильям выбежал из комнаты, за ним устремился Фантус, которому перспектива поесть придала изрядную скорость. Когда они ушли, Кулган спросил:
- Гамина, а с другими существами Уильям умеет разговаривать?
- <Не знаю. Сейчас спрошу. - Девочка склонила голову набок, словно прислушивалась к чему-то. Наконец она кивнула. - Он сказал: иногда. Со многими животными неинтересно разговаривать.
Они думают только о еде и других животных, вот и все>.
Глядя на Кулгана, можно было подумать, что он получил подарок.
- Вот это да! Ну и дар! Мы и не слышали никогда, чтобы человек мог разговаривать с животными. Некоторые маги намекали на такие способности - якобы они существовали в прошлом. Надо будет изучить их.
Гамина, широко раскрыла глаза, словно ждала чего-то. Она выпрямилась и повернула голову к двери, а через мгновение вошли Паг и Доминик. Оба выглядели усталыми, но на их лицах не было скорби, которую так боялись увидеть те, кто сидел в комнате.
Прежде чем был задан вопрос, Паг объявил:
- Он жив, хотя и очень пострадал.
Он заметил Гамину на коленях Кулгана - девочке было очень уютно на руках у старика.
- Тебе лучше? - спросил Паг. Гамина отважилась на слабую улыбку и кивок. Похоже, они о чем-то поговорили, потому что Паг ответил:
- Думаю, он поправится. Кейтала останется с ним. Нам очень помог брат Доминик - он настоящий искусник во всем, что касается лечения. Но Роуген очень стар, и если он не поправится, ты должна принять это и смириться.
Глаза Гамины повлажнели, но все же она опять кивнула. Паг наконец заметил Мичема и познакомил его с Домиником.
- Гамина, если захочешь, ты можешь помочь нам, - обратился он к девочке.
- <Как?>
- Я должен знать, почему ты так испугалась за Роугена.
На лице Гамины опять появился испуг. Она покачала головой и что-то мысленно сказала Пагу.
- Что бы это ни было, оно может помочь Роугену. Здесь замешано что-то нам непонятное, и мы должны узнать, что именно, - ответил ей Паг.
Гамина прикусила губу. Гардана удивляло мужество малышки.
Судя по тому, что он о ней узнал, судьба у нее была нелегкой.
Расти в мире, где люди относятся к тебе подозрительно и враждебно, а мысли их всегда понятны - это тяжелое испытание для рассудка. То, что она вообще доверяла людям, собравшимся в комнате, уже было отчаянной смелостью. Любовь и нежность Роугена должны были быть неисчерпаемы, чтобы перевесить те обиды, что познал этот ребенок. Гардан подумал, что если кто из живущих и заслуживает звания святого, которым храмы награждали своих героев и мучеников, так это Роуген.
Паг и Гамина опять начали мысленно переговариваться.
Наконец Паг сказал:
- Говори, чтобы мы все слышали. Дитя, все эти люди - твои друзья, и всем им надо услышать твой рассказ, чтобы не дать больше в обиду ни Роугена, ни других.
- <Я была там с Роугеном>.
- Где? - спросил Паг.
- <Когда он смотрел в будущее, я была с ним>.
- Как? - удивился Кулган.
- <Иногда, когда кто-нибудь думает или видит что-то, я могу слышать или видеть его мысли. Это трудно, если они не обращаются ко мне. С Роугеном это легче всего. Я видела все, что видел он>.
Кулган внимательно посмотрел на девочку.
- Ну и чудесный же ты ребенок! Два чуда в один день!
Гамина улыбнулась - все впервые увидели радость на ее лице.
Паг вопросительно посмотрел на Кулгана, и старик объяснил:
- Твой сын умеет разговаривать с животными. - Паг раскрыл рот от изумления, а маг продолжал:
- Но сейчас это не очень важно. Гамина, что увидел Роуген, что так сильно подействовало на него?
Гамина задрожала, и Кулган обнял ее покрепче.
- <Это было страшно. Он увидел город в огне и людей, которых мучили какие-то существа>.
- Ты знаешь, что это за город? Вы с Роугеном там были? - спросил Паг.
Гамина покачала головой, глядя на него большими, как блюдца, глазами.
- <Нет. Просто город>.
- Что еще? - терпеливо спросил Паг. Девочка вздрогнула.
- <Он что-то увидел... Человека?> - Все ощутили ее замешательство, словно она пыталась выразить то, что не очень хорошо понимала.
- Как может то, что ты видишь, причинять боль? - тихо спросил Доминик. - Ведь это только взгляд в будущее, которое может произойти. Что за чувство может ощутить ясновидящий через барьер времени и вероятности?
Паг спросил:
- Гамина, что этот <человек> сделал Роугену?
- <Он? Оно? Нашло его и напало. Оно? Он? Что-то сказало ему>.
В комнату вошла Кейтала, и девочка выжидательно посмотрела на нее.
- Он уснул крепким здоровым сном. Думаю, теперь он поправится, - сказала Кейтала. Она подошла к креслу, в котором сидел Кулган, и облокотилась на спинку. Взяв Гамину за подбородок, она напомнила:
- Тебе пора спать, детка.
- Попозже, - ответил Паг. Кейтала поняла, что ее муж чем-то озабочен, и кивнула в ответ. Паг продолжал:
- Перед тем, как впасть в беспамятство, Роуген сказал одно слово. Мне очень важно знать, где он слышал это слово. Мне кажется, что это то самое слово, которое ему сказало существо из его видения. Ты помнишь, что он говорил, Гамина?
- <Нет. Но я могу показать вам>.
- Как? - спросил Паг.
- <Я могу показать вам то, что увидел Роуген. Я могу>. - ответила она.
- Всем? - спросил Кулган. Она кивнула. Маленькая девочка выпрямилась на коленях у Кулгана, вдохнула поглубже и закрыла глаза. И все вместе с ней оказались в темноте.
По небу неслись черные облака, подгоняемые злым ветром. На город шла буря. Огромные ворота были выбиты - могучие осадные машины расправились и с железом, и с деревом. Город умирал, кругом плясали огни пожаров. Какие-то существа уничтожали людей, которые прятались от них по чердакам и подвалам; кровь рекой лилась по сточным канавам. На центральной площади была навалена гора тел высотой футов в двадцать. Поверх тел располагалась платформа из темного дерева, а на ней стоял трон. Наблюдая за тем, как его слуги разрушают город, на троне сидел моррел необычайной внешности. Рядом с ним стояла некая фигура в черном одеянии, большой капюшон и длинные рукава не позволяли разглядеть ее.
Но внимание Пата и всех остальных было привлечено к чему-то, что находилось позади этих двух, - сгустку зла, странной субстанции, которой не было видно, но все ощутили ее присутствие. Оставаясь на заднем плане, это нечто тем не менее являлось истинным источником темных сил. Фигура в черном указала куда-то, из-под плаща появилась рука в зеленой чешуе.
Каким-то непостижимым образом тьма, что находилась за спинами моррела и змеечеловека, поняла, что за ней наблюдают, и вступила в контакт с наблюдателем. Она заговорила, вселяя во всех, кто находился в комнате, безысходное отчаяние.
Видение, передаваемое девочкой, потрясло всех. Доминик, Кулган, Гардан и Мичем были встревожены угрозой, которую они увидели при помощи Гамины, хотя это была только тень того, что могло ожидать их в будущем.
Но Касами, Кейтала и Паг обеспокоились гораздо сильнее других. По лицу Кейталы текли слезы, а Касами утратил обычную невозмутимость, и его лицо было изможденным, пепельно-серым.
Пагу, по-видимому, было хуже всех - он без сил опустился на пол и, склонив голову, пытался прийти в себя.
Кулган огляделся. Гамина, казалось, была больше расстроена общей реакцией окружающих, чем воспоминаниями. Кейтала, ощутив ее настроение, взяла ее с колен Кулгана и крепко обняла.
- Что это? - спросил Доминик.
Паг поднял голову, и все поняли, что он страшно устал, словно вес двух миров опять покоился на его плечах. Наконец он медленно заговорил:
- Когда Роуген терял сознание, последними его словами были такие: <Тьма... темнота...> Вот что он увидел за этими двумя фигурами. Вот что сказала ему тьма, которую он увидел: <Пришелец, кто бы ты ни был, где бы ты ни был, знай, что грядет моя власть. Слуга мой готовит мне путь. Трепещи, ибо я иду. Как было в прошлом, так будет и в будущем, ныне и присно>. Оно или он, каким-то образом добравшись до Роугена, внушил ему ужас и боль.
- Как такое может быть? - спросил Кулган.
- Не знаю, друг мой, медленно, хриплым голосом ответил Паг. - Но к загадке тех, кто ищет смерти Аруты, добавилось новое измерение. Новая глубина открылась за черной магией, при помощи которой пытались навредить Аруте и его спутникам.
Паг на минуту спрятал лицо в ладонях, потом оглядел комнату. Гамина прижалась к Кейтале, все смотрели на него.
- Но это еще не все, - сказал Доминик. Он посмотрел на Касами и Кейталу. - Я слышал его так же хорошо, как и вы, я слышал, что говорил Роуген, но ничего не понял.
Ему ответил Касами:
- Эти слова... на древнем языке. На этом языке говорят жрецы храмов. Я понял совсем немного. Это древний язык цурани.

Глава 14
ЭЛЬВАНДАР

В лесу было тихо. Над головой арками изгибались огромные ветви, такие древние, что никто не помнил их молодыми; они заслоняли свет дня, и лес наполняло темно-зеленое сияние, в котором тонули тени, и непонятно было, куда ведут многочисленные тропинки, разбегавшиеся во все стороны.
Они ехали по лесам эльфов с рассвета, уже больше двух часов, но ни одного эльфа пока не встретили, хотя Мартин ожидал, что эльфы выйдут к ним сразу, как только отряд пересечет реку Крайди.
Бару, пришпорив лошадь, догнал Мартина и Аруту.
- Кажется, за нами наблюдают, - сказал хадати.
- Уже несколько минут, - подтвердил Мартин.
- Если это эльфы, почему они к нам не выйдут? - спросил Джимми.
- Может быть, это не эльфы, - ответил Мартин. - Мы не можем считать себя в безопасности, пока не доберемся до границ Эльвандара. Будьте настороже.
Они проехали еще немного, и вот уже и певчие птицы замолкли. Казалось, лес затаил дыхание. Мартин и Арута направили лошадей по тропке, такой узкой, что по ней едва мог пройти пеший человек. Внезапно тишину нарушили хриплое уханье и крики. Мимо головы Бару просвистел камень, а за ним последовал целый град камней, веток и палок. Десятки маленьких волосатых человечков повыскакивали из-за деревьев и кустов.
Арута рванулся вперед, пытаясь удержать лошадь в повиновении, его спутники бросились за ним. Принц лавировал между деревьями, пригибаясь, чтобы не задеть за низкие ветви.
Когда он направился в сторону нескольких нападавших, они закричали и в страхе разбежались в разные стороны. Арута погнался за одним из них и загнал в угол между поваленным ветром огромным деревом и скалой. И тут неизвестное существо повернулось лицом к принцу.
Вытащив из ножен рапиру, Арута уже натягивал поводья, готовясь к удару. Человечек не сделал попытки напасть на него, наоборот, он попятился, забиваясь как можно дальше в гущу ветвей упавшего дерева, и на его лице отразился ужас.
Лицо было очень похоже на человеческое - с большими карими глазами, широким ртом и маленьким, но тоже вполне человеческим носом, губы растянуты в насмешливом оскале, обнажая два ряда острых зубов, но глаза округлились от страха, а по заросшим шерстью щекам бежали слезы. Если бы не слезы, существо было бы очень похоже на мартышку.
Вокруг Аруты и его противника поднялся шум - их окружили другие маленькие человекоподобные создания. Они злобно завывали, угрожающе топали, но Арута понял, что это все больше для устрашения, в их действиях не было настоящей опасности. Они несколько раз делали вид, что хотят напасть, но стоило Аруте повернуться к ним, как все тут же разбегались.
Подъехали товарищи Аруты, и существо, которое поймал принц, жалобно заплакало в голос. Бару, остановившись рядом с принцем, сказал:
- Как только ты погнался за ним, все остальные побежали за тобой.
Люди увидели, что собравшиеся человечки, отбросив напускную свирепость, обеспокоено смотрят по сторонам. Между собой они переговаривались на непонятном людям языке.
Арута спрятал рапиру в ножны:
- Мы не обидим вас.
Существа, словно поняв его, успокоились. Тот, которого Арута загнал в угол, стал озираться по сторонам.
- Кто это? - спросил Джимми.
- Не знаю, - ответил Мартин. - Я много лет охотился в этих лесах, но никогда их не встречал.
- Это гвали, Мартин Длинный Лук.
Всадники повернулись и увидели пятерых эльфов. Одно из существ, подбежав, встало у них на пути. Оно указало пальцем на всадников и пропело:
- Калин, пришли люди. Они обижают Ралалу. Скажи им.
Мартин спешился.
- Хорошая встреча, Калин! - Он обнялся с эльфом. Остальные эльфы тоже приветствовали его. Потом Мартин подвел их к своим спутникам:
- Калин, ты же помнишь моего брата?
- Здравствуй, принц Крондорский.
- Здравствуй, принц эльфов. - Бросив взгляд на окруживших их гвали, Арута добавил:
- Ты спас нас от поражения.
- Сомневаюсь, - улыбнулся Калин. - Вы выглядите достаточно внушительно. - Он подошел к Аруте. - Немало времени прошло с тех пор, как мы встречались. Что привело тебя в леса, Арута, да еще с такими странными спутниками. Где твоя стража и где знамена?
- Это долгая история. Калин, и я хотел бы рассказать ее твоей матери и Томасу.
Калин согласился. Терпение было для эльфов образом жизни.
Обстановка разрядилась; гвали, которого поймал Арута, выбрался из западни и побежал к своим соплеменникам. Несколько гвали осмотрели его и похлопали по плечам. Довольные тем, что с ним ничего не случилось, они успокоились и снова стали разглядывать эльфов и людей.
- Калин, что это за существа? - спросил Мартин.
Калин засмеялся, и вокруг его светло-голубых глаз собрались морщинки. Он был так же высок, как Арута, но выглядел еще более худощавым, чем принц.
- Как я уже сказал, их называют гвали. Этого разбойника зовут Апалла. - Он похлопал по макушке того, кто разговаривал с ним. - Он у них что-то вроде вождя, хотя я сомневаюсь, что они понимают значение этого слова. Может быть, он просто более разговорчив, чем остальные. - Взглянув на спутников Аруты, он спросил:
- Что за люди с тобой? - Арута представил всех, и Калин сказал:
- Добро пожаловать в Эльвандар!
- А что такое гвали? - спросил Роальд.
- А вот они, - ответил Калин, - и это все, что я могу о них сказать. Они и раньше жили с нами, хотя это - их первый визит за много лет. Гвали - простой народ, они не знают подвохов. Они застенчивы и стараются избегать чужаков. Напуганные, они побегут, пока не окажутся в безвыходном положении. Тогда могут сделать вид, что нападают. Но их зубов можно не бояться - зубы им нужны для того, чтобы разгрызать орехи и твердые панцири насекомых. - Он повернулся к Апалле:
- Почему вы на них напали?
Гвали запрыгал от возбуждения:
- Поула делает маленьких гвали. Она не ходит. Мы боялись.
Люди обидят Поулу и маленьких гвали.
- Они защищали своих детей, - догадался Калин. - Если бы вы действительно попытались обидеть Поулу и ее младенца, они бы отважились напасть на вас. А если бы она не рожала здесь, вы бы никогда их не увидели. - Он успокоил Апаллу:
- Не волнуйся. Эти люди - друзья. Они не обидят Поулу и ее малыша.
Услышав это, из-под деревьев выбежали остальные гвали и с интересом стали разглядывать чужаков. Они дергали людей за одежду - она очень отличалась от зеленых туник и коричневых штанов, которые носили эльфы. Арута с минуту терпел такое обращение, а потом сказал:
- Калин, мы должны скорее попасть к твоей матери. Твои друзья скоро закончат?
- Они что, никогда не моются? - наморщив нос, спросил Джимми. Он оттолкнул гвали, который висел на ветке рядом с ним.
- К несчастью, нет, - ответил Калин. Он объяснил гвали:
- Хватит: нам пора ехать. - Гвали быстро все поняли и тут же исчезли среди деревьев, остался один Апалла, который казался более храбрым, чем остальные. - Если им позволить, они будут целый день крутиться вокруг вас, но когда вы их гоните, они и слова не скажут. Едем. - Он повернулся к Апалле:
- Мы едем в Эльвандар. Позаботься о Поуле. Приходи, когда захочешь.
Гвали ухмыльнулся, покивал головой и убежал за своими собратьями. В мгновение ока никого из гвали поблизости не осталось.
Калин подождал, пока Арута и Мартин снова сядут на коней.
- До Эльвандара всего полдня пути.
И эльфы побежали через лес, со скоростью, которая удивила всех, кроме Мартина. Лошадям было нетрудно поспевать за ними, но человек не смог бы бежать полдня так быстро.
Через некоторое время Арута поравнялся с Калином.
- Откуда эти существа?
- Никто не знает, Арута. Они забавные. Они приходят откуда-то с севера, может быть, даже из-за больших гор, живут здесь год-другой, а потом исчезают. Иногда мы зовем их маленькими лесными духами. Даже наши следопыты не могут их выследить, когда они уходят. - Продвигаясь длинными, плавными шагами, Калин дышал совершенно спокойно.
- Как поживает Томас? - спросил Мартин.
- Принц-консорт живет хорошо.
- А ребенок?
- С ним тоже все в порядке. Здоровый, красивый мальчик, хотя, может быть, немного необычный...
- А королева?
- Материнство пошло ей на пользу, - ответил с улыбкой ее старший сын.
Они замолчали. Аруте было трудно поддерживать разговор, лавируя между деревьями, хотя Калину это ничего не стоило. Они быстро мчались через лес, с каждой минутой приближаясь к Эльвандару и исполнению своих надежд... или к их крушению.
Путники ехали по густому лесу. И вдруг деревья расступились, и они оказались на большой поляне. Все, кроме Мартина, видели Эльвандар впервые.
Над дремучим лесом вздымались гигантские деревья. В свете золотых лучей полуденного солнца верхушки деревьев, казалось, пылали. Между высокими стволами среди ветвей вились тропинки, на которых даже с такого расстояния можно было различить фигуры эльфов. Людям никогда не приходилось видеть подобных деревьев - их листва была золотой, серебряной и даже белой, а ночью она светилась так, что в Эльвандаре никогда не бывало по-настоящему темно.
Арута услышал восторженные восклицания своих спутников.
- Если бы я знал, с чем встречусь, - сказал Роальд, - вам пришлось бы меня связать, чтобы я не пошел за вами.
- Да, не зря мы провели столько недель в лесу, - согласился Лори.
- Песни наших сказителей не передают всю прелесть этого места, - пробормотал Бару.
Арута ждал, что скажет Джимми, но тот молчал, и Арута оглянулся. Парнишка ехал, широко раскрытыми глазами оглядывая все вокруг: обычно ничему не удивлявшийся, он испытывал благоговение.
Они добрались до внешних границ лесного города. Со всех сторон слышался приглушенный шум большого поселения.
Подъехав к деревьям, всадники натянули поводья. Калин велел своим спутникам позаботиться о лошадях, а сам повел гостей вверх по спиральной лестнице, вырезанной в стволе дуба - такого огромного дерева люди даже представить себе не могли.
Поднявшись на площадку, они прошли мимо группы мастеров-лучников, занятых изготовлением стрел. Один из них узнал Мартина. Герцог поздоровался и, воспользовавшись случаем, осведомился, не может ли он пополнить свой боевой запас.
Мастер, улыбаясь, вручил Мартину пучок стрел с красивой резьбой, и тот с ответной улыбкой сунул их в свой почти пустой колчан, произнес слова благодарности на языке эльфов, и люди отправились дальше.
Калин повел их вверх по другой лестнице, к следующей площадке. Он предупредил:
- Некоторым из вас здесь будет непривычно. Держитесь середины лестниц и не смотрите вниз, если у вас кружится голова. Не всем по душе такая высота.
Они пересекли площадку и стали подниматься по очередной лестнице; навстречу им попадались эльфы, спешившие по своим делам. Многие из них были одеты, как Калин, в простую лесную одежду, другие - в длинные цветастые одеяния из яркой драгоценной ткани или же в штаны и тунику, но более сдержанных цветов. Женщины отличались красотой, хотя и несколько непривычной для людей. Почти все эльфы выглядели молодо. Один Мартин мог знать их возраст: многие эльфы были действительно юными - двадцати, тридцати лет, тогда как другие, такие же молодые на вид, прожили уже не одну сотню лет. Калину, который выглядел моложе Мартина, было уже больше ста. Он обучал Мартина премудростям охоты, когда тот был еще совсем мальчишкой.
Они продолжали свой путь по дорожке около двадцати футов шириной, проложенной между огромными ветвями, пока не добрались до кольца, образованного стволами огромных деревьев. Между ними была сооружена большая платформа почти шестидесяти футов в поперечнике. Взглянув наверх. Лори решил: ни капли дождя не просочится сквозь плотное переплетение ветвей над головой. Это был тронный зал королевы.
В центре зала на возвышении стояли два трона. На том, который был чуть повыше, сидела женщина-эльф. Ее лицо безупречной красоты с дугообразными бровями и точеным носом поражало сияющими бледно-голубыми глазами. Ее волосы были красновато-каштанового цвета, с проблесками золота - такие же, как у Калина, - казалось, в них играет солнце. Вместо короны на голове женщины был простой золотой обруч, но все поняли, что перед ними Агларанна, королева эльфов.
На троне слева от нее сидел человек - молодой мужчина с золотыми волосами. В его наружности тоже просматривалось нечто, не поддающееся воздействию времени. Увидев подходящих людей, он улыбнулся и стал еще моложе. Его лицо было чем-то похоже на лица эльфов и все же отличалось от них: глаза, скорее, серые, чем голубые, а брови более прямые, не так резко выраженные скулы, крепкий квадратный подбородок. Золотой обруч в волосах открывал обычные человеческие уши. Кроме того, он был гораздо шире в груди и плечах, чем любой из эльфов.
Калин поклонился:
- Мать и королева, принц и командующий, к нам прибыли гости.
Оба правителя Эльвандара поднялись и пошли навстречу гостям. Мартина встретили как близкого друга, да и остальным был оказан теплый прием.
- Добро пожаловать, ваше высочество, - сказал Аруте Томас.
- Благодарю ваше величество и ваше высочество, - ответил Арута.
Среди эльфов, окружавших королевскую чету, Арута узнал советника Тэйтара - много лет назад он приезжал в Крайди.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

Королева попросила гостей войти в круг приема. Принесли еду и вино, и Агларанна сказала:
- Мы рады видеть старых друзей, - она кивнула Мартину и Аруте, - и приветствовать новых, - она повернулась к остальным.
- Однако люди редко навещают нас без причины. Какова твоя, принц Крондора?
Арута рассказывал свою историю, эльфы слушали не перебивая.
Когда Арута закончил, королева взглянула на Тэйтара. Старый советник кивнул:
- Скитания без надежды...
- Вы хотите сказать, что ничего не знаете о терне серебристом?
- Нет, - ответила королева. - Нам известно растение элебера, мы знаем о его свойствах. С ним связана древняя легенда о скитаниях без надежды. Тэйтар, перескажи ее гостям.
Старый эльф, единственный из встреченных путниками, на ком отразился бег времени - вокруг его глаз появились тоненькие морщины, а волосы поседели, - обратился к приезжим:
- Эта легенда о влюбленном принце Эльвандара. За его возлюбленной ухаживал воин-моррел, но она отвергла его.
Коварный моррел отравил ее соком растения элебера, и она уснула смертным сном. Принц Эльвандара решил найти противоядие - ту же элеберу, терн серебристый. Сила этого растения велика - он может и излечить, и убить. Но элебера растет только в одном месте, у Морелина, по-вашему - у Черного озера. Это священное место у моррелов, и никому из эльфов не позволено появляться там. Легенда гласит, что принц Эльвандара ходил вокруг Черного озера так долго, что вытоптал каньон вокруг него. Он не мог подойти к Морелину, не мог и уйти без лекарства для любимой.
Говорят, он до сих пор там бродит.
- Но я не эльф, - сказал Арута, - и я пойду к Морелину, если вы покажете мне дорогу.
Томас оглядел собрание:
- Мы направим тебя по дороге, ведущей к Морелину, Арута, но не раньше, чем ты отдохнешь и примешь участие в нашем совете. А сейчас мы покажем вам покои, где вы сможете поспать до ужина.
Собрание разошлось, остались только гости, Калин, Агларанна и Томас.
- А как твой сын? - спросил Мартин.
Широко улыбаясь, Томас поманил их за собой. Он повел их в комнату, потолок которой был образован ветвями огромного вяза.
В колыбели спал младенец, на вид не старше, чем шести месяцев от роду. Он видел сны - маленькие пальчики едва заметно подергивались. Мартин присмотрелся к мальчику и понял, почему Калин считает, что ребенок необычный. Он был скорее человеком, чем эльфом. Его круглое личико было таким же, как у любого щекастого младенца, и Мартин подумал: это скорее папин сын, чем мамин. Агларанна нежно коснулась сына.
- Как вы его назвали? - спросил Мартин.
- Калис, - ответила королева. На языке эльфов это означало <Дитя Зелени> и вызывало в памяти образы жизни и роста. Это было благоприятное имя.
В отведенных путникам комнатах древесного города Эльвандара их ждали теплые ванны и мягкие постели. Все быстро вымылись и уснули, и только Арута не спал. Он думал об Аните и серебристом растении, растущем на берегу Черного озера.
Мартин сидел в одиночестве, радуясь встрече с Эльвандаром, - он не был здесь целый год. Этот город, так же как и замок Крайди, он считал своим домом - мальчиком он играл здесь вместе с эльфийскими детьми.
Услышав легкие шаги, он обернулся:
- Галейн! - Он был рад видеть молодого эльфа, двоюродного брата Калина и своего друга. - Я ждал тебя.
- Я только что вернулся из патруля по северным границам леса. Там происходят какие-то странные вещи. Я слышал, ты можешь пролить свет на загадки, с которыми мы встречаемся.
- Свет маленькой свечки, не больше, ответил Мартин. - Там собираются злые силы, в этом нет сомнения.
Он коротко рассказал Галейну о том, что случилось с ними.
- Ужасные дела, Мартин. - Молодой эльф искренне сочувствовал Аните. - А твой брат?
- Справляется как может. Он то полностью выкидывает все из головы, то снова погружается в свое горе. Не знаю, как он не сошел с ума. Он ее очень любит.
- Ты так и не женился, Мартин. Почему?
- Я так и не встретил ее, - пожал плечами Мартин.
- Ты грустишь.
- Иногда с Арутой очень трудно иметь дело, но он мой брат.
Я помню, каким он был в детстве. Даже тогда было трудно, с ним сблизиться. Может быть, на него подействовала смерть матери - он тогда был совсем еще маленьким. Арута всех держит на расстоянии. И, несмотря на свою замкнутость, он очень раним.
- Вы с ним очень похожи.
- Так и есть, - согласился Мартин.
Галейн постоял молча.
- Мы должны помочь вам.
- Нам надо идти в Морелин.
Молодой эльф вздрогнул.
- Это дурное место, Мартин. Озеро называется черным вовсе не по цвету воды. Это источник безумия. Моррелы приходят туда, чтобы помечтать о власти. Оно лежит на Темной Тропе.
- Это место валкеру?
Галейн кивнул.
- Томас? - Вопрос передавал целую гамму оттенков. Галейн очень сблизился с Томасом, сопровождая его во время войны Врат.
- Он не пойдет с вами. У него маленький сын. Калис будет маленьким так недолго, всего несколько лет. Отцу следует провести это время со своим малышом. Кроме того, это очень опасно.
Ничего больше не понадобилось говорить, Мартин и так все понял. Он вспомнил ту ночь, когда Томаса чуть не сломил безумный дух одного из валкеру, который обитал в его душе. Это едва не стоило Мартину жизни. Прошло немало времени, прежде чем Томас почувствовал в себе достаточно сил, чтобы бросить вызов тому ужасному существу, что жило в нем. И он отважится отправиться в долину валкеру только тогда, когда поймет, что обстоятельства могут оправдать такой риск.
Мартин невесело улыбнулся:
- Значит, мы пойдем одни - мы, не блещущие талантами люди.
Галейн улыбнулся в ответ:
- Сомневаюсь, что вы такие уж бесталанные. - Его улыбка погасла. - Правильно, что вы хотите перед походом посоветоваться с заклинателями. Над Морелином властвуют темные силы, а волшебству вполне по плечу одолеть и силу, и храбрость.
- Да, - ответил Мартин. - Мы поговорим с ними. Пойдешь?
- Мне не место среди старейшин. Кроме того, я целый день не ел. Я ОТДОХНУ, А Ты приходи, если захочешь.
- Приду.
Эльфы снова собрались на совет. Когда все расселись перед Агларанной и Томасом, королева сказала:
- Тэйтар, от имени заклинателей расскажи нашу историю Аруте.
Тэйтар выступил в круг:
- Странные вещи происходят в последний месяц. Мы ожидали, что моррелы и гоблины двинутся на юг, домой, откуда они бежали во время Войны Врат, но этого не случилось. Наши разведчики на севере обнаружили немало отрядов моррелов, которые направляются в Северные земли через Великие Северные горы. Лазутчики моррелов подбираются как ни когда близко к нашим лесам. К нам вернулись гвали. Они говорят, что им больше не нравится то место, где они жили. Иногда их трудно понять, но мы знаем, что они жили на севере. То, что ты рассказал нам, принц Арута, вселяет глубокую тревогу. Во-первых, потому что мы разделяем твою скорбь. Во-вторых, потому что события, о которых ты нам поведал, говорят о проявлениях силы зла, у которого огромный размах и многочисленные прислужники. Но более всего потому, что мы помним нашу историю.
Задолго до тех давних лет, когда мы выгнали моррелов из наших лесов за то, что они обратились к магии Темной Тропы, мы были с ними едины. Те из нас, кто жил в лесах, находились дальше от наших господ валкеру, и поэтому были менее подвержены заразе грез о всемогуществе. Те же, кто жил ближе к господам, соблазнились этими грезами. Они и стали моррелами. - Он посмотрел на королеву и Томаса, и те согласно кивнули. - Мы редко упоминаем о том, почему мы изгнали моррелов, которые одной крови с нами. Никто из людей об этом не знает.
В незапамятные времена до Войн Хаоса от племени эльфов произошло четыре народа. - Мартин подался вперед; он знал об эльфах гораздо больше остальных людей, но и он никогда не слышал об этом. Он считал, что только эльфы и моррелы были потомками древних эльфов. - Самыми мудрыми и могущественными были эльдары - среди них было немало чародеев и ученых. Они хранили все то, что их господа собрали по всему бескрайнему миру - тайные учения, мистические знания, изделия непонятных ремесел, драгоценности. Именно они начали строить город, который сейчас называется Эльвандаром, город, охраняемый тайным знанием. Эльдары исчезли во время Войн Хаоса - считается, что, первейшие слуги валкеру, они погибли с ними. О тех, кого мы называем эледелы и моррелы - об эльфах и братьях Темной Тропы - вы кое-что знаете. Но был еще один родственный нам народ - гламрелы, что на нашем языке означает <беспорядочные>, или даже <безумные>. Во время Войн Хаоса они выродились в племя безумных, жестоких воинов. Некоторое время эльфы и моррелы были одним народом, и вместе воевали против безумных. Даже после того, как моррелы были изгнаны из Эльвандара, они оставались заклятыми врагами гламрелов. Мы мало что можем поведать о тех днях, а вы не должны забывать, что эледелы, моррелы и гламрелы - родственные друг другу племена, дети одного народа и поныне.
Просто некоторые наши братья избрали в жизни Темную Тропу.
Мартин был очень удивлен. Как ни много знал он об эльфах, все же, подобно другим людям, полагал, что моррелы и эльфы просто состоят друг с другом в каком-то отдаленном родстве.
Теперь он догадался, почему эльфы с такой неохотой говорили о моррелах - они считали их своими близкими родственниками.
Мартин понял эльфы скорбели о том, что их братья избрали Темную Тропу. . - Наши сказания говорят, что в последней битве на севере армии моррелов и их слуг гоблинов сокрушили гламрелов, - продолжал Тэйтар. - В злобном торжестве моррелы истребили под корень племя наших безумных братьев. Все гламрелы были убиты, включая младенцев, чтобы они не смогли, возродившись, снова бросить вызов могуществу моррелов. Это позорное пятно нашей истории - одно племя полностью истребило другое, родственное ему.
Вот что вам необходимо знать - моррелы опираются на отряд так называемых черных убийц, воинов, которые, презрев оковы, налагаемые жизнью, цель видят только в одном - убивать ради своего повелителя. Убитые, черные убийцы поднимаются снова, чтобы продолжать свою службу. Поднятых из смертного сна моррелов можно истребить только магическими средствами, или уничтожив все тело, или вырвав сердце, или отрубив голову. Те, кто догнал вас на дороге в Сарт, были черными убийцами, принц Арута.
Уже ко времени гибели гламрелов моррелы далеко ушли по Темной Тропе, но что-то заставило их опуститься в новые глубины ужаса, докатиться до уничтожения целого племени и создания черных убийц. Они все стали служить безумному чудовищу, вождю, который жаждал превзойти исчезнувших валкеру и привести весь мир в повиновение себе. Это он собрал моррелов под свое знамя и создал черных убийц. Но в битве с гламрелами он был смертельно ранен, и с его смертью моррелы перестали быть единым народом.
Предводители его войска собрались, чтобы выбрать преемника. Они быстро рассорились друг с другом и стали совсем как гоблины - племена, кланы, семьи, - они не могут долго находиться под чьим-то началом. Осада крепости Карс пятьдесят лет назад была не больше, чем вылазкой по сравнению с былой мощью армии во главе с их вождем. Но с его смертью закатилась и слава. Он был уникален - гипнотически обаятельное существо, наделенное необычными талантами, способный спаять моррелов в единую нацию.
Звали этого вождя Мурмандрамас.
- Может случиться, что он вернулся? - спросил Арута.
- Все может быть, принц Арута, я, проживший так долго, вполне могу сказать так, - ответил Тэйтар. - Может быть, кто-то хочет объединить моррелов, пользуясь этим древним именем, чтобы собрать их под одним знаменем.
Теперь о жреце змеелюдей. Пантатианцы так презираемы, что даже моррелы убивают их при встрече. Но тот, кто служит Мурмандрамасу, намекает на знание каких-то темных сил. Это должно послужить нам предостережением - здесь могут быть задействованы силы, о которых мы и не подозреваем. Если жители Севера собираются в армии, то мы можем опять подвергнуться испытанию, которое по опасности для наших народов может сравниться со вторжением врагов из иного мира.
Бару, поднявшись, показал, что хочет говорить. Тэйтар кивнул, и воин хадати сказал:
- О моррелах мои народ знает мало, только то, что они - кровные наши враги. Вот что я могу прибавить: Мурад считается великим вождем кланов, самым великим ныне, он может взять под командование сотни воинов. То, что он действует заодно с черными убийцами, говорит о власти Мурмандрамаса. Мурад может служить только тому, кого боится. А тот, кто может вселить страх в Мурада, достоин того, чтобы его боялись.
- Я уже говорил ишапиавским жрецам, - сказал Арута, - что многое из всего этого - только наши домыслы. Я намерен сосредоточиться на поисках терна серебристого.
Но еще не договорив, Арута понял, что не прав. Слишком многое указывало на то, что угроза с Севера была реальна. Это были не просто набеги гоблинов на земли северных фермеров.
Надвигалась опасность, более грозная, чем вторжение цурани. В свете таких соображений его желание отмахнуться от очевидного и заняться поисками лекарства для Аниты показывало только его одержимость и не более того.
- Может быть, это две стороны одной задачи, - сказала Агларанна. - Кажется, разворачивающиеся события свидетельствуют о стремлении безумца собрать под своим командованием моррелов, их слуг и союзников. Чтобы добиться этого, он должен дождаться знака, упоминаемого в пророчествах. Он должен уничтожить Сокрушителя Тьмы. И чего он добился? Он заставил тебя прийти в то место, где легко может обнаружить тебя.
Джимми подскочил, глядя на Аруту широко раскрытыми глазами:
- Он ждет тебя! - выпалил он, забыв о том, где находится. - Он у Черного озера!
Лори и Роальд успокаивающе положили руки ему на плечи.
Джимми смутился.
- Устами младенца... - сказал Тэйтар. - Мы со старейшими подумали и решили, что именно этого и следует ожидать, Арута.
После того как тебе был дарован талисман Ишапа, Мурмандрамас должен изыскать другой способ обнаружить тебя, иначе он рискует потерять сторонников. Моррелы мало чем отличаются от прочих народов - и им надо пасти стада и растить хлеб. Если Мурмандрамас протянет время, дожидаясь исполнения пророчеств, все покинут его, кроме тех, кто, как черные убийцы, принес кровавую клятву. Его шпионы могли сообщить, что ты уехал из Сарта, а теперь уже и из Крондора могли донести, что ты отправился на поиски лекарства для принцессы. Да, он знает, что ты ищешь терн серебристый, поэтому он сам или один из его приспешников, например тот же Мурад, будет ждать тебя у Морелина.
Арута и Мартин посмотрели друг на друга. Мартин пожал плечами:
- Мы и не думали, что это будет легко.
Арута посмотрел на королеву, Томаса и Тэйтара:
- Благодарю за мудрые речи. Но мы отправимся в Морелин.
Арута поднял голову - рядом с ним стоял Мартин.
- Грустишь? - спросил старший брат.
- Просто... думаю обо всем понемногу, Мартин.
Мартин сел рядом с Арутой на край платформы, где находились отведенные им покои. Ночью Эльвандар едва заметно мерцал - город эльфов словно кутался в волшебный плащ.
- И о чем же ты думаешь?
- О том, что я чуть было не позволил своей одержимости Анитой занять место долга.
- Сомневаешься? - спросил Мартин. - Ну, наконец-то ты раскрылся, братец. Слушай, Арута, у меня с самого начала были сомнения насчет этого путешествия, но если ты позволишь сомнениям одолеть себя, ничего не получится. Ты просто должен принять решение и действовать.
- А если я не прав?
- Значит, ты не прав.
Арута положил голову на деревянное ограждение.
- Все дело в ставках. В детстве, если я был не прав, я проигрывал игру. Сейчас я могу потерять всю страну.
- Возможно, но это не отменяет необходимости принять решение и действовать.
- Все валится из рук. Я думаю, может, лучше вернуться? в Вабон и отправить в горы армию Вандроса?
- Может быть. Но есть такие места, где могут пройти шестеро, а армия пройти не может.
Арута криво усмехнулся:
- Не очень-то нас много...
Мартин в ответ выдал точно такую же усмешку:
- Верно, нам все еще не хватает одного-двух. Судя по тому, что сказал Галейн, украдкой и хитростью можно сделать больше, чем силой. Что если ты отправишь туда армию Вандроса, а окажется, что к Морелину ведет такая же дорога, как та, что вела в Сарт? Помнишь, та, про которую Гардан сказал, что ее могут оборонять шесть бабушек с вениками? Я предвижу, что у Мурмандрамаса найдется побольше, чем полдюжины бабушек. Даже если можно сразиться с ордами Мурмандрамаса и победить, сможешь ли ты приказать солдатам отдать жизнь за то, чтобы Анита осталась жива? Нет, ты играешь с Мурмандрамасом, ставки высоки, но все же это игра. Пока твой враг думает, что может заманить тебя, в Морелин, у нас есть возможность пробраться туда, чтобы отыскать терн серебристый.
Арута посмотрел на брата.
- Да? - спросил он, заранее зная ответ.
- Конечно. Пока мы не попадемся в ловушку, она будет ждать нас. Таково свойство всех ловушек. Если они не будут знать, что мы там, у нас есть возможность выбраться. - Он помолчал, глядя на север, и сказал:
- Так близко - вон там в горах, всего в неделе пути, не больше. Так близко... - Он рассмеялся. - Стыдно будет подойти так близко и повернуть назад.
- Ты с ума сошел, - сказал Арута.
- Наверное, - сказал Мартин. - Но подумай только: так близко!
Арута не мог не рассмеяться:
- Хорошо. Завтра выступаем.
Шестеро всадников выехали следующим утром, получив благословение королевы эльфов и Томаса. Калин, Галейн и еще два эльфа бежали рядом со всадниками. Когда двор королевы пропал из виду, из-за дерева высунулся гвали, и закричал:
- Калин!
Принц эльфов приказал остановиться, и гвали, спрыгнув с веток, улыбнулся путникам:
- Куда люди едут с Калином?
- Апалла, мы провожаем их до Северной дороги. Оттуда они отправятся в Морелин.
Гвали разволновался и закачал лохматой головкой:
- Не ходите, люди. Плохое место. Маленького Олноли съело там плохое существо.
- Какое существо? - спросил Калин, но гвали в страхе убежал.
- Не похоже на доброе напутствие, - заметил Джимми.
- Галейн, - сказал Калин, - вернись, найди Апаллу и попытайся узнать у него хоть что-нибудь.
- Я выясню, о чем он говорит, и догоню вас, - сказал Галейн.
Он помахал путникам и устремился назад, следом за гвали.
Арута махнул рукой, и все двинулись дальше.
Три дня провожали их эльфы до границ своего леса, к подножию Великих Северных гор. К полудню четвертого дня они вышли к небольшому потоку, на другой стороне которого вилась тропа, ведущая через леса к ущелью.
- Здесь границы наших владений, сказал Калин.
- Как ты думаешь, где Галейн? - спросил Мартин.
- Может быть, он не узнал ничего стоящего, а может, ему понадобился день, а то и два, чтобы разыскать Апаллу. Гвали бывает трудно обнаружить, когда они сами не хотят общаться.
Если Галейн встретит нас, мы отправим его за вами. Он догонит вас, если вы не вступите в пределы Морелина к тому времени.
- Где это? - спросил Арута.
- Следуйте по этой тропе два дня, пока не попадете в маленькую долину. Перейдите ее, и на севере увидите водопад.
Тропа ведет оттуда вверх, а выйдя на плато, вы окажетесь неподалеку от источников водопада. Идите вверх по реке, пока не дойдете до озера. От него идет другая тропа, опять вверх и опять на север. Таков единственный путь в Морелин. Вы найдете каньон, который охватывает озеро со всех сторон. Легенда гласит, что это - след скорбящего принца эльфов, который вытоптал землю вокруг озера. Каньон называется Тропа Отчаявшихся. Есть только одна дорога к Морелину - мост, построенный моррелами. За мостом - озеро. Там вы и найдете терн серебристый. Это растение со светло-зелеными трехчастными листьями, с плодами, которые напоминают красные священные ягоды. Вы сразу его узнаете по шипам серебряного цвета.
Наберите хотя бы пригоршню ягод. Он растет у самой воды. А теперь идите, и да защитят вас боги.
Коротко простившись, шестеро всадников тронули коней.
Мартин и Бару ехали впереди, за ними - Аруга и Лори. Замыкали процессию Джимми и Роальд. Пока они не повернули, Джимми все оборачивался, глядя на эльфов. Потом он стал смотреть вперед, понимая, что теперь они предоставлены самим себе - нет им в помощь ни союзников, ни богов. Он послал молчаливую молитву Банату и глубоко вздохнул.

Глава 15
ВОЗВРАЩЕНИЕ

Паг смотрел в огонь. Маленькая жаровня в его кабинете бросала колеблющийся отсвет на стены и потолок. Он провел рукой по лицу, каждой частичкой своего существа ощущая усталость. Паг не прерываясь работал с того самого момента, когда Роуген прорицал будущее, а ел и спал, только когда Кейтала насильно отрывала его от книг. Сейчас Паг только что осторожно закрыл одну из книг Макроса - он рылся в них целую неделю до полного изнеможения. После того как видение Роугена показало ему то, что может случиться, а может и не случиться, Паг старался разыскать сведения, которые могут оказаться полезными. Только один чародей этого мира знал что-то о мире Келевана, и этим человеком был Макрос Черный. Чем бы ни был сгусток тьмы, появившийся в видении Роугена, он говорил на языке, который в Мидкемии был знаком всего лишь пяти тысячам человек - Пагу, Кейтале, Лори, Касами и его солдатам в Ламуте, да еще нескольким сотням бывших пленников, живших сейчас по всему Дальнему берегу. И один только Паг понял все, что показала им Гамина, потому что зло, предупредившее их о своем возвращении, произнесло слова, давно исчезнувшие из языка цурани. Сейчас Паг тщетно искал в книгах Макроса хоть малейший намек на то, чем может оказаться эта темная сила.
Из сотен томов, которые Макрос завещал Кулгану и Пагу, лишь треть была внесена в каталоги. Макрос оставил только список заглавий, составленный при помощи своего прислужника Гейтиса.
Иногда помогало и это, если содержание работы было понятно по заглавию. В иных случаях приходилось просматривать всю книгу.
Было, например, семьдесят два тома, названные просто <Магия>, и еще десяток разных книг, имевших одинаковые названия. Выискивая возможные подсказки к тому, с чем им пришлось столкнуться, Паг заперся с этими томами в, кабинете и начал внимательно их изучать. И вот он сидел, опустив том на колени, - он уже начал понимать, что именно ему надлежит делать.
Паг аккуратно положил книгу на письменный стол и вышел из кабинета. По лестнице он спустился в зал, куда выходили все комнаты, которыми уже пользовались в недостроенном здании академии. Работа на верхнем этаже рядом с башней, где помещалась библиотека, была приостановлена из-за дождя.
Холодный порыв ветра дунул сквозь незаделанный проем в стене, и Паг, входя в обеденный зал, поплотнее закутался в черное одеяние. Обеденный зал использовался как общая комната.
Кейтала подняла голову от вышивания - она сидела у камина.
Брат Доминик разговаривал с Кулганом, дородный чародей, как всегда, попыхивал трубкой. Касами наблюдал за Уильямом и Гаминой; дети, устроившись в уголке, играли в шахматы - их лица были сосредоточенны, они пытались освоить новую для них игру.
Уильям не проявлял особого интереса к шахматам, пока игрой не заинтересовалась Гамина. Поражение пробудило в нем дух борьбы, ранее просыпавшийся только во дворе, на площадке для игры в мяч.
Паг подумал, что, если позволит время, он займется изучением их талантов поближе. Если время позволит...
Вошел Мичем с графином вина и предложил Пагу. Паг поблагодарил его и сел рядом с женой.
- Ужин не раньше чем через час, - сказала Кейтала. - Я думала, что мне опять придется выволакивать тебя.
- Я закончил работу и решил отдохнуть перед трапезой.
- Хорошо, - вздохнула Кейтала. - Ты работаешь, не щадя себя, Паг. Ты учишь, наблюдаешь за строительством академии, потом запираешься в своем кабинете, а для нас у тебя почти не остается времени.
- Пилишь? - улыбнулся Паг.
- Право жены, - ответила она, улыбнувшись в ответ. Кейтала не была ворчуньей. Если ей что-то не нравилось, она сразу же об этом говорила, и дело тут же решалось или взаимными уступками, или же одному из супругов приходилось принимать условия другого.
- Где Гардан? - спросил Паг, оглядевшись.
- Ба! Ты заметил! - сказал Кулган. - Если бы ты не запирался в башне, ты бы помнил, что он сегодня уехал в Шамату - отправить Лиаму письма. Через неделю он вернется.
- Он поехал один?
Кулган выпрямился в кресле:
- Я сделал предсказание. Дождь будет идти три дня. Многие рабочие отправились на это время домой - это лучше, чем три дня сидеть в казармах. Гардан поехал вместе с ними. Что ты там делал в своей башне все эти дни? Ты за неделю не сказал и пары слов.
Паг оглядел тех, кто был с ним в комнате. Кейтала, кажется, занялась своим рукоделием, но Паг знал, что она прислушивается к разговору. Дети погрузились в игру. Кулган и Доминик смотрели на него с живым интересом.
- Я читал книги Макроса, пытаясь найти объяснения тому, с чем мы столкнулись. А вы?
- Мы с Домиником поговорили с людьми в поселке и пришли к кое-каким выводам.
- Каким?
- Роуген поправляется. Он смог подробно рассказать нам о том, что он увидел, и некоторые особенно даровитые юнцы занялись этой задачей. - Паг услышал гордость и удовольствие в словах старого чародея. - То, что пытается нанести вред Королевству или всей Мидкемии, ограничено в своих возможностях.
Допусти на миг, что, согласно нашим опасениям, через Врата сюда пробралась та темная сила с Келевана. Ей не хватает мощи, и поэтому она боится заявить о себе открыто.
- Объясни, - попросил Паг, забывая об усталости.
- Мы предположили, что это существо из родного мира Касами, и не стали искать другого объяснения тому, что оно говорит на древнем языке цурани. Но, в отличие от соплеменников Касами, оно не выступает открыто, а пытается сделать своим орудием других. Допустим, оно попало сюда через Врата. Мост уже год как разрушен, а это означает, что оно находится в Мидкемии не меньше года и не больше одиннадцати лет, собирая себе прислужников, таких, пантатианский жрец. К тому же оно пытается утвердиться через моррела, того <прекрасного>, как описал его Роуген. Кого нам надо действительно опасаться, так это черного существа, которое стояло за спиной прекрасного моррела и остальных. Итак, если все верно, это существо пытается действовать украдкой. Почему? Оно либо слишком слабо, чтобы действовать самому, и должно заставлять действовать других, или же оно тянет время, чтобы потом обнаружить свою истинную природу.
- Это означает, что нам надо узнать, что это за сила или существо.
- Верно. Кроме того, мы сделали кое-какие выкладки, основываясь на допущении, что это существо не с Келевана.
Паг прервал его:
- Не трать на это время, Кулган, Мы должны остановиться на том, что это существо все же из Келевана, что, на худой конец, дает нам хоть какие-то зацепки. Если Мурмандрамас - просто вождь моррелов, наделенный магическими способностями, который возвысился сам, без посторонней помощи, и просто случайно умеет говорить на мертвом языке древних цурани, что ж... может быть и так. Но мы обязаны принять во внимание вторжение некоей темной силы с Келевана.
Кулган громко вздохнул и снова раскурил погасшую трубку.
- Жаль, что у нас мало времени и мало идей. Жаль, что мы не можем без риска изучить некоторые детали этого явления. Мне многого не хватает, но больше всего - сведений о том, с чем мы столкнулись.
- Есть место, где могут найтись такие сведения.
- Где? - спросил Доминик. - Я с радостью отправлюсь с вами или о кем-нибудь еще в это место, невзирая на опасности.
Кулган горько рассмеялся:
- Нет, брат мой. Мой бывший ученик говорит о месте в ином мире. - Кулган мрачно посмотрел на Пага. - Это библиотека Ассамблеи.
- Ассамблеи? - переспросил Касами.
Паг увидел, как замерла Кейтала.
- Там могут найтись ответы, которые помогут нам в грядущей битве, - сказал он.
Кейтала так и не подняла глаза от вышивания.
- Хорошо, что Врата закрыты и не могут снова открыться, - сказала она ровным голосом. - Иначе тебя уже велели бы арестовать. Вспомни, ведь твое положение Всемогущего было поставлено под вопрос перед нападением на императора. Можно не сомневаться, что сейчас тебя объявили преступником. Нет, это хорошо, что ты не можешь вернуться.
- Могу, - сказал Паг.
Глаза Кейталы вдруг вспыхнули, и она бросила на него мрачный взгляд:
- Нет! Ты не можешь вернуться!
- Как же можно вернуться? - спросил Кулган.
- Когда я закончил, меня подвергли последнему испытанию, - пояснил Паг. - Стоя на верхней площадке Башни Испытаний, я видел образ времен Странника - странствующей звезды, которая угрожала Келевану. Именно Макрос вмешался в последний момент и спас Келеван. Макрос был на Келеване и в тот день, когда я почти разрушил императорскую арену. То, что было столь очевидным, я понял только сейчас.
- Макрос мог путешествовать между мирами по своей воле! - догадался Кулган. - Макрос умел создавать управляемые врата!
- И я теперь знаю как. Я нашел указания в одной из его книг.
- Ты не можешь отправиться туда, - прошептала Кейтала.
Паг, потянувшись к ней, взял ее руки, крепко сжатые в кулачки.
- Я должен. - Он повернулся к Кулгану и Доминику:
- У меня есть средство вернуться в Ассамблею, и я должен им воспользоваться. Иначе, если Мурмандрамас окажется слугой темной силы с Келевана или даже если просто отвлекает нас, пока эта сила набирается мощи, мы можем утратить всякую надежду. Нам надо узнать, как бороться с этой силой, а для этого мы должны сначала узнать о ней побольше, узнать ее природу, и поэтому мне необходимо отправиться на Келеван. - Он посмотрел на жену, а потом на Кулгана:
- Я возвращаюсь в Цурануани.
Первым заговорил Мичем:
- Хорошо. Когда мы отправляемся?
- Мы? спросил Паг. -Я пойду один.
- Ты не можешь идти один, - ответил Мичем таким тоном, словно сама мысль об этом была чистейшим абсурдом. - Когда же мы отправляемся?
Паг посмотрел на Мичема снизу вверх:
- Ты не говоришь на их языке и слишком высок для цурани.
- Я буду твоим рабом. Там же есть рабы из Мидкемии, ты часто об этом говорил, - отмел Мичем доводы Пага. Посмотрев сначала на Кейталу, а потом на Кулгана, он сказал:
- Если с тобой что-нибудь случится, здесь никогда не будет покоя.
Подошел Уильям, за ним - Гамина.
- Папа, возьми с собой Мичема.
- <Пожалуйста>.
Паг воздел руки кверху:
- Хорошо, - сказал он. - Разыграем представление.
- Что ж, уже лучше, - кивнул Кулган. - Только не думай, что я одобряю твою затею.
- Я приму во внимакие твое неодобрение.
- Теперь, когда решение принято, - сказал Доминик - я опять предлагаю, свои услуги.
- Ты предложил их, еще не зная, куда я собрался. За одним мидкемийцем я еще могу присмотреть, а два уже потребуют немало забот.
- Я могу быть полезен, - ответил Доминик. - Мне знакомо искусство врачевания, и я тоже владею кое-какой магией. У меня твердая рука.
Паг внимательно посмотрел на монаха.
- Ты ненамного выше меня и вполне можешь сойти за цурани, но ведь ты не знаешь языка.
- В храмах Ишапа известны магические приемы для изучения языков. Пока ты готовишь свои заклинания для открытия врат, я вполне могу выучить наречие цурани и помогу Мичему учить его, особенно если госпожа Кейтала и граф Касами помогут мне.
- Я могу помочь, - сказал Уильям. - Я говорю на цурани.
Кейтала согласилась, правда, без большой охоты. Касами сказал:
- Я тоже могу помочь. - Он, казалось, был чем-то расстроен.
- Касами, я-то думал, ты первым захочешь вернуться, а ты так ничего и не сказал, - заметил Кулган.
- Когда закрылись Врата, моя жизнь на Келеване кончилась.
Теперь я - граф Ламутский. Моя жизнь в империи Цурануани - не более, чем воспоминание. Даже если можно вернуться, я не вернусь, потому что я дал клятву королю. Но, - сказал он Пагу, - ты не передашь от меня письма отцу и брату? Они не знают, жив ли я, не говоря уже о том, как я живу.
- Конечно, - ответил Паг и обратился к Кейтале:
- Любовь моя, можешь ли ты сшить два одеяния ордена Хантукамы? - Она кивнула. Паг пояснил остальным:
- Это орден миссионеров, его члены разъезжают по всей стране. Притворившись странствующими братьями, мы не привлечем лишнего внимания. Мичем будет нашим рабом.
- Что-то мне вся эта затея не очень нравится, - заявил Кулган.
- Вечно тебе что-нибудь не нравится, - парировал Мичем.
Паг рассмеялся. Кейтала крепко обняла мужа. Ей тоже не нравилась эта затея.
Кейтала протянула Пагу рясу:
- Примерь.
Одежда была ему как раз. Кейтала заботливо выбрала ткань, наиболее похожую на ту, что употреблялась на Келеване.
В этот день Паг назначил собрание сообщества, чтобы выбрать руководителей на время своего отсутствия и на тот случай - все понимали это, но вслух никто не произносил, - на тот случай, если он не вернется. Доминик и Мичем под руководством Касами и Уильяма учили язык цурани. Кулган изучал работы Макроса по созданию врат, чтобы помочь Пагу.
Кейтала разглядывала свое изделие, когда в комнату Пага вошел Кулган.
- Ты в этом замерзнешь.
- На моей родине всегда жарко, Кулган, - ответила Кейтала.
- Никто не носит теплой одежды.
В комнату вбежали Уильям и Гамина. Девочка в последнее время, когда стало ясно, что Роуген поправится, очень переменилась. Она стала постоянной спутницей Уильяма - играла и ссорилась с ним, как родная сестра. Пока старик поправлялся, Кейтала поселила девочку у себя, в соседней с Уильямом комнате.
- Мичем идет! - крикнул мальчик и засмеялся, завертевшись волчком от восторга. Гамина тоже громко засмеялась и закружилась вместе с Уильямом, а Кулган и Паг обменялись взглядами - они впервые слышали голос девочки. В комнату вощел Мичем, и взрослые тоже рассмеялись. Крепкие волосатые ноги и руки охотника нелепо торчали из короткой одежды; он неловко ступал в сандалиях цураниавского образца.
Он оглядел комнату.
- Что смешного?
- Я так привык видеть тебя в одежде охотника, - ответил Кулган, - что ни в чем другом и представить тебя не могу.
- Ты выглядишь не совсем так, как я предполагал, - сказал Паг, пытаясь удержаться от смеха.
Воин-охотник с отвращением покачал головой:
- Может, хватит? Когда мы отправляемся?
- Завтра утром, сразу после рассвета, - ответил Паг. И смех в комнате замер.
Они тихо стояли вокруг холма на северной оконечности острова, где росло большое дерево. Дождь перестал, но дул сырой холодный ветер, обещая новый дождь. Большая часть сообщества пришла проводить Пага, Доминика и Мичема.Кейтала стояла рядом с Кулганом, положив руки на плечи Уильяма. Гамина крепко держалась за юбку Кейталы, испуганно глядя по сторонам.
Паг стоял в одиночестве, сверяясь со свитком. Неподалеку от него, дрожа на ветру, стояли Доминик и Мичем и слушали Касами, который рассказывал им о тех обычаях цурани, знание которых могло им пригодиться: он без конца вспоминал все новые детали.
Мичем держал сумку, собранную Пагом, - в ней лежали обычные принадлежности странствующего жреца. Кроме того, на дне сумки помещались вещи, которые вряд ли можно было увидеть у келеванских жрецов - оружие, металлические монеты, - по понятиям Келевана, целое состояние.
Кулган встал туда, куда указал ему Паг, держа в руках посох, вырезанный одним из местных резчиков. Старый маг с силой воткнул его в землю, потом взял другой и воткнул его в четырех шагах от первого. Он отошел назад, а Паг начал читать заклинание по свитку.
Между двумя посохами возникла полоса света, переливаясь всеми цветами радуги сверху донизу. Она становилась все ярче - на нее уже было больно смотреть. Паг продолжал читать заклинания. Раздался громкий взрыв, словно ударила молния, и воздух устремился в сторону посохов, словно втягиваясь в пространство между ними.
Паг отложил свиток и посмотрел на то, что он сотворил: сияющий квадрат серого <ничто> между посохами. Подозвав к себе Доминика, он сказал:
- Я пройду первым. Врата нацелены на поляну позади моего прежнего поместья, но может оказаться, что они открылись вовсе не там, где надо.
Если окажется, что они ведут во враждебное место, ему надо будет сделать только обратный шаг вокруг посоха, и он снова появится в Мидкемии. Если он сможет сделать этот шаг...
Паг обернулся и улыбнулся Кейтале и Уильяму. Его сын вертелся в разные стороны, но Кейтала, слегка нажав руками ему на плечи, удерживала его на месте. Она только кивнула, сосредоточенно глядя на мужа.
Паг шагнул в пустоту и исчез. Собравшиеся затаили дыхание - лишь немногие из присутствующих знали, чего ожидать.
Вдруг Паг появился с другой стороны серого квадрата, и собравшиеся с облегчением вздохнули. Он подошел к своим спутникам и сказал:
- Врата открываются как раз там, куда нацелены. Заклинание Макроса действует безупречно. - Он взял Кейталу за руки. - Это совсем рядом с поляной для медитаций у зеркального пруда.
Кейтала с трудом сдерживала слезы. Когда-то она была хозяйкой этого огромного поместья и высаживала цветы вокруг этого пруда - там, где одинокая скамья обращена к спокойным водам озера. Она кивнула, и Паг обнял ее, потом Уильяма. Когда Паг наклонился к Уильяму, его неожиданно обняла Гамина.
- <Будь осторожен>.
Он обнял ее в ответ:
- Буду, малышка.
Паг сделал знак Доминику и Мичему, чтобы они следовали за ним, и шагнул в пустоту. Немного помедлив, они последовали за Пагом.
Остальные долго стояли, глядя туда, где исчезли трое мужчин. Снова начался дождь. Никому не хотелось уходить. Дождь усилился, и Кулган сказал:
- Те, кто назначен сторожить, остовайтесь. Остальные - за работу.
Люди медленно стали расходиться - никого не обманул резкий тон Кулгана. Все беспокоились так же, как и он.
Ягу, главный садовник поместья Нетохи, что неподалеку от города Онтосета, обернувшись, увидел незнакомцев, идущих по дорожке от поляны медитаций к дому. Двое из них были жрецами Хантукамы, Приносящего Благословенное Здоровье, хотя оба казались необычайно высокими для жрецов. За ними шагал их раб - воин-варвар, плененный в последней войне. Ягу вздрогнул: вид раба внушал страх - глубокий шрам пересекал всю его левую щеку.
В компании воинов Ягу всегда ощущал себя не в своей тарелке - он предпочитал компанию цветов и растений людям, которые только и говорят, что о войнах и почестях. Все же у него были определенные обязанности перед хозяином дома, поэтому он пошел навстречу трем незнакомцам.
Увидев, что садовник приближается, они остановились, и он первым поклонился им, ведь первым собрался начать разговор именно он - это была простая вежливость. Ягу пока ничего не знал о том, кто по званию его гости.
- Приветствую вас, достопочтенные жрецы. Ягусадовник стал препятствием на пути вашем.
Паг и Доминик поклонились. Мичем, согласно обычаю, просто стоял сзади - приветствие его не касалось. Паг сказал:
- Приветствуем тебя, Ягу. Для двух скромных жрецов Хантукамы твое появление - не помеха. Здоров ли ты?
- Да, я здоров, - ответил Ягу в ответ на формальное приветствие чужаков. После чего принял важную позу, скрестив руки на груди. - Что привело жрецов Хантукамы в дом моего хозяина?
Паг ответил:
- Мы идем иа Сирэна в Равнинный город. Проходя мимо, мы увидали этот дом и понадеялись, что здесь двум странствующим бедным жрецам можно будет попросить еды. Возможно ли это? - Паг знал, что Ягу не вправе решать, но позволил скромному садовнику сыграть роль хозяина...
Садовник потер подбородок.
- Вам не возбраняется просить подаяния, хотя не могу сказать, накормят ля вас. Идемте, я провожу вас до кухни.
По дороге к дому Паг спросил:
- Могу ли я почтительнейше спросить, кто обитает в этом чудесном доме?
Засияв гордостью в отраженных лучах славы твоего хозяина, Ягу ответил:
- Это дом Нетохи, называемого <Тот, кто легок на подъем>.
Паг притворился, что никогда не слышал о, таком, хотя был рад узнать, что его бывший слуга все еще владеет поместьем.
- Может быть, - сказал Паг, - не будет очень нескромным со стороны бедных жрецов засвидетельствовать почтение такой важной особе?
Ягу нахмурился. Его хозяин был занятым человеком, хотя всегда находил время для таких гостей, как эти. Ему бы не понравилось, если бы садовник выгнал их прочь, несмотря на то, что они едва ли чем-нибудь отличались от простых нищих - ведь эти жрецы не из такой могущественной секты, как слуги Чочокана или Джурана.
- Я спрошу. Может быть, мой хозяин и найдет время для вас.
А нет, так прикажет дать вам еды.
Садовник провожал их до двери, которая, как хорошо было известно Пагу, вела на кухню. Они остались на ярком послеполуденном солнце, а садовник вошел в дом. Дом представлял собой сооружение необычное для цурани и состоял из нескольких соеданенвых между собой зданий. Паг построил его всего два года назад. Может быть, дом ознаменовал бы собой крутые перемены в архитектуре цурани, но Паг сомневался, что у него на этом пути будут последователи - цурани были очень чувствительны к переменам политической моды.
Распахнулась дверь, и вышла женщина. За ней показался Ягу.
Паг поклонился, чтобы она не успела рассмотреть его лицо. Это была Алморелла, близкая подруга Кейталы, рабыня, которой Паг дал свободу, теперь она была женой Нетохи.
- Госпожа моя милостиво согласилась побеседовать со жрецами Хантукамы, - сказал Ягу.
Не разгибаясь, Паг спросил:
- Здорова ли ты, госпожа?
Услышав его голос, Алморелла ухватилась рукой за дверной косяк. Когда Паг выпрямился, она, с трудом восстановив дыхание, ответила:
- Я... здорова, - и начала произносить его цуранское имя.
Паг покачал головой.
- Я встречался с твоим достопочтенным мужем ранее и надеялся, что он выделит минутку для старого знакомого.
- Мой муж всегда... найдет время для... старых друзей, - почти неслышно ответила Алморелла.
Она пригласила их войти и закрыла за ними дверь. Удивленный Ягу постоял немного перед дверью, затем, пожав плечами, вернулся к своим любимым цветам. Кто поймет этих богатеев?
Алморелла молча и быстро вывела их из кухни. Она с трудом сохраняла самообладание и едва успела спрятать дрожащие руки, проходя мимо трех озадаченных рабов. Они не заметили волнения хозяйки, потому что во все глаза смотрели на Мичема - такого громадного раба-варвара им еще не приходилось видеть - ну просто великан из великанов!
Добравшись до бывшего кабинета Пага, она открыла дверь и прошептала:
- Сейчас приведу мужа.
Они вошли и сели на подушки, разложенные на полу. Мичему показалось это не очень удобным. Паг огляделся. Его охватило чувство странной раздвоенности: казалось, открой дверь в сад - и увидишь Кейталу и Уильяма. Однако он был облачен не в черную мантию Всемогущего, а в шафрановую рясу жреца Хантукамы, и над двумя мирами, с которыми переплелась его судьба, нависла ужасная угроза. С тех пор, как Паг начал поиски пути обратно на Келеван, его не покидало тревожное чувство. Он ощущал, что его подсознание работало, как всегда, чем бы ни было занято его внимание. Что-то в событиях, произошедших в Мидкемии, было ему смутно знакомо, и он знал - придет время, и интуиция подскажет ему, что именно.
Открылась дверь. Вошел мужчина, следом за ним - Алморелла.
Она закрыла дверь, и мужчина низко поклонился:
- Это честь для меня. Всемогущий.
- Да благословен будет дом твой, Нетоха. Здоров ли ты?
- Здоров, Всемогущий. Чем могу служить тебе?
- Садись и расскажи мне о том, как идут дела в Империи. - Нетоха сел. - Священным Городом все еще правит Ичиндар?
- Да, Свет Небес все еще правит империей.
- А Имперский Стратег?
- Альмеко, которого ты знал, сохранил честь, лишив себя жизни, когда ты опозорил его на Имперском фестивале. Теперь белые с золотом одежды носит его племянник Аксантукар. Он из семьи Оаксатукан, которая выгадала на смерти других, когда... мир был нарушен. Те, кто имел притязания, были убиты, и многие, имевшие столько же прав на этот пост, сколько и он... получили свое. Партия Войны все еще верховодит в Высшем Совете.
Паг задумался. Раз партия Войны все еще сильна, ему будет нелегко найти сочувствующих в Высшем Совете. С другой стороны, никогда не прекращающаяся борьба за власть могла предоставить ему возможность найти союзников.
- А Ассамблея?
- Я отправил те письма, что ты просил меня отправить.
Всемогущий. Другие сжег, как ты велел. Я получил только записку, в которой один из Всемогущих благодарил меня, и ничего больше.
- О чем сейчас говорят люди?
- Давно я не слышал, чтобы упоминали твое имя. Но сразу после того, как ты исчез, было объявлено, что ты пытался заманить в ловушку Свет Небес, и тем самым навлек на себя бесчестье. Тебя объявили преступником, Ассамблея исключила тебя - впервые за всю историю, и тебе запрещено носить черные одежды. Твои слова больше не закон. Любой, кто осмелится помочь тебе, подвергает смертельной опасности свою жизнь, жизнь своей семьи и всего рода.
Паг поднялся:
- Мы не задержимся здесь, друг. Я не могу подвергать опасности вашу жизнь. - Он пошел к двери, а Нетоха сказал:
- Я знаю тебя лучше, чем другие. Ты никогда бы не сделал того, в чем тебя обвиняют, Всемогущий.
- По решению Ассамблеи я больше не Всемогущий.
- Тогда я должен поблагодарить простого человека, Миламбер, - сказал Нетоха, называя Пага его цуранским именем. - Ты много дал нам. Имя Нетохи Чичимека занесено в свитки клана Хунзан.
Мои сыновья вырастут важными людьми только благодаря твоей щедрости.
- Сыновья?
Алморелла похлопала себя по животу:
- Следующей весной. Жрецы-целители говорят, что будут близнецы.
- Кейтала обрадуется вдвойне. Она будет рада узнать, что сестра ее сердца, во-первых, процветает, а во-вторых, готовится стать матерью.
Глаза Алмореллы повлажнели:
- А как поживает Кейтала? А мальчик?
- Мои жена и сын живут хорошо и шлют тебе горячий привет.
- Передай и им наши самые наилучшие пожелания, Миламбер. Я молилась о том, чтобы когда-нибудь мы встретились с ней снова.
- Может быть. Не скоро, но когда-нибудь... Нетоха, ты ничего не менял?
- Нет, Миламбер. Я ничего не трогал. Это ведь твой дом.
Паг поднялся и поманил за собой остальных.
- Рисунок мне может понадобитьея для быстрого возвращения в мой мир. Если я два раза ударю в гонг на входе, отправь всех из дома, потому что за мной могут гнаться те, кто все здееь разрушит. Надеюсь, этого не случился.
- Воля твоя, хозяин.
Они прошли в другую комнату.
- На поляне у пруда устройство, посредством которого я могу вернуться домой. Мне бы хотелось, чтобы его никто не трогал, - сказал Паг.
- Хорошо. Я скажу слугам, чтобы на поляну никого не пускали.
- Куда ты, Миламбер? спросила Алморелла.
- Этого я вам не скажу чего вы не знаете, того у вас не смогут узнать даже маги. Вы и так в опасности просто потому, что пустили меня под свою крышу. Не стану ее увеличивать.
Паг привел Мичема и Доминика в комнату с рисунком на полу и закрыл за собой дверь. Вытащив из-за пояса свиток, запечатанный воском, Паг положил его в центр большого рисунка - из керамической плитки были выложены избражения трех дельфинов.
- Я посылаю другу письмо. С этой печатью никто, кроме того, кому оно предназначено, не смеет коснуться его. - Он на мгновение закрыл глаза - и свитка на полу не стало.
Затем Паг поставил Доминика и Мичема на рисунке рядом с собой.
- Каждый Всемогущий имеет в своем доме определенный рисунок, и если его хорошенько вспомнить, можно отправляться туда самому или посылать разные вещи. Иногда место, которое очень знакомо, например, кухня в Крайди, где я в детстве работал, может служить таким рисунком. Обычно полагается ударом в гонг известить о своем появлении, во на этот раз я не стану этого делать. Идем. - Он взял их за руки, закрыл глаза и начал читать заклинания. Комната закружилась перед их глазами, а когда кружение остановилось, оказалось, что это другая комната.
- Что... - начал Доминик и понял, что они перенеслись в другое место. Он посмотрел на пол: они стояли на изображении красно-желтого цветка.
- Здесь живет, - сказал Паг, - брат одного из моих учителей. Этот рисунок был сделан для него, и Всемогущий частенько сюда заглядывал. Надеюсь, мы найдем здесь друзей.
Паг подошел к двери и, приоткрыв ее, выглянул в коридор. За ним встал Доминик.
- Как далеко мы перенеслись?
- Миль за восемьсот, может быть, больше.
- Невероятно, - тихо сказал Доминик.
Паг быстро провел их по коридору и, не постучав, раздвинул дверь в другую комнату.
За низким столом сидел старик в темно-синем одеянии простого, но изысканного покроя. Прищурившись и шевеля губами, он читал пергамент, лежавший перед ним. Паг был потрясен - он помнил этого человека полным сил мужчиной. Прошедший год сильно состарил его.
Старик взглянул на вошедших.
- Миламбер! - воскликнул он в изумлении.
Паг, пригласив своих спутников войти, задвинул за ними дверь.
- Да благословен будет дом твой, властитель Шиндзаваи.
Камацу, глава рода Шиндзаваи, не стал вставать, чтобы ответить на приветствие. Он пристально смотрел на своего бывшего раба, который поднялся до ранга Всемогущего.
- Тебе вынесен приговор, бесчестный предатель. Если тебя поймают, у тебя отнимут жизнь. - В холодном тоне старика сквозила враждебность.
Паг опешил: Камацу был одним из организаторов заговора с целью положить конец Войне Врат, и Касами, его сын, отвез предложение о мире королю Родрику.
- Чем я заслужил такие оскорбления от тебя, Камацу? - спросил он.
- Я потерял сына, когда ты попытался обманом заманить в ловушку Свет Небес.
- Твой сын жив, Камацу. Он по-прежнему почитает и любит отца.
Паг передал Камацу письмо от Касами. Старик долго читал его. Когда он закончил, слезы текли по его морщинистым щекам.
- Это правда? - спросил он.
- Правда. Мой король не предавал тех, кто собрался за столом переговоров. И я не замешан в предательстве. Долго мне придется объяснять тебе, в чем дело? Сначала послушай, что я расскажу о твоем сыне. Он не только жив. Он занимает высокое положение в моей стране. Наш король не ищет отмщения бывшим врагам. Он обещал свободу всем, кто станет ему служить. Касами и все остальные - свободные люди. Они состоят на службе в армии короля.
- Все? - недоверчиво спросил Камацу.
- Четыре тысячи солдат Келевана теперь солдаты армии моего короля. Они считаются самыми благонадежными его подданными. Они не запятнали бесчестьем свои имена. Когда жизнь короля Лиама была в опасности, его охрана была возложена на твоего сына и его людей. - Гордость отразилась в глазах Камацу. - Цурани живут в городе, который называется Ламут, и доблестно сражаются против врагов нашей страны. Твой сын носит титул графа этого города, а это важный ранг, подобный рангу властителя. Он женат на Мигэн, дочери богатого купца из Рилланона, и ты скоро станешь дедушкой.
Казалось, к старику вернулись силы.
- Расскажи, как он живет, - попросил он. Паг и Камацу стали говорить о Касами, его жизни в последний год, о его возвышении, о том, как перед коронацией Лиама он встретил Мигэн, его недолгих ухаживаниях и их свадьбе. Они говорили почти полчаса - Паг на время позабыл о неотложности дела, приведшего его сюда.
Ответив на все вопросы старика, Паг поинтересовался:
- А Хокану? Касами просил узнать о брате.
- Мой младший сын живет неплохо. Он охраняет северные границы от набегов тюнов.
- Выходит, Шиндзаваи достигли величия в двух мирах, - сказал Паг. - Только Шиндзаваи из всех семей цурани могут заявить такое о себе.
- Непривычно думать об этом, - сказал Камацу. - Почему ты вернулся, Миламбер? Думаю, не только для того, чтобы утешить старика в его горе.
- Против моего народа поднимается какая-то темная сила, Камацу. Мы пока увидели только часть ее могущества и хотим узнать, что это за сила.
- Какое отношение это имеет к твоему возвращению?
- Один из наших пророков в видении встретил эту темную силу, и она обратилась к нему на языке храмов. - Паг рассказал о видений Роугена.
- Разве такое может быть?
- Вот поэтому я и отважился вернуться. Я надеюсь найти ответ в библиотеке Ассамблеи.
Камацу покачал головой:
- Ты очень рискуешь. Помимо обычных для Большой Игры трений, отношения в Высшем Совете напряженны. Я подозреваю, что нас ждут неспокойные времена - новый Имперский Стратег одержим идеей править всеми народами.
Поняв, о чем хотел сказать Камацу, Паг спросил:
- Ты говоришь о размолвке между императором и Стратегом?
Старик кивнул, тяжело вздохнув.
- Я опасаюсь гражданской войны. Если Ичиндар проявит ту же несгибаемую волю, какую он проявил, чтобы положить конец войне с Мидкемией, Аксантукар будет сметен, как ветер сметает облачко дыма. Большинство семейных кланов все еще считают императора верховным правителем и лишь немногие доверяют новому Стратегу.
Но и влияние императора теперь уже не то. Ведь он собрал за столом переговоров властителей пяти самых влиятельных кланов, а они стали жертвами предательства. В результате он лишился былого доверия. Аксантукар может не бояться противодействия. Я думаю, Стратег хочет объединить две ветви власти. Ему недостаточно золотой каймы на белых одеждах. Мне кажется, он хочет носить золотое одеяние Света Небес.
- <В Большой Игре все возможно>, - процитировал Паг. - Но, знай, за столом переговоров пострадали все. - Он поведал Камацу о древних преданиях: Враге и об опасении Макроса, что врата между мирами притянут страшную силу.
- Если эта история и не совсем оправдывает императора, то все же может помочь ему обрести поддержку в Совете, если поддержка еще хоть что-нибудь значит.
- Ты считаешь, что Стратег уже готов действовать?
- Да, в любой момент. Он уже прибрал к рукам Ассамблею - некоторые прикормленные им чародеи требуют пересмотра ее независимости. Теперь Всемогущие проводят время, споря о деталях. Хочокена и мой брат Фумита отказываются участвовать в Большой Игре. Ассамблея утратила политический вес.
- Тогда ищи союзников в Высшем Совете. Скажи им вот что: наши два мира снова связаны, но теперь - темной силой, имеющей цуранское происхождение. Она хочет уничтожить Королевство. Эта сила неподвластна человеку, может быть, только боги могут справиться с ней. Я не могу сказать тебе, откуда я это знаю, но я уверен, что, если падет Королевство Островов, падет и Мидкемия, а после падения Мидкемии наступит черед Келевана.
Камацу, глава рода Шиндзаваи, бывший военачальник клана Каназаваи, встревожился. Он тихо спросил:
- Неужели это может случиться?
В глазах Пага светилась убежденность.
- Может быть, меня схватят или убьют. Если это случится, я должен иметь союзников в Высшем Совете, которые расскажут об этом Свету Небес. Не за свою жизнь боюсь я, Камацу, а за существование двух наших миров. Если я погибну, Всемогущие Хочокена или Шимони смогут перейти в мой мир, чтобы рассказать о том, что удалось узнать об этой темной силе. Ты поможешь нам?
Камацу поднялся:
- Конечно. Даже если бы ты не привез письмо от Касами, даже если бы наши подозрения относительно тебя подтвердились, только безумец не отбросил бы прежние раздоры перед лицом такой угрозы. Я немедленно поеду на быстрой лодке вниз по реке, в Священный Город. Где ты будешь?
- Я буду искать помощи у Всемогущих. Если мне удастся, я выступлю перед Ассамблеей. Никто не получает черную ризу, не научившись слушать раньше, чем действовать. Нет, самая большая для меня опасность - попасть в руки Имперского Стратега. Если ты за три дня ничего обо мне не услышишь, считай, что это произошло. Значит, я или мертв, или в тюрьме. Тогда придется действовать тебе. Мурмандрамасу поможет только молчание. В этом ты можешь быть уверен.
- Да, Миламбер.
Паг, которого называли Миламбером, Всемогущим, встал и поклонился.
- Мы должны идти. Да благословен будет дом твой, Шиндзаваи.

Предыдущая страница 9 Следующая страница


Долина тьмы 10

- Да благословен будет и твой дом. Всемогущий.
Нещадно палило солнце, громко кричали разносчики. Рыночная площадь Онтосета была забита суетливой толпой. Паг и его спутники заняли место в той части рынка, которая была отведена для нищих и жрецов. Третье утро подряд они рано просыпались в укромном месте у городской стены и проводили день, выпрашивая подаяние у тех, кто отзывался на их мольбу. Мичем бродил среди людей, протягивая чашу для подаяний. В Империи был только один храм Хантукамы - в Янкоре, довольно далеко от Онтосета, к востоку от Священного Города Кентосани, так что опасность разоблачения другими бродячими жрецами этого же ордена была невелика. Немногочисленные члены ордена расходились по всей стране и могли годами не встречаться друг с другом.
Паг закончил утреннюю молитву и вернулся к Доминику, который объяснял матери девочки, сломавшей ногу, как надо ухаживать за ребенком, чтобы сломанная нога полностью срослась за несколько дней. Женщина могла отблагодарить Доминика только восторженными словами, но по улыбке монаха было понятно, что этого ему вполне достаточно. Подошел Мичем и показал несколько крохотных драгоценных камней и полосок металла, которые служили в Империи деньгами:
- Таким способом можно неплохо заработать.
- Это они от испуга тебе столько дали, - сказал Паг.
Вдруг толпа зашумела и расступилась, пропуская группу всадников, одетых в зеленые доспехи клана Хонсака, репутация которого была Пагу известна: он входил в Партию Войны.
- Смотри-ка, как им понравилось ездить верхом, - заметил Мичем.
- Ламутским цурани тоже, - шепотом ответил Паг. - Вспомни Касами. Стоит ему забраться на лошадь, и его не снимешь оттуда никакими силами.
Мидкемяне уже знали, что лошади прижились на Келеване, а в армии появились кавалерийские части.
Всадники проехали, но позади группы мидкемян толпа снова заволновалась. Они обернулись: перед ними стоял очень толстый человек в черном одеянии, его лысая голова блестела под полуденным солнцем. Горожане, кланяясь, обходили его - никто не хотел стеснять особу одного из Всемогущих. Паг и его спутники тоже поклонились.
- Вы трое пойдете со мной, - сказал чародей.
Паг с покорным видом ответил:
- Твоя воля, Всемогущий. - И они поспешили вслед за чародеем.
Чародей в черной ризе подошел к ближайшему дому, который оказался кожевенной мастерской, и заявил хозяину:
- Мне нужен этот дом. Ты можешь вернуться через час.
- Воля твоя. Всемогущий, - без колебания ответил хозяин и, позвав подмастерьев, вышел с ними на улицу. Через минуту в доме никого, кроме Пага и его друзей, не осталось.
Паг и Хочокена обнялись.
- Миламбер, ты сошел с ума, если вернулся сюда, - сказал толстяк. - Я глазам своим не поверил, когда получил твое письмо. Почему ты рискнул послать его через рисунок, и почему я встречаю тебя в центре города?
- Мичем, следи за окном, - сказал Паг. Он улыбнулся:
- Где можно лучше спрятаться, чем на виду у всех? Ты обычно получаешь письма через рисунок, и кому придет в голову расспрашивать тебя, почему ты остановился поговорить с тем или иным жрецом? - Он представил друзей:
- А это мои спутники.
Хочокена сел, расчистив себе место на скамье.
- У меня тысяча вопросов. Как тебе удалось вернуться?
Чародеи, которые служат Стратегу, пытаются при помощи чар разыскать твой родной мир, потому что Свет Небес, да защитят его боги, решил отомстить предателям, сорвавшим переговоры. И как тебе удалось разрушить врата? И остаться в живых? - Он увидел, как Паг оживился, слушая его вопросы, и закончил:
- И, самое главное, почему ты вернулся?
- Какая-то темная сила, зародившаяся в мире цурани, угрожает моему миру. Я хочу знать, что это за сила, и поэтому вернулся на Келеван. - Хочокена вопросительно посмотрел на него. - Дома происходит много необычного. Я надеюсь, что смогу узнать хоть что-нибудь о природе этой темной силы. А сила эта внушает ужас. - Он начал подробно рассказывать, начав с объяснения причины, которая вынудила Макроса пойти на предательство, о попытках убить принца Аруту, о видении Роугена.
- Все это удивительно, сказал Хочокена, - потому что мы ничего не знаем о существованйии такой силы на Келеване, во всяком случае, я ни о чем подобном не слышал. Одно из достоинств нашей организации заключается в том, что две тысячи лет совместной работы людей в черных одеяниях избавили этот мир от большого количества подобных напастей. Наши предания донесли до нас истории лордов демонов и королей-колдунов, духов темных сил и злых существ, которые все как один пали перед объединенной мощью Ассамблеи.
- Похоже, что одного вы все-таки пропустили, - заметил Мичем, не отрываясь от окна.
Хочокена опешил, услышав, что к нему обращается простолюдин, а потом рассмеялся.
- Может быть, а возможно, этому есть другое объяснение. Я не знаю. Но, - сказал он Пагу, - ты всегда думал о благе народов империи, и я не сомневаюсь - все, что ты сказал мне, правда. Я помогу тебе - постараюсь найти безопасный способ попасть в библиотеку и помогу в поисках. Но пойми, сейчас Ассамблее подрезали крылья - она занимается только своими внутренними делами. Мне кажется, вполне возможно поставить вопрос о том, чтобы отменить тебе смертный приговор. Я займусь этим. Но может оказаться, что не один день пройдет, прежде чем мы сможем открыто обсудить этот вопрос. Скорее всего, мне это удастся. Твое сообщение нельзя замолчать. Я созову Ассамблею как только смогу и сразу приеду за тобой. Только безумец откажется выслушать предупреждение, даже если окажется, что угроза твоему миру исходит не с Келевана. Как минимум, ты получишь допуск в библиотеку и возможность вернуться домой, а может быть и восстановление в правах. Однако тебе придется найти оправдание твоим прежним поступкам.
- У меня они есть, Хочо.
Хочокена, поднявшись, встал перед своим старым другом.
- Может быть, наши народы заключат мир, Миламбер. Если старую рану удастся залечить, мы принесем благо обоим мирам. Я, кстати говоря, был бы рад посетить академию, которую ты строишь, повидать пророка, который предсказывает будущее, и познакомиться с ребенком, который разговаривает мыслями.
- Я готов многим поделиться с тобой, Хочо. Создание управляемых врат - лишь одна десятая часть того, о чем я готов тебе поведать. Но все это - позднее. Идем.
Паг пошел к двери впереди Хочокены, но его внимание привлекла неестественно застывшая поза Мичема. Доминик очень внимательно слушал разговор чародеев и не заметил, что произошло с охотником.
- Заклятие! - воскликнул Паг. Он бросился к окну и коснулся Мичема, но тот остался неподвижным. К дому бежали люди. Прежде чем Паг успел прочесть заклинаниезащиту, дверь разлетелась на куски.
Перед глазами у него все поплыло, в ушах зазвенело. Пока Паг, покачиваясь, пытался прийти в себя, в дверь влетел шарообразный предмет размером примерно с кулак. Паг сделал еще одну попытку защитить дом заклинанием, но шар вспыхнул ослепительным оранжевым светом, он зажмурился и сбился. Затем начал заклинание сначала, но тут раздался пронзительный визг, который каким-то образом лишил чародея части сил. Паг услышал, как кто-то упал, но не мог понять, был ли это Хочокена, Доминик или Мичем. Он направил против магии летающего шара все свои силы, но был сбит с толку и растерян; спотыкаясь, он пошел к двери, но упал на пороге. Паг стоял на коленях, не понимая - двоится у него в глазах или появился еще один шар. Он успел заметить людей, приближавшихся к нему с другой стороны рыночной площади: на них были белые доспехи личной охраны Имперского Стратега. Их вел человек в черном одеянии. Проваливаясь в темноту, Паг услышал голос чародея, который доносился словно издалека, пробиваясь сквозь звон в ушах:
- Свяжите их.

Глава 16
МОРЕЛИН

По ущелью стлался туман. Арута просигналил остановку, Джимми вглядывался в туманную пелену. Рядом с тропой, которая вела в Морелин, шумел водопад. Они уже были в сердце Великих Северных гор - между лесами эльфов и Северными землями. Морелин лежал выше в горах, на скалистом, голом месте, неподалеку от гребня горы. Они ждали, пока Мартин разведает дорогу впереди.
Расставшись с эльфами-проводниками, они стали отрядом лазутчиков на враждебной земле. Путники могли доверять талисману Аруты, который скрывал их от Мурмандрамаса, но тот не мог не знать, что рано или поздно они придут в Морелин. Так что всем было понятно - встречи с его прислужниками не избежать, только пока не было известно, когда именно она состоится.
Вернулся Мартин, дав понять, что путь впереди свободен, и тут же снова поднял руку, предлагая остановиться. Проехав мимо Бару и Роальда, он поманил их за собой. Они спешились, а Лори и Джимми взяли поводья их лошадей. Арута оглянулся, раздумывая, что там увидел Мартин, а Джимми продолжал смотреть вперед.
Мартин, Бару и Роальд вернулись, рядом с ними шагал еще один человек. К облегчению Аруты оказалось, что это не человек, а эльф Галейн.
Их так угнетало путешествие, что даже разговаривали они приглушенными голосами, чтобы горное эхо не выдало их. Арута приветствовал эльфа.
- Мы думали, ты не придешь.
- Томас отправил меня вслед за вами, - ответил Галейн, - но вы опередили меня на несколько часов. Гвали Апалла, когда я его разыскал, сказал вот что: во-первых, где-то возле озера обитает свирепый зверь - из описания гвали я не смог представить его наружность. Томас умоляет вас быть осторожными. Во-вторых, есть еще один путь в Морелин. Поэтому военачальник и решил, что меня надо направить вслед за вами, - Галейн улыбнулся. - Кроме, того, я считаю, что будет невредно убедиться, не следят ли за вами.
- Ну и?
- Два лазутчика-моррела напали на ваш след в миле от наших лесов. Они шли за вами, и один уже собирался забежать вперед, чтобы предупредить о вашем приближении к Морелину. Я бы догнал вас и раньше, но мне надо было убедиться, что ни один из них не сможет передать предупреждение. Теперь такой опасности нет. - Мартин кивнул. Он знал, что эльф напал на лазутчиков внезапно и дело обошлось без шума. - Больше ничьих следов я не обнаружил.
- Ты возвращаешься? - спросил Мартин.
- Томас предоставил решать мне. Мало толку теперь возвращаться. Я могу и с вами идти. Мне не позволено пересекать Тропу Отчаявшихся, но до этого места лишний лук может пригодиться.
Мартин сел в седло, а Галейн побежал вперед на разведку.
Они быстро двигались вверх, от водопадов веяло холодом, и люди зябли. На таких высотах даже в самые жаркие месяцы лета - а они наступят нескоро - часто шел град или даже снег. Ночью было сыро, хотя все-таки не так, как они опасались: путникам приходилось ночевать, не разжигая огня. Эльфы дали им с собой еды - вяленое мясо, твердые лепешки из ореховой муки и сушеные фрукты, все питательное, но не очень вкусное.
Тропа, проложенная вдоль утесов, вывела на высокогорный луг, за которым расстилалась долина. Сверкающее серебром озерцо, питавшее водопады, мягко плескалось под лучами послеполуденного солнца; тишину нарушало только пение птиц и шелест листьев.
Джимми огляделся:
- Как... как день может быть таким прекрасным, когда впереди нас не ждет ничего, кроме неприятностей?
- Дело в том, - сказал Роальд, - что если ты даже идешь на смерть, совсем не обязательно, чтобы было сыро, холодно и голодно. Радуйся солнышку, парень, - это дар богов.
Они напоили лошадей и после отдыха продолжили путь. Тропа, о которой говорил Калин, начиналась к северу от озера. Они легко ее обнаружили, но продвигаться по ней оказалось нелегко - такой крутой она оказалась.
На закате из разведки вернулся Галейн и сообщил, что нашел впереди пещеру, где можно будет разжечь небольшой костер.
- Она два раза поворачивает, а дым будет уходить через трещины в своде. Мартин, если мы отправимся сейчас же, у нас будет время подстрелить какую-нибудь дичь у озера.
- Не задерживайтесь, - попросил Арута. Сообщите о своем приближении криком ворона - это у вас обоих хорошо получается, - иначе рискуете нарваться на мечи.
Мартин коротко кивнул и передал поводья Джимми.
- Самое позднее - через два часа после заката.
Они с Галейном ушли по тропе обратно к озеру. Роальд и Бару отправились вперед и через пять минут обнаружили пещеру, о которой говорил Галейн. Она была достаточно широкой и свободной от других постояльцев. Джимми с удовлетворением обнаружил, что недалеко от входа она сужается, так что нежданные гости не смогут проникнуть в нее толпой. Лори и Бару собрали дрова, и вскоре запылал костер - первый за несколько дней, хоть и маленький. Путники устроились и стали ждать охотников.
Мартин и Галейн затаились. Из ветвей, собранных в лесу, они соорудили укрытие, ничем не отличающееся от обычного кустарни ка, и поджида ли добычу. Примерно через полчаса, проведенных в полном молчании, они услышали на утесах стук копыт, и приготовили стрелы. На луг по тропе поднялась дюжина всадников, одетых в черное. На каждом был такой же шлем в форме головы дракона, как тот, что Мартин уже видел в Сарте. За ними появился и Мурад. На его щеке краснел свежий шрам - отметка клинка Аруты.
Черные убийцы остановились и, не спешиваясь, напоили лошадей. Мурад был настороже. Минут десять лошади пили, а всадники за все это время не проронили ни слова.
Напоив лошадей, они свернули на тропу, по которой прошел отряд Аруты, и скрылись из виду.
- Должно быть, они проехали между Вабоном и Каменной Горой, чтобы обойти ваши леса, - сказал Мартин. - Тэйтар был прав: они знали, что надо ждать нас у Морелина.
- Немногие вещи тревожат меня в этой жизни, Мартин, и черные убийцы - одна из них, - признался Галейн.
- Ты только сейчас это понял?
- Вам, людям, свойственно переживать из-за мелочей. - Галейн смотрел туда, где скрылись всадники.
- Если этот Мурад умеет читать следы, они найдут пещеру, - сказал Мартин.
Галейн поднялся:
- Будем надеяться, что хадати хорошо знает свое дело. Если нет, в крайнем случае, нападем на них сзади.
Мартин мрачно улыбнулся:
- Очень уютно будет тем, кто в пещере - пятеро против тринадцати, и только один выход.
Не добавив больше ни слова, охотники подхватили луки и отправились по тропе вслед за моррелами.
- Всадники, - сказал Бару.
Джимми мгновенно забросал костер землей, которой они запаслись на такой случай. Огонь погас быстро, без дыма. Лори показал Джимми, чтобы он пошел с ним в дальний угол пещеры и помог успокоить лошадей. Роальд, Бару и Арута прошли к выходу и затаились там.
Сначала вечер показался им непроглядно темным, но вскоре глаза привыкли к сумеркам, и они увидели всадников. Они ехали мимо пещеры. Замыкающий натянул поводья за мгновение до того, как остальные, повинуясь молчаливому приказу, остановились. Он начал оглядываться, словно почуяв что-то. Арута прикоснулся к талисману, в надежде, что моррел просто осторожничает, но не чувствует его присутствия.
Малая луна вышла из-за облака, единственного на всем небосклоне, и площадка перед пещерой осветилась. Бару застыл - он узнал моррела и потянулся к мечу, но Арута схватил его за руку.
- Не сейчас! - выдохнул он в ухо горцу.
Хадати трясло: он разрывался между желанием отплатить за смерть близких и беспокойством за спутников. Роальд, положив руку на плечо Бару, прижался щекой к его щеке, и почти беззвучно прошептал:
- Эти двенадцать в черном нападут на тебя раньше, чем ты доберешься до Мурада. И чего ты добьешься? - Меч Бару скользнул обратно в ножны.
Мурад еще раз оглядел окрестности, его взгляд остановился на горловине пещеры, и Арута даже почувствовал его на себе. Но вот всадники тронулись с места... и уехали.
Арута прополз еще немного, пока совсем не высунулся из пещеры, провожая всадников взглядом.
- Я думал, вас выгнал пещерный медведь.
Арута стремительно повернулся, выхватив рапиру. Перед ним стояли Мартин и Галейн. Он убрал оружие.
- Я чуть не проткнул вас.
- Им бы следовало все здесь облазить, но они, кажется, куда-то торопились, - заметил Галейн. - Так что нам лучше отправиться за ними. Я пойду вперед и отмечу дорогу.
- А что если сзади едет еще один отряд темных братьев? - спросил Арута. - Они не найдут твои отметки?
- Только Мартин может их найти. Ни один горный моррел не умеет читать следы так, как это делают эльфы. - Он повесил лук на плечо, побежал за всадниками и уже исчез в ночной темноте, когда Лори сказал:
- А что если темные братья - лесные жители?
- Значит, мне тоже будет о чем переживать, - донесся из темноты голос Галейна.
- Надеюсь, что он шутил... - пробормотал Мартин, но эльф уже не мог его услышать.
Галейн бегом вернулся по тропе и показал на группу деревьев слева от дороги. Отряд быстро направился туда. Все спешились, лошадей отвели поглубже в заросли.
- Дозор, - прошептал Галейн.
Он, Мартин и Арута поспешно вернулись обратно, туда, где из зарослей можно было наблюдать за дорогой.
Прошло несколько мучительно долгих минут, потом сверху по горной дороге проехала дюжина всадников - смешанная группа моррелов и людей, причем моррелы были явно лесными жителями с юга. Не останавливаясь, они проехали мимо и скрылись из виду.
- Отступники слетаются под знамя Мурмандрамаса, - сказал Мартин. - Не много найдется людей, которых я хотел бы убить, но вот тех, что служат моррелам, убью без колебаний. - Отвращение исказило его красивое лицо.
Когда они вернулись к лошадям, Галейн доложил обстановку:
- В миле отсюда они перегородили дорогу. В этом месте обойти ее очень трудно. Нам придется оставить лошадей здесь или пробиваться напролом.
- Далеко отсюда до озера? - спросил принц.
- Всего несколько миль. Но, миновав засаду, мы вскоре поднимемся на голые скалы - там уже негде будет укрыться, - разве только между камнями, и придется идти очень медленно и лучше ночью. Вокруг много лазутчиков, а мост наверняка охраняется.
- А где второй проход, о котором говорил гвали?
- Если мы правильно поняли, надо спуститься в каньон, на Тропу Отчаявшихся, и там найти пещеру или трещину, которая выведет на плато у самого озера.
Арута подумал.
- Давайте оставим лошадей здесь...
- Мы вполне можем привязать лошадей к деревьям, - сказал Лори, криво улыбаясь. - Если нас схватят, они нам все равно не понадобятся.
- Мой старый капитан очень круто обходился с теми солдатами, которые вздыхали о смерти накануне боя, - заметил ему Роальд.
- Хватит! - воскликнул Арута. Он сделал шаг в сторону и оглянулся. - Я уже не поверну назад, но вы... если хотите, можете уйти. Я не стану возражать. - Он посмотрел на Лори и Джимми, а потом на Бару и Роальда. Они ответили ему молчанием.
- Хорошо. Привяжите лошадей и возьмите с собой самое необходимое. Идем.
Моррел наблюдал за тропой - она была хорошо освещена большой и средней луной, малая луна еще только всходила. Он сидел на выступе скалы, спрятавшись за валуном так, чтобы с тропы его не было видно.
Мартин и Галейн прицелились в спину часового, а Джимми змеей скользнул между камнями. Конечно, они все попытаются пробраться незамеченными, но если моррел повернется не в ту сторону, Мартин и Галейн застрелят его прежде, чем он подаст голос. Джимми пошел первым. Потом шел Бару, он крался между выступами скал с легкостью человека, который привык к таким дорогам с рождения. Лори и Роальд продвигались очень медленно.
Мартин уже подумал: хватит ли у него сил держать моррела под прицелом целую неделю, пока эти двое наконец минуют опасное место. Потом настала очередь Аруты. Шелест легкого ветра в траве скрыл едва различимый шум раскрошившихся под сапогом камней, когда принц ступил в неглубокую выемку. Он тоже благополучно поравнялся с друзьями вне поля зрения часового. В следующий миг за ним последовал Мартин. Последн им мимо часового прошел Галейн.
Бару знаком показал, что он пойдет замыкающим, и Арута кивнул в ответ. Лори и Роальд пошли впереди. Когда Арута поворачивался, чтобы идти за ними, Джимми сказал ему в самое ухо еле слышным шепотом:
- Первое, что сделаю, когда выберусь отсюда - наорусь до одурения.
Мартин дружески пихнул его в плечо. Арута посмотрел на брата и одними губами беззвучно произнес:
- Я тоже.
Мартин, оглянувшись, последовал за ним.
Они молча лежали в яме у дороги, прячась от проезжавших моррелов за невысоким гребнем скалы. Они даже дышать боялись и замерли, когда услышали, что лошади замедляют шаги. На какой-то мучительный момент Аруте и его спутникам почудилось, что их сейчас обнаружат. И когда уже лежать не шевелясь было невмоготу - каждый мускул требовал движения, - дозор поехал дальше. Со вздохом облегчения Арута откатился в сторону. Кивнув Галейну, он первым ступил на опустевшую тропу. Эльф пошел вперед, а остальные, медленно поднявшись, последовали за ним.
Резкий ночной ветер свистел между утесами. Арута, присев за скалой, смотрел в ту сторону, куда указывал Мартин. Галейн прижимался к противоположной стене расщелины, в которой они схоронились. Им пришлось подняться на гребень с восточной стороны дороги, что конечно, отдаляло их от цели путешествия, но ничего другого не оставалось - уж очень много моррелов сновало по тропе. Теперь наконец их взорам открылся широкий каньон, окружавший высокое плато с маленьким озером в центре. В свете всех трех лун было видно, как тропа поворачивает налево, следуя изгибу каньона, и пропадает за гребнем перевала.
В том месте, где тропа подходила к краю обрыва, были возведены две каменные башни. Еще одна пара башен стояла на другой стороне каньона. Между ними на ветру покачивался узкий подвесной мост. На верхних площадках всех четырех башен горели светильники, пламя колебалось под порывами ветра. Все подходы к мосту и башням тщательно охранялись.
- Морелин... - сказал Арута.
- Да, - отозвался Галейн. - Кажется, они боятся, что ты приведешь с собой армию.
- Была такая мысль, - сказал Мартин.
- Ты был прав, когда вспоминал дорогу в Сарт, - признал Арута. - Здесь было бы примерно то же самое - мы потеряли бы тысячи человек, только чтобы добраться сюда, - если бы нам удалось прорваться так далеко. Но через мост, вытянувшись в одну линию... Это была бы просто бойня.
- Ты видишь черный силуэт на дальнем конце озера? - спросил Мартин.
- Какое-то сооружение, - сказал Галейн. Он казался озадаченным. - Странно видеть здание или любое сооружение в этих местах, хотя валкеру были способны на многое. Это место, где сосредоточена большая сила. Возможно, его построили они, хотя я ни о чем подобном никогда не слышал.
- Где искать терн серебристый? - спросил Арута.
- Предания говорят, что ему нужна вода, так что он растет на берегу. А больше ничего.
- Да, - отозвался Мартин, - стоит только войти...
Галейн сделал знак, чтобы все отодвинулись от края расщелиы и вернулись туда, где их ждали друзья. Эльф опустился на колени и принялся чертить на земле.
- Мы здесь, а мост - здесь. Где-то внизу - маленькая пещера или большая расщелина - гвали могли по ней ходить, так что, полагаю, вы вполне сможете проползти по ней. Может быть, это окажется чем-то типа вертикальной трубы в скалах, где надо будет карабкаться, или же цепочкой пещер. Но Апалла говорил, что гвали провели на плато немало времени. Правда, из-за <плохого существа> они там надолго не остались, но он припомнил достаточно подробностей, чтобы убедить Томаса и Калина, что это место он не перепутал ни с каким другим. Я видел трещину в стене каньона, но с другой стороны. Мы пойдем мимо моста, по краю каньона, пока черный дом не окажется между нами и стражей.
Оттуда вы и начнете свой путь. Даже если ущелье будет глубоким, спуститесь на веревках. Потом я их вытяну и спрячу, - предложил Галейн.
- Они нам очень пригодятся, когда надо будет карабкаться обратно, - возразил Джимми.
- Завтра на закате я снова спущу веревки и оставлю их до рассвета. На следующую ночь снова спущу. Думаю, мне удастся спрятаться где-нибудь в расщелине. Наверное, можно будет отлежаться и в кустах, но хотелось бы быть подальше от моррелов. - Голос его звучал не очень уверенно. - Если веревки вам понадобятся раньше, просто крикните, - добавил он, улыбнувшись.
Мартин посмотрел на Аруту:
- Пока моррелы не знают, что мы здесь, - можно попытаться.
Они все еще ждут нас с Юга, полагая, что мы где-то между Эльвандаром и Морелином. Если мы не выдадим своего присутствия...
- Хороший план, - сказал Арута, - лучшего и придумать нельзя. Идем.
Они быстро пошли между скалами - им предстояло добраться до дальнего края каньона и до рассвета спуститься на его дно.
Джимми прижимался к склону плато, прячась в тени под мостом. Край плато находился в полутора сотнях футов над ним, но Джимми не хотел быть замеченным. Отсюда ему была видна узкая черная расщелина.
- Ну конечно, она оказалась прямо под мостом, - прошептал он, повернув голову к Лори.
- Будем надеяться, что они не станут смотреть вниз.
Джимми пробрался в тесную щель, однако через десять футов проход расширялся, превращаясь в пещеру. Он повернулся к спутникам:
- Передайте факел и кремень.
Внезапно за спиной он услышал шорох. Прошептав предостережение друзьям, он резко обернулся; рука уже сжимала кинжал. Тусклый свет из-за спины не помогал, ему казалось, что углы пещеры полны просто чернильной темнотой. Джимми закрыл глаза, полагаясь на слух и осязание. Он немного попятился, молясь про себя богу воров.
Над головой раздался скрежет, словно скребли когтями по камню, и медленное, трудное дыхание. Джимми вспомнил, что говорили гвали про <плохое существо>, съевшее кого-то из их племени.
Звук раздался ближе, и Джимми пожалел, что не успел зажечь факел. Он шагнул вправо и услышал, как Лори шепотом позвал его.
- Здесь какой-то зверь, - прошептал мальчик в ответ.
Лори что-то сказал остальным и отошел от входа в расщелину.
Кто-то, кажется Роальд, сказал:
- Мартин идет.
Крепко сжимая кинжал, Джимми подумал: <Да, если дошло до драки с дикими зверями, я бы тоже отправил Мартина>. Он ждал, что в любой момент высокий герцог Крайди окажется рядом с ним, и недоумевал, что могло его так задержать.
Вдруг кто-то бросился на Джимми. Он прыгнул вверх и назад, почти распластавшись по стене. Одну ногу он не успел подтянуть, и что-то ударило в нее. Послышалось щелканье зубов. Джимми подпрыгнул, перевернулся в воздухе и приземлился на что-то мягкое. И тут же, не раздумывая, нанес удар кинжалом, ощутив, как конец клинка вонзился во что-то. Он скатился вниз - пещеру наполнило злобное шипение рептилии. Поднимаясь на ноги, Джимми, крутанув, высвободил кинжал. Зверь развернулся так же быстро, как Джимми, и парень, снова прыгнув, ударился головой о низко нависший камень.
Оглушенный, Джимми повалился на стену, а зверь опять кинулся на него, но промахнулся. У Джимми звенело в ушах, но он выбросил вперед левую руку и понял, что захватил шею невидим ого существа . Как тот человек из легенды, который оседлал тигра, Джимми не ослаблял хватку пока он держался за шею, зверь не мог на него наброситься. Он поволок мальчишку по пещере, а тот не переставая бил кинжалом по кожистой спине.
Джимми ничего не видел и не мог толком замахнуться, поэтому его удары в большинстве своем не достигали цели. Зверь метался, перекидывая мальчишку из стороны на сторону, ударяя его о стены и царапая о камни. Парень испугался: зверь все больше свирепел, и Джимми казалось, что его рука сейчас вырвется из плеча.
- Мартин! - выкрикнул он, задыхаясь. Где же он? Джимми понял, что везение оставило его. Впервые он чувствовал себя совершенно беспомощным - ему не выбраться отсюда! Он ощутил дурноту, тело онемело, его сковал страх. Вместо привычного возбуждения от опасности, когда он убегал от погони по дороге воров, им овладело ужасающее отупение - ему захотелось свернуться клубочком и уснуть, и чтобы все скорее кончилось.
Зверь неистово забился - и вдруг замер. Джимми продолжал молотить по нему кулаком пока кто-то не сказал:
- Он сдох.
Голова еще кружилась, но Джимми открыл глаза и увидел, что над ним склонился Мартин, а за его спиной стояли Бару и Роальд - в руке у наемника горел факел. Рядом распростерлось существо семи футов в длину, похожее на игуану, но с крокодильими челюстями; в основании его черепа торчал охотничий нож Мартина.
Герцог опустился возле Джимми на колени:
- Ты как? В порядке?
Все еще напуганный, Джимми отполз от ящера. Когда, наконец, в его затуманенное страхом сознание проникла мысль, что он невредим, парнишка отчаянно замотал головой:
- Нет. - Он вытер слезы на щеках и повторил:
- Проклятье, нет же. - И слезы потекли снова:
-Я думал...
В расщелину протиснулся Арута и подошел к Джимми. Тот всхлипывал, прислонившись к каменной стене.
- Все кончилось, все прошло, - сказал принц, нежно положив руку ему на плечо.
- Я думал, оно меня поймало. Проклятье, я еще никогда так испугался! - Голос Джимми дрожал от страха и гнева.
- Джимми, - сказал Мартин, - если выбирать, чего пугаться, так эта зверюга достойна страха. Взгляни, какие у нее челюсти.
Джимми вздрогнул.
- Мы все испугались, Джимми, - сказал Арута. - Наконец-то ты отыскал нечто действительно страшное.
- Надеюсь, у него нет старшего брата где-нибудь поблизости.
- Ты не ранен?
Джимми ощупал себя.
- Просто синяки. - Он поморщился. - Куча синяков.
- Горный змей, - констатировал Бару. - И не маленький. Ты ловко убил его ножом, милорд Мартин.
При свете змей выглядел впечатляюще, но все же не таким жутким, как чудилось Джимми в темноте.
- Это и есть <плохое существо>?
- Скорее всего, - ответил Мартин. - Представь, каким чудищем должен показаться этот змей гвали, в которых всегото три фута росту. - Он поднял факел повыше:
- Давайте посмотрим, что это за место.
Они стояли в узкой, но высокой пещере, судя по всему, образовавшейся в толще известняка.
Джимми все еще было не по себе, но он, взяв у Мартина факел, первым пошел в глубину пещеры по наклонно поднимавшемуся полу.
- Все же я больше других привык проникать туда, где меня не ждут.
Они быстро шли по цепочке пещер - каждая последующая была немного больше и располагалась выше предыдущей. Вид соединяющихся друг с другом пещер вселял в людей какое-то непонятное беспокойство. Плато располагалось высоко, и они шли, не зная, насколько им удалось подняться, пока Джимми не заявил:
- Мы идем по спирали. Клянусь, сейчас мы как раз над тем местом, где Мартин убил змея.
Прошло еще некоторое время, и путники уткнулись в тупик.
Оглядевшись, Джимми показал вверх. В трех футах над их головами в потолке пещеры виднелось отверстие.
- Как дымоход, - сказал Джимми. - Можно забраться, если упереться ногами в одну стену, а спиной - в другую.
- А что если он кверху расширяется? - спросил Лори.
- Тогда ты сползешь вниз. Скорость подъема - на ваше усмотрение. Я предлагаю двигаться медленно.
- Если гвали смогли здесь пробраться, пройдем и мы, - решил Мартин.
- Прошу прощения у вашего сиятельства, - сказал Роальд, - но, может, вы и по деревьям можете так скакать, как они?
Не ответив на это замечание, Мартин обратился к парнишке:
- Джимми?
- Да, я пойду первым. Не хочу кончить свои дни раздавленным, если кто-нибудь из вас сорвется и упадет на меня.
Оставайтесь на месте, пока я не подам голос.
С помощью Мартина Джимми легко забрался в <дымоход>.
Оказалось, что взбираться по нему нетрудно. Остальным, особенно Мартину и Бару, он будет тесноват, но ничего, и они протиснутся. Джимми быстро добрался до выхода в тридцати футах выше нижней пещеры и наверху обнаружил еще одну пещеру. В темноте он не мог определить, какой она величины, но по слабому эхо, отвечавшему на его дыхание, Джимми решил, что пещера не маленькая.
К тому времени, как из <дымохода> показалась первая голова - это был Роальд - Джимми уже зажег факел. Верхняя пещера оказалась большой - все двести футов в ширину, а потолок над головой поднимался футов на двадцать пять. С пола вздымались сталактиты, кое-где соединявшиеся со сталагмитами, образуя причудливые колонны. Пещера выглядела как каменный лес. В конце ее виднелись другие пещеры и проходы.
Мартин огляделся.
- Джимми, как ты думаешь, мы высоко поднялись?
- Не выше, чем футов на семьдесят. Едва ли на половину высоты.
- А теперь куда? - спросил Арута.
- Придется пробовать все по очереди, - ответил Джимми.
Выбрав один из многочисленных проходов, он шагнул в него.
Несколько часов они блуждали по пещерам, и наконец Джимми повернулся к Лори:
- Выход.
Арута протиснулся мимо певца. Над головой Джимми виднелся узкий проход - скорее просто трещина, сквозь которую проникал дневной свет. После мрака пещер он показался Аруте ослепительным. Джимми кивнул и полез вверх.
- Трещина расположена среди россыпи камней, - вернувшись, доложил он. - Мы в сотне ярдов от той стороны дома, что обращена к мосту. Домище большой - в два этажа.
- Стража есть?
- Я не видел.
- Подождем темноты, - решил Арута. - Джимми, ты можешь выползти поближе к поверхности и послушать?
- Там есть выступ, - ответил мальчишка и опять полез в трещину.
Арута и его спутники сели. До наступления темноты можно было отдохнуть.
Джимми напрягал и снова расслаблял мускулы, чтобы тело не затекло.
На вершине плато царила мертвая тишина, которую нарушал только шелест ветра. Джимми слышал в основном шаги и случайные слова, долетавшие к нему от моста. Однажды ему показалось, что в доме раздался странный низкий звук, но он не был в этом уверен. Солнце уже зашло за горизонт, но небо еще было светлым.
Прошло никак не меньше двух часов со времени ужина, но они были далеко на севере, да еще в середине лета, а здесь солнце заходило гораздо позднее, чем в Крондоре. Джимми напомнил своему желудку, что ему и раньше приходилось из-за работы пренебрегать обедом, но тот по-прежнему настойчиво требовал внимания.
Наконец достаточно стемнело. Джимми был рад, да и остальные, похоже, разделяли его чувства. Это место действовало на всех угнетающе. Даже Мартин, сидя в ожидании темноты, несколько раз бормотал ругательства. Было здесь нечто чуждое, что не давало покоя. Джимми знал, что он не почувствует себя в безопасности, пока не окажется подальше, и будет только изредка вспоминать о нем.
Джимми первым выбрался наружу и стоял на страже, ожидая, пока вылезет Мартин. За ним появились и остальные. Они разделились на три группы: Бару и Лори, Роальд и Мартин, Джимми и Арута. Они обыщут берег озера в поисках терна серебристого, и тот, кто найдет его, вернется к трещине и будет внизу поджидать остальных.
Аруте и Джимми выпало идти в сторону черного дома, и они решили начать поиски с его тыльной стороны. Прежде чем бродить в окрестностях древнего оплота валкеру, нелишне было убедиться, что поблизости нет дозора моррелов. Невозможно было узнать, что думают моррелы по поводу черного дома. Может быть, они, как и эльфы, относились к нему с благоговением и не отваживались входить туда, может, посещали его, как храм, только во время каких-нибудь церемоний, а может быть, обитали в нем.
Осторожно пробравшись к дому, Джимми прижался к стене.
Камни оказались неожиданно гладкими на ощупь. Джимми провел по ним рукой и обнаружил, что их поверхность напоминает мрамор.
Арута ждал с оружием наизготовку, пока Джимми быстро обошел вокруг здания.
- Нет никого, - сказал он шепотом, - только те, кто у моста.
- А внутри? - спросил Арута.
- Не знаю, - ответил Джимми. - Дом большой, а дверь одна.
Хочешь посмотреть? - Он надеялся, что принц откажется.
- Да.
Джимми повел Аруту вдоль стены за угол. Над крепкой дверью располагалось полукруглое окно, из которого струился слабый свет. Джимми показал Аруте, чтобы тот подсадил его, и ловко уцепился за карниз над дверью. Подтянувшись на руках, он заглянул в окно.
За дверью, прямо под ним, было помещение типа прихожей, пол в которой был вымощен камнем. В дальней стене распахнутые двойные двери вели куда-то в темноту.
Джимми спрыгнул на землю.
- Из окна ничего не видно.
- Ничего?
- Там проход куда-то в темноту, и больше ничего. Стражи не видно.
- Давай начнем искать на берегу озера, но с дома глаз не спускай.
Джимми согласился. Они направились к озеру. У Джимми опять возникло знакомое ощущение, будто <что-то не так>, и на сей раз это касалось дома. Но он, отмахнувшись от беспокойства, занялся поисками.
Они провели несколько часов, обшаривая берег. У озера они обнаружили совсем немного растений, да и вообще растительность на плато была скудной. Временами издалека раздавалось шуршание - Арута решил, что это ходят их товарищи.
Небо приобрело серый оттенок, и Джимми напомнил принцу о приближающемся рассвете. Арута с неудовольствием вернулся вслед за юным сквайром обратно к трещине. Мартин и Бару уже были там, а через несколько минут к ним присоединились и Лори с Роальдом.
Никто не нашел терна серебристого.
Арута не произнес ни слова. Он отвернулся и стиснул кулаки, как человек, которому нанесли сокрушительный удар. Все смотрели на него, а он глядел в темноту. В неярком свете его профиль выделялся на фоне каменистой поверхности стены, слезы текли по его щекам. Он вдруг резко повернулся к товарищам и хрипло прошептал:
- Он должен быть здесь.
Он переводил взгляд с одного лица на другое, и друзья увидели в его глазах такое страдание, что не могли не разделить с ним его боль. Они видели, как угасает в нем надежда. Если терн не будет найден, Анита погибнет...
Мартин в этот момент вспомнил отца - таким, каким по молодости лет его не мог помнить Арута. Герцог Боуррик очень тяжело переживал потерю жены леди Кэтрин. Охотник, воспитанный эльфами, почувствовал, как его грудь сжимается: он представил одинокие ночи брата, как тот сидит перед очагом, а кресло рядом с ним пустует, и единственный его собеседник - портрет на стене. Из трех братьев только Мартин помнил, какой горечью была наполнена жизнь их отца. Если Анита умрет, радость и веселье Аруты умрут вместе с ней. Не желая убивать надежду, Мартин прошептал:
- Он где-то здесь.
- Есть место, где мы еще не смотрели, - добавил Джимми.
- В доме, - сказал Арута.
- Значит, нам остается одно, - сказал Мартин.
Джимми, ненавидя сам себя, сказал:
- Один из нас должен пойти в дом и посмотреть.

Глава 17
ИМПЕРСКИЙ СТРАТЕГ

Пахло сырой соломой. Паг дернулся и обнаружил, что его руки прикованы к стене цепями из кожи нидра: шкура могучего шестиногого вьючного животного была выделана цурани до твердости железа и намертво прикреплена к стене. Голова все еще болела после встречи с непонятным волшебным шаром. Поборов головокружение, Паг посмотрел на оковы. Когда он начал произносить заклинание, которое должно было превратить их в пар, произошла какая-то не правильность. Он так и подумал: не правильность. Заклинание не сработало. Паг прислонился к стене, догадываясь, что на камеру было наложено заклятие, не допускающее никаких магических действий. Еще бы, подумал он, иначе как удержишь чародея в тюрьме?
Паг огляделся. Камера была темной - немного света проникало через круглое окошко в двери. Глядя на сырые стены, Паг решил, что камера расположена под землей. Он не знал, долго ли они здесь пробыли, да и где вообще находятся - они могли оказаться где угодно в огромной Империи.
К стене напротив Пага были прикованы Мичем, Доминик и Хочокена. Паг понял, что участь Хочокены может служить знаком, насколько далеко зашел Стратег. Схватить преступника, объявленного вне закона, - это одно, а вот посадить в темницу Всемогущего - совсем другое. По традиции члены Ассамблеи не подчинялись Имперскому Стратегу, и только они да император, могли бросить вызов его могуществу. Камацу был прав. Стратег вступил в опасную фазу Большой Игры - арест Хочокены показывал его презрение к любой оппозиции.
Мичем застонал и поднял голову. Обнаружив, что он в цепях, воин подергался, чтобы проверить их прочность.
- Ну, - сказал он, глядя на Пага. - А теперь что?
- Подождем.
Они ждали долго - три или четыре часа. Потом дверь внезапно распахнулась, и вошел чародей в черных Одеяниях, а за ним солдат в белом. Хочокена с презрением сказал:
- Эргоран! Ты с ума сошел? Выпусти меня немедленно!
Чародей махнул рукой солдату, чтобы он освободил Пага.
- Я служу Империи, - сказал он. - А ты, толстяк, связался с врагами. Когда мы казним этого фальшивого чародея, я расскажу Ассамблее о твоем двуличии.
Пага быстро вывели.
- Миламбер, твое появление на Имперских Играх год назад снискало тебе некоторое уважение, - сказал ему Эргоран. Два солдата надели на запястья Пагу дорогие металлические браслеты прекрасной работы. - Кандалы в темнице препятствуют действию заклинаний. А за пределами темницы тебя будут держать эти браслеты. - Он махнул стражникам рукой, и один из них толкнул Пага в спину.
Паг не стал тратить время на Эргорана. Из тех чародеев, которых прикармливал Стратег, он считался самым рьяным, и, как немногие его единомышленники, считал, что Ассамблея должна стать орудием правительства Империи - Высшего Совета. Те, кто знал его лучше, говорили, что главной целью Эргорана было поставить Ассамблею на место Высшего Совета. Ходили слухи, что пока горячий Альмеко председательствовал в Совете, Эргоран за его спиной осуществлял политику партии Войны.
Длинный лестничный пролет вывел Пага на солнце. После темноты камеры он на мгновение ослеп. Но пока его вели по двору какого-то необъятного здания, глаза привыкли к яркому свету.
Поднимаясь по широкой лестнице, Паг оглянулся через плечо. Он увидел достаточно, чтобы понять, где он. Он узнал реку Гагаджин, которая бежала с гор, называемых Высокая Стена, к городу Джамару. Река была главной дорогой, соединяющей север с южными и центральными провинциями Империи. Значит, их доставили в Священный Город Кентосани, столицу Империи Цурануани. Десятки стражников в белых доспехах могли охранять только дворец Имперского Стратега.
Подталкивая, Пага провели через длинный холл и центральный зал. Тяжелая расписная деревянная дверь в каменной стене откатилась в сторону. Стратег решил допросить пленника в своем кабинете.
В центре комнаты стоял чародей, дожидаясь, пока человек, что-то читавший за столом, обратит на него внимание. Этого чародея Паг знал только по имени. Он понял, что здесь не дождется помощи даже для Хочокены: Элгахар был братом Эргорана; в их семье многие обладали даром магов. Элгахар, похоже, полностью подчинился брату.
На подушках сидел человек среднего возраста в белой тунике, отделанной тонкой золотой каймой по вороту и рукавам. Вспомнив Альмеко, Паг не мог не подумать о том, как разительно отличается нынешний Стратег от своего предшественника.
Аксантукар внешне являл полную противоположность дяде: Альмеко был плотным мужчиной с крепкой шеей - настоящим воином, а Аксантукар скорее напоминал ученого или писателя: тощее тело аскета, почти мягкие черты лица. Но, когда он поднял глаза от свитка, который читал, Паг нашел и сходство: у этого человека, как и у его дяди, в глазах горела та же безумная жажда власти.
Отложив свиток. Стратег сказал:
- Миламбер, вернувшись сюда, ты продемонстрировал если не благоразумие, то мужество. Конечно, тебя казнят, но прежде чем мы тебя повесим, хотелось бы узнать - зачем ты явился?
- В моем родном мире растет сила - черное и злобное чудовище, которое хочет добиться своей цели, и цель эта - уничтожение.
Стратег заинтересовался и сделал знак Пагу, чтобы тот продолжал. Паг рассказал все, что знал - без преуменьшений и преувеличений.
- При помощи магии я обнаружил, что эта сила пришла с Келевана, и теперь судьбы двух миров снова переплелись.
- Интересные сказки ты нам рассказываешь, - сказал Стратег, когда Паг замолчал. Эргоран, по-видимому, тоже не поверил Пагу, но Элгахар встревожился не на шутку. Аксантукар продолжал, улыбаясь:
- Миламбер, жаль, что ты предал нас. Если бы ты остался с нами, ты бы неплохо преуспел на поприще сказочника.
Могучая сила тьмы, исходящая из неведомого источника в нашей Империи. Чудесная сказка. - Улыбка пропала, и, подавшись вперед, Стратег уперся локтями в колени. - Ну а теперь к делу.
Кошмар, о котором ты нам поведал, - лишь слабая попытка отвлечь меня от истинных причин твоего возвращения. Партия Синего Колеса и ее приспешники в Высшем Совете скоро падут. Вот поэтому ты и вернулся - те, кто считал тебя своим, теперь в отчаянии. Они знают: власть на самом деле принадлежит партии Войны. Ты и этот толстый опять в сговоре с теми, кто предал военный союз во время вторжения в твой родной мир. Вы боитесь нового порядка, который мы олицетворяем. Через несколько дней я объявлю о роспуске Высшего Совета, а ты явился, чтобы предотвратить это. Не знаю, что у тебя на уме, но мы выбьем из тебя правду, если не сейчас, то скоро. Ты назовешь наших противников. И мы узнаем, как ты сюда вернулся. Когда я буду править Империей, мы снова явимся в твой мир и сделаем то, что должен был сделать мой дядя.
Паг, переводя взгляд с одного лица на другое, прозревал истину. Ему доводилось встречаться и беседовать с Родриком, безумным королем. Стратег не был так безумен, как Родрик, но, без сомнения, о его душевном здоровье говорить не приходилось.
За его спиной стоял тот, кто не проявлял никаких эмоций, но Паг понял - настоящей силой, внушавшей страх, здесь был Эргоран.
Именно он был истинным правителем, дергающим за веревочки партию Войны. Именно он и будет править в Цурануани, может быть, когда-нибудь даже в открытую.
Вошел паж и, склонившись перед Стратегом, вручил ему свиток. Аксантукар быстро прочел его.
- Мне надо в Совет. Дайте знать инквизитору, что в четвертом часу ночи мне потребуются его услуги. Верните его в подвал. - Стражник дернул Пага за цепь, а Стратег сказал:
- Подумай над этим, Миламбер. Ты можешь умереть быстро или медленно, но умрешь ты в любом случае. Тебе выбирать. Так или иначе, мы все равно узнаем у тебя правду.
Паг смотрел на Доминика, который погрузился в транс.
Чародей рассказал товарищам о беседе со Стратегом. Хочокена побушевал некоторое время и замолчал. Как и все остальные Всемогущие, он не мог даже вообразить, что малейший его каприз не будет выполнен, и не находил слов, чтобы выразить свое негодование по поводу заключения в темницу. Мичем хранил молчаливое спокойствие, да и монах не взволновался.
Разговаривали мало и неохотно. Даже в тюремной камере, не имея никакой надежды на спасение, они не собирались паниковать, теряя рассудок.
Паг вспомнил детство, проведенное в Крайди, - тяжелые уроки с Кулганом и Тулли, когда он пытался овладеть магическим искусством, которое, как оказалось годы спустя, он не мог использовать. Жаль, подумал он. В Звездной Пристани он наблюдал многие вещи, которые убедили его в том, что магия Малой Тропы, которую практиковали в Мидкемии, развилась там гораздо сильнее, чем на Келеване. Наверное потому, что иной магии в Мидкемии и не знали.
Паг для развлечения попытался припомнить один из тех трюков, которым его учили в детстве и которым ему так и не удалось овладеть до конца. Он стал рассматривать ту внутреннюю препону, которая мешала действовать заклинаниям, и даже увлекся. В детстве он боялся этого - ему казалось, что так у него вообще ничего не получится. Теперь он знал, что все дело в душевных силах, приспособленных для Великой Тропы и не воспринимавших приемы Малой Тропы. Теперь же, скованный воздействием противомагических заклятий, он решил вплотную заняться этой проблемой. Он закрыл глаза, представляя то, что пытался представить уже бессчетное количество раз и что ему никогда не удавалось. Весь порядок его внутреннего устройства восставал против требований этой разновидности магии, но, когда он решил переключиться на то, что было ему привычнее, что-то такое промелькнуло в мыслях и... Паг выпрямился, широко раскрыв глаза. Он почти нашел ответ! Он почти понял. Поборов волнение, он опять закрыл глаза, опустил голову и сосредоточился. Если бы только ему удалось вернуть этот миг, этот сияющий миг, когда на него снизошло озарение.... миг, который так быстро мелькнул и пропал! В темной сырой камере он оказался на пороге открытия, которое могло бы стать решающим в цуранской магии. Если бы только ему удалось вернуть этот миг...
Дверь камеры отворилась. Узники подняли головы. Доминик все еще был в трансе. Вошел Элгахар и махнул рукой стражнику, чтобы тот закрыл за ним дверь. Паг поднялся, разминая ноги, которые затекли на холодном полу, пока он сидел, вспоминая детство.
- Твой рассказ встревожил меня, - сказал вошедший.
- И должен был, ведь это правда. - Может быть, и нет, или, может быть, только тебе это кажется правдой. Я бы хотел услышать подробности.
Паг жестом пригласил чародея сесть, но тот, качнув головой, отказался. Пожав плечами, Паг вернулся на свое место на полу и начал повествование. Когда он добрался до видения Роугена, Элгахар пришел в волнение и, прервав Пага, стал задавать вопросы. Когда Паг закончил, Элгахар покачал головой:
- Скажи мне, Миламбер, многие ли в твоем родном мире поняли то, что было сказано этому пророку в его видении?
- Нет. Только я да еще двое. И только цурани из Ламута сказал, что это древний язык храмов.
- Если так, то это страшно. Мне надо знать, думал ли ты об этом.
- О чем?
Элгахар наклонился поближе к Пагу и прошептал ему в ухо одно слово. Краска сошла со щек Пага, и он закрыл глаза. Еще на Мидкемии он начал размышлять над тем же, пользуясь немногими сведениями, которыми обладал. Подсознательно он давно уже знал ответ. Вздохнув, он ответил:
- Думал. Я, как мог, старался найти другой ответ, но тем не менее находил только этот.
- О чем это вы? - спросил Хочокена.
- Нет, дружище, - покачал головой Паг. - Не сейчас. Я хотел бы, чтобы Элгахар сделал выводы сам, не зная, к какому решению пришли ты или я. Может быть, это заставит его пересмотреть некоторые взгляды.
- Все может быть. Но даже если так и случится, это может никак не отразиться на вашем теперешнем положении.
Хочокена взорвался:
- Как ты можешь так говорить? Что может сравниться с преступлениями Имперского Стратега? Или вы дошли уже до той точки, когда вся ваша свободная воля подавлена твоим братом?
- Хочокена, ты среди других, носящих черные одежды, мог бы понять меня: ведь именно ты вместе с Фумитой годами участвовал в Большой Игре на стороне партии Синего Колеса. - Элгахар напомнил о том, что эти два чародея помогли императору добиться мира в войне с Мидкемией. - Впервые в истории император получил такую власть и полностью потерял авторитет. Он утратил влияние.
Свершилось предательство, и погибли пятеро военачальников самых могущественных кланов; именно эти пятеро и были самыми вероятными претендентами на место Имперского Стратега. После их смерти многие семьи потеряли былое влияние в Высшем Совете.
Если император попытается диктовать кланам свою волю, он может встретить отпор.
- Ты говоришь о перевороте, о смене существующего режима, - сказал Паг.
- Это и раньше случалось, Миламбер. Но сейчас это означает гражданскую войну, потому что нет наследника. Свет Небес еще молод и вполне может стать отцом сыновей. Пока же у него лишь три дочери. Стратег желает только укрепления Империи, но не падения династии, которой уже больше двух тысяч лет. Я не испытываю к Аксантукару ни любви, ни ненависти. Но император должен понять, что его удел в мировом устройстве - только царствовать, оставив правление Стратегу. Тогда Цурануани вступит в эру вечного процветания.
Хочокена горько рассмеялся.
- Если ты поверил этому бреду, значит, вас в Ассамблее недостаточно крепко запирают.
Не обращая внимания на оскорбление, Элгахар продолжал:
- Как только внутри Империи будет наведен порядок, мы сможем встретиться с любой внешней угрозой, о которой ты возвещаешь. Даже если то, о чем ты говоришь, - правда, и мои догадки верны, пройдет не один год, прежде чем мы столкнемся с нападением на Келеван - времени приготовиться у нас хватит. Ты не должен забывать, что мы в Ассамблее достигли высот силы, немыслимой при наших предшественниках. То, что повергало их в ужас, для нас - пустяк.
- Самонадеянность тебя сгубит, Элгахар. Да и всех вас. Мы с Хочо давно об этом говорили. Вы еще не превзошли могущества предков, вы даже еще не достигли его. Среди книг Макроса Черного я нашел такие, что повествуют о силах, о которых ничего не слышно было за века, что существует Ассамблея.
Ответ Пага заставил Элгахара задуматься. Он помолчал.
- Возможно, - сказал он наконец и пошел к двери. - Ты добился одного, Миламбер. Ты убедил меня в том, что тебе придется остаться в живых дольше, чем этого хотелось бы Стратегу. Ты имеешь знания, которые нам могут понадобиться. А что касается остального... мне надо подумать.
- Да, Элгахар, - сказал Паг, - подумай над этим. Подумай над тем словом, что ты прошептал мне в ухо.
Элгахару, казалось, очень хотелось что-то сказать, но он просто велел стражу открыть дверь. Когда он ушел, Хочокена сказал:
- Он же безумен.
- Нет, - ответил Паг, - не безумен, он просто верит всему, что говорит ему брат. Любой, кто может заглянуть в глаза Аксантукару и Эргорану и поверить, что они способны принести Империи процветание, глупец, идеалист, но не сумасшедший.
Бояться надо Эргорана.
Они опять замолчали, и Паг вернулся к размышлениям над словом, которое шепнул ему Элгахар. Было жутко думать о том, что могло за этим стоять, и Паг стал думать о том странном миге, когда впервые в жизни ему удалось приблизиться к овладению искусством Малой Тропы.
Прошло какое-то время - Паг не знал, сколько, но решил, что сейчас уже часа четыре после заката, то есть близилось время, которое Стратег назначил для допроса. В камеру вошли стражники и освободили от цепей Мичема, Доминика и Пага. Хочокену оставили.
Их привели в комнату, где лежали инструменты для пыток.
Стратег, в зеленом с золотом одеянии, разговаривал с чародеем Эргораном. Человек в красном колпаке молча ждал, когда трех пленников прикуют к столбам так, чтобы им было видно друг друга.
- Элгахар и Эргоран сумели убедить меня, что лучше будет пока оставить тебя в живых - хотя соображения у них разные.
Кажется, Элгахар поверил в твою историю, по крайней мере настолько, что решил узнать у тебя все, что можно. Мы с Эргораном так не думаем, но есть другое, что нам хотелось бы знать. Так или иначе, надо убедиться, что мы узнаем от тебя одну только правду. - Он сделал инквизитору знак, и тот разодрал на Доминике одежды, оставив одну набедренную повязку.
Инквизитор открыл запечатанный горшок и вытащил палочку, облепленную каким-то беловатым веществом. Он нанес немного вещества на грудь Доминика, и тот замер. Цурани, не знавшие металлов, изобрели: другие способы пытки, не такие, как в Мидкемии, но столь же действенные. Вещество оказалось весьма едким и сразу же начало разъедать кожу человека. Доминик зажмурился и закричал.
- Из соображений экономии мы решили, что ты скорее нам все расскажешь, если мы займемся сначала твоими друзьями. Судя по тому, что нам рассказывали твои бывшие сторонники и по непростительной выходке, которую ты учинил тогда на Имперском фестивале, можно сделать вывод, что ты, Миламбер, человек сострадательный. Ты скажешь нам правду?
- Я сказал тебе правду, Стратег! Не пытай моих друзей - ничего другого я тебе сказать не могу.
- Хозяин!
- Что? - Стратег взглянул на инквизитора.
- Этот человек... посмотри. - На лице Доминика больше не отражалась мука: он висел у столба, и лицо его было безмятежным.
Эргоран, встав перед монахом, внимательно на него посмотрел.
- Он в каком-то трансе?
И Стратег и чародей повернулись к Пагу.
- Что за штуки выделывает этот поддельный жрец? - спросил чародей.
- Он не жрец Хантукамы, это верно, но в моем мире он действительно жрец. Он властен сделать так, что его душа, несмотря на мучения тела, останется неуязвимой.
Стратег кивнул инквизитору, который взял со стола острый нож. Он шагнул к монаху и, не говоря ни слова, располосовал ему плечо. Доминик не пошевелился, даже не вздрогнул. Взяв щипцами красный уголек, инквизитор прижег им рану. И снова монах не шевельнулся.
Инквизитор отложил в сторону щипцы и сказал:
- Бесполезно, хозяин. У нас и раньше была со жрецами такая же беда.
Паг нахмурился. Хотя храмы не вмешивались в политику, но все же вели себя с Высшим Советом очень осторожно. Если Стратегу приходилось допрашивать жрецов, это означало, что некоторые храмы присоединились к движению, противостоявшему Партии Войны: А если Хочокена ничего об этом не знал, значит, Стратег действовал исподтишка и пытался разобщить тех, кто ему противодействовал. Паг все больше убеждался, что положение в Империи сложилось непростое, и не зря говорили, что сейчас страна балансирует на грани гражданской войны. Скоро должна последовать атака на тех, кто держит сторону императора.
- Этот не священник, - сказал Эргоран, подходя к Мичему. Он оглядел высокого охотника. - Он простой раб, так что с ним вполне можно будет справиться. - Мичем плюнул в лицо чародею.
Эргоран, который привык, что к Всемогущим относятся со страхом и почитанием, замер, словно его огрели дубиной. Он отшатнулся, вытер плевок и сказал, с трудом подавляя гнев:
- Ты заслужил медленную, мучительную смерть, раб.
Мичем улыбнулся. Паг впервые видел, чтобы он так широко, во весь рот, улыбался. Его лицо со шрамом на щеке стало просто ужасным.
- Я не жалею, ты, безродный мерин.
Мичем, забывшись, заговорил на королевском наречии, но чародей понял, что его оскорбили. Потянувшись, он схватил со стола инквизитора острый нож и полоснул Мичема по груди. Воин замер и побледнел - из раны хлынула кровь. Эргоран торжествовал. И тут мидкемиец плюнул еще раз.
Инквизитор повернулся к Стратегу:
- Хозяин, Всемогущий может все испортить.
Чародей отступил, уронив нож. Он снова стер с лица плевок, встал рядом со Стратегом и с ненавистью прошипел:
- Не торопись рассказывать, Миламбер. Мне бы хотелось побыть здесь подольше.
Паг попытался применить заклинание, которое свело бы на нет магическую силу наручников, но у него ничего не получилось.
Инквизитор взялся за Мичема, но воин сносил пытку молча. С полчаса инквизитор делал свое кровавое дело, пока Мичем, застонав, не потерял сознание.
Паг, которого боль Мичема, казалось, терзала так же сильно, сказал:
- Я сказал тебе правду. - Он посмотрел на Эргорана. - Ты же знаешь, что это правда. - Он понял, что эти уши останутся глухи к его мольбам, потому что взбешенный чародей хотел отомстить Мичему за плевок и его уже не интересовало, что там расскажет Паг.
Стратег указал инквизитору на Пага - пришел и его черед.
Человек в красном колпаке содрал с Пага одежду. Снова был открыт горшок с едким веществом, и его нанесли на грудь Пагу.
Годы тяжелой работы в лагере рабов на болоте закалили Пага - его тело было поджарым и мускулистым, сейчас оно напряглось, встречая боль. Сначала он ничего не почувствовал, но потом, когда вещество начало разъедать тело, боль обожгла его. Паг чуть ли не слышал, как лопалась кожа. Сквозь муку донесся голос Стратега:
- Почему ты вернулся? С кем ты встречался?
Грудь жгло огнем, и Паг закрыл глаза. Он искал спасения в успокаивающих упражнениях, которым учил его Кулган, когда Паг был его учеником. Еще мазок едкой кашицы - и новый взрыв боли, на этот раз на чувствительной коже с внутренней стороны бедра.
Душа Пага, встав на дыбы, кинулась искать защиты в магии. Снова и снова он бился, пытаясь разрушить барьер, образованный заговоренными браслетами. В молодости он был способен к колдовству только в минуты тяжелых испытаний. Свое первое заклинание он нашел, когда его жизни угрожали тролли. Когда он сражался со сквайром Роландом, магия помогла ему справиться с противником, а когда он разогнал Имперский фестиваль, силы для колдовства он черпал из бездонного колодца гнева и злости.
Сейчас его рассудок превратился в разъяренного зверя, который стремился разметать стены клетки, в которую его загнала магия, и, как разъяренный зверь, он действовал слепо, снова и снова ударяя в барьер - решив освободиться или погибнуть.
К его телу приложили горячие угли, и он закричал, как раненое животное, - боль и злость смешались в этом крике, и его рассудок вырвался из оков. Мысли смешались - словно вдруг он оказался в комнате, где все стены, кружащиеся вокруг него в бешеном темпе, были зеркальными, но эти зеркала отражали давно прошедшие события. Из одного зеркала на него смотрел кухонный мальчишка из Крайди, из другого ученик Кулгана. В третьем был молодой сквайр, в четвертом - раб в поместье Шиндзаваи. Но, вглядываясь в отражения отражений, туда, где зеркала смотрели сами в себя, он видел то, чего не было раньше. Позади кухонного мальчишки он увидел взрослого слугу, и кто этот человек, Паг знал точно. Это Паг, который, не став чародеем, ничему не учась, вырос в простого слугу в замке. Позади юного сквайра он увидел придворного под руку с женой - принцессой Каролиной.
Образы вихрем проносились перед ним. Он отчаянно пытался найти среди них что-то. Вот перед ним ученик Кулгана. За его спиной стоял искушенный чародей, последователь Малой Тропы. Паг попытался найти происхождение этого образа - отражения внутри отражения. И наконец он увидел источник этого образа, образа будущего, которое так и не наступило, - то событие, которое повело его жизнь по другому руслу. Среди множества извилистых путей нереализованных возможностей он наконец нашел то, что искал. Он нашел выход. Он понял.
Паг открыл глаза и посмотрел мимо фигуры инквизитора в красном колпаке. Мичем стонал, придя в сознание, а Доминик все еще был в трансе.
Паг, сделав усилие, отвлек рассудок от боли, причиненной телу. Боль отступила. И мысли его обратились к Эргорану. Один из Всемогущих Империи пошатнулся, когда Паг вперил в него тяжелый, немигающий взгляд. Впервые чародею Великой Тропы удалось овладеть искусством Тропы Малой, и Паг вступил с Эргораном в безмолвный поединок.
Паг почти сразу оглушил чародея, ошеломив его неудержимым натиском. Фигура в черном плаще качнулась, но вот Паг уже овладел и телом Эргорана. Закрыв глаза, Паг смотрел вокруг его глазами. Еще немного - и он вполне мог двигаться. Эргоран вытянул руку, и ливень лучей, вылетев из его ладони, поразил инквизитора в спину. Красные и малиновые сполохи танцевали по его телу, а он выгибался и кричал от боли. Инквизитор заметался по всей комнате, как марионетка в руках безумного кукольника, - неестественно и порывисто двигаясь и кромко крича.
- Что это? - вскричал Стратег. - Эргоран! Что это? - Он схватил чародея за край мантии, а инквизитор, ударившись о дальнюю стену комнаты, упал на пол. Когда Стратег дотронулся до чародея, энергия из ладони Эргорана потекла в его сторону.
Аксантукар, повалившись на спину, скорчился от нестерпимой боли.
Инквизитор поднялся с пола, потряс головой и, шатаясь, пошел к пленникам. Он взял со стола нож с тонким лезвием - палач понял, что это Паг причинил ему такую боль. Он шагнул к Пагу, но Мичем, ухватившись за цепи, подтянулся повыше и вдруг, резко выбросив ноги, схватил ими инквизитора за шею. Он крепко держал барахтающегося палача, со страшной силой сжимая ноги.
Инквизитор ударил Мичема в ногу ножом, потом еще и еще раз, но охотник давил все сильнее. Нож в руке палача поднимался и опускался, и вот уже ноги Мичема залила кровь, но инквизитор не мог нанести серьезных порезов маленьким ножом. Мичем издал ликующий крик и, резко надавив, сломал палачу гортань.
Инквизитор упал, и силы в тот же миг оставили Мичема. Он повис на цепях и со слабой улыбкой кивнул Пагу.
Стратег лежал на полу. Паг подозвал Эргорана к себе.
Рассудок Всемогущего казался Пагу чем-то мягким, податливым, и Паг каким-то образом знал, как управлять чародеем и в то же время контролировать свой разум.
Чародей начал освобождать Пага от цепей, а Стратег пытался подняться на ноги. Одна рука Пага уже была свободна.
Аксантукар, нетвердо держась на ногах, поковылял к двери. Паг пытался решить, как поступить. Если он будет свободен от пут, то сможет справиться с любым количеством стражников, которых позовет Стратег, управлять же двумя разумами ему не под силу, к тому же он боялся, что не сможет управлять чародеем достаточно долго, чтобы успеть уничтожить Стратега и освободиться. Или сможет? Пагу трудно было управлять чужим разумом, его мысли начали путаться. Почему он позволяет Стратегу уйти? Боль от пытки и усталость взяли свое, и Паг почувствовал, как он ослабел. Стратег уже дергал дверь, зовя стражу на помощь, и, когда дверь распахнулась, Аксантукар выхватил у кого-то копье.
Замахнувшись, он ударил Эргорана в спину. Чародей упал на колени, не успев освободить вторую руку Пага. Паг тоже почувствовал шок от боли и закричал в один голос с Эргораном.
Рассудок Пага покрывал туман. Что-то внутри сломалось, и мысли, смешавшись, стали морем плещущихся образов, зеркала памяти дрожали и качались - обрывки старых уроков, образы родных, запахи, вкусы, звуки смешались в его сознании.
Летели искры, или звезды, или просто отблески новых образов. Они вились и плясали, образуя узор, круг, туннель, дорогу. Он скользнул по дороге и обнаружил себя на новом уровне сознания. Он шел теперь новыми тропами, по-новому глядя на все вокруг. Та тропа, что была открыта болью и ужасом, теперь полностью принадлежала ему - шагай по ней, когда захочешь.
Наконец он научился управлять теми силами, которые достались ему в наследство.
Когда его взор прояснился, он увидел, что на лестнице теснятся солдаты. Паг сосредоточился на обруче, оставшемся у него на запястье. Вдруг он вспомнил старый урок Кулгана. В мыслях ласково обратившись к кольцу, Паг сделал его мягким и податливым и легко вытащил руку. Он поднатужился, и браслеты, сдерживавшие ноги, упали, распавшись на две половинки. Он посмотрел на лестницу и впервые задумался над тем, что же все-таки происходит. Стратег и его солдаты покинули комнату - наверху развернулось какое-то сражение. На ступенях рядом с солдатом в белом лежал мертвый солдат в синих доспехах клана Каназаваи. Паг быстро освободил Мичема от цепей и положил его на пол, раны охотника обильно кровоточили. Паг послал Доминику мысленную просьбу: <Вернись> .
Доминик сразу открыл глаза. Его оковы упали и Паг сказал:
- Позаботься о Мичеме. - Не спрашивая объяснений, монах повернулся к раненому товарищу.
Паг сбежал по лестнице туда, где в камере сидел Хочокена.
Удивленный чародей спросил:
- Что случилось? Я слышал какой-то шум.
Паг наклонился и превратил цепи в мягкую кожу.
- Не знаю. Наверное, наши единомышленники. Подозреваю, что нас хочет освободить партия Синего Колеса. - Он вынул руки Хочокены из мягких оков.
Хочокена поднялся. Ноги его дрожали.
- Мы должны помочь им, помочь нам, - решительно сказал он.
И задумался над тем, как Паг его освободил:
- Миламбер, как ты это сделал?
Выходя из камеры, Паг ответил:
- Не знаю, Хочо. Об этом стоит поговорить.
Паг побежал по лестнице наверх. В центральной галерее дворца солдаты сошлись в рукопашной. Воины в белых доспехах отступали под натиском воинов в доспехах других цветов.
Оглядевшись, Паг увидел, что Аксантукар прячется за двумя своими охранниками: они прикрывали его отход. Паг закрыл глаза и сосредоточился. Открыв глаза снова, он увидел созданную им невидимую руку; он чувствовал ее, как свою собственную. Словно котенка, схватил он за шиворот Стратега, подняв его в воздух, подтянул дрыгающегося, пинающегося Аксантукара к себе. Солдаты перестали биться, увидев, как Аксантукар, первый воин Империи, визжит от ужаса, дрыгаясь в воздухе.

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

Паг подтащил его туда, где стояли они с Хочо. Некоторые из имперских солдат, опомнившись, поняли, что именно чародей-отступник сотворил такое непотребство с их вождем.
Некоторые, бросив сражаться с солдатами в цветных доспехах, бросились на помощь Стратегу.
Раздался крик:
- Ичиндар! Девяносто Первый Император!
В тот же момент все солдаты, независимо от того, на чьей стороне они сражались, попадали на пол, уткнувшись лбами в каменные плиты. Офицеры встали, склонив головы.
Хочокена и Паг смотрели, как военачальники, одетые в цвета тех кланов, что создали партию Синего Колеса, вошли в галерею.
Впереди, в доспехах, годами лежавших без надобности, вышагивал Камацу, снова на время ставший военачальником клана Каназаваи.
Построившись, они разошлись в стороны, открывая путь входящему императору. Ичиндар, высшая власть в Империи, вошел в зал.
Золотые доспехи придавали ему внушительный вид. Он подошел туда, где стоял Паг, а в воздухе все еще висел Стратег, и внимательно рассмотрел всю сцену. Наконец он сказал:
- О Всемогущий! Ты и впрямь несешь разрушения туда, где появляешься. - Он посмотрел на Имперского Стратега. - Если ты поставишь его на пол, мы сможем разобраться в сути происходящего.
Паг разжал невидимую руку, и Стратег упал, тяжело ударившись о каменный пол.
- Очень интересная история, Миламбер, - сказал Ичиндар Пагу, сидя на тех же самых подушках, которые утром занимал Стратег, и прихлебывая чай из чаши бывшего хозяина дворца. - Проще всего сказать, что я тебе верю и готов забыть все, что было, но бесчестие, нанесенное мне теми, кого ты зовешь эльфами и гномами, забыть невозможно. - Вокруг него стояли военачальники кланов партии Синего Колеса и среди них - Элгахар.
- Позволит ли мне Свет Небес? - попросил разрешения говорить Хочокена. - Помните - они были всего лишь орудием, если хотите, инструментами в игре шех. Макрос пытался предотвратить появление Врага, об этом тоже не надо забывать.
То, что он повинен в предательстве, избавляет тебя от необходимости мстить всем, кроме него. А раз он считается мертвым, то и дело закрыто.
- Хочокена, у тебя язык проворный, как релли. - Император вспомнил о существе, напоминавшем водяную змею, известную своими плавными и гибкими движениями. - Я не стану мстить без достаточной причины, но мне не хочется и менять свое прежнее отношение к Королевству.
- Ваше величество, - сказал Паг, - это не мудро, ни сейчас, ни вообще. - Ичиндар вопросительно на него посмотрел, и Паг продолжал:
- Я же надеюсь, что когда-нибудь наши два мира встретятся, как друзья, но сейчас есть дела, которые требуют внимания. Сейчас надо вести дела в Империи так, словно наши два мира никогда не встречались.
Император выпрямился:
- Как ни мало я понимаю в таких вещах, я подозреваю, что ты прав. Меня ждут большие дела. Я должен быстро принять решение, которое может навсегда изменить историю цурани. - Он погрузился в молчание. Довольно долго он не произносил ни слова, как бы советуясь сам с собой, а потом сказал:
- Когда ко мне пришли Камацу и другие старейшины кланов и рассказали о твоем возвращении и о том, что над твоим миром нависла черная опасность из мира цурани, я решил пропустить все это мимо ушей.
Мне не было дела ни до твоих бед, ни до бед твоего мира. Мне было неинтересно даже думать о повторном нападении на твой мир.
Я опасался действовать, потому что после нападения на твой мир потерял лицо перед Высшим Советом. - Он опять ненадолго задумался. - Твой мир, то немногое, что я видел перед битвой, мне очень понравился. - Он вздохнул, устремив на Пага взгляд своих зеленых глаз. -Миламбер, если бы во дворец не пришел Элгахар и не подтвердил то, о чем доложили твои единомышленники из партии Синего Колеса, ты, скорее всего, был бы уже мертв, да и я бы последовал за тобой, а Аксантукар развязал бы кровавую гражданскую войну. Ему удалось надеть белые с золотом одежды только на волне гнева в ответ на предательство. Ты предотвратил мою смерть, если не большие бедствия для всей страны. Думаю, что здесь есть над чем подумать, хотя самые трудные времена в Империи только наступают.
- Я достаточно долго прожил в Империи и не могу не понимать, что Игра Совета станет теперь только еще более жесткой.
Ичиндар выглянул в окно, туда, где на ветру болталось тело Аксантукара.
- Надо будет спросить у историков, но по-моему, это - первый Стратег, повешенный императором. - Виселица была самым жестоким наказанием для воина, потому что она бесчестила его род. - Но раз он и сам готовил для меня позорную участь, думаю, восстания не должно случиться, по крайней мере на этой неделе.
Военачальники кланов, присутствовавшие в комнате, переглянулись. Камацу поклонился:
- Будет ли мне позволено говорить. Свет Небес? Партия войны понесла ущерб. Предательство Стратега лишило их возможности вести переговоры в Высшем Совете. Уже сейчас партии Войны не существует, а кланы и семьи, которые в нее входили, спорят, к какой партии присоединиться, чтобы обрести хоть какие-то остатки былого влияния. Сейчас правят умеренные.
Император, покачав головой, сказал неожиданно строго:
- Нет, достопочтенный воитель, ты не прав. В Цурануани правлю я. - Он поднялся, оглядывая тех, кто его окружал. - До тех пор, пока те затруднения, о которых нам рассказал Миламбер, не будут разрешены и Империя не будет в полной безопасности, или же окажется, что угроза несущественна, Высший Совет распускается. Не будет и нового Стратега, пока я не велю Совету избрать его. Пока я не издам другого закона, закон - я сам.
- А Ассамблея, ваше величество? - спросил Хочокена.
- Пусть все будет как раньше. Но смотри, Всемогущий, позаботься о братьях своих. Если еще раз окажется, что кто-то из чародеев, носящих черные ризы, вовлечен в заговор против моего дома, положение Всемогущих, которые стоят над законом, переменится в худшую сторону. Даже если мне придется положить всю армию Империи, чтобы одолеть ваше магическое искусство, даже если Империя рассыплется в прах, я никому не позволю снова посягать на верховную власть императора. Понятно?
- Да, ваше императорское величество. Признание Элгахара и деяния его брата и Стратега дают остальным членам Ассамблеи повод поразмыслить. Я потребую обсуждения этого происшествия в Ассамблее.
Император обратился к Пагу:
- Всемогущий, я не могу приказать Ассамблее восстановить тебя в своих рядах, и мне не очень нравится, что ты здесь. Но пока все не выяснится, ты волен приходить и уходить по своему усмотрению. Когда ты снова соберешься домой, сообщи нам о своих открытиях. Если возможно, мы бы хотели помочь тебе предотвратить уничтожение твоего мира. А теперь, - он поднялся и пошел к двери, - я должен вернуться в свой дворец. Надо восстанавливать Империю.
Все потянулись к выходу вслед за императором. К Пагу подошел Камацу:
- Всемогущий, кажется, пока все закончилось благополучно.
- Пока, друг. Позаботься о Свете Небес. После того, как станут известны сегодняшние решения, его жизнь может оказаться короткой.
- Воля твоя. Всемогущий.
- Давай заберем Доминика и Мичема, - предложил Паг Хочокене. - Наверное, они отдохнули. И отправимся в Ассамблею.
У нас много работы.
- Сейчас. У меня есть вопрос к Элгахару. - Тучный чародей посмотрел на бывшего фаворита Стратега:
- Отчего ты так резко сменил привязанности? Я всегда считал тебя помощником брата.
Тощий чародей ответил:
- То, что рассказал нам Миламбер, заставило меня задуматься. Я взвесил все возможности, и когда я предложил Миламберу очевидный ответ, он согласился. Эту опасность нельзя не заметить. По сравнению с ней все остальные дела несущественны.
Хочокена повернулся к Пагу.
- Не понимаю, о чем он говорит?
Паг едва держался на ногах от усталости, но сейчас он ощутил, как из глубин души поднимается страх.
- Я не решаюсь даже говорить об этом. - Он оглядел тех, кто стоял вокруг него. - Элгахар догадался о том, что я подозревал, но в чем боялся признаться даже самому себе. - Он помолчал, а когда все, кто был в комнате, казалось, затаили дыхание, закончил:
- Возвратился Враг.
Паг отбросил книгу в кожаном переплете.
- Опять тупик! - Он провел ладонью по лицу, прикрывая усталые глаза. Ему было тревожно - так много предстоит сделать, а время уходит! Паг никому не стал говорить о том, что нашел в себе способности следовать по Малой Тропе. Оказалось, в нем жило нечто такое, о чем он и не подозревал, и ему хотелось бы поразмыслить об этих новых открытиях в более спокойной обстановке.
Хочокена и Элгахар подняли головы - они тоже читали.
Элгахар старался изо всех сил, ему хотелось загладить былые промахи.
- Тут все перепутано, Миламбер, - сказал он.
Паг согласился:
- Я еще два года назад говорил Хочо, что Ассамблея стала слишком самонадеянна и беззаботна. Этот беспорядок - очередной тому пример. - Паг поправил черное одеяние. Когда стали известны причины возвращения, его по требованию старых друзей, поддержанному Элгахаром, восстановили полным членом без колебаний. Из действительных членов воздержались немногие, и никто не проголосовал против. Каждый из них прошел через Башню Испытаний и видел мощь и злобу Врага.
В комнату вошли Шимони, один из старых друзей Пага по Ассамблее и его прежний наставник, и брат Доминик. После встречи с инквизитором прошлой ночью монах продемонстрировал незаурядные дарования по части лекарского искусства. Он использовал свой дар целителя для лечения Пага и Мичема, но что-то не позволило ему применить его для себя. Однако он сумел поведать чародеям Ассамблеи, как составить лекарство, которое облегчило его боль от ран и ожогов.
- Миламбер, твой друг жрец просто чудо. Он знает удивительные способы, с помощью которых можно переписать названия всех книг в нашей библиотеке.
- Я просто поделился тем, чему меня научили в Сарте. Здесь немало путаницы, но все же, при ближайшем рассмотрении, не так уж и много.
Хочокена потянулся.
- Меня заботит, что пока мы нашли мало нового. Словно то видение, которое является всем в Башне Испытаний, - самое раннее воспоминание о Враге, и ничего другого мы не знаем.
- Может быть, и так, - сказал Паг. - Не забудь, что большинство поистине великих чародеев погибли на Золотом мосту, оставив только учеников и менее сильных чародеев. Наверное, прошло немало лет, прежде чем была сделана попытка снова начать записи.
Вошел Мичем - он нес огромную связку древних книг, переплетенных в кожу. Паг указал на пол рядом с собой, и Мичем положил связку туда. Паг раздал книги своим помощникам. Элгахар открыл доставшийся ему том; переплет скрипнул.
- Боги цуранские, какие же эти книги старые!
- Одни из самых старых в Ассамблее, - сказал Доминик. - Мы с Мичемом чуть ли не час их искали и еще час добирались до них.
- Язык такой древний, что почти не похож на наш, - сказал Шимони. - Здесь такие формы глаголов, о каких я никогда и не слышал.
- Миламбер, - сказал Хочо, - послушай-ка: <И когда мост исчез, Эйвари все еще настаивал на совете>.
- Золотой мост? - спросил Элгахар.
Паг и остальные бросили свои занятия и прислушались к тому, что читал Хочокена:
- <Тринадцать их осталось из всех Альстванаби - Эйвари, Марли, Кейрой...> - дальше список имен, - <...и покоя не было меж ними, но Марли сказала слова властные и изгнала их страхи.
Мы - в мире, что сотворен для нас Чакейканом... >, - может быть, так в древности называли Чочокана? - <...и мы выстоим.
Те, кто следил, говорят, что Тьма нам больше не угрожает>.
Тьма? Может быть...
Паг перечитал текст еще раз.
- Вот и Роуген употребил это же слово. Вряд ли это совпадение. Значит, в попытках убить принца Аруту не обошлось без Врага.
- Здесь есть еще кое-что, - сказал Доминик.
- Да, - согласился Элгахар, - кто это <Те, кто следил>?
Паг оттолкнул книгу - усталость последних дней навалилась необоримой сонливостью. Из тех, кто вместе с ним провел весь день в библиотеке, остался один Доминик. Ишапианский монах, казалось, мог избавляться от усталости усилием воли.
Паг закрыл глаза, собираясь посидеть так совсем немного.
Его мысли были заняты многим, и многое он отложил до времени.
Сейчас мысли замелькали, но ни одна из них не хотела остаться надолго.
Паг уснул, и ему приснился сон.
Он опять стоял на крыше Ассамблеи. На нем были серые одежды ученика, и Шимони показал ему ступени, ведущие в башню. Он понял, что ему надо подняться, чтобы опять встретить бурю, опять пройти испытание, которое принесет ему звание Всемогущего.
Во сне он поднимался вверх, и на каждой ступени видел цепочку мерцающих образов. Какая-то птица пыталась поймать в воде рыбину - ее алые крылья мерцали на фоне синего неба и воды. Потоком хлынули картины: жаркие джунгли, где надрывались рабы; бой, умирающий солдат. Тюн, несущийся через северную тундру; молодая жена, соблазняющая стражника, охраняющего дом ее мужа; купец в лавке, продающий пряности. Потом он оказался на севере и увидел...
Ледяные поля, обдуваемые резким холодным ветром. Все здесь дышало древностью. Из башни, сложенной из снега и льда, появились какие-то фигуры в плащах, защищавших от ветра. Они были похожи на людей, но двигались с легкостью, людям не присущей. Это были древние и мудрые создания, и мудрость их была людям невероятной; они искали знамения в небе. Они смотрели вверх и ждали. И следили.
Паг выпрямился и открыл глаза.
- Что такое, Паг? - спросил Доминик.
Позови остальных, - сказал Паг, - я знаю ответ.
Паг стоял перед друзьями, и его черные одежды развевались на ветру.
- Ты никого с собой не возьмешь? - опять спросил Хочокена.
- Нет, Хочо. Ты поможешь мне, если доставишь Мичема и Доминика обратно в мое поместье, чтобы они могли вернуться в Мидкемию. Кулгану я передам с ними все, что здесь выяснил: пусть всем, кому надо об этом знать, будут отправлены письма.
Может быть, я гоняюсь за легендой, пытаясь отыскать на севере этих Следящих.
Элгахар сделал шаг вперед:
- Если будет позволено, я мог бы отправиться с твоими друзьями в их мир.
- Зачем? - спросил Паг.
- Ассамблее не нужен человек, замешанный в делах Стратега, а ты говорил, что в твоей академии обучаются те, кому могут пригодиться мои знания. Я некоторое время поживу там, чтобы помочь тем, кто готовится к посвящению.
Паг задумался.
- Хорошо. Кулган скажет тебе, что делать. Не забывай, что в Мидкемии звание Всемогущего ничего не значит. Ты будешь просто еще одним членом сообщества. Тебе придется нелегко.
- Я буду стараться, - ответил Элгахар.
- Отличная идея, - заметил Хочокена. - Я давно думал об этой варварской земле, где ты родился, к тому же можно будет отдохнуть от жены. Я тоже отправлюсь туда.
- Хочо, - смеясь, ответил Паг, - академия - неустроенное место, там нет того комфорта, к которому ты привык.
- Ерунда, Миламбер, - ответил толстый чародей, - тебе ведь нужны союзники и в твоем родном мире. Может, я плохо говорю на твоем языке, но твоим друзьям может потребоваться помощь, и довольно скоро. Враг - сила, нам неизвестная и пока неподвластная. Скоро мы начнем с ним сражаться. А уж с неудобствами я справлюсь.
- Кроме того, - прибавил Паг, - ты облизываешься на библиотеку Макроса с тех самых пор, как я впервые упомянул о ней.
- Что он, что Кулган, - покачал головой Мичем. - Просто две горошины из одного стручка.
- Что такое горошина? - спросил Хочокена.
- Скоро узнаешь, - Паг обнял Хочо и Шимони, пожал руки Мичему и Доминику и поклонился остальным членам Ассамблеи. - Следуйте указаниям, как открыть врата. И не забудьте закрыть их, когда пройдете. Может быть, Враг все еще ищет проход, чтобы попасть в наши миры. Я отправлюсь в поместье Шиндзаваи - это самый северный пункт, где есть рисунок. Оттуда поеду на лошади через тундру. Если следящие все еще существуют, я разыщу их и вернусь в Мидкемию, узнав у них все, что они знают о Враге. Там мы и встретимся. Д пока, друзья мои, позаботьтесь друг о друге.
Паг прочел заклинание и исчез.
Остальные некоторое время не двигались с места. Наконец Хочокена сказал:
- Пора готовиться. - Он посмотрел на Доминика, Мичема и Элгахара. - Идемте же, друзья.

Глава 18
ВОЗМЕЗДИЕ

Вздрогнув, Джимми проснулся. Кто-то прошел по земле над ними. Все они спали целый день, ожидая наступления темноты, чтобы заняться изучением черного дома. Джимми выбрал себе место поближе к выходу.
Парнишка дрожал. Днем ему снились странные сны, наполненные тревожными образами, - не то чтобы кошмары, но какие-то туманные и тягостные. Словно ему достались чьито чужие грезы, а их хозяин не был человеком. Он припомнил ощущение гнева и ненависти и ощутил себя вымазанным в грязи.
Странное беспокойство не проходило. Джимми, все еще дрожа, глянул вниз. Все дремали, только Бару, кажется, погрузился в медитацию. Он сидел, скрестив перед собой ноги и руки и ровно дышал. Глаза его были закрыты.
Джимми осторожно подтянулся и оказался у самой поверхности земли. На некотором расстоянии слышались голоса:
- ... Где-то здесь.
- Если он так глуп, что вошел в дом, значит, сам виноват, - послышался еще один голос со странным акцентом. Темный брат, подумал Джимми.
- Ну, я за ним не пойду - меня предупредили. - Это был второй человек.
- Рейц велел найти Джаккона, ты ведь знаешь, что он уже подумывал о бегстве. Если мы Джаккона не найдем, он может отрезать нам уши, - пожаловался первый.
- Плевать на Рейца. - Голос моррела. - Мурад приказал никому не входить в черный дом. Или ты хочешь отведать его гнева и встретиться с черными убийцами?
- Нет, - ответил человек. - Но все равно надо подумать, что сказать Рейцу. Я тут...
Джимми дождался, пока голоса удалятся, и отважился выглянуть. Два человека и моррел шли к мосту, один из людей размахивал руками. У моста они остановились, показывая на дом и что-то объясняя. Они говорили с Мурадом. На дальнем конце моста Джимми разглядел целый отряд всадников, дожидавшихся, пока эти четверо подойдут к ним.
Джимми вернулся вниз и разбудил Аруту.
- У нас наверху гости, - прошептал парнишка. Понизив голос так, чтобы Бару не мог его услышать, Джимми добавил:
- И твой старый знакомец со шрамом на лице тоже с ними.
- Далеко еще до заката?
- Меньше часа. Пожалуй, через два часа будет совсем темно.
Арута кивнул и уселся ждать. Джимми опустился на пол рядом с ним и начал рыться в своем мешке в поисках вяленой говядины.
Желудок напомнил ему, что за последние сутки он ничего не ел, и бывший воришка решил, что если ему суждено этой ночью умереть, то уж лучше сначала подкрепиться.
Время тянулось медленно, и Джимми заметил, что его друзья как-то уж очень мрачны даже для обычного невеселого настроения, которое овладело ими на плато. Мартин и Лори оба погрузились в задумчивое молчание, а Арута был так занят своими мыслями, что и вообще не шевелился. Бару беззвучно читал молитвы, а Роальд сидел, повернувшись лицом к стене и всматривался только в одному ему видные образы. Джимми стряхнул чужие грезы непонятных людей, одетых чуждым образом и занятых непонятными делами, и заставил себя проснуться.
- Эй, - сказал он достаточно громко, чтобы его все услышали и повернулись к нему. - Вы все какие-то... потерянные.
Мартин посмотрел на него более или менее осмысленно.
- Я... я вспоминал отца.
- Это из-за места, где мы находимся. У меня просто... угасла надежда. Я уже хотел все бросить, - тихо признался Арута.
- А я снова был у той пропасти, только армия Высокого замка не могла поспеть мне на помощь, - сказал Роальд.
- Я пел... свою песню смерти, - вздохнул Бару.
Лори подошел к Джимми.
- Так действует это место. Я думал о том, что, пока меня нет, Каролина нашла себе другого. - Он посмотрел на Джимми. - А ты?
Джимми пожал плечами:
- Мне тоже было не по себе, но я решил, что это из-за возраста. Я думал о каких-то странных людях в смешной одежде.
Не знаю. Почему-то я разозлился.
- Эльфы говорили, что моррелы приходят сюда, чтобы помечтать о всемогуществе, - напомнил Мартин.
- Ну, - заметил Джимми, - а вы все выглядели, как ходячие покойники. - Он подошел к трещине, ведущей наверх. - Стемнело.
Почему бы мне не выйти? Если все в порядке, выйдем все.
- Думаю, нам с тобой надо идти вдвоем, - сказал Арута.
- Нет. - Бывший воришка покачал головой. - Мне бы не хотелось быть неучтивым, но если предстоит рисковать жизнью в деле, которое лучше меня никто не знает, - не мешайте мне. Тебе нужно, чтобы кто-нибудь пролез в дом, а мне совсем не нужно, чтобы ты висел у меня на хвосте.
- Очень опасно, - сказал Арута.
- Не спорю, - ответил Джимми. - Как пить дать, не так-то просто взломать храм Повелителя Драконов, и если у тебя есть голова на плечах, ты отпустишь меня одного. Иначе ты погибнешь прежде, чем я успею сказать: <Не наступай сюда, ваше высочество>, и нам больше не о чем будет беспокоиться. Мы бы просто могли позволить ночным ястребам застрелить тебя, а мне и в Крондоре было неплохо.
- Он прав, - вмешался Мартин.
- Мне это не нравится, но ты прав, - согласился Арута.
Когда парнишка повернулся, собираясь идти, Арута спросил:
- Я не говорил тебе, что иногда ты напоминаешь мне одного старого пирата, Амоса Траска?
Джимми ухмыльнулся в темноте.
Он вылез из трещины и огляделся. Никого не увидев, он быстро побежал к дому. Держась вплотную к стене, Джимми добрался до двери. Там он немного постоял, раздумывая, как бы лучше взяться за дело. Он еще раз изучил дверь, а потом вскарабкался по стене, цепляясь за выступы дверного наличника.
И еще раз посмотрел через окно на прихожую. Двойные двери вели куда-то в темноту. Прихожая была пуста. Джимми посмотрел вверх и увидел голый потолок. Что там внутри? В каких ловушках ждет его смерть? Что там были ловушки - в этом Джимми не сомневался.
А если так - то где они и как их обойти? И снова Джимми ощутил беспокойство - что-то не правильное было в этом доме.
Джимми спрыгнул на землю и набрал в легкие побольше воздуха. Он вытянул руку, толкнул дверь и прыгнул влево, чтобы укрыться за ней, если на него что-нибудь выпадет. Ничего не произошло.
Джимми осторожно заглянул внутрь, пытаясь определить подозрительные места, какие-нибудь недостатки планировки и убранства, которые могли бы указывать на ловушки. И ничего не увидел. Мальчик прислонился к двери. А что если здесь расставлены колдовские ловушки? Он никак не мог защититься от заклинаний, способных убить человека, или того, кто не моррел, или того, кто ходит в зеленой одежде, И прочее в таком же духе.
Джимми положил руку на дверной косяк, готовый отдернуть ее в любой миг. Ничего не случилось.
Джимми сел. Потом лег. При взгляде с уровня пола все выглядит по-другому, и он надеялся, что ему удастся что-нибудь заметить. Поднимаясь, он кое-что заметил. Пол был выложен мраморными плитами одинакового размера и цвета, зазоры между ними были совсем маленькими. Он осторожно поставил ногу на плитку перед дверью и медленно перенес свой вес на нее, готовясь к тому, что плитка сдвинется. Она не сдвинулась.
Джимми вошел и направился к дверям в дальнем конце прихожей. Он разглядывал каждый кусок мрамора, прежде чем ступить на него, и решил, что ловушек под ногами не было. Он разглядывал стены и потолок, пытаясь найти секрет. Секретов не было. И снова знакомое ощущение охватило Джимми - что-то здесь не так.
Вздохнув, мальчишка повернулся к открытым дверям и вошел в следующую комнату.
Джимми приходилось встречать бестолковых людей, а этот Джаккон именно таким и был. Джимми лег на пол и перевернул труп. Когда вес мертвого тела надавил на плиту, лежащую перед дверью, раздался легкий щелчок, и что-то пролетело над головой.
Джимми осмотрел Джаккона и обнаружил, что из его груди возле ключицы торчит маленький дротик. Джимми не стал трогать дротик, да ему и ни к чему было: он и так знал, что дротик был намазан быстродействующим ядом. Джимми заинтересовал кинжал покойника с красивой резной ручкой. Парнишка вытащил его из-за пояса мертвеца и сунул себе за пазуху.
Юный воришка сидел на корточках. Он только что миновал длинный пустой зал, в котором не было окон, и попал в подвальный этаж здания. Он решил, что от пещеры, где остались Арута с друзьями, его отделяет не больше сотни ярдов. Он споткнулся о труп, лежавший у двери. Каменную плиту за порогом надо было лишь немного тронуть...
Джимми поднялся и шагнул в дверь, ступив не на ту плитку, которая лежала сразу перед ней, а на соседнюю. Ловушку нельзя было не заметить, а этот дурак в погоне за призрачными сокровищами все же ступил на нее. И поплатился.
Джимми встревожился. Уж слишком явной была ловушка. Словно кто-то хотел, чтобы он, Джимми, успокоился и потерял бдительность, обнаружив ее. Он покачал головой и только еще больше насторожился, как вор, который знает, что любой неверный шаг может оказаться последним.
Джимми пожалел, что у него не было больше света, чем давал маленький факел. Он осмотрел пол под телом Джаккона и нашел еще один сдвинувшийся камень. Джимми провел рукой вдоль косяка, выискивая пружинки или другие спусковые устройства, и ничего не обнаружил. Перешагнув через порог, Джимми обошел труп и продолжил путь к сердцу здания.
В круглой комнате на небольшой подставке стоял стеклянный шар, освещенный каким-то невидимым источником света. А внутри шара - одна-единственная веточка с серебристо-зелеными листьями, красными ягодами и серебряными шипами. Джимми осмотрел каждую пядь комнаты, до которой мог дотянуться, не вступая в круг света вокруг подставки, и не нашел ничего, что бы напоминало ловушку. Но он не мог успокоиться. После того как он увидел труп Джаккона, ему попались еще три ловушки - любой грамотный вор легко мог бы обнаружить их. Здесь же, где должна быть последняя ловушка, ничего нет.
Джимми сел на пол и задумался.
Арута и его спутники вскочили: сверху в трещину пролез Джимми и спрыгнул на пол пещеры.
- Нашел? - спросил Арута.
- Это очень большой дом. Там много пустых комнат, расположенных так, что можно двигаться только в одном направлении к центру здания и обратно. Там ничего нет, кроме маленького сосуда в центре. На полу несколько ловушек, совсем простых, их легко обнаружить. Но сам по себе дом какой-то не правильный. Что-то там не так. Дом не настоящий.
- Что?! - воскликнул Арута.
- Представь, что ты захотел бы поймать себя, но знаешь, что ты очень хитрый. Разве ты не поставил бы капкан в самом конце пути, просто на случай, если людям, которых наняли убить тебя, не удалось этого сделать?
- Ты думаешь, этот дом - ловушка? - спросил Мартин.
- Да, большая, красивая, хитрая ловушка. Смотри: у тебя есть таинственное озеро, и все твое племя приходит сюда колдовать, или набираться сил у мертвых, или что там эти темные братья здесь делают. Ты хочешь поставить капкан, поэтому тебе приходится думать, как человеку. Может, повелители драконов и не строят домов, зато их строят люди, и ты строишь дом, большой дом, в котором ничего нет. Потом ты кладешь куда-нибудь ветку терна серебристого - например в сосуд, - и ловушка готова.
Кто-то находит маленькие приветы, расставленные тобой по пути, обходит их, думая, что они очень хитрые, а он сам еще хитрей, раз их обнаружил, находит терн, берет его и...
- И ловушка захлопывается, - сказал Лори, с уважением посмотрев на Джимми.
- И ловушка захлопывается, - повторил Джимми. - Не знаю, как они ее устроили, но могу спорить - в последней ловушке без магии не обошлось. Все остальные было очень легко найти, а в конце - пусто. Наверное, дотронешься до сосуда с терном, и между этой комнатой и выходом из дома открываются десятки дверей, десятки оживших мертвецов вылазят из стен, или же просто весь дом падает на тебя.
- Я так не думаю, - сказал Арута.
- Послушай, здесь свора бандитов. Большинство из них - совсем без мозгов, иначе они бы не разбойничали в горах, а были бы уважаемыми ворами и жили в большом городе. Они не только тупые, они еще и жадные. И они явились сюда, чтобы подзаработать немного золота, охотясь за принцем, а им говорят: <В дом не ходить>. Ну и каждый из этих красавцев думает, что моррелы лгут, потому что знает: все остальные такие же тупые, как и он сам. Один из этих умников лезет в дом и получает дротик в грудь за труды. Когда я нашел шар на подставке, я сел и наконец-то осмотрелся. Этот дом построен моррелами, и совсем недавно. Он такой же древний, как и я. Он построен из дерева и облицован камнем. Мне приходилось бывать в старых домах. Они не такие. Не знаю, как его строили. С помощью магии или использовав труд рабов, но ему не больше нескольких месяцев.
- Но ведь Галейн сказал, что это - место валкеру, - заметил Арута.
- Думаю, он прав, - сказал Мартин, - но, думаю, и Джимми прав тоже. Помнишь, ты мне рассказывал, как перед войной Долган вывел Томаса из подземного зала валкеру? - Арута кивнул. - Так вот, на такое место похожа как раз эта пещера.
- Зажгите-ка факел, - сказал Арута. Роальд зажег огонь, и они отошли от трещины.
- Вы заметили, что для естественной пещеры здесь очень ровный пол? - спросил Лори.
- И стены, - прибавил Роальд.
Бару огляделся:
- Мы так торопились, что совсем не рассмотрели, где сидим.
Это не природная пещера. Мальчик прав. В доме - ловушка.
- Этим пещерам больше двух тысяч лет, - сказал Мартин. - Через трещину в потолке каждую зиму льют дожди, попадает сырость из озера. Резьба на стенах стерлась от времени. - Он провел ладонью по камню, который на первый взгляд казался просто шершавым. - Но не вся. - И он указал на узоры, покрывавшие стену, - они были так изъедены, что рассмотреть их было уже нельзя.
- Значит, нам снятся древние сны отчаявшихся, - сказал Бару.
- Есть тоннели, по которым мы не ходили, - сказал Джимми. - Давайте осмотрим их.
- Хорошо. Веди нас, Джимми. Давайте вернемся в ту пещеру, откуда отходит много ходов, ты выберешь какой-нибудь, и посмотрим, куда он ведет.
В третьем тоннеле они нашли лестницу, ведущую вниз. Она вывела их в большой зал, очень древний, если судить по известковым натекам на полу.
- Сколько же веков не ступала здесь ничья нога! - оглядевшись, сказал Бару.
Топнув по полу ногой, Мартин согласился с ним:
- Да, немало.
Джимми вел их под огромными сводами, из которых торчали покрытые пылью держатели для факелов, давно проржавевшие. В дальнем конце прохода они обнаружили комнату. Роальд обратил внимание на огромные железные дверные петли, превратившиеся в наросты ржавчины - с трудом можно было понять, что это такое.
Когда-то здесь висела необъятная дверь.
Джимми, пройдя в дверь, воскликнул:
- Смотрите!
Они оказались в большом зале, где по углам гуляло забытое эхо. На стенах висели гобелены, от которых теперь не осталось ничего, кроме бесцветных лохмотьев. Факелы отбрасывали на стены колеблющиеся тени, и воспоминания о глубокой древности словно оживали после невообразимо долгого сна. По залу были разбросаны кучи мусора, который когда-то был самыми разными вещами.
Деревянные щепки, перекрученный кусок железа, золотая проволочка - теперь и не узнать, чем это было. Единственным предметом, который не тронуло время, оказался огромный каменный трон, помещавшийся на возвышении. Мартин, подойдя к нему, дотронулся до старого камня.
- Когда-то валкеру восседал здесь. Это был его трон. - Словно вспомнив сон, все опять подумали, до чего чуждо им это место. Прошли тысячелетия, но сила Повелителя Драконов еще ощущалась здесь. Ошибки быть не могло - они стояли в самом сердце царства древней и могучей расы. Здесь был источник грез моррелов, одно из священных мест Темной Тропы.
- Тут немногое уцелело, - сказал Роальд. - Кто это сделал?
Мародеры? Темное Братство?
Мартин огляделся, словно озирая столетия, о которых говорила пыль на стенах.
- Вряд ли. Насколько я помню из преданий, все это могло остаться со времен Войн Хаоса. Они сражались, оседлав драконов, они бросили вызов богам. Но, возможно, это всего лишь легенды.
Немного свидетельств той битвы дошло до нас. Вероятно, мы уже никогда не узнаем правду.
Джимми бродил по залу, заглядывая то туда, то сюда. Наконец он вернулся и сказал:
- Здесь ничего не растет.
- Где же тогда терн серебристый? - горько спросил Арута. - Мы везде посмотрели.
Все долго молчали. Наконец Джимми сказал:
- Не везде. Мы искали вокруг озера и, - он обвел рукой зал, - под озером. Но в озере мы не смотрели.
- В озере? - переспросил Мартин.
- Калин и Галейн говорили, что он растет у самой воды. А никто не узнал у эльфов - не было ли этой весной в горах обильных дождей?
- Вода в озере поднялась! - воскликнул Мартин.
- Кто хочет поплавать? - спросил Джимми.
Джимми отдернул ногу.
- Холодно, - прошептал он.
- Городской мальчишка, - констатировал Мартин, обращаясь к Бару. - Он в горах на высоте восемь тысяч футов и удивляется, что вода холодная.
Мартин медленно, чтобы не плескать, вошел в воду. За ним - Бару. Джимми, глубоко вдохнув, шагнул вслед за Бару, морщась на каждом шагу, а вода поднималась все выше и выше. Оступившись, он сразу погрузился по грудь и раскрыл рот, задохнувшись от холода. С берега сочувственно подмигивал Лори. Арута и Роальд следили за мостом. Все трое, согнувшись, прятались за покатым спуском к воде. Ночь была тихой - почти все моррелы спали на дальнем конце моста. Арута решил выбрать предрассветный час.
Скорее всего в такую пору стражники, если это люди, будут в полусонном состоянии, да и моррелы тоже.
Едва слышные звуки передвижений по воде сменились вдохом - Джимми, набрав воздуху, нырнул и тут же снова высунул голову из воды, глотнув воздуха, и снова исчез. Как и остальные, он шарил наугад. Вдруг Джимми отдернул руку - среди покрытых мхом камней он наткнулся на что-то острое. Он выскочил из воды с заметным, как ему показалось, шумом, но на мосту никто не встревожился.
Снова нырнув, Джимми начал обшаривать скользкие камни. Опять уколовшись, он нашел шипастое растение, но на этот раз не стал подпрыгивать. Джимми укололся еще два раза, схватив растение за стебель и дернув его, и оно подалось. Вынырнув, он прошептал:
- Что-то есть.
Улыбаясь, он поднял над водой растение, которое в свете малой луны казалось почти белым. Красные ягоды висели на розовом стебле с серебряными шипами. Джимми вертел ветку, рассматривая ее. Он торжествующим шепотом сказал:
- Нашел!
К нему подошли Мартин и Бару и посмотрели на ветку.
- Этого хватит? - спросил хадати.
- Эльфы не сказали, - ответил Арута. - Если сможете, найдите еще, но через несколько минут надо будет уходить. - Принц бережно обернул растение тканью и положил в сумку.
За десять минут они нашли еще три растения. Арута решил, что этого хватит, и дал сигнал возвращаться в пещеру. Джимми, Мартин и Бару, мокрые и дрожащие, кинулись к трещине, остальные остались на страже.
В пещере Арута в слабом свете факела разглядывал добычу.
Все поняли - принц возродился. Джимми, стуча зубами, улыбался Мартину. Арута не мог отвести взгляда от терна. Он наслаждался странными ощущениями, бродившими по его телу, когда вертел в руках ветки с серебряными шипами, красными ягодами и зелеными листьями. Только ему было видно место, скрытое за этими ветвями, место, где снова раздастся радостный смех и мягкая ладонь погладит его по щеке; воплощение счастья, которое ему довелось изведать, снова будет с ним.
Джимми взглянул на Лори:
- Разрази меня гром, если мы не справимся.
Лори бросил Джимми тунику:
- Теперь всего-то и осталось - вернуться домой.
- Одевайтесь быстрее, - поднял голову Арута. - Выходим сейчас же.
Когда Арута выбрался на край каньона, Галейн сказал:
- Я уже хотел убрать веревки. Молодец, принц Арута.
- Я решил, что лучше спуститься с гор поскорее, не дожидаясь следующего дня.
- Не могу с этим спорить, - согласился эльф. - Вчера вечером главарь бандитов поругался с главарями моррелов. Я был не очень близко и всего не слышал, но раз темные и люди не очень ладят между собой, видимо, скоро их объединению придет конец. Если это случится, Мурад может решить, что хватит караулить и пора заняться поисками.
- Тогда нам надо поскорее убираться отсюда как можно дальше.
Небо уже приобрело серый оттенок - занимался рассвет. Удача была с ними, потому что с их стороны еще лежали глубокие тени, и было где укрыться до самого восхода. Этого, конечно, мало, но они радовались и малому.
Мартин, Бару и Роальд быстро поднялись по веревкам. Лори пришлось побарахтаться - он не умел лазить по отвесным стенам, о чем совершенно забыл сказать друзьям. Те, жестикулируя, подбадривали и подгоняли его и он благополучно добрался до края обрыва.
Джимми проворно полез вверх. Становилось все светлее.
Джимми опасался, что кто-нибудь с моста посмотрит в эту сторону и заметит его на фоне скальной стены. В спешке он поскользнулся на выступе - из-под ноги выскочил камешек. Джимми успел схватиться за веревку, съехал вниз на несколько футов и заворчал, ударившись о стену каньона. Боль полоснула его по боку, и он с трудом удержался от крика. Осторожно вдохнув, он повернулся к стене каньона спиной, с трудов обмотал веревку вокруг левой руки и крепко в нее вцепился. Осторожно просунув руку за пазуху, он нащупал нож, который взял у покойника в доме. Вместо того чтобы положить нож в мешок, одеваясь, Джимми второпях сунул его обратно за пазуху. Теперь же чуть ли не два дюйма стали оказались в его боку. Сдерживаясь, чтобы не закричать, он прошептал:
- Вытащите меня.
Когда веревка дернулась вверх, он чуть не разжал руку от резко нахлынувшей боли и стиснул зубы. Но вот наконец и край.
- Что случилось? - спросил принц.
- Я был неосторожен, - ответил парнишка. - Поднимите тунику.
Лори задрал тунику и выругался. Мартин вопросительно поднял брови, и Джимми кивнул ему в ответ. Мартин вытащил нож, и Джимми чуть не потерял сознание. Отрезав кусок плаща, Мартин перевязал рану. Потом он дал знак Лори и Роальду, они подхватили парнишку и, поддерживая его с двух сторон, пошли прочь от каньона. Они торопливо шагали, заря разгоралась, и Лори сказал:
- Нельзя ведь, чтобы совсем ничего не случилось, правда, Джимми?
Первую половину дня, даже таща на себе Джимми, им удалось остаться незамеченными. Моррелы все еще не знали, что люди побывали в Морелине, и ждали с юга тех, кто теперь хотел уйти.
Моррел-часовой устроился на скальном выступе, который причинил людям Аруты так много неудобств по дороге к озеру; теперь им снова надо было пройти мимо этого места. Время близилось к полудню, и путники спрятались в маленькой лощине.
Мартин сделал Галейну знак, предлагая эльфу выбор - идти первым или вторым. Эльф отправился первым, Мартин за ним. День выдался тихим - ни малейшего ветерка, который помог бы заглушить шорох шагов, как это было три дня назад. Теперь же Мартину и эльфу потребовалось все их умение, чтобы преодолеть какие-то двадцать футов, не спугнув часового.
Мартин натянул лук и прицелился через плечо Галейна.
Галейн, вытащив охотничий нож, неслышно встал за спиной стражника и похлопал его по плечу. Моррел от неожиданности резко обернулся, и Галейн полоснул его ножом по горлу. Моррел попятился, и стрела Мартина пробила ему грудь. Галейн снова усадил моррела на место, и выдернул стрелу Мартина. В несколько мгновений часовой был убит, но издали казалось, что он застыл на посту.
Мартин и Галейн вернулись к ожидавшим их товарищам:
- Через несколько часов его найдут. Сначала они решат, что мы идем к озеру, и будут искать нас там, но потом спустятся по склону вниз. Мы должны бежать сломя голову. Если не останавливаться, за два дня можно добраться до границ эльфийских лесов. Идем.
Он начали спускаться по тропе. Джимми, которого Лори почти нес, морщился при каждом шаге.
- Если лошади нас еще ждут, - пробормотал Роальд.
- Если и не ждут, все равно под горку идти легче, - слабым голосом отозвался Джимми.
Они останавливались только для того, чтобы дать лошадям самый короткий отдых, какой только был возможен при скачках по пересеченной местности. Скорее всего после такой гонки лошади падут, но у людей не было выбора. Теперь, когда Арута раздобыл средство, способное спасти Аниту, ничто не могло задержать его.
Совсем недавно он был на краю отчаяния, теперь же в его душе пылало пламя, которое он никому не позволит погасить. Ехали они и ночью.
Изможденные всадники гнали покрытых пеной, тяжело дышавших лошадей вниз по лесной тропе. Они уже добрались до густого леса у подножия гор, который был совсем близко от территории эльфов.
Джимми от потери крови, боли и усталости впал в полубеспамятство. Этой ночью рана опять открылась, Джимми схватился за бок, его глаза закатились, и он упал на тропу лицом вниз.
Придя в себя, он обнаружил, что сидит, поддерживаемый Лори и Бару, а Мартин и Роальд накладывают свежую повязку, вырезанную из плаща Мартина.
- Этого хватит доехать до Эльвандара, - сказал Мартин.
- Если рана опять откроется, скажи нам, - обратился Арута к Джимми. - Галейн, возьми его к себе в седло и смотри, чтобы он не упал.
Они опять сели в седла и возобновили кошмарную скачку.
Вечером второго дня пала первая лошадь.
- Я пробегусь, - сказал Мартин.
Герцог бежал на протяжении трех миль. Хотя уставшие лошади бежали медленнее, чем обычно, все же поспевать за ними было нелегко. Мартина сменил Бару, потом Галейн, но все равно все были уже на пределе сил. Лошади перешли на неторопливую рысь.
Потом пошли шагом.
Они молча продвигались вперед в темноте, считая пройденные ярды, с каждой минутой приближаясь к безопасным местам, зная, что где-то позади за ними следуют черные убийцы во главе со своим немым командиром. Уже почти наступило утро, когда они пересекли небольшую тропу и Мартин объявил:
- Здесь им придется разделиться, потому что они не будут знать, куда мы едем. Эта тропа ведет на восток к Каменной Горе.
- Всем спешиться, - велел Арута. - Мартин, отведи лошадей недалеко по тропе в сторону Каменной Горы и отпусти их. А мы пойдем пешком.
Мартин так и сделал, а Бару замаскировал следы. Мартин догнал маленький отряд через час. Подбежав к ним, он сказал:
- Кажется, что-то слышно сзади, хотя я не уверен.
Поднимается ветер, а шум был очень слабый.
- Идем в Эльвандар, но высматривайте место, где можно будет обороняться. - Арута шатаясь, пошел вперед, остальные последовали за ним, Мартин поддерживал Джимми.
Они то бежали, то шли нетвердым шагом почти час, когда по лесу разнеслись звуки погони. Страх придал им сил. Они пробежали еще немного, когда Арута увидел небольшую россыпь камней полукруглой формы - устроенное самой природой оборонительное сооружение.
- Сколько нам осталось идти до владений эльфов? - спросил Арута у Галейна.
- Мы почти на границе наших лесов. Мой народ будет ждать вас в часе пути отсюда, может быть, в двух.
Арута передал эльфу сверток с красными ягодами.
- Возьми с собой Джимми. А мы будем их держать здесь до твоего возвращения.
Все поняли - Арута отдал эльфу сверток с терном на случай, если эльф не успеет вернуться вовремя. Анита будет спасена.
Джимми сел на скалу.
- Не смеши. Из-за меня он пойдет в два раза медленнее.
Отбиваться стоя мне удобнее, чем бежать. - С этими словами он сполз за камень и вытащил кинжал.
Арута посмотрел на парнишку. У Джимми опять открылось кровотечение, он чуть не падал от усталости, но все же улыбнулся принцу. Арута кивнул, и эльф убежал. Они быстро попрятались за камни, приготовили оружие и стали ждать.
Некоторое время они сидели, пригнувшись, за камнями. Каждая минута увеличивала их шансы на спасение. С каждым вздохом спасение - и смерть - приближались к ним. Им оставалось полагаться только на удачу. Если Калин со своими воинами был у границы леса и если Галейну удастся быстро их найти - была надежда на спасение. Если нет - надежды никакой. Звук верховой погони вдали стал громче. Медленно тянулось время, мучение ожидания нарастало. Еще мгновение - и их обнаружат. Почти с радостью они услышали крики: моррелы повернули к ним.
Мартин поднялся с уже натянутым луком и тут же выстрелил: первый всадник, который их увидел, был выбит из седла стрелой, вошедшей ему в грудь. Арута дал команду приготовиться к бою.
Десяток всадников завертелся, ошеломленный внезапным дождем стрел. Мартин тем временем сбил еще одного. Трое повернулись и ускакали, но остальные бросились в атаку. Скалистый холм позади отряда Аруты расширялся и круто уходил вверх, так что всадники не могли перепрыгнуть укрепление, но тем не менее пустили лошадей в галоп, и копыта глухо застучали по сырой земле. Они прижимались к шеям лошадей, однако Мартину удалось сбить еще двоих, прежде чем они приблизились к каменному редуту. Бару вскочил на камни, и взмахи его меча превратились в сверкающий круг. Один из моррелов упал, его отрубленная рука отлетела в сторону.
Арута, тоже вскочив на камень, стащил одного из черных убийц с седла и прикончил его ножом. На принца налетел другой всадник, но Арута, резко повернувшись, выхватил из ножен рапиру и стоял, не двигаясь. Он отскочил в последний миг и, взмахнув рапирой, сбил моррела с седла. Быстрый выпад - и моррел был убит.
Роальду тоже удалось стащить одного с седла, и они оба покатились по камням. Джимми дождался, пока они докатятся до него, затем примерился, и еще один темный брат погиб под его кинжалом.
Оставшиеся двое, увидев, что Лори и Мартин готовы напасть на них, повернули коней назад, но уйти им не удалось: лук Мартина дважды пропел смертельную песню в утреннем лесу. Как только моррелы попадали на землю, Мартин выскочил из укрытия и быстро обшарил тела. Он вернулся с малым луком и двумя колчанами стрел.
- Мои почти кончились, - пояснил он, показывая опустевший колчан. - Может быть, они коротковаты для моего лука, но я вполне управлюсь и этими.
Арута огляделся.
- Скоро подоспеют другие.
- Побежим? - спросил Джимми.
- Нет. Далеко нам убежать не удастся, а такого удобного места мы можем больше и не найти. Подождем здесь.
Прошло несколько минут, все ждали, устремив взгляды на тропу.
- Беги, Галейн, беги, - шептал Лори.
Лес молчал, кажется, целую вечность. Потом под громкий топот копыт показались всадники.
Немой гигант Мурад ехал впереди, за ним - дюжина черных убийц, следом - еще моррелы и люди. Мурад натянул поводья, дав знак остальным остановиться.
- Да их тут сотня, - застонал Джимми.
- Не сотня, десятка три, - поправил его Роальд.
- Нам хватит, - сказал Лори.
- Мы продержимся всего несколько минут. - Арута понимал, что надежды у них не было.
Бару поднялся во весь рост, никто не успел его удержать. Он кричал что-то моррелу на языке, которого ни принц, ни Мартин, ни Джимми не знали. Лори и Роальд покачали головами.
Арута хотел урезонить горца, но Лори остановил его:
- Не надо. Он вызывает Myрада сразиться с ним один на один.
Дело чести.
- Неужели моррел примет его вызов?
Роальд пожал плечами:
- Их не поймешь. Мне случалось сражаться с темными братьями. Некоторые из них - просто головорезы. Но большинство свято чтит честь, обряды и все такое. Зависит от того, с кем ты столкнулся. Если это толпа болотных жителей с Вабона, так они просто нападут без разговоров. Но если Мурад командует отрядом темных братьев из лесных чащ, которые живут по древним заповедям, ему не поздоровится, если он сейчас откажется. Если он хочет показать, что его поддерживают колдовские силы, он не может отказаться - тогда он потеряет их уважение. Но больше всего это зависит от того, что сам Мурад думает о делах чести.
- Чем бы это все ни кончилось, Бару заставил их задуматься, - заметил Мартин.
Арута видел, как моррелы ждут, а Мурад бесстрастно смотрит на Бару. Потом Мурад махнул рукой в сторону Бару. Вперед выехал моррел в плаще с капюшоном и что-то спросил.
Немой махнул рукой еще раз, а моррел, стоявший перед ним, указал в другую сторону. Всадники-моррелы, за исключением тех, что были в черных доспехах, отвели лошадей на несколько ярдов назад. Вперед выехал один из людей и развернул свою лошадь перед Мурадом. Он что-то прокричал предводителю моррелов, и остальные люди поддержали его.
- Мартин, - сказал Арута, - ты слышишь, что они говорят?
- Нет. Но, что бы там ни было, ничего приятного для нас, это точно.
Вдруг Мурад вытащил меч и ударил человека. Другой человек в толпе тоже закричал что-то и хотел выехать вперед, но два моррела перехватили его, и он вернулся на место.
Мурад еще раз махнул в сторону Бару и тронул лошадь.
Бару соскочил с камней и бросился вперед, чтобы занять удобное место. Он встал, приготовив меч. Когда лошадь уже, казалось, нависла над ним. Бару сделал шаг в сторону, одновременно ударив мечом, и лошадь, споткнувшись, закричала от боли.
Раненое животное упало. Myрад скатился с него и вскочил, сжимая меч. Он вовремя повернулся, чтобы отбить атаку Бару.
Воины сошлись в схватке, и сталь зазвенела о сталь.
Все глаза были прикованы к поединку.
- Будьте настороже, - сказал Мартин. - Как бы бой ни кончился, они все равно атакуют нас. - Я хотя бы дух успею перевести, - сказал Джимми.
К ним приближались еще два десятка моррелов. Бару купил им время, может быть, ценой своей жизни, думал Арута.
Мурад ударил и получил ответный удар. Через несколько минут бойцы покрылись кровоточащими ранами. Каждый пытался нанести смертельный удар, но это ему не удавалось. Битва продолжалась.
Хадати был такого же роста, что и моррел, но темный эльф весил больше. Мурад, один за другим нанося удары сверху вниз, начал теснить Бару.
Мартин натянул лук:
- Бару устал. Скоро бой кончится.
Но, как танцор, держащий музыкальный темп. Бару заставил Мурада производить однообразные движения. Меч поднимался и опускался, потом он поднялся, а Бару, вместо того чтобы отступить, шагнул вперед и в сторону. И ударом наотмашь полоснул по ребрам Мурада. Рана была очень глубокой - обильно потекла кровь.
- Вот это сюрприз, - тихо сказал Мартин.
- Ну и удар, - восхитился Роальд как знаток.
Но неожиданный удар не прикончил Мурада. Он развернулся и схватился за эфес меча хадати. Он падал, увлекая Бару за собой.
Они сцепились и покатились вниз по склону туда, где стоял Арута. Оружие выпало из скользких от крови рук, и воины теперь лупили друг друга кулаками.
Вот они опять поднялись, Мурад держал руки на поясе Бару.
Подняв горца в воздух, моррел сдвинул руки, пытаясь сломать ему позвоночник. Бару, запрокинув голову, закричал и изо всех сил ударил моррела ладонями по ушам, разбив ему барабанные перепонки.
Мурад, издав булькающий крик, выпустил Бару и прикрыл уши руками, на миг ослепленный болью. Бару замахнулся и ударил моррела в лицо с такой силой, что сломал тому нос, выбил несколько зубов и рассек губу.
Бару ударил его еще раз, еще и еще. Голова Мурада запрокинулась. Казалось, хадати забьет противника до смерти, но Мурад схватил Бару за запястье, дернул руку вниз, и они снова, сцепившись, покатились по земле.
Мурад оказался поверх Бару - оба дотянулись до горла противника. Хрипя и ворча, они душили друг друга.
Джимми, нагнувшись, вытащил из сапога нож мертвого бандита взамен своего кинжала.
- Скоро, скоро, - сказал Мартин.
Мурад навалился всем телом, его лицо покраснело; покраснело и лицо Бару. Никто не мог вздохнуть и оставалось только решать, кто задохнется первым. Бару был придавлен тяжелым телом моррела, но у Мурада в боку была глубокая рана, которая с каждой минутой ослабляла его.
Вздохнув и зарычав, моррел повалился на хадати. Наступила долгая тишина, - и Мурад пошевелился. Он скатился с Бару.
Хадати медленно поднялся. Вытащив нож из-за пояса моррела. Бару перерезал ему горло. Потом он сел на корточки и тяжело вздохнул. Затем, не думая о возможности спасти свою жизнь, он вогнал кинжал в грудь мертвеца.
- Что он делает? - спросил Роальд.
Мартин сказал:
- Помнишь, что Тэйтар говорил про черных убийц? Бару вырезает сердце Мурада, чтобы он не ожил.
Моррелов и бандитов, наблюдавших за схваткой, прибавилось.
Уже более пятидесяти всадников наблюдали, как хадати разделывает главу их кланов. Сделав глубокий разрез в грудной клетке. Бару погрузил туда руку и одним рывком вырвал сердце Мурада. Подняв руку так, чтобы всем было видно, он показал собравшимся, что сердце их предводителя больше не бьется. Потом отбросил его, и шатаясь, поднялся на ноги.
Нетвердо держась на ногах, он попытался добежать до камней, лежавших всего в десяти ярдах от него. Всадникморрел хотел напасть на него сбоку, и Джимми метнул кинжал. Лезвие воткнулось моррелу в глаз, он закричал и повалился из седла назад. Но другой, догнав Бару, ударил его мечом. Хадати упал.
- Проклятье! - закричал Джимми чуть ли не сквозь слезы. - Он же победил! - Он метнул свой кинжал, но всадник пригнулся, затем застыл и повернулся. Из его спины торчала стрела. Один из моррелов, наблюдавших за поединком, что-то закричал, отбрасывая лук. Что-то зло кричали еще один моррел и кто-то из людей.
- Что такое? - спросил Арута.
- Тот, который убил Бару, - отступник, он обесчестил себя, - ответил Роальд. - Этот парень на лошади, кажется, согласен с Джимми. Хадати победил, и надо было дать ему вернуться умирать вместе с товарищами. Теперь же тот, который убил отступника, еще один отступник, и бандиты ссорятся друг с другом. Мы можем выиграть еще немного времени или хотя бы надеяться, что некоторые из них теперь, когда их предводитель убит, уедут.
И тут черные убийцы бросились на них.
Мартин начал стрелять. Он стрелял так быстро, что три всадника слетели с лошадей прежде, чем достигли каменного барьера.
Сталь ударила о сталь, и завязался бой. Роальд вспрыгнул на камень, точно так же, как вспрыгнул Бару, и разил мечом всех, до кого мог дотянуться. Ни один моррел не мог подъехать достаточно близко - их мечи были короче, а меч наемника нес смерть всем, кто попадал под удар.
Арута отразил удар, направленный на Лори, и ударил вверх, чтобы достать всадника. Роальд, подпрыгнув, стащил одного из убийц с седла и оглушил его рукояткой меча. Семеро моррелов погибли, остальные отступили.
- Они нападали не все, - сказал Арута.
Некоторые моррелы держались позади, а некоторые все еще ругались, так же, как и двое людей. Черные убийцы готовились к новой атаке.
Джимми вытащил кинжал у мертвого моррела, лежавшего возле самых камней и, приглядевшись к разбойникам, подергал Мартина за рукав.
- Видишь, вон там отвратительный тип в нарядной красной кирасе, увешанный золотыми побрякушками? - Мартин увидел описываемого человека - он сидел на лошади во главе бандитов. - Можешь его убить?
- Это не очень просто. Зачем?
- Голову даю, это - Рейц. Он главный в этой банде разбойников. Если его убрать, остальные разбегутся или хотя бы не будут вмешиваться до тех пор, пока не выберут нового предводителя.
Мартин встал, прицелился и выстрелил. Стрела, пролетев между деревьями, попала всаднику в горло. Закинув голову, он упал на спину.
- Здорово, - сказал Джимми.
- Мне надо было попасть поверх кирасы, - ответил Мартин.
- Стрелять без предупреждения не очень честно, - сухо сказал Лори.
- Можешь принести ему мои извинения, - ответил Мартин. - Я забыл, что у вас, певцов, герои в сагах ведут себя именно таким образом.
- Если мы герои, - сказал Джимми, - разбойники разбегутся.
Как и предсказывал Джимми, люди-бандиты, посовещавшись между собой, уехали. Один из моррелов что-то гневно крикнул им вслед, а потом махнул рукой, давая сигнал к нападению на отряд Аруты. Другой моррел сплюнул на землю у его ног и, развернув лошадь прочь, дал знак моррелам уезжать. Около двадцати всадников последовали за людьми.
Арута посчитал:
- Осталось меньше двадцати моррелов и черные убийцы.
Всадники спешились: они поняли, что верхом близко к камням не подобраться, и подбежали, прячась за деревьями и попытались окружить маленький отряд со всех сторон.
- Им с самого начала надо было так сделать, - сказал Роальд.
- Может, они медленно соображают, но совсем не дураки, - заметил Лори.
- Лучше бы они были дураками, - произнес Джимми, хватаясь за кинжал.
Темные братья приближались.
Моррелы бросились все разом, и бой закипел со всех сторон.
Джимми прыгнул в сторону и тут же по этому месту сверху рубанул меч. Джимми ткнул кинжалом вверх и попал своему противнику в живот. Лори и Роальд сражались плечом к плечу, окруженные темными братьями. Мартин стрелял быстро и точно, и десяток нападавших повалился наземь, прежде чем ему пришлось взяться за меч.
Арута бился, как одержимый, его рапира наносила раны с каждым ударом. Но принц понимал, что время не на их стороне.
Защищающиеся устанут и будут побеждены.
Арута ощутил, как силы покидают его, стоило только ему задуматься о неотвратимости смерти. Надежды не было. Нападавших было больше двадцати, а их - только пятеро. Мартин размахивал мечом, не подпуская к себе никого. Роальд и Лори, делая выпады и отражая удары, почти не отступали, но слабели под натиском противников.
Один из моррелов перепрыгнул через камни и, развернувшись, оказался лицом к лицу с Джимми. Мальчишка бросился на него не раздумывая, раненый бок ненамного замедлил его реакцию.
Рванувшись вперед, он полоснул моррела по руке и тот выронил меч. Темный выхватил из-за пояса нож, и Джимми бросился на него снова. Но моррел ушел от удара и сам бросился на Джимми. Парень потерял равновесие, выронил нож, и моррел подмял его под себя.
Лезвие кинжала было в дюйме от лица Джимми, когда он дернул головой и кинжал ударил в камни. Схватив моррела за запястье, он пытался вывернуть его руку, но лезвие опять нацелилось ему в лицо - раненый не мог долго сопротивляться.
Внезапно голова моррела запрокинулась, и Джимми увидел нож, распоровший его горло. Чья-то рука за волосы оттащила убитого и протянулась, чтобы помочь Джимми встать.
Это был Галейн. Оглушенный, Джимми огляделся: в лесу пели охотничьи рога, воздух вокруг него гудел от стрел. Моррелы бежали.
Мартин и Арута побросали оружие, стараясь отдышаться, Роальд и Лори повалились на землю там, где стояли. К ним подбежал Калин.
Арута, подняв глаза, в которых стояли слезы радости, хрипло спросил:
- Все?
- Все, Арута, - ответил Калин. - Пока все. Они вернутся, но к тому времени мы благополучно доберемся до границ наших лесов.
Моррелы, если только они не захотят воевать с нами в открытую, не станут вторгаться в наши владения. Наша магия еще слишком сильна для них.
Один из эльфов склонился над телом Бару:

Предыдущая страница 11 Следующая страница


Долина тьмы 12

- Калин! Смотри, этот еще жив!
- Да, этот хадати - крепкий орешек, - тяжело дыша отозвался Мартин.
Арута отвел в сторону руку Галейна и встал сам.
- Далеко идти?
- Меньше мили. Надо только перейти ручей, и мы на нашей земле.
Наконец те, кто остался в живых после атаки, ощутили, что чувство безнадежности оставляет их - они спасены. Моррелы вряд ли одолеют их теперь, даже если решатся на еще одно нападение: отряд Аруты охраняли эльфы. Мурад был мертв, и, по-видимому, у них не было другого такого же предводителя. Его смерть спутает планы Мурмандрамаса хотя бы на время.
Джимми почувствовал, что вдруг похолодало - как будто он стоит в пещере в Морелине и время течет по-иному. Он вспомнил, что подобное ощущение он испытывал дважды - во дворце и в подвале под <Ивой>. Волосы зашевелились у него на голове - он догадался, что некая магическая сила находится теперь рядом с ними. Он посмотрел на поляну.
- Смотрите! Давайте скорее убираться отсюда!
Тело одного из черных убийц начало шевелиться.
- Может, вырезать им сердца? - спросил Мартин.
- Слишком поздно, - воскликнул Лори. - Они вооружены. Нам надо было подумать об этом раньше.
Все черные убийцы, медленно поднимаясь, двинулись прямо на принца. Калин выкрикнул приказания, и эльфы подхватили измученных, израненных, едва стоящих на ногах людей. Двое подняли Бару и побежали.
Мертвые воины заковыляли следом за ними, их раны все еще кровоточили; они шагали сначала неуклюже, а затем все более и более плавно, словно какая-то сила вливалась в их тела.
Покойники бежали все быстрее. Лучники-эльфы, отбежав, остановились, повернулись и выстрелили, но без всякого толку.
Стрелы, попадая в мертвецов, сбивали их, но они снова поднимались.
Джимми оглянулся, и почему-то ему показалось, что вид залитых кровью покойников, бегущих прекрасным ранним утром по зеленому веселому лесу, гораздо страшнее того, что довелось ему увидеть во дворце или в подвалах Крондора. Трупы двигались удивительно уверенно, крепко сжимая в руках оружие.
Эльфы так и продолжали отступление - оборачивались, стреляли, бежали дальше и снова стреляли. Но они не могли причинить серьезного вреда врагам, поэтому угрозу нападения можно было лишь задержать, но совсем избавиться от нее было нельзя. Тяжело дыша, усталые эльфы пробивались к ручью. Через несколько минут людей чуть ли не волоком перетащили через маленький поток.
Калин сказал:
- Это уже наша земля. Здесь и остановимся.
Эльфы вынули из ножен мечи и стали ждать. Арута, Мартин, Лори и Роальд тоже приготовили оружие. Первый убийца с мечом в руке ступил в ручей. Он добрался до берега, и кто-то из эльфов уже приготовился броситься на него, но в тот момент, когда оживший мертвец поставил ногу на берег, он что-то увидел за спинами эльфов. Эльф ударил мертвеца мечом, не причинив ему никакого вреда, но убийца вдруг попятился, подняв руки, словно заслоняясь от чего-то.
Мимо эльфов и людей пронесся всадник в белом плаще и золотых доспехах. На спине легендарного эльвандарского жеребца сидел Томас. Он бросился на черных убийц. Жеребец, попятившись, остановился, и Томас, спрыгнув на землю, едва ли не пополам разрубил ожившего мертвеца золотым мечом.
Как белая молния метался Томас по берегу, налетая на заколдованных противников, едва они пытались ступить в ручей.
Убийцы, хоть и заговоренные, не могли устоять перед мощью Томаса и магией валкеру. Некоторые пытались напасть на него, но он отводил их удары с поразительной ловкостью. Его золотой меч сверкал и крушил черные доспехи, как ореховую скорлупу. Никто из оживших покойников не пытался убежать - каждый бросался вперед и каждый получал свое. Из спутников Аруты только Мартин видел, как прежде сражался Томас, но и он ничего подобного не мог вспомнить. Скоро все кончилось. Томас один остался на берегу ручья. Раздался топот копыт, и Арута оглянулся. Это прискакали Тэйтар и заклинатели.
- Здравствуй, принц Крондора, - приветствовал Аруту Тэйтар.
Арута, подняв голову, слабо улыбнулся:
- Спасибо вам всем.
Томас убрал меч в ножны.
- Я не мог отправиться с вами, но когда эти исчадия тьмы попытались пересечь границы нашего леса, ничто меня не могло остановить. Я должен хранить Эльвандар. Любой, кто пойдет на нас войной, будет встречен так же. Он повернулся к Калину:
- Сожгите их. Эти черные демоны не должны больше подняться. А когда все кончится, поедем в Эльвандар.
Джимми улегся на траву на берегу ручья. Он страшно устал, у него болело все тело, и шевелиться ему не хотелось. Через несколько мгновений он уснул.
На следующую ночь эльфы устроили празднество. Королева Агларанна и принц Томас давали пир в честь Аруты и его спутников. К Аруте и Мартину подошел Галейн.
- Бару будет жить, - сказал он. - Наш целитель уверяет, что такого крепкого человека он еще не видел.
- Когда он поправится? - спросил Арута.
- Не скоро. Вам придется оставить его у нас. Ведь хадати должен был умереть на месте: он потерял очень много крови, у него ужасные раны. Мурад почти сломал ему позвоночник, повредил горло. Но когда Бару выздоровеет, он будет как новенький. - Роальда очень обрадовали слова эльфа.
- Когда вернусь к Каролине, пообещаю никуда больше не уезжать, - заявил Лори.
Джимми сел рядом с принцем:
- Что-то ты очень задумчив для человека, который совершил невозможное. Я думал, ты будешь радоваться.
- Я не буду радоваться, пока не поправится Анита, - улыбка Аруты погасла.
- Когда едем домой?
- Утром мы отправимся в Крайди, эльфы нас проводят. Оттуда на корабле в Крондор. Вернемся как раз к празднику Банаписа.
Если Мурмандрамасу не обнаружить меня с помощью магии, корабль - вполне безопасное место. Или ты хочешь возвращаться верхом?
- Не очень, - ответил Джимми. - Черные убийцы еще могут нам встретиться. Мне кажется, лучше утонуть, чем еще раз повстречаться с ними.
- Хорошо будет побывать в Крайди, - сказал Мартин. - Мне надо о многом позаботиться, привести дом в порядок. Хотя, думаю, барон Беллами вполне справляется без меня. Но перед тем как ехать, надо будет многое успеть.
- Куда ехать? - спросил Арута.
- В Крондор, конечно, куда же еще, - невинным тоном ответил Мартин. Но взгляд его обратился на север, и он подумал о том же, о чем думал брат: там был Мурмандрамас, и битва еще предстояла. Пока неясно, каков будет исход - они выиграли только первый бой. Со смертью Мурада Тьма потеряла одного из своих сторонников, была на время отброшена и беспорядочно отступила. Но она не была уничтожена, и еще вернется, если не завтра, то когда-нибудь.
- Джимми, - сказал Арута, - ты вел себя с гораздо большей храбростью и сообразительностью, чем ожидается от сквайра. Как мне наградить тебя?
Вгрызаясь в здоровенное ребро лося, парнишка ответил:
- НУ, место герцога Крондорского все еще свободно...

Глава 19
ПРОДОЛЖЕНИЕ

Всадники остановились. Они глядели вверх, на горные вершины Высокой Стены, которые отмечали границы их земель. Двенадцать всадников две недели пробирались через горы, пока не миновали места, где ходят патрули цурани, и не поднялись выше границ леса. Они медленно ехали по дороге, которую можно было искать не один день. Они разыскивали то, чего никто из цурани не искали уже много веков - проход в Высокой Стене в северную тундру.
Такой холод помнили только те, кто в годы Войны Врат побывал в Мидкемии. Молодым же солдатам гвардии Шиндзаваи холод казался удивительным и даже страшным. Но они не подавали виду, что им не по себе, только плотнее кутались в плащи, разглядывая непривычную белизну на вершинах гор в сотнях футов над их головами. Они же цурани.
Паг в черной ризе Всемогущего повернулся к своему спутнику.
- Отсюда, думаю, недалеко. Так, Хокану?
Молодой офицер кивнул и отправил патруль вперед. Несколько недель младший сын лорда Шиндзаваи вел отряд по приграничным землям Империи. Поднявшись по реке Гагаджин до истоков - безымянного озера в горах, - воины миновали тропы, проложенные патрулями, охранявшими северные границы Цурануани. Здесь же лежали дикие, каменистые, явно безжизненные земли, отделявшие империю от северной тундры, родины тюнов. Даже рядом с одним из Всемогущих Хокану ощущал себя беззащитным. Когда они спустятся с гор и встретятся с каким-нибудь племенем тюнов, тут же набегут молодые воины, которые захотят иметь голову цурани в виде трофея.
Они повернули по тропе и через узкое ущелье увидели земли, лежащие вдали. Впервые их глазам открылись обширные пространства тундры. Далеко-далеко виднелся длинный низкий белый вал.
- Что это? - спросил Паг.
Хокану пожал плечами, его лицо, как принято у цурани, ничего не выражало.
- Не знаю. Всемогущий. Думаю, это еще одна горная гряда. А может быть, это то, о чем ты говорил нам - ледяная стена.
- Ледник.
- Какая разница, - сказал Хокану. - Он лежит на севере, там, где ты говорил, живут Следящие.
Паг оглянулся на десятерых молчаливых всадников.
- Далеко это?
Хокану рассмеялся.
- Дальше, чем мы можем доехать, не рискуя умереть с голода.
Нам придется останавливаться по дороге, чтобы охотиться.
- Боюсь, здесь немного дичи.
- Больше, чем можно представить, Всемогущий. Каждую зиму тюнские племена пытаются добраться до своих прежних южных пределов - до земель, которые принадлежат нам более тысячи лет.
Те из нас, кому случалось зимовать в твоем мире, знают, как прокормиться в снежной стране. Будут звери, похожие на кроликов и оленей, - надо только спуститься снова туда, где начинаются леса. Проживем.
Паг хорошенько все обдумал. Помолчав, он сказал:
- Не думаю, Хокану. Может быть, ты и прав, но если то, что я надеюсь найти, - только легенда, значит, мы все пришли сюда напрасно. Благодаря моему искусству я могу вернуться в дом твоего отца, могу и прихватить несколько человек с собой, но остальные? Нет, пришла пора разделиться.
Хокану начал возражать, потому что отец велел ему защищать Пага, но Паг носил черную ризу.
- Твоя воля, Всемогущий. - Он обратился к своим людям:
- Дайте сюда половину припасов. Пищи хватит на несколько дней, если есть понемногу, Всемогущий.
Когда припасы собрали в два больших дорожных мешка и привесили их к седлу Пага, Хокану сделал знак своим людям, чтобы они подождали его.
Чародей и офицер проехали немного вперед, и сын Шиндзаваи сказал:
- Я подумал над предостережением, что ты принес нам, и над твоими поисками, Всемогущий. - Казалось, ему было трудно высказать то, о чем он думал. - Ты многое принес в жизнь нашей семьи - и не одно только хорошее, но я, как и отец, верю, что ты человек чести. Если ты считаешь, что этот легендарный Враг - причина постигших твой мир несчастий, о которых ты нам рассказал, и если ты думаешь, что Он хочет ворваться в твой и наш мир, значит, я тоже должен этому верить. Я должен признаться, к стыду своему, что боюсь.
Паг покачал головой:
- Не надо стыдиться, Хокану. Враг непостижим для нас. Я знаю, для тебя он - герой легенды. В детстве, когда ты изучал историю цурани, тебе рассказывали о нем учителя. Даже я, видевший его в пророческом видении, не могу постичь его, знаю лишь, что это самая большая угроза нашим мирам из всех вообразимых угроз. Нет, Хокану, здесь нечего стыдиться. Я боюсь его появления. Я боюсь его силы и его безумия, потому что он не знает удержу ни в гневе, ни в ненависти. Полагаю, не совсем здрав рассудком тот, кто его не боится.
Хокану склонил в знак согласия голову, а потом посмотрел в глаза чародея.
- Миламбер... Паг. Благодарю тебя за радость, что ты принес моему отцу, - он говорил о письме, которое Паг привез от Касами. - Да хранят тебя боги обоих миров, Всемогущий. - Он склонил голову в знак уважения и развернул лошадь.
Скоро Паг остался один на перевале, по которому ни один из цурани не проходил уже многие века. У его ног расстилались леса северного склона Высокой Стены, за ними лежали земли тюнов. А за тундрой? Может быть, все это лишь легенды? Незнакомые существа, чьи образы каждый чародей, проходивший испытания на соискание черных одежд, видел лишь мельком. Эти существа известны, как Следящие. Паг надеялся, что они могут хранить знания о Враге, которые помогут одержать победу в предстоящей битве. Потому что Паг, сидя на спине усталой лошади на обдуваемых ветрами высотах самого большого континента Келевана, знал, что началась великая битва, битва, которая может разрушить два мира.
Паг тронул лошадь, и начал спускаться вниз по тропе - в сторону тундры, где Пага ждало неизведанное.
Расставшись с патрулем Хокану, Паг никого не встретил по дороге вниз. Сейчас, когда между ним и подножьями гор был уже день пути, к нему спешила группа тюнов. Похожие на кентавров существа, ритмично стуча копытами по земле, неслись, на бегу дудя боевые песни. Но, в отличие от сказочного кентавра, верхняя половина тела этих существ была похожа на человекообразную ящерицу, сросшуюся с могучим торсом лошади или мула. Как и все другие исконные формы жизни на Келеване, они были шестиногими, и, как и у другой разумной расы, насекомоподобных чо-джайнов, их верхние конечности развились в руки, но, в отличие от людей, у них было по шесть пальцев.
Паг спокойно ждал, пока тюны чуть не наскочили на него, потом воздвиг колдовской барьер и наблюдал, как туземцы бьются о преграду. Все тюны были большими могучими самцами. Паг и вообразить не мог, как выглядят тюнские самки. Однако эти существа, какими бы удивительными для человека они ни казались, вели себя так же, как вели бы на их месте молодые воины-люди - они смутились и разозлились. Тогда Паг снял плащ, который дал ему Камацу. Сквозь мерцание волшебного барьера один из молодых тюнов увидел черную мантию и что-то крикнул своим товарищам.
Они развернулись и помчались прочь.
Три дня они следовали за ним на почтительном расстоянии.
Некоторые убегали, но через какое-то время другие тюны сменяли тех, кто бежал за ним. Так и продолжалось. Ночью Паг возвел защитный круг вокруг себя и своей лошади и, проснувшись утром, обнаружил, что тюны все еще наблюдают за ним. Наконец, на четвертый день пути тюны решили с ним познакомиться.
К нему рысью подбежал один тюн, неловко держа передние конечности над головой, соединив ладони в цуранском жесте покорности. Когда он подошел поближе, Паг увидел, что туземцы прислали старика.
- Благословение твоему племени, - сказал Паг, надеясь, что тюны говорят на цурани.
Усмешка тюна была почти человеческой:
- Это первое, Всемогущий. Никогда еще люди не благословляли меня. - Он говорил с сильным акцентом, но понятно, а непривычные черты косматого лица оказались очень выразительными. Тюн не был вооружен, но старые шрамы доказывали, что когда-то он был могучим бойцом. Теперь же возраст лишил его былой силы.
- Тебя мне пожертвовали? - с подозрением спросил Паг.
- Моя жизнь у тебя. Брось в меня небесный огонь, если желаешь. Не это ты желаешь. - Он снова усмехнулся. - Видели тюны черных. Зачем сжигать тебе одного? Тюн и так скоро уйдет.
Нет, пришел со своими целями. Где твоя цель?
Паг смотрел на тюна. Совсем скоро для него наступит день, когда он не сможет догнать бегущее племя и станет добычей хищников тундры.
- В твоем возрасте приходит мудрость. Мне ничего не надо от тюнов. Я просто ищу пути на север.
- Тюн - это слово цурани. Мы зовем себя лазура - люди.
Черных я видел. От вас беспокойство. Битву почти выиграли, вдруг черные несут небесный огонь. Цурани храбро бьются, и голова цурани - трофей, но черные? Оставили бы лазура в мире, так нет. Зачем хочешь ты пересечь земли наши?
- Большая опасность поджидает нас из глубины веков.
Опасность для всего Келевана, для тюна и для цурани. Я надеюсь, что есть те, которые знают, как победить эту опасность, и они живут далеко во льдах. - Паг указал на север.
Старый воин попятился, как испуганная лошадь, да и лошадь Пага прянула в сторону.
- Тогда, безумный черный, иди на север. Ждет там смерть.
Найди то, что тебе суждено. Те, кто живет во льду, не любят гостей, а лазура нет дела до безумцев. Те, кто обижает безумцев, будут обижены богами. Ты богом тронут. - И он унесся.
Паг ощутил облегчение и страх одновременно. Если тюн знает, что кто-то живет во льдах, значит, могло оказаться, что Следящие - не выдумка, давно канувшая в прошлое. Но предупреждение тюна испугало Пага. Что ждет его во льдах севера?
Толпа тюнов скрылась за горизонтом. Паг поплотнее закутался в плащ. Никогда еще он не чувствовал себя таким одиноким.
Прошло несколько недель, и лошадь пала. Не в первый раз Пагу приходилось питаться лошадиным мясом. Он пользовался своим искусством, чтобы переносить себя на небольшие расстояния, но чаще шел пешком. Больше всего его тревожило то, что он не знал, сколько времени у него в запасе. Он не чувствовал, что нападения надо ждать в ближайшее время. Могли пройти годы, пока Враг проберется в Мидкемию. И еще Паг знал, что Враг еще не обладает той мощью, которую показывал Роугену в видении, иначе он давно бы уже захватил Мидкемию, и никакая сила в мире не могла бы его остановить.
Паг двигался на север - дни текли однообразно. Он мог бы подняться на какое-нибудь возвышение и оттуда устремить взгляд на отдаленную точку. Сосредоточившись, он мог бы перенестись туда, но это было небезопасно. От утомления он не очень ясно мыслил, а любая ошибка в заклинании, необходимом для того, чтобы собрать нужную для переноса энергию, могла повредить ему или даже убить. Так он и шагал дальше, дожидаясь, пока не взбодрится и не найдет подходящее для колдовства место.
Однажды вдалеке он увидел что-то странное, возвышавшееся на ледяном утесе, но слишком далеко, и нельзя было понять, что это такое. Паг сел. Чародеи Малого Пути использовали особое заклинание, позволявшее им видеть очень далеко. Он вспомнил его так ясно, словно только что прочитал - эта способность его памяти каким-то образом была отточена во время пытки у Стратега. Но ему не хватало сил - того страха смерти, который в тот момент позволил ему воспользоваться колдовством Малой Тропы, и заклинание не сработало. Вздохнув, он поднялся и пошел дальше.
Уже три дня он видел ледяной шпиль, вздымавшийся высоко над краем большого ледника. Теперь он взобрался на возвышение и прикинул расстояние. Он не мог перенести себя в неизвестное место, рисунок которого был ему незнаком - это было очень опасно. Паг выбрал небольшую россыпь камней перед проемом, который казался входом, прочел заклинание и внезапно он оказался перед дверью - ошибиться было невозможно.
Дверь вела в ледяную башню, созданную при помощи тайных искусств. Перед дверью стояла фигура в плаще. Высокая, она двигалась беззвучно и плавно, но черт лица под капюшоном не было видно.
Паг молча ждал. Тюны явно боялись этих созданий. Паг не боялся за себя. Он не хотел из-за какой-нибудь ошибки потерять единственный источник помощи, на который мог рассчитывать, чтобы справиться с Врагом. Однако он был готов защитить себя, если потребуется.
Ветер вихрем гнал снежинки вокруг них; фигура в плаще поманила Пага за собой и повернулась к двери. Паг, помедлив, вошел следом.
Внутри башни в стене были вырезаны ступени. Сама башня, казалось, была сделана изо льда, но, как ни странно, внутри не было холодно - в башне казалось почти тепло после пронзительного ветра тундры. Ступени вели вверх, к острию, и вниз, куда-то в лед. Когда Паг вошел, фигура спускалась по лестнице вниз, почти исчезнув из виду. Паг последовал за ней.
Они спускались невообразимо глубоко, словно им надо было попасть куда-то под ледник. Когда они остановились, Паг был уверен, что уже находится на сотни футов под поверхностью.
У подножия лестницы была большая дверь, сделанная из того же теплого льда, что и стены. Фигура вошла в дверь, и Паг снова вошел следом. Увиденное заставило его остановиться потрясенным.
Под могучим ледяным бастионом, в замороженных равнинах заполярного Келевана рос лес. Более того, этот лес не был похож на келеванский, и сердце Пага забилось, когда он увидел могучие дубы, вязы и сосны. Под его ногами был не лед, а земля, под густой листвой свет был рассеянным, мягким. Проводник Пага указал на тропинку и пошел впереди. Они прошли в глубь леса, на большую поляну. Паг никогда не видел подобного тому, что предстало перед его глазами, но знал, что было другое место далеко отсюда, которое очень походило на это. В центре поляны поднимались огромные деревья, среди которых были возведены большие платформы, соединенные дорогами, проложенными по ветвям. Белые, серебряные, золотые листья, казалось, сияли загадочным светом.
Проводник Пага поднял руки и медленно опустил капюшон.
Глаза Пага широко распахнулись от удивления - перед ним стояло существо, которое узнал бы каждый, выросший в Мидкемии. Лицо Пага выражало полнейшее недоверие, он не мог вымолвить ни слова. Перед ним стоял старый эльф, сказавший ему с улыбкой:
- Добро пожаловать в Эльвардейн, Миламбер из Ассамблеи. Или ты предпочитаешь называться Пагом из Крайди? Мы ждали тебя.
- Мне больше нравится Паг, - ответил Паг шепотом. Ему удалось лишь отчасти обрести самообладание - так изумлен он был при встрече со второй древнейшей расой Мидкемии глубоко подо льдами в чуждом мире. - Что это за место? Кто вы и откуда вы знаете, что я шел сюда?
- Мы многое знаем, сын Крайди. Ты здесь, потому что для тебя пришло время встретиться с величайшим ужасом, который вы называете Врагом. Ты здесь для того, чтобы учиться. Мы - для того, чтобы учить.
- Кто вы?
Эльф пригласил Пага к гигантской платформе.
- Тебе многое предстоит узнать. Тебе надлежит провести с нами год, и когда ты покинешь нас, обретешь силу и знания, о которых сейчас только догадываешься. Без этого обучения ты не сможешь выжить в грядущей битве. После него ты будешь в силах спасти два мира. - Кивком предложив Пагу двигаться дальше, эльф пошел рядом с ним. - Мы - народ эльфов, навсегда исчезнувший в Мидкемии. Мы самая древняя раса твоего мира, слуги валкеру, которых люди назвали повелителями драконов. Давным-давно пришли мы в этот мир и по причинам, о которых ты узнаешь, решили поселиться здесь. Мы следим за возвращением того, что привело тебя к нам. Мы готовимся к тому дню, когда увидим возвращение Врага. Мы - эльдары.
Паг мог только удивляться. Он молча вступил в городблизнец города эльфов Эльвандара, города глубоко подо льдами, который эльдар назвал Эльвардейн.
Арута быстро шагал по залу. Рядом с ним шел Лиам. За ними торопились Волней, отец Натан и отец Тулли. Фэннон, Гардан и Касами, Джимми и Мартин, Роальд и Доминик, Лори и Каролина тоже шли следом. Принц все еще был в дорожном костюме, в котором он плыл на корабле из Крайди. Путешествие было скорым и, слава богам, прошло без особых приключений.
У комнаты, заколдованной Пагом, стояли два стражника. Арута велел им открыть дверь. Дверь открыли. Арута махнул рукой, чтобы стражники отошли, и эфесом рапиры сбил печать, как учил его Паг.
Принц и два жреца торопливо подошли к постели принцессы.
Лиам и Волней задержали остальных в коридоре. Натан открыл пузырек, в котором было лекарство, созданное эльфийскими заклинателями. Согласно их указаниям, он капнул на губы Аниты немного жидкости. Некоторое время все оставалось без изменений, но потом губы принцессы приоткрылись, и она слизнула лекарство.
Тулли и Арута приподняли ее; Натан поднес пузырек к губам принцессы и влил лекарство ей в рот. Она проглотила его.
Прямо у них на глазах щеки Аниты порозовели. Арута опустился рядом с ней на колени, принцесса открыла глаза и повернула голову.
- Арута... - почти неслышным шепотом произнесла она и, подняв руку, нежно погладила его по мокрой от слез щеке. Он взял ее руку и поцеловал.
В комнату вошел Лиам, а за ним и все остальные. Отец Натан поднялся, а Тулли выкрикнул:
- Только ненадолго! Ей надо отдыхать!
Лиам рассмеялся громким счастливым смехом.
- Вы только послушайте его! Тулли, король все еще я.
- Ты можешь стать императором Кеша, королем Квега, а заодно и мастером Братства Щита в Дале, мне-то что, - заявил отец Тулли. - Для меня ты все равно останешься одним из моих нерадивых учеников. Разрешаю остаться совсем ненадолго, а потом всем придется уйти. - Он отвернулся, но и по его лицу тоже текли слезы.
- Что произошло? - оглядев улыбающиеся лица, спросила принцесса Анита. Она села и, поморщившись, сказала:
- Ой, мне больно, - и застенчиво улыбнулась. - Арута, что произошло? Я помню только, как повернулась к тебе на свадьбе...
- Я все тебе расскажу. Сейчас отдохни, а я скоро к тебе приду.
Она улыбнулась и зевнула, прикрыв рот ладонью.
- Извините, мне так хочется спать. - И легла, свернувшись калачиком, и сразу уснула.
Тулли начал выгонять всех из комнаты.
- Отец, когда закончим свадьбу? - спросил Лиам уже в коридоре.
- Через несколько дней, - ответил Тулли. - Эта микстура возвращает здоровье удивительно быстро.
- Две свадьбы, - сказала Каролина.
- Я хотел подождать, когда мы вернемся в Рилланон, - попытался возразить Лиам.
- Ну уж нет, - отрезала Каролина, - ждать я не собираюсь.
- Что ж, ваше сиятельство, - сказал король Лори, - значит, решено.
- Ваше сиятельство? - переспросил Лори.
Лиам, уходя, рассмеялся и помахал рукой:
- Конечно, разве она тебе не сказала? Не могу же я отдать сестру за простолюдина. Ты будешь герцогом Саладорским.
Лори был потрясен.
- Ну же, любовь моя, - подбодрила Каролина жениха, беря его под руку, - ты переживешь как-нибудь.
Арута и Мартин рассмеялись.
- Вы заметили, что старое дворянство в последнее время не в чести? - сказал Мартин.
Арута повернулся к Роальду:
- Ты нанялся служить мне за золото. Я же хочу дать тебе дополнительную награду. Волней, этот человек должен получить сотню золотых соверенов - так мы с ним договорились. И в награду от меня десять раз по столько. И еще тысячу в знак моей благодарности.
- Ты щедр, ваше высочество, - усмехнулся Роальд.
- Я приглашаю гостить тебя здесь, сколько ты сам захочешь.
Может быть, ты не прочь вступить в мою гвардию? У нас как раз освободилось место капитана.
Роальд отсалютовал принцу.
- Спасибо, но - нет, ваше высочество. Я тут начал подумывать, что пора остепениться, особенно после последнего дела.
- Тогда оставайся с нами, сколько пожелаешь. Я велю королевскому мажордому приготовить для тебя покои.
- Благодарю, ваше высочество, - улыбнулся Роальд.
- Не означает ли твое замечание об открывшейся вакансии капитана, что я наконец покончил с этим делом и могу вернуться с его светлостью в Крайди? - спросил Гардан.
Арута покачал головой:
- Прости, Гардан, капитаном гвардии станет сержант Валдис, но тебе еще рано в отставку. Судя по письмам Пага, которые ты привез из Звездной Пристани, ты можешь мне скоро понадобиться.
Лиам хочет назначить тебя рыцареммаршалом Крондора.
Касами похлопал Гардана по спине:
- Поздравляю, милорд маршал.
- Но... - сказал Гардан.
Джимми откашлялся. Арута обернулся к нему:
- Да?
- Ну, я подумал...
- Ты хотел о чем-то попросить?
Джимми посмотрел сначала на Аруту, потом на Мартина.
- Я тут подумал, раз уж ты раздаешь награды...
- Ах да! - Арута, увидев одного из сквайров, крикнул:
- Локлир!
Юный сквайр, подбежав, склонился перед принцем:
- Да, ваше высочество?
- Проводите сквайра Джимми к мастеру церемоний де Лейси и сообщите ему, что Джимми отныне - старший сквайр.
Джимми ухмыльнулся и ушел вместе с Локлиром. Он хотел что-то сказать, но передумал.
Мартин положил руку на плечо Аруты.
- Не упускай мальчишку из виду. Он и впрямь собрался когда-нибудь стать герцогом Крондора.
- Разрази меня гром, если он им не станет, - ответил Арута.

ЭПИЛОГ ОТСТУПЛЕНИЕ

Моррела терзал гнев. Однако вожди кланов, стоявшие перед ним, не замечали ни малейшего признака этого гнева. Все трое были главами наиболее могучих равнинных союзов. Они только приблизились к нему, а он уже знал, о чем пойдет речь. Он внимательно слушал их, свет от большого костра перед троном неровным пламенем освещал его грудь, и казалось, что родимое пятно в форме дракона шевелится.
- Хозяин, - сказал вождь, стоявший в середине, - мои воины беспокоятся. Они злятся и жалуются. Когда же мы пойдем на южные земли?
Пантатианец зашипел, но жест хозяина заставил его замолчать. Мурмандрамас, откинувшись на спинку трона, молча размышлял. Его лучший предводитель был мертв, и даже силы, подвластные ему, не могли его оживить. Огромные северные кланы требовали действий, а горные кланы, потрясенные смертью Мурада, потихоньку расходились по домам. Те, кто пришел из южных лесов, перешептывались, договариваясь вернуться малохоженными тропами в земли людей и гномов - домой, к подножиям холмов Зеленого Сердца и лугам Серых Башен. Только кланы холмов и черные убийцы оставались на местах, но они составляли совсем небольшую часть его армии, несмотря на всю их свирепость. Да, первая битва проиграна. Вожди, стоявшие перед ним, требовали обета, знамения или пророчества, чтобы успокоить встревоженных подданных, пока не начали вспоминаться старые раздоры. Мурмандрамас понимал, что без боевого похода он не сможет удержать кланы в повиновении дольше нескольких недель. Здесь, на Севере, только два коротких месяца было тепло, потом наступит осень, а вскоре за ней - и суровая зима. Без войны, обещающей добычу, воинам придется вернуться домой. Наконец Мурмандрамас заговорил:
- Дети мои, час исполнения пророчества еще не настал. - Он указал вверх, где сквозь дым лагерных костров тускло поблескивали звезды:
- Звезды Огненного Креста еще не встали по своим местам. Катос говорит, что надо дождаться, пока четвертый камень встанет на место. Это произойдет во время летнего солнцестояния следующим летом. Мы не можем торопить звезды. - В душе он сердился на мертвого Мурада, покинувшего его в такой трудный час. - Мы доверили судьбу тому, кто действовал слишком поспешно, кто не был крепок в своей решимости. - Вожди обменялись взглядами. Всем было известно, что Мурада нельзя было упрекнуть в недостатке усердия, когда он нес ненавистным людям смерть и разрушения. Словно читая их мысли, Мурмандрамас сказал:
- Могущественный Мурад недооценил Владыку Запада. Вот почему этого человека надо опасаться, вот почему его надо убить. С его смертью откроется путь на юг, и тогда мы сможем уничтожить всех, кто будет противостоять нам. - Он поднялся. - Но время еще не пришло. Мы подождем. Отправьте воинов по домам.
Пусть готовятся к зиме. Но передайте всем - следующей весной здесь должны собраться все кланы и племена. Пусть союзы пойдут за солнцем, когда оно отправится в свой путь на юг. До дня следующего солнцестояния Владыка Запада должен умереть. - Его голос стал громче:
- Силы наших предков испытали нас и нашли, что мы слабы. Мы слабы и виновны в недостатке решимости. Больше такого с нами не случится. - Он ударил кулаком в ладонь, и его голос почти сорвался на визг:
- Через год разнесется весть, что Владыка Запада мертв. Тогда мы и выступим. И выступим не одни.
Мы призовем наших слуг: гоблинов, горных троллей и сотрясающих землю великанов. Все придут служить нам. Мы пойдем в земли людей и будем жечь их города. Я поставлю свой трон на гору из их трупов. Да, дети мои, тогда мы прольем кровь.
Мурмандрамас позволил вождям уйти. Кампания этого года закончилась. Он опять подумал о смерти Мурада и тех потерях, которые он сам понес из-за этого. Огненный Крест будет выглядеть точно так же, как и сейчас, и на будущий год, а может, и еще пару лет, так что никто его не поймает на лжи. Но время стало его врагом. Зима пройдет в приготовлениях и воспоминаниях. Долгими зимними ночами будет терзать его это поражение, но эти же ночи увидят и рождение нового плана, сулящего смерть Владыке Запада, тому, кто назван Сокрушителем Тьмы. И с его смертью начнется уничтожение людей, и убийства не прекратятся, пока все они не лягут мертвыми к ногам моррела, как тому и надлежит быть. И все будут служить только одному хозяину - Мурмандрамасу. Он обернулся к тем, кто был наиболее предан ему. В мигающем свете факелов безумие заплясало в голубых глазах. Его голос был единственным звуком, раздавшимся в древнем храме - отрывистым шепотом, который хрустел в ушах.
- Сколько людей-рабов для осадных машин доставили наши рейды?
- Несколько сотен, хозяин.
- Убейте их. Всех.
Моррел побежал исполнять приказание, а Мурмандрамас ощутил, как его гнев постепенно стихает - пленники заплатят смертью за неудачу Мурада. Почти шипя, Мурмандрамас произнес:
- Мы ошиблись, дети мои. Слишком рано собрались мы востребовать то, что принадлежит нам по праву. Через год, когда на вершинах стают снега, мы снова соберемся, и тогда все, кто противостоит нам, познают ужас. - Он шагал по залу, и сила, которую он излучал, была почти осязаема. Помолчав, он резко повернулся к пантатианцу:
- Мы уходим. Готовь ворота.
Змеечеловек кивнул, а черные убийцы заняли места вдоль стен зала. Когда все они встали в ниши, их окутало зеленоватое сияние. И все застыли, превратившись в статуи, ожидая приказаний, которые снова оживят их будущим летом.
Пантатианец закончил длинное заклинание, и в воздухе появился серебряный светящийся прямоугольник. Мурмандрамас и пантатианец молча шагнули в ворота; покинув Сар-Саргот, они отправились в места, ведомые только им одним. В мгновение ока ворота исчезли.
В зале воцарилось молчание. А затем в ночи за стенами храма раздались крики умирающих людей.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ СУМЕРКИ (Страница 1)
    • Глава 1
      ВОССОЕДИНЕНИЕ       (Страница 1)
    • Глава 2
      КРОНДОР       (Страница 1)
    • Глава 3
      ЗАГОВОРЫ       (Страница 2)
    • Глава 4
      ОТКРОВЕНИЯ       (Страница 2)
    • Глава 5
      УНИЧТОЖЕНИЕ       (Страница 3)
    • Глава 6
      ВСТРЕЧА       (Страница 3)
    • Глава 7
      СВАДЬБА       (Страница 4)
    • Глава 8
      КЛЯТВА       (Страница 4)
    • Глава 9
      ЛЕС       (Страница 5)
    • Глава 10
      САРТ       (Страница 5)
    • Глава 11
      СХВАТКА       (Страница 6)
    • Глава 12
      НА СЕВЕР       (Страница 7)
    • Глава 13
      ЗВЕЗДНАЯ ПРИСТАНЬ       (Страница 7)
    • Глава 14
      ЭЛЬВАНДАР       (Страница 8)
    • Глава 15
      ВОЗВРАЩЕНИЕ       (Страница 9)
    • Глава 16
      МОРЕЛИН       (Страница 10)
    • Глава 17
      ИМПЕРСКИЙ СТРАТЕГ       (Страница 10)
    • Глава 18
      ВОЗМЕЗДИЕ       (Страница 11)
    • Глава 19
      ПРОДОЛЖЕНИЕ       (Страница 12)
  • ЭПИЛОГ ОТСТУПЛЕНИЕ (Страница 12)


Раймонд Фейст

Долина тьмы

Цикл: "Врата войны" - 3

 Читать книгу

Аннотация

Вот уже целый год в Королевстве Островов царит мир. Но двум империям — Мидкемии и Келевану — снова угрожает таинственный Враг. Согласно древнему пророчеству, Добро падет и Зло воцарится в мире, когда погибнет Владыка Запада — принц Арута. Темные эльфы и их союзники — мореллы и змеелюди начинают охоту за принцем. Чтобы спасти Королевство от неминуемой гибели, Арута вместе с друзьями отправляется в нелегкое и опасное путешествие к зловещей Долине тьмы. И вновь на помощь им приходит чародей Паг, которому предстоит еще многому и многому научиться, прежде чем он достигнет вершин мастерства и сможет противостоять темным силам.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel