Раймонд Фейст - Дочь Империи

1 Раймонд Фейст

Глава 1
ВЛАСТИТЕЛЬНИЦА

Жрец ударил в гонг. Своды куполов храма, украшенные великолепной многоцветной резьбой, отозвались одинокой нотой, которая повторялась все тише и тише, становясь лишь воспоминанием о звуке... душою звука.
Мара стояла, коленопреклоненная, на каменных плитах пола, вытягивающих тепло из ее тела. Она вздрогнула, но не от холода, а затем слегка повела глазами влево, где точно в такой же позе стояла другая посвящаемая, повторившая движение Мары, когда та приподняла белое покрывало, подобающее послушнице ордена Лашимы — богини Внутреннего Света. Сохраняя предписанную ей неудобную позу под полотняной драпировкой, образующей над головой некое подобие шатра, Мара нетерпеливо дожидалась момента, когда можно будет наконец опустить ткань. Она совсем чуть-чуть подняла покрывало, а оно уже оттягивало ее руки, словно каменные гири! Снова прозвенел гонг. Это послужило напоминанием о вечном присутствии богини, и Мара с раскаянием осознала, что опять позволила себе отвлечься на пустяки. Теперь, как никогда, она должна быть собранной и сосредоточенной. Мысленно она попросила у богини прощения, сославшись в свое оправдание на усталость, возбуждение и непонятные предчувствия. Мара молила богиню, чтобы та помогла ей обрести внутренний мир, к которому она так страстно стремилась.
Раздался третий удар гонга, а всего их должно было прозвучать двадцать два: двадцать — в честь богов, один — в честь Света Небес и один — в честь двух девочек, ожидавших сейчас момента, когда они смогут начать служение богине мудрости Верхнего Неба. Семнадцатилетняя Мара готовилась отречься от бренного мира, так же как и стоявшая рядом девушка, которая — когда отзвучат еще девятнадцать ударов гонга — будет считаться ее сестрой, хотя они впервые встретились только две недели тому назад.
Мара размышляла о своей будущей сестре. Ора была вспыльчивой и своевольной девчонкой, чье семейство, отнюдь не родовитое, но богатое, проживало в провинции Лаш; сама же Мара происходила из древнего и могущественного рода Акома. То, что Ора получила доступ в храм, должно было показать всему свету набожность ее семьи; так приказал ее дядюшка, самозваный властитель: он любыми способами норовил втереться в какой угодно клан, лишь бы там соглашались принимать членов этого семейства. Мара готова была даже пойти против воли отца, лишь бы вступить в орден Лашимы. Когда девушки поведали друг другу свои истории, Ора сначала отнеслась к услышанному с недоверием, а потом чуть ли не возмутилась, узнав, что дочь могущественного властителя сама пожелала провести всю жизнь за стенами обители. Происхождение Мары сулило ей высокое положение в обществе, сильных союзников, множество знатных искателей ее руки и наверняка — брак с отпрыском другого именитого рода. А вот ее, Ору, принесли в жертву — так она это называла — именно для того, чтобы девушки следующих поколений в ее семье могли иметь все те блага, от которых Мара готова была отречься по собственной воле. Уже не в первый раз Мара задумалась, сможет ли Ора стать доброй сестрой ордена. А потом — и тоже не в первый раз — Мара спросила себя, достойна ли она сама нести сестринское служение.
Услышав новый удар гонга, звучный и глубокий, Мара на мгновение закрыла глаза, мысленно послав к небесам мольбу — наставить ее на праведный путь и одарить покоем души. Почему она все еще терзается сомнениями? Еще восемнадцать ударов гонга — и она навсегда лишится семьи, друзей, привычного мира. Вся ее прошлая жизнь останется позади — от первых детских забав до неизбежных тревог дочери благородного Властителя, вовлеченного в Игру Совета — нескончаемую борьбу за верховенство, которая определяла всю жизнь в мире цурани. Ора станет ее сестрой, ибо в ордене Лашимы знатность рода и его заслуги утрачивают всякое значение. Важно только служение богине, требующее целомудрия и послушания.
Снова прозвучал гонг; это был пятый удар. Мара украдкой бросила взгляд в сторону алтаря, установленного на возвышении. Перед статуей богини Лашимы в резных сводчатых нишах застыли шестеро коленопреклоненных жрецов и жриц; по случаю обряда посвящения лицо богини не было скрыто за покрывалом. Нежный свет восходящего солнца, струившийся сквозь стрельчатые окна в высоких куполах, пронзал полумрак храма, словно тонкие сияющие пальцы. Казалось, что утренняя заря ласкает богиню своим прикосновением и рядом с этим блеском меркнут окружающие статую разноцветные обрядовые свечи. "Какой доброй выглядит Владычица в розовом свете восхода", — подумала Мара. Повелительница Мудрости смотрела вниз с полуулыбкой на благородно изогнутых губах, как будто обещала любовь и защиту всем, находящимся под ее опекой и, подобно Маре, ищущим душевного мира.
Единственный жрец, не преклонявший колен, снова ударил в гонг. Солнечный луч отразился от металлической поверхности, и золотой блик пробежал по темному занавесу, перегораживавшему вход во внутренний храм. Затем, когда ослепительный блеск угас, гонг прозвонил еще раз.
Оставалось еще пятнадцать ударов. Мара прикусила губу, уверенная, что милосердная богиня ее простит: ведь она отвлеклась всего лишь на какой-то миг! Ее мысли были подобны летучим вспышкам, играющим на гранях разбитого хрусталя, мечущимся из стороны в сторону, не останавливаясь на одном месте. "Как видно, я не слишком-то удачная находка для монастырской общины, — сокрушенно признала Мара, обратив взгляд наверх, к статуе. — Умоляю тебя, Дарительница Внутреннего Света, будь со мной терпелива". Мара снова взглянула на стоявшую рядом девушку. Ора оставалась неподвижной и тихой; глаза у нее были закрыты. Мара решила взять с нее пример — в том, что касалось умения соблюдать внешнюю невозмутимость, — даже если она и не находила должного покоя у себя в сердце.
Еще раз прозвучал гонг.
Мара пыталась найти скрытый центр своего существа, свою опору: она прилагала все усилия, чтобы добиться равновесия в собственной душе. Ее старания увенчались успехом... но лишь на несколько минут. Новый удар гонга опять вернул ее к действительности. Мара чуть-чуть изменила позу, желая стряхнуть раздражение и хоть ненадолго дать отдых ноющим рукам. К тому же ей очень хотелось глубоко вздохнуть. Внутреннее спокойствие, которому учили ее храмовые сестры в течение всего срока послушничества, опять никак не давалось ей, хотя она усердно трудилась в монастыре долгие шесть месяцев, прежде чем ее сочли достойной испытания здесь, в Священном Городе, у жрецов Высокого Храма.
Снова послышался удар гонга — такой же чистый звук, как сигнал рога, который призывал в строй воинов Акомы. Как прекрасно они выглядели в доспехах, покрытых зеленым лаком, — особенно офицеры с гордыми плюмажами — в тот день, когда выступили в поход, чтобы присоединиться к войску Имперского Стратега. Мара тревожилась, пытаясь предугадать исход войны, которая шла в варварском мире: там сражались ее отец и брат. Слишком много сил семьи было отдано этой войне. В клане произошел раскол: в Высшем Совете мнения разделились, и поскольку ни одна отдельная семья не добилась ощутимого перевеса, кровавая политика тяжким бременем легла на плечи рода Акома. Семьи клана Хадама были едины только по названию, и если дальние родственники, добивающиеся милостей от семьи Минванаби, предадут Акому, в этом не будет ничего удивительного или невероятного. Если бы Мара имела право участвовать в совете отца, она настояла бы на выходе из Партии Войны, а может быть даже на союзе с Партией Синего Колеса — партией, притворявшейся, что интересуется только торговлей; на самом деле эти люди спокойно делали все, чтобы подорвать мощь Имперского Стратега.
Мара нахмурилась. Опять ее разумом овладели земные заботы. Она попросила прощения у богини, а потом отогнала мысли о мире, который оставила навсегда.
Звон гонга разнесся по храму, и снова Мара подняла глаза. На этот раз каменные черты богини, казалось, выражали мягкий упрек, словно напоминая: добродетель коренится в самом человеке. Помощь придет только к тем, кто воистину стремится к прозрению. Мара потупилась.
Эхо от гонга не успело еще замереть, когда в тишину храма ворвался другой звук — резкий и совершенно неуместный. Чьи-то сандалии ударялись твердыми подошвами о каменный пол колоннады наружного храма; раздавался неясный стук оружия и доспехов. Из-за занавеса послышался приглушенный возглас жреца-привратника:
— Остановись, воин! Сейчас нельзя входить во внутренний храм! Это запрещено!
Мара оцепенела. Знобящее предчувствие легкой дрожью пробежало по ней. Из-под шатра-покрывала она видела, что встревоженные жрецы на помосте поднялись с колен. Они обратили лица к дерзкому пришельцу, и следующий удар гонга в должный миг не прозвучал.
Верховный отец-наставник решительно двинулся к занавесу, нахмурив брови. Мара крепко зажмурилась. Если бы только она могла с такой же легкостью погрузить во тьму весь окружающий мир, никому не удалось бы ее найти. Но звук шагов прекратился, и раздался голос верховного отца-наставника:
— Что побудило тебя к такому кощунству, воин? Ты нарушил самый священный обряд!
Ответ не заставил себя ждать:
— Мы пришли за властительницей Акомы!
Властительницей Акомы... Как холодная сталь кинжала пронзает грудь, так пронзили эти слова душу Мары. Короткая услышанная фраза перевернула всю ее жизнь. Ее разум восставал, ей хотелось выкрикнуть отчаянный протест, но она заставила себя сохранять спокойствие. Никогда не опозорит она своих предков публичным выражением горя. Медленно поднявшись с колен, она ровным голосом отозвалась:
— Я здесь, Кейок.
Верховный отец-наставник направился к Маре; жрецы и жрицы, все как один, следили за ним взглядом. Вот он остановился перед ней, и священные символы, которыми было украшено его ритуальное облачение, ярко сверкнули, когда он подал знак одной из жриц; та тотчас же поспешила встать с ним рядом. Потом он взглянул Маре в глаза и прочел в них тщательно скрываемую боль.
— Дочь моя, очевидно, наша Хранительница Мудрости предназначила тебе иной путь. Ступай, и да пребудут с тобой ее любовь и милосердие, властительница Акомы.
И он слегка поклонился.
Мара поклонилась в ответ, а затем передала жрице свое полотняное покрывало. Не заметив, как завистливо вздохнула Ора, она наконец обернулась, чтобы взглянуть в лицо тому, чье появление так круто переменило ее судьбу.
На нее был устремлен взгляд усталых глаз стоявшего почти у самого занавеса Кейока, военачальника Акомы. То был закаленный в сражениях воин с прямой и горделивой осанкой, которую он не утратил за сорок лет верной и трудной службы. Сейчас весь его вид выражал готовность немедленно встать рядом с девушкой, предложить ей руку для опоры или даже загородить собой, если напряжение окажется для нее слишком сильным.
Бедный, беззаветно преданный Кейок, подумала Мара. Ему и самому нелегко далась миссия вестника горя. Она не разочарует его, не уронит чести семьи. Поставленная лицом к лицу с трагедией, она сохраняла выдержку и достоинство, приличествующие властительнице знатного рода.
Кейок поклонился своей госпоже, когда она приблизилась к нему. Позади него стоял высокий молчаливый Папевайо, лицо которого, как всегда, являло собой непроницаемую маску. Самый сильный воин в гвардии Акомы, он состоял при Кейоке одновременно и помощником, и телохранителем. Он поклонился и отвел в сторону занавес, чтобы открыть проход для Мары.
Мара слышала, как оба одновременно шагнули, чтобы встать по обе стороны от нее; при этом Папевайо занял место на один шаг позади, в точном соответствии с этикетом. Она безмолвно провела их по садовой террасе, отделяющей внутренний храм от наружного; затем они пересекли колоннаду наружного храма, и проследовали через длинный входной коридор, мимо великолепных фресок, передающих содержание различных историй о богине Лашиме. Цепляясь за любую возможность хоть как-то унять сокрушительную боль, Мара заставляла себя вспоминать каждую легенду, представленную на этих фресках: как богиня перехитрила Туракаму, Красного Бога, ради спасения жизни младенца; как она обуздала гнев императора Инчолонганбулы и не позволила ему стереть с лица земли город Мигран; как она открыла первому мудрецу тайну письма. Проходя мимо самой любимой своей фрески, Мара зажмурилась. Здесь было показано, как богиня, приняв обличье жалкой старухи, решила спор между земледельцем и его женой. Мара отвела взгляд от этих образов, ибо они принадлежали к тому миру, который ныне ее отверг.
Скоро, слишком скоро они достигли выхода. Прежде чем начать спуск по истертым мраморным ступеням, Мара на мгновение задержалась. Внизу, во дворе храма, расположился в ожидании небольшой отряд гвардейцев в ярко-зеленых доспехах Акомы. На некоторых из них виднелись повязки, наложенные, очевидно, на свежие раны, но все отсалютовали ей, как полагалось, прижав кулак к сердцу, едва она показалась на виду. Мара с трудом подавила страх: если уж в эскорт приходится назначать раненых солдат, значит, исход сражения воистину плачевен. Многие доблестные воины погибли. И из-за того, что Акома оказалась вынуждена явить миру столь очевидное свидетельство своей слабости, Щеки Мары вспыхнули от гнева. Возблагодарив богов за то, что храмовое облачение позволяет скрыть дрожь в коленях, она спустилась по лестнице. У подножия ее ожидал паланкин. Двенадцать рабов молча стояли рядом, пока властительница Акомы усаживалась. Затем Папевайо и Кейок заняли места по обе стороны от носилок. По команде Кейока рабы схватились за шесты и подняли их на плечи. Укрытая между легкими вышитыми занавесками паланкина, Мара неподвижно сидела, выпрямив спину, пока солдаты строились впереди и позади носилок.
Рабы двинулись к реке сквозь толпу, заполнявшую улицы Священного Города. Они обгоняли повозки, запряженные медлительными шестиногими нидрами, а их самих, в свою очередь, обгоняли быстроногие гонцы и юркие носильщики с тюками на плечах или на голове, подгоняемые стремлением как можно скорее отнести поклажу клиентам, которые обещали награду за быструю доставку.
Шум и суета городской жизни снова поразили Мару: в тишине храма даже потрясение от появления Кейока она прочувствовала не в полной мере. Теперь же, когда пришло ясное понимание свалившейся на нее беды, она напрягала все силы, чтобы не дать скатиться подступившим слезам. Она не хотела ничего говорить, как будто молчание было способно скрыть истину. Но девушка жила в Империи Цурануани и происходила из рода Акомы. Малодушие не изменит прошлого и уж наверняка не избавит от грядущих бедствий. Она глубоко вздохнула. Затем, отодвинув занавески, так чтобы видеть Кейока, шагающего рядом с носилками, Мара высказала вслух то, в чем уже не приходилось сомневаться:
— Их обоих нет в живых?
Кейок коротко кивнул:
— Госпожа, твои отец и брат были посланы на бессмысленный штурм против укреплений варваров. Это было убийство.
Его лицо оставалось бесстрастным, но в голосе сквозила горечь.
Паланкин дрогнул: носильщики чудом сумели избежать столкновения с тележкой, нагруженной плодами йомаха. Они свернули на улицу, ведущую к речной пристани, и только тут Мара заметила, как судорожно стиснуты ее руки. Сосредоточив всю свою волю, она приказала пальцам медленно разогнуться и расслабиться. После долгого молчания она сказала:
— Расскажи, как это произошло, Кейок.
— Когда в мире варваров растаяли снега, мы получили приказ выступить в поход и занять позицию для отражения возможной атаки варваров. — Доспехи старого воина скрипнули, когда он распрямил плечи, пытаясь сбросить гнет воспоминаний о непомерной усталости и потерях; но голос его звучал так же ровно:
— Солдаты из варварских городов Занн и Ламут уже находились на равнине: они пришли туда раньше, чем их ожидали. Мы послали гонцов с донесениями к Имперскому Стратегу: его лагерь находился в долине среди гор, которые варвары называют Серыми Башнями. Стратега в тот момент не было в лагере; на время своего отсутствия он поручил командовать войсками полководцу-наместнику, и тот отдал приказ, чтобы отряд Акомы атаковал позицию варваров. Мы...
Мара перебила его:
— Этот полководец-наместник... он из рода Минванаби, верно?
На обветренном лице Кейока промелькнуло такое выражение, словно он хотел сказать: а голова-то у тебя работает, как ни велико твое горе.
— Да, верно. Тасайо — племянник господина Джингу, властителя Минванаби, единственный сын его покойного брата. — Подтвердив таким образом догадку Мары, Кейок вернулся к прерванному повествованию:
— Варвары многократно превосходили нас числом. Наш господин понимал это — мы все понимали, — но не поступился честью. Он исполнил приказ, не задавая вопросов. Мы бросились в атаку. Полководец-наместник обещал подкрепление, чтобы усилить наш правый фланг, но его отряды так и не появились. Вместо того чтобы действовать с нами заодно, воины Минванаби стояли на своих позициях, как будто готовились к контратаке. Так приказал Тасайо. — Помолчав несколько секунд, он продолжал:
— И вот, когда нас уже теснили варвары, начавшие контратаку, из долины подошло подкрепление — часть легиона, воюющего под знаменами семей Омечкель и Чимирико. Они и понятия не имели ни о каком подлом умысле и храбро бились, чтобы вызволить нас из-под копыт варварских коней. И тогда в атаку пошли отряды Минванаби, как будто для того, чтобы сорвать контратаку. Они подоспели именно тогда, когда варвары уже отступили. Для любого, кто не присутствовал там с самого начала, все выглядело просто как неудачная стычка с неприятелем. Но воины Акомы знают, что это было предательство Минванаби.
Взглянув на Мару, застывшую с опасно прищуренными глазами и плотно сжатыми губами, Кейок снова забеспокоился, что молодая госпожа опозорит память своего отца, дав волю слезам раньше, чем допускает обычай. Но этого не произошло. Она заговорила тихо, хотя и со сдержанной яростью:
— Итак, господин из рода Минванаби улучил момент и послал моего отца на смерть, несмотря на наш союз с Партией Войны?
— Да, госпожа. Должно быть, господин Джингу, властитель Минванаби, приказал Тасайо пойти вопреки замыслам Имперского Стратега. Джингу ни перед чем не остановится. Если бы наша армия отступила с тех позиций и сдала их варварам, гнев Стратега обрушился бы на Тасайо и его ждала бы позорная смерть. Но князю Альмеко для его завоеваний нужна поддержка Минванаби, и, хотя он сердит на племянника Джингу, но держит свое возмущение при себе. Со стороны может показаться, будто ничего не потеряно. Никто не победил, но никто и не проиграл. Однако с точки зрения Игры Совета это триумф Минванаби и поражение Акомы.
Впервые в жизни Мара уловила в голосе Кейока намек на какое-то чувство. Почти с горечью он сказал:
— То, что и я, и Папевайо остались в живых... такова была воля твоего отца, госпожа. Он приказал нам держаться в стороне — вместе с этим небольшим отрядом — и возложил на нас обязанность защищать тебя, если дела пойдут... так, как они пошли. — С усилием заставив себя вернуться к обыденно-деловой мадере разговора, он добавил:
— Господин Седзу знал, что ни ему, ни твоему брату не суждено: пережить этот день.
Мара снова откинулась на подушки; комок подкатил к горлу. У нее болела голова и теснило в груди. Она сделала медленный вдох и выглянула из паланкина в другую сторону, где мерно вышагивал Папевайо с заученно-безразличным выражением лица.
— А что скажешь ты, мой отважный Вайо? Как мы ответим на это убийство, посетившее наш дом?
Папевайо задумчиво потер шрам на подбородке большим пальцем левой руки, как он обычно делал в трудную минуту.
— Как прикажешь, госпожа.
Первый сотник Акомы — или, как обычно называлась эта должность, командир авангарда — держался с виду беззаботно, но Мара чувствовала, как хотелось бы ему сейчас сжимать в руках копье и вынутый из ножен меч. Не долее мгновения позволила она себе подумать о немедленном возмездии. По одному ее слову Папевайо без колебаний напал бы на властителя Минванаби в его собственной спальне или посреди военного лагеря. И хотя воин считал бы честью для себя погибнуть при попытке покушения, Мара отбросила эту мысль. Ни Папевайо, ни кому-либо другому, носящему зеленые доспехи Акомы, не удалось бы подобраться к господину Минванаби ближе, чем на половину дневного пути. Кроме того, такую преданность следует всемерно оберегать, а не растрачивать впустую.
Теперь, когда над Кейоком не тяготело присутствие жрецов, он пристально рассматривал Мару. Его пытливый взгляд она встретила и выдержала с достоинством. Да, она понимала, что лицо у нее бледно и искажено горем, но понимала и другое: бремя ужасных вестей ее не согнуло и не раздавило. В ожидании следующего вопроса или приказания госпожи, Кейок снова перевел взгляд на дорогу впереди.
Внимание, оказываемое ей мужчиной, — пусть даже старым соратником отца — заставило Мару взглянуть на себя со стороны без предвзятости и прикрас, отбросив всяческие иллюзии. Она была приятной на вид девушкой, хотя отнюдь не красавицей, особенно когда ей доводилось нахмуриться в минуты размышления или тревоги. Но улыбка могла сделать ее неотразимой — во всяком случае, так ей сказал некогда один юноша. А еще Мара была наделена неким очень привлекательным свойством — одухотворенностью, внутренней энергией; по временам она так и светилась оживлением. Она была стройна, двигалась грациозно, и не один отпрыск знатных семей, живших по соседству, засматривался на это гибкое тело. Вероятно, кто-нибудь из них сейчас окажется необходимым союзником, чтобы преградить путь приливной волне судьбы, грозящей смыть с лица земли род Акома. Сидя с полузакрытыми глазами, она думала о том, сколь устрашающая ответственность легла теперь на ее плечи. Мара понимала, что все дары женственности — красота, живость, обаяние, способность очаровывать — теперь должны быть поставлены на службу делу Акомы вместе с тем природным разумом, которым одарили ее боги. Она постаралась подавить опасения, что ее талантов недостаточно для достижения столь высокой цели... и тут перед ее внутренним взором встали лица отца и брата. Горе снова взметнулось в ней, но она сумела спрятать его в самых глубоких тайниках души. Предаваться печали придется потом.
Мара тихо проговорила:
— Нам нужно о многом потолковать, Кейок, но не здесь. — В городской сутолоке любой встречный мог оказаться врагом — шпионом, убийцей, доносчиком. Но Мара не пожелала отдаться во власть страхов — будь то воображаемые ужасы или опасности реального мира. И она добавила:
— Мы поговорим, когда будем уверены, что нас могут услышать лишь те, кто верен Акоме.
Кейок хмыкнул в знак согласия. Мара мысленно возблагодарила богов за то, что этот воин, надежный как скала, остался жив и находится рядом с ней.
Опустошенная вконец, она снова устроилась на подушках поудобнее. Чтобы все как следует обдумать, она должна подняться над собственным горем. Самый могучий из врагов ее отца, властитель Джингу Минванаби, почти преуспел в достижении цели своей жизни, а цель заключалась в уничтожении Акомы. Кровавые распри между семьями Акомы и Минванаби имели долгую историю: они стали частью жизни уже нескольких поколений. Ни одному из этих домов не удавалось одержать окончательную победу, хотя время от времени и тому и другому приходилось сражаться, дабы защитить себя. Но теперь Акома была ослаблена сверх всякой меры, а Минванаби вознеслись на вершины могущества, соперничая в силе даже с семейством самого Стратега. На службе Минванаби уже состояли вассалы, из которых первым был властитель Кеотары, по силе примерно равный отцу Мары. И поскольку звезда Минванаби поднялась на небосклоне выше, в союз с этим вельможным убийцей поспешат вступить многие.
Мара долго лежала, скрытая за колышущимися занавесками; судя по виду, она спала. Положение, в котором она оказалась, было до боли ясным. Между властителем Минванаби и его заветной целью оставалось лишь одно препятствие, и этим препятствием была она — молодая девушка, которой не хватило лишь десяти ударов гонга, чтобы стать сестрой ордена Лашимы. Достаточно было подумать об этом, чтобы во рту появлялся такой вкус, словно там полно золы. Отныне, если ей суждено прожить достаточно долго, чтобы восстановить честь семьи, она должна рассчитывать лишь на те силы, которыми в действительности располагает; должна вынашивать планы и готовить заговоры; должна вступить в Игру Совета... и найти способ сорвать замысел главы одной из Пяти Великих Семей Империи Цурануани.

* * *

Мара моргнула и заставила себя проснуться. Пока носилки продвигались по многолюдным улицам Кентосани, Священного Города, ей удалось урывками подремать: душа искала отдыха от роковых событий дня. Теперь носилки мягко покачивались, потому что их опустили на плавучий причал.
Мара бросила беглый взгляд сквозь занавески, но она была все еще слишком ошеломлена, чтобы находить удовольствие в созерцании оживленных толп на пристани. Когда ей впервые довелось приехать в Священный Город, ее очаровала нарядная пестрота этой толпы, где можно было на каждом шагу повстречать людей из любых уголков Империи. Даже обычные семейные барки из городов, находящихся выше или ниже по течению реки Гагаджин, приводили ее в восторг. Украшенные знаменами, они покачивались на якорях, как птицы с пышным ярким оперением среди сереньких домашних птиц, когда вокруг них собирались купеческие барки и лодки. Все, что здесь можно было видеть, слышать и обонять, столь разительно отличалось от того, к чему она привыкла в отцовских поместьях... Нет, теперь это ее поместья, поправила она себя. Подавленная всем случившимся, Мара не обращала внимания на вереницы почти нагих рабов, потных и грязных, под палящими лучами солнца перетаскивавших с берега на речные барки тюки с товарами. Сегодня она не вспыхивала румянцем при этом зрелище, хотя могла бы припомнить, какое смущение она испытала, когда впервые проходила здесь в обществе сестер Лашимы. В мужской наготе для нее не было ничего нового: ребенком она играла близ солдатских казарм, в то время как солдаты совершали омовение; и многие годы она плавала вместе с братом и друзьями в озере за лугом, где паслись нидры. Но видеть обнаженных мужчин, после того как она отвергла мир плоти... это казалось чем-то совсем иным. Сестра-служительница Лашимы приказала послушницам отвернуться, и Маре сразу же захотелось поступить наоборот. В тот день ей пришлось заставлять себя не оглядываться на худощавые мускулистые тела.
Но сегодня тела рабов ни в малой степени не интересовали ее, так же как и возгласы нищих, призывающих благословение богов на тех, кто соглашался поделиться монеткой с менее удачливыми собратьями. Маре не было дела до матросов, разгуливавших по набережной и выделявшихся среди всех прочих особенной походкой вразвалку, которая свойственна тем, кто проводит жизнь на воде, втайне презирая сухопутную публику. Не умеряя зычных голосов, они перебрасывались грубыми шутками. Все казалось менее ярким, менее оживленным и менее захватывающим — теперь, когда Мара смотрела вокруг иными глазами: как видно, она разом повзрослела и утратила способность видеть во всем, что ее окружало, чудо и повод для благоговения. Теперь каждый предмет, залитый солнечным светом, отбрасывал темную тень. И в этих тенях могли прятаться враги.
Мара быстро покинула паланкин. Несмотря на белую хламиду послушницы ордена Лашимы, она держалась с достоинством, которого следовало ожидать от властительницы Акомы. Глядя прямо перед собой, она направилась к барке, которая должна была доставить ее в город Сулан-Ку, расположенный ниже по реке. Папевайо расчищал для нее проход, бесцеремонно расталкивая в стороны попадающихся на пути простолюдинов. Навстречу продвигались другие вооруженные отряды: стражники в ярких мундирах, сопровождающие своих господ с реки в город. Кейок приглядывался к ним бдительным оком, шагая по пристани рядом с Марой.
Когда офицеры подвели новую госпожу Акомы к деревянным сходням, Мара мечтала только об одном: оказаться в темном тихом уголке, где уже будет можно не сдерживать свое страдание. Но едва она ступила на палубу, как ей поспешил представиться капитан барки. Его короткая куртка красного и пурпурного цветов казалась раздражающе яркой после скромных одеяний жрецов и сестер в монастыре. Нефритовые браслеты звякнули у него на запястьях, когда он склонился в подобострастном поклоне и предложил знатной пассажирке наилучшее место из всех, которые имелись на его скромном судне, — груду подушек под центральным навесом, окруженную со всех сторон тонким занавесом. Как того требовала учтивость, Мара позволила ему раболепствовать, пока ее не усадили на подушки, но не долее: своим молчанием она дала понять угодливому капитану, что здесь его присутствие больше не требуется. Убедившись, что его болтовня не интересует слушателей, он опустил занавес, предоставив, наконец, Маре это слабое подобие уединения; Кейок и Папевайо сели напротив, тогда как стражники расположились вокруг навеса.
Провожая невидящим взглядом водовороты на поверхности реки, Мара спросила:
— Кейок, а где отцовская... где моя барка? И мои служанки?
Старый воин ответил:
— Барка семьи Акома стоит у причала в Сулан-Ку, госпожа. Я рассудил так: ночная стычка с солдатами Минванаби или их союзников будет менее вероятной, если мы наймем общественную барку. В этом случае — если враги замышляют нападение под видом бандитского налета — им придется принять в расчет, что кто-нибудь из свидетелей останется в живых; возможно, это заставит их поостеречься. А если все же по пути случится что-либо непредвиденное, служанки могут оказаться только лишней обузой. — Кейок не забывал обводить пристань настороженным взглядом. — Это судно отчалит ночью вместе с другими, так что на реке мы ни на минуту не останемся в одиночестве.
Мара кивнула, опустила веки и тихо сказала:
— Вот и прекрасно.
Сейчас она больше всего нуждалась в возможности побыть одной — роскошь, недоступная на общественной барке, — но опасения Кейока были весьма основательными.
Для того чтобы убрать со своего пути последнюю из рода Акома, властитель Джингу без сожаления пожертвовал бы ротой солдат: ведь он был уверен, что может выставить против охранников Мары достаточно бойцов, чтобы обеспечить любое численное превосходство. Однако пойти на это он мог только в том случае, если бы знал наверняка, что успех ему обеспечен, и если бы имел возможность потом разыграть перед другими вельможами Высшего Совета полнейшую неосведомленность относительно совершенного злодеяния. Каждый из участников Игры Совета без труда сообразит, кому могла понадобиться подобная резня, но формы благопристойности нарушать нельзя. Достаточно одного спасшегося пассажира, одного опознанного гвардейца Минванаби, одного случайного словца, подслушанного рабом, который орудует багром на соседней барке, — и Джингу можно считать конченым человеком. Даже косвенная причастность к подобной предательской засаде — если бы вся история выплыла наружу — означала бы для него серьезную потерю престижа в Совете; а это, в свою очередь, послужило бы для его "верных" союзников красноречивым сигналом, что влияние главы семейства Минванаби идет на убыль. И тогда придется опасаться друзей не меньше, чем врагов. Такова была самая суть Игры Совета. Выбранный Кейоком способ путешествия мог оказаться более действенным средством против возможной засады, чем дополнительная сотня ратников.
Послышалась громкая команда капитана: он приказал рабам отдать швартовы. Глухой удар, толчок — и вот уже судно двинулось, откачнувшись от причала и выходя на се редину медленно текущей реки. Мара легла, рассудив, что теперь это вполне приемлемо: со стороны будет казаться, что она просто отдыхает. Рабы, расставленные вдоль бортов, мерно отталкивались баграми; их худые, темные от загара тела двигались слаженно, повинуясь ритму незатейливой песни:
— Держитесь середины! — запевал рулевой.
— В берег не воткнись! — отвечали багорщики.
Все движения теперь выполнялись в такт с песней, и рулевой начал добавлять простые строчки, строго соблюдая темп:
— Я знаю бабу злую!
— В берег не воткнись!
— Не баба, а змея!
— В берег не воткнись!
— Я выпил как-то лишку!
— В берег не воткнись!
— И к ней пошел в мужья!
Глупая песня успокаивала Мару, и она дала волю мыслям. Отец долго и горячо возражал против ее намерения уйти в монастырь. Теперь, когда просить прощения было уже не у кого, она горько сожалела при воспоминании о том, как близка была к открытому неповиновению; отец сжалился только потому, что любовь к единственной дочери пересилила в нем желание выбрать ей подходящего жениха ради выгодного политического брака. Их расставание было весьма бурным. Властитель Седзу, глава рода Акомы, мог быть воистину страшен — в пылу битвы, перед лицом неприятеля; в такие минуты многие предпочли бы встретиться с гигантским хищником гарулхтом, грозой пастухов и охотников. Но он никогда не мог ни в чем отказать дочери, сколь бы неразумными ни были ее требования. Правда, с ней он никогда не чувствовал себя так легко, как с ее братом, но, сколько она себя помнит, ей он потакал во всем, и только няне по имени Накойя удавалось держать ее в узде в детские годы.
Мара закрыла глаза. Барка сулила хоть какую-то меру безопасности, и теперь появилась возможность спрятаться за темной броней сна; люди, расположившиеся за драпировками крошечного шатра, могли лишь предполагать, что она просто спасается от скуки долгого путешествия по реке. Но сон не хотел приходить: в памяти воскресал образ брата, которого она любила как собственную душу... Ланокота, с блестящими темными глазами; Ланокота, у которого всегда была наготове улыбка для маленькой, обожающей его сестры. Лано, который бегал быстрее, чем воины из отцовского отряда; который становился победителем летних состязаний в Сулан-Ку три года подряд — подвиг, с тех пор не повторенный никем. У Лано всегда находилось время для Мары; он даже показывал ей приемы борьбы, чем несказанно возмущал Накойю, считавшую такие развлечения совершенно неподобающими для девушки из знатного рода. И еще Лано не скупился на глупые шутки — обычно неприличные, — которые заставляли девочку смеяться и краснеть. Если бы она не избрала для себя созерцательную жизнь в монастыре и ей пришлось выйти замуж... Мара понимала, что ни один из возможных искателей руки не мог бы сравниться с ее братом. Ланокота, чей веселый смех никогда больше не отразится от сводов зала, как случалось во время их поздних ужинов... Даже отец, известный своей суровостью и строгостью во всех отношениях, улыбался, не в силах противостоять обаянию заразительной веселости сына. Мара почитала отца и восхищалась им, но брата она любила всем сердцем, и теперь горе накатывало на нее волна за волной.
Надо было взять себя в руки. Здесь не место предаваться скорби; оплакивать свою потерю она будет позже. Обратившись к делам насущным, Мара спросила Кейока:
— Тела отца и брата... удалось отбить?
Кейок с горечью ответил:
— Нет, госпожа. Не удалось.
Мара прикусила губу. Значит, нет даже пепла, который можно было бы развеять в священной роще. Вместо этого ей придется выбрать по одной реликвии из числа вещей, принадлежавших отцу и брату и особенно ценимых ими, и захоронить эти реликвии около священного натами — камня, где обитает душа рода Акома, — чтобы их души могли отыскать путь в родную землю, когда Колесо Жизни совершит свой оборот. Мара снова закрыла глаза — отчасти из-за изнеможения, отчасти же ради того, чтобы не дать воли слезам. Она безуспешно пыталась успокоиться, но воспоминания теснились в голове... утешения ждать не приходилось. Потом, по прошествии нескольких часов, покачивание барки и монотонная песня-перекличка кормчего и рабов-багорщиков стали уже чем-то привычным. Их ритм постепенно подчинял себе и душу осиротевшей девушки, и ее тело, и она мало-помалу расслабилась. Тепло летней ночи и спокойствие реки наконец сумели общими усилиями убаюкать Мару, и она погрузилась в глубокий сон.

* * *

Барка причалила к пристани Сулан-Ку на рассвете. Туман кольцами поднимался с поверхности реки; в лавках и мастерских, выстроившихся вдоль набережной, открывались забранные ставнями окна: город готовился к началу торгового дня. Кейок постарался выгрузить с барки паланкин Мары как можно скорее, пока улицами еще не завладела дневная суета: скоро торговые аллеи будут кишеть повозками и носильщиками, покупателями и нищими. В считанные минуты рабы были готовы. Все еще одетая в белую хламиду ордена Лашимы, несколько помятую за шесть дней путешествия, Мара с усталым вздохом взошла на свои носилки. Она откинулась на подушки с вышитым символом ее семьи — птицей шетра — и только сейчас вполне осознала, как страшило ее возвращение домой. Она даже вообразить не могла просторные помещения большого дома без оживляющего их громкого голоса Лано или циновки на полу кабинета, не усеянные свитками, которые так и оставались в беспорядке, когда отцу надоедало читать хозяйственные отчеты. Мара слабо улыбнулась, вспомнив, с каким отвращением отец относился к коммерции, хотя и был в ней весьма сведущ и опытен. Он предпочитал заниматься делами, связанными с военным искусством, состязаниями и политикой; но Мара не забыла и его слова о том, что для всего требуются деньги, а потому не стоит ими пренебрегать.
Когда носилки были подняты на плечи рабов, Мара позволила себе облегченно вздохнуть. Правда, она предпочла бы занавески паланкина из менее прозрачной ткани: было трудно выносить взгляды крестьян и мастеровых, попадавшихся на пути в этот ранний час. Сидя наверху тележек с овощами или стоя позади прилавков с разложенными товарами, они с любопытством рассматривали знатную госпожу, проплывающую мимо них в паланкине, и ее свиту. Приходилось все время помнить о необходимости сохранять подобающую осанку, и это оказалось ужасно утомительным делом. Улицы быстро заполнялись толпой, и продвигаться в толчее становилось все труднее. Мара погрузилась в размышления; со стороны она казалась собранной и внимательной ко всему вокруг, на самом же деле просто не замечала развертывающейся перед ней городской панорамы, которая обычно вызывала в ней живой интерес.
Торговцы выставляли товары на балконы, расположенные над головами покупателей, и раздвигали загораживающие их ширмы. Когда продавец и покупатель кончали торговаться, оговоренная ими плата поднималась наверх в корзинке, а затем товары в той же корзинке опускались к покупателю. Блудницы, промышлявшие своим делом с дозволения властей, еще отсыпались после бурной ночи, и потому ширмы на каждом пятом или шестом балконе пока оставались закрытыми.
Мара чуть улыбнулась, вспомнив, как она впервые увидела прелестниц из Круга Зыбкой Жизни. По заведенному обычаю, эти женщины выставляли на балконах самих себя: в одеяниях, нарочито оставленных в дразнящем беспорядке, они обмахивались веерами, отгоняя вечную городскую духоту.
Все женщины были красивы, их лица умело раскрашены, а прически казались великолепными, как у сказочных цариц. Их легкие одеяния, сшитые из самых дорогих тканей, украшала дивная вышивка. При этом зрелище шестилетняя Мара не могла сдержать восторга. Она громко объявила — к сведению всех, кто мог ее услышать, — что, когда вырастет, обязательно станет точно такой, как эти дамы на балконах. То был единственный раз в ее жизни, когда она увидела, что отец лишился дара речи. Лано дразнил ее, припоминая этот случай, до того самого утра, когда она отбыла в храм... Теперь его игривые насмешки уже никогда не будут вгонять ее в краску.
Почти доведенная до слез, Мара отогнала воспоминания. Она пыталась отвлечься, задержать внимание на чем-то, находящемся за пределами ее носилок. Бойкие разносчики на всех углах нахваливали всевозможные товары; попрошайки приставали к прохожим с горестными повестями о собственных несчастьях; жулики предлагали желающим древние диковинки, а купцы зазывали всех полюбоваться редкими шелками. Но ничто не могло облегчить душевную боль.
Наконец рынок остался позади; процессия вышла из города. За стенами Сулан-Ку простирались возделанные поля; они тянулись до синеватых гор на горизонте. Горы Кайамака были не такими крутыми и высокими, как великий хребет Высокой Стены на севере, но долины и здесь оставались достаточно дикими, чтобы в них находили укрытие бандиты и прочие отщепенцы.
Путь к поместью Мары пролегал через болото, которое упорно сопротивлялось любым попыткам его осушить. Рой насекомых облепил носильщиков, и они принялись было роптать потихоньку, но одно только слово Кейока заставило их замолчать.
Миновав рощицу деревьев нгагги под зеленовато-голубой сенью шатра, образованного их огромными нижними ветвями, путники вступили в более холмистую местность. Им пришлось пройти по множеству ярко раскрашенных мостов, наведенных над ручьями и речками, которые то и дело пересекали любую дорогу, проложенную человеком, и питали оставшееся позади болото. Затем показались врата молитвы — арка, раскрашенная столь же пестро, как и мосты, возведенная по приказу какого-то богача в знак признательности богам за их благодеяния. Проходя под аркой, каждый путешественник мысленно возносил благодарственную молитву и получал в ответ малую толику благоволения. И когда врата молитвы скрылись за поворотом дороги, Мара все еще размышляла о том, что в грядущие дни ей понадобится вся помощь, которую боги пожелают ей ниспослать, если Акоме суждено выжить.

* * *

Отряд Мары свернул с большого тракта на дорогу, ведущую к месту назначения. На тайзовых полях кормились птицы шетра, поедая насекомых и гусениц. Вид у стоящих птиц был довольно забавный: они напоминали ссутулившихся старичков. Поскольку стаи шетр на полях помогали вырастить хороший урожай, присутствие этих созданий, несмотря на их глупый вид, считалось счастливой приметой. Именно поэтому изображение птицы шетра помещалось в самом центре фамильного герба рода Акома. Мара не находила ничего смешного в знакомых очертаниях шетр, с их ногами-ходулями и непрерывно движущимися заостренными ушками; сейчас ей было особенно отрадно их увидеть, ибо и птицы, и работники на полях служили верным знаком, что она наконец достигла угодий Акомы.
Носильщики ускорили шаг. О, как хотелось бы Маре, чтобы они, наоборот, пошли помедленнее или свернули в сторону и отнесли ее куда угодно, в любое другое место! Но ее прибытие уже было замечено сборщиками хвороста, которые трудились в лесах между полями и лугом, примыкавшим к главной усадьбе. Некоторые что-то выкрикивали или приветственно взмахивали руками на ходу, пригнувшись под тяжестью вязанок, удерживаемых на спине ремнем, проходящим через лоб. Приветствия были искренними и горячими, и, несмотря на печальные обстоятельства ее возвращения, эти люди вправе были ожидать от новой хозяйки чего-то большего, нежели холодное высокомерие.
Мара выпрямилась; она улыбалась слабой улыбкой и кивала головой. Вокруг простирались ее владения; когда она видела их в последний раз, она полагала, что прощается с ними навсегда. Ограды, ухоженные поля, аккуратные хижины, в которых ютились работники, — все это оставалось неизменным. Впрочем, подумала Мара, ведь она и отсутствовала-то меньше года.
Носилки теперь продвигались по дороге через пастбища нидр. В полуденном воздухе слышались заунывные звуки многоголосого мычания и резкие окрики — "хат-хат-хат! " — пастухов, которые замахивались остроконечными посохами, направляя животных к небольшим загонам, где их полагалось осматривать и освобождать от паразитов. Мара разглядывала нидр, щиплющих траву; в лучах солнца их серые шкуры казались рыжеватыми. Некоторые задирали тупые морды, ненадолго потеряв из виду приземистых упитанных телят, как правило, те быстро возвращались на своих шести коротеньких ножках под защиту матерей. Для Мары это выглядело так, как будто ее спрашивают: когда же вернется Лано и снова будет разыгрывать свои безумные фокусы на спинах злобных племенных быков? Боль утраты терзала Мару тем сильнее, чем меньшее расстояние оставалось пройти до дома. Однако она сумела придать лицу подобающее спокойно-приветливое выражение, когда носильщики свернули на широкую аллею, ведущую к сердцу усадьбы.
Впереди раскинулся большой господский дом, построенный из брусьев и тонких. Как бумага, раздвижных перегородок. Путники вошли во двор усадьбы, и у Мары перехватило дыхание. Посреди цветов акаси не было видно ни одной собаки. Обычно они лежали тут на солнцепеке, высунув языки и виляя хвостами, в ожидании появления властителя Акомы. В его отсутствие собак всегда держали в конуре; теперь им придется привыкнуть к постоянному отсутствию хозяина. И все-таки дом, опустевший и ставший обителью горя, означал возможность побыть наедине с собой. Скоро Мара сможет удалиться от всех в священную рощу и дать наконец выход скорби, которая накапливалась в сердце семь утомительных дней.
Когда носилки и свита приблизились к казарме, солдаты гарнизона выстроились в ряд вдоль дороги. Их доспехи и оружие блестели, одежда была безупречно опрятной, и все-таки среди них, если не считать Кейока и Папевайо, виднелся лишь один офицерский плюмаж. Почувствовав, как холодеет сердце, Мара взглянула на Кейока:
— Почему так мало воинов, военачальник? Где остальные?
Кейок смотрел прямо перед собой, пренебрегая и пылью, приставшей к его покрытым лаком доспехам, и потом, увлажнившим волосы под шлемом. Бесцветным голосом он ответил:
— Вернулись все, кто мог, госпожа.
Мара зажмурилась; скрыть потрясение она не сумела. Простые слова Кейока означали, что погибли почти две тысячи солдат, сражавшихся рядом с ее отцом и братом. За плечами многих из них были долгие годы верной службы, некоторые стояли на страже у ее колыбели. У большинства воинов отцы и деды воевали под знаменами Акомы.
Ошеломленная, онемевшая Мара пересчитала солдат, стоявших в строю, и мысленно прибавила их число к числу тех, кто охранял ее в пути. Получалось, что на службе у нее оставалось тридцать семь воинов — жалкая горстка, неимоверно малая часть гарнизона, которым командовал ее отец. Из двух с половиной тысяч бойцов, носивших зеленые доспехи Акомы, пять сотен охраняли разрозненные владения Акомы в дальних городах и провинциях. Три сотни были потеряны еще раньше за Звездными Вратами, — там, где шла война против варваров. И гарнизон этого дома, где прежде постоянно несли службу две тысячи солдат, теперь не насчитывал и пятидесяти бойцов! Мара горестно покачала головой. Как много женщин, кроме нее самой, сейчас оплакивали своих родных, погибших в чужом мире! Отчаянием наполнилось ее сердце, когда она осознала: силы Акомы слишком ничтожны, чтобы противостоять любому нападению, даже простому бандитскому набегу... если в горах соберется достаточно наглая шайка! Но Мара понимала также и причину, по которой Кейок подверг поместье столь явному риску, когда увел большую часть уцелевших воинов — двадцать четыре из тридцати семи, — чтобы охранять ее в пути. Нельзя было допустить, чтобы какие-нибудь шпионы Минванаби открыли, сколь слаба сейчас Акома. Безнадежность окутала Мару плотной удушающей пеленой.
— Почему ты не сказал мне раньше, Кейок?..
Ответом ей было молчание. Но она поняла. Ее верный военачальник боялся, что такие вести могут сломить ее, если выложить их все разом. А этого следовало избежать во что бы то ни стало. Если Мару одолеет отчаяние, то жертвы, принесенные воинами ради чести рода Акома, обернутся злой насмешкой, а их смерть — бессмысленной потерей. Теперь, когда Мара оказалась столь внезапно втянутой в водоворот Игры Совета, ей потребуются весь ее разум, вся хитрость до последней крупицы, чтобы не угодить в капкан интриги, расставленный прямо у нее перед ногами. Предательству, готовому погубить ее дом, не будет конца, пока она, Мара, необученная и одинокая, не расстроит планы властителя Минванаби и его приспешников.
Рабы остановились во дворике перед домом. Мара прерывисто вздохнула. С высоко поднятой головой она вышла из паланкина и вступила под резные арки галереи, опоясывающей дом. Пока Кейок отпускал носильщиков и отдавал приказания солдатам эскорта, Мара стояла в ожидании. После того как ей отсалютовал последний солдат, она повернулась, чтобы войти в дом, и ее взгляд упал на человека, согнувшегося в поклоне. Это оказался новый хадонра — управляющий поместьем; его лицо с раскосыми глазами было Маре незнакомо. Но рядом с ним стояла маленькая сухонькая старушка — Накойя, которая пестовала Мару с младенческих лет. Позади них ожидали хозяйку прочие слуги.
Снова на Мару обрушилось жгучее осознание рокового удара, необратимых перемен. Впервые за всю ее жизнь она не могла кинуться в объятия старой няни, чтобы обрести утешение. Теперь она властительница Акомы, и этикет предписывает ей иное: она должна ограничиться сдержанным кивком и прошествовать мимо, предоставив Накойе и хадонре последовать за ней вверх по деревянным ступеням в тенистый полумрак большого дома. Сегодня она обязана держаться и делать вид, что не замечает, как отражается ее боль в печальных глазах Накойи. Мара слегка прикусила губу, но тут же одернула себя. За эту привычку — прикусывать губу в минуты волнения — Накойя не раз устраивала ей нагоняй. Поэтому Мара просто глубоко вздохнула и вошла в родной дом, чувствуя себя бесконечно одинокой оттого, что ей уже не доведется услыхать шаги отца, поднимающегося по лестнице.
— Госпожа?.. — услышала она неуверенный голос.
Мара остановилась:
— В чем дело?
Хадонра заговорил снова:
— Добро пожаловать домой, госпожа, — добавил он, как требовал этикет. — Меня зовут Джайкен, госпожа.
— Что случилось с Сотаму? — тихо спросила Мара.
Джайкен опустил глаза:
— Он умер от горя, госпожа... последовал за своим господином в царство смерти.
Мара смогла лишь кивнуть в ответ и двинулась к своим покоям. Она не удивилась, узнав, что прежний хадонра отказался от пищи и питья после смерти властителя Седзу. Он был старым человеком, и, должно быть, ему хватило нескольких дней, чтобы уморить себя... Невольно она задумалась: кто мог назначить вместо него на должность хадонры этого Джайкена?..
Она уже повернулась в сторону одного из боковых залов, примыкавших к саду, и тут Накойя произнесла:
— Госпожа, ваши покои — по ту сторону сада.
Маре с трудом удалось еще раз кивнуть. Все ее личные вещи теперь будут перенесены в покои отца — самые просторные в доме.
На одеревеневших ногах она прошла через весь сад; такой сад располагался в центре каждого цуранского дома, где проживали знатные семьи. Резные деревянные решетки, обрамляющие галереи второго этажа, цветочные клумбы и фонтаны под деревьями в саду казались одновременно и привычными и неизбежно-странными после каменной архитектуры храмов.
Наконец, Мара остановилась перед входом в отцовские апартаменты. На расписных стенных перегородках была красочно изображена сцена битвы — легендарного сражения, в котором Акома одержала победу над врагом, теперь уже давно позабытым. Хадонра раздвинул створки дверей.
Мара помедлила пару мгновений. Увидеть свои вещи в отцовской комнате оказалось для нее столь тяжким ударом, что она почти утратила самообладание, словно сама эта комната каким-то образом ее предала. И снова воспоминание обожгло душу: в последний раз она переступила этот порог в ужасный вечер, когда у них с отцом дело дошло чуть ли не до ссоры. Она — обычно такая рассудительная и послушная дочь — в тот раз показала себя не менее горячей и упорной, чем отец.
Ноги плохо повиновались Маре, когда она шагнула вперед.
Она поднялась на небольшое возвышение, уселась на подушки и жестом показала девушкам, ожидавшим приказаний, что их заботы ей сейчас не требуются. После этого вошли Кейок, Накойя и Джайкен, и каждый из них склонился перед Марой в поклоне. Папевайо остался у дверей, охраняя вход из сада.
Мара хрипло проговорила:
— Я хочу отдохнуть. Путешествие было утомительным. Оставьте меня.
Прислужницы немедленно покинули комнату, но трое из свиты явно колебались.
— В чем дело? — спросила Мара.
Ответила Накойя:
— Еще много нужно сделать. Много такого, что не может ждать, Мараанни.
Старая няня назвала ее ласковым детским именем из самых добрых чувств, но для Мары оно показалось символом всего, чего она лишилась. Она прикусила губу, когда Джайкен сказал:
— Госпожа, важные дела не продвинулись ни на шаг, с тех пор... с тех пор, как погиб твой отец. Надо принять множество решений... и как можно скорее.
Кейок согласно кивнул:
— Госпожа, твоего образования недостаточно для властвующей особы. Тебе придется научиться многому из того, чему мы учили Ланокоту.
Запоздалые сожаления о яростных упреках, которыми она обменивалась с отцом вечером накануне ее отъезда, и без того тяжким грузом лежали на сердце у Мары, и прозвучавшее сейчас имя брата обожгло ее новым воспоминанием: он больше не наследник отца. Почти как горестная мольба прозвучали ее слова:
— Только не сейчас! Не сейчас!
Накойя не смолчала:
— Дитя мое, нужно быть достойной своего имени. Ты должна...
У Мары зазвенел голос; она чувствовала, что вот-вот сорвется:
— Я сказала, не сейчас! Еще не совершен обряд погребения! Я выслушаю вас, после того как побываю в священной роще.
Могло показаться, что короткая вспышка гнева отняла у нее последние силы. Едва слышно она добавила:
— Прошу вас...
Джайкен уже готов был удалиться. Он сделал шаг назад, невольно одергивая на себе ливрею, но, взглянув на Кейока и Накойю, увидел, что те не двинулись с места. Военачальник предпринял новую попытку настоять на своем:
— Госпожа, выслушай. Наши враги скоро начнут действовать, чтобы покончить с нами. Властители Минванаби и Анасати оба считают, что род Акома повержен в прах. Возможно, еще несколько дней они не будут знать, что ты не успела принести последние обеты в храме, но нам нельзя полагаться на их неведение. Возможно, шпионы уже донесли им о твоем возвращении; а если так, то в эту самую минуту они строят планы, каким образом разделаться с нами раз и навсегда. От велений долга невозможно отмахнуться. Тебе придется справиться со множеством дел, если мы хотим, чтобы у Акомы осталась хоть какая-то надежда выжить. Теперь имя в честь вашего рода — в твоих руках.
Мара высоко вздернула подбородок — в точности так же, как делала это в детстве.
— Оставьте меня одну, — прошептала она.
Накойя шагнула к возвышению:
— Дитя мое, прислушайся к словам Кейока. Наши утраты прибавили врагам наглости, и у тебя нет времени, чтобы давать себе поблажку. Твои наставники обучали тебя тому, что требуется для жены наследника из другого знатного дома; этого недостаточно для правительницы!
Голос Мары поднялся почти до крика; кровь шумела у нее в ушах:
— Я не просила, чтобы из меня делали правительницу! — Опасно близкая к слезам, она пыталась в гневе обрести опору. — Еще неделю тому назад я должна была стать одной из сестер Лашимы... к чему стремилась всю жизнь! Если мне суждено охранять честь Акомы ради отмщения роду Минванаби, если мне понадобятся совет и обучение — все это подождет, пока я не посещу священную рощу и не воздам долг памяти убитых!
Кейок взглянул на Накойю, и та кивнула головой. Юная властительница Акомы была на пределе сил. И старая няня сказала:
— Все приготовлено, чтобы ты могла посетить рощу. Я взяла на себя смелость выбрать ритуальный меч твоего отца, чтобы призвать его дух, когда настанет срок, а для духа Ланокоты — тунику, которую надевал твой брат в день праздника возмужания.
Кейок указал туда, где на богато расшитой подушке лежали две названные реликвии.
Увидеть меч, которым опоясывался отец в дни торжеств, и одеяние, в которое был облачен брат в ознаменование памятного дня его жизни, — это было больше, чем могла вынести измученная, убитая горем девушка. Чувствуя, что ей не сдержать слез, она приказала:
— Оставьте меня!
Все трое колебались, хотя дальнейшее неповиновение властительнице могло повлечь за собой суровое наказание, а то и смертную казнь. Первым повернулся Джайкен. Не сказав более ни слова, он покинул покои госпожи. За ним последовал Кейок, но Накойя, уже направляясь к выходу, повторила:
— Дитя мое, в роще все готово.
Затем она вышла и медленно сдвинула за собой скользящие дверные створки.
Только оставшись одна, Мара перестала сдерживать слезы, хотя все еще не позволяла себе зарыдать. Она встала и подняла подушку с мечом и туникой.
К участию в погребальном обряде допускались самые близкие: только члены семьи могли войти на Поляну Созерцания, находившуюся в священной роще. В обычных обстоятельствах дело не обошлось бы без торжественной процессии: слуги и вассалы проводили бы хозяйских родичей, оставшихся в живых, до ограды перед входом. Но сейчас из боковой двери господских покоев Мара вышла одна. Она осторожно несла подушку; полы ее измятой хламиды волочились по земле.
Слепая и глухая ко всему окружающему, она, тем не менее, уверенно продвигалась к своей цели. Ее ноги знали путь, вплоть до последнего камня, вбитого в искривленный корень дерева уло около ворот. Плотная живая изгородь, стоявшая стеной вокруг рощицы, защищала ее от посторонних взглядов. Войти сюда, кроме членов семьи Акома, мог только жрец Чококана для освящения рощи или садовник, содержавший в должном порядке цветы и кустарники. Ряд кустов, выращенных перед воротами, не давал никому возможности разглядеть, что происходит внутри.
Миновав арку ворот, Мара поспешила к центру рощи. Там, посреди цветущих деревьев с причудливой формой кроны, находился крошечный священный пруд, куда впадал и откуда струился тонкий ручеек.
Легкая рябь пробегала по поверхности пруда, повторявшей оттенки зеленовато-голубого неба — там, где оно виднелось в просветах между ветвями деревьев.
У самой кромки берега лежал большой камень. Его основание уходило в землю, а всю выступающую часть сгладили природные стихии, шлифовавшие этот камень в течение веков.
Некогда на боку камня было выбито глубоко прорезанное изображение птицы шетра — геральдического символа Акомы; теперь же рисунок был едва виден. Это был семейный натами — священный камень, в котором воплощался дух Акомы. Если наступит такой черный день, когда семья Акома будет вынуждена спасаться бегством из родных мест, то долгом каждого, носящего это имя, станет забрать с собой священный камень и, если понадобится, отдать жизнь, защищая его. Ибо, если натами попадет в чужие руки, семья прекратит свое существование. Мара взглянула в дальний конец ограды. Там находились три натами, захваченные предками Мары. Камни были вкопаны в землю и притом перевернуты таким образом, чтобы вырезанные на них гербы никогда впредь не увидели света солнца. Властители Акомы, втянутые в опасную Игру Совета, в разное время стерли с лица земли три неприятельские семьи. Теперь такая участь грозила их собственному роду.
Рядом с камнем было выкопано продолговатое углубление; холмик влажной земли высился по одну сторону от него. Мара опустила в углубление подушку с отцовским мечом и туникой брата. Голыми руками она подгребла землю обратно в углубление и разровняла ее, не обращая внимания на то, как пачкается при этом ее белая хламида.
Потом она опустилась на колени, ощутив неожиданное и неуместное желание рассмеяться. С ней происходило что-то странное и тревожное. Вот она добралась, наконец, до заветного места, где можно не таясь излить горе в слезах — а глаза ее сухи, и рыдания, которые она силой удерживала в себе все эти дни, сейчас не торопятся вырваться наружу.
Она набрала полную грудь воздуха и подавила нелепый смешок. В голове беспорядочно вспыхивали разрозненные образы; она ощущала, как горячая волна заливает ее грудь, шею и щеки. Ритуал должен продолжаться, каковы бы ни были ее чувства.
Рядом с прудом была приготовлена необходимая для обряда утварь: небольшой кувшин, жаровня, над которой вился слабый дымок, крошечный кинжал и чистое белое платье. Мара подняла сосуд с земли и вынула из горлышка пробку. Она вылила в пруд ароматное масло, и на водной поверхности заиграли яркие искорки.
Мара тихо проговорила:
— Покойся с миром, отец мой. Покойся с миром, брат мой. Придите в родную землю и отдохните среди наших предков.
Она отставила сосуд в сторону и решительным движением разорвала ворот платья. Несмотря на дневной зной, она почувствовала, как холодно стало ее маленьким, внезапно обнажившимся грудям, когда легкий ветерок коснулся влажной кожи.
В строгом соответствии с традицией она еще раз рванула ткань, и на этот раз из груди исторгся тихий невнятный возглас. Обычай требовал внешних проявлений горя перед лицом предков.
Следующим резким движением она разорвала хламиду на левом плече, и неровный лоскут свесился почти до талии. Но крик, который она издала при этом... в нем звучало больше гнева, чем печали. Потом она сдернула левой рукой ткань с правого плеча — и на сей раз зарыдала в полный голос: боль вырвалась из самых потаенных уголков души.
Традиция, истоки которой уходили в незапамятные времена, наконец дала выход чувствам.
Вся мука, которую до этой минуты она держала в узде, изливалась в горестных стенаниях. Вопль, больше похожий на вой раненого животного, огласил священную рощу, и в этом вопле смешалось все: и гнев Мары, и крах ее надежд, и боль утраты.
Изнемогая от горя, чуть ли не ослепнув от слез, она опустила руку в почти погасшую жаровню. Там оставалось еще несколько непрогоревших угольков; но, не дрогнув от их жгучего прикосновения, она набрала в горсть горячей золы и растерла этой золой свои груди и не защищенный разорванным платьем живот. То было символическое действо, означавшее, что сердце Мары сгорело дотла и обратилось в золу. Снова рыдания сотрясли все тело девушки: душа жаждала освободиться от ужаса, порожденного убийством отца, брата и сотен верных воинов. Левой рукой Мара зачерпнула пригоршню влажной земли от основания натами и размазала землю по своим волосам, а потом ударила себя кулаком по голове. С землей Акомы она была едина, и в эту землю она возвратится, как возвратятся и духи убитых.
Теперь, ударяя себя кулаком по бедру, она нараспев произносила слова погребального гимна, едва различимые из-за судорожных рыданий. Стоя на коленях, она раскачивалась вперед и назад, и ее причитания сливались в непрерывный стон.
Потом она схватила миниатюрный металлический кинжал, семейную реликвию немыслимой ценности, которую в течение веков использовали только для погребального ритуала, и, вытащив клинок из чехла, полоснула лезвием по левой руке, чтобы эта новая жаркая боль хотя бы отчасти притупила ноющую боль в сердце.
Она подержала раненую руку над прудом, чтобы капли ее крови смешались с водой; этого требовали правила обряда. Еще раз рванула на себе платье, так что на теле осталось лишь несколько лоскутьев. Если не считать набедренной повязки, она была полностью обнажена; с глухим рыданием Мара отбросила ненужные клочки ткани. Юная властительница рвала на себе волосы, стремясь телесной болью смыть страдание, и в это же время непрерывно выпевала слова древнего песнопения, призывая предков в свидетели ее тяжкой утраты. Затем она рухнула на полосу свежей земли над местом погребения, прижавшись головой к семейному натами.
Теперь, когда ритуал был завершен, горе Мары было подобно воде, вытекающей из пруда, уносящей ее слезы и кровь к реке, а затем — к дальнему морю. Траурный обряд подошел к завершению и в конце концов должен был облегчить невыносимую боль, но сейчас наступила минута простого человеческого горя: слезы Мары уже не могли опозорить славное имя Акомы. Они лились неудержимо, и казалось, что им не будет конца.
Слуха Мары коснулся какой-то чуждый звук: шорох листвы, как будто кто-то пробирался среди ветвей у нее над головой. Погруженная в свои терзания, Мара не заметила темную фигуру человека, спрыгнувшего из кроны на землю рядом с ней. Прежде чем она успела открыть глаза, сильные пальцы вцепились ей в волосы и резким рывком закинули ее голову назад. Пораженная ужасом, словно молнией, Мара все же попыталась бороться, лишь краем глаза увидав позади себя человека в темной одежде, и тут же ее настиг удар в лицо. Нападавший выпустил волосы девушки, и перед ее лицом метнулся шнур — Мара инстинктивно ухватилась за него. Ее пальцы оказались в петле, которая должна была убить ее через несколько секунд, но, когда незнакомец натянул удавку, ладонь девушки помешала узлу посредине петли сдавить ее горло. Однако ни вздохнуть, ни позвать на помощь она все равно не могла. Мара попыталась откатиться в сторону, но тот, кто покушался на ее жизнь, дергал шнур и не выпускал жертву. Борцовский удар ногой, которому ее некогда научил брат, вызвал у злодея издевательский смешок, больше похожий на хрюканье. При всей ее ловкости силы были слишком неравными.
Шнур натягивался и, врезаясь в руку и шею, причинял острую боль. Мара задыхалась; легкие горели огнем. Она билась, словно рыба на крючке, ощущая, что убийца затягивает удавку. Если бы не многострадальная рука, удерживавшая шнур, Мара бы уже задохнулась. Кровь стучала в ушах. Свободной рукой она продолжала царапаться, но все попытки были тщетными. Сквозь шум в ушах, подобный грохоту прибоя, она слышала частое дыхание человека, старавшегося оторвать ее от земли. И затем, потеряв сознание от удушья, Мара погрузилась во тьму.

Глава 2
УРОКИ

Мара почувствовала на лице влагу. К ней понемногу возвращалось сознание. Вскоре она поняла, что Папевайо, бережно поддерживая ее голову, смачивает ей лицо мокрым лоскутком. Мара открыла рот с намерением что-то сказать, но горло у нее перехватило, словно его все еще сжимала удавка. Она закашлялась, а потом с усилием сглотнула слюну, надеясь преодолеть боль. Несколько раз моргнув, Мара попыталась собраться с мыслями, но она сознавала лишь то, что горло ужасно болит, а небо над головой немыслимо прекрасно и его зеленовато-голубые глубины теряются в бесконечности. Потом она шевельнула правой рукой, и боль, пронзившая ладонь, сразу заставила вспомнить все случившееся.
Почти неслышно она спросила:
— Убийца?..
Папевайо кивком указал в сторону тела, распростертого рядом с искрящимся прудом:
— Мертв.
Мара повернула голову, чтобы взглянуть туда, хотя и это движение причинило немалую боль. Тело лежало на боку, пальцы одной руки свисали в воду, окрашивая ее кровью. Убийца оказался низкорослым и худым мужчиной хрупкого на вид сложения, одетым в простую черную тунику и штаны длиной чуть ниже колена. Его капюшон был откинут в сторону, открывая гладкое, почти мальчишеское лицо с синей татуировкой на левой щеке — стилизованным цветком камои, изображенным в виде шести волнистых концентрических колец. Обе руки до запястий были выкрашены красным. Мара содрогнулась от накатившего на нее воспоминания о том, какую муку вытерпела она от этих рук.
Папевайо помог ей подняться на ноги. Он отбросил лоскут, оторванный от изодранной хламиды, и подал госпоже белое платье, предназначавшееся для конца обряда. Мара оделась, не снисходя до того, чтобы замечать пятна, которые оставляли ее кровоточащие руки на тонкой нарядной материи. Дождавшись от Мары знака — чуть заметного кивка, — Папевайо проводил ее к выходу из священной рощи.
Мара ступала по дорожке, но этот путь, по-прежнему такой привычный, теперь уже не приносил утешения. Жестокая боль от удавки незнакомца с пугающей ясностью напоминала, что враги могут добраться до самого сердца владений Акомы. Безопасность и надежность дома ее детства отлетели навсегда. Темная живая изгородь, окружающая рощу, теперь казалась приютом убийц, а тень под ветвистым деревом уло вызывала невольный озноб. Потирая усеянную синяками и порезами правую руку, Мара приказывала себе не поддаваться паническому стремлению помчаться бегом, лишь бы оказаться как можно дальше отсюда. Напуганная, словно птица тайзовка, на которую падает тень от кружащего в поднебесье златохвостого коршуна, она все-таки сумела прошествовать через священные ворота с некоторой видимостью достоинства, приличествующего правящей властительнице из знатного рода.
Сразу за воротами их уже ожидали Накойя и Кейок в обществе старшего садовника и двух его помощников. Все хранили молчание, только Кейок спросил:
— Что там?
Папевайо ответил беспощадно кратко:
— Как ты и думал. Там ожидал убийца. Жало Камой.
Накойя протянула руки и крепко обняла Мару. В этих руках Мара находила утешение и приют с младенческих лет, но на сей раз объятия старой няни не оказали привычного действия. Голос звучал хрипло, когда она переспросила:
— Жало Камои, Кейок?
— Красные Руки общины, взявшей своим символом цветок камои, госпожа. В это братство входят наемные убийцы, не принадлежащие ни к одному клану. Фанатики, которые верят, что убить или быть убитым — значит удостоиться одобрения бога Туракаму, поскольку смерть — единственная молитва, которая достигает слуха этого бога. Принимая поручение, они клянутся убить намеченную жертву или погибнуть при покушении. — Он помолчал; тем временем садовник осенил себя жестом защиты: Красного Бога боялись. Затем Кейок заметил с горькой иронией:
— Однако многим важным господам известно, что Братство соглашается прибегнуть к своей необычной молитве только при условии щедрой оплаты заказанного убийства. — Его голос упал почти до шепота. — Зато члены братства Камои весьма точно придерживаются предписаний того, чья душа воссылает эту молитву к престолу Туракаму.
— Почему же мне ничего не говорили об этом раньше?
— Служители Камои никак не связаны с повседневными ритуалами почитания Туракаму, госпожа. И отцы не обсуждают подобных вещей с дочерьми, если те не являются наследницами. — В голосе Накойи прозвучал несомненный упрек. Однако времени для препирательств сейчас не было, и Мара сказала:
— Я начинаю понимать, что вы имели в виду, когда говорили о необходимости срочно побеседовать о многих вещах.
Полагая, что делать здесь больше нечего, Мара сделала движение, чтобы повернуться и направиться к дому. Однако старая женщина удержала ее на месте. Слишком потрясенная, чтобы задавать вопросы, Мара послушно остановилась.
От группы присутствующих отделился Папевайо; он опустился на одно колено. В тени, падающей от священных ворот, невозможно было понять, что выражает его лицо, когда он вытащил свой меч и повернул его острием к себе, протянув рукоятку Маре:

1 Следующая страница


Дочь Империи 2

— Госпожа, я прошу дозволения удалиться, чтобы мечом положить конец моей жизни.
Несколько долгих мгновений Мара смотрела на него непонимающим взглядом:
— О чем ты просишь?
— Я совершил святотатство, госпожа, войдя в погребальную рощу Акомы.
До этого мгновения, ошеломленная нападением убийцы, Мара не вполне осознавала весь ужас поступка Папевайо. Он вошел в рощу, чтобы спасти ее, Мару, прекрасно понимая, что такое кощунственное деяние означает для него смертный приговор без всякой надежды на помилование.
Казалось, Мара не знает, что ответить, и Кейок попытался деликатно растолковать ей суть просьбы Папевайо:
— Госпожа, ты запретила Джайкену, Накойе и мне сопровождать тебя до рощи. Папевайо не был упомянут. Он спрятался близ священных ворот и, услышав звуки борьбы, послал за нами садовника, а сам вошел в рощу.
Военачальник Акомы взглянул на своего соратника с редким для него выражением теплоты и привязанности; на мгновение уголки его рта поднялись, словно он хотел похвалить друга за победу, одержанную в трудном бою. Потом и этот след улыбки исчез.
— Мы все понимали, что покушение на новую госпожу Акомы — лишь вопрос времени. Наша беда в том, что убийца выбрал именно это место. Папевайо знал цену, которую ему придется заплатить за вход в рощу.
Смысл разъяснения был очевиден: Папевайо оскорбил предков Мары, вступив в рощу, и тем самым навлек на себя смертный приговор. Но если бы он этого не сделал, то последствия были бы еще более грозными. Если бы погибла Мара — последняя из рода Акома — каждый мужчина и каждая женщина из тех, кого Папевайо считал своими друзьями, стали бы жалкими бедолагами, почти ничем не лучше рабов или изгнанников. Ни один воин не мог бы поступить иначе, чем Папевайо: его жизнь была посвящена охране чести семьи Акома. Кейок давал Маре понять, что Папевайо заслужил право умереть смертью воина, от собственного клинка, ибо он предпочел спасти жизнь своей госпоже и всем, кого любил, ценой своей собственной жизни. Но мысль о том, что преданный и стойкий воин умрет из-за ее наивного упрямства, была для Мары невыносима. И она задумчиво произнесла только одно слово:
— Нет.
Папевайо опустил голову: он понял это так, что ему отказано в праве избегнуть позорной смерти. Черные пряди волос упали ему на глаза, когда он недрогнувшей рукой слегка ударил по своему мечу и вонзил его в землю у ног госпожи. Не скрывая сожаления, садовник подал знак своим помощникам. С веревкой в руках они поспешили приблизиться к Папевайо. Один начал связывать руки осужденного за спиной, а другой перебросил конец длинной веревки через толстый сук дерева.
До Мары не сразу дошло, что совершается у нее на глазах. Но прошло несколько мгновений, и она осознала: ее слуги готовятся предать Папевайо позорнейшей смерти, повешению — казни, к которой обычно приговаривали преступников и рабов. Тряхнув головой, Мара воскликнула:
— Остановитесь!
Все замерли в неподвижности. Помощники садовника переводили взгляды то на своего начальника, то на Накойю и Кейока, то на молодую хозяйку Акомы. Им совсем не по нраву была возложенная на них обязанность, и неопределенность повелений властительницы только увеличивала тяжесть, лежащую у них на сердце.
Накойя подала голос:
— Дитя, таков закон.
Мара едва удержалась, чтобы не накричать на всех своих советчиков. Она крепко зажмурилась. Разве можно было вынести все это — напряжение последних дней, совершенный ею погребальный обряд, нападение убийцы, а теперь еще и эти торопливые приготовления к казни Папевайо... за что? За подвиг, к которому его вынудило ее безответственное поведение... Озабоченная тем, чтобы снова не разразиться слезами, Мара твердо заявила:
— Нет... Я еще не решила. — Она вгляделась в окружавшие ее бесстрастные лица и добавила:
— Всем ждать моего решения. Вайо, возьми свой меч.
Ее распоряжение было вопиющим нарушением традиций; Папевайо молча повиновался. Садовнику, беспокойно переминающемуся на месте, она приказала:
— Уберите из рощи труп убийцы. — В ней вдруг вспыхнуло злобное желание избить кого-нибудь, но пришлось подавить этот порыв. — Раздень его и повесь на дереве у дороги в назидание любым шпионам, которые могут оказаться поблизости. Потом ополосни натами и осуши пруд: они осквернены. Когда приведешь все в порядок, отправь гонца к жрецам Чококана: пусть прибудут сюда и заново освятят рощу.
Не обращая внимания на всеобщую растерянность, Мара повернулась к слугам спиной.
Первой опомнилась Накойя. Прищелкнув языком, она проводила свою юную хозяйку в прохладу и тишину дома. Папевайо и Кейок смотрели им вслед, держа при себе тревожные мысли; садовник же поспешил прочь, чтобы исполнить повеление госпожи.
Два помощника садовника, обменявшись взглядами, смотали веревку. Бедствия, обрушившиеся на Акому, судя по всему, не кончились со смертью хозяина и его сына. Срок правления Мары может оказаться поистине коротким, ибо ее враги не станут дожидаться, пока она обучится сложным хитростям Игры Совета. Однако — и с этим безмолвно согласились помощники садовника — такие дела всегда в руках богов. Когда сильные мира сего борются между собой, порождая могучие приливы и отливы власти, простым людям остается только плыть по течению. Никто не может сказать, что такая судьба жестока или несправедлива. Судьба — она и есть судьба.

* * *

Как только властительница Акомы достигла своих покоев, бразды правления перехватила Накойя. Она приказала служанкам, бестолково суетившимся вокруг, поудобнее устроить хозяйку. Они занялись приготовлением душистой ванны, а Мара тем временем, сидя на подушках, с отсутствующим видом теребила ткань наволочки с изящным вышитым узором, изображающим птицу шетра. Тот, кто не знал Мару, мог бы счесть ее молчаливость естественным результатом перенесенных страданий — и телесных, и духовных; но Накойя видела, каким огнем горят черные глаза девушки; провести старую няню было не так-то легко. Собранная, негодующая, решительная, Мара уже пыталась оценить далеко идущие политические последствия нападения на ее особу. С необычным для ее живого нрава терпением она молча предоставила девушкам-служанкам возможность выкупать ее и перевязать раны. На истерзанную правую руку был наложен компресс из целебных трав. Затем Маре пришлось вытерпеть энергичное растирание; этим занялись — под бдительным надзором Накойи — две пожилые женщины, которым прежде было доверено точно так же растирать властителя Седзу. Их старые пальцы оказались на удивление сильными; они уверенно находили узлы мышечного напряжения и разминали эти узлы один за другим. Позже, когда Мара уже была одета в чистое платье, она все еще чувствовала себя усталой, но заботы этих двух пожилых женщин избавили ее от ужасного душевного опустошения.
Накойя принесла горячую чоку в тонкой фарфоровой чашке. Мара сидела перед низким каменным столиком и потихоньку отхлебывала горький напиток, вздрагивая при каждом глотке: глотать было больно. Нападение в роще в такой степени застало ее врасплох, что она не успела почти ничего почувствовать, кроме короткой вспышки панического страха. Теперь же она с изумлением обнаружила, что измотана чуть ли не до полного бесчувствия. Косые лучи послеполуденного солнца, как и в пору ее детства, заливали ярким светом бумажные экраны над окнами. Издалека, с лугов, где паслись нидры, доносились звуки пастушеских свистулек, а вблизи слышался голос Джайкена, который распекал домашнего раба за неповоротливость. Мара закрыла глаза; казалось, еще немного — и она услышит скрип гусиного пера, которым пользовался отец, когда составлял черновики распоряжений, отсылаемых его подчиненным в дальние поместья; но предательство Минванаби навсегда покончило с этими воспоминаниями.
Все, кроме Накойи, удалились, и Мара помимо своей воли признала, что присутствие няни странным образом успокаивает ее. Старая служанка примостилась по другую сторону столика. Двигалась она медленно, в чертах лица явственно читались усталость и озабоченность. Тонкие украшения из морских ракушек, приколотые к уложенным вокруг головы косам, были закреплены не совсем на месте: поднять руки и воткнуть шпильку точно туда, куда нужно, с годами становилось все труднее. Будучи всего лишь служанкой, Накойя прекрасно разбиралась в тонкостях и премудростях Игры Совета. Много лет она была правой рукой супруги властителя Седзу, а после того как та умерла от родов, воспитывала их дочь. Она заменила Маре мать. Отчетливо сознавая, что старая няня ждет от нее каких-то высказываний, девушка признала:
— Я сделала много серьезных ошибок, Накойя.
Няня коротко кивнула:
— Да, дитя мое. Если бы у тебя было время приготовиться, садовник осмотрел бы рощу перед самым твоим приходом. Он мог бы обнаружить убийцу или сам был бы убит, но его исчезновение насторожило бы Кейока, который приказал бы воинам окружить рощу. Убийце пришлось бы либо покинуть свое укрытие, либо умереть от голода. Если бы убийца из Камои улизнул от садовника и затаился снаружи, твои солдаты сумели бы его найти. — Руки няни, лежавшие у нее на коленях, напряглись; тон стал суровым и жестким. — А в действительности твой враг надеялся, что ты наделаешь ошибок... как оно и вышло.
Мара мысленно согласилась, что упрек был справедлив. Провожая взглядом струйку пара, поднимающуюся из чашки чоки, она отозвалась:
— Но тот, кто послал убийцу, тоже ошибся.
— Верно, — подтвердила Накойя. — Он замыслил тройное бесчестье для Акомы, потому и пожелал убить тебя в священной роще твоей семьи, да еще и не по-честному, мечом, а задушить удавкой, чтобы ты умерла позорной смертью, словно какой-нибудь преступник или раб!
Мара перебила ее:
— А то, что я женщина...
— Ты властвующая госпожа, — отрезала Накойя. Ее лакированные браслеты звякнули, когда она древним жестом возмущения стукнула себя кулаком по колену. — С того момента как ты приняла на себя власть в этом доме, дитя, ты сравнялась с мужчиной — во всех правах и привилегиях главы семьи. Ты держишь в руках все могущество, которым обладал твой отец как властитель Акомы. И по этой причине твоя смерть от петли душителя считалась бы столь же позорной для всего вашего рода, как если бы подобной смертью умер твой отец или брат.
Мара прикусила губу, а потом, кивнув, отхлебнула еще глоток чоки.
— А третий позор?
— Этот пес из Камой наверняка намеревался украсть натами Акомы, чтобы даже имя ваше перестало существовать. Лишенные клана, утратившие честь, твои солдаты поневоле стали бы серыми воинами, изгоями, живущими в диких местностях, в пустынях. Все твои слуги кончили бы свою жизнь как чьи-нибудь рабы. — Помолчав, она с горечью добавила:
— Наш почтенный властитель Минванаби весьма самонадеян.
Мара аккуратно поставила чашку на середину столика.
— Так, по-твоему, это дело рук Джингу?
— Этот человек опьянен властью. По влиянию в Высшем Совете он сейчас уступает только Имперскому Стратегу. Случись так, что судьба уберет Альмеко с его Бело-золотого трона, это место наверняка займет кто-нибудь из Минванаби. У твоего отца, помимо Минванаби, был еще только один враг, который хотел бы погубить ваш род, — это властитель Анасати. Но он слишком умен, для того чтобы устраивать столь постыдное покушение, да еще так скверно исполненное. Если бы он надумал подослать сюда убийцу из Камой, его требования были бы весьма простыми: твоя смерть любой ценой. Тут следовало бы ожидать скорее либо отравленной стрелы, пущенной из укрытия, либо быстрого удара мечом между ребрами, после чего исполнителю оставалось бы только поскорее унести ноги и доложить, что поручение выполнено в точности и ты наверняка мертва.
Накойя решительно тряхнула головой, словно беседа позволила ей лишний раз убедиться в собственной правоте:
— Нет, господин Минванаби, возможно, и впрямь самый могущественный властитель в Совете, но он похож на разъяренного харулта: тот в лесу крушит деревья, лишь бы газена растоптать. — Она подняла растопыренные пальцы, чтобы обозначить размеры робкого зверька, названного ею. — Джингу унаследовал свое положение в государстве от могучего отца, и у него есть сильные союзники. Господин Минванаби хитер и коварен, да не умен. А господин Анасати и хитер, и умен; вот его-то и надо опасаться. — Накойя провела рукой в воздухе извилистую линию. — Он скользит и подкрадывается, как релли в болоте, беззвучно и незаметно, а потом разит без предупреждения. А сегодняшнее покушение выглядело так, будто господин Минванаби самолично вручил убийце приказ с фамильной печатью в уголке и с подробными распоряжениями насчет того, как именно следует с тобой разделаться. — Накойя призадумалась. — Раз ему известно, что ты уже здесь, значит, его шпионы не зря свой хлеб едят. Мы-то надеялись, что еще несколько дней он останется в неведении. Если он так быстро подослал убийцу из Камои... выходит, он знал, что ты не успела принести обеты Лашиме, и знал с того самого момента, когда Кейок вывел тебя из храма. — Она покачала головой, словно упрекая себя. — Мы должны были это предусмотреть.
Мара обдумывала все сказанное Накойей; чока в ее чашке медленно остывала на столике. Как никогда прежде, она остро осознавала свои новые обязанности, понимая, что отмахиваться от столь неприятных вопросов далее невозможно. Хотя темные волосы вились вокруг ее щек, как у девочки, и платье с нарядно расшитым воротом казалось слишком просторным для нее, она выпрямилась с решительностью подлинной властительницы.
— Возможно, я и кажусь господину Минванаби чем-то вроде газена, питающегося цветочками, но теперь он надоумил этого маленького зверька отрастить зубы для мяса. Пусть пришлют сюда Кейока и Папевайо.
Ее скороход-посыльный — маленький мальчик-раб, выбранный для подобных поручений именно из-за своего замечательного проворства, — немедленно сорвался с поста у дверного проема. Воины не заставили себя долго ждать: оба ожидали ее вызова. На Кейоке был парадный шлем; плюмаж из перьев, обозначающий его офицерский ранг, слегка коснулся верхней перемычки дверей, когда военачальник перешагнул через порог. За ним следовал Папевайо — с непокрытой головой, но из-за своего роста также почти задевающий эту перемычку. Он двигался с той же мужественной грацией и с той же силой, которые всего лишь несколько часов назад позволили ему одержать верх над убийцей. Ничто в его внешности не выдавало ни малейшего следа беспокойства за свою неведомую судьбу. Пораженная его гордой осанкой и более чем когда-либо бесстрастным лицом, Мара почувствовала, что вынести ему приговор, которого все от нее ожидают, выше ее сил. Когда оба воина опустились перед Марой на колени, как полагалось в такой ситуации, никто не сумел бы прочесть на ее лице то отчаяние, которого она не могла побороть. Зеленые перья на шлеме Кейока трепетали от малейшего дуновения воздуха; они были так близко от Мары, что она могла бы до них дотронуться. Она подавила дрожь и жестом приказала мужчинам сесть. Ее служанка предложила им горячей чоки, но только Кейок принял угощение. Папевайо просто покачал головой; как видно, он полагал, что владеет своим лицом лучше, чем голосом.
Мара сразу приступила к делу:
— Я была не права. Я постараюсь впредь не повторять подобных ошибок... — Она внезапно замолчала и нахмурилась. — Но это не все. В храме мне объяснили, что нетерпение иногда лишает меня способности здраво рассуждать. Кейок, нам с тобой нужно договориться о каком-нибудь условном сигнале. Мы будем прибегать к этому сигналу в тех случаях, когда моей жизни или существованию Акомы будет угрожать опасность, которой я почему-либо не осознаю. Тогда, возможно, удастся избежать повторения глупых капризов с моей стороны, вроде того, который нам сегодня так дорого обошелся.
Кейок кивнул, и хотя его иссеченное шрамами лицо оставалось непроницаемым, весь его вид выражал одобрение. После секундного размышления он провел костяшкой согнутого указательного пальца вдоль старого шрама, пересекающего его подбородок:
— Госпожа, ты сумеешь распознать этот знак, если мы будем находиться в толпе или в каком-либо общественном месте? Он может послужить тебе предупреждением?
Мара едва удержалась от улыбки: Кейок выбрал именно тот жест, который служил единственным внешним признаком волнения у Папевайо. У самого Кейока таких нервных жестов не было вообще: в минуту опасности или напряжения, или даже в бою, думала она, ее военачальник никогда не теряет контроля над собой. Если он в ее присутствии потрет шрам на подбородке, она обязательно это заметит и примет во внимание. Во всяком случае, хочется на это надеяться.
— Прекрасно. Пусть так и будет, Кейок.
Когда Мара обратилась ко второму воину, воцарилось напряженное молчание. Но она не позволила этому молчанию затянуться надолго.
— Мой доблестный Вайо, если бы не одно мое упущение, я сейчас была бы уже мертва, а все мои владения, вассалы и домочадцы остались бы без хозяйки. — Всей душой стремясь отсрочить неизбежный миг, когда ей придется огласить свое решение, она добавила:
— Если бы я только сказала, чтобы никто не следовал за мной к священной роще...
Ее фраза, так и не законченная, повисла в воздухе. Все понимали: приказы госпожи были бы исполнены неукоснительно, и Папевайо, связанный долгом повиновения, был бы вынужден остаться в доме и бросить госпожу на произвол судьбы.
Мара продолжала:
— И вот теперь один из самых преданных моих приверженцев, после стольких лет верной и безупречной службы в этом доме должен отдать свою жизнь?
— Таков закон, — заметил Кейок, ничем не выразив сожаления или возмущения. Он видел: у Мары хватит сил, чтобы выполнить свой долг, и сознание этого принесло ему некоторое облегчение. Теперь он застыл в неподвижности, и даже перья плюмажа перестали колыхаться над его непроницаемым лицом.
Мара вздохнула:
— По-моему, другого выхода нет.
— Другого выхода нет, дитя, — подтвердила Накойя. Ты должна назначить — как и когда умрет Папевайо. Ты можешь позволить ему броситься на собственный меч; этим ты воздашь ему воинские почести: смерть от клинка — славная смерть. По крайней мере, это он заслужил.
Темные глаза Мары вспыхнули. Ее душило негодование при мысли о необходимости потерять столь верного защитника; она сдвинула брови, пытаясь что-то придумать. Некоторое время длилось молчание; внезапно она объявила:
— Я с этим не согласна.
Кейок, казалось, был близок к тому, чтобы запротестовать. Однако он просто кивнул, тогда как Папевайо непроизвольно потер подбородок пальцем.
Пораженная этим знакомым жестом, Мара быстро заговорила:
— Мой приговор таков. Верный мой Папевайо, то, что ты умрешь, — это бесспорно. Но время и обстоятельства твоей смерти я назначу тогда, когда сочту нужным. До тех пор ты будешь служить мне точно так же, как служил всегда. Носи на голове черную повязку приговоренного, чтобы всем было ведомо: я осудила тебя на смерть.
Папевайо кивнул:
— Как прикажешь, госпожа.
Мара добавила:
— А если мне будет суждено умереть раньше тебя, ты можешь броситься на свой меч... или отомстить моему убийце... как сам предпочтешь.
У нее не было сомнений насчет того, какой путь он выберет. Ну, а теперь, пока она не определит время и способ казни, Папевайо останется у нее на службе.
Мара вглядывалась в лица самых преданных своих сподвижников почти со страхом: неужели они начнут оспаривать ее необычное решение? Однако долг и обычай требовали от них беспрекословного повиновения, и все трое сидели, опустив глаза. Маре оставалось лишь уповать, что законы чести ею не нарушены, и она закончила разговор:
— Теперь ступай и возвращайся к своим обязанностям.
Кейок и Папевайо сразу же встали и, поклонившись, удалились. Старческая медлительность Накойи помешала ей выполнить положенные церемонии столь же безукоризненно, но в ее мудрых глазах светилось явное одобрение:
— Ловко проделано, дочь Седзу, — шепнула она. — Ты спасла честь Вайо и сохранила верного слугу. Он будет носить черную повязку позора как знак награды.
Сказав это, старая наперсница удалилась со всей возможной для нее поспешностью, словно внезапно устыдилась собственной дерзости.
Служанке, которая нерешительно мялась у двери, пришлось дважды повторить вопрос:
— Не надо ли чего, госпожа?
До предела опустошенная душевными терзаниями и страшными событиями этого дня, властительница Акомы подняла глаза. На лице у служанки было такое тревожновыжидательное выражение, что Мара быстро стряхнула задумчивость и сообразила, что день подошел к концу. Синие тени дрожащими пятнами легли на входные перегородки, придавая изображенным на них охотничьим сценкам мрачный, угрюмый вид. Тоска по безмятежной простоте детских лет казалась невыносимой. Мара решила обойтись без формальностей вечерней трапезы. Слишком скоро наступит завтра, когда ей придется взглянуть в лицо необходимости занять место отца во главе стола. Служанке она приказала:
— Здесь очень душно. Впусти ветерок в дом, а потом можешь идти.
Служанка поспешно сдвинула большие перегородки в наружной стене, обращенной на запад. Вечернее солнце склонилось уже к самому горизонту, заливая оранжевым светом дальние топи, куда слетались на ночь птицы шетра. Именно в эту минуту неуклюжие создания взмыли ввысь, и на фоне неба возникло сказочное зрелище: бесчисленные силуэты, изящные и грациозные, играли среди облаков, горящих алым, розовым, а потом и синим цветом, как обычно бывало всегда перед наступлением ночи. Никому из людей не была известна причина этого блистательного группового танца в поднебесье, но великолепие зрелища поражало, как всегда. И хотя Мара в детстве наблюдала это диво бессчетное множество раз, у нее перехватило дыхание от его красоты. Она даже не заметила, как служанка на цыпочках выбралась из комнаты, и долго сидела, словно завороженная, пока в медленно гаснущем свете тысячи птиц описывали круги и набирали высоту, скользили и кувыркались в воздухе. Шетры слетели на землю, когда солнце скрылось за горизонтом. В серебристых сумерках они собирались в топях, сбиваясь в плотные стаи, чтобы не стать добычей ночных хищников.
В тихий послезакатный час вернулись служанки, которые принесли масло для заправки ламп и горячий травяной чай. Но к этому времени изнеможение наконец одолело Мару. Они нашли ее, уснувшую среди подушек, убаюканную знакомыми звуками: возгласами пастухов, загоняющих нидр в хлева, заунывной песней раба из кухни, приставленного месить тесто из тайзовой муки, чтобы к завтраку был испечен свежий хлеб, и перекличкой патрулей Кейока, обходящих дозором усадьбу, дабы обеспечить безопасность новой властительницы Акомы.

* * *

Приученная к монастырской дисциплине, Мара проснулась рано. Открыв глаза, она не сразу сообразила, где находится, но вид яркого покрывала, наброшенного поверх циновки, на которой она спала, напомнил ей, что она лежит в бывшей отцовской спальне, потому что теперь она — властвующая госпожа Акомы.
Боль во всем теле, оставшаяся после вчерашнего нападения убийцы, еще не прошла, но Мара чувствовала себя отдохнувшей. Повернувшись на бок, она нетерпеливо отбросила пряди волос, упавшие ей на глаза.
Утренняя заря освещала перегородки, обращенные на восток. Свисток пастуха, выгоняющего нидр на пастбище, врезался в дружный хор птичьих голосов. Воспоминания сразу вернули Мару к заботам дня, и она поднялась с циновки.
Служанки не услышали, что она встала, а ей хотелось еще побыть в одиночестве. Босиком она пересекла комнату и отодвинула перегородку, которая скользнула в сторону с едва слышным скрипом. Прохладный ветерок шевельнул складки просторного одеяния. Мара вдохнула аромат росы, влажной земли и цветов. Над топями поднимался туман, и за ним Неясно вырисовывался одинокий силуэт пастуха, подгонявшего неторопливо шагающих нидр.
Солдат, расхаживавший за дверью взад и вперед, в очередной раз сделал поворот и, внезапно осознав, что девушка в белом, со спутанными волосами — его всевластная госпожа, низко поклонился. Мара рассеянно кивнула в ответ, и он возобновил прерванное занятие. Девушка всматривалась в широкие просторы своего поместья, словно пытаясь запечатлеть их в душе сейчас, утром, пока они еще не наполнились шумом и суетой дневных забот. Скоро все работники займутся своими делами, и Маре оставалось всего несколько минут, чтобы охватить внимательным взглядом землю, ставшую теперь ее владением. Она призадумалась и помрачнела при мысли о том, сколь многому ей нужно научиться, чтобы управлять жизнью Акомы. До сей поры она даже не знала, какова протяженность ее поместья. Она смутно припоминала, что у их семьи есть владения и в других провинциях, но где именно и какова их ценность — не имела представления. Ее отец не любил вдаваться в подробности возделывания земли или разведения скота, и, отличаясь завидной мудростью в деле приумножения своих богатств и в заботах о благополучии зависимых от него людей, в беседах с Марой всегда переводил разговор на другие предметы — более приятные для него и более легкие для ее понимания.
Когда от дверей послышался тихий голос служанки, Мара сдвинула перегородку на прежнее место.
— Я оденусь и сразу позавтракаю, — предупредила она. — А потом поговорю в кабинете с этим новым хадонрой, Джайкеном.
Служанка поклонилась и поспешила в гардеробную, а Мара тем временем решила заняться прической. В монастыре она привыкла обходиться без служанок и сейчас, не задумываясь, потянулась за щеткой для волос.
— Госпожа, я чем-нибудь тебе не угодила? — с очевидным огорчением спросила служанка.
Мара нахмурилась, раздосадованная собственным промахом:
— Нет, мне не в чем тебя упрекнуть.
Усевшись поудобнее, Мара передала девушке щетку. Пока та трудилась над ее прической, Мара успела признаться себе, что не только стремление получить какие-то сведения о поместье побудило ее вызвать к себе Джайкена, но и желание уклониться от назиданий Накойи. По утрам у престарелой наставницы проявлялась естественная склонность к воркотне. Характер у Накойи всегда был не из легких, да к тому же ей, как видно, не терпелось высказать свои соображения по поводу ответственности, лежащей на плечах властительницы Акомы.
Мара вздохнула, и прислужница замерла в ожидании каких-либо замечаний. Поскольку Мара молчала, девушка с некоторой робостью снова принялась водить щеткой: она опасалась неудовольствия госпожи. Мара старательно обдумывала вопросы, которые надо будет задать Джайкену, однако ее не покидало предчувствие, что все равно придется смириться со сварливостью Накойи. Вспомнив, как Накойя однажды наказала ее за простую ребяческую шалость, Мара опять вздохнула, и снова служанка на время прервала работу, чтобы взглянуть, не прогневила ли она хозяйку. Затем сложная церемония сооружения прически пошла своим чередом, и Мара погрузилась в мысли о насущных делах управления поместьем.

* * *

Позднее Мара, одетая и обихоженная, сидела, уткнувшись локтем в груду подушек. Закусив губу от напряжения, она пыталась сосредоточиться на содержании многочисленных свитков, громоздившихся перед ней. За спиной у нее стоял, заглядывая ей через плечо, Джайкен, бронзовый от загара и нервный, как птица тайзовка. Сейчас он указывал ей на какой-то очередной свиток:
— Здесь перечислены доходы, госпожа. Как видишь, они весьма основательны.
— Вижу, Джайкен. — В это время в дверь заглянула Накойя, и Мара положила свиток к себе на колени. — Я занята, Накойя. Мы с тобой поговорим попозже, может быть, около полудня.
Старая няня покачала головой; было видно, что шпильки у нее заколоты, как всегда, криво.
— С позволения госпожи, после полудня уже час прошел.
Мара изумленно подняла брови. Ей было понятно нетерпение отца, не желавшего тратить много времени на дела, связанные с управлением обширными угодьями. Головоломок тут хватало; они были куда более серьезными, чем она предполагала. И все же, в отличие от отца, она обнаружила, что тонкости финансовых хитросплетений захватывающе увлекательны. Невольно улыбнувшись при виде озабоченной физиономии Накойи, властительница Акомы проговорила:
— Я потеряла счет времени. Но Джайкен уже почти все мне объяснил. Если хочешь, можешь обождать.
Накойя отрицательно покачала головой:
— Слишком много дел, госпожа. Пришли за мной кого-нибудь, когда освободишься. Но надолго это не откладывай. Нужно принимать решения: завтра будет слишком поздно их обдумывать.
Няня удалилась. Мара слышала, как та остановилась, чтобы перекинуться словечком с Кейоком, который стоял на страже в коридоре. Затем, вновь обратившись к прерванному уроку коммерции, Мара потянулась за другим свитком. На этот раз она сама подвела итог; подсказка Джайкена ей не понадобилась.
— Нам, может быть, не хватает воинов, Джайкен, но хозяйство у нас сильное и даже, я бы сказала, процветающее.
— Это верно, госпожа. Сотаму оставил точные отчеты за все годы, которые он прослужил у твоего отца. Я только следую его примеру. Наши тайзовые поля три года подряд давали превосходный урожай, а в равнинных провинциях все квайетовые поля подверглись нашествию вредителей. Из-за этого подскочили цены на любое зерно — тайзу, ридж, майзу и даже на майлет. Когда возникает нехватка квайета, только ленивый хадонра везет свою тайзу на продажу в Сулан-Ку и там ее сбывает. Гораздо больше выгоды можно получить, если приложить еще немного усилий и столковаться с сообществом торговцев зерном в Равнинном Городе. — Джайкен вздохнул, почувствовав себя неловко. — Госпожа, я надеюсь, ты не усмотришь в моих словах непочтения к кому-либо из высокородных вельмож, но я знавал многих могущественных властителей, которые не желали заниматься тонкостями коммерции и в то же время не давали своим хадонрам и посредникам полномочий действовать самостоятельно. Но мы вели дела с крупными факториями и по возможности уклонялись от сделок с торговцами из Сулан-Ку. И чаще всего это позволяло нам получать более основательную прибыль.
Джайкен смолк, как видно, истратив весь запас решимости. Однако Мара не подавала ни малейших признаков недовольства, и это его подбодрило:
— А вот скотоводы... они для меня — загадка. У меня, опять-таки, и в мыслях нет кого-нибудь ненароком оскорбить, но властители из северных краев проявляют удивительную недальновидность при выборе племенных бычков. — Тщедушный хадонра осмелел окончательно и недоуменно пожал плечами. — Что и говорить, злобного упрямого быка содержать нелегко, но если он мускулист и неистово роет копытом землю, или если у него большой... — тут Джайкен осекся и в смущении опустил глаза, — э-э... признак самца, то на ярмарке за него можно получить куда более высокую цену, чем за тучного производителя, у которого потомство будет хорошо нагуливать мясо, или за смирного тихоню для пополнения тяглового скота. Вот и выходит, что животные, которых более знающий хозяин приказал бы кастрировать или отправить на бойню, получают первые премии, а самые лучшие остаются здесь, и потом люди удивляются, с чего это у нас такие великолепные стада. Они спрашивают: "Почему в Акоме мясо такое вкусное, если они держат столь слабых быков?" Я просто не понимаю подобных рассуждений.
Мара невольно улыбнулась — после того как она покинула храм, на ее лице впервые появилось выражение облегчения:
— Вероятно, эти благородные господа стараются приобретать животных, которые выгодно подчеркивали бы их собственную мужественность. Мне нет надобности об этом заботиться. Я не хочу допускать ошибок в подборе нашего племенного стада, поэтому ты и дальше можешь самостоятельно решать, каких животных отправить на продажу, без оглядки на то, похожи они на меня или нет.
Глаза у Джайкена полезли на лоб от изумления. Только через пару секунд он сообразил, что девушка просто шутит, и тихонько засмеялся, а Мара добавила:
— Ты хорошо поработал.
Джайкен с благодарностью улыбнулся, словно огромная ноша свалилась у него с плеч. Очевидно, он находил удовольствие в выполнении своих новых обязанностей и опасался, что молодая госпожа назначит на его место кого-нибудь другого. И его вдвойне обрадовало, что он не просто остается хадонрой, но и удостоился одобрения Мары.
Хотя умение разбираться в людях, которое Мара унаследовала от отца, только сейчас начало проявляться, она сумела понять, что имеет дело со знающим и, вероятно, одаренным человеком.
— Твое усердие и благоразумие в хозяйственных делах служат чести Акомы не меньше, чем доблесть наших солдат, — закончила она. — Теперь ты можешь уйти. Возвращайся к своим обязанностям.
Джайкен, стоявший на коленях, низко поклонился, коснувшись лбом пола, хотя от человека его положения не требовалось столь раболепной формы выражения почтения:
— Похвала госпожи согревает, словно лучи солнца.
Он поднялся и вышел; один из слуг приблизился, чтобы подобрать с пола разбросанные свитки. На смену Джайкену немедленно явилась Накойя. По пятам за ней следовали другие слуги с подносами, уставленными закусками, и Мара со вздохом подумала, что у нее в доме челяди куда больше, чем нужно, и было бы очень кстати, если бы слуг стало поменьше, а солдат побольше.
Накойя поклонилась и села, прежде чем Мара успела ее отослать. Под аккомпанемент тихого позвякивания посуды, которую расставляли перед Марой слуги, Накойя обратилась к хозяйке:
— Моя госпожа полагает, что она должна работать все утро и при этом обходиться без еды? — В ее старых темных глазах явственно читалось неодобрение. — Ты похудела, с тех пор как уехала в храм. Кое-кто из мужчин может счесть тебя костлявой.
Все еще под впечатлением разговора с Джайкеном, Мара произнесла, словно не слышала слов наставницы:
— Я начала знакомиться с состоянием дел у себя в хозяйстве. Ты прекрасно поступила, Накойя, остановив свой выбор на Джайкене. Хотя мне и жалко старого Сотаму, но новый хадонра кажется настоящим мастером своего дела.
Накойя явно смягчилась:
— Я много взяла на себя, госпожа, но в то время необходимо было действовать решительно.
— Вполне тебя одобряю.
Мара окинула взглядом подносы с едой, и аромат свежего тайзового хлеба пробудил в ней аппетит. Она взяла ломтик, нахмурилась и добавила:
— И вовсе я не костлявая. Наши трапезы в монастыре были не такими уж скудными, как ты думаешь. — Откусив кусочек, она задумчиво прожевала его, а затем обратилась к неукротимой няне:
— Ну, и что мы теперь должны делать?
Накойя поджала губы — верный признак, что она намеревается завести разговор, который не будет легким.
— Мы должны предпринять какие-то шаги, чтобы укрепить твой дом, госпожа, и как можно быстрее. Родственников по крови у тебя нет, а это многих может ввести в искушение. Даже те, у кого прежде не было причин враждовать с Акомой, могут позариться на твои владения — кто из корысти, кто из честолюбия. Какой-нибудь захудалый правитель не выступил бы ради земли и скота против твоего отца. Но против молодой, неопытной девушки... Не зря же говорится: "За каждой занавеской рука..."
— "И каждая рука сжимает нож", — закончила пословицу Мара, отложив хлеб в сторону. — Я понимаю, Накойя. Я думала, что надо послать за рекрутами-наемниками.
Накойя затрясла головой столь энергично, что небрежно заколотые шпильки чуть было не посыпались из прически.
— По нынешнему времени это трудно и опасно.
— Почему? — Мара и думать забыла про еду. — Я только что с Джайкеном подсчитывала доходы. Акома располагает более чем достаточными средствами, чтобы содержать двадцать пять сотен солдат и заплатить положенную цену их прежнему нанимателю.
Но Накойя не стала даже упоминать о том, что новый наниматель обязан уплатить прежнему нанимателю еще и за обучение каждого новобранца. Она тихо сказала:
— Слишком многие погибли, Мараанни. Родни тоже осталось так мало, что об этом и толковать не стоит.
В пояснениях Мара не нуждалась. Согласно цуранским обычаям, в гарнизон какого-либо властителя мог вступить только родственник солдата, уже состоящего на службе в этом гарнизоне. Предполагалось, что старшие сыновья присягнут на верность тем же полководцам, каким служили их отцы; все младшие сыновья, начиная со второго, могли наниматься при желании и в другие отряды. Именно это и имела в виду Накойя, когда добавила:
— Твоему отцу и так пришлось немало потрудиться, чтобы собрать достаточно сильное войско перед вторжением в варварский мир, и большинство мужчин, способных носить оружие, были призваны уже тогда. Любой, кого бы ты сейчас ни отыскала, наверняка окажется юным и необученным. Властитель Минванаби не станет дожидаться, пока эти юнцы достаточно возмужают.
— Я и об этом уже подумала. — Мара сунула руку под письменный столик, стоявший перед ней, и вытащила оттуда резной деревянный ларец. — Утром я отправила гонца в гильдию носильщиков. Когда прибудет их посланник, мы дадим ему поручение: доставить этот ларец властителю Минванаби и передать ему в собственные руки — с неповрежденной печатью и без каких-либо словесных пояснений.
С застывшим, неумолимым лицом она протянула ларец Накойе.
Накойя отомкнула хитроумную защелку, откинула крышку и заглянула внутрь. Брови у нее поднялись. На дне лежали только два предмета: свернутый в кольцо красный шнур с темными пятнами от крови Мары и перо шетры. Захлопнув крышку, словно под ней притаился алый дхаст — самая ядовитая из всех змей, — Накойя проговорила:
— Ты открыто объявляешь войну во имя кровной мести дому Минванаби!
— Я только признала, что наши дома ведут войну уже несколько веков! — возмутилась Мара. Убийство ее отца и брата не успело отойти в прошлое достаточно далеко, чтобы она могла требовать от себя сдержанности. — Я просто оповещаю Джингу, что новое поколение семьи Акома готово дать ему отпор. — Смущенная собственной вспышкой, девушка уставилась на поднос с лакомствами. — Мать моего сердца, я действительно неопытна в Игре Совета, но я помню множество вечеров, когда отец обсуждал с Лано свои замыслы. Он всегда не только разбирал каждый задуманный им шаг, но и объяснял, почему надо поступать именно так, а не иначе. Все эти объяснения предназначались сыну, но дочь тоже слушала и запоминала!
Накойя отставила ларец и кивнула головой. Мара подняла глаза, взволнованная, но собранная.
— Наш враг, господин Минванаби, будет искать в этом послании более тонкий смысл, чем я имею в виду. Он попробует предугадать все возможные шаги, которые мы собираемся предпринять, и начнет готовиться к тому, чтобы их парировать. Вот и пусть готовится. А мы, может быть, тем временем успеем что-нибудь придумать. Это наша единственная надежда.
Помолчав, Накойя заговорила:
— Дочь моего сердца, твоя смелость достойна восхищения, но... пусть даже эта выдумка позволит тебе выиграть день или неделю, а то и больше, однако в конце концов властитель Минванаби приступит к действиям, чтобы стереть Акому с лица земли. — Голос старой няни зазвучал настойчиво. — Ты должна найти союзников, а для этого у тебя есть лишь один способ. Тебе придется выйти замуж, и чем скорей, тем лучше.
Мара вскочила столь стремительно, что стукнулась коленом о ножку стола.
— Нет!
Воцарилось напряженное молчание; откатившийся пергаментный свиток плавал в суповой миске.
Бурное возмущение госпожи не остановило Накойю:
— У тебя нет выбора, дитя. Ты — властвующая госпожа, и тебе следует подыскать для себя супруга среди младших сыновей в определенных семействах Империй. Брак с отпрыском рода Шиндзаваи, или Тукарег, или Чокопан позволил бы тебе вступить в союз с домом, способным нас защитить. — Помолчав, она добавила:
— На столь долгий срок, сколь это будет возможно. Но время порой решает исход дела.
Щеки у Мары вспыхнули:
— Я никогда не видела ни одного из юношей, которых ты назвала. Я не выйду замуж за незнакомца! Накойя тоже встала:
— Сейчас твоими устами говорит гнев, а сердце властвует над умом. Если бы ты не уезжала в храм, тебе выбрали бы мужа из числа тех, кого счел бы приемлемым твой отец... или брат, которому предстояло унаследовать Акому. Ты — властительница Акомы, и должна поступать так же, как поступили бы они ради блага вашего дома. Я пойду, а тебе пока надо обо всем этом поразмыслить.
Няня обхватила морщинистыми пальцами коробку, которую следовало отправить через гильдию носильщиков к властителю Минванаби. Сухо поклонившись, она вышла из кабинета.
Уставившись невидящими глазами на мокрый пергамент, который медленно оседал на дно суповой миски, Мара пыталась совладать с обуревавшей ее яростью. Мысль о возможном браке порождала безымянные страхи. По спине у нее пробежал холодок, хотя день стоял на редкость знойный. Выйдя из состояния неподвижности, Мара жестом приказала слугам убрать подносы с едой. Сначала она отдохнет, а потом, оставшись одна, обдумает настойчивые советы старой няни.

* * *

По совету Кейока Мара провела весь день в стенах дома. Она предпочла бы сесть в паланкин и продолжить осмотр владений Акомы, но приходилось принимать во внимание малочисленность ее войска. По дорогам поместья нельзя было путешествовать без сильной охраны, а для этого понадобилось бы уменьшить число дозорных вокруг дома и усадьбы. Пришлось остаться дома, но не могла же Мара проводить время в праздности!
Она погрузилась в изучение документов, чтобы побольше узнать об имуществе семьи Акома в разных провинциях Империи. Не желая отрываться от этого занятия, Мара приказала подать ей легкую закуску. Тени удлинялись, но послеполуденный зной пока не отступал.
Просмотр документов неожиданно выявил для властительницы Акомы одну важную особенность жизни народа цурани. Отец часто говорил об этом, но только сейчас Мара поняла: честь и традиция составляли лишь две стены каждого знатного дома; двумя другими были власть и богатство. И из всех четырех стен именно две последние держали на себе крышу, не позволяя ей обрушиться. Мара сжала кулаки. Да, ее враги считают, что она сейчас в безвыходном положении, и хотят этим воспользоваться. Но если ей как-нибудь удастся удержать их от решительных действий до тех пор, пока она соберет достаточно сил, чтобы вступить в Игру Совета, то... Она не стала додумывать эту мысль до конца. Сейчас ее главная задача — удерживать властителей Минванаби и Анасати на безопасном расстоянии. Жажда мести так и останется неутоленной, если она не сумеет обеспечить выживание своего рода.
Глубоко задумавшись, Мара не слышала, что ее окликает — и уже не в первый раз — возникшая в дверях Накойя.
— Госпожа, — повторила няня.
Мара подняла взгляд, рукой поманила к себе старую женщину и подождала, пока та, отвесив положенный поклон, опустилась перед ней на колени.
— Госпожа, я обдумала наш прошлый разговор и прошу тебя быть ко мне снисходительной, я опять хотела бы дать тебе совет.
У Мары сузились глаза. У нее не было ни малейшего желания возвращаться к рассуждениям о замужестве, но неутихающая боль и синяки, оставленные убийцей на ее теле, напоминали: надо уметь прислушиваться к чужому мнению. Она отложила свитки в сторону и жестом дала Накойе разрешение высказаться.
— Ты — властвующая госпожа Акомы, и, значит, в браке сохранишь свое верховенство. Супруг может сидеть по правую руку от тебя, но решающее слово всегда останется за тобой в любом деле, кроме тех, которые ты сама ему передоверишь. Он...
Мара махнула рукой:
— Все это я знаю.
Старая няня уселась на циновке поудобнее.
— Прошу прощения, госпожа. Когда мы говорили раньше, я упустила из виду, что девушек из ордена Лашимы перестают волновать мирские заботы, заполняющие жизнь людей за стенами храма. Все, что происходит между юношами и девушками — встречи с сыновьями знатных господ, поцелуи и случайные прикосновения — всего этого ты была лишена целый год, а то и дольше. Мысли о мужчинах... — Почувствовав нарастающую напряженность молчания Мары, Накойя запнулась, но все-таки заставила себя договорить. — Прости меня за несвязную старческую речь. Как ты была девственницей... так и осталась.
Мара залилась румянцем. В храмовой обители ей внушали: все, что касается плоти, нужно выбросить из головы. Однако напрасными были опасения Накойи, что девушка не способна разбираться в делах такого рода; на самом деле Маре приходилось вести трудную борьбу с собой, чтобы следовать наставлениям сестер Лашимы. Она часто ловила себя на том, что грезит с открытыми глазами, вспоминая мальчиков, с которыми играла в детстве.
Мара нервно теребила повязку, наложенную на израненную руку.
— Мать сердца моего, я действительно еще девственница. Но я понимаю, что происходит между мужчиной и женщиной.
Словно почувствовав себя задетой, она сложила колечком большой и указательный пальцы левой руки, а указательным пальцем правой проткнула это колечко. Таким движением пастухи, землепашцы и солдаты часто обозначали совокупление. Цурани не видели ничего зазорного в соединении мужчины и женщины и не стеснялись это обсуждать. Но повторять столь грубый — хотя и не считавшийся непристойным — жест совсем не подобало властительнице знатного рода.
Мудрая Накойя не позволила себя отвлечь этой нехитрой уловкой:
— Госпожа, я знаю, что тебе случалось играть вместе с братом среди солдат и пастухов. Я знаю, что ты видела, как бык покрывает корову. И многое другое.
В вынужденной тесноте цуранской жизни Мара и ее брат то и дело оказывались достаточно близко к обнимающимся парочкам, чтобы слышать вздохи страсти, а порой просто натыкались на такую парочку: рабам и слугам редко удавалось уединиться в укромном уголке с предметом своих желаний.
Она пожала плечами, словно этот разговор ее мало интересовал.
— Дитя, то, что происходит между мужчиной и женщиной, ты понимаешь вот здесь... — Няня подняла указательный палец к голове. Затем, указав себе на сердце, а потом на лоно, она добавила:
— Но ты не понимаешь здесь... и здесь. Да, я старуха, но я кое-что помню. — И поспешила продолжить:
— Мараанни, властвующая госпожа должна также быть и воином. Тебе необходимо управлять собственным телом. Надо уметь превозмогать боль. — Няня помолчала; было видно, что ее обступили воспоминания. — А временами страсть причиняет худшую боль, чем любая рана от меча. — Косые лучи солнца, пробивающиеся через стенные перегородки, подчеркивали твердость черт ее лица, когда она снова впилась взглядом в Мару. — Пока ты не узнаешь свое тело, пока не научишься подчинять себе все его порывы, ты останешься уязвимой. Твоя сила или твоя слабость — это сила и слабость рода Акома. Красивый мужчина, который нашептывает тебе на ушко сладкие слова, мужчина, который зажигает огонь в твоем лоне, может погубить тебя с такой же легкостью, как Жало Камои.
Щеки у Мары горели, глаза метали молнии:
— Что же ты предлагаешь?
— Властвующая госпожа должна быть свободна от сомнений, — сказала Накойя. — После смерти твоей матери властитель Седзу позаботился о том, чтобы плотские желания не побудили его к безрассудным действиям. Если бы его обуяла страсть к девушке из неподходящей семьи, это могло бы причинить Акоме не меньший урон, чем проигранная битва. Так вот, когда ты была в храме, он привозил сюда, в этот дом, женщин из Круга Зыбкой Жизни...
— Накойя, он привозил сюда таких женщин, и они подолгу жили здесь, когда я была помладше. Я помню.
Мара нетерпеливо вздохнула и, уловив густой аромат цветов акаси, сообразила, что рабы подстригают кусты в саду у дома.
На Накойю это сладостное дуновение, по-видимому, не произвело никакого впечатления:
— Господин Седзу не всегда делал так ради себя, Мараанни. Иногда эти гостьи предназначались Ланокоте, чтобы он узнал пути мужчины и женщины и не оказался жертвой коварных планов честолюбивых дочерей и их отцов.
Мысль о брате, проводящем время в обществе таких женщин, вызвала у Мары неожиданное раздражение.
— Все это прекрасно, но я снова спрашиваю: что же ты предлагаешь?
— Я пошлю за мужчиной из Круга Зыбкой Жизни, поднаторевшим в...
— Нет! — оборвала ее Мара. — Даже слышать об этом не хочу!
Накойя невозмутимо договорила:
— ... в искусстве наслаждения. Он может научить...
— Я сказала нет, Накойя!
— ... всему, что следует знать, чтобы тебя не одурачили ни ласковые прикосновения, ни жаркий шепот в темноте.
Мара чувствовала: еще немного — и ее ярость выплеснется наружу.
— Я приказываю: ни слова больше!
Накойя прикусила язык. Взгляды двух женщин встретились, и в течение долгой минуты ни та ни другая не шелохнулась. Наконец старшая из них согнулась в поклоне, коснувшись лбом циновки, где до того стояла на коленях: то был знак рабской униженной мольбы.
— Позор на мою седую голову. Я огорчила госпожу.
— Уходи! Оставь меня!
Старая женщина поднялась; пока она направлялась к выходу, даже шорох ее одежд и неестественно выпрямленная спина свидетельствовали о неодобрении. Мара махнула рукой, отсылая прочь служанку, которая появилась на пороге и собиралась поинтересоваться, не нужно ли чего-нибудь госпоже.
Теперь она была в кабинете одна; ее окружали лишь многочисленные свитки — послания, составленные в самых благопристойных выражениях и начертанные каллиграфическим почерком опытных писцов. Но Мара уже понимала: на самом деле многие из этих документов были рассчитаны на то, чтобы скрыть жестокую западню интриги. Не притрагиваясь более ни к одному из свитков, она попыталась разобраться, почему предложение Накойи привело ее в такое смятение. Она не могла подобрать название тому страху, который поднялся из глубины ее души.
Мара горько плакала, стараясь не зарыдать. Лишенная поддержки брата, остро ощущая, как стягиваются вокруг нее путы заговоров, угроз и козней невидимых врагов, властительница Акомы сидела, опустив голову, и повязка на ее руке промокла от слез.

* * *

Издалека донесся негромкий звон колокола. Мара узнала знакомый звук: по этому сигналу рабам надлежало собраться на ужин в своих жилищах. Рабочие, которые ухаживали в саду за кустами акаси, отложили инструменты, а их хозяйка, притихшая по другую сторону от тонких бумажных перегородок, отодвинула от себя свитки. Она вытерла распухшие от слез глаза и тихо позвала служанок, чтобы те открыли и проветрили кабинет.
Затем она встала, опустошенная и измученная, но по-прежнему с высоко поднятой головой. Солнце склонялось к горизонту, тяжелое и золотое. Прислонившись к полированной раме перегородки, Мара задумалась. Должно же быть какое-то иное решение, кроме замужества! Но пока она не находила ответа. Легкий туман поднимался над дальними полями; в бирюзовом небе не было видно ни одной птицы. Листья акаси, срезанные работниками, увядали на белой каменной дорожке, и их аромат усиливал чары сонного молчания вокруг господского дома. Мара зевнула; горе и тревога отняли у нее последние силы.
Внезапно послышались крики, и Мара сразу насторожилась. На дороге, ведущей к казармам, она увидела фигуры бегущих людей. Это не к добру, сказала себе Мара.
В кабинет ворвалась девушка-служанка, а по пятам за ней следовал воин — покрытый пылью, взмокший от пота и запыхавшийся; так выглядит человек, которому пришлось долго бежать в боевых доспехах. Он почтительно склонил голову:
— Госпожа, позволь...
Мара почувствовала холодный ком у себя в груди. Началось, подумала она. Однако ее лицо, все еще хранившее следы слез, не выразило беспокойства, когда она приказала:
— Говори.
Солдат отсалютовал хозяйке традиционным ударом кулака в грудь.
— Госпожа, военачальник шлет известие: разбойники угнали скот с пастбища.
— Мой паланкин, быстро! — бросила она служанке, которая немедленно кинулась выполнять повеление. Следующий приказ был отдан воину:
— Собери эскорт.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

Он поклонился и вышел. Мара скинула легкую короткую накидку — обычный домашний наряд знатных женщин цурани — на руки одной из прислужниц; другая поспешно подала дорожное платье — одеяние более длинное и более скромного покроя. Добавив к этому тонкий шарф, чтобы скрыть незажившие отметины на шее, Мара вышла из дома.
Ее уже ожидали безмолвные носильщики паланкина; на них были лишь набедренные повязки. Четверо воинов торопливо прилаживали застежки шлемов и закрепляли оружие на ременных поясах. Солдат, принесший Маре тревожную весть, почтительно предложил ей руку и помог расположиться на подушках сиденья. Затем он подал знак носильщикам и эскорту. Паланкин дрогнул и качнулся вперед; носильщики зашагали быстро, торопясь к дальним пастбищам.
Путешествие завершилось намного раньше, чем ожидала Мара: они остановились, не дойдя нескольких миль до границ поместья. Это был настораживающий признак, поскольку бандиты никогда не осмелились бы учинить набег на внутренние поля, если бы гарнизон мог отряжать в обход достаточное количество патрулей. Резким движением Мара отдернула прозрачную занавеску:
— Что здесь произошло?
Кейок повернулся к ней, прервав разговор с двумя солдатами, осматривавшими землю в поисках следов, которые помогли бы определить численность и меру опасности бандитов. Если он и заметил следы слез на лице девушки, то, во всяком случае, вида не подал. Сам он выглядел весьма внушительно в сверкающих лаком доспехах; украшенный плюмажем шлем сейчас был подвешен на ремешке к оружейному поясу.
Жестом он показал на разрушенный участок ограды: рабы в набедренных повязках уже трудились, заделывая этот пролом.
— Разбойники, госпожа. Десять или, может быть, двенадцать-тринадцать. Они убили мальчика-подпаска, развалили ограду и угнали несколько нидр.
— Сколько именно?
Повинуясь поданному Марой знаку, военачальник помог ей выбраться из паланкина. Странно было ощущать у себя под сандалиями траву после месяцев, проведенных в тесной монастырской обители, где каменные полы откликались эхом на каждый шаг. Неожиданными показались и запахи плодородной земли, смешанные с ароматом кейловых лоз, оплетающих ограду.
Мара решительно стряхнула мгновенную рассеянность и, увидев перед собой Джайкена, обратила к нему угрюмый взгляд; точно так же мрачнел ее отец, когда в домашних делах возникали неурядицы.
Как видно, Джайкен чувствовал себя крайне неуютно. Судорожно сжимая пальцами счетную табличку, он поклонился и сообщил:
— Госпожа, ты потеряла не более трех-четырех нидр. Я смогу назвать точное число, когда мы соберем всех отбившихся от стада.
Маре пришлось повысить голос, чтобы ее могли расслышать во всем этом шуме: мычали перепуганные животные, перекрикивались пастухи, а их направляющие посохи и кнуты со свистом рассекали воздух.
— Отбившихся?.. — переспросила Мара. Раздраженный робостью Джайкена, Кейок опередил его с ответом. Голосом, более уместным на поле боя, чем на истоптанном нидрами лугу, он пояснил:
— Когда воры погнали нидр с пастбища, многие животные перепугались и бросились бежать куда попало. Это и привлекло внимание пастухов.
Он помолчал, обводя взглядом далекую стену леса. От Мары не укрылась подозрительная резкость его тона.
— Что тебя тревожит, Кейок? Уж конечно, не потеря пары нидр и не убийство одного раба?
— Нет, госпожа. — Все еще не отрывая глаз от деревьев на горизонте, старый воин покачал головой. — Я сожалею об утрате полезного имущества, но, что и говорить, это не главная моя забота.
Он подождал, пока надсмотрщик кончит выкрикивать свои команды: несколько рабов нагнулись, чтобы поднять следующий столб ограды. Только тогда Кейок поделился с Марой худшими своими опасениями:
— С тех пор как этот пес из Камой покушался на твою жизнь, мы соблюдали величайшую бдительность, госпожа. Здесь побывали не мелкие воришки. Они и налетели, и скрылись при свете дня, а это значит, что они все продумали заранее и располагали сведениями о наших патрулях.
Мара похолодела. Подчеркнуто бесстрастно она высказала предположение:
— Шпионы?..
Властитель Анасати не погнушался бы возможностью организовать фальшивый "бандитский" набег, если бы хотел испытать силу военного отряда Акомы.
Кейок провел пальцем по мечу.
— Не думаю, госпожа. Минванаби никогда не будет прибегать к таким тонкостям, а у Анасати нет ни одного поста, достаточно далеко выдвинутого к югу, чтобы столь быстро организовать нападение. Нет, тут явно побывали солдаты, не имеющие господина.
— Серые воины?
Мара нахмурилась еще сильнее, когда подумала об этих грубых, отвергнутых всеми кланами отщепенцах, которые часто собирались в банды, укрывающиеся среди гор. Сейчас, когда Акоме так катастрофически не хватает защитников, подобные разбойники под руководством умного вожака могут оказаться не менее опасными, чем воинский отряд знатных врагов.
Кейок стряхнул пыль с обшлагов и снова напряженно вгляделся в темнеющие холмы, поросшие лесом.
— С разрешения госпожи, я бы послал разведчиков. Если этот набег — дело рук серых воинов, то их единственной целью было набить свои утробы. Тогда мы сможем увидеть дым: ведь им потребуется развести костры для приготовления пищи; если же мы ничего такого не обнаружим, это будет означать, что весть о нашей слабости быстро доходит до вражеских ушей.
О возможности контратаки он не упомянул. В отличие от Накойи, он был скуп на слова и не торопился напрямую давать советы. Но именно его умолчание подсказало Маре, что открытая демонстрация силы может приблизить катастрофу. Воины Акомы слишком малочисленны даже для того, чтобы вытеснить банду воров из их логовища. Как же низко пала Акома, подумала Мара; но она молча подала знак, что признает правоту военачальника. Кейок поспешил отдать солдатам необходимые приказания. Носильщики выпрямились, готовые пуститься в дорогу: они стремились поскорее вернуться домой, где на столах их дожидались миски с остывшим ужином.
Однако властительница все еще медлила. Она понимала, что Накойя вправе порицать ее за пустую трату времени там, где ее присутствие вовсе не требуется. Но ведь старая няня была убеждена, что у Акомы есть лишь один путь к безопасности: разумный и скорый политический брак. А вот Мара так не считала. Она не могла отрешиться от мысли, что сейчас главная угроза коренится в отчаянной нехватке солдат, и ломала голову над тем, как бы пополнить их ряды. Взмахом руки она снова подозвала к себе Кейока. Он поклонился; в сумерках черты его лица были плохо различимы.
— Скоро ночь, госпожа. Если ты желаешь посоветоваться, позволь мне присоединиться к твоему эскорту: когда наступит тьма, охранять тебя будет гораздо труднее.
На душе у Мары полегчало: отрадно было лишний раз убедиться в тех самых достоинствах военачальника, которые так ценил в нем властитель Седзу. Улыбнувшись, она позволила старому воину усадить ее в паланкин и сразу же перешла к делу:
— Ты уже начал набирать пополнение?
Кейок приказал носильщикам трогаться в путь, а затем зашагал рядом с паланкином.
— Госпожа, двое из ваших солдат связались со своими родичами в дальних городах и попросили прислать к тебе на службу кого-нибудь из младших сыновей. Через пару недель я разрешу еще одному-двум сделать то же самое. Если таких попыток будет больше, во всех казармах, от Амболины до Дустари, станет известно, что Акоме не хватает защитников.
В темноте расцвели огни: рабы, чинившие ограду, зажгли фонари, чтобы продолжить работу. Но вот носилки властительницы повернули к господскому дому. Кто-то неуверенно затянул песню; потом к первому голосу присоединился второй, а за ним и еще несколько голосов. Памятуя о том, что безопасность этих людей зависит от ее благоразумия, она спросила:
— Нам придется оплачивать контракты?
Кейок застыл на месте:
— С кем? С наемниками? С обычными охранниками караванов? — За один шаг он наверстал то расстояние, на которое успели продвинуться носильщики. — Невозможно. На них нельзя будет положиться. Люди, которые не принесут перед натами Акомы клятву, скрепленную кровью... хуже чем бесполезны. Они не будут обязаны тебе своей честью. Чтобы ты могла выстоять против врагов твоего отца, тебе нужны воины, которые без колебаний выполнят любой твой приказ, даже ценой своей жизни. Покажи мне человека, который готов умереть за плату, и я приму его на службу. Нет, госпожа, наемников используют только для выполнения простых поручений: охранять склады или ходить дозором, отпугивая обычных воров. И это делается только для того, чтобы освободить настоящих воинов для несения более почетной службы.
— Значит, нам все-таки нужны наемники, — настаивала Мара, — хотя бы для того, чтобы не позволить серым воинам объедаться мясом наших нидр.
Кейок отстегнул свой шлем от пояса и потеребил плюмаж.
— Да, госпожа... когда настанут лучшие времена. Но не сейчас. Из тех наемников, чьи услуги ты оплатишь, половина, скорее всего, будет состоять из шпионов. Хотя мне и противно оставлять безнаказанными молодчиков, не имеющих хозяев, нам придется запастись терпением и медленно наращивать силы.
— И умирать, — с горечью сказала Мара. С каждой минутой она все более остро сознавала, что у нее, по-видимому, есть лишь один выход: последовать совету Накойи и вступить в брак ради выживания; но все ее существо восставало против такого решения.
Пораженный состоянием девушки, в котором он никогда прежде ее не видел, Кейок приказал носильщикам остановиться.
— Госпожа?..
— Какой срок понадобится господину Минванаби, чтобы узнать, сколь велик ущерб, причиненный нашему дому его предательством? — Мара вскинула голову; ее лицо смутным овалом белело между занавесками. — Рано или поздно один из его шпионов обнаружит, что сердце нашего дома слабо, что мои поместья лишились охраны, если не считать горсточки уцелевших воинов... А мы пока лезем вон из кожи, лишь бы поддержать иллюзию благополучия. Наши дальние владения полностью беззащитны, поскольку сторожить их — для отвода глаз — приставлены старики и необученные юнцы, щеголяющие зелеными доспехами! Мы живем, как трусишка-газен: не смеем дышать и надеемся, что харулт нас не растопчет! Но эти надежды тщетны. В любой день можно ожидать, что все наши уловки будут разгаданы. И тогда властители, жаждущие нашей гибели, нападут и ударят со всей жестокостью!
Кейок водрузил шлем на голову, а затем подчеркнуто неторопливо застегнул ремешок под подбородком.
— Твои солдаты умрут, защищая тебя, госпожа.
— Вот именно, Кейок. — Слова рвались из самого сердца Мары; она не могла унять бурю чувств, из которых главным была безнадежность. — Все они умрут. А также и ты, и Вайо, и даже старая Накойя. Потом враги, убившие моего отца и брата, отправят мою голову и натами нашей семьи к властителю Минванаби, и... и Акомы больше не будет.
Старый солдат в молчании опустил руки. Он не мог ни опровергнуть слова своей госпожи, ни предложить ей хоть какое-нибудь утешение. Он тихо приказал носильщикам идти вперед, к дому, к свету, к средоточию красоты и искусства, ко всему, что было сердцем Акомы.
Носилки качнулись, когда после неровной почвы луга рабы вступили на мощенную гравием дорожку. Устыдившись своей вспышки, Мара распустила завязки занавесок, и тонкие полотнища упали, отгородив ее от мира. Понимая, что, возможно, она плачет, Кейок выступал рядом с паланкином, глядя только перед собой. Выжить, не утратив чести, — это казалось недостижимой мечтой после гибели властителя Седзу и его сына. И все-таки ради хозяйки, чью жизнь он оберегал, старый воин не хотел поддаться уверенности, которой успели проникнуться его соратники: что немилостью богов отмечен этот дом и судьба Акомы неотвратимо близится к концу.
От этих печальных мыслей военачальника отвлек голос Мары, в котором звучала неожиданная решимость:
— Кейок, вот если я умру, а ты переживешь меня... что тогда?
Кейок указал назад, в сторону холмов, где укрылись разбойники со своей добычей.
— Если я не получу от тебя, госпожа, разрешения покончить с собой, я стану таким, как те люди. Бродяга, не имеющий хозяина, одинокий, без цели и смысла... серый воин, который не вправе носить цвета никакого дома.
Мара немного отодвинула занавеску:
— И таковы все бандиты?
— Некоторые. Другие — мелкие преступники, воры и грабители; иногда среди них попадаются и убийцы, но большинство — это солдаты, пережившие своих хозяев.
Носилки приближались к крыльцу господского дома, где томились в ожидании Накойя и несколько слуг. Мара поспешила задать новый вопрос:
— Это люди чести, Кейок?
Во взгляде, который военачальник бросил на властительницу, не было и тени упрека.
— У бездомного солдата не может быть чести, госпожа. Но прежде, до того как погибли их хозяева... Я полагаю, что серые воины были достойными людьми... И все-таки, пережить своего хозяина... это знак немилости богов.
Паланкин был уже у крыльца, и носильщики опустили его на землю. Мара раздвинула занавески шире и с помощью Кейока выбралась из паланкина.
— Военачальник, когда твои разведчики вернутся с холмов, зайди ко мне. У меня есть план, который нужно обсудить, пока весь дом спит.
— Как прикажешь, госпожа.
Кейок поклонился, прижав кулак к груди, как полагалось по этикету. Но когда слуги, высоко поднимая фонари, двинулись вперед, чтобы осветить ей путь, Мара подумала, что уловила искру одобрения на изборожденном шрамами лице старого воина.
Беседа Мары с Кейоком затянулась до глубокой ночи. Звезды искрились, как льдинки. Медно-золотой профиль луны Келевана стоял в зените, когда военачальник поднял с пола свой шлем.
— Госпожа, твой план рискованно дерзок. Но от газена никто не ожидает нападения, и потому этот план может сработать.
— Он должен сработать! — Мара выпрямилась в темноте. — Иначе наша гордость сильно пострадает. Просить о безопасности в обмен на брак — это не прибавит нам чести и только порадует тех, кто строит против нас козни. Наш дом уже не будет одним из главных участников Игры Совета, и духи моих предков не смогут обрести покой. Нет, я думаю, что по этому поводу отец сказал бы: "Безопасный путь не всегда самый лучший".
Кейок надел и закрепил шлем столь тщательно, словно готовился к сражению.
— Как пожелает моя госпожа. Но я не завидую тому, кто возьмет на себя задачу объяснить Накойе, что именно ты задумала.
Он поклонился, повернулся и зашагал к двери; отодвинув засов, он вышел в сад. Лунный свет золотил цветочные клумбы. Мара следила за удаляющимся силуэтом военачальника, и ей казалось, что плечи у него сейчас развернуты шире, чем обычно, а в легкой походке чуть меньше напряжения. Она чувствовала, что Кейок одобряет военный способ преодоления трудностей, стоящих перед Акомой, и его молчаливая поддержка принесла ей немалое облегчение. Он предпочитал попытать счастья, выполняя ее рискованный план, но не быть свидетелем того, как она в поисках защиты заключит брак с кем-либо из более могущественного рода и тем самым поставит свою семью в унизительную зависимость от семьи мужа.
Мара расцепила чуть вспотевшие пальцы, испытывая одновременно страх и воодушевление.
— Я выйду замуж на моих условиях или вообще не выйду, — пробормотала она, а потом вернулась на свои подушки. Сон пришел не сразу. Воспоминания о Лано перемежались мыслями о молодых заносчивых сыновьях из знатных семей, на одном из которых ей рано или поздно придется остановить свой выбор.

* * *

Утро выдалось жаркое. С юга дули сухие ветры, и влагу, оставшуюся от сезона дождей, можно было найти лишь в низинах между холмами. В такие места и перегоняли сейчас пастухи многочисленные стада нидр, поднимающих облака желтой пыли. Мара завтракала в саду внутреннего дворика, сидя под спасительной тенью деревьев и прислушиваясь к мирному журчанию воды из фонтана. Одетая в яркое платье с высоким воротом, она казалась сейчас даже моложе своих семнадцати лет, хотя глаза ее блестели подозрительно ярко, а лицо слегка осунулось после бессонной ночи. Однако ее голос, когда она приказала позвать Накойю, звучал твердо и властно.
Старая няня явилась, настроенная весьма сварливо; с ней это часто бывало по утрам. Вызов хозяйки застал Накойю в тот момент, когда она одевалась: ее волосы были в спешке заколоты на затылке, а поджатые губы красноречиво свидетельствовали о раздражении и досаде. Отвесив короткий поклон, она спросила:
— Что угодно госпоже?
Властительница Акомы жестом разрешила ей сесть. Этим разрешением Накойя не воспользовалась: колени болели, а час был слишком ранний, чтобы вести споры со своевольной девчонкой, упрямство которой могло погубить честь ее славных предков.
Мара ласково улыбнулась бывшей няне:
— Накойя, я еще раз обдумала твой совет и поняла, что это и в самом деле разумно: выйти замуж, чтобы расстроить планы наших врагов. Прошу тебя, подготовь список женихов, которых ты считаешь приемлемыми: мне понадобится твое руководство, чтобы сделать правильный выбор. Теперь ступай. Мы с тобой все обсудим... в свое время.
Накойя моргнула, удивленная столь разительной переменой в настроении госпожи. Потом глаза ее сузились. Она догадывалась, что такая сговорчивость просто маскирует какое-то другое намерение, но цуранская этика запрещала слугам задавать вопросы господам. Заподозрив неладное, но не имея возможности остаться, после того как ей было приказано уходить, Накойя была вынуждена подчиниться:
— Как прикажешь, госпожа, и пусть направляет тебя мудрость Лашимы.
Шаркая ногами и что-то бормоча себе под нос, Накойя удалилась. Мара отхлебнула глоток чоки, являя собой живой портрет образцовой властительницы, которой некуда спешить. Через пару минут она подозвала мальчика-посыльного и негромко приказала:
— Позови ко мне Кейока, Папевайо и Джайкена.
Она еще не успела допить свою чашку чоки, когда явились оба воина: Кейок в отшлифованных до блеска боевых доспехах и Папевайо, также в полном вооружении; его черная головная повязка смертника была прилажена столь же аккуратно, как оружейный пояс с привешенным к нему мечом. Догадка Накойи оказалась верной: Папевайо держался как человек, удостоенный почетной награды за доблесть. В остальном же вид у него был такой, как всегда. Многое меняется в жизни, но преданность Папевайо остается, подумала Мара.
Кивком головы она подозвала служанку с кувшинчиком чоки, и на этот раз Папевайо принял кубок с дымящимся напитком.
Кейок отхлебнул чоку, не снимая шлема — верный знак, что сейчас его мысли целиком посвящены стратегии задуманной вылазки.
— Все готово, госпожа. Вайо проверил, как распределено оружие и доспехи, а сотник Тасидо руководит тренировкой. Пока не начнется стычка, твои солдаты будут выглядеть внушительно.
— Вот и прекрасно. — Слишком взволнованная, чтобы допить свою чоку, Мара уронила руки на колени. — Теперь нам нужен только Джайкен, чтобы приготовить наживку.
В этот самый момент появился Джайкен. Он поклонился, едва переводя дух: было очевидно, что он очень спешил. Его одежду покрывала пыль, и в руке у него была та же счетная табличка, на которой он делал отметки, когда пастухи выгоняли на пастбище гурты нидр.
— Умоляю простить мне этот неподобающий вид, госпожа. По твоему приказу пастухи и рабы...
— Я знаю, Джайкен, — перебила его Мара. — Твою честь это никак не задевает, а твоя преданность делу достойна восхищения. Скажи теперь, есть у нас на складах зерно и другие товары, чтобы хватило на торговый караван?
Сбитый с толку похвалой и совершенно неожиданным поворотом беседы, Джайкен расправил плечи:
— У нас наберется шесть фургонов тайзы невысокого качества, которую мы придержали, чтобы подкормить стельных нидр, но сейчас уже видно, что это не понадобится: последние телята были отлучены от матерей два дня назад. Еще у нас есть несколько шкур, которые можно продать шорникам. — Джайкен переступил с ноги на ногу, стараясь скрыть растерянность. — Караваи получится более чем скромным. Ни зерно, ни шкуры не принесут серьезного дохода. — Он почтительно поклонился. — Моя госпожа могла бы получить более ощутимую прибыль, если бы подождала, пока телята наберут вес, а к тому времени и урожая будет собран. Мара пренебрегла деловым советом:
— Я хочу, чтобы был приготовлен маленький караван.
— Слушаю, госпожа. — Хадонра сжимал в руках табличку с такой силой, что даже пальцы побелели. — Я составлю послание к нашему агенту в Сулан-Ку...
— Нет, Джайкен. — Мара резко поднялась и подошла к фонтану. Она подставила руки под струю и смотрела, как капли воды скатываются у нее с ладони. — Я хочу, чтобы этот караван был отправлен в Холан-Ку.
Джайкен обратил изумленный взгляд на Кейока, но не увидел в суровых чертах военачальника даже тени неодобрения. Не на шутку встревоженный, он чуть ли не взмолился:
— Госпожа, я повинуюсь твоей воле, но эти товары все равно придется отправить в Сулан-Ку, оттуда вниз по реке, а уж потом погрузить на корабль в порту Джамар.
— Нет. — Мара сжала пальцы в кулак, и капли водах упали на мраморные плитки, которыми была вымощена площадка у фонтана. — Путь нашего каравана должен пролегать по суше.
Джайкен снова покосился на Кейока, но военачальник и его телохранитель стояли как столбы, глядя прямо перед собой. Пытаясь совладать с волнением, Джайкен снова воззвал к хозяйке:
— Госпожа, дорога через горы чрезвычайно опасна. В лесах полно бандитов, а у нас не хватит воинов, чтобы их оттеснить. Снабдить такой караван надежной охраной... да ведь для этого придется оставить все поместье беззащитным. Я просто обязан возразить!
Улыбнувшись совсем по-детски, Мара отошла от фонтана.
— Нет, наша оборона не настолько пострадает. Папевайо возглавит отряд специально отобранных солдат. Дюжина наших лучших бойцов — этого должно быть достаточно, чтобы держать бандитов на расстоянии. Они уже захватили наших нидр, так что еда у них есть, а караван с такой немногочисленной охраной должен навести их на мысль, что товары в фургонах никакой ценности не представляют.
Джайкен поклонился; его худое лицо оставалось неподвижным.
— Тогда мы поступили бы совсем мудро, если бы отправили караван вообще без охраны.
Продолжая спор, Джайкен рисковал, но он был готов даже навлечь на себя неудовольствие хозяйки, лишь бы заставить ее отказаться от нелепого каприза.
— Нет. Мне требуется почетный эскорт.
Джайкен был потрясен настолько, что у него исказилось лицо; впрочем, через секунду оно снова приняло обычное бесстрастное выражение. Если госпожа намеревается сама пуститься в это бессмысленное путешествие, значит, горе лишило ее рассудка.
— Иди же, Джайкен, — сказала Мара, — выполняй, что тебе приказано.
Хадонра еще раз покосился на Кейока, как будто надеялся, что требование властительницы вызовет у того протест. Но старый военачальник лишь едва заметно пожал плечами, как бы говоря: ну что тут можно поделать!
Джайкен помедлил, хотя честь запрещала ему возражать. Суровый взгляд Мары заставил его покориться. Еще вчера он удостоился похвалы властительницы Акомы за разумное ведение хозяйства, а сейчас, похоже, у нее не осталось и крупицы природного чутья, которым Лашима наделила даже нидру!
Присутствующие служанки, как им и полагалось, помалкивали, у Кейока на лице не дрогнул ни один мускул. Только Папевайо встретил взгляд молодой хозяйки. Складки около уголков его рта прорезались чуть глубже, чем обычно. На какое-то мгновение могло показаться, что он вот-вот улыбнется, но во всем остальном он оставался таким, как всегда: подтянутым и непроницаемым.

Глава 3
НОВОВВЕДЕНИЯ

Над дорогой клубились пыльные вихри. Легкий ветерок не мог справиться с угнетающей жарой, но поднятые им песчинки, попадая то в глаза, то в ноздри, заставляли нидр недовольно фыркать. На дорожном гравии скрипели деревянные колеса трех фургонов, составлявших караван Мары. Они медленно передвигались между холмами, оставив позади плоские равнины... и границы поместья Акома. Солнечный свет отражался от покрытых ярко-зеленым лаком колесных спиц, и на ровных участках казалось, что колеса кому-то подмигивают; там же, где приходилось переваливать через рытвины и объезжать камни, возникали долгие заминки. Погонщики резкими выкриками понукали нидр, а те закатывали глаза с мохнатыми ресницами и пытались упираться в надежде на то, что удастся вернуться к себе на пастбище. Рабы, которые несли паланкин Мары, сначала шли мерным уверенным шагом, но потом им тоже пришлось сбавить скорость, чтобы и на каменистой дороге оберегать госпожу от толчков и рывков. Им было неизвестно, по каким причинам их хозяйка, обычно столь благоразумная, на этот раз требовала от них изматывающей скорости. Мара сидела неподвижно. Деревья на обочинах дороги могли послужить прекрасным укрытием для кого угодно: тенистые густые заросли за толстыми стволами казались просто созданными для устройства засады. Фургоны давали ощутимое преимущество любому злоумышленнику. Самый острый слух не уловил бы шорохов в чаще на фоне мычания нидр и скрипа колес, и самый зоркий глаз оказывался бессильным из-за густой пелены пыли. Даже закаленным в сражениях воинам было не по себе.
Солнце медленно приближалось к зениту. Над оставшейся позади долиной мерцало знойное марево. Длиннохвостые чешуйчатые кетсо разбегались и прятались, когда караван громыхал, приближаясь к скалам, где они гнездились. Передний фургон, а затем и паланкин приблизились к гребню холмистой гряды. По сигналу Кейока все остановились. Носильщики опустили паланкин на землю в тени скалы, молча вознося благодарственные молитвы, но погонщики и воины под бдительным оком военачальника сохраняли положенный строй.
Впереди находилось узкое и глубокое ущелье, рассекавшее восточные склоны гор Кайамака. Дорога, которая вела вниз, не была ровной: повороты и пологие подъемы на ней чередовались с крутыми спусками; затем она становилась более гладкой и поднималась на противоположный склон ущелья. Внизу был виден родник, дававший начало небольшому горному ручейку.
Подойдя к паланкину и поклонившись Маре, Кейок протянул руку в сторону лощины на склоне ущелья, где не росли деревья, а земля была явно утоптана:
— Госпожа, следопыты, которых мы посылали в разведку после набега, обнаружили в этом месте теплую золу и остатки туш. Они проследили весь путь похитителей и нашли место стоянки, но сами бандиты успели скрыться. Несомненно, они все время кочуют с места на место.
Мара оглядела ущелье, прикрыв глаза ладонью от солнца. Она была одета в богатый наряд с узорной вышивкой на манжетах и с поясом, сплетенным из ярких перьев редких птиц. Шелковый шарф скрывал кровоподтеки на шее, а на запястьях звенели тончайшие нефритовые браслеты, отполированные мастерами из народа чо-джайнов — разумных существ, по виду напоминающих гигантских муравьев. И хотя ее одежда была легкомысленной и подходящей скорее для какой-нибудь избалованной девочки, Мара выглядела серьезной и собранной, когда спросила:
— Ты ожидаешь нападения?
— Не знаю. — Кепок снова обвел ущелье пристальным взглядом, словно надеясь различить спрятавшихся разбойников. — Но мы должны быть готовы к любому повороту судьбы. Все время нужно помнить, что враги, возможно, наблюдают за каждым нашим движением.
— Правильно, — сказала Мара. — Пусть водовоз откупорит бочонок с водой. Солдаты и носильщики могут промочить горло на ходу. А когда доберемся до родника, сделаем вид, будто останавливаемся для того, чтобы напиться. Тогда мы будем казаться более уязвимыми, чем на самом деле.
Кейок отсалютовал властительнице:
— Как прикажешь, госпожа. А я подожду здесь тех, кто идет за нами. Начальника каравана будет изображать Папевайо. — В его обычно бесстрастных глазах засветилась забота, и он тихо добавил:
— Будь осторожна, госпожа. Ты очень рискуешь.
Мара спокойно выдержала его взгляд:
— Не больше, чем рисковал отец. А я его дочь.
Ответом ей была одна из его редких и быстрых улыбок. Без суеты, без липшей торопливости он отдал необходимые распоряжения. И вот уже юркий водонос, позвякивая флягами, которыми был увешан, протискивался сквозь ряды солдат, предоставляя каждому возможность утолить жажду, причем делал это с таким проворством, которое достигалось лишь долгими годами походной жизни. Потом Папевайо по сигналу Кейока дал команду трогаться с места. Закричали погонщики, заскрипели колеса и тучи пыли поднялись над дорогой. Фургоны двинулись к перевалу, миновали его и начали утомительный спуск в ущелье. Только очень опытный разведчик сумел бы заметить, что в отряде, покинувшем место привала, стадо одним солдатом меньше, чем до остановки.
Мара держалась с безмятежной величавостью, но ее маленький расписной веер трепетал в тонких нервных пальцах. Каждый раз, когда кто-нибудь из носильщиков перехватывал поудобнее шест, чтобы можно было на ходу отхлебнуть воды из фляжки водоноса, Мара едва заметно вздрагивала.
Наконец она закрыла глаза и мысленно помолилась Лашиме, чтобы та не оставляла ее своей милостью.
Дорога за перевалом была неровной и каменистой. Людям и животным приходилось ступать крайне осторожно, все время глядя под ноги. То и дело кто-то оступался на неустойчивой глыбе, мелкие камешки выскакивали из-под сандалий и с шумом катились по склону. Рабы с трудом одолевали неудобный спуск, и Мара поймала себя на том, что невольно задерживает дыхание от напряжения. Она прикусила губу и запретила себе оглядываться назад и вообще проявлять какие бы то ни было признаки тревоги: со стороны должно было казаться, что ее караван совершает самое обыденное путешествие. Хотя Кейок не стал упоминать об этом, она знала, что следующие за ними солдаты Акомы не могли пройти той же дорогой и остаться незамеченными: им придется сделать крюк и добраться сюда под прикрытием леса. Пока они не займут позицию чуть позади передового отряда, караван Мары остается столь же беззащитным, как джайга на птичьем дворе, когда к ней приближается повар с мясницким ножом.
На дне ущелья лесная чаща казалась еще более плотной. Влажную почву устилали черные мхи, буйно разросшиеся между толстыми мохнатыми стволами пайн. Рабы-носильщики вздохнули с облегчением, войдя в прохладу леса. Но лесной воздух, насыщенный ароматами смолы и цветов, показался Маре душным и безжизненным после переменчивых ветров вершин. Или, может статься, просто ожидание опасности делает тишину такой угнетающей? Щелчок, с которым открылся ее веер, заставил нескольких воинов круто обернуться.
Камни и скалы здесь обросли лишайником, и их облеплял слой гниющей листвы. Шаги людей, стук копыт, скрип колес — все звучало глуше, чем на перевале. Этот лес не возвращал ничего.
Папевайо зорко всматривался вперед, не забывая окинуть взглядом местность по обе стороны дороги. Его рука лежала на мече, ни на миг не отрываясь от рукояти, которая была по-особому обмотана полосками кожи. Наблюдая за ним, Мара думала о своем отце, который встретил свой смертный час, понимая, что его предали союзники. Она пыталась представить себе, что же стало с отцовским мечом — подлинным произведением искусства, с резной рукоятью и узором из драгоценных камней на ножнах. На верхнем закруглении рукояти, покрытом тонкой эмалью, было нанесено геральдическое изображение шетры; чтобы изготовить клинок по методу джессами, пришлось использовать шкуры трех сотен нидр. Каждую шкуру выскабливали так, чтобы она была не толще бумажного листа, и нарезали полосами, которые затем укладывались слоями. Искусство наложения слоев требовало величайшего мастерства и терпения — ведь даже самый крошечный пузырек воздуха, размером с кончик иглы, свел бы на нет все затраченные усилия. Но если эту работу удавалось довести до конца, то в результате получался джессамин, твердый, как металл. Мечи из джессамина по остроте уступали только легендарным стальным мечам древности. Как знать, может быть, этот меч носит теперь как трофей какой-нибудь варварский полководец... Он, конечно, должен быть человеком чести... если среди варваров бывают такие. Мара постаралась отогнать неприятные мысли. Но полумрак лесистого ущелья и гнетущая тишина могли кого угодно вогнать в уныние. Мара так стиснула руки, что это грозило сломать ее легкий деревянный веер.
— С твоего разрешения, госпожа, я хотел бы позволить людям отдохнуть и наполнить фляги, — обратился к ней Папевайо. Мара вздрогнула, кивнула и откинула со лба влажные волосы. Караван беспрепятственно добрался до родника, и массивные колеса фургонов остановились; воины заняли оборонительную позицию, а пешие рабы и некоторые из погонщиков поспешили к ним со смоченными в воде тряпицами, тайзовыми лепешками и сушеными фруктами. Другие занялись нидрами. Носильщики, шумно вздохнув, опустили на землю паланкин и терпеливо ждали, пока настанет их черед ополоснуть лица в родниковой воде.
Обойдя строй воинов, Папевайо вернулся к паланкину и опустился на колени:
— Не угодно ли госпоже выйти из паланкина и немного пройтись?
Мара протянула ему руку, край длинного широкого рукава почти касался земли. Непривычная тяжесть спрятанного в нем кинжала оттягивала кисть. В детстве она занималась борьбой с Ланокотой, вопреки крайнему неудовольствию Накойи, но оружие никогда ее не привлекало. Кейок настоял на том, чтобы нож был при ней, но этот кинжал был рассчитан на более крупную ладонь, и, хотя его наспех попытались подогнать для Мары, держать рукоять все равно было неудобно. Внезапно растеряв немалую долю уверенности, измученная жарой, Мара приняла предложенную помощь Папевайо и выбралась из паланкина.
Почва у родника была истоптана и испещрена множеством следов людей и животных. Пока Папевайо набирал ковшом воду, его хозяйка ковыряла землю носком сандалии и прикидывала в уме, сколько же следов из числа отпечатавшихся здесь оставлено нидрами, украденными из Акомы. Однажды она случайно услышала рассказ какого-то торговца о том, как некоторые северные кланы помечают особыми зарубками копыта своих нидр, чтобы облегчить следопытам поиски угнанного скота. Но Акома прежде располагала достаточным числом надежных воинов и потому не нуждалась в таких мерах предосторожности.
Наполнив ковш водой, Папевайо предложил его Маре.
Выведенная из задумчивости, она отхлебнула глоток, потом смочила пальцы и побрызгала водой на щеки и шею. Полдень давно миновал: в лесу ничто не нарушала тишины, словно все живое погрузилось в сон — до тех пор пока не спадет жара. Вода холодила кожу, и Мара невольно вздрогнула. Если бандиты сидели в засаде и лишь ожидали удобного момента для атаки, то, пожалуй, Этот момент уже настал. Внезапная мысль заставила ее тревожно взглянуть на командира авангарда:
— Вайо, а что если серые воины обойдут нас сзади и нападут на Акому, пока мы тут путешествуем?
Воин поставил ковш на ближайший камень и выпрямился во весь рост. Застежки на его доспехах скрипнули, когда он пожал плечами и повернул руки ладонями к небу, всем своим видом показывая, что успех или неуспех любых планов зависит всецело от прихоти судьбы.
— Если бандиты нападут на твое поместье, госпожа, честь будет утрачена безвозвратно. Ибо лучшие твои воины здесь. — Он взглянул на лесную чащу; его рука по-прежнему твердо лежала на рукояти меча. — Но, по-моему, это маловероятно. Я сказал людям, чтобы они были наготове. Дневная жара спадает, но в лесу не поют листовники. Ни одного не слышно. — Внезапно у них над головой громко заухала птица. — А вот когда кричит каркан, это значит, опасность близко.
Из-за деревьев, окружающих открытую площадку, послышались громкие возгласы. Сильные руки втолкнули Мару обратно в паланкин, так что она почти упала на подушки. Быстро отдернув занавеску, она увидела, что Папевайо круто развернулся, выхватил из ножен меч и приготовился ее защищать. Его примеру немедленно последовали и остальные воины, также обнажившие мечи, чтобы отразить атаку разбойников, выскочивших из засады.
За сомкнувшимися рядами своих защитников Мара сумела увидеть группу вооруженных мужчин, бегущих к фургонам. Худые, грязные, одетые в лохмотья, эти бандиты, тем не менее, повели атаку в хорошо организованном порядке. Нападающие обладали многократным численным перевесом: это стало очевидным с первых же секунд. Ущелье огласилось криками. Напоминая себе, что ее отец и брат попадали и в худшие переделки, когда воевали в варварском мире, Мара всеми силами подавляла невольную дрожь каждый раз, когда раздавался стук скрестившихся мечей. Всю эту сумятицу звуков перекрывал голос Папевайо, его офицерский плюмаж был виден отовсюду. Он подал сигнал, и воины Акомы, закаленные в сражениях и приученные к безоговорочному повиновению, отступили.
Нападающие заколебались. Поскольку отступление никому не прибавляло чести, обычная цуранская тактика всегда была чисто наступательной. Поэтому вид фургонов, брошенных солдатами, которые оставили их почти без сопротивления, насторожил разбойников, и они несколько ослабили напор.
Солдаты эскорта живой стеной заслонили паланкин Мары. За обращенными к ней спинами ратников в зеленых доспехах ей мало что было видно, но она услышала гортанный выкрик, и топот атакующих сразу стих. У фургонов остались только безоружные погонщики и съежившийся от страха водонос. В глазах разбойников это могло означать только одно: воины получили приказ отойти от фургонов, чтобы защитить нечто более ценное.
Теперь бандиты приближались медленно и осторожно. В просветах между своими защитниками Мара увидела, что нападающие, которых было по крайней мере в пять раз больше, чем воинов Акомы, образовали широкую дугу вокруг родника.
К журчанию воды примешивались и другие звуки: поскрипывание доспехов и учащенное дыхание ратников, застывших в напряженном ожидании. Папевайо занял позицию у носилок Мары. Прошла томительная минута. Затем человек, стоявший позади вражеских рядов, выкрикнул команду; двое оборванцев выступили вперед и перерезали бечевки, связывающие края матерчатой крыши фургона. У Мары холодок пробежал по спине, когда жадные руки сдернули материю и открыли на всеобщее обозрение товары Акомы. Наступил самый трудный момент: какое-то время ее воины должны были сохранять строй, не поддаваясь ни на какие оскорбления иди провокации. Солдаты Акомы ответят ударом на удар только в том случае, если Маре будет угрожать непосредственная опасность.
Мгновенно смекнув, что можно не опасаться контратаки, бандиты с торжествующими воплями принялись вытаскивать из фургонов мешки с тайзой. Другие подтягивались поближе к эскорту Акомы, пытаясь разглядеть, что за сокровище удостоилось такой защиты.
Пока они приближались, Мара успела рассмотреть их перепачканные лица, убогую одежду и грубо сработанное, да еще и плохо подобранное оружие. В том, как они держали клинки, безошибочно угадывались годы тренировки и настоящее искусство... Однако неумолимая нужда довела этих людей до такой степени отчаяния, что они готовы убивать и умирать ради фургона скверной тайзы. Команда, поданная властным голосом, положила конец ликованию вокруг фургона:
— Стоп! Подождите!
Мгновенно смолкнув, бандиты отвернулись от своей добычи, хотя некоторые так и остановились, прижимая мешки к груди.
— Давайте-ка поглядим, что еще нам послала сегодня удача, — сказал стройный бородач, который несомненно был главарем шайки.
Проложив себе дорогу сквозь толпу притихших бандитов, он дерзко зашагал в сторону паланкина. На полпути между обоими отрядами он остановился, держа меч наготове; при этом вид у него был столь самоуверенный, что Папевайо подтянулся и выпрямился.
— Спокойно, Вайо, — прошептала Мара не столько для того, чтобы удержать командира авангарда от необдуманных действий, сколько ради поддержания собственной бодрости.
Рукой, сжимающей меч, бандит сделал насмешливо-пренебрежительный жест:
— Это что же такое? Почему мужчины с мечами и в доспехах, разделяющие честь знатного дома, не сражаются?
Разбойничий вожак переступил с ноги на ногу, выдавая этим движением внутреннюю неловкость. Любой цуранский воин без колебаний бросался в атаку, даже если при этом его ждала неминуемая гибель, ибо высочайшей честью, которой мог удостоиться воин, считалась смерть в бою.
Еще один шаг — и главарь оказался достаточно близко к носилкам, чтобы разглядеть в паланкине Мару. И теперь, когда его недоумение разрешилось, он весело заорал:
— Женщина!
Мара застыла на месте. Смертельно бледная, она сидела прямо, с высоко поднятой головой, с каменно-бесстрастным лицом, тогда как главарь бандитов заулыбался во весь рот. Словно не удостаивая вниманием дюжину воинов, готовых оказать ему сопротивление, он обратился к своим товарищам:
— Удачный денек, друзья! И караван, и пленница в придачу... и ни единая капля крови не пролилась во имя Красного Бога!
Любопытствующие разбойники — из тех, кто стоял поближе, — побросали мешки с тайзой и сгрудились толпой, однако их оружие было угрожающе нацелено на гвардейцев Акомы. Снова повернувшись к Маре, вожак провозгласил:
— Госпожа, я надеюсь, что твой отец или муж привязан к тебе и богат, а если и не привязан, то хотя бы богат. Ибо ты теперь наша заложница.
Мара откинула занавеску паланкина. Приняв руку Папевайо, она встала со словами:
— Возможно, ты рано обрадовался, бандит.
Ее уверенность поубавила гонору предводителю, и он, несколько обескураженный, отступил на шаг. Но в толпе его соратников воодушевление не угасло, и к ним прибавилось еще несколько отщепенцев, вышедших из лесной засады, чтобы лучше видеть происходящее.
Взглянув поверх спин своих гвардейцев в лицо стройного вожака, Мара потребовала ответа:
— Как тебя зовут?
Снова надев личину насмешливого добродушия, он оперся руками на свой меч.
— Люджан, госпожа. — Он все еще держался почтительно с особой несомненно высокого ранга. — Поскольку мне суждено на некоторое время стать хозяином для столь благородной гостьи, не могу ли я поинтересоваться, с кем имею честь беседовать?
Разбойников рассмешила шутовская учтивость их главаря. Гвардейцы из эскорта Мары оцепенели от этого оскорбления, но сама девушка сохраняла полнейшую безмятежность:
— Я Мара, властительница Акомы.
Целая вереница противоборствующих чувств отразилась на лице Люджана: удивление, насмешка, озабоченность... но в конце концов он призадумался, а потом произнес:
— Значит, у тебя нет ни мужа, ни отца, властительница Акомы. Тебе придется самой вести переговоры о собственном выкупе.
Даже когда он говорил, его глаза обегали край лесной чащи позади Папевайо и Мары, потому что ее уверенная осанка и малочисленность свиты наводили на мысль, что дело тут нечисто. Женщины-властительницы из знатных домов не подвергают себя риску без весомых причин. Что-то в его позе встревожило и прочих бандитов, а ведь их было, по примерному подсчету Мары, около полутора сотен. Их нервозность возрастала: некоторые оглядывались по сторонам, пытаясь уловить признаки опасности, другие, казалось, доведены уже до такого состояния, что были способны атаковать позицию Папевайо, не дожидаясь приказа.
Мара улыбнулась и потеребила пальцем свои браслеты, словно и не замечала, что положение, и без того опасное, в любой миг могло стать смертельно опасным.
— Мой военачальник говорил, что одной из дорожных неприятностей может стать встреча с компанией оборванцев вроде тебя, — раздраженно бросила она. — Терпеть не могу, когда он прав! А уж теперь его ворчанию и конца не будет!
Услышав эти слова, некоторые бандиты разразились хохотом.
Папевайо ничем не выразил своего отношения к такому несправедливому отзыву о Кейоке. Он слегка расслабился, понимая, что его хозяйка пытается разрядить обстановку и избежать надвигающейся стычки.
Мара смотрела на разбойничьего предводителя с самым вызывающим видом, пытаясь в то же время разгадать его настроение. Высокомерным движением он направил меч в ее сторону:
— Как это удачно для нас сложилось, что ты не прислушалась к предостережениям своего советника. В будущем тебе следует более внимательно относиться к мудрым советам... если тебе представится такая возможность.
Несколько солдат Акомы насторожились, когда услышали этот угрожающий намек. Мара украдкой дотронулась до спины Папевайо, снова призывая его к спокойствию, а потом совсем по-детски спросила:
— А почему это у меня не будет такой возможности?
С видом насмешливого сожаления Люджан опустил меч.
— А потому, госпожа, что, если наши переговоры окажутся бесплодными, тебе вряд ли доведется когда-нибудь снова выслушивать речи твоего военачальника.
Он так и впился глазами в Мару, отыскивая в ее лице хоть какой-нибудь признак тревоги: в этом набеге все шло вкривь и вкось.
— Что ты хочешь этим сказать?! — возмутилась Мара и даже топнула ногой, не желая обращать внимание на опасное, хотя и скрытое негодование своих воинов, порожденное угрозами главаря бандитов.
— Я имею в виду вот что. Мне пока неизвестно, какую цену ты согласна уплатить за свою свободу, но зато я прекрасно знаю, какой куш смогу за тебя отхватить на невольничьем рынке в Мигране.
Люджан на полшага подался назад, с мечом наизготовку; он видел, что гвардейцы с трудом обуздывают порыв — дать достойный ответ на очередное оскорбление. Не сомневаясь, что сражения не миновать, бандиты подняли оружие и приготовились к броску.
Сверкая глазами, Люджан осмотрелся вокруг. Обе стороны ждали только сигнала к атаке. Но ничего не происходило. И тут Люджана осенила догадка.
— Что-то затеяла, душечка? — Эти слова звучали не столько вопросом, сколько утверждением.
Наглость разбойника неожиданно позабавила Мару. Однако она видела, что дерзкие и подстрекательские замечания Люджана также имеют определенную цель. Недооценить его хитрость было бы серьезной ошибкой. "Как же можно допустить, чтобы зря пропадал такой умница!" — думала она. Стремясь выиграть время, она передернула плечиками, как избалованный ребенок.
Люджан отважно выступил вперед и, просунув руку между двумя гвардейцами, грубыми грязными пальцами ухватился за шарф Мары.
Реакция последовала незамедлительно. Люджан почувствовал, как что-то надавило на его запястье. Бросив взгляд вниз, он обнаружил, что был на волосок от того, чтобы лишиться руки — меч Папевайо остановился в последний момент. Люджан вскинул голову, и его глаза встретились с глазами командира авангарда. Бесцветным тоном Папевайо сообщил:
— Здесь — предел.
Пальцы Люджана медленно разжались и выпустили шарф. Он нервно улыбнулся, убрал руку и отступил. Теперь его лицо выражало лишь подозрение и враждебность: в обычных обстоятельствах такое прикосновение к властительнице, какое он только что себе позволил, стоило бы ему жизни.
— Тут какая-то хитрость, госпожа. В какую же игру мы играем?
Он крепко сжимал рукоять своего меча, а его дружки подались вперед, дожидаясь от вожака лишь знака, чтобы броситься на прорыв.
В этот момент Люджан заметил, что Мара и ее офицер присматриваются к скалам над площадкой-становищем, и тут его осенило:
— Ни одна правящая госпожа не отправится путешествовать с такой малочисленной охраной. Ну и дурак же я!
И тут Мара закричала:
— Кейок!
Стрела прошила воздух и вонзилась в землю между ступнями предводителя разбойников. Он застыл на месте, а затем неловко попятился на один шаг. Сверху прогремело:
— Еще на шаг ближе к моей госпоже, и ты — мертвец!
Люджан круто обернулся в ту сторону, откуда доносился голос. Указывая на него мечом, там стоял Кейок. Военачальник коротко кивнул, и лучник послал сигнальную стрелу поверх скалистой гряды. Она еще не закончила свой полет, а Кейок уже выкликал имена младших командиров:
— Ансами! Месаи!
Из леса ответили другие голоса. Разбойники поняли, что их обошли с тыла. Тревожно оглянувшись, они увидели, как блестят среди деревьев зеленые доспехи воинов, как колышутся высокие офицерские плюмажи. Не имея ни малейшего представления о численности отряда Акомы, Люджан не стал медлить. Он круто повернулся и приказал своим лихим молодцам напасть на гвардейцев, которые держали оборону вокруг паланкина Мары.
Атака оказалась короткой. Ей положила конец новая команда Кейока:
— Дакойя! Хандзаи! Вперед! Приготовиться!
Силуэты сотни шлемов возникли на фоне неба вдоль скалистых обрывов ущелья, чередуясь с силуэтами дуг длинных луков. Напряженная тишина взорвалась шумом и треском, словно несколько сотен людей выходили из леса на площадку у родника.
По знаку вожака бандиты остановились. Застигнутый врасплох, в невыгодном положении, он обводил взглядом склоны ущелья в запоздалой попытке оценить свои шансы на спасение. На виду стоял только один старший офицер, но он назвал поименно четырех сотников. Прищурившись, чтобы солнце не слепило глаза, Люджан прикидывал в уме, каково расположение его бойцов. Дело выглядело почти безнадежным.
Мара сбросила личину глупенькой девочки. Даже не взглянув на своего телохранителя и не спросив совета, она распорядилась:
— Люджан, прикажи своим людям сложить оружие.
— Ты что, госпожа, ума лишилась?.. — окруженный врагами со всех сторон, загнанный в ловушку, предводитель разбойников выпрямился и вызывающе улыбнулся. — Я отдаю должное смелости твоего замысла избавить унаследованное поместье от докучливых соседей, но даже и сейчас — я вынужден обратить на это твое внимание — твоя драгоценная особа все еще в опасности. Мы угодили в ловушку, но вместе с нами и ты можешь погибнуть. — Даже перед лицом подавляющего превосходства противника он пытался повернуть ход событий в свою пользу. — Возможно, мы могли бы прийти к некоему соглашению, — быстро предположил он. В его голосе сквозили проказливое дружелюбие и готовность блефовать, но не было ни намека на страх. — Если бы, например, ты позволила нам уйти по-хорошему...
Мара наклонила голову:
— Ты неверно судишь о нас.
В тишине было слышно, как звякнули ее нефритовые браслеты, когда, положив руку на локоть Папевайо, она заставила его слегка посторониться. Пройдя мимо него, она вышла из оцепления своих гвардейцев и теперь стояла лицом к лицу с главарем бандитов.
— Как правящая госпожа Акомы я намеренно пошла на риск, чтобы мы могли побеседовать.
Взглянув на край обрыва, Люджан вытер вспотевший лоб изодранным грязным рукавом:
— Я слушаю, госпожа.
Ее гвардейцы стояли позади нее неподвижно, как статуи. Мара встретила взгляд разбойника и твердо выдержала его:
— Прежде всего вы должны сложить оружие.
Люджан горько усмехнулся:
— Может быть, я и не очень способный полководец, госпожа, но я не идиот. Пусть даже мне сегодня придется приветствовать Красного Бога, я не сдамся сам и не позволю повесить моих товарищей из-за нескольких голов скота и пары мешков зерна.
— Хотя вы украли их из Акомы и к тому же убили мальчика-раба, я не для того затеяла столь утомительное путешествие, чтобы просто повесить всех вас, Люджан.

Предыдущая страница 3 Следующая страница


Дочь Империи 4

Слова Мары звучали вполне чистосердечно, и тем не менее разбойники не могли поверить этому странному заявлению. Они переводили глаза с внушительного отряда лучников наверху на маленькую группу воинов эскорта. Напряжение возрастало с каждым мгновением, и Люджан поторопил Мару:
— Госпожа, если у тебя есть что-то на уме, говори быстро, иначе может оказаться, что некоторые из нас погибнут, и мы с тобой будем в их числе.
Не получив никаких приказаний насей счет, Папевайо, тем не менее, преодолел расстояние, отделявшее его от Мары. Мягко, но решительно он отодвинул ее назад и вклинился между госпожой и предводителем разбойников.
Мара оставила эту фамильярность без внимания и вернулась к прерванной беседе:
— Я гарантирую вам следующее. Сдавайтесь и выслушайте мое предложение. Если вы пожелаете уйти после того, как я поговорю с тобой и твоими людьми, вы будете вольны отправляться на все четыре стороны. Пока вы не вздумаете снова устроить набег на угодья Акомы, я не стану причинять вам неприятности. Ручаюсь своим словом.
Испытывая неприятное ощущение, что лучники и сейчас держат его под прицелом, Люджан перевел взгляд на своих бойцов. Все они, все до единого, отощали от постоянного недоедания, некоторые выглядели, как ходячие скелеты. Вооружение у большинства ограничивалось скверно сработанным мечом или ножом, лишь у считанных единиц имелось какое-то подобие лат. Не могло быть и речи о том, чтобы оказать серьезное сопротивление воинам Мары, снаряжение которых было безупречно.
Предводитель всматривался в лица изгоев, которые были его товарищами в трудные времена. Почти все чуть заметным кивком дали ему понять, что подчинятся его решению.
Коротко вздохнув, он снова повернулся к Маре и протянул свой меч рукоятью вперед.
— Госпожа, я не состою на службе ни в одном из благородных домов, но тот жалкий остаток личной чести, который я называю своим, теперь в твоих руках.
С этими словами он передал меч Папевайо. Безоружный, всецело зависящий от доброй воли Мары, он с холодной усмешкой поклонился ей, а затем подал знак остальным, чтобы они последовали его примеру.
Солнце лило лучи и на блистающие зеленым лаком доспехи Акомы, и на отрепья ошеломленных бандитов. Только пение птиц и журчание воды, вытекающей из родника, слышались в тишине. Взгляды всех оборванцев были прикованы к юной девушке в роскошных одеждах. Наконец один из них шагнул вперед и бросил на землю свой нож. Так же поступил еще один, другой...
Пальцы, доселе сведенные на рукоятках, разжимались, и клинки с лязгом падали у ног воинов Акомы. Вскоре не осталось ни одного бандита с оружием.
Дождавшись, когда солдаты из ее отряда соберут мечи, Мара выступила вперед. Разбойники раздались в стороны, чтобы освободить для нее проход, с опаской глядя и на нее, и на Папевайо, следующего за нею на шаг позади с обнаженным мечом. Командир авангарда, находясь при исполнении служебных обязанностей, сохранял такой вид, что даже самый отчаянный храбрец не отважился бы его задеть. На всякий случай бандиты старались держаться подальше, даже когда грозный воин повернулся к ним спиной, чтобы поднять Мару на откидной задок ближайшего фургона.
Окинув сверху взглядом толпу безоружных разбойников, властительница Акомы спросила:
— Это все твои люди, Люджан?
Поскольку она пока еще не подала своим лучникам приказа опустить луки, он ответил честно:
— Большая часть здесь. Еще пятьдесят охраняют нашу стоянку в лесу или пытаются раздобыть пропитание поблизости от стоянки. Еще десять поставлены наблюдать за разными дорогами.
Встав на груду мешков с тайзой, Мара быстро подсчитала:
— Здесь у тебя под началом примерно полторы сотни. Сколько из них были прежде солдатами? Пусть они ответят сами.
Из всей банды, столпившейся у фургона, примерно шестьдесят человек подняли руки. Мара ободряюще улыбнулась и задала новый вопрос:
— Из каких домов?
Гордые тем, что их спрашивают, где они раньше служили, они с готовностью стали выкрикивать:
— Сайдано!..
— Олимак!..
— Раймара!..
Прозвучали и другие известные Маре имена. В большинстве своем эти семьи перестали существовать, уничтоженные князем Альмеко на пути к высокому посту Имперского Стратега, который он занял незадолго до восшествия Ичиндара на трон Империи. Когда шум стих, Люджан добавил:
— А я некогда был сотником в доме Котаи, госпожа.
Мара расправила рукава и уселась. Поразмыслив, она спросила:
— А остальные?
От толпы отделился рослый детина. В его облике, как и у прочих разбойников, были видны следы разрушительного воздействия голода, но при этом он производил впечатление все еще сильного и здорового человека. Поклонившись, он сказал:
— Госпожа, я был земледельцем в поместье Котаи к западу от Миграна. Когда мой хозяин умер, я сбежал и последовал вот за ним. — С глубоким почтением он указал на Люджана. — Он хорошо заботился о своих людях в течение нескольких лет, когда наша жизнь проходила в скитаниях и лишениях.
Мара повела рукой в сторону дальних рядов разбойников:
— А эти? Преступники?
Люджан ответил за всех:
— Люди без хозяев, госпожа. Некоторые были свободными землепашцами, но лишились своих наделов за неуплату податей. Другие совершили поступки, запрещенные законом. Многие — это серые воины. Но убийцам, ворам, людям ненадежным не приходится ждать радушного приема в моем лагере. — Он махнул рукой в сторону леса. — О, вокруг хватает убийц, не сомневайся. В последние месяцы твои патрули стали нести службу кое-как, а в лесной чаще можно найти безопасную гавань. Но в моем отряде собрались только честные разбойники... — Он невесело рассмеялся. — Если, конечно, такие бывают. — Помрачнев, Люджан пытливо вгляделся в Мару. — Ну а теперь не соизволит ли госпожа сказать нам, почему ее заботит судьба таких бедолаг, как мы?
Одарив его улыбкой, Мара подала Кейоку условный сигнал, и состояние боевой готовности отрядов Акомы было отменено. Лучники на гребне опустили луки и поднялись во весь рост из укрытия. И тогда стало очевидно: то были вообще не воины, а просто мальчики и старые работники с полей, на которых для вида нацепили какие-то отдельные части доспехов или выкрашенные в зеленый цвет рубахи. То, что казалось целой армией, сейчас обнаружило свою истинную суть: Мару защищала горсточка солдат, числом уступавшая разбойникам по меньшей мере наполовину, и несколько десятков батраков и мальчишек из Акомы.
Разбойники едва не взвыли от досады. Люджан в невольном восхищении только изумленно покачал головой:
— Госпожа, что же ты сотворила?
— Возможность, Люджан... для всех нас.

* * *

День подходил к концу; длинные тени ложились на траву у родника, где паслись нидры, отгоняя хвостами насекомых. Пристроившись на фургоне, Мара оглядывала шайку оборванцев, сидевших на земле у кромки леса и жадно поглощавших мясо, фрукты и тайзовые лепешки, которые раздавали им повара. Хотя трапеза была много лучше той, которой им приходилось довольствоваться в течение долгих месяцев, властительница Акомы замечала, как ими овладевает уныние. Попасть в плен, потерпев поражение в бою, для них означало только одно: их ожидала судьба рабов — таков непреложный закон жизни. Да, она поручилась честью Акомы не посягать на их свободу, она их великодушно накормила, но все это не внушало им доверия. Эта странная молодая властительница все еще ничего не сказала о том, что она задумала, и они не предвидели для себя ничего хорошего.
Мара изучала этих людей и чем дальше, тем больше замечала в них сходство с солдатами, мастеровыми и рабами из своего поместья. Но одно отличие оставалось неизменным: будь эти люди разодеты в самые аристократические наряды, она все равно распознала бы в них изгоев. Когда последние крошки были доедены, Мара уже знала, что настало время объявить им ее предложение.
Палевайо и Кейок стояли в фургоне по обе стороны от госпожи. Она решительно вздохнула и возвысила голос:
— Послушайте меня, разбойники. Я Мара, властительница Акомы. Вы украли мое добро, и потому вы у меня в долгу. Чтобы уладить это дело по законам чести, я прошу вас со вниманием отнестись к моим словам.
Сидевший в первых рядах Люджан отставил чашу с вином и ответил:
— Властительница Акомы чрезвычайно великодушна, если считает для себя возможным позаботиться о чести разбойников. Все мои товарищи польщены и благодарны.
Мара взглянула ему в лицо, пытаясь уловить в нем хоть какой-нибудь намек на насмешку, однако обнаружила совсем иное: интерес, любопытство и добродушную иронию. Она чувствовала, что ей нравится этот человек.
— Есть много причин считать вас разбойниками, так мне говорили. По всеобщему мнению, вы все отмечены злой судьбой.
Один из сидящих перед ней что-то выкрикнул в знак согласия, другие переменили позу, подавшись вперед. Удовлетворенная тем, что завладела их вниманием, Мара продолжала:
— Для некоторых из вас злая судьба наступила тогда, когда вы остались в живых после смерти хозяев, которым служили.
Человек с кожаными ремешками на запястьях воскликнул:
— И мы таким образом оказались лишенными чести!
Другой поддержал его:
— И у нас нет чести!
Мара подняла руку, призывая их к молчанию:
— Честь состоит в выполнении своего долга. Если человека посылают охранять дальние угодья, а его хозяин погибает у себя дома, так что у солдата просто нет никакой возможности его защитить — разве у этого солдата нет чести? Если воин тяжело ранен и лежит без сознания, когда смерть приходит за его господином — разве он виноват в том, что он остался жив, а его хозяин — нет? — Мара опустила руку, и ее голос зазвучал повелительно. — Все, кто были слугами, землепашцами, работниками, — поднимите руки!
Около десятка повиновались без колебаний.
Другие неуверенно зашевелились, переводя взгляды то на властительницу, то на своих товарищей, желая посмотреть, что она предложит.
— Мне нужны работники, — улыбнулась Мара. — Я позволю вам послужить мне под началом моего хадонры.
От чинного порядка и следа не осталось. Все повскакали с мест и заговорили разом. Одни что-то бормотали себе под нос, другие орали во весь голос. Такое предложение — это было что-то неслыханное в Империи. Кейок потрясал в воздухе мечом, пытаясь восстановить спокойствие, но тут осмелевший крестьянин бросился к ногам Мары:
— Когда властитель Минванаби сразил моего господина, я убежал. Но закон гласит, что я становлюсь рабом победителя!
Голос молодой госпожи явственно прозвучал над общим гвалтом:
— Закон не гласит ничего подобного!
В наступившей тишине все глаза обратились к Маре. Усталая, сердитая, но кажущаяся в своих богатых одеяниях такой красивой на взгляд этих бродяг, переживших месяцы, а то и годы безнадежности в лесной глуши, она твердо заявила:
— Традиция гласит, что работники — это военная добыча. Победитель решает, кто представляет собой ценность как свободный человек, а кого надлежит обратить в рабство. Минванаби — мои враги, и если вы — это военная добыча, то мне и надлежит решать, каким будет ваше положение. Вы свободны.
На этот раз молчание стало гнетущим. Люди беспокойно переминались с ноги на ногу, озадаченные нарушением порядка, который они привыкли считать незыблемым: в цуранском обиходе тонкости общественных отношений определяли каждый шаг. Изменить самые глубинные основы, санкционировать бесчестье — в этом таилась опасность для цивилизации, просуществовавшей уже много столетий.
Мара угадывала смятение своих слушателей. Взглянув на крестьян, чьи лица светились надеждой, а потом на самых скептических и суровых серых воинов, она решила воспользоваться уроками философии, полученными в храме Лашимы.
— Традиция нашей жизни подобна реке, которая берет начало в горах и течет всегда к морю. Никто из людей не в силах повернуть течение вспять, обратно в горы. Предпринимать такую попытку значило бы отвергать закон природы. Как и род Акома, многие из вас познали беду и злосчастье. Я — Акома, и я предлагаю вам объединиться, чтобы изменить ход традиции, в точности так, как ураганы иногда заставляют реку проложить себе новое русло.
Девушка замолчала и опустила глаза. Момент был решающим: если хоть один разбойник вздумает протестовать, она может утратить контроль над ними. Молчание казалось невыносимым. И тогда, ни слова не говоря, Папевайо спокойно снял свой шлем; теперь каждый мог увидеть у него на лбу черную повязку приговоренного.
У Люджана вырвался возглас изумления. Все были поражены: человек, осужденный на смерть, занимал почетный пост в свите знатной властительницы. Мара улыбнулась, гордая преданностью Папевайо и благодарная ему за столь красноречивый жест. Легко коснувшись плеча своего командира авангарда, она вновь обратилась к скопищу людей, живущих вне закона:
— Этот человек служит мне и гордится этим. Никто из вас не желает такой судьбы? — Крестьянину, лишившемуся крова по милости Минванаби, она сказала:
— Если властителю, который победил твоего хозяина, понадобится новый землепашец, пусть попробует прийти за тобой. — Кивком указав на Кейока и его отряд, она добавила:
— Чтобы забрать тебя, ему придется повоевать. А на земле Акомы ты будешь свободным человеком.
Крестьянин рванулся вперед с криком радости:
— Ты доверишь нам честь своего рода?
— Честь моего рода станет вашей честью, — ответила Мара, и Кейок поклонился, подтверждая тем самым свою готовность "повоевать".
Крестьянин рухнул на колени и протянул к Маре скрещенные в запястьях руки в древнем жесте присяги на верность.
— Госпожа, я твой слуга. Твоя честь — моя честь.
Этими словами он оповестил всех, что умрет, защищая Акому, с такой же готовностью, как любой из воинов Мары.
Мара церемонно кивнула, и Папевайо отошел от нее. Он проложил себе путь через толпу изгоев и приблизился к крестьянину. Согласно древнему ритуалу, он обернул ремешком запястья будущего жителя Акомы, а потом снял эти символические оковы, показывая тем самым, что человек, которого могли бы содержать как раба, объявляется свободным. Раздались возбужденные голоса, другие разбойники — числом около десятка — сгрудились вокруг. Они тоже опустились на колени, образовав кольцо вокруг Папевайо, ожидая своей очереди принять предложенную Марой честь и надежду на новую жизнь.
Кейок приказал одному из воинов собрать вместе работников, принесших клятву верности: гвардейцам Акомы надлежало отвести их в поместье, где Джайкен по своему усмотрению назначит их на домашние или полевые работы.
Оставшиеся бандиты с отчаянной надеждой наблюдали за происходящим, пока Мара не заговорила снова.
— Те, кто преступил закон... скажите, в чем состояли ваши прегрешения?
Щуплый, болезненно бледный оборванец хриплым голосом произнес:
— Я непочтительно отозвался о жреце, госпожа.
— Я утаил зерно от сборщика податей... для моих голодных детей, — покаялся другой.
Перечисление мелких провинностей продолжалось, пока Мара не признала, что Люджан ее не обманул: воров и убийц в этой шайке не жаловали. Всем приговоренным Мара сказала так:
— Вы можете и впредь жить так, как жили до сих пор, или поступайте ко мне на службу как свободные люди. Я, властительница Акомы, предлагаю вам прощение в границах моего поместья.
Хотя правом имперской амнистии не был наделен ни один властитель, Мара понимала, что никакой министр имперского правительства не станет утруждать себя вмешательством в судьбу ничтожного, почти безымянного полевого работника... особенно если он никогда и не слыхал о такой амнистии.
Широкими улыбками прощенные преступники воздали должное мудрости властительницы и поспешили к Папевайо, чтобы принести присягу. Они преклоняли колени с радостью. Могло, конечно, случиться так, что им — как и всем работникам Мары — будет грозить опасность со стороны ее врагов, но уж лучше подвергаться опасностям, состоя на службе в одном из знатнейших домов, чем влачить нынешнее убогое существование.
Приближался вечер. Взгляд Мары обежал сильно поредевшие ряды бандитов и наконец остановился на Люджане.
— Солдаты, оставшиеся без хозяев, слушайте внимательно!
Она помолчала, ожидая, пока затихнет вдали оживленный говор только что присягнувших работников, уходящих по дороге в Акому. Стараясь достучаться до сердец самых грубых и неотесанных бойцов Люджана, она продолжала:
— Я предлагаю вам такую возможность, о которой никогда не мог мечтать ни один воин за всю историю Империи: я предлагаю вам начать жизнь сначала. Кто из вас пожелает отправиться ко мне в поместье и снова приобщиться к честной жизни? Принявший такое решение преклонит колени у ворот священной рощи Акомы и принесет клятву верности перед натами нашего рода.
На площадку у родника упала тишина; казалось, никто даже вздохнуть не смеет. А потом воздух загудел от множества голосов. Кто-то выкрикивал вопросы, другие одергивали тех, кто мешал слышать ответы. Грязные руки мелькали в воздухе, и со звуками голосов смешивалось буханье ног, когда возбужденные вояки прыгали от восторга или пробивались поближе к фургону.
Папевайо прекратил галдеж, взмахнув обнаженным мечом, и Кейок, поспешно отойдя от фургона, выкрикнул команду.
Бандиты снова притихли, теперь они ждали, что скажет их вожак.
Не забывая о присутствии бдительного Папевайо, Люджан осторожно поклонился девушке, которая могла перевернуть всю его жизнь.
— Госпожа, твои слова... ошеломляют... твое великодушие... превосходит все мыслимые пределы. Но у нас нет хозяев и, стало быть, некому освободить нас от нашей прежней службы.
В его глазах мелькнуло что-то похожее на вызов. Мара заметила это и постаралась понять. Этот красивый — несмотря на грязь, покрывающую лицо, — и плутоватый разбойник держался как человек, которому что-то угрожает, и внезапно она догадалась, в чем тут дело. У этих людей просто не было никакой осмысленной цели; они жили сегодняшним днем, ни на что не надеясь. Если она сумеет заставить этих молодчиков вновь взять свою судьбу в собственные руки и принести клятву верности Акоме, ее войско получит неоценимое пополнение. Но для этого нужно добиться, чтобы они снова поверили в возможность достойной жизни.
— Сейчас вы ни у кого не состоите на службе, — мягко возразила она.
— Но мы давали клятву... — Голос Люджана упал почти до шепота. — Такое предложение... это что-то неслыханное... небывалое. Мы... Кто из нас может знать, что это совместимо с честью?
Его голос звучал чуть ли не умоляюще, как будто он от Мары хотел услышать, что правильно, а что нет. А тем временем члены его шайки ждали решения вожака.
И тут вдруг Мара почувствовала, что она всего лишь неопытная семнадцатилетняя послушница Лашимы, и беспомощно взглянула на Кейока, ища у него поддержки.
Старый воин не оплошал. Хотя нарушение традиций смущало его не меньше, чем Люджана, он нашел нужные слова:
— Солдат должен умереть, сражаясь за своего господина, иначе его ждет бесчестье, так уж повелось. Однако, как указала моя госпожа, если судьба распорядилась иначе, никто не смеет оспаривать волю богов. Если боги не хотят, чтобы вы служили Акоме, то их немилость наверняка обрушится на этот дом. Госпожа готова рискнуть — как в своих, так и в ваших интересах. Будут ли боги к нам благосклонны или не будут, мы все когда-нибудь умрем. Но смелые могут попытать счастья... — он долго молчал, прежде чем закончить речь, — и умереть как солдаты.
Люджан все еще колебался. Рассердить богов значило накликать на себя окончательную погибель. У разбойника, по крайней мере, есть надежда, что жалкое существование, на которое он обречен до конца дней своих, окажется само по себе достаточной искупительной карой за то, что он не умер вместе со своим господином, и тогда его душе будет даровано более высокое положение, когда ее вновь подхватит Колесо Жизни.
Тревога главаря передавалась и прочим бандитам: у каждого в душе шла нелегкая борьба. Но тут Папевайо потер свой шрам и задумчиво сказал:
— Меня зовут Папевайо, я командир авангарда Акомы. Я от рождения был предназначен служить этому дому, но мои отец и дед считались родней для кузенов, которые служили в отрядах Шиндзаваи, Ведевайо, Анасати...
Недолго помолчав, он назвал еще несколько имен. За спиной у Люджана послышался голос:
— В гарнизоне Ведевайо служил мой отец, и я жил в этом поместье, до того как меня взял в свой отряд властитель Сейрак. Моего отца звали Альмаки.
Папевайо кивнул и спросил:
— Это не тот ли Альмаки, который был кузеном Папендайо — моего отца?
Бандит разочарованно покачал головой:
— Нет, но я его знал. У него было прозвище "Альмаки-малый", а у моего отца — "Альмаки-большой". Но там служили и другие кузены моего отца.
Папевайо знаком приказал ему выйти из рядов и, отойдя достаточно далеко, чтобы Мара их не слышала, несколько минут они что-то тихо обсуждали. Разговор кончился тем, что бандит широко заулыбался, а командир авангарда вернулся к фургону и с поклоном обратился к хозяйке:
— Госпожа, это Торам. Его дядя был кузеном человека, женатого на сестре той женщины, которая была замужем за племянником моего отца. Он мой родич и достоин чести служить роду Акома.
Мара спрятала улыбку, прикрывшись рукавом. Вайо и явно неглупый Торам ухватились за одну из простых особенностей цуранской культуры. По традиции вторые и третьи сыновья воинов имели право наниматься на службу и в другие дома, а не только туда, где служили их отцы. Представляя этого бывалого воина по форме, принятой для молодых новобранцев, Папевайо умудрился полностью разрешить мучивший Люджана вопрос чести.
Снова напустив на себя серьезность, Мара сказала:
— Вайо, призови своего кузена к нам на службу, если он согласен.
Папевайо по-братски обнял Торама за плечи:
— Кузен, тебя призывают служить Акоме.
Со вновь обретенной гордостью Торам вздернул подбородок и решительно объявил:
— Я согласен!
Все пришло в движение. Серые воины столпились вокруг десятка солдат Акомы и начали наперебой называть имена своих родичей. Мара снова постаралась удержаться от улыбки. Любой цурани благородного происхождения, равно как и любой солдат, мог проследить свою родословную на много поколений назад, включая все ее ответвления; он обязан был хранить в памяти всех кузенов, дядюшек и тетушек, хотя знал большинство из них только по имени. Когда двое цурани встречались в первый раз, неизменно начинались подробнейшие расспросы о здоровье родственников. Таким образом каждый из двоих людей, до того не знакомых друг с другом, мог узнать историю своего собеседника и определить, кто из них занимает более высокую ступень в общественной иерархии. Почти невозможно было даже и вообразить, чтобы после достаточно долгого разговора не выявились какие-то родственные связи, это и позволило призвать на службу серых воинов, не нарушая приличий.
Папевайо помог Маре спуститься с фургона на землю. Бандиты разбились на группки вокруг различных солдат, счастливыми голосами они выкрикивали вопросы и ответы, когда удавалось наконец обнаружить родственную связь. Люджан только головой потряхивал и пожирал Мару глазами. С трудом справляясь с ураганом чувств, он проговорил:
— Госпожа, ты так искусно заставила нас угодить в твой капкан... Одной этой уловки было бы достаточно, чтобы... чтобы я служил тебе с гордостью. Но это... — он обвел взглядом толпу возбужденных, взбудораженных людей. — Это выше моего понимания.
Боясь не справиться с волнением, он на мгновение отвернулся, а когда обратил лицо к Маре, это вновь была привычно-непроницаемая цуранская маска, но глаза горели живым огнем.
— Я не знаю, правильно ли это... но я приму эту службу с радостью, и честь Акомы станет моей честью. Моя жизнь будет принадлежать тебе, госпожа. И если даже она окажется недолгой, это будет хорошая жизнь.
Люджан расправил плечи; в осанке, в выражении лица не осталось ни следа разбойничьего ухарства, и слова, которые он произнес, поразили Мару искренностью и силой:
— Я надеюсь, что судьба не пошлет мне скорой смерти, госпожа, и позволит всегда находиться рядом с тобой. Ибо, по-моему, ты вступила в Игру Совета. — Он снова чуть не утратил самообладания; в глазах заблестела предательская влага, а лицо засветилось улыбкой. — И я думаю, что Империя никогда уже не будет такой, как была.
Мара молчала. Люджан поклонился и отошел, чтобы переговорить с солдатами Акомы и найти общих родственников, пусть даже самых дальних. Затем с разрешения Кейока он послал гонца на свою стоянку, чтобы позвать к роднику остальных членов шайки. Те явились без промедления, но у них на лицах читалось явное недоверие. Впрочем, увидев властительницу, восседавшую на мешке с зерном в такой позе, как будто она устраивала прием в затененной колоннаде ее поместья, прибывшие поняли, что и впрямь происходит нечто необыкновенное. Воодушевление товарищей, которые уже дали согласие служить Акоме, развеяло последние сомнения, и они тоже принялись перечислять своих кузенов и прочих родственников, чтобы в конце концов удостоиться чести оказаться в воинском отряде знатного дома.
Близился вечер. Жара немного отпустила, поднявшийся ветерок приносил свежий аромат леса, листва шелестела в кронах деревьев. Удовлетворенная событиями дня, Мара бездумно следила за птицами, которые в погоне за насекомыми стремительно бросались из поднебесья вниз, а затем круто взмывали вверх. Когда птичья трапеза подошла к концу, они с хриплыми криками улетели к югу, и только тогда Мара почувствовала, как она сама утомлена и проголодалась.
Как будто прочитав мысли властительницы, Кейок подошел к ней со словами:
— Госпожа, мы должны немедленно трогаться в путь, если хотим засветло вернуться домой.
Мара кивнула. Сидеть на мешках с тайзой было не очень-то удобно, и сейчас она даже с удовольствием подумала о том, как было бы хорошо снова устроиться среди мягких подушек. Она провела долгие часы под взглядами оголодавших и отчаявшихся людей, и возможность укрыться в тесном паланкине внезапно показалась весьма заманчивой. Достаточно громко, чтобы ее услышали, она ответила:
— Тогда давайте отправляться, военачальник. Здесь находятся солдаты Акомы, которым, вероятно, хочется умыться, поесть горячего и отдохнуть в казармах, где их одеяла не отсыреют от тумана.
Даже у Мары на глаза набежали слезы, когда она услышала вопль неомраченной радости, вырвавшийся из глоток вчерашних бандитов. Люди, которые столь недавно собирались на нее напасть, сейчас были полны стремления защищать ее. Она мысленно возблагодарила Лашиму. Первая победа досталась ей легко, но в будущем, когда придется сражаться против военной мощи Минванаби и изощренного коварства Анасати, добиться успеха будет намного сложнее.
Забравшись наконец в паланкин, Мара облегченно вздохнула: ведь только сейчас отпала необходимость усилием воли подавлять страх и сомнение — сначала во время вооруженного противостояния, а потом во время переговоров. До самой последней секунды она не смела даже самой себе признаться, как ей было страшно. Но теперь опасность осталась позади, и она вдруг почувствовала, что готова разразиться слезами. Встряхнувшись, она постаралась снова взять себя в руки. Когда-то Лано высмеивал бурные проявления чувств Мары и дразнил ее, уверяя, что она совсем не цурани, хотя от женщин и не требовалось, чтобы они постоянно держали себя в узде, как полагалось мужчинам.
Вспомнив о добродушных насмешках брата и о том, что у отца она тоже ни разу не видела хотя бы намека на нерешительность, сомнения или страх, властительница закрыла глаза и призвала на помощь уроки, полученные в храме Лашимы. Ей показалось, что она слышит голос сестры-наставницы: "Познай самое себя, прими как данность все стороны твоей натуры, и этим откроешь путь к совершенству. Отвергнуть себя — значит отвергнуть всех".
Она еще раз глубоко вздохнула и честно признала истину: она была перепугана до смерти! И самым ужасным моментом был тот, когда она подумала, что бандиты бесчинствуют у нее в поместье, пока она тщетно ищет их среди холмов.
И снова Маре пришлось упрекнуть себя: властительницы так себя не ведут! Потом она поняла, в чем причина ее смятения. Она попросту не знала, как должны себя вести властительницы. Ее не обучали искусству управления; она была просто молодой храмовой послушницей, без всякой подготовки брошенной в водоворот жесточайшей междоусобицы.
Еще одно наставление пришло ей на память — наставление отца: "Сомнения могут подорвать способность человека к решительным действиям, а в Игре Совета заколебаться — значит погибнуть".
Не желая поддаваться слабости, Мара через небольшой просвет между занавесками поглядывала на новобранцев войска Акомы. Несмотря на грязные лохмотья, осунувшиеся лица, тощие руки и глаза как у затравленных животных, это были воины. Но теперь Мара увидела в них то, чего не замечала пару часов назад: эти люди, стоявшие вне закона, и даже хитрец Люджан были напуганы не меньше, чем она сама. Это казалось Маре странным, пока она не сообразила, что они опасаются западни. Численный перевес был на их стороне, но охрана Мары состояла из воинов, закаленных в сражениях, прекрасно вооруженных и защищенных прочными доспехами. Некоторые из серых воинов годами жили впроголодь. Их оружие представляло собой беспорядочный набор где-то подобранных, украденных или грубо сработанных мечей и ножей. И, глядя на этих хмурых, подавленных людей, Мара догадывалась, что их гнетет мысль, что некоторым из их злополучного братства сегодня предстоит умереть. И каждый задумывался, не окажется ли он в их числе.
Людям, шагающим по дороге, и невдомек было, что за ними наблюдает хозяйка, и владевшие ими чувства явственно читались на изможденных лицах. Среди этих чувств преобладали два: надежда и страх перед ложной надеждой. Мара откинулась на подушки, уткнувшись отсутствующим взглядом в ковры, устилающие стенки паланкина. Как же ей удалось распознать все эти тревоги по лицам новых рекрутов Акомы? Может быть, страх пробудил в ней восприимчивость, которой прежде она в себе не замечала? И тут же, словно Ланокота сидел рядом, ей послышался его шепот: "... Ты взрослеешь, сестренка".
Внезапно хлынули слезы, сдерживаться дольше у нее уже не было сил. Но теперь в слезах изливалось не горе, а ликование, подобное тому восторгу, который она испытала, когда Лано в последний раз стал победителем летних состязаний в Сулан-Ку. В тот день и Мара, и отец веселились, как крестьяне на трибунах, на время отбросив всякие мысли о своем высоком положении и о необходимости сохранять подобающий бесстрастный вид. Но теперь сила ее торжества десятикратно превышала даже ту незабываемую радость.
Она одержала верх. Она познала вкус первой победы в Игре Совета, и этот опыт открыл ей нечто новое в самой себе, он оставил в душе жажду новых и более важных побед. Впервые в жизни она поняла, почему знатные властители сражаются и умирают ради возвышения фамильной чести.
Улыбаясь сквозь слезы, она позволила своему телу расслабиться и подчиниться мерному покачиванию паланкина. Никто из тех, кто сидел напротив нее за невидимым игорным столом цуранской политики, не узнает о том ходе, который она сегодня сделала... во всяком случае, узнает не скоро. Но зато теперь гарнизон ее поместья, который из-за предательства Минванаби сократился до пятидесяти воинов, будет насчитывать не менее двух сотен. Поскольку серые воины были рассеяны в логовищах по всей Империи, она сможет воспользоваться услугами сегодняшнего пополнения, чтобы набрать новых бойцов. Если бы только ей удалось выиграть еще хотя бы одну неделю после того, как она отправит властителю Минванаби коробку с пером и шнурком! Тогда, возможно, у нее наберется сотен пять — а то и больше — солдат, чтобы отразить его следующую вылазку. Мару захлестывала радость. Она познала победу! И опять в памяти прозвучали голоса. Сестра-наставница предостерегала: "Дитя мое, не позволяй себе возжаждать власти и победных торжеств, ибо бренно и то и другое". Но задорный голос Ланокоты подстрекал ее совсем к иному: "Радуйся победе, пока можешь, Мараанни. Радуйся, пока можешь".
Сон не приходил, и, неподвижно лежа на подушках, Мара улыбалась собственным мыслям. Прекрасно понимая, что ее положение почти безнадежно, она собиралась последовать совету Ланокоты. Надо наслаждаться жизнью, пока жизнь продолжается.
Поскрипывали колеса фургонов, мычали нидры, пыль, поднятая ногами пешеходов, отливала охрой и золотом. Догорела вечерняя заря, и уже в сумерках не правдоподобный караван Мары с разношерстной компанией ратников втянулся в ворота усадьбы Акома.

* * *

Факелы у главного входа господского дома освещали двор, где царила необычная кутерьма. Надо было принять прибывших ранее мастеровых и землепашцев, то есть накормить их всех, разместить на ночлег и определить на ту или иную работу. Этим и занимался Джайкен со своими подчиненными, отложив все прочие дела. Когда же во дворе появился караван Мары с оборванными, голодными воинами Люджана, Джайкен воздел руки к небесам и стал умолять богов, чтобы закончились поскорее труды этого невозможного дня. Он и сам успел проголодаться, да к тому же ему сильно досталось от острого язычка жены, которая возмущалась, что ей пришлось одной укладывать детей спать. Тем не менее он тут же послал на кухню приказ отварить еще один большой котел тайзы, а также нарезать холодного мяса и подать фрукты. После этого, ни на миг не прекращая кипучую деятельность, приступил к составлению списка новичков: на счетные таблички он заносил имена и делал пометки касательно того, кому нужно подобрать одежду, а кому — сандалии. Пока Кейок распределял новобранцев по ротам и сотням, Джайкен и его помощники собирали бригаду рабов, чтобы подмести полы в пустующих казарменных бараках и разложить одеяла на спальные циновки. Не дожидаясь никаких формальных приказаний, Люджан взял на себя роль офицера, по мере необходимости то подбодряя, то подгоняя кого-то, чтобы помочь в обустройстве своих молодцов.
Из дома вышла Накойя. Шпильки, заколотые впопыхах, торчали из ее прически еще более криво, чем всегда. Она решительно вклинилась в хаос снующих людей, мычащих нидр и скрипучих фургонов и прямиком направилась к паланкину Мары. Она подоспела как раз к тому моменту, когда Мара, опираясь на руку Папевайо, выбралась из паланкина на землю. Уставшая от долгого сидения, ослепленная светом факелов, она все же отметила тот момент, когда командир авангарда безмолвно передал ее на попечение Накойи. Невидимая линия, разделявшая сферы деятельности телохранителя и няньки, пролегала примерно там, где каменная дорожка от парадных дверей упиралась в подъездную дорогу.
Накойя проводила госпожу на ее половину, держась на шаг позади, как положено. Однако едва они оказались в комнате, старая няня жестом отослала служанок и плотно сдвинула дверные створки.
Мара остановилась, чтобы снять браслеты и прочие драгоценности, которые нацепила на себя перед отправлением в путь с единственной целью — выглядеть как можно более легкомысленной. Молчавшая до сих пор Накойя уже не могла больше сдерживаться и самым суровым тоном спросила:
— Как понять твое внезапное возвращение? И что это за оборванцы?
Мара небрежно бросила в ларец брошь и нефритовое ожерелье. Сегодня ей пришлось много пережить: гнетущее ожидание, опасность, опьяняющую эйфорию успеха.
После всего этого командирские замашки Накойи довели напряжение Мары до последнего предела. С полнейшим самообладанием она стянула с пальцев все кольца одно за другим и со всеми подробностями изложила план, который она претворила в жизнь ради восполнения потерь гарнизона Акомы. Когда последние украшения, звякнув, упали в ларец, Накойя возвысила голос:
— Ты посмела рискнуть будущим Акомы, сделав ставку на такой непродуманный план? Девочка, да ты знаешь, чем ты рисковала? — Обернувшись, Мара увидела, что лицо у старой ворчуньи раскраснелось, а руки судорожно сжаты. — Да ведь если бы хоть один из бандитов нанес удар, твои люди погибли бы, защищая тебя! И ради чего? Ради того, чтобы какая-нибудь дюжина воинов осталась оборонять пустую раковину этого дома, когда явится Минванаби? И кто тогда загородил бы собой натами? Не Кейок и не Папевайо. Они к этому моменту были бы уже мертвы! — Ее возмущение граничило с истерикой; она дрожала всем телом. — Они могли изнасиловать тебя — все по очереди! Они могли тебя убить! — Голос Накойи поднялся до визга:
— Вместо этой... безрассудной затеи... ты... ты должна была... ты должна была как следует поразмыслить о том... за кого тебе выйти замуж! — Накойя схватила Мару за плечи и так встряхнула хозяйку, словно та все еще оставалась несмышленым ребенком. — Если ты не прекратишь свои безумные выходки... знаешь, чем это кончится? В один прекрасный день обнаружишь: самое лучшее, на что ты можешь рассчитывать, — это сын какого-нибудь богатого торговца удобрениями, задумавшего купить имя для своей семьи... а в это время охранять твое поместье будут головорезы и воры, угоняющие нидр!..
— Довольно!
Мара оттолкнула от себя старуху и сама подивилась тому, как твердо прозвучал ее голос. Но этот короткий возглас отрезал конец обличительной тирады Накойи, как острая коса срезает траву на лугу. Старая женщина воздержалась от дальнейших протестов. Когда же она собралась снова заговорить, Мара остановила ее:
— Довольно, Накойя. — Сказав это тихим, опасно спокойным тоном, Мара подошла к няне вплотную и отчеканила:
— Я — властительница Акомы.
В этих словах уже не слышалось той сдержанной ярости, которая взметнулась в ней двумя секундами раньше. Слегка смягчившись, Мара вгляделась в лицо женщины, которая растила ее с первых дней жизни. Очень серьезно властительница произнесла:
— Мать моего сердца, из всех, кто служит мне, — ты самая любимая. — Потом глаза у нее сузились, и в них снова сверкнул гнев. — Но никогда, ни на мгновение не забывай, что ты у меня на службе. Только посмей еще раз тронуть меня так, как ты это сейчас сделала, только посмей снова обратиться ко мне с подобными словами — и я прикажу избить тебя, как раба из кухни. Ты поняла?
После секундного колебания Накойя медленно склонила голову и, с трудом сгибая натруженные ноги, опустилась на колени:
— Я умоляю госпожу простить меня.
Прошло еще мгновение, и Мара, наклонившись к няне, обняла ее за плечи:
— Самая старая, самая дорогая моему сердцу... наша судьба переменилась. Каких-нибудь несколько дней тому назад я была послушницей храма, ожидающей посвящения. Теперь я управляю здесь всем, и тобой тоже — как раньше управлял мой отец. Самая важная услуга, которую ты можешь мне оказать, — это поделиться со мной своей великой мудростью. Но в конце концов только я одна должна выбрать путь, по которому буду следовать. — Крепче обняв Накойю, Мара продолжила:
— А если ты еще сомневаешься, так вспомни: бандиты меня не захватили. Вайо и Кейок не погибли. Я все рассчитала правильно. Мои планы принесли успех, и теперь мы отыграли кое-что из потерянного раньше.
Накойя помолчала, а потом шепнула:
— Ты была права.
Мара разомкнула объятия и дважды хлопнула в ладоши. Немедленно явились две девушки, готовые позаботиться о госпоже, вернувшейся после утомительного дня. Тем временем старая няня поднялась на ноги. Все еще вздрагивая от полученной отповеди, она спросила:
— Госпожа, ты позволяешь мне удалиться?
Подняв голову, чтобы служанка могла расстегнуть ворот ее платья, Мара ответила:
— Да, почтенная, но зайди ко мне после того, как я приму ванну. Нам нужно многое обсудить. Я добросовестно обдумала твой совет. Пришло время заняться устройством моего брака.
Накойя ошарашенно взглянула на нее. После всего, что сегодня случилось, такая уступка наводила на подозрения.
— Как пожелаешь, госпожа, — сказала она и с поклоном удалилась.
Уже оказавшись в коридоре, старая женщина, кряхтя, распрямила спину.
Сейчас она испытывала огромное облегчение. Наконец-то Мара вошла в роль властвующей госпожи. И хотя бурная вспышка гнева больно обожгла душу Накойи, главным было другое: дитя, которому впредь придется хранить честь своих предков, повзрослело и уже не нуждается в опеке.
Старая нянька усмехнулась. Если кротость и не принадлежала к числу достоинств Мары, то, во всяком случае, девушка унаследовала от отца поразительную отвагу и доблесть.

* * *

Часом позже властительница Акомы вышла из ванны. Две служанки обернули ее блестящее тело полотенцами, две другие сдвинули на прежние места перегородки, отделяющие деревянную ванну от спальни. Как и во всех знатных цуранских домах, размеры и количество помещений определялись только расположением подвижных перегородок, которые могли служить и створками дверей, и окнами, и ширмами. Сдвинув одну из них, можно было пройти из кабинета прямо в спальню Мары, минуя центральные апартаменты.
Накойя появилась, как только Мара присела у открывшегося проема. Она жестом указала старой женщине на место рядом с собой.
— Госпожа, я принесла перечень подходящих союзников, — приступила Накойя к делу.
Мара все так же глядела вдаль. Она почти не двигалась, если не считать легких поворотов головы, которые от нее требовались, чтобы служанки могли расчесать ее длинные влажные волосы. Усмотрев в молчании хозяйки разрешение продолжать, Накойя развернула пергамент.
— Госпожа, если мы собираемся устоять против покушений Минванаби и Анасати, потребуется выбирать союзников с величайшей осторожностью. По-моему, у нас есть три возможности. Во-первых, это союз со старым уважаемым семейством, у которого хозяйство пришло в упадок. Другая возможность — выбрать для тебя супруга из семьи, недавно сумевшей добиться влияния и богатства, но желающей посредством брака приобщиться к традициям древнего рода, а заодно снискать себе почет и политических союзников. Ну а третья возможность — поискать семью, которая согласится на союз ради того, чтобы потешить собственное честолюбие и с помощью славного имени Акомы добиться большего перевеса в Игре Совета.
Накойя помолчала, ожидая ответа. Но девушка сидела все так же безмолвно, устремив взгляд в сад; чуть заметная морщинка пролегла у нее на лбу. Тем временем служанка закончила расчесывать волосы Мары, уложила их в аккуратный узел, поклонилась и исчезла.
Накойя поняла, что ответа не дождется. Снова развернув свиток, она откашлялась и приступила к объяснению:
— Я исключила из списка те семьи, у которых власти хватает, а вот с традициями плоховато. Для твоих целей больше подойдет брак с юношей из дома, который уже имеет могущественных союзников. Тут, конечно, возможны различные осложнения с союзниками Минванаби и особенно — с Анасати. Поэтому по-настоящему приемлемых для нас домов в списке совсем мало.
Взглянув на властительницу, Накойя обнаружила, что та, по-видимому, прислушивается только к вечернему хору насекомых.
Когда вошедшие слуги подрезали обгоревшие фитили ламп, Накойя увидела, что Мара хмурится, как будто решая трудную головоломку. Пытаясь привлечь внимание госпожи к результатам своих изысканий, Накойя с подчеркнуто деловым видом разгладила пергамент:
— Из всех, кого может интересовать союз с Акомой, самый многообещающий...
Мара внезапно перебила ее:
— Накойя, если я правильно поняла, Минванаби — единственная семья в Империи, располагающая столь большими собственными силами. А у какого дома самые мощные политические связи?
Накойя уронила перечень на колени:
— Анасати, конечно, тут и вопросов нет. Если бы не властитель Анасати, этот перечень был бы в пять раз длиннее.
Кивнув, Мара снова уставилась в одну точку, как будто ее взгляд был прикован к чему-то такому, что могла видеть только она:
— Я приняла решение.
Накойя подалась вперед, внезапно насторожившись: Мара даже не прикоснулась к перечню, не говоря уже о том, чтобы взглянуть на имена, которые писец нанес на пергамент под диктовку старой няни. Мара повернулась и взглянула ей в глаза:
— Я выйду замуж за сына властителя Анасати.

Глава 4
ГАМБИТЫ

Прозвенел гонг.
Отголоски этого звука донеслись до самых дальних уголков парадного зала во дворце властителя Анасати. В просторном помещении, увешанном старинными боевыми знаменами, царил смешанный аромат мебельного воска и непрекращающейся интриги. Под куполом, крытым черепицей, лежала столь густая тень, что даже при зажженных свечах это место казалось мрачным. Зал сам по себе гасил эхо. Многочисленные придворные и вассалы, собравшиеся здесь в ожидании событий, выглядели, как скопище почти неподвижных кукол.
В конце длинного, устланного коврами центрального прохода, на внушительном возвышении восседал властитель Анасати в парадных одеждах. Судя по его невозмутимому худому лицу, властитель не испытывал ни малейшего неудобства ни от тяжести громоздкого головного убора, ни от изнуряющей жары. Алые и желтые шарфы, числом не менее дюжины, затрудняли дыхание; их концы, завязанные сзади пышными бантами, вздымались за плечами, словно накрахмаленные крылья. Стоило властителю шевельнуться, как эти банты сбивались на сторону, и слугам приходилось поспешно устремляться к господину, чтобы вновь разместить банты в должном порядке. В одной руке он держал длинный резной скипетр, принадлежавший семье Анасати с незапамятных времен, — знак высокого достоинства правителя. На коленях у него покоился древний стальной фамильный меч — реликвия, уступающая по значимости только семейному натами. Этот меч передавался от отца к сыну со времен Золотого Моста и Спасения, когда народы впервые появились на Келеванен. Теперь вес меча жестоко давил на старые колени — еще одно из неудобств этикета, с которыми приходилось смиряться в ожидании прибытия этой выскочки из Акомы. В зале было жарко, как в печи: традиция требовала, чтобы все окна и двери оставались закрытыми, пока гость, явившийся с целью сватовства, не войдет в зал со всеми положенными церемониями.
Текума, властитель Анасати, слегка наклонил голову, и к нему приблизился его первый советник по имени Чимака.
— Долго еще?.. — нетерпеливым шепотом спросил властитель.
— Теперь уже совсем скоро, господин. — Верный советник нервно переступил с ноги на ногу и пустился в объяснения:
— Гонг прозвонил уже три раза: когда паланкин Мары достиг наружных ворот, когда она вступила в главное здание и сейчас — когда ее процессия проходит через ворота во внутренний двор. Четвертый удар прозвучит, когда ей позволят предстать перед тобой, господин.
Тишина раздражала властителя: он любил, чтобы звучала музыка. Однако следовало уделить внимание делам насущным.
— Ты подумал о том, о чем я просил?
— Конечно, господин. Твое слово для меня закон. Я сочинил несколько оскорбительных замечаний, которые могут пригодиться для ответа на предложение этой сучки из Акомы. — Советник облизнул губы и добавил:
— Какая самонадеянность с ее стороны — рассчитывать, что твой сын Джиро польстится на возможность занять при ней место консорта!.. Что и говорить, это было бы блестяще...
Властитель Анасати метнул на советника любопытный взгляд, слегка повернув голову в его сторону — и парадное облачение немедленно съехало на левый бок. Слуги бросились к хозяину и захлопотали вокруг, возвращая банты на место.
Чимака принялся развивать свою мысль:
— Блестяще... будь у подобного замысла хоть малейшая надежда на успех. Брак с любым из твоих сыновей позволил бы ей рассчитывать на политический союз с тобой. Тебе пришлось бы потратить немалые средства на защиту Акомы, а у этой особы были бы развязаны руки, чтобы целиком посвятить себя борьбе с властителем Минванаби.
Властитель Анасати слегка скривил губы, как видно, лишнее упоминание грозного имени не доставляло ему удовольствия:
— Да я бы и сам на ней женился, если бы думал, что у нее есть хоть какой-то шанс переиграть этого джаггуна в Игре Совета.
Он нахмурился, произнося название дурно пахнущего пожирателя мертвечины, и вернулся к вопросу, который ставил его в тупик:
— Но в самом-то деле, на что она надеется? Должна же она понимать, что я никогда не позволю ей заполучить Джиро в консорты. Если не считать Пяти Великих Семей, род Акома — единственный, который может похвастаться большей древностью, чем род Анасати. Если Акома перестанет существовать, и по какой-либо причине с лица земли исчезнет одна из Пяти Великих...
Эта заветная мечта не в первый раз высказывалась вслух, и Чимака с легкостью закончил за господина:
— Тогда в число Пяти Великих Семей войдет и семья Анасати.
Текума кивнул:
— И настанет день, когда один из моих потомков сможет возвыситься до звания Имперского Стратега.
Он бросил взгляд налево, где на более скромном возвышении располагались в ожидании трое его сыновей.
Ближе всех к отцу сидел Халеско, наследник мантии Анасати, а рядом с ним — Джиро, самый умный и одаренный из всех троих. Стоило только захотеть, и ему была бы предоставлена возможность выбрать себе жену среди дочерей десятка властителей; с его стороны не было бы дерзостью даже сватовство к одной из дочерей императора, а это, в свою очередь, еще больше укрепило бы политическую мощь Анасати. Третий сын, Бантокапи, неловко сутулился около Джиро, старательно выковыривая грязь из-под ногтя большого пальца.

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

Вглядываясь в своего хмурого младшего сына, властитель Анасати шепнул Чимаке:
— Ты не думаешь, что по какому-то капризу судьбы она выберет Банто? Что скажешь?
Тонкие брови советника поползли вверх:
— Наша разведка отмечает, что Мара весьма неглупа, хотя и неопытна. Но если она попросит, чтобы Банто стал при ней консортом... это лишь докажет, что ума у нее несколько больше, чем я предполагал, господин.
— Больше ума? В том, чтобы попросить Банто в консорты? — Не веря собственным ушам, Текума резко повернулся, отчего его банты в очередной раз сползли, и слуги снова засуетились вокруг. — Ты что, рехнулся?
Мельком взглянув на нескладного, хотя и сильного Бантокапи, советник поделился своими соображениями:
— У тебя может возникнуть искушение сказать "да", господин.
Почти не скрывая сожаления, властитель Анасати вздохнул:
— Но мне, как я полагаю, придется сказать "нет"... Верно?
Первый советник прищелкнул языком:
— Даже Банто намного усилил бы ее политическое влияние. Представь себе, господин, что могло бы случиться, если бы какой-нибудь пес из своры Минванаби случайно убил Бантокапи при попытке извести род Акомы... Вспомни, какая поднялась кутерьма, когда Минванаби подослал к ней убийцу из Камои.
Властитель Анасати кивнул:
— Да, я был бы вынужден позаботиться о том, чтобы и его семейство не избежало моей мести. Конечно, это позор, что Минванаби так оплошал с покушением на Мару, но, с другой стороны, чего еще можно было ожидать от этого трупоеда? Он хуже любого джаггуна! Соображения у него не больше, чем у бычка-нидры во время случки.
Текума пошевелился, пытаясь найти позу поудобнее, банты заколыхались, слуги набежали для восстановления симметрии. Текума застыл — во избежание дальнейших нарушений порядка, — но продолжал размышлять вслух:
— Я ничего не имел против того, чтобы сбить спесь с ее отца: Седзу вечно норовил превзойти меня везде, где только мог. Но все это не выходило за рамки правил Игры. А ввязываться в бесчинства, упиваться кровной местью... — Властитель покачал головой, и грандиозный головной убор перекосился настолько, что упал бы, если бы Чимака не успел его подхватить, — и подвергать себя всем этим неудобствам только ради того чтобы унизить его отродье... на мой взгляд, это пустая трата времени. — Обведя взглядом душный зал, он посетовал:
— О боги, музыканты здесь, наготове... и ни одной ноты ради услаждения слуха!
Озабоченный, как всегда, соблюдением ритуала до мельчайших подробностей, педантичный Чимака напомнил:
— Они и должны быть наготове, чтобы в нужный момент заиграть официальный приветственный марш, господин.
Властитель Анасати, не имея возможности дать волю раздражению, только вздохнул:
— Я так наслаждался новыми сочинениями музыкантов... А теперь целый день потерян без толку. Но почему бы им не сыграть хоть что-нибудь, пока Мара не явилась?
Чимака слегка покачал головой, капля пота скатилась с кончика его носа:
— Господин, достаточно самого ничтожного нарушения этикета, чтобы властительница Акомы смогла усмотреть в этом оскорбление, а тогда она получит некоторое преимущество в предстоящих переговорах.
Хотя по натуре Чимака был более терпелив, чем его хозяин, он тоже ломал себе голову, пытаясь понять, почему гостье и ее свите понадобилось так много времени, чтобы пересечь центральный двор. Шепотом он приказал стоявшему поблизости слуге:
— Узнай, из-за чего задержка.
Слуга поклонился, выскользнул из зала через боковую дверь и через минуту возвратился с докладом:
— Властительница Акомы сидит на носилках перед дверью, господин.
Теперь уже выведенный из себя, Чимака прошипел:
— Тогда почему же никто не позаботился ударить в гонг и впустить ее?
Слуга смущенно покосился на главный вход, по обе стороны которого застыли специально обученные открыватели дверей в церемониальных одеждах. С беспомощным жестом он шепотом дал ответ:
— Она пожаловалась на жару и приказала подать влажные благовонные полотенца и прохладительные напитки для нее самой и для ее свиты, чтобы они все могли освежиться, прежде чем войдут в зал.
Подумав о придворных властителя Анасати, которые уже больше часа изнемогают от духоты в закрытом помещении, Чимака решил, что его прежнее мнение о Маре следовало бы пересмотреть. Ее необъяснимая медлительность могла оказаться тщательно продуманным маневром, рассчитанным на то, чтобы раздразнить хозяина дома, довести его до гневной вспышки и воспользоваться этим в своих интересах.
Текума процедил:
— Прекрасно. Сколько же нужно времени, чтобы выпить чашку воды?
Слуга ответил:
— Господин, требование властительницы застало нас врасплох. Напоить водой такую многочисленную свиту...
Властитель Анасати и его первый советник переглянулись.
— Что значит — такую многочисленную? Сколько их на самом деле? — спросил Чимака.
Слуга покраснел: его образование не позволяло ему управляться с числами больше двадцати. Однако он постарался ответить как можно точнее:
— Ее сопровождают пять личных служанок и одна старая женщина рангом повыше. Я видел двух офицеров в шлемах с плюмажами...
— А это означает, что при ней не менее пятидесяти воинов. — Текума слегка наклонился к первому советнику и быстрым шепотом напомнил:
— Если я не ошибаюсь, ты меня уверял, что весь гарнизон ее поместья насчитывает меньше пятидесяти бойцов.
Чимака попытался оправдаться:
— Господин, наш шпион, состоящий среди домочадцев Минванаби, извещал нас, что сражение, в котором погибли Седзу и его сын, привело также к уничтожению основных сил Акомы.
Слуга почувствовал себя неуютно: хотя и не по своей воле, но он услышал слова, явно не предназначенные для его ушей. Однако у Чимаки были иные поводы для беспокойства. Уже более громко он спросил:
— Так неужели властительница Акомы осмелилась привести с собой весь оставшийся у нее отряд?
Явно желая оказаться где угодно, только не здесь, слуга сообщил новые подробности:
— Господин, хадонра говорит, что она привела еще больше солдат. К стыду нашему...
Слуга осекся. Он заметил, как напрягся властитель Анасати при одном лишь предположении, что недостаточная готовность к приему гостей может умалить честь его дома. Пришлось быстро найти другие слова:
— ... к стыду твоих, господин, недостойных слуг, конечно... ей пришлось оставить еще сотню воинов в лагере за воротами усадьбы... потому что у нас не были приготовлены жилища для такого количества солдат.
К великому облегчению слуги, Чимака отослал его взмахом руки, тем временем у властителя Анасати изменилось настроение: если сначала он почувствовал себя уязвленным из-за пустяковой оговорки слуги, то теперь не на шутку встревожился, уразумев смысл сказанного.
— Военачальник Акомы... — тут он покрутил рукой в воздухе, пытаясь вспомнить имя. — А, да, Кейок... опытный воин и далеко не дурак. Если с Марой да явились сто пятьдесят воинов, то нам следует предположить, что для охраны поместья оставлено вдвое больше. Должно быть, резервный гарнизон Седзу был гораздо сильнее, чем мы предполагали. — Раздражение властителя явно нарастало, потом его глаза сузились: в душу закралось подозрение. — Наш шпион либо работает на Минванаби, либо попросту никуда не годится. Поскольку именно ты убедил меня довериться человеку, не рожденному в наших поместьях, я поручаю тебе расследовать это дело. Если нас предали, мы должны узнать это немедленно.
Жара и неудобство ожидания сами по себе могли любого вывести из себя, но Текума еще припомнил, каких трудов и расходов стоило внедрить этого шпиона в дом Минванаби. Хмуро взглянув на первого советника, он буркнул:
— Мне ясно одно: возможно, ты ввел нас в заблуждение.
Чимака откашлялся, чтобы прочистить горло. Сделав вид, что обмахивается декоративным веером, он прикрыл нижнюю половину лица, чтобы никто не мог различить его слова по движению губ:
— Господин, умоляю тебя не судить поспешно. Этот агент верно служил нам в прошлом, а сейчас занимает исключительно удобное положение. — Он раболепно поклонился. — Гораздо более вероятно, что наша распрекрасная властительница Мара нашла способ обвести вокруг пальца господина Минванаби, тогда было бы понятно, почему сведения нашего агента оказались ложными. Я отправлю туда другого агента. Он вернется либо с подтверждением моей догадки, либо с сообщением, что предателя нет в живых.
Негодование Текумы пошло на убыль. Сейчас он напоминал рассерженного коршуна, взъерошенные перья которого мало-помалу плотно укладываются вдоль тела. И в этот момент наконец-то прозвучал четвертый удар гонга. Слуги, поставленные у входа, медленно раздвинули скользящие створки, и Чимака начал приветственную речь, с которой по древнему обряду обращались к соискателю брачных уз.
— Добро пожаловать в наш дом, о ты, с кем вместе входят свет и ветер, тепло и дождь, о ты, с кем вместе входит жизнь.
Эти слова, предписанные традицией, ни в коей мере не выражали подлинных чувств Анасати к Акоме. В Игре Совета требовалось неукоснительное соблюдение всех форм приличия. Легкий ветерок шевельнул развешанные в зале знамена. Властитель Анасати вздохнул с облегчением, а Чимака продолжал:
— Войди, о ты, кто ищет союза, и выскажи нам свое желание. Мы предлагаем питье и пищу, тепло и покой.
Произнося эти слова, Чимака мысленно усмехнулся. В такой жаркий день, как сегодня, обещание еще какого-то добавочного тепла никому не могло показаться заманчивым. Да и насчет покоя... вряд ли будет спокойно на душе у Мары в присутствии властителя Анасати.
И он вгляделся в прибывших.
В мерном ритме, точно следуя ударам единственного барабана, одетые в серые туники носильщики вступили в зал со стороны, противоположной возвышению, где находился властитель. На плоских открытых носилках были уложены одна на другую подушки, и на этой кипе неподвижно восседала Мара. Музыканты грянули приветственную песнь, и пока раздражающе примитивная мелодия повторялась снова и снова, придворные разглядывали хрупкую девушку впереди богато одетой свиты — девушку, на которой была надета мантия одного из самых гордых родов Империи. Так же как и хозяин дома, она была облачена в традиционные церемониальные одежды. Высокую прическу скрепляли шпильки, украшенные перламутром и самоцветами; жесткий воротник, расшитый бисером, наглухо закрывал шею и поднимался до самого подбородка. Накрахмаленное платье с длинными широкими рукавами уложено жесткими складками, его отделку составляли большие банты зеленого цвета — геральдического цвета Акомы. Однако, несмотря на весь подобающий случаю грим и тяжелую, расшитую драгоценными камнями одежду, девушка выглядела так, словно жара ей ничуть не досаждала.
Слева от Мары, на шаг позади, выступала Накойя, одетая как подобает первой советнице при властительнице Акомы. Справа от Мары шли три офицера в блистающих новым лаком доспехах и в шлемах, увенчанных новыми плюмажами. По обе стороны от носилок Мары следовал эскорт из пятидесяти воинов в великолепной парадной форме.
Солдаты остановились, не нарушив строя, на расстоянии фута от возвышения — зеленый всплеск посреди желтого и алого цветов дома Анасати. Один из офицеров остался с солдатами, двое других продвинулись рядом с носилками на три шага к возвышению. Здесь рабы опустили свою ношу на пол, и два правителя оказались лицом к лицу: худощавый раздраженный мужчина и миниатюрная девушка, которая боролась за свою жизнь.
Чимака закончил формальное приветствие словами:
— Дом Анасати счастлив принять долгожданную и почитаемую гостью, властительницу Акомы.
В точном соответствии с требованиями обряда Накойя ответила:
— Дом Акома приносит сердечную благодарность великодушному и гостеприимному хозяину, властителю Анасати.
Она, как и ее хозяйка, стойко выносила тяжесть громоздкого наряда и изнуряющую жару. Ее голос был чистым и твердым, словно судьба с самого рождения предназначала ей роль первой советницы, а вовсе не няни.
Теперь, когда обмен узаконенными любезностями завершился, Текума перешел к делу, ради которого и собрались здесь все присутствующие:
— Перед нами лежит твое прошение, властительница Акомы.
По толпе ожидающих придворных пробежал шепоток, ибо в словах Текумы содержалось тонко рассчитанное оскорбление: назвав прошением брачное предложение Мары, он давал понять, что по сравнению с ним ее общественный ранг ниже, а он, Текума, властен карать или миловать по своему усмотрению.
Однако девушка, сидевшая на церемониальных носилках, не смутилась. Без малейшего колебания она ответила таким тоном и такой фразой, которые обычно употреблялись при составлении перечня покупок в лавке торговца:
— Я рада, что тебе не составило труда удовлетворить наши пожелания, властитель Текума.
Властитель Анасати слегка распрямил спину. У этой девчонки есть голова на плечах, и его приветствие не повергло ее в растерянность. Однако день был утомительный и жаркий, и чем скорее удастся покончить с этим смехотворным делом, тем скорее можно будет погрузиться в прохладный пруд... и, конечно, купаться Текума будет под музыку. Он нетерпеливо шевельнул рукой, державшей скипетр.
Чимака едва заметно поклонился и с елейной улыбочкой спросил:
— Что же, в таком случае, предлагает властительница Акомы?
Если бы отец Мары был жив, он и вел бы переговоры о браке дочери или сына. Но правящей госпожой оказалась она сама, и поэтому именно ей надлежало заниматься устройством брака любого человека из семьи Акома — в том числе и собственного — начиная от найма сватов, ведущих предварительные переговоры, до официальной встречи с главой того семейства, с которым она считала нужным породниться.
Поклон Накойи был ничуть не ниже оскорбительного поклона Чимаки, она постаралась, чтобы это было очевидно для всех.
— Властительница Акомы ищет себе...
— Супруга, — перебила ее Мара.
Толпа придворных всколыхнулась, но тут же снова притихла. Все обратились в слух. До этого момента никто не сомневался, что возомнившая о себе правительница Акомы объявит о желании сделать одного из сыновей Текумы консортом: мужем, но не правителем.
— Супруга?..
Чимака поднял брови с нескрываемым любопытством. Самое интересное заключалось в том, что первая советница Мары казалась не менее ошеломленной, чем он сам, судя по изумленному взгляду, который она бросила на госпожу, прежде чем вновь укрыться за броней невозмутимости. Чимака чувствовал, что может почти точно предсказать, куда способен завести такой неожиданный поворот событий, но полной уверенности у него не было, и это угнетало более всего. Необходимые пояснения Мара дала сама:
— Я слишком молода, чтобы принять на себя столь тяжелое бремя ответственности, господин. Я должна была стать одной из сестер Лашимы, и до таинства посвящения оставалось лишь несколько секунд, когда на меня обрушилось непосильное бремя этой чести. Нельзя допустить, чтобы мое невежество стало опасным для Акомы. Полностью сознавая, что делаю, я надеюсь, что вернусь домой уже невестой одного из сыновей властителя Анасати. После свадьбы он станет властвующим правителем Акомы.
Властитель Анасати потерял дар речи. Из всех возможных предложений именно это не было предусмотрено. Сейчас эта особа заявила о своей готовности не только отказаться от могущества, но, в сущности, и передать власть над семьей Акомы в руки Анасати, который считался одним из самых давних политических противников ее отца. Среди придворных опять поднялся шумок, однако быстрого взгляда властителя Анасати оказалось достаточно, чтобы в зале снова водворилась тишина.
Овладев собой, он пытливо всматривался в лицо девушки, явившейся просить руки одного из его сыновей. Потом прозвучал его резкий голос:
— Ты собираешься передать свою честь моему дому. Могу я узнать — почему?
Все замерло, только солнечный свет, проникающий через широко открытые двери, играл на драгоценных камнях, которыми были усеяны церемониальные наряды, и рассыпался подвижными искрящимися отблесками.
Мара опустила глаза, словно пристыженная:
— Мое положение угрожающе шатко, властитель Текума. Земли Акомы все еще обширны и богаты, но я всего лишь девушка, не имеющая даже должной защиты. Если моему дому суждено утратить часть своего влияния, то по крайней мере я могу выбирать союзников. Злейшим врагом моего отца был властитель Минванаби. Это ни для кого не секрет. Сейчас он твой союзник, но времена меняются. Рано или поздно столкновение между вами неизбежно. — Ее маленькие руки, сложенные на коленях, напряглись, а голос окреп, и в нем зазвучала решимость. — Я вступлю в союз с любым, кто сумеет когда-нибудь сокрушить человека, виновного в смерти моего отца!
Первый советник властителя Анасати повернулся таким образом, чтобы никто в зале не видел его лица: считалось несомненным, что хотя бы один из охранников Мары может оказаться шпионом, умеющим читать по губам. В самое ухо властителя Текумы Чимака прошептал:
— Я не верю ни одному ее слову, господин.
Властитель Текума наклонил голову и сквозь сжатые зубы процедил:
— Я тоже. И все-таки, если эта девица примет Джиро как властителя Акомы, я приобрету пожизненного союзника, и это будет не какой-нибудь захудалый дом, а один из знатнейших в стране. Мой сын поднимется в имперской иерархии на столь высокую ступень, о какой я для него и мечтать не смел. И, кроме того, она права: рано или поздно нам придется окончательно рассчитаться с Джингу из Минванаби. А если мы уничтожим Минванаби, то мой сын станет главой одной из Пяти Великих Семей.
Чимака чуть заметно покачал головой: спорить было бесполезно. Его господин загорелся надеждой, что когда-нибудь его потомки в двух домах смогут притязать на сан Имперского Стратега.
Текума продолжал рассуждать:
— И потом, она станет всего лишь женой властвующего правителя. Политику Акомы будет определять ее супруг. Нет, Чумака, что бы ни затевала Мара, такую завидную возможность нельзя упускать. Вряд ли эта девчонка настолько умна, чтобы перехитрить нас, если Акомой будет править Джиро.
Текума взглянул на трех своих сыновей и заметил, что Джиро с интересом изучает Мару. Похоже было на то, что и девушку, и ранг он счел достойными внимания. Он юноша сообразительный и, видимо, оценит преимущества этого брака. Встретившись с отцом взглядом, он утвердительно кивнул. Правда, в выражении лица среднего сына, на вкус Текумы, слишком уж откровенно сквозила алчность. Предполагаемый жених понимал, что власть почти у него в руках, и жаждал поскорее получить ее. Текума едва не вздохнул: Джиро молод, ему еще многому предстоит научиться. Однако во всем этом присутствовала некая фальшивая нота, которая не нравилась старому вельможе. На какое-то мгновение он прельстился было мыслью отослать отсюда девицу ни с чем, оставив ее на сомнительную милость Минванаби. Честолюбие помешало ему так поступить. Блестящая перспектива для сына, получающего возможность подняться столь высоко, в сочетании с удовольствием окончательно и безусловно подчинить себе дочь старинного врага, отогнали последние остатки сомнения. Знаком приказав своему растревоженному советнику отодвинуться, властелин Анасати обратился к Маре:
— Ты рассудила мудро, дочь. — Назвав ее "дочерью", он тем самым объявил в присутствии свидетелей о своем бесповоротном решении согласиться на предложение Мары. — Так с кем же ты хотела бы сочетаться браком?
С трудом сдерживая раздражение, Накойя энергично обмахивалась веером, пытаясь таким образом скрыть гневную дрожь в руках, вызванную ужасным предательством властительницы. Мара лучезарно улыбнулась. Выражение лица у нее было такое, какое бывает у маленькой девочки, которую только что успокоили родители, отогнав привидевшихся ей во сне злобных демонов ночи. С ее позволения двое офицеров помогли госпоже подняться с подушек: теперь, согласно традиции, она должна была показать, на кого пал ее выбор. Никакие дурные предчувствия не смущали дух Текумы из рода Анасати, когда его будущая невестка сошла с носилок. Его не насторожило и внезапное волнение первого советника, когда девушка направилась в сторону Джиро мелкими семенящими шажками... впрочем, только такими шажками и могла она передвигаться в неудобном церемониальном костюме. Драгоценные камни ее головного убора сверкали и переливались, когда она приближалась к малому возвышению, где сидели на подушках все три сына Текумы в полном парадном облачении. Халеско и Бантокапи наблюдали за своим братом Джиро, но выражение их лиц было различным: во взгляде Халеско можно было прочесть нечто вроде гордости, а весь вид Бантокапи свидетельствовал о полнейшем безразличии.
Мара завершила ритуальный поклон, которым должна была приветствовать своего избранника, и сделала еще шаг вперед. Без малейшего колебания она опустила руку на плечо младшего сына Текумы и спросила:
— Бантокапи из рода Анасати, согласен ли ты пойти со мной и стать властителем Акомы?
Чимака забормотал:
— Я так и знал! Как только она сошла с носилок, с того самого момента я знал, что это будет Банто!
Он обернулся к Накойе, которая все еще прятала лицо за веером, но ее глаза, минуту назад сверкавшие гневом, сейчас уже не выражали ничего. На Чимаку холодной волной накатила растерянность. Неужели все они умудрились так промахнуться, недооценив ум этой девушки? Он попытался взять себя в руки и перевел взгляд на своего господина.
На почетном возвышении, вознесенный над безмолвными рядами потрясенных придворных, все в той же позе сидел Текума, оцепеневший и окончательно сбитый с толку. Его третий сын, здоровяк с бычьей шеей, поднялся с подушек и, неловко приблизившись к Маре, остановился рядом с ней. По его лицу расплывалась самодовольная улыбка. Властитель Анасати требовательным жестом подозвал к себе Чимаку и прошептал ему на ухо:
— Что это значит? Почему именно Банто?..
Чимака ответил так же тихо:
— Ей нужен супруг, которым она сможет вертеть, как пожелает.
Текума мгновенно рассвирепел:
— Я должен ее остановить.
— Господин, это невозможно. Ритуал зашел уже слишком далеко. Если ты возьмешь назад уже данное согласие, тебе придется убить и властительницу, и всех ее воинов, и сделать это безотлагательно. Я должен напомнить тебе, — добавил первый советник с таким видом, словно воротник внезапно стал ему тесен, он обвел взглядом пятьдесят воинов Акомы, ближайшие из которых находились в каких-нибудь пяти шагах от него, — что твои собственные солдаты стоят за стенами этого дворца. Даже если ты выживешь после такого кровопускания — что мало вероятно — будет утрачена твоя честь.
Последнее замечание попало в цель. Текума понял: даже если он сейчас прикончит Мару, его репутации будет причинен непоправимый ущерб, его слово в Высшем Совете не будет иметь никакого веса и общепризнанное могущество дома Анасати пойдет прахом. Побагровев от злобы, он произнес свистящим шепотом:
— Если бы этот идиот Минванаби не сплоховал в прошлом месяце... сейчас этой сучки уже не было бы в живых! — В этот момент Мара взглянула на него с выражением полнейшей невинности, и ему пришлось обуздать свой гнев. — Нам надо будет обратить ее ум против нее самой... и воспользоваться всеми преимуществами этого брака. Джиро свободен, он еще сможет выбрать себе достойную жену и принести нам новых сильных союзников, а Банто... — Голос Текумы стал совсем тихим. — На него я никогда особенно не рассчитывал. А теперь он станет главой знатного дома. Возможно, эта девица и получит податливого мужа, но ведь она всего лишь неопытная девственница из ордена Лашимы. Бантокапи станет ее повелителем, правителем Акомы, но он мой сын. Ради чести Анасати он будет выполнять то, что я потребую.
Чимака провожал взглядом эту немыслимую пару. Ему понадобилось приложить немалые усилия, чтобы не выдать собственное неудовольствие, когда Бантокапи, подогнув кривые ноги, неловко пристроился рядом с Марой на носилках Акомы. Привычное туповато-скучающее выражение его лица сменилось другим, которого ни разу не видел у него никто из присутствующих. Губы Бантокапи надменно изогнулись: неведомо откуда взялось высокомерие, граничащее с кичливостью. Пробуждалось нечто такое, что долго дремало у него в душе, — пробуждалась жажда власти, минутой раньше столь красноречиво отразившаяся на лице Джиро. Но для Банто это уже было не мечтой, а осязаемой явью. И прищур его глаз, и самоуверенная улыбка недвусмысленно предупреждали: он скорее даст себя убить, чем позволит этой власти выскользнуть из своих рук. И Текума услышал шепот первого советника:
— Надеюсь, господин, что ты окажешься прав. Властитель Анасати не обратил внимания на слова советника: необходимость терпеть все неудобства парадного одеяния отнимала у него последние силы. И пока совершались многочисленные формальности, и потом, когда ритуал обручения подошел к концу и спутники Мары покинули зал, Чимака наблюдал за бантами на спине у хозяина и видел, как подрагивают их крылья, выдавая дрожь сдерживаемой ярости Текумы. Первый советник властителя Анасати знал: если орла на время спеленать мягкой тканью, он все равно останется орлом.
Накойя с трудом превозмогала усталость. Возраст и напряжение долгого дня давали о себе знать. Утомительная дорога, жара в парадном зале и потрясение от сюрприза, который преподнесла им всем Мара, довели старую няню до предела изнеможения. Однако она была дочерью народа цурани, служила дому Акома и исполняла роль первой советницы, ее могли вынести из зала в бесчувственном состоянии, но она не опозорит свой дом, попросив разрешения удалиться.
Традиционное празднество по случаю помолвки было роскошным, как и подобало для отпрыска семьи Анасати. Однако никто не мог бы сказать с уверенностью, что именно сегодня празднуют. С самого начала увеселений Мара оставалась тихой и незаметной, ничего мало-мальски значительного она не произнесла. Ее офицеры — Кейок, Папевайо и Тасидо — строгие и собранные, как на дежурстве, не расслаблялись ни на минуту, почти ничего не ели и не пили. И за то уже спасибо, думала Накойя, что хоть ветерок поднялся. Теперь в парадном зале было просто тепло, а не так удушающе жарко, как в дневные часы.
Всеобщее внимание было приковано к столу, где сидели люди из Акомы. В доме властителя Анасати каждый гость был либо его союзником, либо состоял при его дворе, и все пытались догадаться, какие именно соображения скрываются за странным выбором Мары. Со стороны все это выглядело так, как будто Мара пожертвовала властью над собственным домом, заполучив взамен гарантии безопасности. Такой шаг не заслуживал рукоплесканий, но и усматривать в нем только урон для чести тоже не годилось. Хотя Акома на многие годы попадала в зависимость от Анасати, не следовало упускать из виду, что в будущем какой-нибудь молодой властитель Акомы сможет снова возвыситься и самостоятельно разыграть свою партию в Игре Совета, заключив новые союзы. А до тех пор имя Акомы обретало защиту, без которой попросту не могло бы сохраниться. Однако для нынешнего поколения приверженцев Акомы помолвка Мары была горестным признанием слабости этого дома. Несмотря на летнее тепло, Накойя почувствовала, что ее знобит, и натянула на плечи шаль с бахромой.
Она взглянула туда, где во главе стола сидел Текума, и решила понаблюдать за ним. Властитель Анасати также вел себя во время праздника куда более сдержанно, чем можно было ожидать от человека, который только что одержал столь неожиданную и убедительную победу над давним соперником. Хотя для Бантокапи обретение власти над Акомой представляло грандиозный успех в Игре Совета, предстоящий брак тревожил Текуму не меньше, чем Накойю, хотя и совсем по другой причине. Он вдруг понял, что не знает собственного сына.
Накойя перевела взгляд на молодую пару. Казалось, что Бантокапи — единственный участник торжества, который воистину наслаждается жизнью. Целый час он накачивался вином и с пьяным упорством повторял братьям, что он ничем не хуже их. Затем он заорал, обращаясь к сидевшему напротив него Джиро, что теперь средний сын будет обязан кланяться младшему, где бы они ни повстречались. Судя по фальшивой, замороженной улыбке Джиро, можно было предсказать заранее, что он постарается доставлять себе такое удовольствие как можно реже. К концу вечера Бантокапи, упившийся до бесчувствия вином сао за обедом и акамелевой настойкой после, мог лишь бормотать нечто невнятное, уткнувшись в тарелку.
Накойя печально покачала головой. В первый же раз, когда счастливый жених громогласно объявил о своем превосходстве над Джиро, тот одарил Мару долгим и хмурым взглядом. Задолго до конца обеда стало ясно, что она нажила себе нового врага. Еще днем была минута, когда Джиро мог вообразить, что ему достанется титул властителя Акомы, и этого краткого недоразумения оказалось достаточно, чтобы почувствовать себя преданным и обманутым. То, что причиной его досады оказались неоправдавшиеся надежды, уже не имело значения. Всю вину он возлагал на Мару. Когда Текума приказал слугам обнести гостей вином сао для произнесения ритуальной здравицы, Джиро едва коснулся губами края своего кубка. Он покинул праздник в первую же минуту, когда это можно было сделать, не оскорбив присутствующих.
Внимание Накойи снова обратилось на властителя Анасати.
Текума долго и пристально всматривался в лицо Бантокапи, а потом что-то тихо сказал Маре, которая, в свою очередь, подняла глаза на будущего супруга и кивнула в знак согласия. Бантокапи заморгал, пытаясь уследить за полетом мысли собеседников, но, очевидно, был настолько пьян, что ничего не смог понять. Текума поговорил с Чимакой, и тот подозвал двух слуг. Когда прохлада наступившего вечера позволила Накойе перевести дух, два рыжих детины отнесли в постель будущего властителя Акомы. Мара дождалась подходящего момента и попросила разрешения удалиться. Текума ответил коротким кивком, и все общество поднялось в прощальном приветствии.
Музыканты, весь вечер услаждавшие слух гостей, заиграли подобающую случаю мелодию, тем временем Мара пожелала всем доброй ночи. Вслед за ней встали со своих мест и ее спутники, и тут Накойя увидела приближающегося Чимаку.
— Вы скоро отправляетесь в обратный путь? — поинтересовался он.
— Завтра. Наша госпожа желает сразу же вернуться домой, чтобы можно было начать приготовления к свадьбе и к прибытию нового властителя.
Чимака развел руки в стороны, как будто показывая, что никаких затруднений не предвидится.
— Я засажу писцов за работу на всю ночь. Документы, скрепляющие помолвку, будут готовы к вашему отбытию, останется только подписать их. — Он сделал движение, словно собираясь отойти, но вдруг сказал с несвойственной ему искренностью:
— Ради всех нас я хочу надеяться, что ваша юная властительница не сделала ошибки.
Застигнутая врасплох этой неожиданной откровенностью, Накойя все же уклонилась от прямого ответа:
— Могу лишь уповать на то, что боги сочтут возможным благословить этот союз. Чимака улыбнулся:
— Конечно, все мы на это уповаем. Ну что ж, тогда до утра?
Накойя кивнула и направилась к выходу, знаком подозвав двух охранников из отряда Акомы, еще остававшихся в зале. И пока один из слуг Анасати провожал советницу в отведенную ей комнату, она размышляла о неожиданных словах Чимаки и гадала, насколько глубоко скрыта в них правда.

* * *

Пыль вздымалась из-под ног марширующих воинов: кортеж Акомы медленно продвигался на соединение с остальными солдатами, ожидавшими их в лагере у моста на границе владений Анасати. Накойя держалась очень тихо, после того как вместе с Марой устроилась на подушках большого паланкина. Властительница о чем-то размышляла, но за советом не обращалась, и Накойя предпочитала не задавать вопросов. Даже возведенная в высокий ранг первой советницы, она не смела ничего предлагать, пока ее об этом не попросят; однако старая нянька могла, по крайней мере, сделать так, чтобы ее сомнения были услышаны. Образ пьяного, грубого Бантокапи, каким он себя показал минувшим вечером, маячил перед ее мысленным взором, когда она с самым кислым видом обратилась к своей подопечной:
— Надеюсь, ты сумеешь справиться с ним, госпожа.
Выведенная из глубокой задумчивости, Мара встрепенулась:
— Что?.. О, Банто... По-моему, он именно такой, какой нам нужен.
Накойя что-то пробурчала. Когда улеглось потрясение из-за того, что Мара выбрала Бантокапи, старая няня пришла к пониманию: замысел хозяйки был куда шире, чем это могло показаться. Мара не просто передавала в руки Анасати власть над своей семьей как плату за сохранение имени Акомы. С того дня, когда Мара устроила ловушку бандитам с холмов, девушка доверяла Накойе лишь то, что считала необходимым. Чуть ли не за одни сутки несведущая, неопытная храмовая послушница тогда доказала, что она уже не дитя. И пока Накойя предавалась сомнениям и даже страхам из-за упрямой наивности девушки во всем, что касается мужчин, Мара убедительно дала понять, что в Игре Совета она способна не только обороняться, но и наступать.
Накойя прикинула в уме, каковы сильные и слабые стороны игроков, их возможности и связи в свете новых обязательств, принятых на себя ее госпожой. И то, что она подметила в Бантокапи, привело старую советницу к убеждению: может быть, ее ненаглядная Мара недооценила своего суженого. Было в младшем сыне Анасати что-то опасное, чему Накойя не могла подобрать названия. Ее пугало будущее: как изменится жизнь в их налаженном доме, когда бразды правления возьмет в руки такой властитель?
От этих невеселых мыслей ее отвлек голос Мары:
— Странно, что там происходит?
Накойя раздвинула занавески. Заслонив глаза ладонью от яркого солнца, она разглядела, что солдаты Акомы стоят вдоль дороги в том месте, где был разбит лагерь. Но их никак нельзя было принять за воинов, приготовившихся к дальнему переходу: они стояли, разбившись на две группы, в угрожающих позах. Накойя тихо ответила:
— Боюсь, какие-то неприятности.
Мара приказала эскорту остановиться и разрешила Кейоку пойти и разузнать, в чем дело.
Со скоростью, казалось бы, невозможной в его возрасте, военачальник оставил свое место во главе колонны и добрался до возбужденных, озлобленных солдат у дороги. Обе группы устремились к нему, многие из них пытались говорить одновременно. Кейок приказал всем замолчать, и сразу все голоса утихли. Задав два спокойных вопроса и получив на них ответы, он обернулся назад и крикнул Маре:
— Пока нас не было, госпожа, здесь возникли кое-какие трудности. Через минуту я смогу доложить тебе обо всем.
Знойное марево поднималось над дорогой. Кейок задавал вопросы, выслушивал краткие ответы и вскоре выделил из общей толпы трех воинов. Вместе с ними он вернулся к паланкину госпожи. Даже слой грязи и пота не мог скрыть следы драки на лицах солдат.
— Это Селмон, госпожа, — сказал Кейок, указывая на человека в разодранной тунике и с кровоточащими костяшками пальцев.
— Я его знаю, — отозвалась Мара из глубокой тени паланкина. — Один из новичков. — Этим словом — "новички" — она называла всех, кто еще совсем недавно разбойничал вместе с другими серыми воинами. Сейчас она не стала дожидаться дальнейших пояснений и уверенно продолжала:
— Он исполняет обязанности командира патруля, а ты оставил его здесь за старшего, поскольку все три офицера были включены в эскорт.
Кейоку, видимо, польстило, что Маре известны такие подробности сделанных им назначений, но он не спускал глаз с солдат, стоявших рядом.
— Я полагал, что Селмон хорошо справляется со своим делом, но, может быть, я и допустил ошибку.
Мара пригляделась к двум другим солдатам. Одного из них, Дзатаки, она знала уже много лет; еще ребенком он играл вместе с Ланокотой и с нею самой. Мара вспомнила, что характер у него всегда был не из легких, и рискнула высказать вслух догадку о причинах смуты:
— Дзатаки, Селмон дал тебе приказ, а ты отказался его выполнить?
Дзатаки вздернул подбородок:
— Госпожа, этот Селмон приказал нам нести дозор в первую смену, пока он и его дружки будут отдыхать и насыщаться после долгого дневного перехода.
Мара обратилась к третьему бойцу:
— Ты... Картачалтака тоже новичок. Ты возмутился тем, что Дзатаки отказался повиноваться?
Теперь вознегодовал Картачалтака:
— Госпожа, он и другие смотрят на нас свысока и всегда, когда только могут, сваливают на нас самые неприятные обязанности.
Мара снова перевела взгляд на Селмона:
— Ты принял его сторону?
Кейок поспешил ответить сам:
— Нет, госпожа. Он просто пытался их разнять и прекратить потасовку. Он действовал правильно.
Мара поднялась с подушек. Не ожидая, пока Кейок ей поможет, она вышла из паланкина и обратила лицо к двум драчунам.
— На колени! — приказала она.
Будучи ростом едва по плечо любому из трех воинов, эта стройная девушка в светло-желтых одеждах и сандалиях держалась так, что никому и в голову не пришло бы усомниться: именно она представляла верховную власть в Акоме.
Доспехи загремели, когда оба противника в одно мгновение рухнули на колени.
— Слушайте меня! — воскликнула Мара так, чтобы ее услышали и другие солдаты. — Слушайте все!
Кейок выкрикнул команду:
— Выровнять строй!
За несколько секунд вся охрана Мары выстроилась перед ней, за спиной у двух виновников ссоры, замерших в покаянной позе.
Мара спросила у Кейока:
— Какое наказание полагается за такую провинность?
Кейок ответил без сожаления:
— Госпожа, их обоих надо повесить здесь же, на месте.
Мара вздрогнула. Она не думала, что приговор должен быть столь суровым. Но военачальник рассчитанным движением потер большим пальцем шрам на подбородке.
Жест Кейока служил предостережением: ее решение может иметь серьезные последствия. Мара перевела взгляд на Папевайо. Лицо командира авангарда было, как всегда, невозмутимым, но едва заметный кивок подтвердил, что с вердиктом Кейока он вполне согласен.
Мара почувствовала холод в груди. Она понимала, что должна действовать быстро и решительно, иначе может возникнуть непреодолимая пропасть между теми, кто годами служил ее семье, и теми, кто лишь недавно вступил в войско Акомы. Призвав на помощь все свое самообладание, Мара обратилась к солдатам, и в ее голосе звучал почти не сдерживаемый гнев:
— В этом гарнизоне никто не пользуется привилегиями! Здесь больше нет никаких "новичков". Здесь больше нет никакой "старой гвардии". Среди тех, кто носит зеленые доспехи Акомы, нет никого, кроме солдат Акомы. Каждый из вас дал клятву повиноваться и отдать жизнь на службе моему дому. — Она прошла вдоль строя, вглядываясь в глаза каждого из стоящих здесь. Потом заговорила вновь:
— Некоторых из вас я знаю с детства. Другие пришли к нам в последние недели, но все в равной мере обязаны с честью носить зеленый цвет Акомы. Я только что обещала передать это имя другому — ради того, чтобы Акома продолжала жить... и не просто жить. Для того, чтобы Акома процветала! — Теперь ее голос возвысился почти до крика:
— Любой, кто роняет свою честь, состоя на службе Акомы, роняет честь Акомы... — следующие слова прозвучали тихо и неумолимо:
— И роняет мою честь.
Солдаты сохраняли безупречный строй, но все отвели глаза, увидев, как Мара внезапно остановилась перед двумя провинившимися бойцами. Она обратилась к Дзатаки, глядя на него сверху вниз:
— Ты получил приказ от офицера, поставленного над тобой твоим военачальником. Тебе оставалось только одно — повиноваться!
Дзатаки уткнулся лбом в дорожную пыль и замер, ни слова не сказав в свою защиту. А его госпожа, обернувшись к Картачалтаке, сказала:
— А ты ударил собрата-воина, когда он исполнял свой долг!
Тот также согнулся в земном поклоне у ног госпожи. На ее запястьях звякнули браслеты из драгоценного металла — подарок властителя Анасати будущей невестке.
Обратившись к своему военачальнику, властительница Акомы вынесла приговор:
— Эти двое предали честь Акомы. Обоих — повесить.
Кейок немедленно назначил солдат, чтобы привести приговор в исполнение. Лишь мгновенную тень страха смогла Мара уловить в глазах обреченных. Но то не был страх смерти: каждый воин принял бы смерть с радостью и без колебаний. Их страшила мысль о бесславной смерти, о казни, уготованной рабам. Каждый знал, что означает для него утрата воинской чести: следующий оборот Колеса Жизни низведет его на более низкую ступень, и в новом рождении он окажется слугой или даже рабом. Но затем их лица вновь скрылись под маской бесстрастия, предписанной цуранскими обычаями. Только достойным поведением перед лицом самой позорной из смертей каждый из осужденных мог заслужить хотя бы малейшую надежду на милость богов, когда Колесо вновь вынесет его в мир живых.
Мара стояла рядом с носилками неподвижно, словно изваянный из камня символ самообладания; тем временем солдаты препроводили приговоренных к раскидистому дереву у дороги. С обоих были сорваны доспехи, а руки им связали за спиной. Не тратя времени на церемонию последней молитвы, исполнители казни приготовили веревки с петлями на одном конце; другой конец каждой из них перекинули через прочный сук дерева и набросили петли на шеи осужденным. Полдюжины солдат ухватились за свободные концы веревок и резко их натянули, когда был подан сигнал. Они постарались сделать это как можно быстрее, чтобы по мере сил сократить смертную муку своих товарищей.
Когда все было кончено, Мара сказала бесцветным голосом:
— Кейок, домой.
Солнечный свет внезапно показался ей невыносимо ярким. Убийство, которое совершилось по ее приказу, отняло у нее последние силы. Ясно было одно: солдаты не должны заметить в ней ни намека на слабость. Жестом подозвав одного из мальчиков-рабов, она приказала подать ей подслащенной воды с фруктовым соком. Медленно прихлебывая напиток, она пыталась вернуть себе душевное равновесие.
Кейок приказал воинам построиться: пора было трогаться в путь.
Накойя все это время помалкивала в глубине паланкина, но теперь, видя, что Мара стоит в оцепенении, окликнула ее:
— Госпожа?..
Мара вернула рабу пустую чашку:
— Иду, Накойя. Время не ждет. До свадьбы остался месяц, и нужно управиться с множеством дел.
Ничего к этому не добавив, она забралась в паланкин. Носильщики взвалили на плечи шесты носилок.
Мара устроилась на подушках рядом с Накойей и снова погрузилась в тяжелую задумчивость. Кейок отдал приказ выступать, и солдаты сомкнули ряды вокруг паланкина — спереди, сзади и по обеим сторонам; судя по виду, это вновь был единый отряд.
Мару начала бить крупная дрожь. Широко открытыми невидящими глазами она уставилась в одну точку перед собой. Ни слова не говоря, Накойя обняла ее за плечи. Кортеж тронулся. Мара дрожала все сильнее, и наконец ее затрясло так, что Накойе пришлось обеими руками прижать к себе безутешную питомицу, и та молча уткнулась ей в плечо, с трудом удерживаясь, чтобы не зарыдать.

* * *

Когда они достигли границ ее имения, Мара задумалась о трудностях, стоявших перед ней. После казни двух солдат она за всю дорогу обменялась с Накойей и Кейоком лишь несколькими словами. Теперь-то пришло понимание: следовало с самого начала предвидеть конфликт между бывшими серыми воинами и ветеранами отцовского гарнизона.
Мысленно осыпая себя упреками за это упущение, Мара отодвинула занавеску паланкина и, подозвав военачальника, спросила:
— Кейок, почему Селмон не назначил в первую смену дозора старых и новых воинов вперемежку, а выбрал только ветеранов?
Если воина и удивил вопрос властительницы, он этого не показал:
— Госпожа, Селмон именно потому и ошибся, что не хотел вызвать недовольство старых солдат. Он думал, что, отстояв первую смену, они получат возможность отдыхать от обеда до утренней смены без перерыва и оценят такое преимущество. За этим юнцом Дзатаки и раньше водилось... Он мог вспылить из-за пустяка. И если бы здесь был любой из нас... — жестом он показал, что имел в виду самого себя, Папевайо и Тасидо, то есть трех офицеров, сопровождавших Мару во дворец Анасати, — ничего этого не случилось бы. — Он помолчал, прежде чем продолжить. — Но действовал Селмон правильно. Если бы он не вмешался, дело могло дойти до стычки между старыми и новыми, а он сумел это предотвратить, так что наказывать пришлось только двоих.
Мара кивнула:
— Когда вернемся домой, назначь Селмона командиром патруля по всем правилам. Наш гарнизон разрастается, и теперь требуется больше офицеров. — И тут Мара приняла одно из тех быстрых и непререкаемых решений, которые снискали ей уважение всех, состоящих на службе у Акомы:
— Из числа наиболее достойных воинов старой гвардии двоих тоже награди повышением. Выбери самого лучшего из старейших солдат нашего дома — может быть, Миаку — и назначь его сотником. Одного из новичков тоже произведи в офицеры. Этот мошенник Люджан был сотником, когда служил в доме Котаи. Если у тебя нет на примете кого-нибудь более подходящего, дай ему это звание.
Кейок пожал плечами: среди новичков он не мог назвать лучшего кандидата. Маре это было приятно, но виду она не подала, сказав только:
— Я хочу, чтобы как можно скорее были разрушены всякие барьеры между отдельными группами гарнизона. Ветераны и новички не должны чуждаться друг друга. Фаворитов здесь не будет.
Кейок кивнул. На его суровом лице даже промелькнул намек на улыбку, который вполне можно было принять за откровенное одобрение.
Не столько для слушателей, сколько для себя самой, Мара добавила:
— Скоро мне понадобятся люди, которые будут повиноваться без малейшего колебания. Я не могу допустить, чтобы мои планы сорвались.
Очевидно, ее одолевали многие заботы. Кейок ускорил шаг, направляясь к голове колонны. По пути он размышлял о том, что с каждым днем Мара становится все более похожей на своего отца.

* * *

Когда паланкин Мары проплывал мимо луговых пастбищ Акомы, она почувствовала — впервые после того, как покинула храм Лашимы, — что вера в лучшее будущее снова проснулась у нее в душе.
Она не станет ни с кем обсуждать свои замыслы, даже с Накойей или Кейоком. Намерения еще не превратились в законченный план, цели которого выходили далеко за рамки простого выживания. Честолюбивые мечты кружили голову.
Мара понимала, что впоследствии планы придется перестраивать, приноравливаясь к неожиданным приливам и отливам событий, к превратностям политических союзов, к причудам Игры Совета. Смелость и решительность зачастую оказываются важнее, чем способы и средства; ей предстоят годы обучения, прежде чем задуманное ею начнет приносить плоды.
Брак с Бантокапи был всего лишь первым шагом. С того момента как границы поместья Анасати остались позади, ей открылась надежда, и новые мечты увлекали вперед, к неизведанному.
К тому времени, когда рабы, несущие паланкин, почти достигли парадного входа в господский дом Акомы, грезам Мары пришлось потесниться под напором насущных дел. В этот предвечерний час двор был освещен значительно более ярко, чем обычно. При свете факелов Мара увидела, что около кухни собралось примерно восемьдесят человек, многие из них что-то ели из мисок. Между ними, энергично жестикулируя, расхаживал Люджан, который, как видно, обращался к ним с речью. Когда колонна Мары приблизилась к едокам, некоторые из них отставили миски и поднялись на ноги. Остальные продолжали насыщаться, хотя и выглядели несколько обеспокоенными.
Мара оглянулась на Накойю, но старая женщина спала, обессиленная жарой и убаюканная покачиванием носилок. Когда паланкин коснулся земли и Мара показалась из-за занавесок, Кейок помог ей выйти. Люджан был уже тут как тут, он почтительно поклонился и доложил, не дожидаясь вопроса:
— Госпожа, это все люди достойные... во всяком случае, в той мере, в какой я могу судить о таких вещах. Все они с радостью поступили бы к тебе на службу.
— Солдаты?..

Предыдущая страница 5 Следующая страница


Дочь Империи 6

Сразу заинтересовавшись, Кейок выпустил руку Мары.
Бывший предводитель разбойников снял шлем; в его глубоко посаженных глазах сверкнули отблески света факелов:
— К сожалению, солдат мало, военачальник. Но остальные — оружейники, птицеловы, башмачники, колесных дел мастера и другие искусные ремесленники. И еще два землепашца.
К разговору присоединилась Мара:
— Прекрасно, землепашцы мне понадобятся. Ну а все-таки, сколько же солдат?
— Тридцать три.
Люджан шагнул в сторону с грацией, более подобающей танцору, чем воину. Он помог только что проснувшейся Накойе выбраться из паланкина, но его внимание было приковано только к госпоже.
Мара проделала в уме несложные вычисления:
— С таким пополнением гарнизон Акомы насчитывает более трех сотен. Наше положение уже не безнадежно. Оно всего лишь отчаянное.
— Нам нужно гораздо больше солдат, — резко заключила Накойя.
Шаркая ногами, она направилась к дому. Ей хотелось спать, и от этого она не стала менее сварливой.
Люджан легко перебросил шлем из правой руки в левую:
— Госпожа, набрать еще больше солдат будет нелегко. Всех серых воинов, которые скрывались поблизости от границ Акомы, мы уже привели под твои знамена. Если нужно усилить гарнизон, нам придется оставить эти земли и пуститься в странствие.
— Но тебе известны, места, где следует искать рекрутов, — уверенно заявила Мара, невольно следя за руками Люджана, продолжавшими жонглировать шлемом.
С плутовской улыбкой Люджан ответил:
— Госпожа, я не страдаю от избытка скромности, это верно, но с тех пор как был уничтожен род Котаи, я побывал во всех бандитских логовищах, которые сыщутся отсюда до Амболины. Да, мне известно, где искать людей.
— Сколько же времени тебе для этого нужно?
В глазах Люджана зажегся озорной огонек:
— А сколько рекрутов ты желала бы получить, госпожа?
— Тысячу. А еще лучше — две.
— Ну что ж, госпожа, чтобы набрать тысячу, надо три-четыре месяца. — Шлем перестал перелетать из руки в руку: Люджан задумался. — Если бы я мог взять с собой несколько надежных людей, то, наверное, этот срок удалось бы сократить до шести недель. Но две тысячи...
Мара сделала нетерпеливый жест, и ее браслеты тихо зазвенели.
— У тебя в распоряжении три недели. Рекруты должны быть доставлены сюда, приведены к присяге и распределены по отрядам гарнизона в течение месяца.
Улыбка Люджана превратилась в комическую гримасу:
— Госпожа, ради тебя я вышел бы безоружным против орды громил из Тхана, но ты требуешь от меня чуда.
Вечерний сумрак скрыл румянец Мары, но в том, как она подозвала Папевайо, чувствовалось несвойственное ей воодушевление. Едва командир авангарда завершил подобающий поклон, она приказала:
— Найди для Люджана несколько хороших солдат. — Она бросила на бывшего разбойника испытующий взгляд. — Выбирай и из ветеранов, и из новичков. Может быть, время, проведенное вместе в пути, убедит их, что общего между ними больше, чем различий. — Потом добавила:
— Если ты думаешь, что кто-то из них может наделать хлопот...
Это предположение, по-видимому, не обеспокоило Люджана:
— Люди, которые могут наделать хлопот, госпожа, для меня не такая уж новинка. — Его улыбка стала шире. — Прежде чем я дорос до офицерского звания, рискну сказать, я и сам был таким.
— Рискну сказать, это очень похоже на правду, — напомнил о себе Кейок, до того неподвижно стоявший в темноте.
Бывший главарь бандитов слегка вздрогнул от неожиданности и немедленно подтянулся. А Мара уточнила свои пожелания:
— Ты должен передвигаться так быстро и забираться так далеко, Люджан, как это окажется возможным... за двенадцать дней. Собери столько надежных людей, сколько сумеешь. Потом возвращайся. Если ты не сможешь привести мне две тысячи — приведи две сотни, а если не удастся найти две сотни — пусть будет двадцать. Но сделай из них хороших воинов.
Люджан кивнул, а затем отвесил безупречный поклон по всем правилам, так что Мара не могла не улыбнуться:
— Ну, а теперь покажи мне, кого ты привел сегодня. Люджан проводил Мару и Кейока туда, где сидели плохо одетые новички. Когда к ним приблизилась властительница Акомы, все встали, а некоторые преклонили колени. Тем, кто познал трудности жизни изгоев, она казалась настоящей имперской принцессой в роскошных одеждах. Самые грубые и невежественные среди них почтительно, чуть ли не благоговейно, слушали, как Мара повторяла предложение, которое раньше сделала Люджану и его сообщникам на горной дороге. И снова произошло то же, что случилось с тех пор с тремя другими бандами: почти шестьдесят искусных работников с готовностью приняли возможность обрести кров над головой и получить у Джайкена назначение на новую работу. Хадонра сразу же представил себе, какую прибыль принесут хозяйству Акомы труды этих умельцев, и Мара с улыбкой наблюдала, как заблестели его глаза. А оружейники тоже наверняка понадобятся, если Люджан приведет новых воинов, столь необходимых для защиты Акомы.
Когда Джайкен увел работников, толпа поредела, и суета во дворе отчасти улеглась.
О тех, кто остался, Люджан отозвался так:
— Госпожа, здесь тридцать три бывалых воина. Они будут рады принести присягу перед натами Акомы.
— Ты им все объяснил?
— Рискну сказать, объяснил не хуже любого другого, госпожа... за исключением, конечно, тебя самой.
Услышав, как неодобрительно хмыкнул Кейок, Мара взглянула на бывшего разбойника, чтобы посмотреть, не насмехается ли он над ней. Но нет, насмешки не было... во всяком случае, явной. Внезапно ощутив странную притягательность этого ловкача, она поняла: в нем угадывалось то самое веселое лукавство, которым был так щедро наделен Ланокота. Сейчас Люджан просто поддразнивал ее, и Мара слегка покраснела. Этот человек не был ни ее родственником, ни равным ей по рангу властителем, и она не знала, как следовало бы отвечать на его шутки, в храме ее ничему такому не обучали. И хозяйка Акомы решительно принялась за дела. Все приведенные Люджаном воины были хорошо сложены, хотя и явно исхудали от недоедания, они казались энергичными и воодушевленными, за исключением двоих, сидевших несколько поодаль. Один из них обменялся взглядом с Люджаном.
— Ты знаешь этого человека? — спросила Мара.
Люджан засмеялся:
— Еще бы, госпожа. Это Сарик, мой кузен, он тоже служил властителю Тускаи. Прежде чем покинуть поместье Котаи, он был самым близким моим товарищем.
Желая как-нибудь подколоть Люджана в отместку за свое недавнее смущение, Мара полюбопытствовала:
— Он хороший солдат?
Люджан усмехнулся, и такая же широкая улыбка появилась на лице его кузена. Ответ прозвучал вполне уверенно:
— Госпожа, он такой же хороший солдат, как я сам.
— Вот и прекрасно, это решает проблему. — Мара отобрала шлем, который все еще болтался у него на запястье, такой шлем называли "солдатским горшком" за полное отсутствие на нем каких бы то ни было украшений. — Я собиралась попросить тебя, чтобы этот шлем ты отдал ему, а себе раздобыл бы другой, с офицерским плюмажем. Кейок получил приказ назначить тебя сотником, но раз ты отбываешь и будешь отсутствовать три недели, он может с таким же успехом назначить на эту должность твоего кузена... вместо тебя.
Все с той же улыбкой Люджан поправился:
— Тогда, пожалуй, он не "такой же хороший", а "почти такой же хороший", как я, госпожа. — Чуть более серьезно он добавил:
— С твоего разрешения, я хотел бы взять его с собой. Я не собираюсь ничего дурного сказать ни об одном из остальных воинов, но если придется поработать мечом, я предпочел бы видеть рядом с собой именно его. — Люджан вернулся к прежнему легкомысленному тону. — Кроме того, он тоже умеет управляться с компанией, состоящей исключительно из нарушителей спокойствия.
Мара уже не пыталась сохранить важный вид. В первый раз после смерти Ланокоты у нее стало по-настоящему легко на сердце, и лицо осветилось неотразимо милой улыбкой:
— Тогда тебе придется раздобыть для себя плюмаж у Кейока, сотник. — После этого она обратилась к Сарику:
— Добро пожаловать, Сарик.
Он склонил голову:
— Госпожа, твоя честь — моя честь. Если будет на то милость богов, я умру — надеюсь, это будет не слишком скоро — смертью воина на службе у такой красавицы, как ты.
Подняв брови, Мара взглянула на обоих кузенов:
— Похоже на то, что льстивость — наследственное свойство у вас в семье, равно как и недостаток почтения к высокому рангу.
Потом она указала на другого пришельца, который сидел вместе с Сариком. На нем была скромная одежда и простые кожаные сандалии, а волосы его выглядели по меньшей мере странно. Они не были подстрижены коротко, как у солдата, не завиты в локоны, как у торговца, и не образовывали лохматую шевелюру, как у работника.
— А это кто?
Незнакомец встал; Сарик пояснил:
— Это Аракаси, госпожа. Он также состоял на службе у моего хозяина, хотя он и не солдат.
Аракаси оказался человеком среднего роста, с правильными чертами лица. Но в его осанке не было ни горделивой выправки воина, ни смиренной почтительности пахаря. Внезапно почувствовав какую-то растерянность, Мара спросила:
— Тогда почему же он не присоединился к землепашцам и ремесленникам?
Темные глаза Аракаси вспыхнули, словно его что-то позабавило, но черты лица оставались неподвижными. Потом он вдруг неузнаваемо изменился. Почти не шевельнувшись, он казался теперь совершенно другим человеком: отчужденный, хладнокровный грамотей-ученый стоял перед Марой. Тут она приметила то, что должна была бы разглядеть раньше: кожа у него оказалась совсем не такой задубелой, какая бывает у полевых рабочих. Во всяком случае, у него отсутствовали мозоли, которые остаются на руках у тех, кто изо дня в день возделывает землю, пользуется инструментами или упражняется с оружием.
— Госпожа, я не землепашец.
Что-то заставило Кейока насторожиться. Он без промедления выступил вперед и встал между своей госпожой и незнакомцем:
— Если ты не землепашец и не солдат, то кто же ты? Купец, моряк, жрец?
Словно не обратив внимания на вмешательство Кейока, Аракаси сказал:
— Госпожа, в свое время я побывал в шкуре каждого из них. В образе жреца из храма Хантукамы я однажды собирал подаяние в доме, где гостил твой отец. Мне доводилось носить личины солдата, разносчика, работорговца, сводника, водоноса, мореплавателя и даже нищего.
Этим можно кое-что объяснить, подумала Мара, но не все. Она задала вопрос иначе:
— Кому же была отдана твоя верность?
Аракаси отвесил изысканный поклон с изяществом и непринужденностью высокородного вельможи:
— Я состоял на службе у властителя Тускаи — до того, как его убили псы Минванаби. Я был у него мастером тайного знания — начальником разведки.
При всем желании Мары сохранять невозмутимость, ее глаза изумленно расширились:
— Мастером тайного знания?..
Незнакомец расправил плечи. В его улыбке не осталось веселья.
— Да, госпожа. По одной причине, которая важнее всех прочих, для тебя было бы желательно принять меня на службу: покойный властитель Тускаи потратил большую часть своего состояния на то, чтобы создать сеть осведомителей. Я был главой этой сети, наши агенты действовали во всех городах Империи и во многих знатных домах. — Голос незнакомца зазвучал тише; в нем слышалась странная смесь гордости и сомнения. — Эта сеть цела и невредима.
Внезапным движением Кейок потер большим пальцем подбородок.
Мара прочистила горло, бросила в сторону Аракаси пытливый взгляд и, осмотревшись по сторонам, сказала:
— Такие вещи лучше не обсуждать во дворе. Я еще не стряхнула дорожную пыль с одежды, и с полудня у меня не было ни минуты даже для того, чтобы немного подкрепиться. Зайди в мои покои примерно через час. А Папевайо тем временем позаботится о тебе.
Аракаси поклонился и присоединился к Папевайо, который жестом пригласил загадочного новичка последовать за ним в баню около казарм.
Оставшись в обществе Кейока и тридцати трех воинов, не имеющих хозяев, Мара пребывала в задумчивости. После недолгого молчания она тихо повторила:
— Мастер тайного знания в доме Тускаи... — Обратившись к Кейоку, она поделилась с ним воспоминанием:
— Отец всегда говорил так: властитель Тускаи знает очень много. Боги могут счесть, что он знает слишком много для простого смертного. Люди шутили, будто у него в подвале заперт маг с волшебным кристаллом, и этот маг рассказывает хозяину все, что увидит в кристалле. Как ты думаешь, может быть, все дело и заключалось именно в Аракаси?
Кейок не высказался прямиком. Он лишь предупредил:
— Будь осторожна с ним, госпожа. Человеку, который занимается шпионажем, редко требуется честность. Ты правильно сделала, что отослала его вместе с Вайо.
— Верный мой Кейок, — произнесла Мара с глубокой признательностью в голосе. В свете факелов она повела головой в сторону группы оборванцев, ожидающих его команды. — Как по-твоему, ты сумеешь принять у этой компании присягу и еще выкроить время для омовения и обеда?
— Должен суметь, — пожал плечами военачальник с редкой для него неуверенностью. — Хотя... как я дожил до старости при такой беспокойной службе — одним богам известно.
Прежде чем Мара успела ответить, он выкрикнул команду, и, как и подобало вымуштрованным солдатам, люди в отрепьях, столпившиеся во дворе, встали в строй, повинуясь властному голосу офицера.

Глава 5
ТОРГ

Вечер сменился ночью. Пламя масляных ламп освещало спальню Мары. Наружные перегородки были раздвинуты, и от легкого ветерка огонь в лампах мерцал и колебался. Властительница Акомы отослала слуг, приказав одному из них принести чоку. Оказавшись — до прихода остальных своих сподвижников — наедине с Накойей, Мара сорвала кричаще-яркие браслеты, подаренные ей властителем Анасати. Сбросив с себя грязную дорожную одежду, она ограничилась тем, что обтерла тело влажным полотенцем. А уж выкупаться в ванне как следует она сможет потом, после того как побеседует с Аракаси.
Накойя хранила молчание, но ни на минуту не отрывала взгляда от своей молодой хозяйки. Слова были не нужны. Упрек, который Мара читала в этих старых глазах, был достаточно красноречив: неопытная девочка совершила опасно-безрассудный поступок, связав себя с Бантокапи. Он мог казаться туповатым, но его знали как сильного бойца, и, будучи всего лишь двумя годами старше ее, он успел пройти хорошую школу в Игре Совета, в то время как Мара готовилась к посвящению под кровом храма Лашимы.
Когда Мара уже закуталась в тонкую накидку шафранового цвета, возвратился раб с чокой. Повинуясь жесту хозяйки, он поставил большой поднос на низкий столик и удалился. Так же безмолвно Мара дала понять Накойе, что надо подготовить чашки и салфетки.
Два ее офицера и пришелец прибыли точно через час. Мара пристально всматривалась в незнакомца, а он тем временем поклонился и уселся между Кейоком и Папевайо. Стиль поведения Аракаси был выдержан безупречно, в точном соответствии с одеждой, которая теперь красовалась на нем вместо нищенских лохмотьев. Неожиданно Мара сообразила, что его алую тунику, украшенную кисточками, она уже не раз видела прежде. Это была любимая вещь Папевайо — наряд, который он надевал только по праздничным дням и не стал бы уступать — пусть даже на время — кому попало. Человек, некогда служивший мастером тайного знания при властителе Тускаи, сумел в течение часа, который прошел после их встречи во дворе, завоевать благосклонность сурового командира авангарда. Для Мары это была убедительная рекомендация: она — как некогда и ее отец — верила чутью Папевайо.
Усмотрев в этом добрый знак, она спросила:
— Люджан рассказал о том, чем мы здесь заняты?
Аракаси кивнул:
— Он отправился искать других серых воинов, которых можно будет взять на службу. — Немного помолчав, он добавил:
— Но с каждым новым пополнением увеличивается и возможность того, что в Акому проникнут шпионы. Скоро вы уже не сможете доверять никому из тех, кто придет сюда.
— Ты и сам можешь оказаться таким лазутчиком, — перебила его Накойя.
— Почтенная матушка, я ничего не выгадаю от обмана. — Аракаси завладел кувшинчиком с чокой, непринужденно перехватив у Накойи обязанность разливать напиток. Он почтительно наполнил чашку Мары, затем Накойи, Кейока, Папевайо и уже потом свою. — Будь я чьим-либо шпионом, я бы просто поступил сюда на службу и послал своему хозяину весточку о вашем безнадежном положении. Затем пришли бы убийцы... возможно, со следующей группой наемников. И твои подозрения, матушка, тогда перестали бы интересовать кого бы то ни было, потому что тебя прикончили бы вместе с твоей госпожой. — Он поставил кувшинчик на стол. — Если бы я не видел здесь благоприятной возможности для себя и своих агентов, я бы прикинулся землепашцем, дождался темноты, ускользнул и никогда больше не потревожил бы никого из вас.
Мара согласно кивнула:
— Твою логику трудно опровергнуть. Теперь расскажи о себе то, что нам следует знать.
Чужак ответил откровенно:
— Я состоял на службе свыше двадцати лет. Все эти годы я занимался тем, что создавал и возглавлял сеть шпионов, охватывающую Империю из конца в конец. Сейчас моя сеть ни в чем не уступит никакой другой разведке в нашей стране, включая разведку Имперского Стратега. У меня даже есть лазутчики, состоящие под началом других мастеров тайного знания, а к помощи одного — так называемого "агента в спячке" — я не прибегал ни разу... так сказать, приберегал на черный день...
При этих словах Кейок подался вперед:
— А когда погибла семья, которой ты служил... этот день не был достаточно черным?
Грубость Кейока не вызвала ответной вспышки со стороны Аракаси:
— Ни один из моих агентов не мог прийти на помощь нашему господину или предотвратить его ужасную гибель. И особенно тот, кого я упоминал. Он подвигается в Имперской канцелярии, в штабе Имперского Стратега.
Даже Кейок не смог скрыть удивления.
Мастер тайного знания продолжал:
— Мой господин был человеком любознательным, но не богатым. Он постоянно стремился собрать как можно больше сведений самого разного сорта, но не умел должным образом их использовать. Возможно, мне не следовало бы так рьяно браться за дело... — Аракаси почти беззвучно поставил на стол свою чашку с чокой. — Если бы Минванаби не боялись способности моего господина предвидеть каждый их шаг, сегодня род Тускаи мог бы стать вровень с самыми могущественными семьями Империи. — Он горестно вздохнул. — Эх, стоит ли толковать о том, что "могло бы быть"... Минванаби организовали нападение просто и без затей, но с таким численным перевесом, что у воинов моего господина не оставалось ни единого шанса выстоять. С тех пор я усвоил: проку от моих лазутчиков не будет, если полученные ими знания не использовать для дела.
Кейок и думать забыл про свою чашку с чокой. Его глаза ярко блестели, когда он задал новый вопрос:
— Ну и где же сейчас твои лазутчики?
Аракаси без колебаний обратился к Маре, глядя ей прямо в лицо:
— Госпожа, я не стану раскрывать, кто они. Если это тебя оскорбляет, прошу прощения. Я и так в большом долгу перед теми, кто прежде служил моему хозяину, и не буду подвергать их новой опасности. Если ты примешь нас на службу, мы поставим такие же условия, на которые некогда согласился мой прежний господин — властитель Тускаи.
Мара поймала предостерегающий взгляд Кейока и едва заметно кивнула.
— И что же это за условия? — поинтересовалась она.
— Иметь дело с моими посыльными и связными буду только я, имена агентов и способы связи с ними останутся известны мне одному. Тебе будет сообщено лишь то, где они служат.
Кейок со стуком поставил чашку на стол:
— Эти требования неприемлемы! — резко бросил он.
— Военачальник, — возразил Аракаси, — я бы хотел, чтобы меня правильно поняли. Возможно, я служил моему хозяину не так успешно, как мне того хотелось, но я защищаю тех, кто тоже усердно трудился на него и притом рисковал ничуть не меньше, чем солдат в сражении. Шпион умирает позорной смертью, смертью в петле. Мои люди рискуют и жизнью, и честью ради хозяина, которого они не предадут. И я обязан позаботиться о том, чтобы ни при каких поворотах судьбы хозяин не мог предать их самих. — Он уловил недоумение слушателей и поспешил пояснить сказанное:
— Когда Минванаби разгромили защитников Тускаи, они устроили допрос моему господину... — Устремив на Мару взгляд темных глаз, он понизил голос. — В подробности лучше не вдаваться. Мне известно об этом только потому, что один из моих людей, которого сочли мертвым, сумел кое-что увидеть, прежде чем ему удалось бежать. Палач у Джингу знал свое дело. Под пыткой мой господин не смог ничего утаить и рассказал все, что знал... а ведь он был мужественным человеком. Посуди сама, госпожа, если тебе нужны мои услуги и услуги тех, кто работает на меня, то тебе придется довериться нам.
— А если не доверюсь?
Аракаси сумел сгладить остроту момента. Он медленно повернул руки ладонями вверх, как бы отметая саму возможность угрозы с его стороны и одновременно признавая свое поражение:
— Тогда я вернусь на холмы.
Мара взглянула на него более внимательно. Наконец-то ей удалось уловить проблеск подлинного чувства у этого человека. Снова носить цвета достойного дома для него важнее, чем он хотел бы признать. Не желая приводить его в смущение, Мара просто спросила:
— И что потом?
Аракаси пожал плечами:
— Госпожа, мне случалось надевать разные личины, чтобы скрыть свое подлинное лицо. Я могу починить повозку, играть на флейте, работать писцом и складывать большие числа. Кроме того, я талантливый нищий, если уж на то пошло. Как-нибудь перебьюсь, можешь не сомневаться.
Кейок остановил на нем испытующий взгляд:
— Я думаю, что при желании ты мог бы получить какую-нибудь приличную должность и жить безбедно. В таком случае, что же ты делал в лесах вместе с разбойниками?
Аракаси пожал плечами, как будто его спросили о чем-то несущественном:
— Я поддерживаю отношения с Сариком и другими людьми из дома Тускаи. В их интересах я часто занимался торговлей, разъезжая по разным городам, так что мои таланты оказались весьма кстати. Через этих людей я познакомился с Люджаном и его шайкой. Я только успел добраться до лагеря Сарика, и тут как раз подоспело предложение Люджана. Я и подумал: надо бы пойти да посмотреть, что за странные дела тут происходят. — Почтительно склонив голову, он добавил:
— Должен сказать одно, госпожа: я восхищен тем, как ты поворачиваешь традиции и заставляешь их служить тебе.
Мара ответила:
— Только по необходимости, Аракаси, и, заметь, я их никогда не нарушаю. — Она бросила на него быстрый взгляд. — Ты еще не рассказал, почему не распустил свою шпионскую сеть. По-моему, для всех вас было бы куда безопаснее, если бы после смерти хозяина вы просто приноровились к тем маскам, которые ты так хорошо обрисовал, и зажили каждый своей жизнью.
Аракаси улыбнулся:
— Безопаснее, несомненно. Даже те редкие встречи со связными, которые оказывались необходимыми в течение последних четырех лет, порой бывали сопряжены с немалым риском для некоторых моих людей. Но ради собственной чести мы сохраняем сеть в действии. — Помолчав, он произнес:
— Что побуждает нас действовать так, а не иначе, ты узнаешь, если решишь заключить со мной соглашение.
Кейок собрался было запротестовать, но лишь неодобрительно покачал головой, по его мнению, никому не было позволено торговаться подобным образом с властительницей Акомы.
Мара мельком взглянула на Накойю, внимательно прислушивавшуюся к беседе, затем на Папевайо, который даже кивнул разок, тем самым выразив Аракаси свое молчаливое одобрение.
Мара глубоко вздохнула:
— По-моему, в твоих требованиях есть резон, мастер. Но что произойдет с твоей сетью, если тебя постигнет неудача?
— У моих агентов существует определенный порядок взаимной проверки. Если в назначенный срок и в назначенном месте связной не обнаружит условного сигнала, это будет означать, что моя карьера закончилась. И не позднее чем через месяц сюда явится другой агент. — Аракаси взглянул Маре в глаза и спокойно договорил:
— Он представит тебе доказательство, которое невозможно подделать, и ты сможешь доверять ему так же, как мне.
Мара кивнула:
— Доверять... может быть, это самое трудное. Любой из нас может оказаться в дураках, если слишком быстро забудет об осторожности.
— Конечно.
От слабого порыва ветра, который донесся из сада, огоньки ламп заметались, и комната на мгновение наполнилась дрожащими тенями. Накойя невольно осенила себя ритуальным знамением защиты от напастей и гнева богов. Но Мара была слишком поглощена разговором, чтобы отвлекаться на суеверия:
— Если я приму твои условия, ты пойдешь ко мне на службу?
Аракаси поклонился в самой изысканной манере и ответил:
— Я не меньше, чем любой солдат, хотел бы служить в уважаемом доме, госпожа. Но есть еще кое-что, о чем я должен упомянуть. Мы сохранили свою сеть из соображений чести. После падения дома Тускаи я и те, кто со мной работал, дали клятву. Если от нас потребуют, чтобы мы эту клятву нарушили, мы не согласимся ни на какую службу.
— Так в чем же вы поклялись?
В глазах Аракаси, устремленных на Мару, горела фанатическая страсть, которую не могли скрыть ни хитрость, ни усвоенная с детства сдержанность.
— Отомстить властителю Минванаби, — ровным голосом проговорил он.
— Понимаю, — Мара откинулась на подушки, надеясь, что ее чувства не слишком явно написаны у нее на лице. — Кажется, враг у нас общий.
Аракаси кивнул:
— Так обстоят дела сегодня. Я знаю, что Акома и Минванаби — в ссоре, однако направления в политике часто меняются...
Мара остановила его движением руки:
— Между Акомой и Минванаби — кровная вражда. Аракаси ответил не сразу. Он сидел на подушках, скрестив ноги, и разглядывал стоптанный каблук своей сандалии. Его молчание было настолько выразительным, что всех, находящихся в спальне, обдало холодом. В этом человеке угадывалось бесконечное терпение, как у древесного аспида, часами поджидающего добычу, затаившись в кроне, цветом и очертаниями неотличимого от ветки. Но его бросок стремителен и точен. Когда Аракаси наконец шевельнулся, Мара заметила, что и его самообладание не безгранично: слишком силен был накал страстей, спрятанных за внешней невозмутимостью участников беседы. При всех своих талантах, при всем своем опыте мастер тайного знания испытывал такие же противоречивые чувства, какие мучили оборванных солдат и работников, которых она приняла на службу. Ведь могло случиться так, что, ухватившись обеими руками за возможность начать жизнь заново, он в самом скором времени снова останется бездомным и неприкаянным изгоем, не имеющим хозяина. Но он сказал спокойно и твердо:
— Если ты пожелаешь нас взять, я и мои люди присягнем на верность роду Акома.
Мара наклонила голову в знак согласия. Лицо Аракаси внезапно оживилось:
— Тогда, госпожа, начнем: ты можешь получить важное преимущество, если будешь действовать быстро. До прихода на холмы я провел некоторое время у друга на севере, в поместье Инродака. Так вот, среди работников этого поместья ходят слухи, что среди лесов, примыкающих к западной границе владений их хозяина, в улье чо-джайнов вылупилась новая королева.
— И об этом никого не известили? — сразу же заинтересовалась Мара.
Аракаси сделал отрицательный жест:
— Властитель Инродака — человек довольно замкнутый. Гости у него бывают редко, а сам он выезжает за пределы поместья еще реже. Но время не ждет. Скоро сборщики фруктов начнут рассказывать об этом событии на городских базарах, и тогда новости стремительно разнесутся по всей Империи. Но сейчас среди всех властителей и властительниц ты — единственная, кому известно, что новая королева чо-джайнов вскоре начнет поиски пристанища. В ее распоряжении будет по меньшей мере триста воинов... — Тут в глазах у Аракаси засветился юмор. — И если ты сумеешь заручиться ее поддержкой, то можешь быть уверена: ни один из них не окажется шпионом.
Мара встала.
— Если это так, то мы должны отправиться в путь, не дожидаясь утра.
Добиться, чтобы рой чо-джайнов обосновался в ее владениях, — это было бы даром богов. Хотя чо-джайны и не принадлежали к роду человеческому, они считались сильными и верными союзниками. Новая королева может начать создание своего улья с тремя сотнями солдат, каждый из которых без труда одолеет двух цуранских бойцов. Однако за несколько лет их число возрастет до нескольких тысяч, и, как справедливо отметил Аракаси, среди них не будет разведчиков вражеских домов. Мара обратилась к Кейоку:
— Пусть отряд расчищающих путь будет готов не позднее чем через час. Мы отправляемся на заре.
Когда военачальник удалился, она перевела взгляд на Аракаси:
— Ты будешь нас сопровождать. Папевайо подготовит слуг и позаботится обо всем, что тебе потребуется.
Жестом Мара показала, что разговор окончен. Когда ее советники поднялись, чтобы разойтись, Накойя тронула Аракаси за рукав:
— Девочка ничего не знает о чо-джайнах. Как она будет вести переговоры?
С непринужденной учтивостью, словно она была его бесценной старой тетушкой, Аракаси подхватил пожилую женщину под руку и повел к выходу.
— Встреча с новой королевой — настолько редкое событие, что никто не способен заранее подготовиться к переговорам с ней. От властительницы Акомы требуется только одно: соглашаться на любое требование королевы.
К тому времени как эта пара скрылась в коридоре, Мара уже едва могла совладать с волнением. Новости насчет чо-джайнов вытеснили из головы всякие мысли о приближающейся свадьбе. Завести рой у себя в поместье — это сулило любому властителю не только почет и усиление военной мощи. Помимо того, что они являлись превосходными воинами, чо-джайны славились как замечательные рудокопы; они умели находить глубоко под землей драгоценные металлы и самоцветы, из которых ремесленники того же роя делали украшения небывалой красоты и изящества. Эти существа чуждой природы, инсектоиды, владели также секретом производства шелка; нежный, прохладный материал чрезвычайно высоко ценился в Империи, жителям которой постоянно приходилось страдать от жары. Ради возможности держать в руках торговлю шелком некогда велись настоящие войны, пока не последовал императорский указ, в соответствии с которым ни один вельможа и ни одна гильдия не могли обладать исключительным правом на торговлю шелком. Теперь любой из правителей, которому удавалось получить шелк, продавал его на законном основании.
Изделия чо-джайнов ценились высоко, а им самим требовалось не так уж много: только зерно и кое-какие предметы, необходимые для постройки улья. По этим причинам властители были готовы убивать друг друга, лишь бы заманить рой в свои поместья. Все ульи чо-джайнов были в Империи наперечет, а новый рой во главе с королевой начинал самостоятельную жизнь не чаще, чем один раз на протяжении жизни одного поколения людей.
Если Мара не сумеет убедить новую королеву переселиться на землю Акомы, то следом за ней к чо-джайнам потянутся посланцы других семей, и это будет продолжаться до тех пор, пока королева не получит предложение, которое она сочтет удовлетворительным. И, как правильно заметил Аракаси, оставалось тайной, какие именно соображения могли повлиять на решение существа, столь чуждого человеку, как чо-джайн.

* * *

Люджан и его спутники отправились к холмам искать рекрутов, что осталось почти не замеченным из-за поднявшейся в доме суматохи: слуги собирали все необходимое в дорогу для путешественников, отбывающих на переговоры с новой королевой чо-джайнов.
Мара вышла из дома задолго до рассвета. Пастухи, которым предстояло гнать стада нидр на пастбища, еще не приступили к работе; над полями, блестящими от росы, расстилался легкий туман. Закутанная в темный плащ для защиты от сырости, она ждала перед скромными, ничем не украшенными носилками; компанию ей пока составлял только Джайкен. Его счетная табличка была испещрена пометками, и он держал наготове заостренную палочку, чтобы записать последние распоряжения властительницы.
Внезапно она в тревоге прикусила губу:
— Боги! От всех этих треволнений чуть не забыла!..
Джайкен поднял брови:
— Что, госпожа?
— Приглашения на свадьбу!.. — Мара с досадой покачала головой. — Накойя подскажет тебе, какие ритуальные стихи подобают этому случаю. И вообще она лучше, чем я, знает, кого я обязана пригласить, а кого можно и обойти приглашением. Непременно попроси ее от моего имени, чтобы она проследила за соблюдением всех требований, о которых я забыла.
Джайкен задавал вопросы и быстро делал краткие пометки.
— Госпожа, а как с летней распродажей скота? Животных для торгов полагается загодя регистрировать в гильдии скотоводов.
— До сих пор ты все решал правильно, — сказала Мара, чувствуя, что время на исходе. — Я полностью доверяю твоему суждению.
С отрядом отборных воинов появился Кейок; Папевайо и Аракаси уже стояли неподалеку, беседуя в ожидании приказов госпожи.
Люди собирались со спокойной уверенностью ветеранов, и вскоре последний из них занял свое место в строю. Мара отметила, что Кейок на этот раз облачился в прочные темные доспехи, удобные для путешествия по дикой местности. Его офицерский шлем украшало лишь одно короткое перо, а богато отделанный церемониальный меч он заменил на тот, которым предпочитал пользоваться в сражении.
Остановившись перед Марой, Кейок поклонился:
— Госпожа, люди готовы. Носильщики нагружены припасами, и отряд расчищающих путь уже выслан вперед. Мы готовы отправляться по первому твоему слову.
Мара отпустила Джайкена, пожелав благополучия и удачной торговли. Затем она забралась в паланкин и откинулась на подушки.
— Скажи людям, чтобы выступали, — приказала она. Когда полуголые носильщики наклонились, чтобы взвалить на плечи шесты ее носилок, Мара ощутила, как по спине у нее пробежал холодок. Это не был официальный торжественный визит к другому властителю. Это был дерзкий ход, рассчитанный на то, чтобы опередить любого другого участника Игры Совета и выхватить у него из-под носа один из важнейших козырей... Ход, сопряженный с немалым риском. Когда отряд обогнул небольшой пригорок, Мара бросила задумчивый взгляд на свое родовое поместье, оставшееся позади. Хотелось бы ей знать, вернется ли она, чтобы увидеть его снова.

* * *

Процессия, ведомая всезнающим Аракаси, быстро и незаметно продвигалась по глухим тропам. От Мары не укрылось, что с каждым днем в поведении солдат проявляются все новые признаки растущего напряжения. Солдаты цурани никогда не забывали о дисциплине в присутствии своих правителей. Однако если во время прежних походов она слышала около бивачных костров неторопливые разговоры, добродушное поддразнивание и шутки, то теперь люди хранили суровое молчание, нарушаемое лишь по необходимости и только шепотом. Их лица, обычно оживленные, теперь являли собой традиционную маску напускного безразличия.
На третьи сутки им пришлось переждать день в укрытии; только когда настала ночь, они двинулись дальше в темноте, на ходу пережевывая тайзовые лепешки я вяленое мясо нидры. Нельзя было задерживаться и нельзя было допустить, чтобы их обнаружили. К рассвету следующего дня они зашли далеко в глубь территории соседнего правителя и несколько раз оказывались поблизости от солдат, обходящих дозором хозяйские угодья. Кейок приказал своим людям держаться вместе и по возможности не попадаться никому на глаза. Даже второстепенный помещик мог воспользоваться случаем и напасть на нарушителей границы, если бы посчитал, что его отряды способны расправиться с Марой и пятью десятками ее охранников. Если же о молодой королеве чо-джайнов проведает еще кто-нибудь из властителей, то нападение в пути станет уже не "возможным", а неизбежным.
Усталость Мары нарастала с каждым часом, а отдохнуть не удавалось. И дело было не только в постоянной тряске и не только в дорожных страхах; Мара не могла отрешиться от тревожного ожидания предстоящих переговоров.
Присутствие роя чо-джайнов значило бы для выживания Акомы больше, чем дюжина самых изощренных интриг в Высшем Совете.
Изматывающей чередой прошли еще четыре дня. Стараясь уклоняться от встреч с патрулями, отряд передвигался по ночам, спали урывками, когда придется. Путники то преодолевали пространства брошенных пастбищ, то пробирались через поля тайзы по берегам многочисленных притоков реки Гагаджин. В таких случаях рабы замыкали шествие и распрямляли примятые побеги, чтобы скрыть следы их передвижения. На рассвете девятого дня Мара уселась, как солдат, прямо на голую землю, чтобы съесть кусок сыра и сухую лепешку. Подозвав Кейока и Аракаси, она предложила им сесть с ней рядом.
Оба отказались разделить с ней эту дорожную трапезу: точно такой же холодный паек каждый из них успел прожевать раньше. Мара изучала их лица: одно — изборожденное морщинами, жесткое, хорошо знакомое и такое же неизменное, как восход солнца на востоке; другое — неуловимое, как иллюзорная маска, обретающая те черты, которых потребуют обстоятельства. После недолгого молчания Мара сказала:
— Мы пересекли три владения, каждое из которых хорошо охраняется, и ни один патруль не поднял тревогу. Должна ли я поверить в удивительные способности моего военачальника и моего проводника, или вооруженные отряды всегда с такой легкостью вторгаются в поместья Империи?
— Вопрос по существу, госпожа, ничего не скажешь. — Аракаси посмотрел на нее с неподдельным почтением. — Кейока считают превосходным офицером, и чтобы это узнать, не требуется сеть шпионов. Его опыт и мастерство уважают во всей Империи.
Кейок ответил на комплимент легким поклоном в сторону мастера тайного знания.
— Без руководства Аракаси мы не отделались бы так легко. Его знание этих заброшенных мест поразительно. Настанет время, и Акома сумеет воздать ему по заслугам.
Мара поняла: таким косвенным способом Кейок признал, что Аракаси теперь для него свой. Лицо мастера тайного знания вмиг приняло строгое выражение, подобающее образцовому солдату. Ни дать ни взять — бывалый воин, в жизни своей не занимавшийся ничем, кроме ратных трудов.
Способность этого человека выглядеть таким, каким он хочет казаться, порой даже начинала беспокоить Мару.
— Скажи честно, — попросила она, — как ты считаешь: провести вооруженный отряд незамеченным через земли Акомы будет столь же легко?
Аракаси засмеялся. Это был неожиданный звук в лагере, откуда, казалось, навсегда ушло веселье.
— Конечно нет, госпожа. Не зря же военное искусство Кейока вызывает всеобщее восхищение. Он знает, как опасен такой порядок, когда дозорные совершают обходы через равные промежутки времени и по неизменному расписанию. Кейок осторожен и изобретателен, даже когда его отряд невелик. — Он с уважением посмотрел на военачальника и добавил:
— Особенно, когда у него мало людей. Нарушить границы Акомы трудно даже для одного человека, не говоря уже о вооруженном отряде.
Кейок уловил в этих словах некоторую неопределенность:
— Ты сказал "трудно", но не сказал "невозможно".
Аракаси склонил голову, признавая правоту военачальника:
— Верно.
Мара напомнила:
— Кажется, серые воины Люджана угнали у нас скот без особых затруднений.
Аракаси не смог скрыть улыбку:
— И это тоже правильно. Но у него было преимущество: я подсказал ему, где и когда устроить набег.
Спокойствие Кейока стало угрожающим:
— Как видно, нам надо кое-что обсудить. — Он жестом показал, что хотел бы удалиться. — С твоего разрешения, госпожа...
Такого разрешения Мара не дала; у нее оставались еще вопросы:
— А найдется ли во всей Империи хоть одно поместье, которое охраняется настолько хорошо, что ни чужестранец, ни разбойник не могут проскользнуть через него?
— Только одно, — заявил Аракаси, по-видимому, совершенно не озабоченный негодованием Кейока. — Поместье властителя Дачиндо, далеко на востоке.

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

Мара улыбнулась так, словно одержала маленькую победу:
— Вот теперь, Кейок, вам с Аракаси действительно надо кое-что обсудить.
Она внимательно наблюдала за тем, как двое ее спутников поднялись и зашагали в сторону, наклонив друг к другу головы и что-то спокойно обсуждая. Как бы ни был Кейок возмущен намеком на воображаемые изъяны в обороне поместья, Мара знала, что его мудрость в конце концов одержит верх. Он извлечет пользу из любых познаний, которыми поделится с ним Аракаси и которые помогут ему лучше защитить свою госпожу. Проникнувшись уверенностью, что ко дню ее свадьбы Дачиндо уже не будет единственным, чье поместье недоступно для нарушителей границ, она послала раба за гребнем для волос. В минуты, оставшиеся до конца привала, она занялась собой, продолжая тщетные попытки хотя бы расчесать спутанные пряди длинных волос без помощи служанки.

* * *

Днем стало жарко, но солдаты безропотно сносили тяготы пути. Окружающий ландшафт постепенно изменялся. Плоские низины с лоскутами пастбищ и тайзовых полей уступили место холмам, поросшим лесом и увенчанным скалами. Старые деревья беспорядочно разрослись, укутанные покровом цветущих лиан. Однако, по мере того как местность становилась все более труднопроходимой, настроение людей поднималось. Они шли мерным и сильным шагом, и, когда тропу осветили косые лучи солнца, путники достигли дальней границы владений Инродаки. Аракаси попросил остановиться. Пока солдаты переодевались, меняя походное облачение на лакированные парадные доспехи, он сказал:
— Нужно оставить эту тропу и перебраться на другую... вон за тем гребнем. — Он махнул рукой в направлении просвета между деревьями, где едва заметная тропинка вела наверх, в более густой лес.
Не успев еще полностью переодеться и хотя бы распаковать украшенный плюмажем шлем, Кейок отвлекся от своего занятия:
— Я думал, что чо-джайны строят ульи на лугах или в долинах.
Аракаси смахнул выступившую на лбу испарину. Мастер тайного знания казался озабоченным; по-видимому, он считал необходимым засветло добраться до места назначения.
— Обычно это так и есть. По крайней мере, я никогда не слышал, чтобы улей располагался в какой-нибудь теснине или в лесной чаще. Как видно, им требуется открытое пространство. — Он указал куда-то вверх. — Дальше лес снова редеет. Если поднимемся выше примерно на тысячу футов, то увидим луговую долину. Туда-то мы и направляемся.
Услышав это, Мара спросила:
— Так что же, этот старый улей находится не во владениях Инродаки?
— Да, за их пределами. Но существует нечто вроде договора. — Аракаси показал на север, где простиралась дремучая чаща. — Эти земли были когда-то давно частью большого поместья. Когда погиб его владелец — теперь уже не важно, кем он был, — его владения поделили между собой победители, и среди них был Инродака. На эти края никто не позарился. Почвы не слишком плодородные, лес хотя и превосходен, но здесь трудно организовать вырубку, а два-три луга, которые могли бы пригодиться для пастбищ, недоступны: сюда и дороги-то настоящие не проложены. Тем не менее чо-джайны без всяких споров согласились признать властителя Инродаки своим сюзереном.
Показав солдатам дорогу к верхней тропе, Аракаси предупредил:
— С этого момента мы должны соблюдать величайшую осторожность и сдержанность. Солдаты чо-джайнов могут повести себя вызывающе. Ни в коем случае нельзя вступать с ними в сражение. Пока в улье находится новая королева, даже опытные воины могут быть возбуждены и очень агрессивны. Они могут предпринять ложную атаку, поэтому пусть никто не обнажает меч, иначе нас всех перебьют.
Мара посоветовалась с Кейоком, после чего распорядилась, чтобы все следовали наставлениям мастера тайного знания. Одетые в ярко-зеленые доспехи, они начали восхождение. Тропинка забирала резко вверх, петляя между осыпями и зазубренными скалами. Передвигаться в паланкине стало невозможно, но и тогда, когда Мара попыталась подниматься по тропе пешком, Кейоку приходилось помогать ей на наиболее крутых отрезках дороги. Это не были тропы-серпантины, проложенные для людей. Здешние тропинки годились только для куми, шестиногих горных коз Келевана, или для проворных чо-джайнов. Хуже всех приходилось носильщикам, которые обливались потом и ворчали под тяжестью поклажи, но даже тем, кто тащил пустые носилки, приходилось несладко.
Блики солнечного света играли на блестящих доспехах солдат. Диковинные горные птицы взлетали с деревьев при приближении путников, заросли кишели дичью. Очарованная новым и удивительным миром, Мара даже и не помышляла о том, чтобы пожаловаться на усталость.
Чуть позже полудня послышались предостерегающие крики высланных вперед дозорных. Кейок схватил Мару за руку и помог ей побыстрее подняться по тропинке. На гребне холма стоял десяток солдат чо-джайнов с копьями, которые они держали поперек торсов. Их поза выражала собранность, но явной угрозы в ней не ощущалось. Черные, строением тела напоминающие муравьев с шестью суставчатыми конечностями, все они казались Маре совершенно одинаковыми, словно отлитыми в одной форме. Раньше ей не доводилось встречаться с этими существами, и она рассматривала их в полном недоумении.
— Это опытные воины — хранители улья, — сообщил Кейок. — Они не станут нападать, если мы не дадим им повода.
Слова Кейока помогли Маре опомниться. Она стояла неподвижно, скованная таким же напряжением, как ее охрана; тем временем военачальник выступил вперед и отсалютовал, подняв согнутую в локте руку ладонью вперед:
— Честь и слава вашему рою!
Ближайший чо-джайн, на удивление внятно выговаривая цуранские слова, произнес:
— Честь и слава вашему дому, люди Акомы! С кем я говорю? Нужно известить рой о вашем прибытии.
— Я — Кейок, военачальник Акомы.
Чо-джайн повторил приветственный жест. Наблюдая за движениями чужеродного существа, Мара разглядела, из каких частей состоит его туловище. Нижняя часть, самая большая, опиралась на четыре ноги, в каждой из которых имелось по три сустава. Верхняя часть, размером поменьше, отдаленно напоминала мужской торс с двумя — почти человеческими — руками. Хитиновый панцирь защищал тело чо-джайна, и вдобавок эта естественная броня имела на предплечьях некое подобие клешни, режущая кромка которой казалась не менее острой, чем лезвие меча. Голову защищал шлем, несомненно изготовленный цуранскими мастерами. Под шлемом виднелось овальное лицо с огромными фасеточными глазами над двумя узкими отверстиями, расположенными там, где следовало бы находиться носу. Челюсти и рот были удивительно схожи с человеческими, хотя голос гигантского насекомого был монотонным и пронзительным.
— Я — Икзал'т, командир Второго отряда улья Кайт'лк.
— А ведь я тебя помню. — Кейок слегка расслабился, словно находился в обществе старого приятеля. — Ты служил в армейских частях, отражавших нашествие с Турильского нагорья.
Теперь стало ясно, почему чо-джайн знал цвета семьи Акома. Кейок жестом подозвал Мару и представил ее:
— Это наша госпожа, властительница Акомы. Она прибыла для переговоров с вашей новой королевой.
Фасеточные глаза, отливающие металлическим блеском, быстро скользнули по девушке, остановившейся рядом с Кейоком.
— Добро пожаловать, властительница. Твое прибытие своевременно. Новые воины неспокойны. Этот приплод оказался весьма многочисленным, и в улье стало тесно. Ты можешь пройти со своими людьми, и пусть боги твоего народа благословят предстоящие переговоры.
Чо-джайн проворно отодвинулся в сторону, освободив тропу для отряда цурани. Неожиданная осведомленность военачальника возбудила любопытство Мары.
— Кейок, я и не знала, что ты знаком с чо-джайнами.
— Я знаю их солдат, насколько это вообще доступно человеку. С некоторыми из них я вместе служил в войске твоего деда... много лет назад. Тогда он повел объединенные силы многих семейств на битву против Восточной Конфедерации.
Если старый воин и ощущал бремя своих лет, это было незаметно, когда он без видимых усилий поднимался по крутой тропе.
— Мне показалось, что чо-джайны приветствовали нас вполне доброжелательно.
— Госпожа, здесь, на гребне холма, были старые дисциплинированные солдаты, — напомнил ей Аракаси. — Кейок обратился к их офицеру с должной учтивостью. Но мы еще не подошли к улью, и необходимо соблюдать осторожность. Для защиты новой королевы во время переселения в новое жилище здешний рой вырастил много молодых воинов. Пока их юная владычица не окажется в безопасности внутри собственного улья, они будут драчливы и своевольны, любой пустяк может привести их в ярость.
Кейок отвел в сторону от тропы колючую ветку:
— Тебя послушать, Аракаси, так можно подумать, что ты жил среди чо-джайнов и все про них знаешь.
Мастер тайного знания уклонился от распрямившейся ветки.
— Никто из людей не может сказать, что по-настоящему знает чо-джайнов. Но мне действительно однажды пришлось в течение недели скрываться от убийц из Минванаби в улье чо-джайнов. Тогда я и узнал о них кое-что. Такая уж у меня натура: задавать как можно больше вопросов о том, чего не понимаю.
Дорога стала ровнее, и можно было бы снова забраться в паланкин, но Мара была настолько заинтригована, что продолжала идти пешком.
— В таком случае, Аракаси, расскажи мне о чо-джайнах. Какие они?
— Поведение старших чо-джайнов подчиняется строгим канонам, столь же незыблемым, как смена времен года. Молодые чо-джайны непредсказуемы. Дюжина самок, называемых "рирари", не выполняет никаких работ, они только откладывают яйца. Но яйца бесплодны. Королева проглатывает их целиком и пропускает через полость в собственном чреве, где и совершается оплодотворение. Более того...
— Более того?.. — переспросила Мара.
— Когда их государыня совокупляется с самцом-производителем, она по своему усмотрению предопределяет пол и назначение существа, которое впоследствии вылупится из каждого яйца. Некоторые яйца она оставляет неоплодотворенными. Так, по крайней мере, мне говорили.
— Неужели они могут сами решать, какими будут их детки? — изумилась Мара. — Расскажи мне еще.
— Мужские особи чо-джайнов относятся, как правило, к одной из трех групп: производители, работники и солдаты. Работники бывают либо умные, либо сильные, смотря по тому, кто понадобится рою — искусные ремесленники или вьючная скотинка. Солдаты наделены и умом, и силой. Производители все глупые, но от них требуется только одно: спариваться с повелительницей улья.
Аракаси покосился на Мару и обнаружил, что она внимает его рассказу с живейшим интересом, равно как и несколько солдат, оказавшихся поблизости. Затем он продолжал:
— После того как их государыня поселится в монаршем чертоге, она уже никуда не перебирается. Рабочие постоянно кормят ее, в то время как она пропускает через себя яйца рирари и спаривается с самцами-производителями. Каждый из них проводит с ней по несколько часов подряд, а когда выбивается из сил, его сменяет другой. Ты все это увидишь сама, если нас представят старой королеве.
— Очаровательно, — сказала Мара. Она слегка запыхалась, поскольку тропа снова сделалась круче. — А про молодую королеву что ты можешь рассказать?
— О самках мне мало что известно, — признался Аракаси. — Но всем детенышам мужского пола предоставлена возможность расти и играть на свободе, и в этом они очень похожи на наших детей. Разница заключается лишь в том, что юные чо-джайны, которые сегодня беспечно резвятся и шалят на лугу, завтра просыпаются с ясным сознанием: детство кончилось, и для них пришла пора служить своему рою. Только тогда, когда рождается новая королева, выводится нужное количество солдат, которые быстро взрослеют. Вот эти-то подростки-воины выделяются своим задиристым и буйным нравом, и только новая королева может потребовать от них немедленного повиновения.
Аракаси замолчал, поскольку они достигли гребня холма, и взглядам открылась широкая долина. Через арку, образованную изогнутыми сучьями двух деревьев уло, путники увидели согретый солнцем луг, который скорее напоминал тщательно ухоженный газон.
— Улей вон там, за деревьями, — сообщил Аракаси.
Кейок приказал солдатам выровнять строй. В полной боевой готовности отряд двинулся дальше, разместив властительницу в середине колонны. Но вот путники миновали рощицу деревьев уло, и сердце Мары забилось сильнее.
Сквозь частокол, образованный поднятыми копьями воинов, ей был виден дальний край луга, где возвышался огромный курган, поросший невысокими деревьями. С одной стороны кургана находился вход в его недра, обрамленный резными каменными арками. К входу вела хорошо утоптанная дорога, по которой деловито сновали сотни чо-джайнов.
Мара остановилась и приказала носильщикам подать паланкин. В лесу, на каменистой тропе, она могла позволить себе пройтись пешком и увлечься интересной беседой, но встретиться с королевой чо-джайнов следовало так, как подобает властительнице могущественного дома. Рабы снова подняли на плечи шесты носилок; Кейок и Аракаси заняли места с обеих сторон от паланкина. Один из солдат поднес к губам боевой рог и протрубил сигнал, извещающий о прибытии. Затем военачальник Акомы отдал приказ: всему отряду выйти из тени деревьев на солнечный свет.
Сначала ничего не изменилось. Работники из улья все так же спешили по своим делам. Но когда люди уже спустились к подножию холма, из-за кургана появился десяток чо-джайнов, которые с громким топотом устремились к прибывшим.
— Это воины, — определил Аракаси и напомнил Кейоку:
— Прикажи людям сохранять спокойствие: возможно, это ложная атака.
На душе у Кейока кошки скребли, когда он подал знак своим людям. Ни один воин не схватился за оружие, хотя многие, вероятно, усомнились в разумности приказа: чо-джайны неслись прямо на них бешеным галопом и приблизились уже настолько, что солдаты Акомы смогли увидеть блики солнечного света на острых, как бритва, хитиновых клешнях. В последний миг, когда столкновение уже казалось неизбежным, чо-джайны резко свернули в сторону. Издавая звуки, очень напоминающие человеческий смех, они умчались к улью. Проводив их взглядом, Мара вздохнула с облегчением:
— Человеку ни за что их не догнать. И убежать от них — тоже. Как же нам удалось их подчинить?
Аракаси вытер лоб и снисходительно улыбнулся:
— А мы их и не подчинили, госпожа. Люди занимали земли, которые не были нужны чо-джайнам, но в конце концов королевы обнаруживали, что их ульи со всех сторон окружены человеческими поселениями. В этом случае для обеих сторон было проще пойти на переговоры, чем вступать в сражение. Только самые опытные воины могут встретиться лицом к лицу с чо-джайнами на поле боя и остаться в живых. Когда они раздражены — это настоящие убийцы.
По мере того как отряд Мары продвигался к кургану, на лугу появлялось все больше чо-джайнов. Возможно, их число уже приближалось к тысяче. Некоторые несли корзины, прикрепленные ремнями к туловищу; на других можно было видеть пояса с подвешенными к ним рабочими инструментами. Столь бурная деятельность возбудила любопытство Мары, и она выглянула из-за занавесок:
— Аракаси, этот улей обычных размеров?
— Он немного крупнее, чем бывает обычно, госпожа, но не такой уж огромный.
— Сколько же чо-джайнов в нем обитает?
Аракаси уверенно ответил:
— Тысяч двадцать-двадцать пять.
Мара была ошеломлена. Здесь, в глуши, в дикой местности, перед ней находился город.
— А сколько отправится с новой королевой?
— Не знаю. Раньше я считал, что рой может разделиться, когда в улье становится слишком тесно. — Аракаси пожал плечами. — А сейчас... мне трудно понять, по каким причинам они решают, что пора произвести на свет новую королеву. Да, чо-джайны постоянно размножаются, но ведь они умеют управлять численностью роя. Может быть, старая государыня должна воспроизвести себя в каждом поколении. А может быть и так, что рождение новой королевы — дело случая. Не знаю.
Вблизи курган выглядел как симметричный холм с крутыми склонами. Дорога оказалась запружена толпой, и солдатам пришлось уплотнить строй. Трава здесь была вытоптана, и над дорогой клубилась пыль. Несколько раз к кортежу Мары приближались компании чо-джайнов явно детского возраста. Остановившись в нескольких шагах, они указывали друг другу на путников, разглядывали их и оживленно стрекотали на своем языке. Однако взрослые почти не обращали внимания на пришельцев. Свиту Мары обогнала группа работников, каждый из которых нес огромную вязанку дров. Чтобы поднять одну такую вязанку, потребовалось бы не меньше пяти человек, но для чо-джайна, по-видимому, этот груз был привычным.
Затем показался отряд молодых воинов, которые мчались навстречу кортежу. Работники бросились с дороги врассыпную, едва не выронив вязанки, их челюсти негодующе щелкали. Еще несколько мгновений — и цурани были окружены. По команде Кейока его воины остановились, и наконечники копий воткнулись в землю. То был общепринятый знак, свидетельствующий о мирных намерениях, тогда как у чо-джайнов вид был самый воинственный. Ни у одного из них не было ни оружия, ни шлема, тем не менее природная броня — хитиновый панцирь — и острые клинья-лезвия на руках делали их грозными противниками.
Аракаси остался на посту у паланкина; Кейок поспешил вперед. Военачальник едва успел достичь головы колонны, когда один из чо-джайнов бросился в атаку. Со свойственной его расе сверхъестественной способностью мгновенно переходить от невообразимо быстрого бега к полной неподвижности, он остановился в какой-то жалкой паре дюймов от Кейока, содрогаясь всем телом, словно никак не мог обуздать свой боевой порыв. Однако новых провокационных жестов от молодого чо-джайна не последовало, и Кейок воспользовался этим моментом. Поклонившись с рассчитанной учтивостью, он произнес:
— Мы из Акомы. Наша властительница желает поговорить с вашей государыней.
Молодой воин из рода чо-джайнов сохранял неподвижность. Поток работников, торопившихся по своим делам, не иссякал. В тревожном молчании солдаты Акомы ожидали хотя бы малейшего намека на угрозу их госпоже, тем временем Аракаси делился с Кейоком своими соображениями:
— Такие озорники, по-моему, вряд ли понимают наш язык. Воин, который перед тобой, еще совсем юнец. Возможно, нам придется защищаться. — Мастер тайного знания держался спокойно, но настороженно. Понизив голос, он продолжал:
— Если этот задира вздумает напасть, остальные могут поддержать его. Но если мы хоть как-то его подстрекнем, их общая атака станет неизбежной. Не нападай сам, только обороняйся от тех, кто первым полезет в драку. Тогда, может быть, кто-нибудь попытается нам помочь.
Кейок коротко кивнул. Мара заметила, что его рука легко сжала рукоять меча. Медленно, в напряжении проходили минуты. Наконец показался еще один чо-джайн, более рослый. С таким же нетерпением, как и ее свита, Мара ждала, пока вновь прибывший прокладывал себе путь сквозь толпу молодых воинов. Он поравнялся с тем, кто стоял напротив Кейока, и что-то прощелкал на своем языке. Вероятно, то был приказ. Некоторые из столпившихся юнцов опустили свои грозные руки-клешни и поспешили убраться, но большая часть осталась, включая того, кто загораживал дорогу. Потянувшись к нему, старший чо-джайн без всяких предупреждений мертвой хваткой сдавил торс младшего. В течение нескольких секунд оба пытались одолеть друг друга, урча от напряжения; их хитиновые панцири со скрежетом терлись один о другой. Молодой чо-джайн дрогнул, потерял равновесие, упал на спину и судорожно задергался, охваченный мгновенной паникой. Старший чо-джайн, поставив ногу на младшего, на секунду попридержал его на земле, а затем отступил, позволив забияке убраться подобру-поздорову. Вместе с пострадавшим озорником убрались и остальные молодые воины.
Оставшийся чо-джайн, примирительно пощелкав, отсалютовал прибывшим и перешел на язык цурани:
— Слава и честь вашему дому, люди.
Кейок ответил на приветствие цуранским салютом, и чо-джайн счел нужным дать объяснения:
— Этот юнец не привык к виду людей. Он был готов затеять сражение, а другие последовали бы его примеру, если бы я не свалил его на землю.
Тихо, но так, чтобы все слышали, Аракаси сказал:
— Чо-джайны наиболее уязвимы, когда их вот так сбивают с ног. Они удивительно подвижны, но потеря равновесия — серьезная опасность для них.
— Правильно, — согласился чо-джайн. — Когда я швырнул этого сорванца на землю и не сразу позволил подняться, он должен был понять, что я сильнее и ему против меня не устоять. Я — Ратарк'л, солдат улья Кайт'лк. — Он поклонился вполне по-человечески, а затем жестом пригласил их следовать за ним. — Ваши цвета мне незнакомы, но я понимаю, что вы не из дома Инродака. Его служители носят цвет, который мы не можем видеть. Вы, люди, называете его красным.
— Мы из Акомы, — сообщил Кейок и, указав на паланкин Мары, добавил:
— Здесь находится госпожа, властительница Акомы. Она прибыла издалека, чтобы встретиться с вашей королевой.
Чо-джайн, казалось, пришел в волнение:
— Вероятно, я недостаточно хорошо понимаю ваш язык. Мне известно, что у вас есть властители. А властительница... Тут есть какая-то тонкость?
Кейок ответил, повторив при этом жест, который у чо-джайнов выражал почтение:
— Она нами правит.
Чо-джайн был потрясен. Его глаза засверкали, когда он с уважением, которого не проявлял раньше, повернул голову в сторону паланкина, однако разглядеть Мару за занавесками он не мог.
— Правит! Человек, мы никогда еще не видели ни одной из ваших королев! Я поспешу к нашей королеве и доложу ей о вашем прибытии.
Чо-джайн резко повернулся и ринулся к входу в улей.
Несколько удивленный бесхитростным поведением чо-джайна, Кейок повернулся к Аракаси:
— Ну, что скажешь? Как это понимать?
Аракаси пожал плечами и кивком показал, что надо все-таки продвигаться к улью.
— Я полагаю, что солдаты внутреннего гарнизона в этом улье никогда прежде не видели женщину цурани. Здесь бывают только торговцы и посланники властителя Инродаки. Вполне возможно, что на их памяти это первый случай, когда для переговоров с их владычицей явилась женщина, да не просто женщина, а властвующая Госпожа. Такое событие для них — нечто небывалое, и эта новизна может иметь для нас интересные последствия.
Кейок застыл на месте:
— Опасные?
— Вероятно нет. Хотя ничего нельзя сказать наверняка, если имеешь дело с молодыми воинами, особенно когда они так возбуждены из-за предстоящего переселения нового роя... Впрочем, я никогда не слышал, чтобы чо-джайны причинили какой-нибудь вред гостю. Сейчас, надеюсь, нам ничего не грозит.
Из паланкина послышался голос Мары:
— Не стоит толковать о риске, Кейок. Если мы не добьемся союза с новой королевой...
Кейок бросил быстрый взгляд на госпожу. Он, как и Накойя, знал, что Мара не склонна поступать по чьей-либо указке, когда вынашивает планы и принимает решения. Однако, в отличие от старой няни, он не пытался настоять на своем. Военачальник кивнул головой, и отряд снова двинулся к улью. Когда процессия достигла кургана, из арочного входа выступил почетный караул чо-джайнов. Двое из этих воинов красовались в гребенчатых шлемах с плюмажами — точь-в-точь как у офицеров цурани. Хотя никакого особого приказа не последовало, вереницы деловитых чо-джайнов, направлявшихся в улей и из улья, перетекли на боковые дорожки, ведущие к более скромным аркам по обе стороны от главного входа. Кортеж Акомы остановился перед почетным караулом. Чо-джайн, стоявший впереди, низко поклонился, согнувшись для этого в месте сочленения двух нижних частей туловища.
— Я — Лакс'л, военачальник улья Кайт'лк.
Кейок также поклонился:
— Я — Кейок, военачальник семьи Акома. Слава и честь вашему улью!
— Слава и честь вашему дому, Кейок из Акомы. Кейок жестом указал на паланкин:
— Там, внутри — Мара, правящая госпожа рода Акома. Лакс'л, сразу же преисполнившись почтения, проговорил:
— Один из наших воинов доложил, что нас посетила королева из рода людского. Это она — мать Акомы?
За Кейока ответил Аракаси:
— Она молода, но впоследствии станет матерью будущих властителей Акомы.
Все чо-джайны, стоявшие в почетном карауле, неожиданно издали пронзительный крик. Всякая деятельность около входа прекратилась. Некоторое время ник-то не двигался — ни люди, ни чо-джайны. Затем военачальник чо-джайнов низко склонился чуть ли не до земли, а в следующее мгновение то же сделали все остальные чо-джайны. Когда они распрямились и зашагали по своим делам, Лакс'л произнес:
— Мы приветствуем королеву рода людского в улье Кайт'лк. Нашу государыню известят о твоем прибытии без промедления. Мы хотели бы также сообщить ей причину твоего визита, если ты разрешишь.
— Разрешаю, — тотчас сказала Мара. Так как задержка казалась неизбежной, она позволила носильщикам опустить носилки на землю, но все же осталась под прикрытием тонких занавесок. — Передайте вашей государыне, что мы пришли с просьбой оказать нам честь и вступить с нами в переговоры о том, чтобы улей для новой королевы был построен на земле Акомы.
При этих словах чо-джайн удивленно вскинул голову:
— Быстро распространяются новости в Империи. Молодая королева появилась на свет совсем недавно, и она пока не готова к тому, чтобы выйти за пределы улья.
Мара прикусила губу. Время было на исходе: приближался назначенный день свадьбы, и к тому же в отсутствие Мары поместье оставалось весьма уязвимым. Накойя и Джайкен мудры и осмотрительны, но они бессильны помешать вражеским лазутчикам донести своим хозяевам о таинственном отъезде властительницы. Каждый день увеличивал риск нападения на гарнизон Акомы, все еще слишком малочисленный. Повинуясь безотчетному порыву, Мара быстро раздвинула занавески.
— Военачальник чо-джайнов, — провозгласила она, прежде чем Аракаси или Кейок успели присоветовать ей что-то другое, — если будущая королева не может встретиться со мной за пределами улья, то я хотела бы прийти к ней, если разрешит ваша правительница.
Аракаси и Кейок остолбенели. Предложение Мары граничило с дерзостью, и оставалось только гадать, как могут на него ответить чо-джайны. Оба воина затаили дыхание.
Однако Лакс'л выглядел скорее растерянным, чем рассерженным.
— Госпожа властительница, ни один человек на моей памяти не высказывал подобного пожелания. Прошу тебя, подожди здесь. Я узнаю. — Он быстро повернулся и помчался в улей.
Кейок медленно обернулся к Маре.
— Это был рискованный шаг, госпожа. Если хозяйке улья не понравится твоя просьба, то нашим воинам придется сражаться при соотношении сил двести против одного... в пользу противника.
— И все-таки офицер чо-джайнов не выглядел оскорбленным, — заметил Аракаси, — а просто был удивлен.
Он покачал головой, в его глазах блеснуло нечто, очень похожее на восхищение.
Однако Кейок приказал солдатам смотреть в оба и быть наготове. Все ждали, когда вернется командир чо-джайнов.
Лакс'л внезапно возник из темного пространства за входом. Он поклонился так низко, что блестящий хитиновый купол его головы едва не уткнулся в землю.
— Наша государыня польщена тем, что ты пожелала войти в самое сердце улья ради встречи с ее дочерью. Она позволяет тебе войти в сопровождении одного офицера и пяти солдат, рабочих можешь взять с собой столько, сколько тебе нужно. Входи же без промедления, властительница Акомы: наша королева ожидает возможности приветствовать тебя в своем чертоге.
Не покидая паланкина, Мара подала знак, и слегка ошеломленный Кейок назначил ей в сопровождающие Аракаси и еще четырех воинов. Остальным гвардейцам военачальник приказал пока отдыхать. Не теряя ни секунды, Мара, выбранные ею слуги и охрана последовали за Лакс'лом. Они вступили внутрь кургана, и их сразу же поглотил сумрак туннеля.

* * *

Первым ощущением Мары было запах влажной земли и еще какие-то запахи, пряные и острые, которые, вероятно, были свойственны только чо-джайнам. Просторный свод, под которым они проходили, был украшен причудливой резьбой и инкрустирован драгоценными металлами и самоцветами. Мара представила себе, в какой восторг пришел бы Джайкен, если бы в поместье Акома появились мастера, способные выполнять такие работы. По мере продвижения вниз по наклонному туннелю полумрак сгущался: все меньше света от входной арки проникало внутрь. Через занавески паланкина Мара почти ничего не могла разглядеть, пока ее глаза не привыкли к темноте. Военачальник чо-джайнов стремительно продвигался вперед со скоростью, присущей особям его расы. Люди шли быстрым шагом, стараясь не отставать; запыхавшиеся слуги пыхтели и отдувались, и эти звуки странным образом усиливались в лабиринте наклонных коридоров. Прорытые в толще земли туннели были укреплены неким неизвестным составом, который, застыв, стал твердыми как камень. Такие стены не глушили звуков, и потому скрип доспехов и звон оружия приобретали какой-то сверхъестественный оттенок. Отряд продвигался все дальше в глубь кургана, туннели ветвились и изгибались, словно их прокладывали без всякого плана. В местах пересечения туннелей были расставлены необычные светильники в виде шаров, образующих освещенные островки. Мара с любопытством разглядывала шары: насколько она могла судить, внутри этих светильников не было ни масла, ни пламени. Она так глубоко задумалась над загадкой их свечения, что даже не замечала толчков, когда встречные чо-джайны случайно налетали на ее паланкин. Большинство чо-джайнов, в свою очередь, лишь на миг оборачивались, чтобы взглянуть на людей, и, не останавливаясь, продолжали путь.
Когда позади остался третий перекресток, Мара подумала, какие разные бывают чо-джайны. Могучие широкоплечие воины ростом превосходили самого высокого из цурани в полтора раза. Работники были намного ниже, коренастее и вели себя спокойнее. Но попадались и другие, более подвижные, чем работники, но не такие устрашающие, как воины. Когда Мара спросила о них Аракаси, тот ответил:
— Ремесленники, госпожа.
Спуск становился все более крутым. Перекрестки встречались чаще, и в воздухе сильнее ощущался неповторимый запах чо-джайнов.
Через некоторое время туннель стал шире, открывая вход в большую пещеру, увешанную многочисленными светящимися шарами. Раздвинув занавески, Мара с жадным любопытством оглядывалась по сторонам. С каждой минутой ее изумление росло. Прилепившись к потолку туннеля, ведущего в пещеру, маленькие — размером с пятилетнего ребенка — чо-джайны взмахивали прозрачными крылышками так быстро, что глаз не успевал различить очертания этих крылышек, воспринимая лишь размытое трепещущее облачко. Казалось, каждое из этих созданий усердно размахивает крыльями в течение одной-двух минут, а затем столько же времени отдыхает. От постоянного движения крыльев воздух гудел, создавая впечатление чуть ли не музыкального чередования ритмов. Заметив изумление Мары, Аракаси объяснил:
— Это, должно быть, рабочие самки.
— Ты, кажется, говорил, что знаешь лишь самцов, — напомнила Мара.
— Прежде я никогда не видел созданий, подобных этим, — подтвердил он, — но крылья есть только у самок.
У Лакс'ла оказался острый слух. Обернувшись к Маре и ее свите, он пояснил:
— Твой охранник прав, госпожа королева. Те, которых ты сейчас видишь, — бесплодные самки. Они почти совсем безмозглые, да им и не требуется разум: их единственное назначение — перегонять воздух через глубинные туннели и чертоги. Если бы не их усилия, здесь было бы трудно дышать. — Он поспешно провел отряд Акомы через пещеру и, обогнув очередной поворот, вступил в невысокий переход с крутым уклоном вниз. Рабы, которые несли носилки Мары, дышали с трудом. Мара подумывала о том, что надо бы сменить носильщиков, но внезапно наклонный туннель закончился, и они оказались в помещении, которое не могло быть ничем иным, кроме как монаршим чертогом.
Королева чо-джайнов была огромной, ростом не менее тридцати футов, если считать от макушки до нижнего конца туловища. Темная, почти глянцево-черная, она лежала на сооруженном из земли возвышении. При виде ее иссохших ног Мара догадалась, что хозяйка улья никогда не сдвигается с этого места. Ее тело частично скрывали великолепные драпировки, и среди них неустанно трудились работники, которым был доверен уход за владычицей улья. Они очищали ее огромное туловище, быстро, но не суетливо делая все для ее удобства. Поверх нижней части туловища матери роя пристроился коренастый самец, с мощным, как у воина, телом, на котором сидела маленькая голова. Он ритмично покачивался, и Аракаси счел необходимым дать пояснения. Наклонившись к паланкину, мастер тайного знания сказал:
— Это самец-производитель, госпожа. Один из них постоянно находится при монаршей особе.
Перед земляным ложем королевы выстроилась дюжина самцов, некоторые были в гребенчатых шлемах, другие — без каких-либо видимых украшений. В почтительном молчании все ожидали прибытия отряда Акомы. По обеим сторонам чертога лежали ничком уменьшенные копии государыни, и каждая из них также была предметом неусыпных забот усердных работников. Обратив на них внимание Мары, Аракаси прошептал:
— По-моему, это рирари — "младшие королевы", которые откладывают яйца.
Лакс'л жестом попросил их обождать и бросился вперед, издавая громкие щелкающие звуки. В чертоге воцарилась тишина, хотя работники не прерывали своих занятий. Носильщики опустили паланкин на пол, и Кейок помог Маре выбраться из него. Теперь, когда ее не скрывали занавески, она почувствовала себя маленькой, почти потерявшейся в этом огромном чертоге, который был по крайней мере впятеро больше, чем парадный зал во дворце Анасати, да и размеры повелительницы улья подавляли. Лишь усилием воли Маре удавалось держаться прямо и горделиво, пока раб из числа сопровождающих накидывал ей на плечи мантию, расшитую драгоценными камнями. Она постаралась не стушеваться под пристальным взглядом чужеродной монархини. В темных фасеточных глазах не отражалось никаких чувств. Мара выдержала взгляд с показным спокойствием, но стоило рабу отойти, как у нее задрожали коленки. Затем королева заговорила таким нежным и мелодичным голосом, какого трудно было ожидать от столь громадного существа:
— Ты — королева из рода людского?
Мара слегка поклонилась, и в тусклом свете сверкнули драгоценные камни на ее рукавах.
— Я — Мара, властительница Акомы. У нас не бывает таких королев-родительниц, как у вашего народа, но я правлю своим домом так же, как ты правишь ульем.
Королева издала какой-то звук, подозрительно напоминающий человеческий смех, хотя ее хитиновые черты оставались неподвижными.
— Я и не предполагала, что люди размножаются так же, как чо-джайны, Мара из Акомы. Мне рассказывали о ваших странных способах спаривания. Я очень стара, но до сих пор слышала только о правителях-мужчинах среди людей. Как же это получилось, что ты обладаешь властью, а мужчины, которые тебя сопровождают, — нет?
Мара объяснила, что власть переходит к женщине только в том случае, когда в знатной семье не остается ни одного наследника мужского пола.
Выслушав Мару, королева сказала:
— До чего же вы, люди, не похожи на нас. Мы часто теряемся в догадках, когда пытаемся понять ваши побуждения. Однако я отвлекаюсь. Моя дочь мечтает встретиться с королевой людского рода, особенно с такой, которая отважилась спуститься под землю, оказав честь нашим обычаям.
Старая королева издала громкий пронзительный свист, и по этому сигналу вперед выступили двое чо-джайнов. Между ними находилось третье существо их породы, которое было меньше, чем все те, кого до сих пор встречали люди из Акомы.
Мара долго присматривалась, прежде чем поняла:
— Это и есть будущая государыня?
— Когда-то, давным-давно, и я была такой же. Она подрастет, и через несколько недель станет достаточно большой, чтобы править, а спустя еще несколько месяцев сможет начать размножение.
Юная королева изучала Мару и даже обошла ее вокруг, чтобы получше рассмотреть. Она двигалась с грацией, какой Мара пока не видела ни у одного из всех прочих чо-джайнов, ее отличала плавная, изящная поступь, без малейшего следа той резкости в движениях, которую Мара приметила у работников и солдат. Блестящие фасеточные глаза неотрывно следили за Марой, даже когда она что-то говорила на своем щелкающем языке. Родоначальница чо-джайнов сообщила:
— Наши дети появляются на свет, уже зная свой язык: их обучают все то время, пока они растут в личиночной ячейке. Ваш язык они должны учить после того, как вылупятся. Пройдет еще некоторое время, прежде чем моя дочь сможет с тобой разговаривать.
Под изучающим взглядом самодержавной правительницы нового роя Мара почувствовала себя столь неловко, что у нее мурашки побежали по коже, однако она держала себя в руках и ожидала, что будет дальше. Вскоре молодая королева закончила дотошный осмотр и, высказав свое мнение, умолкла. Старая королева быстро проговорила что-то в ответ, а затем перевела на язык цурани:
— Она сказала, что вы все очень чужие и страшные. Но ты кажешься ей не такой страшной, как самцы.
Мара слегка поклонилась новой королеве:
— Пожалуйста, скажи ей, что, на мой взгляд, она очень милая.
Это не было лестью. Когда молодая королева вырастет, она, возможно, примет такие же формы, как ее мать. Однако сейчас ее фигурка отличалась странным, хотя и бесспорным изяществом, и смотреть на нее было приятно. В отличие от самцов, чей хитиновый панцирь отливал синевой, она была гораздо светлее и обладала особенностью, для которой у Мары находилось только одно название — женственность.
После того как старая королева закончила перевод, ее маленькая дочка разразилась музыкальной трелью, по-видимому, выражающей удовольствие.
Мара продолжила:
— Мы пришли сюда, потому что хотим заключить с вами соглашение. Мы были бы рады, если бы улей для нового роя был выстроен в наших владениях. К переговорам нам хотелось бы приступить как можно скорее.
Ее августейшая собеседница возразила:
— Не понимаю. Переговоры уже начались.
Мара встревожилась. Завершающий этап наступил слишком неожиданно, а ведь она даже не успела посоветоваться с Аракаси. Она предприняла попытку под благовидным предлогом потянуть время:
— Я очень устала в дороге. Может быть, я могла бы посвятить день отдыху, а уж потом вернуться к деловым разговорам?
Старая королева перевела и эту просьбу, и полученный ответ:
— Моя королева-дочь говорит, что хотела бы услышать твои предложения сейчас.
Мара взглянула на Аракаси, который прошептал:
— Если ты сейчас уйдешь, она может обидеться. Тогда всякая возможность снова поговорить с ней будет потеряна раз и навсегда.
На Мару внезапно навалилась усталость. Весь последний час ее поддерживало возбуждение оттого, что они достигли улья, но сейчас вдруг показалось, что силы ей изменяют. Сказались тяготы изнурительного пути, да еще и напряжение, которого потребовала встреча с юной королевой: перед глазами стоял туман, и мысли путались. Но выбора у Мары не было. Отступать было нельзя. Мара подала знак, чтобы на пол положили подушку из паланкина. Она уселась, приняв как можно более официальную позу, и приступила к торгам:
— На каких условиях твоя дочь согласилась бы поселиться в Акоме?
Молодая королева, в свою очередь, расположилась на земле в излюбленной позе отдыхающих чо-джайнов: она подогнула четыре ноги, как бы усевшись на корточки, и выпрямила верхнюю часть туловища, скрестив при этом руки в точности, как человек. Она остановила взгляд больших глаз на Маре и заговорила. Старая королева перевела:
— Моя дочь хочет знать: в твоих владениях земля влажная или сухая?
Мара ответила без колебаний:
— Есть и та, и другая. Акома обширное и богатое поместье, и угодья там разнообразные — от заливных тайзовых полей до превосходных лесов. У нас есть и луга на холмах; они мало чем отличаются от тех, которые окружают ваш улей.
Молодая королева выслушала то, что пересказала ей мать, затем ответила, и старая королева перевела на цурани:
— Моя королева-дочь хотела бы жить поблизости от чистой воды, но только если земля там не слишком сырая. Еще ей желательно, чтобы это место располагалось вдали от леса: там, где много старых корней, трудно прокладывать верхние туннели. Первый чертог нужно выкопать быстро, так как она не хотела бы рисковать, оставаясь под открытым небом дольше, чем это необходимо.
Мара посовещалась с Кейоком:
— Мы можем предоставить ей нижнее пастбище к западу от реки. А для скота рабы расчистят новое пастбище на востоке.
Военачальник согласно кивнул, и Мара снова обратилась к старой королеве:
— Скажи своей дочери, что мы предлагаем ей невысокий холм посреди просторного луга, от холма совсем недалеко до берега реки с чистой пресной водой. Толща холма расположена гораздо выше любой из речных отмелей и потому остается сухой даже во время самых сильных дождей.
Обе самодержицы, старая и молодая, погрузились в обсуждение услышанного. В ожидании, когда они кончат посвистывать и пощелкивать, Мара прилагала все усилия, чтобы оставаться невозмутимой.
Вдруг до парадного чертога донеслись резкие свистки. Спутники Мары застыли в предчувствии опасности, старая королева немедленно прервала разговор с дочерью.
Столь грубое нарушение тишины могло быть чревато опасностью, и пальцы Кейока, до этого мгновения спокойно лежавшие на рукояти меча, напряглись. Однако Аракаси схватил военачальника за плечо и настойчивым шепотом предостерег:
— Только попробуй обнажить оружие в присутствии двух королев, и нас всех тут же прикончат.
Хозяйка улья не проявляла никаких признаков беспокойства, но все самцы, находившиеся рядом с ней, мгновенно приняли боевую стойку чо-джайнов. Чуть подавшись вперед и подняв согнутые в "локте" могучие руки-клешни, они явно нацелились своими острыми хитиновыми клиньями на Кейока. При этом их тела чуть заметно подрагивали.
Умудренному опытом военачальнику доводилось видеть чо-джайнов на войне, и он понимал: еще секунда — и они ринутся в атаку. Кейок убрал руку с меча, и воины, стоявшие перед королевой, тотчас вернулись к прежним беззаботным позам. От всевластной правительницы не последовало никаких замечаний. Аракаси перевел дух и вновь попытался подбодрить спутников:
— Если возникнет опасность, эти воины будут защищать нас так же, как свою владычицу.
Кейок счел это предположение разумным, однако на всякий случай подошел поближе к Маре.
Старая королева что-то коротко прощелкала и шевельнула "рукой". Как видно, то был приказ, по которому Лакс'л вскочил с места и выбежал из чертога.
Провожая его взглядом, Мара размышляла, наступит ли такой день, когда невообразимое проворство чо-джайнов станет для нее чем-то привычным и обыденным. Какой гонец-скороход мог бы с ним сравниться! При этом ей на память пришел детский стишок, который она слышала от Накойи и который заканчивался словами:
Первым из всех Чо-джайн принесет Свежую весть И созревший плод.

Считалось, что это бессмыслица, что-то вроде считалочки. Но теперь Мара задумалась — может быть, здесь сокрыто зерно истины?
Она не успела всесторонне обдумать эту возможность: в чертог вернулся Лакс'л. Он обменялся со своей повелительницей короткими залпами свистков и щелчков, и последовавшие за этим слова старой королевы заставили Мару начисто позабыть о каких-либо детских стишках.
— Госпожа королева Акомы, — заявила правительница чо-джайнов, — мне доложили, что властитель из рода людского направляется к улью, чтобы провести переговоры и заручиться благосклонностью моей дочери.

Глава 6
ЦЕРЕМОНИЯ

Мара оцепенела. Растерянность, разочарование и гнев — все эти чувства нахлынули одновременно. Затем их пересилил страх. Как видно, появление на свет новой королевы чо-джайнов перестало быть тайной.
Если новость разнеслась по всей округе, то, возможно, сюда уже спешат посланцы не одного семейства, и тот властитель, кто сейчас дожидается наверху, мог оказаться лишь первым из многих. Но даже если столь важное событие пока не получило широкой огласки, появление другого претендента не сулило ничего хорошего: ведь это означало бы, что властитель Инродака пригласил какого-то близкого друга, чтобы тот первым попытался получить рой новой королевы. Разумеется, он будет недоволен, обнаружив, что какие-то посторонние, тайком нарушив границы его владений, пробрались к его союзнику. Независимо от того, кому отдаст предпочтение молодая королева, Мару сейчас ожидало трудное испытание: проделать обратный путь во владениях враждебно настроенного властителя, который осведомлен о ее присутствии. Еще большая опасность таилась в том, что какой-нибудь агент Минванаби мог узнать о вылазке Мары и донести об этом хозяину. Возможно, наверху ждал сам Джингу собственной персоной, собираясь вступить в переговоры с молодой королевой.
Так или иначе, Мара постаралась скрыть свою тревогу от обеих королев. Она напомнила себе поучение монастырской матушки-наставницы: "Страх — это притаившаяся смерть, дочь моя. Он убивает постепенно".
С нарочитым спокойствием Мара взглянула на старую королеву:
— Досточтимая правительница, — произнесла она, — прими во внимание, что я намерена во что бы то ни стало добиться преданности этого нового роя. Земли Акомы обширны и плодородны. Вряд ли какой-нибудь другой властитель в Империи сумеет предложить лучшие условия, чем я.
Старая королева громко фыркнула — так смеются чо-джайны — на своем возвышении.
— Преданности? Госпожа правительница Акомы, моему народу неведомо это понятие. Рабочие, воины, рирари — все они поступают в соответствии с их природой, вне улья для них ничто не имеет значения. Королева властвует в улье единолично, только ока может решить, какие из предложенных ей условий будут лучше для роя. Наши договоры с людскими властителями сродни торговым сделкам: мы всегда служим тому, кто — по нашим понятиям — готов заплатить больше.
То, что сейчас услышала Мара, было подлинным откровением. Вот так, между делом, королева одарила ее знанием секрета, о котором и не догадывался в Империи ни один цурани. Люди свято верили, что чо-джайны не подвластны никаким человеческим слабостям. Но теперь Маре открылась правда. Непогрешимое чувство чести, которое люди приписывали чо-джайнам, на поверку оказалось чем-то вроде торгашества самого низкого пошиба. Раса купцов — вот что такое эти чо-джайны, и ничего больше. Их прославленная преданность продавалась тому, кто больше даст, а раз так, то возможно, она и перепродавалась — при условии, что чо-джайны получат более выгодное предложение. Один из оплотов государственного устройства Империи оказался гораздо более шатким, чем было принято считать, поскольку прежде никому и в голову не приходило подвергнуть испытанию преданность чо-джайнов, попытавшись вступить в переговоры с роем, обосновавшимся на землях другого правителя. Разочарование Мары не помешало ей, однако, оценить важное преимущество обретенного ею знания: пока какой-нибудь правитель в Империи не догадается об истинном положении дел, она сможет использовать это знание в своих интересах... если только останется живой в течение следующего часа.
— Кейок, — Мара откинулась на подушки и жестом подозвала военачальника, — с воинов, которые пришли с нами, нужно будет потребовать клятву молчания обо всем, что они здесь услышали. — Затем, постаравшись стереть с лица всякое выражение, она прибавила:
— И рабам нельзя оставлять ни единого шанса проговориться.
Других слов не требовалось: старый солдат прекрасно понял, что в этот момент она обрекла на смерть восемь человек. Он повернулся к Аракаси и, в свою очередь, что-то ему прошептал. Мастер тайного знания с непроницаемым видом кивнул, подтверждая, что считает приговор разумным.
Мара выпрямилась и сказала старой королеве:
— Ну что ж, будем торговаться.
Старая королева, возбужденная предстоящими торгами, вибрирующей трелью выразила удовлетворение.
— Я сообщу прибывшему властителю, что ему предстоит потягаться с другим претендентом.
После этого королева отдала приказы своим вестникам. Более смышленые и менее крупные, чем обычные работники, они принадлежали к касте ремесленников. Они умчались, и Мара, приняв терпеливый вид, приготовилась ждать. В чертог вошла новая группа вестников, очевидно участвующих в построении сигнальной цепочки для быстрого обмена мнениями: неизвестный конкурент предпочел торговаться по старинке, находясь на поверхности. Мара подумала, что это обстоятельство нужно по возможности обратить себе на пользу.
Сверху поступило первое сообщение, и старая королева, обменявшись оживленными щелчками с курьером и молодой королевой, повернула голову в сторону Мары:
— Твой соперник также владеет прекрасными луговыми землями, которые круглый год остаются сухими, они расположены недалеко от чистой проточной воды, и в них нет корней деревьев. К тому же он говорит, что там — песчаная почва, в которой легко прокладывать туннели. — Она замолчала и, переговорив с дочерью, прибавила:
— Властительница Акомы, моя личиночка хочет знать, не собираешься ли ты что-либо добавить к своему прежнему предложению, чтобы сделать его более заманчивым?
Долго ждать ответа Мары ей не пришлось:
— Будь добра, передай своей дочери: песчаную почву действительно легче копать, но зато она быстро промокает, а у проложенных в ней туннелей часто обрушиваются своды.
Явно наслаждаясь, старая королева ответила со своим странным смешком:

Предыдущая страница 7 Следующая страница


Дочь Империи 8

— Нам это известно, правительница Акомы. Мы находим забавным, что люди полагают, будто могут знать об устройстве туннелей больше, чем чо-джайны. До сих пор песчаные почвы не доставляли нам серьезных неприятностей.
Мара быстро нашлась:
— Вы — лучшие в мире землекопы, тем не менее я обещаю предоставить в ваше распоряжение рабов, которые помогут прокладывать туннели, чтобы сократить срок пребывания твоей дочери на поверхности. Пока не будут готовы ее подземные покои, я предоставлю ей для защиты от солнца мой собственный павильон. И выделю сотню моих воинов для охраны холма, где будет строиться улей. — Мара с трудом сглотнула. — Вдобавок, каждый день, который она проведет наверху, ей будут доставлять двадцать корзин с фруктами и тайзой, собранной на моих полях. Тогда ее работники смогут полностью посвятить себя строительству улья: заботы о пропитании не будут отнимать у них время.
Старая королева прощелкала перевод и выслушала ответ молодой королевы. Через минуту один из вестников поспешно устремился в туннель, ведущий наверх.
"Переговоры, похоже, могут затянуться надолго", — подумала Мара, но курьер вернулся неожиданно быстро.
После того как с новыми условиями сделки ознакомили молодую королеву, владычица здешнего улья изложила их Маре:
— Если какой-нибудь туннель обрушится, твой соперник обещает предоставить королеве и выбранным ею слугам апартаменты в господском доме, пока не будет восстановлено ее собственное жилище.
Что-то в голосе королевы заставило Мару насторожиться. Королева чо-джайнов, при всем ее превосходном знании языка цурани, была существом чуждой породы и с чуждыми потребностями. В чем-то их понятия о жизненных ценностях совпадали с человеческими; возможно, доводя до сведения каждого из участников торга очередное предложение соперника, правительница чо-джайнов держала свои предпочтения при себе и просто подстрекала обоих властителей набавлять цену. Мара поняла, что тут потребуется вся ее изворотливость.
— Какая глупость! С какой стати твоя дочь захотела бы поселиться в доме цурани? Мой павильон наверняка окажется гораздо удобнее.
Старая королева без колебаний ответила:
— Это так. Но он также говорит, что готов выделить сто фунтов нефрита и такое же количество благородного металла для ремесленников моей дочери.
Мару пробрал легкий озноб. Чтобы выполнить все перечисленные сейчас условия, требовалось целое состояние. Ее соперник там, наверху, был настроен весьма решительно, поднимая ставки так высоко и так быстро. Как ни крути, одной смекалкой ей не обойтись. И пока Мара обдумывала, какими богатствами Акома могла бы прельстить чо-джайнов, она уже представляла себе Джайкена, заламывающего руки в ужасе от предстоящих трат.
Когда Мара заговорила, ее голос звучал не совсем твердо:
— Досточтимая государыня, передай своей дочери, что дома в цуранских имениях подходят лишь для солдат и мастеровых, но не годятся для королев. Гораздо лучше туннели, которые никогда не обваливаются. Еще скажи ей, что металлы и нефрит сами по себе бесполезны, если нет инструментов для их обработки. Так что же важнее для чо-джайнов: самоцветы и металлы, которые они и сами умеют отыскивать намного лучше, чем любой из наших рудокопов... или инструменты, с помощью которых можно сделать из этих находок прекрасные и высоко ценимые изделия и в обмен на них получить у людей все, что чо-джайнам действительно необходимо? То, что предлагаю вам я, по стоимости не уступает ценностям, поименованным моим соперником, но от меня вы получите вещи, которых чо-джайны не могут изготовить для себя сами: инструменты, шкуры нидр и просмоленную древесину. — Помолчав, она выложила еще один козырь:
— А также оружие и доспехи для воинов нового улья.
— Щедрое предложение, — заметила старая королева. Ее глаза ярко блестели, когда она переводила, как будто борьба между двумя правителями людского рода доставляла ей удовольствие. Обе королевы то и дело разражались возбужденными трелями.
Напряжение и усталость давали о себе знать. Мара прикрыла глаза. Запасам Акомы угрожало полное истощение, выполнение обещания, только что данного ею, во многом зависело от тех ремесленников, которых привел Люджан: оружейников и мастеров, изготавливающих доспехи, чью работу еще предстояло оценить. Чего доброго, чо-джайны возмутятся, если работа окажется скверно выполнена, а возмущение легко может перерасти в ярость.
Вскоре вернулся курьер. Он быстро пострекотал с Королевой-матерью, а королева-дочь издала ряд громких трелей.
Мара со страхом ждала перевода. Конечно, вспышка оживления у будущей самодержицы чо-джайнов была вызвана новой щедрой уступкой со стороны соперника Мары.
Старая королева закончила разговор с курьером. Застыв в неподвижности, как статуя из обсидиана, она сказала:
— Госпожа правительница, властитель, находящийся наверху, сообщил нам, что он узнал цвета Акомы на доспехах солдат, ожидающих перед входом в улей. По его словам, ему известны ваши возможности, и он утверждает, что ты совершенно не способна выполнить те условия, которые только что предложила.
Под пристальным сверкающим взглядом королевы глаза Мары сузились:
— Его слова неверны. — Она замолчала, подавляя опасную вспышку гнева, и поднялась с подушки. — Этот господин пребывает в неведении.
Оставив без внимания возмущение Мары, королева обронила:
— Не понимаю.
Маре пришлось приложить немало усилий, чтобы сдержать негодование.
— Разве чо-джайнам известны все подробности жизни каждого улья — кто чем занят, какие где удачи и заботы?
Королева в недоумении всплеснула руками:
— Что бы ни случилось в одном улье, это становится известно всем королевам. — Промолчав целую минуту, она тихо потолковала с дочерью и снова обратилась к Маре:
— Конечно, у вас, людей, обычаи другие.
Мара облизнула губы. Нельзя поддаваться ни страху, ни переутомлению. Здесь, глубоко под землей, когда только шестеро ее солдат противостоят самому могучему оборонительному отряду улья, достаточно одного необдуманного жеста, чтобы потерять все.
— Я — правительница Акомы, — сказала она, тщательно выбирая слова. — В других домах Империи не найдется ни одного человека, который мог бы с полным правом судить о том, каковы мои возможности! Этот властитель наверху ведет торги нечестно, а его обвинение оскорбительно для нашего дома. — Она шагнула вперед, скрывая страх под маской высокомерия, и посмотрела прямо в лицо молодой королеве. — Правительница чо-джайнов, я торгуюсь без обмана. Я — Акома, а это значит, что для меня сдержать данное слово важнее, чем сохранить собственную жизнь.
Мара крепко стиснула руки, ожидая, пока переведут ее слова. В то время как старая государыня давала указания своим вестникам, ее дочь пристально вглядывалась в гостью из мира людей. Вызов, брошенный Марой ее неведомому противнику, ставил под сомнение его честь, за этим могло последовать кровопролитие, от которого, скорее всего, не остался бы в стороне и улей. Ее противник знал, с кем имеет дело, а она — нет, и это сильно ослабляло ее позицию.
Показался следующий вестник. Выслушав его донесение, старая королева заговорила:
— Госпожа правительница, властитель, который находится наверху, признает, что его слова были сказаны в запальчивости. Вполне вероятно, что твои оружейники достаточно искусны и многочисленны. Однако, по его утверждению, он располагает большим богатством, чем Акома, и в Империи это всем известно. Какое бы предложение молодой королеве ни сделала госпожа Мара, он сможет предложить больше, если моя дочь выберет его земли для нового улья.
Мара выпрямилась, и ее нефритовые браслеты зазвенели, нарушив тишину:
— Кто же тот человек, который похваляется, что богаче меня?
— Властитель Экамчи, — ответила королева. Это имя показалось Маре смутно знакомым, и она вопросительно взглянула на Аракаси. Мастер тайного знания покинул свое место среди свиты и поспешно прошептал:
— Ближайший друг Инродаки. Действительно богат, его состояние, по-моему, несколько больше, чем у тебя. Армия у него невелика, но, думаю, сюда он явился с эскортом, который по численности больше нашего. Насколько я помню, за этим толстяком не числятся никакие военные подвиги, и, весьма вероятно, храбростью он не отличается.
Мара кивнула. Властитель Экамчи подозрительно быстро взял назад свои слова о том, что ему якобы известно состояние Акомы. Это могло служить признаком колебаний человека, не слишком уверенного в себе.
Совет Аракаси не был выражен напрямую, но достаточно ясен. Мара тут же решила положить его в основу своей тактики:
— Чем дольше мы ждем, тем больше теряем преимущество. Думаю, мне следует набраться дерзости.
На губах мастера промелькнула улыбка. Он поклонился и вернулся на место. Придав голосу уверенность, которой она не испытывала, Мара обратилась к молодой королеве:
— Дочь королевы чо-джайнов, я заявляю, что Акому не смутит никакая цена, которую назначит этот самонадеянный бахвал наверху. Все товары, которые он предложит твоему улью, я обязуюсь предоставить тебе в том же количестве. А сверх того я обещаю, что в каждый весенний день тебе будут доставлять душистые цветы с плодовых деревьев, чтобы в заботах о своих подданных ты не забывала о радостях жизни на земле. Я закажу у наших лучших ткачей яркие драпировки, чтобы украсить твои покои. Их будут обновлять каждый сезон, чтобы они не успели тебе наскучить. И я буду навещать тебя, чтобы мы смогли обсуждать все, что происходит в Империи. И ты научишься лучше разбираться в делах и помыслах людей. А теперь я прошу тебя сделать выбор и решить, в чьих владениях ты предпочитаешь поселиться со своим новым роем.
Наступила тишина. Королева-мать начала переводить, отчетливо выделяя каждый щелчок и посвист. Мара затаила дыхание. Аракаси и Кейок, стоявшие с мрачным видом по обе стороны от нее, обменялись понимающими взглядами, готовые к любой неожиданности. Их госпожа сделала воистину дерзкое заявление, и никто из них не знал, как воспримут это столь чуждые людям существа.
Королевы совещались. Маре казалось, что каждая жилка у нее в теле напряжена, будто струны джикото, слишком туго натянутые незадачливым музыкантом. Она призвала на помощь всю свою монастырскую выучку, всю до последней крупицы, чтобы совладать с мучительным, жестоким бременем ожидания. Она вглядывалась в лица окружавших ее сподвижников и не могла избавиться от мысли о том, какая судьба постигнет Акому, если королева чо-джайнов решит не в ее пользу; но чем бы ни кончился торг, в любом случае наверху ее будут ждать враги. Если вначале она и добилась какого-то преимущества тем, что спустилась в улей, то теперь, скорее всего, это преимущество обратится в угрозу. Ее дерзость в конечном счете могла привести к гибели, так как никому не известно, существуют ли у чо-джайнов законы гостеприимства.
Наконец фасеточные глаза старой королевы обратились к человеческим существам. Мара стояла неподвижно, словно ожидая вынесения приговора.
— Королева-дочь сделала выбор. Она объявляет, что поведет свой рой в поместье Мары из рода Акома.
Лакс'л подал знак. В последний раз поспешил вестник вверх по коридору, чтобы уведомить правителя Экамчи о том, что тот потерпел поражение. Кейок и Аракаси обменялись слабыми улыбками, в то время как Мара на мгновение закрыла лицо руками, пряча торжествующий блеск в глазах. Чутье не подвело ее. Теперь Акома получит редкостное и драгоценное подспорье на много лет вперед.
Всю ее усталость смыло волной возбуждения и любопытства, и Мара спросила:
— Могу ли я узнать, почему твоя дочь в конце концов выбрала угодья Акомы — при том, что предложенные условия были почти равноценны?
Королевы пострекотали и пощелкали, а затем старшая из них сказала:
— Ты нравишься моей дочери. Ты сказала, что она очень милая.
— Вот уж до чего большинство мужчин вовек бы не додумалось, — задумчиво пробормотал Аракаси, — так это до того, что даже королевы чо-джайнов падки на лесть.
— Ну и ну, — только и сказал Кейок.
Старая королева наклонила к Маре голову, похожую на полированный купол:
— И мы обе считаем большой любезностью с твоей стороны, что ты пожелала спуститься вниз под землю и провести переговоры напрямую, без посредников-посыльных. Ты первая из человеческого рода, избравшая такой способ действий.
Аракаси рассмеялся почти в открытую. Он сказал Кейоку:
— А все дело просто в том, что большинство правителей не переступят порога в доме другого правителя, пока их не пригласят войти. Похоже, то, что для цурани — вежливость, в глазах чо-джайнов выглядит как грубость. Военачальника это забавляло куда меньше.
— Однако положение все еще таково, что исход этой встречи могут решить лишь мечи, — напомнил он мастеру тайного знания, показывая пальцем наверх, где их ждали отнюдь не дружелюбно настроенные вооруженные люди.
Никак не откликнувшись на разговор своих приближенных, Мара подняла взгляд на старую королеву:
— Мне дали понять, что свита твоей дочери будет весьма немногочисленна.
— Это так, покровительница роя моей дочери. Я породила для нее три сотни воинов, из них две сотни — те, которые рано мужают, — будут ее сопровождать, остальные сто воинов отправятся следом, когда вырастут. Я предоставлю в ее распоряжение двух рирари, двух самцов-производителей и семьсот работников.
Мара размышляла. Присутствие чо-джайнов на земле Акомы будет способно отпугнуть почти всякого противника, так как, вероятно, никто не узнает, что воины чо-джайнов еще молоды и не приучены исполнять приказы.
— Если все пойдет своим чередом, — спросила она, — сколько понадобится времени, чтобы новый рой смог приступить к изготовлению изделий на продажу?
— Если все пойдет своим чередом, то два-три года, — был ответ.
Снова нахлынула усталость. Трудно было двигаться, трудно было даже говорить. Голова работала плохо, пришлось сделать над собой усилие, чтобы не упустить момент и использовать то, что было сказано старой королевой раньше.
— Я хотела бы попросить, чтобы ты отправила вместе с молодой королевой дополнительных солдат и работников. — Не желая обнаруживать перед чо-джайнами свое утомление, Мара твердым шагом вернулась к носилкам. Войдя в них, она знаком приказала одному из рабов отдернуть занавески: надо было сохранить возможность самой беспрепятственно наблюдать за королевами. — Об условиях мы могли бы договориться.
— Это разумно, — ответила королева. — Молодые воины раздражительны и склонны к озорству, для того чтобы быстро навести среди них порядок в новом улье, понадобятся старшие, более опытные солдаты.
Сердце у Мары так и подпрыгнуло от удовольствия: выходит, она правильно поняла суть высказываний старой королевы насчет природы чо-джайнов. Но Кейок, стоявший позади нее, был ошеломлен:
— Они торгуют своими! — шепнул он почти беззвучно.
Однако слух у королевы оказался более острым, чем можно было ожидать:
— Только рой имеет значение, военачальник. А рой — это я. Те, кого я продаю, будут служить твоей госпоже так же, как служили бы мне. Она станет для них новой государыней.
— Я только хочу, чтобы улей твоей дочери окреп как можно скорее, — сказала Мара, — и покупаю рабочих и воинов ей в подарок.
Старая королева кивнула:
— Это великодушно. Я буду иметь это в виду, когда придет время назначать цену.
Посоветовавшись со своими приближенными — это заняло у нее не более минуты, — Мара обратилась к самодержавной собеседнице, при этом она постаралась сохранить самую уверенную осанку.
— Глубокочтимая государыня, мне потребуется двадцать твоих воинов. Еще я хотела бы попросить ремесленников.
Изумленный Кейок не смолчал:
— Госпожа, я полагал, что мы пришли за воинами... это не так?
Мара приняла высокомерно-отсутствующий вид, в последнее время это с ней часто случалось. Поскольку положение Акомы несколько укрепилось, она принялась строить планы на будущее, но держала их в секрете. Тем не менее старый и преданный сподвижник заслуживал объяснения:
— Моя помолвка с сыном Анасати позволяет нам какое-то время чувствовать себя в безопасности. Эта молодая королева со временем сможет вывести больше воинов. Но я думаю, что наиболее ценное из искусств чо-джайнов не дается им от природы, а мне нужны мастера, которые делают шелк.
Королева-мать приподнялась, насколько позволяла неподвижная нижняя часть ее туловища:
— Шелкопряды обойдутся тебе дорого.
Мара слегка поклонилась, чтобы вопрос не прозвучал дерзко:
— Дорого? И какова же их цена?
Королева некоторое время размышляла. Потом объявила:
— Сто мешков тайзы за каждого работника.
— Согласна, — сказала Мара не раздумывая. — Мне нужно пять таких мастеров.
Но старая королева досадливо щелкнула: оказалось, что Мара поспешила с ответом.
— Еще ты должна собрать тысячу мечей, тысячу шлемов и тысячу щитов и все это отправить сюда, когда вернешься домой.
Мара нахмурилась, прикидывая свои возможности. Даже если на складах Акомы нет таких огромных запасов, умелое управление Джайкена обеспечило ей достаточно средств, чтобы купить недостающее.
— Согласна.
Цена была высокой, но справедливой. Если торговля шелком будет процветать, расходы многократно окупятся. Теперь Маре хотелось как можно скорее сообщить новости Джайкену и Накойе. Она поинтересовалась:
— Когда нам можно ожидать прибытия нового роя?
Королева-мать посовещалась с дочерью и ответила:
— Не раньше осени.
Мара почтительно склонила голову:
— Я отправлюсь в обратный путь на рассвете. Как только окажусь дома — прослежу, чтобы все наши обязательства были выполнены. Мои работники перегонят стадо на другое пастбище, очистят и выкосят луг. К осени все будет готово для приема твоей дочери.
Королева-мать показала знаком, что беседа закончена.
— Тогда ступай, Мара из Акомы. Пусть ваши боги пошлют тебе славу и процветание за то, что ты отнеслась с уважением к нашему роду.
С огромным облегчением Мара проговорила:
— Пусть и твоему рою сопутствуют дальнейшее благоденствие и слава.
Лакс'л выступил вперед, чтобы проводить людей на поверхность. Королева отвела от них взгляд блестящих глаз и снова погрузилась в дела улья и сложные заботы размножения.
Чувствуя легкий озноб, измотанная до предела, Мара упала на подушки. Она подала знак, и отряд тронулся в обратный путь. По дороге наверх ей хотелось то смеяться, то плакать. Семена, посеянные сейчас, когда-нибудь в будущем смогут принести обильные плоды. Производство шелка в южных областях Империи пока еще не было налажено. Шелк с севера поступал в продажу нерегулярно, да и по качеству не всегда оказывался одинаково хорошим. Мара не знала, каким образом она убедит молодую королеву сделать изготовление шелка главной специальностью ее улья, но твердо вознамерилась этого добиться. Шелк из Акомы, расположенной поблизости от основных торговых городов юга, сможет со временем занять господствующее положение на рынке.
Однако по мере продвижения к выходу по темным, насыщенным сильными запахами туннелям радостное возбуждение Мары постепенно угасало: оставалось всего лишь две недели, чтобы должным образом подготовиться к заключению брачного союза между двумя могущественными домами. Богатства Акомы, успешно приумноженные усилиями минувшей ночи, вскоре должны будут перейти в другие руки — в руки сына одного из ее злейших врагов. В уединении паланкина Мара не лукавила перед собой: из всех шагов, предпринятых ею после гибели отца и брата, самым рискованным был предстоящий брак с Бантокапи.
Еще один, последний перекресток остался позади. Сквозь тонкие занавески Мара различила арочные своды парадного входа улья, в туннель через просторный проем лились солнечные лучи. Переговоры с правительницами чо-джайнов затянулись на всю ночь. После тенистых чертогов яркий свет до боли резал глаза, к нему еще нужно было привыкнуть. Голова кружилась от слабости. Пока Кейок выстраивал отряд, готовя солдат и рабов к долгому походу домой, Мара наконец позволила себе расслабиться: она прилегла на подушки и задремала. Из блаженного забытья ее вывело лишь то, что носилки ощутимо тряхнуло и они остановились, вслед за этим послышался свист извлекаемых из ножен мечей.
Встревожившись, Мара приподнялась. Она протянула руку, чтобы отдернуть занавески, и в этот самый момент прозвучал незнакомый голос:
— Ты! Воровка! Приготовься отвечать за свои преступные деяния!
Мара рванула занавески. Кейок и воины Акомы, с обнаженными мечами, готовые защищаться, застыли в ожидании. По другую сторону от их кольца стоял седовласый властитель Инродака, раскрасневшийся, взъерошенный и взбешенный после ночи, проведенной на открытом воздухе. Мара наскоро оценила силы его свиты. Она насчитала не меньше двух сотен солдат — целую роту, но в доспехи красного цвета — геральдического цвета Инродаки — были облачены не все. Добрая половина красовалась в пурпурном и желтом — в цветах Экамчи.
Выпятив подбородок, старый властитель простирал изукрашенный фамильный меч в сторону носилок:
— Властительница Акомы! Как ты посмела нарушить границу моего поместья! Наглости у тебя куда больше, чем силы, на твою беду и к посрамлению твоего рода. Ты украла новый рой и дорого за это заплатишь!
Мара встретила обвинение с холодным презрением:
— В твоих словах мало смысла, а чести и того меньше. — Она бросила взгляд на тучного мужчину рядом с Инродакой, предположив, что он и есть властитель Экамчи. — Земли вокруг этого улья не являются чьей-либо собственностью. Если ты мне не веришь, пусть твой хадонра проверит архивы в Кентосани. И чо-джайны — не рабы людей. Они сами выбирают, с кем им заключить соглашение. Обозвать же вором того, кто заключил честную сделку, — оскорбление, за которое следует извиниться.
Оба властителя разглядывали правительницу Акомы. Возможно, она и казалась им всего лишь молоденькой девушкой, чье самолюбие было задето, но вид испытанных и решительных воинов, готовых по одному ее слову силой добиться такого извинения, заставил обоих недоброжелателей поумерить свою ярость. Однако они не собирались идти на попятный. Властитель Инродака брызгал слюной от негодования, а его компаньон потрясал пухлым кулаком. В их демонстративной грубости можно было бы усмотреть нечто весьма комическое, если бы не шеренги солдат с суровыми лицами, в полном вооружении стоящие позади них.
— Ты явилась сюда тайком, и из-за тебя мой давний союзник может потерять ко мне доверие! — Инродака ярился, но, казалось, предпочитал отводить душу в словесных баталиях, а не в вооруженной стычке. — Я обещал Экамчи, что только ему будет предоставлено право заключить сделку с королевой-дочерью, а ты, Акома, не погнушалась предательски разнюхать мои секреты!
Только сейчас Мара поняла, отчего так взбешен пожилой властитель: он подозревал, что среди его домочадцев скрывается агент Акомы. А ведь Аракаси провел несколько недель в гостях в Инродаке; если кто-либо его опознает, дело может обернуться скверно.
Мара рискнула обвести быстрым взглядом свою свиту и растерянно моргнула: мастер тайного знания исчез. Еще один взгляд, чуть более пристальный, помог ей обнаружить его среди воинов. Ничем не выделяясь в рядах таких же солдат, каким он сейчас казался, мастер сохранял боевую стойку, но его шлем был надвинут на переносицу несколько ниже, чем у остальных, а подбородок выдавался вперед и потому казался более квадратным, чем обычно. Похоже, ему не грозила опасность быть узнанным. Освободившись от этой заботы, Мара сделала попытку избежать столкновения:
— Господин, ты поступил опрометчиво, дав такое обещание, и если оно оказалось невыполненным — в этом нет моей вины. Чо-джайны ни у кого не спрашивают совета. И если уж речь зашла о том, как я "разнюхала твои секреты", так ведь ты, должно быть, знаешь стишок: "Первым из всех чо-джайн принесет свежую весть и созревший плод". Если хочешь, спроси у них сам, и тебе скажут, что в каждом улье Империи известны дела всех остальных ульев. Так что не имеет значения, покидали ли твои работники, слуги или рабы пределы Инродаки, новость о рождении молодой королевы уже повсеместно перестала быть тайной. Просто я первая начала действовать. Ты не мог этому воспрепятствовать, господин. И последнее — с каких это пор Акома приняла на себя попечение о репутации Инродаки?
Гнев властителя Инродаки усилился десятикратно. Его союзник, властитель Экамчи, выглядел так, будто хотел только одного — скорее покончить со всем этим и унести отсюда ноги. Однако честь не позволяла ему отступить, когда Инродака заявил:
— Ах вот как?! Самонадеянная девчонка! Ты не уйдешь живой из моих владений!
Мара встретила эту угрозу презрительным молчанием. Она не должна сдаваться: такое малодушие легло бы позором на могилы ее предков. Хотя от страха замирало сердце, она видела, что ее люди пребывают в полной боевой готовности и не выказывают признаков беспокойства, стоя перед превосходящими силами противника. Мара кивнула Кейоку.
Военачальник дал знак воинам Акомы поднять оружие, и почти в то же мгновение такой же приказ получили от своих офицеров солдаты Инродаки и Экамчи.
Услышав звон клинков и скрип доспехов, Мара в последний раз сделала попытку договориться:
— Мы не стремимся к ссоре, особенно потому, что не совершили ничего такого, из-за чего нужно защищаться.
В утреннем воздухе громко прозвучал ответ Инродаки:
— Без боя вы не уйдете.
Кровопролитие казалось неизбежным. Сердце у Мары ушло в пятки, но она твердо выдержала свирепый взгляд старого властителя. Торопливым шепотом она осведомилась:
— Кейок, мы можем рассчитывать на наш союз с молодой королевой?
Не спуская глаз с отряда противника, военачальник так же тихо ответил:
— Госпожа, этим роем правит старая королева, а она состоит в союзе с Инродакой. Кто знает, как поведут себя ее воины, если опасность будет угрожать союзнику ее дочери? — Крепко сжимая меч, он добавил:
— За всю долгую историю Империи вряд ли когда-либо случалось подобное столкновение.
Пока он говорил, из парадной входной арки улья выступила внушительная сотня чо-джайнов — старых опытных воинов. Их панцири и бритвенно-острые клешни заблестели на солнце, когда они вклинились между противостоящими шеренгами людей. К ним поспешили присоединиться еще несколько десятков чо-джайнов из числа находившихся на поверхности. Приблизившись на несколько шагов к двум разозленным правителям, Лакс'л провозгласил:
— Правительница Акомы и ее люди — гости нашей государыни, а властитель Инродака — ее союзник. Никто не должен затевать ссору на территории роя. Если оба войска покинут это поле, дело кончится миром.
Инродака возмущенно вздернул подбородок:
— Но ваш рой состоит на службе у моего дома на протяжении трех поколений!
— Состоит в союзе, — поправил Лакс'л. — Как сказала властительница Акомы, чо-джайны — не рабы людей. Уходите немедленно.
Как будто для пущей убедительности, другой отряд чо-джайнов, показавшийся из-за улья, занял позицию в тылу войска Инродаки и Экамчи. Такой же отряд разместился позади рядов Акомы.
Быстро осмотревшись, Инродака обнаружил еще две сотни приближающихся чо-джайнов с занесенными, как для атаки, боевыми клешнями. Его воинственный пыл явно пошел на убыль, да и правитель Экамчи, не желая искушать судьбу, поторопился отдать своему воинству приказ отступить. Мара заметила, что Инродаку такой поворот событий не слишком-то огорчил. С давних пор у него была репутация человека, который избегает конфликтов, и его злобные выпады, вероятно, следовало приписать не столько праведному негодованию, сколько необходимости показать, как он печется об интересах союзника.
Силы оставили властительницу Акомы. Бессонные ночи и постоянное напряжение исчерпали весь запас ее выдержки, и она позволила себе снова опуститься на подушки. Тем временем Лакс'л устремился к Кейоку:
— Военачальник, моя рота — сотня воинов — будет сопровождать вас до границы владений Инродаки.
Кейок подал знак, и мечи его солдат возвратились в ножны. Сам же он спросил:
— А ты будешь среди тех двадцати воинов, которые присоединятся к новому рою?
— Буду. — На лице Лакс'ла появилось странное выражение... может быть, то была улыбка чо-джайна. — Так как вы взяли на себя большие расходы, чтобы обеспечить безопасность ее дочери, наша государыня отдает вам лучших своих солдат. Здесь мой пост займет другой, а я стану военачальником нового улья. — Затем, словно что-то вспомнив, он сказал:
— По-моему, властительница Акомы завоевала то, что вы, цурани, назвали бы симпатией старой королевы.
Мара, которая, казалось, и пальцем пошевелить была не в состоянии, еще нашла в себе силы выразить признательность легким поклоном и спросила:
— Как же ты можешь нас сопровождать до границы? Разве ты не должен находиться здесь, около твоей будущей государыни?
Военачальник чо-джайнов ответил отрицательным жестом:
— Молодая королева наиболее уязвима, пока растет, и в это время даже наше присутствие не сможет умерить агрессивности молодых воинов... впрочем, этого и не следует делать. Вот когда окажемся в нашем новом улье, мы обучим их всему, что необходимо знать хорошим воинам.
Отряды Инродаки и Экамчи перевалили за гребень хребта и скрылись из виду, тем временем Кейок готовил своих людей для длительного похода домой. Когда последний солдат занял свое место, Кейок вопросительно взглянул на свою хозяйку:
— Госпожа?..
Мара показала, что можно отправляться, но попросила Аракаси пойти рядом с носилками.
Аракаси приблизился, на вид он ничем не отличался от прочих солдат: такой же усталый и припорошенный дорожной пылью, но в его глазах горел победный огонь гордости за содеянное.
Мара была тронута.
Как только колонна тронулась с места, она сказала:
— Ты сделал больше, чем обещал, Аракаси. Ты не только дал драгоценный совет, но и обратил мудрость, данную тебе богами, на благо Акоме. Сколько потребуется времени, чтобы сеть твоих агентов заработала в полную силу?
Мастер тайного знания улыбнулся с искренней радостью и поклонился своей новой хозяйке.
— Примерно год, госпожа... если не возникнут непредвиденные затруднения.
— А если возникнут?
— Года два, два с половиной. — Мастер тайного знания многозначительно помолчал, затем добавил:
— Если тебе желательно, то и больше.
Мара огляделась вокруг, дабы удостовериться: никто из эскорта не находится достаточно близко, чтобы подслушать их беседу.
— Я хочу, чтобы ты ушел, когда мы остановимся для ночлега. Начинай поиски своих агентов. Вернись в Акому через год. Если тебе потребуется связаться со мной, то нашим паролем станут слова: "шелкопряды молодой государыни". Ты меня понял?
Аракаси едва заметно кивнул:
— Если я не вернусь вместе со всеми и не принесу клятву перед священным натами Акомы, я не обязан повиноваться приказаниям властительницы Акомы до тех пор, пока не буду готов сделать это. — Затем он добавил со значением:
— Или приказаниям властителя Акомы.
— Ты понял.
Мара закрыла глаза, чтобы справиться с сильным волнением. Боги милосердны: они послали ей человека достаточно чуткого, чтобы угадать ее намерения относительно будущего мужа.
Аракаси мягко пояснил:
— Наша клятва может прийтись не по вкусу Бантокапи, госпожа.
Мара кивнула, порадовавшись, что этот человек был ее союзником, а не врагом. Если бы Джингу из рода Минванаби смог привлечь на свою сторону прозорливца с талантами Аракаси... об этом даже подумать было страшно. Но впереди ожидали более злободневные заботы.
— Когда ты вернешься, мы посмотрим, как обстоят дела. Если все пойдет так, как я надеюсь, то мы сумеем продвинуться еще дальше в наших замыслах относительно Джингу из Минванаби.
Аракаси наклонился ближе к носилкам Мары:
— Госпожа моя, в сердце я уже присягнул на верность тебе. Молю богов, чтобы они даровали мне возможность когда-нибудь принести более торжественную клятву перед Поляной Созерцания в усадьбе Акомы. — Он быстро огляделся: вокруг сплошной зеленой стеной стоял лес. — Кажется, это место ничем не хуже любого другого, чтобы уйти. Да защитят тебя боги, властительница Акомы.
Поблагодарив его, Мара молча наблюдала, как Аракаси повернулся и вскоре скрылся за деревьями. Кейок заметил уход мастера, но, если столь внезапное исчезновение и удивило военачальника, он не стал ломать над этим голову и посвятил все свое внимание тяготам и опасностям дальнего перехода.
Пристроившись поудобнее на подушках, Мара снова и снова обдумывала последние слова Аракаси. Она тоже молилась об исполнении его желания: ведь если случится так, что он уцелеет и не принесет клятву перед священным камнем натами, то это будет означать лишь одно из двух: либо ее самой не будет в живых, либо Бантокапи утвердится в роли властителя Акомы, а она не сумеет им управлять.

В урочный час явились служанки. Сидя на подушках в спальне, которую она по привычке все еще считала отцовской, Мара открыла глаза.
— Я готова, — сказала она.
Но в глубине души она знала, что не готова к браку с третьим сыном Анасати, и никогда не будет готова. Судорожно стиснув руки, она позволила служанкам приступить к мучительному для нее ритуалу: вплетая в пряди волос ленты и нити бус, они сооружали на ее голове традиционную прическу невесты. Руки женщин двигались осторожно, но Маре все было не мило. Каждый раз, когда они закрепляли очередной локон, ей хотелось скорчиться, словно она была капризным нетерпеливым ребенком.
Как всегда, могло показаться, что Накойя читает ее мысли:
— Госпожа, сегодня взгляды каждого гостя будут прикованы к тебе, и твой облик должен служить воплощением наследственной гордости Акомы.
Мара закрыла глаза, будто отгораживаясь от всего мира. Смятение нарастало, было трудно дышать. Наследственная гордость Акомы уже завела ее в такие дебри, где она все глубже погружалась в кошмар, стоило ей справиться с одной опасностью, как тут же возникала другая. Она снова начала терзать себя сомнениями: благоразумно ли она поступила, выбрав в мужья Бантокапи? Может быть, управлять им легче, чем его уважаемым братом Джиро, но что если он окажется еще более упрямым? Если она не сумеет влиять на принимаемые им решения — планы возрождения величия Акомы навеки останутся лишь благими пожеланиями. Уже в который раз за последнее время Мара заставила себя отбросить эти бесполезные размышления: выбор сделан. Бантокапи станет властителем Акомы. Затем она подбодрила себя, мысленно добавив: на время.
— Не угодно ли госпоже повернуть голову?..
Мара подчинилась, невольно отметив при этом, как удивительно теплы руки служанки, коснувшиеся ее щеки. Ее собственные пальцы стали холодными как лед, пока она думала о Бантокапи и решала, как ей вести себя с ним. Человек, которому предстояло возложить на себя честь и бремя управления Акомой, не обладал ни мудростью, ни благородством властителя Седзу; не были присущи ему и прекрасные качества Ланокоты: великодушие, обаяние, неотразимое чувство юмора. С тех пор как Бантокапи прибыл для подготовки к бракосочетанию, у Мары было мало возможностей присмотреться к нему. Во время нескольких формальных встреч она наблюдала за ним, он неизменно производил впечатление грубого тяжелодума с низменными пристрастиями.
Мара удержала вздох и подавила невольную дрожь. Он всего лишь мужчина, напомнила она себе. Да, долгие месяцы она провела в храме и знала о мужчинах меньше, чем многие ее ровесницы. И тем не менее ей придется использовать и разум, и тело, чтобы управлять этим человеком. Ради великой Игры Совета она сможет справиться с ролью жены, не испытывая любви к мужу... не она первая, не она последняя.
Усердные служанки священнодействовали над ее прической. Суматоха и возгласы, доносившиеся из-за тонких бумажных перегородок, говорили о том, что слуги готовят к торжеству парадный зал. Где-то во дворе мычали нидры и грохотали фургоны, обвешанные флагами и развевающимися лентами. Солдаты гарнизона облачились в начищенные до блеска парадные доспехи, в ознаменование радостного события — вступления в брак госпожи — их оружие было обернуто длинными полосами белой ткани. Гости — каждый в сопровождении свиты — заполнили подъездную дорогу красочным морем разноцветных ливрей и носилок. Рабам и ремесленникам предоставили день отдыха по случаю торжества. Их пение и смех долетали туда, где сидела Мара, погруженная в уныние и тяжкие раздумья.
Служанки расправили последнюю ленту и пригладили последние пряди. Теперь, в обрамлении изысканно уложенных локонов, лицо Мары было точь-в-точь как у фарфоровой статуэтки из храма, казалось, что изящные линии бровей и ресниц только что проведены кистью вдохновенного художника.
— Дочь моего сердца, никогда еще ты не выглядела такой прекрасной, — высказалась Накойя.
Мара рассеянно улыбнулась и поднялась. Служанки сняли с нее простую белую накидку и слегка припорошили госпожу специальной пудрой, чтобы во время длительной церемонии кожа оставалась сухой. Другие готовили тяжелое вышитое платье из шелка, которое бережно хранилось для невест дома Акомы. Пока старые морщинистые руки женщин расправляли нижнее платье на ее бедрах и плоском животе, Мара, прикусив губу, думала: настанут сумерки — и руки Бантокапи будут касаться ее тела везде, где он пожелает. Она ничего не могла с собой поделать: ее кинуло в жар.
— День будет знойным, — пробормотала проницательная Накойя. — Касра, принеси госпоже стакан охлажденного вина. Ей это будет кстати: впереди еще много волнений.
— Накойя, — раздраженно выдохнула Мара, — я вполне могу обойтись без вина. — Она вынуждена была замолчать, так как в это время прислужницы затягивали шнуровку под грудью и на талии, и у нее на какой-то момент прервалось дыхание. — Кроме того, я уверена, что Банто будет пить за нас обоих.
Накойя поклонилась с подчеркнутой официальностью:
— Небольшой румянец будет тебе к лицу, госпожа. Однако пот — это не то, что нравится мужьям.
Мара предпочла не обращать внимания на воркотню Накойи. Она понимала: старая няня тревожится за свою любимицу.
По звукам оживленной деятельности снаружи Мара поняла, что челядь торопится завершить самые последние приготовления. Множество приглашенных — цвет имперской знати — соберется в парадном зале; всех надо будет рассадить в строгом соответствии с рангом. Размещение приглашенных превращалось в затяжное и трудное дело, которое начинали задолго до рассвета. Цуранские свадьбы происходили в утреннее время из-за непреложного правила: бракосочетание должно быть совершено до того, как солнце минует зенит. Считалось, что союз, заключенный после полудня, принесет несчастье новобрачным. Это обязывало гостей более низкого звания явиться в имение Акомы очень рано, кое-кто прибывал чуть ли не за четыре часа до восхода. Тех, кто первыми занимал отведенные им места, слуги должны были обносить закусками и прохладительными напитками, а чтобы эти гости не скучали в ожидании, полагалось развлекать их выступлениями музыкантов и акробатов.
Жрецам из храма Чококана предстояло заняться освящением дома. Сейчас они, должно быть, облачаются в роскошные ритуальные одеяния, тогда как жрец в красной хламиде из храма бога Туракаму, не показываясь на виду, ждет урочного часа, чтобы зарезать жертвенного теленка.
Служанки подняли мантию, на рукавах которой золотом был вышит узор, изображающий птиц шетра. Мара с облегчением повернулась спиной к одевающим ее женщинам. Пока они закрепляли банты, она была избавлена от вида Накойи, которая придирчиво проверяла каждую, самую незначительную, деталь ее одеяния. Старая няня была сама не своя с тех пор, как Мара решила передать Бантокапи власть над Акомой. Понимая, что Мара при этом вынашивала какие-то далеко идущие планы, Накойя никак не могла примириться с видом воинов Анасати, расположившихся в казармах, а уж то, что один из злейших врагов Акомы с шиком поселился в лучших гостевых покоях дома, вообще выводило ее из себя. Бантокапи с его громким голосом и простецкими манерами вызывал лишь самые мрачные предчувствия у старой служанки, которая вскоре будет вынуждена подчиняться любому его капризу. Да ведь и она сама будет в том же положении, с замиранием сердца вспомнила Мара. Она попыталась без содрогания представить этого мужлана с бычьей шеей рядом с собой в постели, но не смогла.
Повинуясь осторожному прикосновению служанки, Мара села, и на ноги ей надели церемониальные сандалии, украшенные драгоценными камнями. Другие служанки воткнули в ее прическу черепаховые гребни, усыпанные изумрудами.
Сейчас Маре казалось, что она похожа на теленка, которого умащают благовониями перед жертвоприношением; целью этого обряда было отвлечь внимание Туракаму от участников свадебной церемонии. А пока что девушка распорядилась позвать менестреля, чтобы он играл в ее покоях. Если уж она обречена выносить утомительную процедуру одевания, то музыка, по крайней мере, поможет ей самой отвлечься от мучительных раздумий.
Привели музыканта с завязанными глазами, поскольку ни один мужчина не смеет смотреть на невесту до тех пор, пока не начнется ее свадебное шествие. Он сел и заиграл тихую умиротворяющую мелодию на пятиструнном джикото.
Когда все шнурки были завязаны, пуговицы застегнуты и последний ряд жемчужин на манжетах скреплен петлями, Мара поднялась с подушек. В спальню ввели рабов с повязками на глазах, которые несли церемониальные носилки. Мара взошла в открытый паланкин, который был изготовлен исключительно для свадебных торжеств дома Акомы. Его каркас обвивали цветочные гирлянды и лозы койи, приносящей удачу; венками были украшены головы носильщиков. Когда носильщики подняли паланкин, Накойя, шагнув между ними, легко коснулась губами лба Мары:
— Ты выглядишь великолепно, госпожа, ты так же хороша, какой была твоя мать в утро ее свадьбы с властителем Седзу. Я уверена, что она гордилась бы тобой, если бы дожила до нынешнего дня. Да будешь ты так же счастлива в браке, как она, и да благословят тебя боги детьми, которые продолжат род Акомы.
Мара кивнула с отсутствующим видом. Прислужницы вышли вперед, чтобы проводить носильщиков через открытый для них проход, но тут приглашенный Марой менестрель сбился с такта и оборвал свою песнь. Девушка нахмурилась и мысленно упрекнула себя за неучтивость. Она обязана была перед уходом похвалить этого музыканта.
Как только носилки оказались в примыкающем к спальне пустом зале, Мара немедленно послала Накойю назад с приказом вручить музыканту что-нибудь на память — небольшой подарок, который польстил бы его самолюбию. Затем, крепко сцепив пальцы, чтобы не было заметно, как они дрожат, она дала себе слово быть более внимательной. Великий дом не достигнет процветания, если его хозяйка будет заниматься исключительно делами первостепенной важности. Чаще всего умение вникнуть в незначительные мелочи жизни больше привлекает сердца и позволяет найти дорогу к величию, во всяком случае, именно это властитель Седзу старался внушить своему сыну Ланокоте, когда тот, пренебрегая нуждами ремесленников поместья, затевал дополнительные тренировки гарнизона.
Марой овладело ощущение странной обособленности. Шум, доносящийся из парадных палат, из сада и с подъездной дороги, придавал нереальный вид опустевшим коридорам, которые были специально освобождены от людей для процессии с носилками невесты. Куда бы она ни взглянула — никого не было видно, хотя дом гудел от многолюдья.
Но вот безлюдными переходами они дошли до главного коридора и остановились. Здесь Мара вышла из господского дома в маленький тихий садик. Здесь она должна была провести час в полном одиночестве, посвятив этот час благочестивым размышлениям, приуготовляя себя к расставанию с девичеством и к началу новой жизни в роли женщины и жены. Гвардейцы Акомы, в парадных доспехах искусной работы, стояли на страже вокруг садика, охраняя свою госпожу и оберегая ее уединение. В отличие от носильщиков, у них на глазах не было повязок, однако поставлены они были спиной к садику.
До предела напрягая слух, они ловили каждый звук с неослабным вниманием; ни один из них не рискнул бы навлечь беду, хотя бы раз взглянув на невесту.
Мара мысленно отрешилась от предстоящей церемонии, пытаясь призвать в собственную душу блаженство покоя... хотя бы намек на то состояние безмятежности, которое она познала в храме. Мара грациозно опустилась на землю и, усаживаясь на оставленные для нее подушки, расправила платье. Купаясь в бледном золоте раннего утра, она наблюдала за игрой воды на краю фонтана. Капельки воды — каждая из них была прекрасна сама по себе — набегали и срывались вниз, с плеском падая в водоем. "Я в чем-то подобна этим капелькам, — подумала девушка. — Плоды любых моих усилий, предпринятых в течение всей жизни — минутные, бренные радости и огорчения — не сохранятся сами по себе. Но — неразличимые, неотделимые от других, они останутся каплей божественной эссенции в неистощимом кладезе славы рода Акома". Пошлет ли ей судьба счастье или страдание в браке с Бантокапи — это утратит всякое значение, когда истечет отпущенный ей срок, — лишь бы священный камень натами и дальше оставался на своем месте, лишь бы дом Акома продолжал занимать принадлежащее ему по праву высокое положение, не оттесненный в безвестность никем другим.
Посреди сада, сверкающего утренней росой, низко склонив голову, Мара горячо взывала к Лашиме. Она просила не о возвращении девичьих радостей, не о светлом покое, который нисходил на нее во время служения в храме. Она молилась о том, чтобы ей были посланы силы принять врага своего отца — принять как мужа — во имя будущего возвышения рода Акома в Игре Совета.

Глава 7
СВАДЬБА

Низко поклонившись, Накойя сказала:
— Пора, госпожа.
Мара открыла глаза. Час был ранний, и солнечные лучи еще не успели одолеть утреннюю прохладу, а Мара уже задыхалась от жары в тяжелых парадных одеяниях. Она взглянула туда, где стояла Накойя: прямо перед носилками, украшенными цветами. "О, еще хотя бы минуту! " — мысленно взмолилась Мара. Но медлить она не смела. Без посторонней помощи поднявшись на ноги, Мара вернулась на носилки и жестом дала понять, что готова. Накойя приказала выступать. Рабы сняли с глаз повязки, начиналось прохождение процессии невесты. Гвардейцы, выстроенные рядами по краю сада, все как один повернулись и отсалютовали своей госпоже, когда носильщики подняли шесты на плечи и мерным шагом начали движение к церемониальному помосту.
Босые ноги рабов беззвучно ступили на изразцовый пол парадного зала господского дома. Кейок и Папевайо, ожидавшие у входа, пропустили носилки вперед, а затем пошли за ними, строго соблюдая положенное расстояние. Слуги, толпившиеся в дверных проемах вдоль всего зала, разбрасывали на пути процессии цветы, которые должны были принести их госпоже радость и здоровье. Вдоль стен, в промежутках между дверьми, стояли воины, и в их салюте легко угадывалось нечто более глубокое и сильное, чем обычная дань преданности и почитания. Как видно, кое-кто из них пытался совладать с подступающими слезами: об этом красноречиво свидетельствовал блеск увлажнившихся глаз. Эта женщина стала для них не просто правящей госпожой, в глазах тех, кто испытал безрадостную долю серых воинов, Мара была дарительницей новой жизни, о какой они не смели и мечтать. Даже передоверив их преданность своему супругу, она навсегда сохранит за собой их любовь.
Перед закрытыми дверями церемониального зала носильщики остановились. Две девушки, посвятившие себя служению Чококану, прикололи к головному убору Мары несколько разноцветных покрывал и вложили ей в руки венок, сплетенный из лент, перьев шетры и тайзовой соломки, то был символ неразрывной связи между духом и плотью, землей и небом, а также между мужем и женой. Мара лишь едва придерживала венок, опасаясь, что от вспотевших ладоней на шелковых лентах останутся следы. Коричневые с белым перья шетры подрагивали, выдавая невольный трепет молодой невесты, тем временем к носилкам приблизились и встали вокруг Мары четыре девушки в изысканных одеяниях. Все они были дочерями властителей, союзников Акомы, подругами детства Мары. Сегодня они все, как в добрые старые времена, так и светились дружелюбием, хотя их отцы по политическим соображениям несколько отдалились от Акомы. Однако лучезарные улыбки девушек были не в силах облегчить тяжесть, угнетавшую душу, и прогнать мрачные предчувствия. Да, она явилась в парадный зал как властвующая госпожа Акомы, но выйдет отсюда как жена Бантокапи, как все прочие женщины, не облеченные наследственной властью... Теперь ее назначение будет состоять лишь в заботах о чести, удобствах и приятной жизни для мужа-господина. Когда завершится краткая церемония перед семейным камнем натами в священной роще, у нее не останется никакого ранга или титула, помимо тех, что она получит по милости супруга.
Кейок и Папевайо взялись за деревянные кольца дверей и потянули их в стороны. Расписные створки беззвучно скользнули по желобкам, открыв широкий проход. Прозвучал удар гонга. Музыканты заиграли на тростниковых свирелях и флейтах, носильщики двинулись вперед. Мара моргнула, борясь со слезами. Но голову она держала высоко, помня, что на нее устремлены глаза самых знатных вельмож Империи и их родичей. Теперь уже никто из смертных не был властен воспрепятствовать церемонии, которая соединит ее судьбу с судьбой Бантокапи из рода Анасати.
Через разноцветные покрывала Мара не видела почти ничего, кроме каких-то неясных, расплывчатых силуэтов. Деревянные стены и полы источали запах мебельного воска и смолы, смешивающийся с ароматом цветов.
Рабы донесли ее до помоста, выстроенного в виде широких ступеней. Они опустили носилки на нижнюю ступень и удалились, оставив ее у ног верховного жреца Чококана и трех его служителей. Сопровождающие девушки уселись на подушках около помоста. От жары и одуряющего запаха дыма, поднимающегося над кадильницей жреца, у Мары закружилась голова, каждый вздох давался с трудом.
Она не видела, что происходит за помостом, но знала, что по традиции Бантокапи должен был появиться в противоположном конце зала одновременно с ней, на носилках с бумажными украшениями, символизирующими оружие и доспехи. К этому моменту он уже, вероятно, сидел на одном уровне с ней по правую руку от жреца. Одежды жениха наверняка столь же изысканны и роскошны, как у нее, а его лицо скрыто за массивной маской с перьями, изготовленной специально для свадебных обрядов кем-то из далеких предков Анасати.
Верховный жрец воздел руки ладонями к небу и произнес первые строки венчального речитатива:
В начале начал не было ничего, Кроме мощи высшего разума — разума богов. В начале начал своею мощью Боги создали тьму и свет, огонь и воздух, Землю и море И, наконец, мужчину и женщину. В начале начал Раздельные тела мужчины и женщины Воссоздали заново Единство божественного промысла, Создавшего их самих. И так дали они Жизнь своим детям, Дабы те прославляли Могущество богов. И сегодня, Как в начале начал, Мы собрались, Чтобы утвердить единство божественной воли Посредством земных тел Этого молодого мужчины И этой молодой женщины.

Жрец опустил руки. Прозвенел гонг, и мальчики-певчие запели гимн, прославляющий тьму и свет творения. Когда гимн подошел к концу, зал наполнился множеством звуков: скрип сандалий, шелест шелков, шорох парчи и перьев, постукивание бус и самоцветов возвестили, что собравшиеся гости поднялись на ноги.
Жрец возобновил песнопение, а Мара тем временем боролась с сильнейшим желанием сунуть руку под все эти покрывала и почесать себе нос. Показное благочестие напыщенной церемонии напомнило ей случай из раннего детства. Тогда они с Ланокотой вернулись в Акому, побывав в гостях, на свадьбе в одном из знатных домов. Они — тогда еще совсем дети — решили поиграть в жениха и невесту. Мара уселась на борт тайзового фургона, воткнув себе в волосы как можно больше цветов акаси. Лано спрятал лицо за свадебной маской из высушенной на солнце глины и перьев, а "жреца" изображал престарелый раб, которого они уговорили завернуться по этому поводу в одеяло... От воспоминаний детства пришлось вернуться к действительности. В руках у Мары был настоящий ритуальный венок, а не ребячья самоделка, сплетенная из трав и гибкой лозы. Если бы Ланокота был жив и мог здесь присутствовать, он бы поддразнивал ее и провозглашал тосты за ее счастье. Но Мара знала, что в душе он бы оплакивал ее судьбу.
Жрец произнес еще несколько фраз, и раздался очередной удар гонга. Гости снова опустились на подушки, а храмовые служители зажгли благовонные свечи. Тяжелый аромат фимиама заполнил зал, когда верховный жрец приступил к прославлению Первой Жены. Когда он заканчивал восхваление каждой из ее добродетелей — а то были благочестие, покорность, приветливость, чистота и плодовитость, — Мара кланялась, касаясь лбом пола. А когда выпрямлялась, храмовый служитель в пурпурной хламиде снимал у нее с головы одно из покрывал: белое — как знак скрытого под ним благочестия, голубое — повиновения, розовое — приветливости, и, наконец, осталось лишь тонкое зеленое покрывало, знаменующее собой честь Акомы.
Тонкая ткань все еще щекотала кожу лица, но теперь по крайней мере Мара могла видеть, что происходит вокруг. Семья Анасати располагалась сбоку от помоста, с "жениховской" стороны, точно так же, как свита Мары — с "невестиной" стороны. Все прочие сидели перед помостом, занимая места в строгом соответствии со своим рангом. Ярче всех сверкал белый с золотом наряд Имперского Стратега, находившегося ближе всех к помосту. Рядом с ним восседала его жена в платье из алой парчи, расшитой бирюзовыми перьями. Посреди буйства красок, представлявших все цвета радуги, выделялись две фигуры в черных хламидах: двое Всемогущих из Ассамблеи Магов сопровождали Альмеко на бракосочетании сына его старого друга.
Следующим по рангу полагалось считать семейство Минванаби, но отсутствие Джингу не должно было оскорбить Анасати: кровная вражда между домами Минванаби и Акома служила достаточным оправданием. Только на собраниях имперского значения — например на коронации императора или дне рождения Имперского Стратега — встреча двух семей могла обойтись без вооруженного столкновения.
Позади свиты Стратега Мара разглядела властителей Кеда, Тонмаргу и Ксакатекас, вместе с Оаксатуканами, к числу которых относился Альмеко, и Минванаби они составляли Пять Великих Семей, самых влиятельных и знатных в Империи. В следующем ряду сидел Камаду, властитель Шиндзаваи, и его второй сын Хокану, красивое лицо которого было сейчас повернуто в профиль к Маре. Считалось, что, наряду с Акомой и Анасати, Шиндзаваи уступают по рангу только Пяти Великим Семьям.
Мара прикусила губу; листья и перышки ее венка заметно дрожали. У нее над головой монотонно гудел голос верховного жреца, описывающего теперь достоинства Первого Мужа, тем временем служители развешивали бисерные ожерелья поверх бумажных мечей на носилках Бантокапи. Мара видела, как скрывались внизу и снова появлялись красные и белые перья его свадебной маски, когда он воздавал почет каждой добродетели, по мере того как их называл жрец, — то были честь, сила, мудрость, мужество и доброта.
Снова прозвенел гонг, и жрец вместе со служителями приступили к молитве-благословению, которая закончилась гораздо скорее, чем Мара могла ожидать. И вот уже сопровождающие ее девушки поднялись и помогли Маре встать с носилок. Банто тоже встал. Затем они оба сошли с помоста и поклонились гостям, все это время жрец и служители держались посередине между женихом и невестой. И наконец небольшая процессия, состоящая из властителя Анасати (потому что он был отцом Бантокапи), Накойи (потому что она была первой советницей Мары), жреца и его служителей, проводила жениха с невестой из зала через сад ко входу в священную рощу.
Там, перед входом, служители сняли сандалии с ног Мары и Бантокапи, чтобы их ноги касались земли Акомы, когда властительница передаст наследственное право господства над этой землей своему будущему мужу.
Солнце поднялось уже достаточно высоко, чтобы его лучи высушили последнюю каплю росы на траве и прогрели камни дорожки. Это живое тепло ощущалось босыми подошвами Мары как что-то нереальное, а веселое пение птиц в кроне дерева уло отдавалось в ушах отзвуком детских грез. Но Накойя крепко держала ее за руку, и это было наяву. Жрец затянул следующую молитву, и вдруг оказалось, что она идет бок о бок с Бантокапи — увешанная драгоценностями кукла в тени величественного плюмажа его свадебной маски. Жрец отвесил поклон своему богу и, оставив храмовых служителей, властителя и советницу у входа, проследовал за молодой парой в рощу, на Поляну Созерцания.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

Строго соблюдая правила обряда, Мара не смела оглянуться назад, если бы ритуал допускал такую вольность, она увидела бы слезы на глазах Накойи.
Все трое вышли из-под благодатного полога дерева уло и двинулись дальше при ясном свете дня, минуя цветущие кустарники, низкие арки-ворота и изогнутые мостики на пути к натами.
Словно скованная душевным оцепенением, Мара повторяла те же шаги, что и несколько недель назад, когда несла реликвии отца и брата к месту захоронения. Сейчас она не думала о них, чтобы не навлечь на себя неодобрение их духов: вдруг они осудят ее брачный союз с врагом, заключаемый ради продолжения рода? Она не смотрела на жениха, который шел рядом. Для него этот путь не был привычным, и он недовольно сопел, когда ему случалось неудачно поставить ногу. Черты его красно-золотой маски выражали застывшую торжественность, карикатурные глаза смотрели прямо вперед, но глаза мужчины, чье лицо скрывала эта маска, так и перебегали то в одну сторону, то в другую, жадно вбирая каждую, даже самую малую часть того, что скоро по праву будет принадлежать ему как властителю Акомы.
Тихий перезвон колокольчиков возвестил, что для молодой пары настала минута отрешенности и безмолвного размышления. Мара и ее жених поклонились божественному лику, изображенному на церемониальных воротах, и остановились под аркой у самого пруда. На травянистом берегу не осталось никаких следов вторжения убийцы, но кусты, которые были им примяты, а потом выпрямлены жрецами Чококана, затеняли древний натами семьи Акомы. По истечении отведенного срока снова послышался перезвон. Жрец выступил вперед и положил руки на плечи жениха и невесты. Он благословил обоих, окропил их водой, зачерпнутой из пруда, и замер в неподвижности, ожидая, когда прозвучат брачные обеты.
Мара заставила себя успокоиться, хотя никогда еще ей не давалось с таким трудом это упражнение для души, которому научили ее сестры Лашимы. Чеканно-твердым голосом она произнесла слова, которые лишали ее наследственных прав на титул властительницы Акомы. Она не дрогнула, когда жрец разорвал ее зеленое покрывало и сжег его в жаровне, стоявшей у края пруда. Жрец смочил палец, коснулся горячего пепла и начертал положенные символы на ладонях и ногах Бантокапи. Потом Мара опустилась на колени и, поцеловав натами, прижалась головой к земле, хранившей прах ее предков. В этом положении она и оставалась, пока Бантокапи из рода Анасати произносил слова обета: он поклялся посвятить свою жизнь, честь и бессмертный дух роду Акома. Потом он опустился на колени рядом с Марой, и она завершила ритуал, хотя собственный голос показался ей чужим и незнакомым:
— Здесь покоятся души моего брата Ланокоты, моего родного отца властителя Седзу, моей родной матери госпожи Оскиро, призываю их в свидетели моих слов. Здесь лежит прах моих дедов, Касру и Бектомакана, и их жен, Дамаки и Ченио, призываю их в свидетели моих поступков.
Она перевела дыхание и собралась с силами. Тем же ровным голосом она поименно назвала всех своих предков, доведя этот длинный перечень до родоначальника Акомы, Анчиндиро, простого солдата, который сошелся в поединке с властителем Тиро из семьи Кеда и сражался с ним пять дней, прежде чем завоевал руку его дочери и титул властителя в придачу. И таким образом он вывел свою семью в ряд властителей, по рангу уступающих лишь Пяти Великим Семьям Империи. Даже Бантокапи кивал с неподдельным уважением, ибо, при всем могуществе его отца, род Анасати не уходил корнями столь далеко в глубь веков, как Акома.
Завершив речь, Мара вынула цветок из свадебного венка и положила его перед натами как символ возвращения плоти в землю.
Снова зазвенел гонг, и после следующей молитвы Банто произнес ритуальные фразы, которые бесповоротно привязали его к имени и чести Акомы. Потом Мара передала ему обрядовый кинжал, и он сделал надрез на коже, чтобы капли крови, вытекшей из ранки, упали на землю. Теперь узы чести, более прочные, чем память самих богов, соединили его с Акомой и дали ему власть над этой землей. Жрец снял с лица Бантокапи красную с золотом свадебную маску Анасати, и младший сын врага Акомы склонился и поцеловал натами. Мара украдкой покосилась на жениха и увидела, что его губы изогнулись в высокомерной улыбке. Но потом верховный жрец из храма Чококана закрепил на плечах Бантокапи зеленую свадебную маску Акомы, и на лице будущего правителя уже ничего нельзя было прочитать.
Мара не могла потом вспомнить, как она поднялась с колен, как они трое вернулись к воротам священной рощи. Там уже поджидали служанки, чтобы омыть ей ноги и надеть новые нарядные сандалии. Она сумела пережить момент, когда властитель Анасати, в полном согласии с этикетом, поклонился хозяину дома, новому властителю Акомы, она не заплакала, когда Накойя заняла место в процессии на шаг позади Бантокапи. Ослепленная бликами солнечного света, играющего в гранях драгоценных камней на хламиде жреца, она проследовала в парадный зал, где должна была закончиться официальная часть церемонии бракосочетания.
В зале уже стояла жара. Знатные дамы обмахивались расписными веерами, музыканты, развлекавшие их с утра, время от времени обтирали инструменты, чтобы вспотевшие пальцы не оставляли на них следов. Слуги помогли невесте и жениху усесться на носилки, и носильщики подняли их на высоту помоста, где снова разместились верховный жрец и его служители. Облаченный уже в новую хламиду, расшитую драгоценными блестками из серебра, золота и меди, жрец обратился к вездесущему оку Чококана, доброго бога. Затем он скрестил руки на груди, раздался звон гонга, и на помост поднялись мальчик и девочка, каждый из которых нес клетку, сплетенную из стеблей тростника. В клетках на жердочках сидели птицы кайри, самец и самочка, их полосатые черно-белые крылышки были выкрашены в зеленый цвет Акомы.
Жрец благословил птиц, служители приняли у детей клетки. Из потайного кармана в рукаве жрец извлек церемониальный жезл и, подняв его к небесам, воззвал к своему богу, заклиная его благословить брак Бантокапи и Мары. В зале наступила тишина, веера замерли в женских руках. Все — от самого захудалого помещика до Имперского Стратега, знатнейшего из знатных, — вытянули шеи, наблюдая, как жрец своим жезлом раздвинул тростниковые стебли, из которых были сплетены стенки клеток.
Теперь птицы были свободны. Они могли улететь либо вместе, в радостном единении — и это считалось бы добрым предзнаменованием, сулящим удачный брак, — или порознь, на горе тем двоим, что сейчас сидели на носилках. Многое зависело от благосклонности Чококана.
Накойя даже зажмурилась, вцепившись старыми пальцами в амулет, который держала под подбородком. Никому не было дано увидеть, что выражает спрятанное под маской лицо Бантокапи, но его невеста невидящими глазами уставилась в пространство, как будто ритуал в роще лишил ее не только последних сил, но даже интереса к происходящему.
Еще один удар гонга — и слуги широко раздвинули бумажные перегородки в стенах залы.
— Да будет этот брак благословен на виду у небес, — провозгласил жрец.
Служители слегка встряхнули клетки, чтобы согнать птиц с жердочек. Самочка сердито заверещала и захлопала крыльями, тогда как самец взмыл в воздух, облетел весь зал по кругу над головами гостей и ринулся вниз к своей подруге. Он сделал попытку пристроиться на жердочке рядом с ней, но она встопорщила перышки и снова яростно захлопала крыльями, да еще несколько раз ударила его клювом. Самец отпрянул, потом снова подлетел, но на этот раз она взвилась под своды зала, и ее крашеные крылья замелькали в воздухе с такой скоростью, что казались зеленоватым туманным облачком. С громким щебетом она устремилась к свободе и исчезла, растворившись в сиянии солнечных лучей. Самец плотно обхватил коготками освободившуюся жердочку. Взъерошенный, он негодующе потряхивал маленькой головкой. Все замерли в молчаливом ожидании. А он почистил клювом хвостик, вспорхнул на крышку клетки и там позволил себе облегчиться. Прошла неловкая, напряженная минута; верховный жрец лишь шевельнул пальцем — в этом движении сквозило едва заметное, но бесспорное раздражение — и смущенный служитель прогнал прочь оскандалившегося самца. Все глаза следили за ним, пока он лениво очертил в воздухе несколько кругов, а потом уселся на цветочную клумбу у самого дверного проема и принялся клевать гусениц.
Перья и парчовые банты всколыхнулись, словно волна пробежала по людскому морю. Верховный жрец кашлянул, устало опустив жезл.
Наконец он взглянул на Банто, который сидел, словно окостенев, с неестественно выпрямленной спиной, и сказал:
— Восславим доброту Чококана, и да послужит нам предостережением урок, который он нам преподал. Пусть, следуя его наставлениям, эта пара обретет милость, понимание и прощение. — Он снова прокашлялся. — Из предзнаменования следует, что в браке, который заключен сегодня, потребуется дипломатия, ибо как муж и жена эти два отпрыска благородных домов должны неизменно стремиться к единству. Такова воля богов.
В зале стояла гнетущая тишина. Служители и гости ожидали, что жрец продолжит поучение. Наконец стало очевидно, что он не собирается ничего добавлять к сказанному, и раздался очередной удар гонга. Служители освободили Бантокапи от свадебной маски, и теперь он стоял лицом к лицу с Марой, которая казалась ошеломленной. Только чуть прищуренные глаза и едва заметно нахмуренный лоб показывали, что она вообще осознает происходящее.
— Обменяйтесь венками, — подсказал жрец, как будто опасался, что молодая пара может позабыть об этом.
Банто наклонил голову, и Мара надела слегка увядший венок поверх его темных волос. Когда Банто выпрямился, этот ритуальный головной убор съехал немного набок. Затем Банто придвинулся к ней, чтобы также короновать венком и ее, и тут Мара почувствовала, что от жениха слегка попахивает вином.
Она нахмурилась сильнее. В течение того часа, когда она предавалась благочестивым размышлениям, жениху полагалось, согласно обычаю, разделить глоток вина со своими холостыми друзьями, считалось, что это должно принести им удачу в делах и в выборе будущих жен. Однако было похоже на то, что Банто с приятелями опустошили не только ритуальный кувшин, но и еще два-три таких кувшина сверх того. Уязвленная столь неблагоразумным отступлением от правил, она почти не слышала слов жреца, который объявил их мужем и женой. Она даже не поняла, что ритуальная часть церемонии закончилась, и очнулась лишь тогда, когда вокруг раздались громкие голоса гостей, которые спешили поздравить новобрачных. Другие забавлялись тем, что осыпали молодую пару хитроумно сложенными разноцветными бумажными фигурками на счастье, и потребовалось несколько минут, чтобы улеглась эта пестрая метель.
У Мары хватило выдержки, чтобы сохранять на лице улыбку. Теперь настало время, когда каждому гостю полагалось представить свой свадебный дар: это могло быть произведение искусства, или декламация стихов, или музыкальное сочинение. Среди них могли оказаться весьма изощренные и дорогостоящие сюрпризы, оплаченные знатнейшими властителями Империи. Поговаривали, что Имперский Стратег доставил сюда целую театральную труппу со всеми необходимыми костюмами и декорациями. Но выступления этой труппы можно было ожидать лишь через несколько дней, поскольку, согласно обычаю, вначале шли представления, заготовленные гостями самых низких рангов.
Вытащив попавшую ему за ворот бумажную фигурку-амулет, Бантокапи избавил себя от скуки первых выступлений, сославшись на необходимость размяться и переодеться во что-нибудь более удобное. Традиция запрещала ему уводить в постель молодую жену, пока последний из гостей не представит зрителям свой дар, а тяжелый свадебный наряд Мары настолько скрывал ее лицо и фигуру, что разглядывать девушек-рабынь было куда более занимательным времяпрепровождением. Мара учтиво приняла извинения своего господина:
— Я побуду здесь, супруг мой, чтобы самые незначительные из наших гостей не остались обделенными благодарностью Акомы за их приношения.
Бантокапи презрительно фыркнул, догадываясь, что она избегает его. С ней он разберется потом, а впереди ожидался большой пир с нежной музыкой и доброй выпивкой, и еще предстоял такой момент, когда его братья впервые поклонятся ему, поскольку он теперь властитель Акомы. Широко улыбнувшись, не утруждая себя тем, чтобы поправить съехавший на ухо свадебный венок, он хлопнул в ладоши, и рабы вынесли его носилки из зала.
Мара осталась на месте, хотя большинство гостей последовали примеру Бантокапи. Солнце приближалось к зениту, и знойное марево уже мерцало над дальними пастбищами нидр. Наиболее знатные гости разошлись по отведенным им покоям и послали слуг за прохладительными напитками и за сменой одежды. А затем, словно птицы в ярком оперении, они явились вновь, чтобы подкрепиться ароматным мороженым, охлажденными плодами йомаха и вином сао в ожидании более сытного угощения, которое будет им предложено в прохладные вечерние часы.
Но более захудалые гости оставались на местах в зале, в жаркой духоте — несмотря на открытые двери, — пока нанятые ими исполнители или одаренные члены их семейств разыгрывали сцены, пели или читали стихи, тем самым воздавая дань новобрачным из Акомы. На свадьбах менее родовитых персон жених или невеста могли из любезности посмотреть несколько первых выступлений, но в знатных домах по-настоящему примечательные события вершились позднее, и чаще всего новобрачные оставляли выступления первого дня для развлечения слуг, которые в эти часы почему-либо окажутся свободными.
Однако Мара не спешила покинуть зал и успела насладиться искусством жонглера-комика, двух певцов, бродячего мага (вся магия которого заключалась просто в ловкости рук) и поэта, читавшего стихи под аккомпанемент громкого храпа своего нанимателя. Она вежливо аплодировала каждому. При желании Мара могла бы выразить особое одобрение, бросив на подмостки цветок со своих носилок, этого она не делала, но не отказывала никому в благосклонном внимании, и так продолжалось до самого антракта. Исполнители, которым предстояло выступать после перерыва, пребывали в неловком ожидании: они были уверены, что сейчас она уйдет в пиршественную палату. Однако Мара позвала не носильщиков, а служанок, и приказала подать себе поднос с легкой закуской и прохладительным питьем. Гости удивленно зашушукались.
Толстый купец из Сулан-Ку, сидевший в первом ряду, покраснел и спрятал лицо за веером своей жены. Он даже и мечтать не смел, что госпожа Акомы будет слушать, как играет на флейте его сынок. Мальчик был начисто лишен слуха, но его матушка так и лучилась гордостью. Мара осталась на помосте, прихлебывая охлажденный йомаховый сок. Когда юный флейтист раскланялся, она милостиво кивнула, после чего он умчался, освободив подмостки для следующих исполнителей. Мара приветливо улыбнулась смущенному отцу и его жене, и у нее не осталось сомнений: сколь ни утомительна такая музыка, но зато, если ей когда-либо понадобится какая-нибудь услуга от этого купца, он сделает для нее все, что в его силах.
Но вот блеснули своим искусством мимы, затем дрессировщик с учеными собаками, и птичка лиенди пропела свою несравненную песнь, и еще два поэта порадовали публику самыми последними сочиненными ими стихами — а хозяйка Акомы не проявляла никаких признаков беспокойства или нетерпения. Второго из поэтов она наградила цветком, метко брошенным прямо в его шапку. Художник, сменивший поэта на подмостках, сумел даже рассмешить ее своими комическими рисунками, где было показано, как бычки-нидры атакуют воина. Когда во время второго антракта Мара позвала горничных и приказала снять с себя тяжелое верхнее облачение, чтобы ей легче было выносить полуденную жару, это произвело ошеломляющее впечатление на всех присутствующих. Гости — из тех, кто не мог похвастаться знатностью и древностью рода, — шептались, что во всей Империи не сыщется второй такой великодушной госпожи. Выступавшие чувствовали ее непритворный интерес и вкладывали в свое исполнение больше подлинной страсти и души. Потом по приказу госпожи слуги начали разносить всем угощение, да еще и подарки в знак благодарности тем, кто внес свою лепту в череду выступлений. И тогда невольная натянутость, которая омрачала настроение собравшихся, заметно ослабела. Вино не замедлило оказать свое действие, и те, кто посмелее, рискнули заявить вслух, что госпожа исключительно благородна и достойна чести своих предков.
Несколько таких замечаний достигли слуха Мары, и она ответила на них мягкой улыбкой.
Когда начался третий антракт, она попросила служанок освободить ее от тесных витков сложного тюрбана и расчесать ей волосы. И пока свадебный венок увядал у нее на коленях, она спокойно высидела все следующее отделение концерта, и следующие... к радости всех, желавших доставить ей удовольствие своим искусством. День длился нескончаемо, и другие гости потянулись сюда поглядеть, что же так заворожило хозяйку Акомы.
На закате объявился и жених; походка у него была явно нетвердой, а голос звучал чрезмерно громко. Бантокапи взобрался на помост, взмахом руки показал, чтобы ему подали кувшин вина сао и потребовал объяснений, почему его жена так долго засиделась в зале, когда Имперский Стратег и другие гости Акомы пируют... и уж не избегает ли она его самого, глазея на вульгарных менестрелей и чиновников самого низкого пошиба?
Мара смиренно склонила голову, а потом взглянула в глаза супруга. От него несло вином и потом. Однако она нашла в себе силы улыбнуться:
— Мой господин, следующим будет выступать поэт Камихиро, и хотя его труд слишком нов, чтобы прославиться, его покровитель — властитель Теширо — пользуется репутацией человека, умеющего распознавать гениев. Почему бы нам не остаться и не поприветствовать пришествие начинающего таланта?
Банто выпрямился, скрестив руки на груди, не обращая внимания на вино, которое выплескивалось ему на манжеты из зажатой в руке бутыли. Оказавшись перед лицом самой чистосердечной невинности жены, чьи одежды не оставляли ни малейшей возможности хотя бы вообразить, что скрывается под ними, он смерил взглядом властителя Теширо и сияющего от гордости Камихиро, стоявших по обе стороны от нее, и что-то буркнул себе под нос. Отказать жене в столь ничтожной просьбе было бы поступком чрезвычайно дурного тона. Он был достаточно трезв, чтобы не скомпрометировать себя как радушного хозяина, и потому, в свою очередь поклонившись, бросил:
— Для поэзии я найду время позднее. Кое-кто из гостей затеял игру в чиро, и я побился об заклад на победителей.
Властитель Акомы покинул зал. Его молодая жена позвала слуг, чтобы снова предложить вина исполнителям. Оставшись здесь вопреки явным предпочтениям супруга, она тем самым снискала восхищение гостей низших рангов. Громче всех ее восхваляли купец и его незадачливый сын-флейтист, а также кокетливая размалеванная жена поэта Камихиро. Среди простого люда в Сулан-Ку ни для кого не составляло секрета, что она была любовницей властителя Теширо и только ее чарам следовало приписать покровительство, которое он оказывал молодому поэту.
Наступил закат, и пролетели к себе на топи бесчисленные шетры.
Потом в выступлениях был сделан перерыв до следующего дня, теперь же повара вынесли к гостям диковинные блюда, украшенные бумажными символами, приносящими — если верить приметам — счастье. Были зажжены фонари, играла музыка, а после наступления темноты акробаты жонглировали горящими булавами. Мара сидела рядом с мужем до тех пор, пока он не захлопал в ладоши, потребовав, чтобы девушки-рабыни начали танец с покрывалами. Вот тогда Мара, вконец обессиленная, удалилась в особую брачную хижину с расписными бумажными стенками, там она разделась, выкупалась в ванне и долго лежала без сна в приготовленной для нее постели.
Утро выдалось пыльное и сухое, без малейшего ветерка. Слуги трудились ночь напролет, чтобы подготовить все для дневных празднеств, на цветах акаси сверкали капли воды: их обильно полили садовники, которые сейчас резали овощи для поваров. Мара поднялась с постели и, прислушавшись к стонам своего супруга, доносившимся из-за тонкой перегородки, которая разделяла брачную хижину, справедливо рассудила, что он страдает от тяжелого похмелья. Она отправила позаботиться о нем самых хорошеньких из своих рабынь, затем приказала, чтобы ей подали чоку. Воспользовавшись прохладой раннего утра, она немного прошлась пешком по дорожкам усадьбы. Вскоре на земли Акомы начнут прибывать чо-джайны — молодая королева и ее свита. Теперь забота об укреплении гарнизона не будет терзать ее днем и ночью. Эта мысль принесла ей некоторое облегчение. С хозяйством прекрасно справится Джайкен, поместье будет надежно защищено, так что сама Мара сможет целиком посвятить себя тому, чтобы прибрать к рукам властителя, за которого она вышла замуж. Тут же некстати вспомнились впечатления минувшей ночи: визгливый женский смех и голос Банто — требовательный и раздраженный — и, наконец, его храп, который послышался перед самым восходом солнца. Нахмурив брови и стиснув зубы, Мара мысленно воззвала к Лашиме, умоляя богиню послать ей силы для предстоящих испытаний.
Она очнулась от своей сосредоточенности как раз вовремя, чтобы увидеть небольшую процессию, которую сопровождал в парадный зал слуга со стягом в руках. С минуты на минуту должны были начаться представления второго свадебного дня, и вопреки всем обычаям Мара приказала подать ей носилки. Она посмотрит все выступления от начала до конца и, хотя до вечера не предполагался показ художественной дани, подготовленной кем-либо из высокородных гостей, позаботится, чтобы ни одно более раннее выступление не осталось без вознаграждения. При таком властителе, как господин Бантокапи, доброе отношение к Акоме может быстро улетучиться, и на счету будет каждое зерно благожелательности, которое Маре удастся посеять.

* * *

На следующий день, ближе к закату, поднялся ветер. Тени от облаков пробегали по луговым пастбищам, и тучи на востоке предвещали дождь. И все-таки, несмотря на риск вымокнуть под дождем, гости Акомы сидели на свежем воздухе, созерцая заключительное зрелище. Имперский Стратег поразил всех, оплатив из своей личной казны выступление Имперского театра Джойян. Спектакль этого театра, в котором по традиции соблюдались условности древних времен, считался одним из излюбленных видов искусств среди знати, простолюдины предпочитали повеселиться на более понятных и изобилующих непристойностями представлениях трупп театра Сегуми, кочующих по сельской местности. Но в Имперском театре Джойян были собраны лучшие актеры страны, и некоторые из них, овладев тайнами искусства и сопутствующими навыками, впоследствии пополняли Имперскую труппу Шалотобаку, выступавшую только перед Императором и его семьей. Спектакль, привезенный для показа в Акоме, назывался "Властитель Тедеро и сагуньян" и относился к числу десяти классических собату — древних опер "высокого стиля".
Испытывая истинное блаженство от принесенной ветром прохлады, наслаждаясь каждым моментом отсрочки неизбежного соединения с мужем на брачном ложе, Мара пыталась сосредоточиться на сценическом действе, которое близилось к финалу. Актеры были превосходны, они уверенно произносили строки стихов и не обращали внимания на ветер, который сгибал и перекашивал перья их костюмов. Конечно, печально было сознавать, что эти стихи настолько затасканы, впрочем, вкусы у хозяйки Акомы не простирались до такого жанра, как древняя опера "высокого стиля": по правде говоря, она предпочитала театр Большого Доо, к тому же все декорации передвижной сцены были чересчур яркими даже на цуранский взгляд.
В тот момент, когда приближалась кульминация оперы и властитель Тедеро вошел в пещеру, чтобы освободить прекрасную Нешку из когтей ужасного сагуньяна, в зале появились две фигуры в черном. Само по себе присутствие Всемогущих уже придавало всему совершающемуся характер выдающегося события, но эти два мага к тому же пустили в ход свое колдовское искусство. Силой чар они добились поразительно правдоподобной иллюзии — как будто на месте традиционного бумажного чучела, внутри которого прятались певец и несколько рабочих, управляющих перемещением "лап" сагуньяна, по сцене двигалось и извергало пламя настоящее живое чудовище. Этот монстр, шириной не менее двенадцати футов в плечах, был сплошь покрыт золотой чешуей. Он явился из дверного проема, за которым виднелась часть галереи, расписанной так, чтобы это место напоминало пещеру. Из-за устрашающих клыков раздавался дивный баритон, и хотя каждый слушатель знал, что там находится только певец, никто этого певца не видел. Даже Мара была захвачена зрелищем, позабыв обо всех своих тревогах. Потом на чудовище обрушился меч героя Тедеро, и иллюзорный сагуньян поблек, обратился в туман, а затем в ничто. По традиции опера в стиле собату заканчивалась формальным поклоном исполнителей в ответ на вежливые аплодисменты слушателей, но финал этого представления вызвал подлинный шквал одобрительных возгласов и рукоплесканий, более подобающий какому-нибудь уличному балагану. Даже сам Имперский Стратег соизволил улыбнуться, что случалось весьма редко, но эта улыбка сияла отраженным светом триумфа его театральной труппы и его друзей-магов. Мара вздохнула с сожалением, когда исполнители в последний раз поклонились публике. Закрылся расшитый блестками занавес, и Мара покорилась неизбежному, услышав голос Бантокапи:
— Ну что ж, жена, — выдохнул он у нее над самым ухом, — пора и нам отправиться к себе.
Мара напряглась, но надела на лицо подобающую случаю улыбку:
— Твоя воля, муж мой.
Но он, как видно, почувствовал ее внутреннее сопротивление и засмеялся. С громким возгласом хмельного торжества он схватил ее в охапку.
Гости весело зашумели. Слишком ясно ощущая бездумную силу рук, которые ее держали, Мара пыталась урезонить свое бешено заколотившееся сердце. Она выдержит, должна выдержать ради сохранения имени Акома. Она уткнулась лицом во влажный от пота воротник своего супруга и позволила ему унести ее с помоста. Гости снова забросали их градом бумажных фигурок-амулетов, и этот град сыпался вдоль всего пути до ярко раскрашенной брачной хижины.
В конце пути стояли, как почетные стражи. Кейок и Папевайо. Бантокапи прошел мимо них, как прошел бы мимо последнего из слуг, и, перешагнув порог, оказался в серебристом полумраке, который создавал дневной свет, проникающий через стены из тонких деревянных реек и тростниковой бумаги. Ожидавшие внутри слуги — мужчина и девушка — низко поклонились хозяевам. Бантокапи поставил Мару на пол и, полуобернувшись к служанке, издал невнятный звук, который она правильно истолковала как приказ задвинуть скользящие створки входной двери. Слуга-мужчина неподвижно застыл в углу, ожидая распоряжений хозяина.
За день внутреннее устройство хижины было изменено: перегородку, разделявшую половины мужа и жены, убрали, а там, где она была, разместили широкую спальную циновку, покрытую тонкими шелковыми покрывалами. Циновка находилась ближе к восточной стене, ибо рассвет знаменует начало всего сущего. На полу, посредине брачного покоя, установили низкий, ничем не застеленный столик, вокруг которого были разложены подушки для сидения. У Мары подкашивались ноги. Она с трудом шагнула вперед и опустилась на одну из подушек. Она сидела, потупившись, когда Банто, плюхнувшись на подушку по другую сторону стола, бросил слуге:
— Пусть пошлют за жрецом Чококана.
Тот бросился выполнять повеление, а властитель Акомы уставился на Мару упорным горячим взглядом.
Жрец пришел один. В руках он держал поднос с кувшином золотистого вина, двумя хрустальными кубками и свечой в глиняном подсвечнике, украшенном драгоценными камнями. Обратившись к богам с молитвой о благословении, он поднял поднос над головой, а затем поставил на столик между мужем и женой. Безрадостным взглядом жрец окинул обоих — госпожу, которая не могла унять дрожь в руках, и молодого властителя, нетерпение которого было столь сильным, что казалось почти осязаемым. Затем, понимая, что бессилен что-либо изменить, жрец зажег свечу и произнес:
— Пусть просветит вас мудрость Чококана.
Мелом он очертил магический символ вокруг подсвечника и благословляющим жестом поднял кувшин, а затем, налив вино в оба кубка, собственноручно поставил их перед молодыми:
— Пусть блаженство, даруемое Чококаном, наполнит ваши сердца.
Он начертил мелом еще несколько символов вокруг кубков и наполовину опустевшего кувшина.
— Пейте, дети богов, и познайте друг друга, как повелевают небеса.
Поклонившись, жрец удалился из брачной хижины с почти очевидным облегчением.
Бантокапи взмахнул рукой — и слуги также поспешили за порог. Скользящие рамы бумажных дверей с тихим стуком сомкнулись, оставив нового властителя Акомы наедине с женой в домике, который содрогался от порывов крепнущего ветра.
Он перевел на Мару взгляд темных глаз:
— Наконец-то, женушка, ты моя. — Он слишком быстро поднял кубок, и вино расплескалось, размыв один из начертанных жрецом символов. — Посмотри на меня, госпожа моя. Жрец предпочел бы, чтобы мы выпили вместе.
Очередной порыв ветра ударился о тонкие перегородки, задребезжавшие от этого напора. Мара вздрогнула, но быстро овладела собой и подняла свой кубок:
— За наш брак, Бантокапи.
Она отхлебнула небольшой глоток, тогда как ее властитель выпил все свое вино до последней капли. Затем, вылив к себе в кубок все, что еще оставалось в кувшине, он прикончил также и эту порцию. Когда первые капли дождя упали на промасленную ткань, из которой была сделана крыша хижины, Бантокапи поставил на столик кубок и кувшин.
— Жена, добудь-ка мне еще вина.
Мара поставила свой кубок на столик, внутри круга меловых символов, начертанных жрецом. Загрохотал далекий гром, а ветер утих, сменившись шумным ливнем.
— Как пожелаешь, муж мой, — сказала она тихо, а потом подняла голову, чтобы позвать слугу.
Банто стремительно подался вперед. Столик качнулся, вино пролилось из кубка Мары, и зазвенело стекло. Так никого и не успев позвать, Мара не удержалась от вскрика, когда на ее лицо обрушился тяжелый кулак супруга.
Ошеломленная, она упала навзничь среди подушек. Дождь барабанил по крыше, словно кровь, что шумела у нее в ушах. Голова кружилась, боль туманила рассудок, но гордость Акомы не оставила Мару. Она с трудом дышала, когда на нее упала тень мужа.
Его фигура заслонила свет, когда он наклонился, нацелившись на Мару указующим перстом:
— Я сказал, чтобы ты этим занялась. — Голос у него звучал хрипло и был полон ярости. — Пойми, женщина. Если я прошу тебя подать мне вина, подавать его будешь ты сама. Впредь никогда не смей перепоручать слугам это дело, или любое другое, без моего разрешения. Чего бы я ни потребовал от тебя, госпожа, ты это исполнишь сама.
Он снова уселся на подушки, его грубые черты особенно резко выделялись в слабом свете свечи.
— Ты думаешь, я глупец. — В его тоне прорывалась давно скрываемая обида. — Вы все меня считаете болваном — братья, отец, а теперь еще и ты. Немудрено выглядеть болваном, когда вокруг обретаются такие умники, как Халеско и особенно Джиро. — Он угрюмо и язвительно хохотнул. — Но я не позволю, чтобы меня и дальше держали за болвана, вот так-то! Придется тебе привыкать к новой жизни! Я — властитель Акомы. Никогда не забывай об этом, женщина. А теперь подай мне еще вина.
Мара закрыла глаза. Усилием воли сохраняя ровный тон, она ответила:
— Сейчас, муж мой.
— Подымайся!
Банто ткнул ее носком в бок.
Преодолев желание потрогать свою распухшую покрасневшую щеку, Мара повиновалась. Опустив голову, являя собой образец супружеского послушания, она склонилась к ногам Бантокапи, но ее глаза сверкали таким огнем, который никак не мог быть порожден смирением и кротостью. Потом, еще крепче держа себя в руках, чем тогда, когда она сложила с себя прерогативы правящей госпожи Акомы, она поднялась на ноги и достала вино из сундука, стоявшего неподалеку от двери.
Бантокапи наблюдал, как она приводила в порядок стол, как поставила на место и наполнила вином его кубок. Но он был молод, он терял голову от предвкушения ближайших часов, и потому, видя, как поднимаются и опускаются груди Мары под тонкой тканью платья, не замечал ненависти, горевшей в ее взгляде. И когда в кувшине уже не осталось вина, он отшвырнул кубок в сторону и свел свои потные руки на этом сводящем с ума препятствии из тонкого шелка. Он потащил молодую жену на подушки, слишком распаленный вином и похотью, чтобы поберечь ее.
Мара вынесла прикосновение его рук к своему обнаженному телу. Она не боролась с ним и ни разу не вскрикнула. И все, что за этим последовало, приняла без слез, с той же стойкостью, какую проявили ее отец и брат на поле сражения в варварском мире Мидкемии.
Рвение Банто обернулось для нее только болью. Долгие часы она лежала потом на скомканных влажных простынях, прислушиваясь к шуму дождя и храпу мужа. Измученная, вся в синяках, она думала о своей матери и о нянюшке Накойе и задавала себе один и тот же вопрос: была ли для них первая ночь с мужчиной так же тягостна, как для нее? Потом, повернувшись на бок, спиной к врагу, которого выбрала себе в мужья, она смежила веки. Сон не приходил, но если ее гордость и пострадала, честь Акомы не была затронута.

* * *

В странной тишине занимался рассвет следующего дня. Гости разъехались, от имени новобрачных их провожали властитель Анасати и Накойя. Слуги раздвинули двери брачной хижины, и внутрь ворвался чистый, свежий после дождя воздух, а с ним и голоса пастухов, выгоняющих стада на дальние луговые пастбища. Мара вдохнула запах влажной земли и цветов, и в ее воображении возникло видение прекрасного сада, омытого дождем. По природе Мара была из тех, кто встает рано, но в утро после первой брачной ночи традиция не позволяла ей подняться раньше мужа. А именно теперь, больше, чем когда-либо прежде, безделье казалось особенно невыносимым: у нее оставалось слишком много времени для размышлений, и ничто не отвлекало от ноющей боли во всем теле. Она металась и злилась, а Банто тем временем спал тяжелым сном.
Взошло солнце, и в брачной хижине стало душно. Мара позвала слугу, чтобы он открыл настежь все перегородки, и когда лучи полуденного солнца упали на топорное лицо ее супруга, он застонал во сне. С каменным лицом Мара наблюдала, как он повернулся, уткнувшись носом в подушку и пробормотав короткое распоряжение: закрыть перегородки и опустить занавески. Прежде чем занавески были опущены, Мара успела отметить, что кожа у ее повелителя приобрела слегка зеленоватый оттенок, а на шее и запястьях выступили крупные капли пота.
Вполне осознавая, что его ожидает весьма мучительный приступ похмелья, молодая супруга ласково спросила:
— Муж мой, тебе нехорошо?
Банто застонал и послал ее за чокой. Похолодев при одном лишь воспоминании о том, что она от него вытерпела, Мара встала, принесла дымящийся напиток и вложила горячую чашку в трясущуюся руку властителя. Поскольку чока настаивалась на огне все утро, она, вероятно, была слишком крепкой, однако Бантокапи выпил чашку до дна.
— Какая ты малышка, — поделился он с Марой своими наблюдениями, сравнивая собственную могучую руку с миниатюрной рукой жены. Голова у него раскалывалась, и, не придумав ничего лучше, он протянул руку и больно ущипнул Мару за сосок.
Она сумела удержаться от вскрика и даже не вздрогнула. Тряхнув головой, так чтобы распущенные волосы упали на плечи и прикрыли грудь, она проявила заботу:
— Нет ли у господина каких-нибудь пожеланий?
— Еще чоки, женщина. — Как видно, все-таки смущенный собственной грубостью, он следил за тем, как она наполняет его чашку. — Ох, у меня такое чувство, как будто все нидры с ближнего пастбища опорожнили желудки у меня во рту. — Он скорчил гримасу и сплюнул. — Помоги-ка мне одеться, а потом позови слуг, пусть принесут тайзовую лепешку и йомах.
— Хорошо, муж мой, — откликнулась Мара. — А потом?
Больше всего на свете ей сейчас хотелось бы оказаться вместе с Накойей в прохладном полумраке отцовского кабинета.
— Не приставай ко мне, жена. — Банто встал, потирая виски, и потянулся. — Потом ты будешь присматривать за домашними делами, но только тогда, когда мне не понадобятся твои услуги.
Мару пробирал озноб. С ужасом представляя себе ту роль, которую ей предстояло играть, она заклинала себя: надо это вынести. Однако выпивка и обжорство, на радость ей, притушили пыл молодого супруга. Он бросил пустую чашку на постель и потребовал, чтобы ему подали халат.
Мара принесла то, что требовалось, и помогла натянуть шелковые рукава на потные мясистые руки. Потом долго сидела в ожидании, наблюдая, как слуги наполняют водой ванну для властителя. Она обтирала губкой его спину, пока вода в ванне не остыла, и только тогда он позволил одеться ей самой. Хлеб и фрукты были доставлены, но прислуживать ему за столом разрешалось только ей. Он запихивал в рот куски йомаха, и сок стекал у него по подбородку, а она смотрела на него и понять не могла, как это могло случиться, что у столь изысканного и многомудрого властителя Анасати вырос столь неотесанный сын. Но, вглядевшись повнимательнее в глаза этого грубияна, она вдруг с леденящей ясностью поняла, что и он, в свою очередь, наблюдает за ней не менее пристально... то был взгляд хищника, выслеживающего добычу. Мара ужаснулась: а ведь его упорно повторяемое заявление, что он не глупец и не болван, возможно, не было простым бахвальством. Душа у нее ушла в пятки. Будь Бантокапи всего лишь коварен, как властитель Минванаби, она нашла бы способ управиться с ним. Но если он к тому же и умен... Было от чего похолодеть.
— Ты очень умная, — высказался наконец Бантокапи, пальцем погладив ее запястье.
— Мои достоинства бледнеют рядом с достоинствами моего повелителя, — шепнула Мара и поцеловала костяшки его пальцев, чтобы переменить направление мыслей супруга.
— Ты ничего не ешь, — заметил он. — Все только думаешь о чем-то. Мне это не нравится в женщине.
Мара отрезала ломтик тайзового хлебца и подержала его в ладонях:
— Если мой господин разрешит?..
Когда она отщипнула кусочек, Бантокапи усмехнулся.
Хлеб казался безвкусным, но Мара усердно прожевала его и проглотила. Сыну властителя Анасати быстро прискучило созерцание ее мученической покорности, и он послал за музыкантами.
Мара закрыла глаза. Ей нужна была Накойя! Но, будучи всего лишь женой правящего господина, она ничего не могла поделать, ей оставалось только ждать. А он тем временем заказывал музыкантам свои излюбленные баллады или пускался в препирательства с певцом по поводу каких-то нюансов в исполнении четвертого куплета. День стоял жаркий, и при задернутых занавесках воздух в брачной хижине становился все более удушливым и тяжелым. Мара выдержала и это и подала супругу вина, когда его утомила музыка. Она причесала его и зашнуровала ему сандалии. Потом, по его требованию, танцевала перед ним, пока волосы на прилипли к влажным вискам, все это время ощущая, как горит ее лицо от синяков, оставшихся после ночных забав Бантокапи. Ей уже начало казаться, что супруг намерен весь день развлекаться в брачной хижине, но тут наконец он поднялся на ноги и громовым голосом приказал слугам, чтобы ему приготовили носилки. Время, оставшееся до вечера, он проведет в казармах, заявил он, чтобы проверить численность и выучку воинов Акомы.
Мара молилась только об одном — чтобы Лашима послала Кейоку терпение. Измученная духотой и напряжением, она вслед за мужем вышла из хижины на яркий солнечный свет. Она была так подавлена всем случившимся, что совсем забыла о поставленном у хижины почетном карауле и не позаботилась о том, чтобы как-то прикрыть кровоподтек на щеке. Только годы жесточайшей тренировки позволили Кейоку и Папевайо сохранить внешнюю невозмутимость, когда Мара появилась перед ними с этой отметиной позора. Но рука Кейока, сжимавшая древко копья, напряглась так, что побелели костяшки пальцев, а пальцы ног Папевайо, судорожно согнувшись, вдавились в подошвы сандалий. Любой мужчина, который посмел бы учинить такое с их Мараанни, любой — кроме ее законного властителя — не успел бы и шагу шагнуть и упал мертвым. Мара вступила в столь чистый и ясный день, каким только и могли сотворить его боги, но, пройдя мимо своих — бывших своих — сподвижников, она ощутила их ярость, как черную тень у себя за спиной.
Она не успела еще дойти до главного особняка, а брачная хижина уже была охвачена пламенем. По традиции этот временный приют следовало предать огню в ознаменование священного преображения женщины в жену и мужчины в мужа. Перебросив через порог в хижину ритуальный факел, Кейок молча повернулся и направился к казармам, дабы дождаться там приказаний властителя. Папевайо наблюдал, как огонь пожирает бумагу и деревянные рейки перегородок, испачканные подушки и скомканные покрывала. Хотя лицо у него оставалось каменно-неподвижным, в душе бушевал ураган. Многое горело у него на глазах за прожитые годы, но никогда еще это зрелище не приносило ему такого счастья: беснующееся пламя позволяло хотя бы на время отогнать видение — лицо Мары с расплывшимся кровоподтеком на щеке.

* * *

Накойи в кабинете не было. Со стесненной душой Мара внезапно вспомнила, что и здесь тоже ее брак изменил весь привычный уклад жизни. Кабинет принадлежал теперь новому хозяину — Бантокапи, властителю Акомы. Отныне в этом доме все станет иным. Джайкен, как и прежде, будет расчерчивать свои таблички во флигеле, отведенном для писцов, но она больше не сможет принимать его для обсуждения хозяйственных дел. Только теперь почувствовав, как безмерно она устала, Мара укрылась в тени дерева уло в своем заветном садике. Садиться она не стала, а лишь прислонилась к гладкому стволу дерева, приказав мальчику-посыльному сбегать за Накойей.
Ожидание показалось ей бесконечным, и журчание воды в фонтане не приносило душевного умиротворения. Когда наконец появилась запыхавшаяся Накойя, ее питомица могла лишь поднять на нее тоскливый взгляд. Вид у Мары был самый жалкий.
— Госпожа?..
Няня нерешительно шагнула вперед. Но когда она увидела кровоподтек на щеке Мары, у нее перехватило дыхание. Не говоря ни слова, старая женщина подняла руки, и в следующее мгновение вчерашняя властительница Акомы была уже лишь испуганной девочкой, плачущей у нее в объятиях.
Рыдания сотрясали худенькое тело Мары, а Накойя ласково гладила ее по плечам.
— Мараанни, дочь моего сердца, — тихо приговаривала первая советница, — я вижу, он не поберег тебя, этот властитель, которого ты взяла в мужья.
Наступило молчание, и тишину сада нарушал лишь печальный плеск фонтана. Но потом — раньше, чем ожидала Накойя, — Мара выпрямилась. На удивление твердым голосом она сказала:
— Да, властитель теперь он — этот человек, которого я взяла в мужья. Но имя Акомы переживет его. — Она вздохнула, потрогала распухшую щеку и с мольбой взглянула на старую наперсницу. — Но, мать моего сердца, пока я не буду уверена, что зачала ребенка, мне необходимо набраться сил, чтобы жить такой жизнью... хотя даже отец и брат заплакали бы, узнай они об этом.
Накойя похлопала рукой по подушкам под деревом, предлагая Маре сесть, и постаралась устроить молодую хозяйку поудобнее. Тем временем служанка принесла таз с прохладной водой и мягкие салфетки. И пока Мара лежала на подушках, Накойя обмыла ей лицо, а потом аккуратно расчесала блестящие спутанные волосы, как в те времена, когда Мара была еще совсем маленькой девочкой. Не прерывая работы, она говорила — говорила совсем тихо, на ушко своей госпоже:
— Мараанни, прошлая ночь не принесла тебе радости, это-то я понимаю. Но и ты должна понять, что твой муж совсем еще молод, он такой же задира и буян, как бычок-трехлетка. И уж если вышло так, что именно с ним свела тебя судьба, — не суди обо всех мужчинах по этому одному.
Она помолчала. Не стоило напоминать, какую ошибку допустила некогда Мара, отмахнувшись от совета старой женщины. Вместо того, чтобы набраться полезных знаний и опыта от нанятого за деньги деликатного наставника из Круга Зыбкой Жизни, юная властительница заупрямилась и поставила на своем. Дорого пришлось ей заплатить за это упрямство.
Накойя легонько прижала салфетку, смоченную в холодной воде, к синякам своей питомицы.
Мара вздохнула и открыла покрасневшие глаза.
В ее взгляде читалась болезненная неуверенность, но не сожаление. Накойя отодвинула в сторону таз и салфетки и одобрительно кивнула. Да, девочка молода и ростом невелика, а сейчас еще и телесно измучена, но в ней чувствуется непоколебимость ее отца, властителя Седзу, когда дело касается семейной чести. Она вынесет это испытание, и имя Акомы не канет в небытие.
Мара оправила свое домашнее платье и вздрогнула, когда задела тканью воспаленные соски.
— Мать моего сердца, мне неведомы повадки мужчин. Я очень нуждаюсь в совете.
Накойя ответила невеселой улыбкой. Она наклонила голову на бок, вытащила из прически все шпильки, а затем начала морщинистыми руками заново скручивать жгут из волос и укладывать его на темени. Это обычное, такое знакомое зрелище помогло Маре хоть немного расслабиться. За ночью всегда следует день, независимо от того, какие тучи скрывают лик луны. Она слушала, что тихо-тихо говорила ей Накойя:
— Дитя, Империя велика, и много сыщется в ней честолюбивых правителей с каменными, жестокими сердцами. И горе тем злополучным слугам, кому приходится много выстрадать под властью таких хозяев. Но несчастья порождают мудрость. Слуги постигли — как постигнешь и ты — великую истину: законы чести могут оказаться обоюдоострым оружием. У каждого шага — множество последствий. Не поступаясь ни преданностью, ни честью, слуга может превратить жизнь жестокого господина в ад на земле.
Мара устремила взор вверх, на крону дерева уло — темный прихотливый полог с немногими просветами, сквозь которые виднелось небо:
— Как это сумели сделать вы трое — ты, Кейок и Джайкен — в тот день, когда Папевайо спас меня от Жала Камои? — пробормотала она.
Ответ мог оказаться слишком смахивающим на измену. Накойя только поклонилась — молча, с бесстрастным лицом. Потом заговорила совсем о другом:
— Я вызову для тебя повивальную бабку, госпожа. Ей знакома мудрость веков, и она сумеет присоветовать, что тебе следует делать, если ты хочешь зачать дитя как можно скорее. Тогда супругу уже не придется тревожить твой сон ради собственной похоти, а залогом безопасности Акомы станет наследник.
Мара села прямее:
— Спасибо, Накойя.
Она похлопала нянюшку по руке и встала. Но, прежде чем она повернулась, чтобы уйти, Накойя пытливо вгляделась в глаза хозяйки. В их глубине она прочла ту же боль и некую толику страха, но увидела она также и яркую искру рождающегося замысла, которую уже научилась узнавать за последние недели. Первая советница Акомы быстро согнулась в поклоне, чтобы скрыть вал чувств, захлестывающих душу, только тогда, когда Мара, с гордо выпрямленной спиной, проследовала по дорожке к своим покоям и скрылась в доме, Накойя моргнула и горько заплакала.

* * *

Ветер разметал и унес пепел от сгоревшей брачной хижины. В воздухе стояла пыль: погода снова переменилась, было жарко и сухо. Дни становились длиннее, лето приближалось к середине.
Для празднества во славу Чококана было зарезано нужное количество нидр, и все, кроме рабов, облачились в лучшие свои наряды для ритуала благословения полей, жрецы сжигали бумажные картинки, символизирующие жертвоприношение ради обильного урожая. В ожидании церемонии Бантокапи оставался трезвым — главным образом потому, что по тайному распоряжению Мары слуги разбавляли водой подаваемое ему вино. Если ее и утомляло общество громогласного супруга, это никак не отражалось на ее поведении. Только самым доверенным служанкам было известно, что круги у нее под глазами скрыты с помощью искусных притираний, а одежды порой выбраны с таким расчетом, чтобы не оставлять на виду синяки.
Поучения сестер Лашимы позволяли ей укрепить свой дух. Она обретала утешение в беседах с повитухой. Наставления искушенной женщины помогали Маре сделать менее мучительными часы, которые она проводила в постели с мужем. И вот, в какой-то из этих часов, между праздником середины лета и следующим полнолунием, Келеша — богиня новобрачных — благословила ее лоно, ибо она зачала дитя. Бантокапи мало что знал о женщинах, и его неосведомленность сослужила Маре хорошую службу: он принял на веру сообщение, что они теперь не могут соединяться как муж и жена, пока дитя не родится на свет. Поворчав совсем немного, он разрешил ей переселиться в домик, который некогда принадлежал ее матери. В комнатах этого домика было тихо, а вокруг цвели сады. Громкий голос Бантокапи не доносился туда, и это тоже следовало считать благом: по утрам ее всегда мучила тошнота, и спала она не в какие-то определенные часы, а когда придется. Растирая грудь и живот Мары благовонным маслом, чтобы размягчить и сделать более эластичной кожу к тому времени, когда стан будущей матери начнет раздаваться в ширину, повитуха широко улыбнулась:
— Ты носишь под сердцем сына, госпожа, клянусь костями моей матери.
Мара не одарила ее ответной улыбкой. Не имея никакой возможности хотя бы отчасти влиять на решения Бантокапи, испытывая постоянный стыд за то, как он обращается с некоторыми слугами, хозяйка дома — как казалось всем — замкнулась в себе. Но это только казалось. Выбравшись накануне в паланкине на прогулку, чтобы подышать свежим воздухом ранней осени, она забросала Папевайо таким множеством вопросов, что он в конце концов шутливо запротестовал, заявляя, что у него уже не осталось сил для ответов. Вполне войдя в роль покорной жены, Мара старалась, чтобы ни одна мелочь, касающаяся жизни Акомы, не ускользала от ее внимания.
Устав от массажа, Мара поднялась с циновки. Служанка подала ей легкий домашний халат, который Мара и надела, запахнув на животе, который уже начал округляться. Она вздохнула и вернулась к неотвязным мыслям об отце своего ребенка и об изменениях в поместье, к которым привело его правление. Бантокапи добился почтительного к себе отношения со стороны воинов — благодаря грубой силе, выставляемой напоказ, и проявляемой время от времени сообразительности, так или иначе, с ним они были вынуждены всегда держать ухо востро. Он то и дело решал — совершенно внезапно, — что нужно сейчас провести полевые учения, или приказывал первым же солдатам, попавшимся ему на глаза, сопровождать его в город, при этом он и знать не желал, нет ли у этих солдат каких-то иных поручений на ближайшие часы и не назначены ли они нести какую-либо иную службу. В результате гарнизон почти утратил способность выполнять свой основной долг — охранять поместье. Кейок выбивался из сил, пытаясь залатать прорехи в системе обороны, постоянно возникающие по милости Бантокапи, который имел обыкновение изменять или отменять уже отданные приказы. Джайкен проводил все больше времени на дальних пастбищах. Мара успела узнать характер хадонры достаточно хорошо, чтобы понять: новый властитель чем дальше, тем меньше внушает ему симпатий. Становилось очевидно, что хорошим хозяином Бантокапи не станет никогда. Как и многие отпрыски могущественных властителей, он пребывал в приятном заблуждении, что богатство — это нечто неисчерпаемое и постоянно имеющееся в распоряжении для исполнения любых его желаний.

* * *

Настала середина осени, и на дорогах поместья началось оживление, обычное для этого времени года. В воздухе висели тучи пыли: телят прошлогоднего приплода перегоняли сначала в большие откормочные загоны, а оттуда на бойню. Телят, родившихся весной, либо кастрировали, либо оставляли на племя и отправляли пастись уже на другие луга — на склонах холмов.
Время тянулось для Мары нескончаемо, как для ребенка, ожидающего праздника собственного совершеннолетия.
Бездействие кончилось, когда прибыли чо-джайны. Рой явился без всякого предупреждения: сегодня на отведенном им восточном лугу было пустынно и тихо, а завтра там уже вовсю шла работа. Вдоль линии ограды возвышались кучи земли. Бантокапи был уязвлен тем, что послание королевы было адресовано не ему, а Маре. Еще не успев закончить гневную тираду, он понял: эти чо-джайны явились из улья, расположенного у границы поместья Инродаки. Его быстро осенила догадка: сделка с чо-джайнами состоялась между помолвкой и свадьбой. Глаза у него сузились, и лицо приняло такое выражение, которое — Мара уже научилась это понимать — не сулило ничего хорошего.
— Ты даже еще умнее, женушка, чем предполагал мой отец. — Взглянув на живот Мары, он угрюмо усмехнулся. — Но дни торопливых и тайных путешествий для тебя миновали. Теперь я — правящий господин, и чо-джайны подчиняются мне.
Но поскольку переговоры с чо-джайнами вела Мара, королева продолжала обращаться только к ней — до тех пор, пока новый властитель не выкроит время, чтобы перезаключить с ней соглашение уже от собственного имени. Однако занятия с воинами, по-видимому, всегда оказывались делом более срочным. Если молодая жена Бантокапи проводила все больше времени в недавно вырытых чертогах королевы чо-джайнов, неторопливо попивая чоку и болтая о разных разностях, Бантокапи вряд ли это замечал: он с огромным увлечением бился об заклад на борцовских схватках в Сулан-Ку. За это Мара горячо благодарила богов: ее беседы с юной королевой чо-джайнов позволяли отвлечься от повседневной домашней рутины. Постепенно она все больше узнавала о жизни и особенностях чуждой расы. В противовес выходкам Бантокапи, те отношения, которые она сейчас скрепляла, могли немало способствовать процветанию Акомы в будущем.
Возвращаясь во владения, которые сейчас принадлежали Бантокапи, Мара все яснее сознавала, что управление поместьем доставляет ей удовольствие. Низведенная на второстепенную роль безвластной и бессловесной жены, она томилась и считала дни. Когда прольются весенние дожди, она родит ребенка, и у Акомы появится наследник. А до тех пор надо ждать, хотя ожидание давалось ей нелегко.
Мара дотронулась до своего живота, ощущая там движение новой жизни. Если это окажется мальчик, и притом здоровый мальчик — тогда у ее супруга появится причина последить за собой и поберечься, ибо в Игре Совета даже самый могучий может оказаться уязвимым. Мара принесла обеты духам отца и брата, и она не успокоится, пока не отомстит.

Глава 8
НАСЛЕДНИК

Дитя шевельнулось в утробе матери. Мара широко раскрыла глаза, но уже через пару мгновений успокоилась, отложила в сторону пергаменты, которые просматривала перед тем, и с легкой улыбкой погладила живот. Ее ребенок должен был появиться на свет уже совсем скоро. Хотя Накойя и уверяла хозяйку, что та еще недостаточно "поправилась", самой себе она казалась громоздкой, как перекормленная нидра.
Мара несколько раз передвинулась на своей циновке в тщетной попытке найти более удобное положение. Она молилась богине домашнего очага, чтобы родился мальчик: для этой цели повитуха еще до зачатия употребила все свое искусство. Так пусть же это будет сын... тогда Маре не понадобится снова добиваться внимания супруга, чтобы произвести на свет наследника Акомы. Младенец еще раз энергично толкнулся, и Мара охнула. Постоянно находившаяся при ней заботливая служанка сразу встревожилась, но Мара жестом дала ей понять, что все в порядке, и потянулась за пергаментами. Этот младенец внутри нее, казалось, не знал покоя. Впору было подумать, что он пытается проложить себе дорогу в жизнь своими крошечными ножками и кулачками. Он, подумала Мара и улыбнулась. Это и впрямь должен быть сын, раз он так сильно толкается. Он приведет ее дом к величию. Он станет властителем Акомы.
Донесшийся со двора возглас вывел Мару из задумчивости. По ее молчаливому приказу служанка быстро сдвинула перегородку, и ворвавшийся в комнату горячий ветер разметал по полу пергаменты с заметками Джайкена, позволяющими судить об успешной продаже первых изделий чо-джайнов. Однако невольный досадливый возглас Мары относился не к разлетевшимся документам — мальчик-посыльный проворно кинулся собирать их. Дело было совсем в другом.
Аккуратно подстриженную лужайку за окном пересекала группа воинов во главе с Бантокапи, вид у которого был самый победоносный. Волосы у него торчали слипшимися от пота клочьями, и туника выглядела сильно потрепанной, впрочем, этого и следовало ожидать после тягот долгой — длиной в целую неделю — охоты. И, как обычно, он собирался нанести визит в опочивальню жены после того, как почистит оружие, но до того, как примет ванну. Мара вздохнула. В отсутствие властителя ее дни текли спокойно и размеренно. А теперь в доме опять начнется кавардак.
Когда охотники приблизились, Мара подала знак, и две служанки не без труда помогли ей подняться на ноги. У самой хорошенькой из них — Мисы — даже увлажнились ладони. Мара это заметила и от души посочувствовала девушке. Присутствие нового властителя Акомы не сулило служанкам ничего хорошего: в любой момент он мог затащить какую-нибудь из них к себе в спальню. Но Мару беременность освобождала от этой неприятной повинности. С некоторым злорадством Мара напомнила себе: надо попросить Джайкена, чтобы он купил уродливых рабынь — в следующий раз, когда Бантокапи пошлет его за девушками на невольничий рынок.
Охотники вступили на мощеную дорожку. В присутствии хозяйки они подтянулись и поумерили громкость своих голосов, но впечатление было такое, что доспехи у них бряцают веселее обычного. Они явно были возбуждены, и Бантокапи разделял их воодушевление. От него пахло лесом, на рукавах виднелись пятна высохшей крови. Он взмахнул рукой, как бы желая привлечь внимание жены, а потом указал на что-то у себя за плечом, и вид у него был, как у скульптора, сбрасывающего покрывало с очередного шедевра. Рабы, следовавшие за ним, несли длинный шест, с которого свисало некое подобие пестрого тюка из оранжево-серого меха. Мара высвободилась из рук поддерживающих ее служанок, когда распознала затянутые белой пленкой глаза и оскаленную морду сарката с огромными клыками. Этот смертельно опасный ночной хищник, обитавший в сырых лесах на юго-западе поместья, наводил ужас на пастухов: нидры становились его легкой добычей, а людей саркаты не боялись. Затем Мара заметила, что из плеча зверя торчит стрела, обозначенная зелеными полосками, — стрела властителя. Судя по положению стрелы, можно было легко догадаться, что Бантокапи стоял прямо перед нападающим хищником и уложил того единственным выстрелом из лука. Такой подвиг был впечатляющим. Каковы бы ни были другие свойства натуры Бантокапи, на этот раз он продемонстрировал незаурядную смелость и искусство владения луком.
Переводя взгляд с трофея мужа на его широко улыбающееся лицо, Мара на какое-то мгновение забыла, что этот человек начисто лишен многих благородных склонностей. Он не любил поэзию, если в стихах не содержались непристойности. В музыке его привлекали только низкопробные песенки менестрелей и простонародные танцевальные мелодии; ни на спектакли театра Доо, ни на оперу у него не хватало терпения. В искусстве художников он ценил только те творения, где изображались сражения, борьба на арене или любовные парочки. Но в охоте ему не было равных, и уже не в первый раз Мара пожалела, что Текума все свое отцовское внимание уделял Халеско и Джиро и не позаботился о должном воспитании младшего сына. И при всем презрении, которое она питала к мужу, приходилось признать, что природой были заложены в него и какие-то благие задатки. Если бы в свое время кто-нибудь привил ему манеры и внушил понятия, достойные отпрыска рода Анасати, он мог бы стать значительным человеком.
Впрочем, сожаления Мары продолжались лишь до того мгновения, когда Бантокапи добрался до дома.
Чванство так и распирало его, несколько захмелевшего от вина из ягод тенло, которое он успел выпить на обратном пути. Источая запахи дыма костров, пота и съеденной за завтраком пищи, он прислонился к дверному косяку, и по поданному им знаку рабы сложили тушу сарката к ногам Мары.
— Оставьте нас, — приказал он своим гвардейцам.
Когда воины удалились, он гордо выпрямился, подбоченился и заорал:
— Ну, что скажешь, женушка? Зверюга что надо, верно?
Мара склонила голову, из вежливости скрывая дурноту. От трофея пахло столь же отвратительно, как и от охотника, жужжащие насекомые облепили глаза и влажный язык сарката, а с его шкуры сыпалась грязь на чистый пол, только что натертый воском. Чтобы как можно скорее избавиться от вида убитого животного, а заодно и от удачливого охотника, Мара прибегла к лести:
— Мой повелитель, победа над таким чудовищем — это еще одно свидетельство твоей отваги и искусства. Пастухи с южных пастбищ станут восхвалять тебя от всего сердца, Банто.
Ее супруг ответил с пьяной ухмылкой:
— Да пропади они пропадом, эти вонючие пастухи с их восхвалениями! А вот что я тебе скажу: такая голова будет смотреться... просто лучше некуда... если ее приколотить к стене над письменным столом — там, где сейчас висит это выцветшее знамя.
Мара успела сдержать невольный протест — не стоило лишний раз навлекать на себя ярость Бантокапи. Хотя знамя, о котором он говорил, считалось одной из древнейших реликвий, напоминающих о победах предков, и в течение столетий украшало кабинет властителя Акомы, Бантокапи не утруждал себя заботой о соблюдении традиций. Он изменял все по своему усмотрению, чаще всего движимый извращенно-злорадным стремлением доказать всем и каждому, что правящий господин Акомы — это он, и никто другой. На Мару накатила внезапная волна скорби... ведь только отчаяние заставило ее вступить в этот постылый брак.
— Жена! — хлестнул ее голос Бантокапи. Она очнулась от своих размышлений и смиренно поклонилась, хотя беременность мешала ей сделать это с подобающей грацией. — Я желаю, чтобы из головы сарката изготовили чучело и повесили над моим столом у меня в кабинете. Присмотри, чтобы все было исполнено как следует! А я должен пойти помыться. — Затем, словно неожиданно вспомнив о чем-то, он всмотрелся в полумрак комнаты позади Мары и уставил указующий палец на Мису:
— Эй, девушка, ты пойдешь со мной. Мне требуется кто-нибудь, чтобы помыть спину, а мой слуга прихворнул.
Миловидная служанка отошла от госпожи. Все знали, что ее услуги отнюдь не ограничатся простым намыливанием и ополаскиванием спины. Она покорно последовала за Бантокапи, который круто развернулся и зашагал прочь, оставив на пороге труп животного, убитого по меньшей мере сутки тому назад и уже источающего зловоние. Усилием воли преодолев мгновенно подступившую к горлу тошноту, Мара подозвала мальчика-посыльного, который до этого момента сидел, притаившись, в дальнем уголке: Бантокапи имел обыкновение награждать его увесистыми тычками каждый раз, когда тот просто попадался ему на пути.
— Кедо, пришли сюда двоих рабов из кухни, пусть утащат это в сарай к мяснику. Скажи чучельнику, что ему ведено подготовить голову. Когда он с этим справится, пусть доставит ее в кабинет моего супруга и установит туда, где укажет господин.
Служанке — одной из оставшихся с ней — Мара сказала:
— Джуна, сейчас же пойди в кабинет, аккуратно сложи знамя, которое висит над письменным столом, и принеси его мне. Я позабочусь, чтобы оно хранилось должным образом.
С дробным стуком сандалий умчался посыльный, и служанка поспешила следом. Мара откинула за ухо мешающую прядь волос и вернулась к своим документам. Пусть Бантокапи развлекается со служанками, пусть охотится и разыгрывает из себя воина: его увлечения занимают все время новоявленного властителя, а это и к лучшему. При полном отсутствии у Бантокапи интереса к хозяйственным делам Мара, поневоле прикованная к дому, получала возможность изучать коммерческие документы, ежедневно поступавшие в поместье. В тех пределах, которые установил Бантокапи, Мара продолжала управлять делами Акомы. И училась. День за днем она все больше узнавала о том, что воистину приводит род к величию.
Забывшись, она подумала вслух:
— Интересно, есть ли у нас новые карты?
— Госпожа?.. — отозвалась третья служанка.
Мара только уставилась немигающим взглядом на некую неразличимую точку между пергаментами и мордой сарката. В следующий раз, когда ее повелитель отправится на охоту или в Сулан-Ку — для посещения игорных домов или женщин из Круга Зыбкой Жизни, — она поищет в отцовских кабинетах карты. Однако она тут же опомнилась, напомнив себе, что кабинеты больше не принадлежат ее отцу, а отданы во владение супругу, который был для нее врагом.

* * *

Вино расплескалось, раздражающе-красными пятнами расплывшись по скатерти, когда отшвырнутая рукой Бантокапи фляга ударилась о столешницу и загремела среди прочей посуды. Он даже моргнул, словно получил удовольствие от такого свидетельства собственной недюжинной силы, однако его гнев не пошел на убыль:
— Женщина, перестань меня допекать!
От зычного голоса затрепетали огоньки масляных ламп. Мара спокойно сидела перед супругом, который всего лишь несколько секунд назад самозабвенно, хотя и фальшиво, подпевал двум заезжим менестрелям.
— Ты что, не видишь — я наслаждаюсь их искусством! Ты же сама вечно ко мне пристаешь — то чтобы я стихи почитал, то чтобы музыку послушал. Как же я могу ее слушать, если меня всякий раз будут отвлекать?
Мара спрятала усмешку. Причина столь неожиданной тяги ее супруга к музыкальному искусству была очевидна: дуэт состоял из пожилого менестреля и его привлекательной дочки, чьи объемистые формы, чисто символически прикрытые коротким облегающим платьем с глубоким вырезом, безусловно, должны были скрашивать впечатление от сомнительных достоинств ее пения. Однако дело прежде всего, и Мара решительно подняла свиток, который она поспешно убрала с пути расползающихся струек пролитого вина.
— Господин мой, эти решения не могут ждать...
— Они подождут, если я скажу, чтобы они подождали! — взревел Бантокапи так грозно, что служанка, явившаяся с тазиком и тряпками, дабы навести порядок на столе, засуетилась и поспешила как молено скорее закончить свою миссию. — А сейчас молчи, жена!
Мара послушно уселась рядом с ним. Повинуясь знаку, который подал Бантокапи, музыканты снова заиграли и запели, тогда как сам он, с побагровевшим лицом, усердно, но безуспешно пытался сосредоточиться на их песенке. Однако в присутствии Мары — неподвижной, безмолвной и покорной — это ему никак не удавалось, отчего он лишь еще больше раздражался. Не вытерпев и минуты, он недовольно буркнул:
— Ох, ну что там у тебя?
Музыканты сбились с ритма и неуверенно начали последний куплет. Не сказав ни слова, Мара протянула мужу свиток, и, когда при этом движении накидка на ней слегка распахнулась, он увидел, что у нее при себе имеется еще шесть таких же документов. Он бегло просмотрел первый и не скрыл возмущения:
— Это хозяйственные расходы и счета. К чему было меня беспокоить?
Он уставился на жену, не замечая, сколь неловко чувствуют себя музыканты: они не осмеливались без его разрешения сделать паузу, но и играть в такой обстановке было опасно.
— Это твое поместье, супруг мои, — бесцветным тоном пояснила Мара. — Никто не смеет истратить хотя бы цинтию из казны Акомы без твоего разрешения. Некоторые торговцы из Сулан-Ку прислали вежливые, но настоятельные просьбы об оплате.
Раздраженно почесав у себя в паху, Бантокапи сердито уставился на таблички:
— Жена! — рявкнул он. — У нас есть деньги, чтобы это оплатить?
Он оглянулся по сторонам, с неудовольствием обнаружив, что орет без всякой надобности: в кабинете стояла мертвая тишина, поскольку музыканты с грехом пополам довели свою песню до конца.
— Конечно, муж мой.
Сбавив тон, он распорядился:
— Тогда заплати что положено. — Тут он снова помрачнел. — Но ты-то с какой стати должна заниматься подобным вздором? Где Джайкен?
— Ты ему запретил обращаться к тебе с этими расчетами, супруг мой. Он исполняет твой приказ, но не допускать его к себе... от этого дело не сдвинется.
Досада Бантокапи снова быстро обратилась в гнев:
— И поэтому теперь моя жена попрекает меня, как последнего из писцов! Так что же, как только кому-нибудь потребуется мое разрешение, я должен буду все бросать и разбираться во всякой чепухе? Так ты считаешь?
— Это твое поместье, — повторила Мара.
Внутренне собравшись, она ждала: вот сейчас он предложит, чтобы всю эту "чепуху" — то есть управление хозяйством поместья — она взяла на себя и перестала докучать ему по пустякам.
Но вышло совсем по-другому. Он вздохнул с кротостью, которой она никогда прежде в нем не замечала:
— Да, верно. Как видно, я должен примириться со всеми этими неудобствами. — Его глаза еще раз обратились к премиленькой музыкантше, а затем остановились на раздавшемся животе Мары. Контраст вдохновил властителя на быстрое решение:
— Ну вот что, жена. Сейчас ты должна заботиться об одном: не переутомляться. Иди спать. Если уж я должен заняться изучением свитков и просижу с ними допоздна, я оставлю здесь этих музыкантов. Пусть играют на своих инструментах... под музыку легче работается.
— Супруг мой, я... — Мара осеклась.
Она поняла, что ее расчеты не оправдались, когда Бантокапи вскочил на ноги. Он грубо схватил ее за плечи и тоже заставил встать с подушек. Безотчетным движением она прикрыла руками живот, защищая новую жизнь, что готовилась выйти в мир. Этот жест удержал супруга от слишком грубых действий, но не умерил его негодования:
— Жена, я тебя предупреждал! Я не дурак! Эти счета будут просмотрены, но лишь тогда, когда я сочту это уместным!
Его ярость, казалось, вспухала на глазах, словно обретая пищу в самой себе, она становилась почти осязаемой. Даже месяц словно померк в небесах, и музыканты робко отложили в сторону инструменты. Мара прикусила губу, оцепенев в железной хватке супружеских рук, как цепенеет газен перед релли. Бантокапи встряхнул Мару, чтобы она ясно почувствовала: он не станет с ней церемониться:
— Слушай, жена. Ты сейчас же пойдешь спать. И если только попробуешь пойти мне наперекор... хотя бы раз! — я отошлю тебя прочь!
Его пальцы разжались, и Мара почти упала на колени, почувствовав, как страх сжал ее сердце. Она спрятала свои чувства, склонившись в поклоне столь низком, что это скорее подобало бы девчонке-рабыне, и прижалась лбом к полу, все еще липкому от вина:
— Умоляю простить меня, супруг мой.
В словах звучала самая пылкая искренность: если Бантокапи пожелает на деле воспользоваться правами властвующего господина по отношению к непокорной жене и отошлет ее из поместья в какое-нибудь отдаленное жилище с парой служанок — она навсегда утратит всякую возможность влиять на хозяйственные дела Акомы. Прославленный род, которым так гордился ее отец, придет в упадок из-за этого грубого невежды и неизбежно попадет в вассальную зависимость от рода Анасати. Не смея обнаружить свой трепет, не смея дышать, Мара замерла в неподвижности. Она-то рассчитывала, что мужу надоест разбираться в финансовых тонкостях, совершенно ему непонятных, и что она сумеет навести его на мысль перепоручить ей всю коммерческую рутину... А вместо этого она чуть не обрекла собственный дом на катастрофу.
Бантокапи с глубочайшим неудовольствием взирал на ее согбенную спину, однако потом он вспомнил, сколь приятные находки ожидают его под платьем девушки с виеллой, и это его отвлекло. Теперь уже самый вид груды свитков вызывал у него раздражение, которому он и дал выход, слегка пнув носком в бок коленопреклоненную жену:
— Ну, жена, спать!

Предыдущая страница 9 Следующая страница


Дочь Империи 10

Мара с трудом поднялась с колен. Кажется, на этот раз грозу пронесло, но она была так зла на себя, что почти не чувствовала облегчения. В душе она не могла не признать: настойчивость, с которой она добивалась внимания Бантокапи к хозяйственным документам, отчасти объяснялась досадой на то, что и она сама, и дела Акомы в его глазах имели куда меньшее значение, чем колышущийся бюст красотки, играющей на виелле. Но она перестала за собой следить и из-за этого чуть не предала будущее Акомы в руки грубой твари, в руки врага. С этого момента ей понадобится не только неусыпная осторожность, но также и постоянная напряженность рассудка — и, конечно, изрядная доля удачи. Мара была близка к панике. Больше всего ей сейчас требовался совет Накойи, но старая наперсница давно уже отошла ко сну, а послать слугу разбудить ее Мара не смела: это могло бы выглядеть как нарушение недвусмысленного приказа властителя. Растерянная и перепуганная, Мара разгладила смятое на плечах платье и покинула кабинет с убитым видом провинившейся и раболепно-покорной жены. Однако когда за ее спиной пронзительно взвизгнули струны виеллы, а Бантокапи снова вытаращился на пышную грудь музыкантши, мысли бешеным роем закружились в голове у Мары. Она все выдержит; так или иначе, она найдет способ, как воспользоваться слабостями мужа, даже его непомерным сластолюбием. Если ей это не удастся, все будет потеряно.

* * *

— Жена!.. — Бантокапи почесался, хмуро уставясь на лист пергамента, лежавший на письменном столе.
— Да, Банто?..
Мара усердно трудилась над шитьем. Это требовало от нее немалого внимания — отчасти потому, что иголка и нитка, казалось, начинают жить собственной жизнью, стоило ей взять их в руки; нитки путались и постоянно завязывались узелками. Однако главная цель Мары состояла в том, чтобы изобразить живое воплощение кротости и послушания. С того вечера, когда вышел конфуз с музыкантами и хозяйственными счетами, Бантокапи придирчиво наблюдал за ней, пытаясь углядеть хоть малейший признак неповиновения, как шептались даже рабыни в уголках, он часто давал волю своему дурному настроению. Считалось, что Мара шьет рубашонку для своего будущего младенца, хотя качество работы — при самом снисходительном суждении — можно было бы в лучшем случае назвать убогим. Наследника Акомы никто не будет обряжать в такое тряпье. Но если Бантокапи считал рукоделие подходящим занятием для своей беременной жены, она будет подыгрывать ему и сохранит хотя бы видимость энтузиазма.
Властитель Акомы подвигал коленями под столом.
— Я отвечаю отцу на его письмо. Слушай, что я написал: "Дорогой отец. Здоров ли ты? Я выиграл все борцовские поединки в солдатской бане в Сулан-Ку. Я здоров. Мара здорова". — Он взглянул на нее с редким выражением сосредоточенности. — Ты же здорова, правда? А дальше что бы мне еще написать?
С трудом сдерживая раздражение, Мара предложила:
— Может быть, стоит спросить, здоровы ли твои братья?
Не уловив сарказма, Бантокапи кивнул с явным одобрением.
— ... Господин!
Крик со двора прозвучал так неожиданно, что Мара чуть не уколола себе палец. Бантокапи быстро направился к выходу. Возглас повторился, и, не ожидая слуг, Бантокапи резко сдвинул дверную створку, за которой показался солдат, покрытый пылью и потом.
— В чем дело? — коротко осведомился властитель Акомы, состояние духа которого заметно улучшилось: заботы, связанные с оружием и войной, были для него куда легче, чем возня с пером и пергаментом.
Воин торопливо поклонился, и Мара заметила, как плотно зашнурованы его сандалии. Это значило, что он прибежал издалека, специально, чтобы передать некую весть. Забыв о своей роли смиренной жены, она прислушалась.
Едва совладав с дыханием, солдат доложил:
— Сотник Люджан сообщает, что большой отряд бандитов движется по дороге из Холан-Ку. Он занимает позицию у малого родника ниже перевала, чтобы пощипать их, если они попытаются прорваться, по его мнению, они замышляют набег на Акому.
Бантокапи оживился:
— Сколько их?
С присутствием духа и рассудительностью, каких он никогда не обнаруживал перед служителями, ведающими хозяйством поместья, он жестом разрешил усталому скороходу сесть.
Мара тихо приказала служанке принести воды для гонца, который тем временем ответил:
— Очень много, господин. Может быть, около шести рот. Почти наверняка это серые воины.
Банто покачал головой:
— Так много? Они могут оказаться опасными. — Он обернулся к Маре. — Я должен сейчас отлучиться, жена. Не бойся, я вернусь.
— Да хранит Чококан твой дух, — откликнулась она ритуальной фразой и склонила голову, как подобало примерной жене властителя. Но в предстоящей стычке таилась угроза, о которой ее муж и догадаться не мог.
Бантокапи широким шагом проследовал к казармам; гонец остался сидеть у порога. Мара присмотрелась к нему из-под полуопущенных ресниц. Он был молод, но отмечен боевыми шрамами и, очевидно, не раз испытан в сражениях. Мара вспомнила его имя — Джайгай, он некогда состоял в банде Люджана, и там к нему относились с бесспорным уважением. Когда он поднял голову, чтобы напиться воды из кувшина, принесенного служанкой, глаза у него были суровы, а взгляд непроницаем. Мара почувствовала внезапную неуверенность. Как поведет себя этот человек, каково будет на душе у других бывших разбойников, когда они встретятся с людьми, которые лишь волей случая оказались их врагами, а не товарищами по несчастью? Ни один из новичков еще не встречался в сражении с врагами Акомы, то, что в первом боевом столкновении они будут вынуждены скрестить оружие с серыми воинами, могло иметь чрезвычайно опасные последствия.
Мара с тревогой наблюдала, как солдаты Акомы пробегали мимо господского дома, чтобы встать в строй. Каждый повиновался распоряжениям своего командира патруля, а те, в свою очередь, получали приказы от сотников, построением и подготовкой непосредственно руководил Кейок. Справа от него стоял Папевайо, который в качестве командира авангарда должен был принять на себя общее командование, если военачальник погибнет в битве. Мара не могла не преисполниться восхищением: солдаты Акомы действовали в точности так, как подобало воинам цурани. Бывшие бандиты ничем не отличались от ветеранов. Ее страхи отчасти улеглись. Присутствие воинов из нового улья чо-джайнов служило надежной гарантией безопасности Акомы, и для защиты поместья достаточно было оставить лишь роту сотника Тасидо. Мара невольно задумалась о том, что под знамена Акомы можно будет призвать новых рекрутов-родичей, а увеличение численности воинов позволит разделить гарнизон на два и повысить Папевайо — а возможно, и еще кого-нибудь — до ранга военачальника...
Громкие крики вывели ее из задумчивости. Размашистым шагом приближался Бантокапи, слуги, сопровождающие властителя, на ходу закрепляли последние застежки на его доспехах. Когда супруг Мары занял свое место во главе колонны, она напомнила себе, что не ей предстоит командовать войском. Это надо усвоить крепко-накрепко.
Последние солдаты встали в строй, подгоняемые окриками Бантокапи. Полностью снаряженный для битвы, с любимым мечом в ножнах, украшенных кисточками из тонких кожаных ремешков, властитель Акомы — в отличие от своего повседневного облика — выглядел настоящим воином цурани: коренастым, собранным, твердо стоящим на ногах, готовым одолевать бегом милю за милей и в то же время способным сохранить достаточно сил, чтобы дать отпор врагу. Грубый и раздражительный в мирном обиходе, Бантокапи был обучен для войны.
Он выкрикнул короткие приказы.
Через открытые двери своих покоев Мара с гордостью созерцала зрелище, развертывающееся на площади перед казармами. Но вдруг в утробе у нее толкнулось дитя, и Мара даже вздрогнула, почувствовав нешуточную силу ножки ее будущего младенца. Когда он снова притих, гарнизон Акомы тронулся в путь — четыре сотни мужчин в блестящих на солнце зеленых доспехах. Они устремились по дороге к тому самому ущелью, где некогда Мара, расставив ловушку, сумела заманить к себе на службу Люджана и его разбойников.
Мысленно она помолилась богам, чтобы сегодня схватка у тихого родника разрешилась для Акомы так же удачно, как и та первая стычка.
Появилась Накойя. Она пришла без зова, по велению сердца, чтобы поддержать госпожу в трудную минуту. От ее старых ушей не укрылась суета во дворе, и, как это часто бывало, она сумела принести обрывки солдатских пересудов — то, чего при всем желании никак иначе не могла бы разведать молодая жена властителя. Отослав служанку за охлажденными фруктами и усадив Мару на подушки, первая советница Акомы уселась сама, и обе женщины приготовились к долгому ожиданию.
День еще только начинается, думала Мара, поглядывая на часы, сработанные искусными мастерами из улья чо-джайнов, а теперь стоявшие на столе, за которым каких-нибудь четверть часа назад ее супруг с трудом вымучивал из себя письмо родному отцу.
Мара быстро прикинула в уме: должно быть, патруль обнаружил высланных вперед разведчиков бандитов рано утром и увидел, как их основные силы минуют перевал.
Из обрывочных сведений, которые доставила Накойя, Мара попыталась сложить цельную картину пути, по которому предстояло пройти войску Акомы. Ей это удалось, и она чуть заметно улыбнулась. Разговор, в который она втянула Кейока и Аракаси по пути к улью чо-джайнов, принес свои плоды. Среди прочих соображений, которыми мастер тайного знания поделился с военачальником, он упомянул о необходимости прочесывания западных уголков поместья в предрассветные часы, ибо бандиты могли без труда просочиться в горы, ускользнув от патрулей Акомы под покровом темноты, а потом залечь в укрытии на весь день. Патруль, возглавляемый Люджаном, вышел в дозор около полуночи, и потому к рассвету его люди успели забраться достаточно высоко в горы, чтобы быстро обнаружить там присутствие злоумышленников. К тому же бывшему бандиту, хитрецу Люджану, были наперечет известны все тайные укрытия между Акомой и городом Холан-Ку.
Почувствовав внезапно накатившую усталость, Мара пососала ломтик охлажденного плода. В утреннем воздухе все еще раздавался постепенно затихающий топот ног удаляющегося отряда Акомы. Еще несколько минут — и все стихло... только едва слышно тикали часы на столе.
В полдень Накойя разлила по чашкам травяной чай и приказала подать обжаренные хлебцы с ягодным вареньем, а также каисанг — горшочек тайзы с мелко накрошенными кусочками рыбы, овощей и орехов. От души желая угодить госпоже, повариха выставила на стол любовно приготовленные блюда, но Маре кусок не лез в горло.
Осознав, что причина подавленного состояния Мары — вовсе не телесная усталость, Накойя постаралась ее подбодрить:
— Госпожа, не опасайся. Твой повелитель Бантокапи вернется невредимым.
Мара нахмурилась:
— Он обязан вернуться невредимым! — На какой-то момент из-под маски безразличия показалось живое лицо, в его чертах выражались гнев и целеустремленность. — Если он сейчас погибнет... значит, все было напрасно!
Накойя попыталась взглянуть Маре в глаза, но молодая женщина быстро отвела их в сторону. Теперь советница могла бы сказать с уверенностью: вот сейчас, в эту самую минуту, ее госпожа обдумывает некий замысел, скрытый от всех. Строить догадки не имело смысла. Годы научили Накойю терпению. Если хозяйка Акомы предпочитает вынашивать планы в одиночестве — так тому и быть. Самые опасные из планов могли привести к катастрофе, если поделиться ими преждевременно — пусть даже с теми, кого любишь и кому доверяешь. Накойя наблюдала, но не высмотрела ничего нового. Только страх по-прежнему терзал ее старое сердце. Она многое могла понять. Она сама была дочерью народа цурани. А под крышей господского дома слово властителя было законом.

* * *

Бантокапи жестом приказал отряду остановиться и, прищурившись, наблюдал, как приближаются два бегущих солдата Акомы. На фоне солнечного диска, уже наполовину скрывшегося за горизонтом, их фигуры казались темными силуэтами. Запыхавшиеся, покрытые дорожной пылью, усталые, но гордые, они по всей форме отсалютовали властителю, и тот, что стоял ближе, доложил:
— Господин, стоянка бандитов — в нижней лощине, позади того хребта, где ожидает сотник Люджан. Он считает, что они тронутся в путь с минуты на минуту.
Бантокапи незамедлительно обратился к Кейоку:
— Остановимся здесь. Пошли двоих солдат вызвать Люджана.
Военачальник отдал нужные распоряжения и приказал отряду отдыхать. Воины рассыпались по обочине дороги, снимая шлемы и усаживаясь где придется, однако костров не зажигали, чтобы не привлекать внимание чужаков.
Шумно вздохнув, Бантокапи также расстегнул ремешки шлема. Шлем был весьма тяжелой — хотя и необходимой в бою — частью доспехов. Отделка этого головного убора, согласно цуранской моде, должна была отображать деяния, которые совершил его хозяин в течение своей жизни. Только недавно шлем Бантокапи сподобился украшения в виде полосы из шкуры сарката в дополнение к развевающемуся хвосту из волоса дзарби. Такие трофеи выглядели чрезвычайно эффектно на параде, но, к величайшему неудовольствию молодого властителя, он обнаружил, что после дневного марш-броска каждая лишняя унция становится крайне обременительной.
Сняв шлем, он сел на землю, прислонившись спиной к гладкому валуну у дороги, и подозвал к себе офицеров.
— Кейок, о какой это лощине говорили солдаты?
Военачальник присел на корточки и острием кинжала начертил на дорожной пыли весьма приблизительный план местности.
— Она примерно вот здесь, господин. За невысоким хребтом дорога из Сулан-Ку спускается в узкое ущелье — в лощину — рядом с родником, сразу после этого начинается подъем на противоположный склон другого хребта, а потом идет спуск вот к этой тропе... примерно в шести милях отсюда.
Он сообщал точные факты, не упоминая, однако, о западне, которую устроила на этом самом месте его госпожа для Люджана и его товарищей.
— Хорошие места для засады, — пробормотал Бантокапи и почесал подбородок: ему досаждал укус какого-то зловредного насекомого.
Кейок ничего не ответил. Он терпеливо ждал... Только Мара могла бы понять, как много скрывается за этим молчанием. Его нынешний господин слегка ослабил перевязь меча и потянулся:
— Нам все равно придется ждать донесений от Люджана. Разбуди меня, когда он явится.
Бантокапи подложил руки под голову и закрыл глаза.
Старательно скрывая раздражение, Папевайо встал. Кейок последовал его примеру.
— Поставить дозорных, господин?
Бантокапи буркнул нечто, выражающее согласие, и оба офицера оставили своего властителя подремать на привале. Не прошло и часа, как возглас дозорного возвестил о прибытии в лагерь сотника Люджана.
Будить Бантокапи не пришлось: он сразу же проснулся сам и снова принялся чесаться, поскольку лицо у него зудело от новых укусов. Это занятие он не прервал и тогда, когда подошедший Люджан остановился перед ним, должным образом отсалютовав. Бывший разбойник пробежал шесть миль и, тем не менее, ничто в его облике не свидетельствовало об утомлении — разве что дышал он тяжелее, чем обычно. Кейок и Папевайо присоединились к нему, когда Бантокапи, схватив свой шлем, нахлобучил его на голову и ткнул пальцем в сторону карты, нарисованной Кейоком на пыльной тропе:
— Показывай.
Люджан присел на корточки и собственным кинжалом провел на карте несколько дополнительных черточек.
— Шесть рот по пятьдесят человек собрались в этой лощине. Они подходили с трех сторон, разными путями: вот так, так и так.
Бантокапи прервал его вопросом:
— Они не стали подниматься к более высокой долине — той, где озеро посредине?
— Нет, господин.
Казалось, что Люджана что-то тревожит, — и Бантокапи сделал нетерпеливый жест:
— Ну, что мнешься? Говори!
— Тут что-то... не так.
— Их маневры не похожи на бандитские повадки, а?
Люджан слегка улыбнулся:
— Да, они ведут себя скорее как хорошо обученные солдаты... на мой взгляд.
— Серые воины? — Бантокапи тяжело поднялся на ноги.
— Может быть, — подтвердил Кейок.
— Ха! — Тон властителя стал более язвительным. — Молодчики из Минванаби, голову даю на отсечение. Я еще до свадьбы знал о кровной вражде между Джингу и Акомой. И мой отец недавно прислал мне предупреждение, чтобы я готовился к отражению внезапного набега. — Он нахмурился. — Ручаюсь, он знал, что такая атака со дня на день должна состояться. — Бантокапи сделал многозначительную паузу, но прочими своими соображениями на сей счет делиться не стал. Он помрачнел, и в его голосе появились зловещие ноты:
— Властитель Джингу полагает, что его солдаты лучшие в Империи, а ваш господин — просто глупый бык. И сдается мне, он уже настолько обнаглел, что готов рискнуть навлечь на себя гнев моего отца. И все-таки у него не хватает то ли силенок, то ли дерзости, если он предпочитает не показывать свои истинные цвета, а? Вот мы ему и дадим понять, что по первым двум пунктам он ошибается. — Бантокапи рассмеялся лающим смехом. — И совершенно прав — по последнему пункту. — Он обернулся к Кейоку. — Сдается мне, у тебя уже и план придуман, а, военачальник?
Острием кинжала Кейок указал на карте место по эту сторону ущелья, где тропа сужалась.
— Я думаю, господин, здесь мы сможем сдержать их без особых хлопот.
Бантокапи поиграл узелками бахромы на своих ножнах:
— Лучше позволим им войти в ущелье, отправим одну роту им в тыл и устроим там хорошую западню.
В быстро тускнеющем свете Кейок вглядывался в рисунок, припоминая каждую особенность здешних мест. Затем он спокойно высказал свое мнение:
— Если мы решим скрытно провести одну роту вдоль гребня, она сможет добраться до места только к рассвету. Тогда бандитам не удастся отступить, и быстрым налетом на лощину с этой стороны можно с ними покончить.
— Прекрасно, только я думаю, мы не станем сшибаться с ними врукопашную. — Бантокапи взвешивал открывающиеся возможности. — Будем сидеть тихо-тихо, как пугливые пташки, а? Они пройдут мимо нас и глубоко втянутся в ущелье, на открытое место — и вот тут-то мы себя покажем: будем засыпать их стрелами и камнями, пока они не разбегутся.
Одобрительно кивнув, Люджан счел своим долгом заметить:
— Но они могут сделать попытку прорваться.
Бантокапи призадумался.
— Нет, — сказал он наконец, — вот смотри сюда. Мы нанесем удар точно перед тем, как они доберутся до второго хребта. Они подумают, что имеют дело с передовым патрулем Акомы, но большинство наших людей залягут у них в тылу. — Он злорадно ухмыльнулся. — Бандиты вообразят, что основная часть гарнизона Акомы находится впереди них... что мы защищаем границы поместья. Они побегут назад тем же путем, каким добирались сюда, — и, если сумеют прорваться сквозь тучи наших стрел, угодят прямехонько на наши копья и мечи. — Помолчав, он добавил:
— Папевайо, ты отправишься с Люджаном на другой конец долины, с собой возьмешь... — он быстро что-то сосчитал — всех, кроме пятидесяти самых метких лучников. Кейок отберет двадцать лучников и разместится у перевала за гребнем так, чтобы их не было видно с дороги. — От предвкушения грядущего побоища лицо у него стало почти отталкивающим. — Кейок, когда бандиты подойдут, прикажи своим людям что есть силы выкрикивать боевые вопли, громыхать доспехами и приплясывать, чтобы в воздухе пыль столбом стояла. Пусть неприятелю кажется, что вас тут целая армия. Если любой из бандитов сунется вперед — уложите его стрелами на месте.
Итак, решение было принято. Бантокапи перекинул свой лук через плечо:
— Лучники займут позицию на гребне над бандитами — оттуда будет удобнее сеять смерть среди незваных гостей. Разумнее всего, если я сам возглавлю эту группу.
Кейок с удовлетворением кивнул, вспомнив учебные бои на площади перед казармами. Когда проводились упражнения с мечом, Бантокапи грешил некоторой неповоротливостью, но с луком в руках это был сущий дьявол.
Сейчас, с трудом сдерживая возбуждение, Бантокапи отдал Папевайо последние приказы: он желал предусмотреть все таким образом, чтобы ни один бандит не вырвался из ловушки.
Если бы тень от шлема не скрывала лица Кейока, то во взгляде обычно сурового военачальника можно было бы прочесть редкое для него чувство: восхищение. Бантокапи расчетливо готовил победу, и изменения, которые он внес в план Кейока, можно было только приветствовать. Если этот дерзкий замысел удастся осуществить, то с бандитским отрядом действительно будет покончено.

* * *

Распластавшись за камнем на скалистом гребне, Бантокапи подал знак лучнику, притаившемуся по другую сторону лощины. Но бравые пришельцы, стоявшие лагерем внизу, не заметили его сигнала: ранний утренний туман, подобно плотному одеялу, стлался по дну ущелья, ничего такого, что находилось далее чем ярдах в десяти, разглядеть было невозможно. Свет зари пока коснулся лишь восточных вершин, придавая им красноватый оттенок. Долгие часы должны были пройти, чтобы туман рассеялся. На стоянке пришельцев шевеление только начиналось. Кто-то присел на корточки в укромном уголке, чтобы справить нужду, другие мылись у родника или вытряхивали одеяла, несколько человек собирали сухой хворост, чтобы развести костры. Лишь трое-четверо удосужились облачиться в доспехи. Судя по всему, чужаки не позаботились даже о том, чтобы расставить дозорных. Зрелище подобной беспечности немало позабавило Бантокапи. Беззвучно рассмеявшись, он выбрал себе мишень — того, что сидел на корточках в укромном уголке, — и пустил стрелу.
Так началось сражение.
Первая жертва свалилась с глухим воплем. И в этот миг тридцать лучников Акомы, занимавших позицию вдоль гребня, разрядили свои луки. Меткими выстрелами были выведены из строя тридцать бойцов вражеского отряда, прежде чем хоть один из них сумел что-то предпринять. И только тогда на стоянке началась суматоха, как в растревоженном муравейнике. Бросив на землю бесполезные одеяла, опрокинув в костер котлы с варевом, подвергшиеся атаке люди кинулись кто куда в поисках укрытия. Злобно хихикая, Бантокапи выпустил вторую стрелу, которая угодила в пах чужаку. Тот рухнул на землю, корчась от боли, при этом он умудрился подкатиться под ноги бегущему товарищу, и тот, споткнувшись, упал. Слишком много людей скопилось на маленькой площадке, и возникшая среди них паника оказалась весьма на руку нападавшим. Прежде чем командиры сумели восстановить порядок, были повержены еще два десятка солдат. Но вот прозвучали команды, и лучникам Акомы стало труднее попадать в цель — осажденные бросились под защиту всевозможных укрытий: поваленных деревьев, крупных камней и даже неглубоких ложбинок. Однако стрелы еще настигали свои мишени.
По команде одного из офицеров пришельцы устремились к границам Акомы. Бантокапи ликовал, как дикарь. Вероятно, головорез, командовавший этим сбродом, вообразил, что повстречался с патрулем, преследующим лишь одну задачу: оттеснить его людей туда, откуда они явились — в холмы. Те бандиты, которые сумели перегруппироваться и повиновались приказу, добежали лишь до тени, отбрасываемой вторым хребтом... но вынуждены были остановиться, услышав крики и скрип доспехов. Пятеро из авангарда упали, сраженные стрелами, когда в бой вступили лучники Кейока. Передние ряды смешались и в растерянности топтались на месте. Еще дюжина их боевых товарищей, пронзенных стрелами, нашла здесь свой конец, прежде чем арьергард сообразил, что была допущена ошибка, в конце концов офицер дал приказ отступать.
Солнечные лучи окрасили розовым цветом края туманной пелены, когда те тридцать лучников на гребне, что стреляли первыми, возобновили свою смертоносную работу. Зажатые между двумя гребнями, каждый из которых сулил гибель, незваные гости, толкаясь и мешая друг другу, втянулись назад, в узкую теснину. Окрыленный Бантокапи произвел в уме примерный подсчет и пришел к выводу, что чужаки потеряли убитыми или ранеными добрую треть своего состава. Продолжая выпускать стрелу за стрелой, он уже прикидывал, что и вторую треть удастся вывести из строя, прежде чем остальные столкнутся с солдатами Акомы, засевшими у них в тылу. Однако в этом его расчеты не оправдались: вскоре обнаружилось, что иссяк запас стрел у него в колчане. Раздосадованный тем, что лишился возможности убивать, он схватил большой камень и высмотрел внизу человека, пытавшегося укрыться в расселине скалы. Он отклонился назад и метнул камень, наградой ему был донесшийся снизу стон. Распаленный жаждой битвы, он принялся искать другие подходящие камни.
Вскоре его примеру последовали прочие лучники, оставшиеся без стрел, и теперь на налетчиков сыпался град камней. На востоке вдоль тропы поднимались тучи пыли, оттуда слышались громкие выкрики: Кейок и его команда создавали видимость того, что их "армия" начинает атаку. Некоторые из бандитов, те, кто был более подвержен панике, сломя голову кинулись на запад. Бантокапи спихнул вниз свой последний камень. Взвинченный до предела предвкушением славы и победы, он выхватил меч и заорал:
— Акома!..
Воины из его роты бросились вслед за ним в неудержимую атаку — вниз по крутым склонам ущелья. Камни грохотали, осыпаясь из-под их ног. Но вот они достигли лощины, их окутал липкий туман, и схватка началась. Почти две сотни врагов — мертвых или умирающих — остались лежать на земле, а тех, что остались в живых, ждали на западе щиты, копья и мечи воинов под командованием Папевайо и Люджана.
Бантокапи спешил. Его короткие крепкие ноги не знали устали: он стремился во что бы то ни стало поспеть к месту сражения до того, как будет повержен последний вражеский боец.
На пути он столкнулся с человеком в простой тунике, взгляд у того был совершенно безумный. Вид меча и примитивного круглого щита незнакомца заставили Бантокапи вспомнить, что свой собственный щит он — в упоении от удачной стрельбы — оставил где-то среди скал. Он ругнул себя за беспечность, однако все же атаковал неприятеля, восклицая "Акома! Акома!" почти с мальчишеским восторгом.
Его противник приготовился к поединку на мечах, но Бантокапи отбил меч, занесенный для удара. Тогда чужак прикрылся щитом, предпочитая воспользоваться преимуществом в силе и в весе, но не рисковать, втягиваясь в обмен ударами с человеком, который может оказаться более искусным фехтовальщиком. Однако в какой-то момент он споткнулся, тогда Бантокапи сжал рукоять своего меча обеими руками, занес его над головой и, изо всей силы обрушив смертоносное оружие на врага, не только перерубил щит надвое, но и отсек державшую его руку. Искалеченный бандит с криком упал на землю. Властитель Акомы прикончил его еще одним ударом, выдернул меч из мертвого тела и побежал догонять лучников Акомы, которые вместе с ним спустились в лощину, а теперь успели намного опередить своего господина.
С запада доносились звуки битвы. Запыхавшийся, нетерпеливый, гордый своей силой и удалью, Бантокапи прокладывал себе путь между скалами. Туман редел, теперь он был подобен золотистому покрывалу, сквозь которое виднелись блестящие доспехи и окровавленные мечи на фоне зеленой травы и листвы. Волна спасающихся бегством разбилась о стенку изготовившихся солдат Акомы. Повинуясь команде Папевайо, они образовали привычный строй: щитоносцы впереди, копьеносцы — в одном ряду с ними через одного, а лучники — позади. Возможно, лишь каждому двадцатому удалось приблизиться к их рядам, к тому моменту, когда Бантокапи уже рассчитывал присоединиться к своему воинству, он мог лишь увидеть, как последние враги умирают на остриях длинных копий. В окружавшей их чаще внезапно наступила жуткая тишина.
Бантокапи обходил трупы с нелепо вывернутыми конечностями, он слышал стоны раненых и умирающих, но это ничуть не уменьшило его воодушевления. Он обозревал результаты бойни, которую сам же и спланировал, и старался обнаружить хоть один офицерский плюмаж.
Папевайо стоял, сложив руки на груди, и наблюдал, как делают перевязку одному из воинов.
Бантокапи плечом раздвинул столпившихся рядом солдат:
— Ну?
Лишь на мгновение отведя взгляд от раненого, Папевайо отсалютовал мечом:
— Господин, — начал он свой доклад, — они заколебались, когда увидели наши ряды. Это была их ошибка. Если бы они не остановились, а попытались довести бросок до конца, наши потери были бы куда более тяжелыми.
Лежащий на земле солдат застонал, когда повязка стянулась на его ране.
— Не так туго! — резко скомандовал Папевайо, словно позабыв о присутствии властителя.
Однако Бантокапи был слишком полон радости победы, чтобы обращать внимание на оплошность подчиненного. Опершись на обагренный кровью меч, он спросил:
— А у нас какие потери?
Папевайо поднял взгляд; на этот раз он, видимо, сосредоточился, чтобы обдумать ответ.
— Точно пока не знаю, но небольшие. Да вот и военачальник подходит.
Он быстро дал указания касательно дальнейшего ухода за раненым воином, а затем зашагал в ногу с властителем Акомы.
Присоединился к ним и Люджан, когда они встретили Кейока, густо припорошенного пылью после маневров на позициях. Офицеры обменялись сведениями, которыми располагал каждый, для этого им не понадобилось много слов. Бантокапи так и раздувался от гордости. Он шутливо ударил Кейока по плечу:
— Смотри-ка, они рванули сюда, а мы этих псов перебили, как я и говорил. Ха! — Он нахмурился, но без неудовольствия. — Пленные есть?
— По-моему, около тридцати, господин, — ответил Люджан, и его голос казался удивительно бесцветным после восторженных интонаций хозяина. — Некоторые проживут достаточно долго, чтобы успеть побыть рабами. Кто ими командовал, я сказать не могу, поскольку ни на одном не было опознавательных шлемов. — Он сделал многозначительную паузу. — А также геральдических цветов.
— Ба! — Бантокапи презрительно сплюнул. — Это псы Минванаби.
— По крайней мере, один из них был таковым. — Люджан указал на труп, лежащий футах в двадцати от них. — Этого человека я знал... — Он осекся, поймав себя на том, что едва не раскрыл тайну своего необычного появления в войске Акомы. — Знал до того, как сам пошел на службу. Он — старший брат друга моего детства, и он завербовался на службу в дом Кеотара.
— К этому любимчику Минванаби!..
Бантокапи помахал своим перепачканным мечом, словно указательным пальцем, перед носом у Люджана, как будто присутствие солдата, служившего у вассала Джингу, доказывало его правоту.
Люджан отступил, чтобы оказаться вне пределов жестикуляции властителя, и едва заметно улыбнулся:
— Он был скверным человеком. Вполне мог и разбойником стать.
Бантокапи возмутился:
— Тут не разбойничья банда полегла! Этот собачий ублюдок Джингу думает, что Акома слаба, что здесь правит женщина. Ну вот, теперь будет знать, что имеет дело с мужчиной!
Он резко развернулся и рубанул мечом воздух:
— Я пошлю скорохода в Сулан-Ку и дам ему денег, чтобы он несколько раз обошел по кругу все таверны в доках и чтобы не скупился на выпивку для всех, кто окажется поблизости! Через день Джингу станет известно, что я ему прищемил нос!
Меч Бантокапи со свистом опустился и воткнулся в землю. Несколько мгновений понаблюдав, как высыхает кровь, властитель Акомы, наконец, рассчитанным движением вогнал меч в ножны с декоративными кисточками. Отскоблить и отполировать меч можно будет позже... какой-нибудь раб этим займется. С энтузиазмом, которого отнюдь не разделяли его офицеры, Бантокапи возвестил:
— Всем этим мы займемся потом. Я весь в грязи и к тому же проголодался. Выступаем в путь немедленно!
И он зашагал по тропе, предоставив Кейоку, Папевайо и Люджану собирать воинов, заниматься их построением, устраивать носилки для раненых и выводить роты на дорогу к усадьбе. Властитель Акомы желал попасть домой до обеда, и его мало заботило, что происходит с отрядом усталых воинов. Они смогут отдохнуть, когда вернутся в казармы.
Когда солдаты бросились занимать места в строю, Папевайо взглянул на военачальника. Их глаза на мгновение встретились, и каждый понял, о чем подумал другой. Этот драчун и задира, вчерашний мальчишка, был опасен. И когда они разошлись и направились туда, куда призывали их обязанности, оба молча помолились за госпожу Мару.
Проходили часы, тени становились короче. Солнце поднялось к зениту, пастухи вернулись с лугов для дневного приема пищи, слуги и рабы выполняли свою повседневную домашнюю работу, словно никаких бедствий ждать не приходилось. Мара отдыхала, пытаясь заняться чтением, но ее голова отказывалась сосредоточиться на усовершенствованных методах управления земельными угодьями и на деловых начинаниях, предпринимаемых во всей Империи десятками крупных властителей и сотнями властителей помельче. Она думала совсем о другом. Как-то ночью, примерно месяц тому назад, она попыталась вспомнить, как расположен один из дальних наделов, принадлежащих ее семье. Тогда ей показалось, что она ясно представляет себе ту местность, но после нескольких часов раздумья Мара поняла, что картина, стоявшая перед ее мысленным взором, была чистейшей иллюзией. Эта цепочка рассуждений навела ее на новую мысль: в Игре Совета местоположение семейных владений — даже тех, которые на первый взгляд кажутся незначительными, — может оказаться более сильным козырем, чем все другие.
В жаркие послеполуденные часы мысли Мары настойчиво возвращались к новым возможностям, которые заключались в этом ее открытии. Разгорелся и потух закат, в наступившей ночной прохладе Мара села за стол, чтобы поужинать в одиночестве и тишине. Слуги казались подавленными, в отсутствие хозяина это было необычно.
Мара рано легла спать, но сон был беспокойным. Несколько раз в течение ночи она просыпалась и вскакивала, чувствуя, как колотится сердце, она напрягала слух, пытаясь уловить признаки возвращения отряда, но ни топот, ни скрип доспехов не нарушали тишину, в которой слышалось лишь стрекотание ночных насекомых. У Мары не было ни малейшего представления о том, как управляются ее муж и Кейок с неизвестными налетчиками, затаившимися в горах; оставалось утешаться лишь тем, что мир в усадьбе пока никем не потревожен. Уже перед самым рассветом она забылась глубоким, гнетущим сном.
Ее разбудили лучи солнца, упавшие на лицо: в минувшую тревожную ночь она открыла окно, а служанка, пришедшая утром, забыла его закрыть. В спальне уже было жарко. Мара поднялась с подушек и сразу почувствовала себя совсем больной. Увидев, что хозяйке плохо, служанка бросилась к ней с влажными прохладными полотенцами, а потом, когда Мара снова тяжело опустилась на циновки, собралась бежать за Накойей.
— У Накойи и без того много хлопот; незачем добавлять новые, — остановила ее Мара, жестом показав на открытое окно.
Служанка поспешно задвинула раму, но тень не принесла облегчения. Мара лежала на спине, бледная, покрытая испариной. День проходил, ее раздражение нарастало, она не могла вникнуть даже в хозяйственные дела, а уж они-то всегда вызывали в ней живейший интерес. Настал полдень, отряд все еще не возвращался. Мара начала тревожиться. Неужели Бантокапи сражен мечом налетчика? Или битва все-таки выиграна? Ожидание изматывало, сомнения отнимали последние силы. Явившаяся в полдень Накойя настояла, чтобы госпожа подкрепилась. Мара, благодарная уже за то, что недомогание отступило, сумела проглотить небольшой сочный плод и несколько сладких пирожков.
Закончив трапезу, хозяйка Акомы снова прилегла, чтобы переждать послеполуденный зной. Сон бежал от нее. Ближе к вечеру звуки во дворе стали затихать:
Свободные работники расходились по своим хижинам. Рабов в этот час кормить не полагалось, и везде, где только было возможно, всякая деятельность замирала в это время дня.
Ожидание утомляло хуже самой тяжелой работы, даже повара на кухне ходили злые и хмурые. Издалека Мара слышала, как слуга распекает раба за плохо вымытую посуду. Не в силах больше лежать, Мара встала и, когда пришедшая Накойя поинтересовалась, не требуется ли госпоже чего-нибудь, Мара ответила коротко и резко. В комнате повисло молчание. Потом она отказалась от предложенных ей развлечений — музыки и поэзии, тогда Накойя сочла за благо поискать себе занятие где-нибудь в другом месте.
И только в поздний час, когда от холмов потянулись пурпурные тени, до господского дома донеслись звуки, возвещающие возвращение солдат. Задержав дыхание, Мара прислушалась. Они пели!
Слезы облегчения покатились по ее лицу: если бы верх одержали враги, то они приближались бы с боевыми кличами, готовясь перебить всех оставшихся в поместье воинов гарнизона. Если бы Бантокапи был убит или если бы Акоме пришлось отступить — отряд возвращался бы в молчании. Но нет, звенящие радостью голоса означали победу Акомы.
Мара поднялась и жестом приказала слугам открыть дверь, ведущую на плац. Усталая, но уже сбросившая с плеч гнет неизвестности, она стояла у дверей, пока на виду не показалась колонна воинов; зеленый цвет их доспехов почти скрывался под слоем дорожной пыли. Офицерские плюмажи имели довольно потрепанный и жалкий вид, но шаг воинов был ровным и уверенным, а песня звучала сильно и бодро. Возможно, кое-кто путался в словах — многие еще просто не успели их выучить, — но одно было ясно: Акома победила. Ветераны и новички распевали с одинаковым воодушевлением: сражение связало их новыми узами единства. Сладок был успех после того горя, что посетило дом какой-нибудь год тому назад.
Бантокапи направился прямо к жене и поклонился, хотя поклон и не был глубоким, эта дань правилам приличия удивила Мару.
— Жена моя, мы вернулись с победой.
— Я счастлива, муж мой. Я так счастлива!
Его, в свою очередь, поразила сердечность ее ответа. Вглядевшись в нее внимательнее, он заметил, что вид у нее нездоровый, и приписал это тяготам беременности.
Испытывая непривычное замешательство, Бантокапи пояснил:
— Это были псы из своры Минванаби и Кеотары, вырядившиеся, как серые воины. Они вздумали пройти вдоль тропы над нашими землями. Собирались напасть на нас перед рассветом, когда все спят.
— Их было много, мой повелитель?
Бантокапи стянул с головы шлем и перебросил его в руки ожидающему слуге. Обеими руками он взъерошил влажные, слипшиеся волосы, на его лице отобразилось полнейшее удовлетворение:
— Ух, как приятно, что можно это скинуть. — Потом, вспомнив, что ему был задан вопрос, он очнулся:
— А? Много ли? — Он призадумался. — Намного больше, чем я ожидал... — Оглянувшись через плечо и высмотрев Люджана, который вместе с Кейоком занимался разведением солдат по казармам, он заорал:
— Сотник, сколько было нападающих, общим счетом?
Над бедламом, царившим во дворе, прозвучал веселый ответ:
— Триста, господин.
Мара постаралась скрыть невольный трепет.
— Три сотни... и все убиты или захвачены в плен! — с гордостью подхватил Бантокапи. Тут его, по-видимому, осенила новая мысль:
— Люджан, а у нас какие потери?
— Трое убиты, трое умирают, и еще пять тяжело ранены.
Ответ прозвучал почти с таким же воодушевлением, из чего Мара сделала вывод, что рекруты Люджана хорошо показали себя в бою.
Бантокапи радостно ухмыльнулся:
— Как тебе это нравится, женушка? Мы ждали в укрытии, расположенном выше их стоянки, потом забросали их стрелами и камнями, а потом загнали прямиком на наши мечи и копья. Твой отец — и тот не проделал бы все это лучше, а?
— Да, муж мой, ты прав. — Ответ дался ей с трудом, но это было справедливо. И на какое-то мимолетное мгновение ее обычное презрение и отвращение к супругу уступило место гордости за его деяние, совершенное ради блага Акомы.
В сопровождении солдата по имени Шенг к ним подошел Люджан. В испытаниях минувшего дня он не растерял своей беспечной галантности: сначала приветственно улыбнулся Маре, а уж потом, отвесив положенный поклон, прервал бахвальство своего властителя:
— Господин, этот человек может сообщить тебе нечто важное.
Получив разрешение говорить и отсалютовав хозяину, солдат доложил:
— Господин, один из пленных — мой родич, я хорошо его знаю. Он приходится сыном сестре жены брата моего отца. Он — не серый воин. Он поступил на службу в дом Минванаби.
Мара слегка напряглась; реакция Бантокапи была бурной и шумной:
— Ха! Я так и говорил. Тащи его сюда. На плацу образовалась некоторая суета, и вскоре дюжий стражник толкнул к ногам Бантокапи человека со связанными за спиной руками.
— Ты — из Минванаби?
Пленник не пожелал отвечать. Забыв о присутствии жены, Бантокапи ударил его ногой в голову. При всей ненависти Мары к Минванаби она вздрогнула. Сандалия с твердыми подковками снова врезалась в лицо пленника, и тот покатился по земле, оставляя за собой кровавый след.
— Ты — из Минванаби? — повторил Бантокапи вопрос.
Пленник ни в чем не признавался. Он верен своему господину, подумала Мара, борясь с приступом тошноты. Но ведь этого и следовало ожидать. Джингу не стал бы посылать слабых духом людей в столь рискованную вылазку: он мог сохранить и положение в обществе, и честь только при условии, что на него не возложат вину за предательское нападение. Однако скрыть истину было невозможно. Приблизился еще один солдат Акомы с подобной же историей, еще в нескольких серых воинах были опознаны солдаты Минванаби или его вассала из Кеотары. Бантокапи еще раз пнул ногой человека, распростертого на земле, но не добился ничего, кроме взгляда, исполненного ненависти.
В конце концов, утомившись, Бантокапи изрек:
— Этот глупец поганит землю Акомы. Повесьте его.
Стоявший поблизости Кейок, сохраняя каменную неподвижность лица, не сказал ни слова. Предав пленных солдат позорной публичной казни, Бантокапи наносил властителю Минванаби тяжелейшее оскорбление. Военнопленные либо удостаивались почетной смерти от меча, либо становились рабами. Только когда застарелая, не знающая пощады кровная месть переходила все мыслимые пределы взаимного озлобления, человек мог позволить себе такой плевок в лицо врагу. Похвалиться подобным деянием значило накликать на свою голову куда более жестокое возмездие... и в конце концов союз с Анасати уже окажется недостаточной защитой роду Акома. Мара понимала, сколь высоки ставки в этой игре. Если Джингу раздразнить до неистовства, то в следующий набег будут снаряжены не триста солдат, одетых как серые воины, а три тысячи закованных в броню легионеров, носящих оранжевый и черный цвета Минванаби; они, как стая ядовитых насекомых, слетятся на землю Акомы. Мара увидела, как Кейок потирает пальцем подбородок, и поняла, что их заботит одно и то же. Она должна попытаться переубедить мужа.
— Господин мой, — проговорила Мара, коснувшись влажного рукава Бантокапи. — Они всего лишь солдаты, исполняющие приказ хозяина.
В глазах властителя Акомы вспыхнул холодный злобный огонь.
— Вот эти? — спокойно спросил он. — Ну что ты, жена, они же просто серые воины, бандиты и разбойники. Я ведь спросил у одного из них, не состоит ли он на службе у Минванаби, ты же сама слышала. Если бы он ответил, я оказал бы ему честь, убив собственным мечом. Но он всего лишь преступник, не заслуживающий ничего, кроме веревки, разве не так? — Тут он широко улыбнулся и крикнул своим людям на плацу:
— Выполняйте, что вам приказано.
Солдаты Акомы поспешили за веревками, и пленников погнали к деревьям на обочине Имперского тракта. Одному из мастеровых приказали соорудить надлежащую вывеску, чтобы всем и каждому стало известно о позоре казненных. К закату последний из них будет уже болтаться в петле.
Солдаты, не участвовавшие в приготовлениях к казни, разошлись по казармам. Входя в дом, Бантокапи не стал снимать сандалии, и, когда он круто обернулся, чтобы позвать слуг, от дощечек пола отлетело несколько щепок: драгоценное дерево не было рассчитано на столь энергичные движения подкованных подметок. Сделав в уме заметку, что надо будет потом приказать рабу отшлифовать полы, Мара вернулась на свои подушки. Когда прибежали слуги, супруг не дал ей разрешения удалиться, поэтому ей пришлось остаться и наблюдать, как его освобождают от доспехов.
Когда с него сняли кирасу, властитель Акомы, расправив мускулистые плечи, сказал:
— Этот властитель Минванаби — тупица. Он думает оскорбить моего отца, убив сначала меня, а потом разделаться с тобой, со слабой женщиной! Он не знал, с каким солдатом имеет дело, верно? Как удачно это вышло, что ты выбрала меня, а не Джиро. Мой братец умен, но он не воин. — В глазах Бантокапи опять загорелся зловещий огонь, в котором Мара безошибочно угадывала искру чего-то большего, чем простая хитрость. Приходилось согласиться с тем, что сказал Бантокапи в ночь после свадьбы. Ее муж не был глупцом.
Мара попыталась как можно мягче умерить его мальчишеское бахвальство:
— Это действительно большая удача для Акомы, господин мой, что сегодня ею правит воин.
Бантокапи так и распирало от спеси, и похвала жены немало этому способствовала. Он отвернулся, передавая слуге последнюю часть доспехов, но потом вгляделся в свои перепачканные пальцы и внезапно ощутил всю усталость, накопившуюся за два минувших дня.
— Я буду долго отмываться в ванне, жена моя, а потом составлю тебе компанию за вечерней трапезой. Я решил сегодня не наведываться в город. Боги не одобряют избытка гордости, и, возможно, сделано уже достаточно, чтобы взбесить Джингу. Благоразумнее будет не дразнить его еще больше.
Он шагнул к дверям, чтобы ветерок, доносящийся из сада, обсушил его влажную кожу. Мара в молчании наблюдала за ним. Силуэт его приземистого тела с кривыми ногами на фоне желтого вечернего неба производил несколько комическое впечатление, но ей было не до смеха. Когда Бантокапи удалился, Мара уставилась на грязный ворох одежды, который оставил на полу ее супруг. Мысли у нее были самые мрачные, и она не услышала, как вошла и остановилась рядом Накойя. Тихо, почти беззвучно, ее старая няня шепнула:
— Если ты собираешься убить его, госпожа, то поторопись. Он намного умнее, чем ты предполагала.
Мара лишь кивнула в ответ. Про себя она уже считала часы. Не раньше, чем родится ее дитя. Не раньше.

* * *

— Мара!..
Голос раскатился по всему дому. Служанки помогли жене властителя Акомы подняться с подушек. Она была уже на полпути к выходу, когда дверь открылась и вошел Бантокапи с побагровевшим от раздражения лицом.
Мара поклонилась:
— Я иду, Банто.
Он поднял мясистую руку и потряс в воздухе стопкой бумаг, каждая из них была испещрена рядами мелко написанных цифр.
— Что еще за новости? Когда я проснулся, все это громоздилось у меня на столе!
Он громко топнул ногой и сразу стал похож на разъяренного нидру-быка. Сходство усиливали его налитые кровью глаза — следствие излишеств, которым он предавался в дружеской компании минувшей ночью.
Несколько молодых солдат — вторые и третьи сыновья из семей, верных властителю Анасати, — сделали остановку на пути в Равнинный Город, чтобы нанести визит Бантокапи. Беседа с ними затянулась на много часов, ибо их дома принимали участие в пополнении гарнизонов для весенней кампании против варваров, населяющих мир за магическим коридором — Мидкемию. Наступил третий год войны, рассказы о богатствах Мидкемии побудили несколько политически нейтральных домов присоединиться к Военному Альянсу. Такие перемены резко обострили противостояние Партии Войны и консервативной Имперской Партии, борьба за влияние в Высшем Совете день ото дня становилась все более ожесточенной. Властитель Минванаби был подлинным столпом Партии Войны, во главе которой стоял Имперский Стратег, тогда как властитель Анасати был центральной фигурой в Имперской Партии, а это положение считалось весьма престижным, поскольку его мог достигнуть лишь вельможа, связанный с Императором узами кровного родства.
Не обученный хорошим манерам, которые отличали его имперских родичей, Бантокапи швырнул бумаги жене:
— Что, по-твоему, я должен со всем этим делать?
— Супруг мой, это ежемесячные домашние расчеты, бюджет на три месяца, донесения от управляющих твоими имениями и описи тамошнего имущества... — Опустив глаза, она посмотрела, какие документы рассыпаны вокруг ее лодыжек. — Ах да, и еще планы заказов на шкуры нидр на следующий год.
— Но я-то почему должен с этим возиться? — Ее муж в сердцах простер руки к небесам.
Бантокапи получил именно такое воспитание, какое подобало третьему сыну знатного вельможи. Предполагалось, что он станет профессиональным военным, вроде Кейока или Папевайо, или же возьмет в жены дочь какого-нибудь богатого купца, стремящегося породниться с могущественным домом. Но теперь, когда он занял Столь высокое положение, стало очевидно, что к управлению большим домом он не готов.
С большим терпением Мара постаралась собрать рассыпанные документы.
— Ты должен прочесть эти донесения. Утвердить их, отвергнуть или исправить, а потом вернуть тому служащему, который их прислал.
— А Джайкен на что у нас?
— Он сможет дать тебе разумный совет, Банто.
У Мары снова шевельнулась надежда, что ей представится возможность снять с плеч мужа какую-то часть ответственности, но он только проговорил:
— Прекрасно. После того как я поем, пусть Джайкен зайдет ко мне в кабинет.
Не добавив ни слова, он забрал у жены документы и вышел.
Мара подозвала посыльного:
— Найди Джайкена.
Хадонра явился, слегка запыхавшись и с пятнами чернил на руках. Насколько Мара могла понять, посыльный отыскал его во флигеле для писцов, в дальнем конце дома. Когда он выпрямился После поклона, Мара сообщила ему:
— Джайкен, нашему властителю требуется твой совет при рассмотрении многих хозяйственных документов. Пожалуйста, зайди к нему, после того как он выкупается и поест.
Джайкен принялся стирать с пальца чернильное пятно. Было видно, что перспектива поработать в обществе Бантокапи не вызывает у него воодушевления. Тем не менее он ответил:
— Хорошо, госпожа.
С добродушным юмором Мара наблюдала за ним.
— Наш господин — новичок в коммерции, Джайкен. Вероятно, было бы лучше всего, если бы ты разбирал каждый документ медленно и очень подробно.

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

Выражение лица Джайкена не изменилось, но в его глазах, казалось, зажегся свет:
— Да, госпожа.
Теперь и Мара слегка улыбнулась:
— Потрать на это столько времени, сколько будет нужно. Я думаю, ты сумеешь найти достаточно тем для обсуждения в течение всего вечера и, возможно, даже части ночи.
— Конечно, госпожа. — Энтузиазм Джайкена набирал силу. — Я прикажу, чтобы никто нас не беспокоил, пока господину Бантокапи требуется моя помощь.
Джайкен всегда отличался умением схватывать мысль на лету. Мара весьма ценила это его свойство, но сейчас ничем не выразила своих чувств:
— Правильно, Джайкен. Поскольку властитель проявляет интерес к хозяйственным делам, прихвати с собой любые документы, которые, на твой взгляд, могут понадобиться.
С плохо скрытым восторгом Джайкен отчеканил:
— Слушаюсь, госпожа!
— Это все, — подвела итог Мара.
Мановением руки отпустив хадонру, она несколько Мгновений постояла в задумчивости, стараясь припомнить, к каким бы еще делам привлечь внимание мужа. Но страх не отпускал ее ни на минуту. Она выбрала опасный путь: стоит оступиться хоть раз — и не будет ни закона, ни человека, который сможет ее защитить.
Отрешившись от всего, она закрыла глаза и, как ей показалось, долго-долго перебирала в памяти заветы сестер Лашимы.

* * *

Мара вздрогнула, услышав удар тяжелой руки Бантокапи по чьей-то незащищенной плоти. Завтра еще один раб будет щеголять синяком или подбитым глазом. Внутренне собравшись в ожидании неминуемого скандала, она не удивилась, когда Бантокапи, не постучав, откатил дверную створку и ворвался в комнату в полной боевой амуниции. Даже не пребывая во гневе, он редко соблюдал правила учтивости, на которую она имела право по своему рангу.
— Мара!.. — заорал он.
Его ярость готова была перелиться через край. Мара мысленно разразилась проклятием, потому что, не сняв подкованных сандалий, он во второй раз за неделю оставил щербины на полу ее покоев. К счастью, рабы, которым предстояло снова ровнять и шлифовать дощечки, не имели права роптать.
Бантокапи остановился, шумно дыша.
— Я уже сколько дней вожусь с этими "важными коммерческими делами", которые мне подсовывает Джайкен!.. Он твердит, что ими должен заниматься я сам! В первый раз за неделю я собрался помуштровать солдат, а когда устал жариться на солнцепеке, первое, что я нашел в кабинете... я нашел вот это! — Он швырнул на пол тяжелую кипу документов. — Хватит с меня! Кто корпел над всем этим до меня?
Мара скромно потупилась:
— Я, муж мой.
Бантокапи был настолько ошеломлен, что даже бесноваться перестал.
— Ты?..
— До того как я попросила тебя стать моим мужем, я была правящей госпожой, — ответила Мара самым беспечным тоном, словно речь шла о вещах совершенно незначительных. — Тогда ведение хозяйства в поместье было моей обязанностью, а сейчас стало твоей.
— Ну и ну! — Бантокапи был растерян вконец. — Но неужели я должен сам разбираться в каждой мелочи? — Он сорвал с головы шлем и кликнул слугу. Тот появился в дверях. — Принеси домашнюю тунику, — распорядился Бантокапи. — В этих доспехах я ни секунды больше не выдержу. Мара, помоги-ка мне.
Мара тяжело поднялась и подошла к супругу, стоявшему с вытянутыми руками. Стараясь прикасаться к нему как можно меньше, ибо он был весьма грязен, она расстегнула застежки, скреплявшие переднюю и заднюю пластины кирасы.
— Ты можешь, если хочешь, перепоручить кому-нибудь часть этих мелочей. Джайкен вполне способен позаботиться о каждодневных делах поместья. Я могу помочь ему советом, если ты слишком занят.
Бантокапи с помощью Мары стянул через голову лакированные пластины и облегченно вздохнул, бросив на пол тяжелую кирасу. Затем он ухватился за полы легкого гамбизона и, заворотив его кверху, также потащил с плеч. Не прерывая этого занятия, он возразил:
— Нет. Я хочу, чтобы ты посвятила себя заботам о нашем сыне.
Из-под слоев ткани и набивки голос его звучал приглушенно.
— Или о дочери, — быстро напомнила Мара, уязвленная его уверенностью, что жена может справиться с работой личной прислужницы, но не со счетными табличками. Она опустилась на колени и сняла зеленые кожаные щитки с волосатых икр своего супруга.
— Ну вот еще! Это будет мальчик. Если нет, нам придется снова приложить кой-какие усилия, верно?
С похотливой хитрецой он посмотрел на нее сверху вниз.
Ничем не выказав отвращения, Мара расшнуровала сандалии, столь же обросшие грязью, как и широкие ступни, которые они защищали.
— Как пожелает мой господин.
Бантокапи снял свою короткую тунику, оставшись в одной набедренной повязке.
— Ладно, — сказал он, почесавшись. — Я позволю Джайкену принимать решения по тем делам, какими он занимался после смерти твоего отца.
Прибыл слуга с чистой туникой, и властитель Акомы быстро напялил ее, даже и не подумав, что следовало бы сначала принять ванну. Затем объявил свою волю:
— Джайкен знает свое дело. И если потребуется принять какое-то важное решение, пусть приходит ко мне. А теперь я собираюсь провести некоторое время в Сулан-Ку. Кое-кто из моих друзей...
Он в замешательстве замолчал, увидев, как Мара внезапно вцепилась в ткань своего домашнего халата. Все утро у нее повторялись легкие схватки, но эта была очень сильной, и она смертельно побледнела. Наконец настал ее час.
— Банто!..
И этот человек, обычно раздражительный и грубый, внезапно ощутил одновременно восторг и тревогу.
— Пора?..
— Наверно, да. — Она спокойно улыбнулась. — Прикажи послать за повитухой.

* * *

Впервые в жизни почувствовав беспокойство за кого-то другого, Бантокапи добросовестно пытался подбодрить Мару, похлопывая ее по руке, — не соизмеряя, однако, своих сил, так что не было бы ничего удивительного, если бы от этого "подбадривания" у нее остались синяки — до самого прибытия повитухи, вслед за которой сразу же явилась Накойя. Обе они выставили его вон с решительностью, против которой не устоял бы ни один мужчина в Империи. Бантокапи удалился как побитая собака и по пути все время оглядывался через плечо.
Весь следующий час он расхаживал по своему кабинету, ожидая рождения сына. Когда потянулся второй час, он послал за вином и чем-нибудь съестным. Вечер сменился ночью, а из комнаты роженицы не поступало никаких вестей. Нетерпеливый муж, не находя выхода своей тревоге, пил, ел и снова пил. Когда миновало время ужина, он послал за музыкантами, обнаружив, что музыка не приносит успокоения, он потребовал приготовить ванну, без чего благополучно обходился с самого полудня.
Невольно поддаваясь редкому для него чувству уважения к тому, что вершилось сейчас в покоях Мары, он решил на сей раз воздержаться от баловства с какой-нибудь девицей. Постельные утехи казались неуместными в то время, когда его жена рожала ему наследника, но нельзя же ожидать, что мужчина будет сидеть сиднем и ждать, лишенный каких бы то ни было радостей жизни! Громовым голосом он потребовал, чтобы посыльный доставил ему большой кувшин акамелевой настойки. От этого он не станет отказываться. И не отказался, даже когда слуги сдвинули ширмы и наполнили ванну горячей водой. Они терпеливо ждали с мылом и полотенцем наготове. Бантокапи сбросил одежду, похлопал себя по располневшему животу, недовольно буркнув нечто насчет необходимости побольше упражняться с мечом и луком, дабы сохранять форму, и наконец забрался в ванну. После этого он принял из рук слуги кубок с настойкой и залпом осушил его.
Слуги суетились вокруг, соблюдая предельную осторожность. Никому не хотелось схлопотать затрещину, что было бы неминуемо, если бы, например, капля мыльной пены по их недосмотру попала в открытый кубок и испортила вкус настойки.
Банто бездумно напевал какую-то мелодию, пока слуги намыливали и ополаскивали его тело, разминали и массировали тугие мышцы. Разомлев в тепле, он в конце концов задремал.
А потом пронзительный вопль прорезал воздух. Банто вскочил на ноги в ванне, опрокинул кубок с настойкой, расплескав вокруг мыльную воду и забрызгав слуг с головы до ног. С бьющимся сердцем он пытался нашарить где-нибудь поблизости оружие... сейчас он почти был готов увидеть бегущих слуг, спасающихся от врагов в надежде, что солдаты успеют отразить нападение. Но нет, все было спокойно. Он взглянул на музыкантов, ожидавших его приказа начинать исполнение, и уже открыл было рот, чтобы таковой приказ отдать... и в этот момент вопль повторился.
Тогда он понял. Мара, худенькая, похожая на девочку, давала жизнь его сыну. Снова раздался вопль, и выражалось в нем такое страдание, что за всю свою короткую жизнь Бантокапи не слышал ничего подобного. Мужчины, раненные в битве, издавали громкие, гневные возгласы, у других раненых вырывались слабые жалобные стоны. Но этот звук... То был крик смертной муки — муки человека, которого терзает сам Красный Бог.
Бантокапи потянулся за настойкой и, не обнаружив кубка, немедленно разъярился. Один из слуг поспешно поднял кубок с пола, наполнил и подал прямо в хозяйские руки. Осушив кубок, Бантокапи распорядился:
— Ступай и присмотри там, чтобы для моей жены было сделано все, что требуется.
Слуга умчался, а Бантокапи кивком подал знак другому, чтобы тот снова наполнил кубок. Проходили долгие мгновения; стоны Мары не утихали. Вернувшийся вскоре слуга доложил:
— Господин, Накойя говорит, что роды трудные.
Бантокапи кивнул и опять обратился к выпивке для собственного утешения. Ночь содрогнулась от очередного вопля, за которым последовали глухие рыдания. Не в силах более все это выносить, властитель Акомы заорал, перекрывая все прочие звуки:
— Играйте что-нибудь веселое и громкое!
Музыканты грянули марш. Бантокапи допил настойку. Музыка не заглушала криков Мары, это стало уже раздражать ее супруга. Отшвырнув кубок, он потребовал, чтобы ему подали кувшин, откуда и сделал непомерно большой глоток.
Он пил, пока его сознание не помутилось. Не видя ничего, кроме какой-то радужной пелены, он сидел в ванне, глупо ухмыляясь, пока вода не остыла. Но и тогда он не выразил никакого желания выйти из ванны, и обеспокоенные слуги поспешили подогреть еще воды.
Принесли новый кувшин с настойкой, и спустя какое-то время Бантокапи, властитель Акомы, уже утратил способность слышать музыку, не говоря уже о душераздирающих стонах жены.
Наступивший рассвет посеребрил стенные перегородки его спальни. Измученная бессонной ночью, Накойя открыла дверь и заглянула внутрь. Ее господин крепко спал, лежа в холодной воде ванны, и громко храпел. Пустой кувшин из-под настойки валялся на полу. Музыканты спали, не выпуская из рук инструментов, а слуги стояли неподвижно, как часовые на страже, и с их рук свисали скомканные полотенца. Накойя со стуком задвинула дверную створку, на ее морщинистом лице было явственно написано омерзение. Как благодарна она была судьбе, за то что властитель Седзу не дожил до этого дня и не может увидать, как Бантокапи, нынешний властитель Акомы, лежит в таком состоянии, когда его жена, вытерпев столь долгие муки, принесла ему здорового сына и наследника.

Глава 9
ЛОВУШКА

По дому разнесся нетерпеливый рык:
— Мара!..
Она вздрогнула и невольно бросила взгляд на колыбель, стоявшую рядом. Маленький Айяки сладко спал, не потревоженный отцовским выкриком. За те два месяца, что он прожил на свете, младенец привык к шумным возгласам Бантокапи и, наверное, мог бы спать даже под раскаты грома.
Мара вздохнула. Мальчик пошел в отца: с крепеньким тельцем и большой головкой, из-за которой Мара претерпела во время родов столь тяжкие муки, что уже мечтала о смерти как об избавлении. Раньше она даже представить себе не могла, что бывает подобное истощение всех сил. В свои восемнадцать лет она чувствовала себя древней старухой и никак не могла избавиться от ощущения беспредельной усталости. Первый взгляд на рожденного ею сына не принес радости. Втайне она надеялась увидеть красивого, гибкого ребенка — такого, каким, вероятно, был во младенчестве Ланокота. Вместо этого Бантокапи подарил ей круглоголового зверька с красным морщинистым личиком... ни дать ни взять, крошечный старичок. С первого же момента, когда его легкие наполнились воздухом, он показал, что может орать не хуже родителя, и взгляд у него бывал таким же сердитым. И тем не менее, когда Айяки засыпал, Мара не находила у себя в сердце иных чувств к нему, кроме любви. Он и мой сын тоже, думала она, и у него в жилах течет кровь его деда. Задатки, которые он унаследовал от Анасати, можно будет подавить с помощью воспитания, а задатки Акомы — выпестовать и взлелеять. Он не будет таким, как его отец.
— Мара!..
Раздраженный зов Бантокапи прозвучал совсем близко, и в следующее мгновение стенная перегородка детской комнаты отъехала в сторону.
— Вот ты где, женщина! А я тебя по всему дому ищу! Бантокапи вошел в детскую, хмурый, как грозовая туча.
Мара поклонилась, чрезвычайно довольная, что получила возможность отложить в сторону рукоделие:
— Я была с нашим сыном, муж мой.
Выражение лица Бантокапи смягчилось. Он подошел к колыбели, где лежал младенец, теперь уже проявлявший признаки беспокойства. Бантокапи протянул руку к сыну, и Мара на мгновение испугалась: ей показалось, что муж сейчас начнет ерошить малышу волосы, как он любил обычно проделывать со своими собаками. Однако мясистая рука властителя лишь осторожно расправила сбившуюся простынку. Этим жестом молодой отец даже снискал мимолетную симпатию жены, но она тут же отогнала неуместное чувство. Хотя Бантокапи и носил мантию Акомы, он был сыном Анасати, давнего и весьма сильного врага Акомы. Забывать об этом Мара не смела. И скоро настанет срок перемен.
Подчеркнуто тихим шепотом — хотя в этом не было необходимости — она спросила:
— Что тебе угодно, муж мой?
— Я должен отправляться в Сулан-Ку... э-э... по делу. — Бантокапи выпрямился и постарался всем своим видом показать, насколько его не привлекает эта вынужденная отлучка. — К вечеру я не успею возвратиться и, вероятно, завтра тоже.
Мара поклонилась, изображая полнейшую покорность судьбе, однако от нее не укрылась поспешность, с которой удалился ее супруг. Ей не требовались долгие размышления, чтобы догадаться: в Сулан-Ку нет никаких "дел", которые требовали бы присутствия Бантокапи. Последние два месяца его интерес к делам неизменно шел на убыль и, можно считать, полностью иссяк.
Управление поместьем Акомы вновь сосредоточилось в руках Джайкена, и он постоянно докладывал Маре обо всем, что имело хоть какое-то значение.
Бантокапи еще пытался разыгрывать роль полководца и постоянно совал нос в дела гарнизона, чем только мешал Кейоку. Впрочем, его вмешательство ограничилось перетасовкой воинов: кого и на какой пост назначить. Но тут уж Мара ничего не могла поделать. Пока не могла.
Она с отвращением уставилась на свое вышивание: в отсутствие Бантокапи незачем было притворяться усердной рукодельницей, и этому можно было только порадоваться. Требовалось время, чтобы обдумать будущее и выстроить планы дальнейших действий. Подозрительность Бантокапи в какой-то мере даже облегчала ее задачу. Хотя и не сразу, но все же осознав, что в коммерции Мара смыслит больше, чем он сам, Бантокапи сосредоточился на одной задаче: не допустить, чтобы его жена главенствовала в доме. Ему даже в голову не приходило, что до замужества она столь же искусно управлялась и с гарнизоном. В результате он и не задумывался о причинах некоторых странностей, он даже никого не спрашивал, например, почему Папевайо носит черную повязку осужденного. Хотя новый властитель интересовался военным ремеслом, он не считал нужным близко знакомиться со своими людьми. Их происхождение было ему безразлично, иначе он узнал бы, что большинство солдат, носящих зеленые доспехи Акомы, совсем недавно были серыми воинами. У него просто не хватило бы воображения, чтобы додуматься до такого извращения традиции. Поймав себя на этой мысли, Мара встревожилась. Даже в мыслях нельзя забывать об осторожности. Слишком часто она убеждалась: он проницателен и знает, чего хочет.
Однако тонким искусством лицемерия он не владел. Прислушиваясь к его громкому смеху, доносившемуся с площади перед казармами, пока он отбирал воинов для своего эскорта, Мара пыталась понять, зачем ему понадобилась такая нелепая отговорка, если ему взбрело в голову провести пару ночей в городе. Что могло погнать его этим знойным полднем в Сулан-Ку? Скука? Желание поплескаться в бане в веселой солдатской компании и послушать соленые байки, или поразмяться в борцовских состязаниях на арене, или попытать счастья в игре... или поразвлечься с женщиной из Круга Зыбкой Жизни?
... Бантокапи пожелал вернуться в постель жены вскоре после того, как она родила. Но теперь, когда Акома получила наследника, у Мары не было причин изображать покладистую жену. Грубые, неловкие объятия Бантокапи внушали ей отвращение, и она просто неподвижно лежала, не откликаясь на зов его вожделения. В первую ночь он, казалось, вообще не заметил ее безразличия, но во вторую ночь — рассердился. В третью ночь ей пришлось выдержать его язвительные упреки за бесчувственность, а в четвертую он ее побил, после чего переспал с одной из ее служанок. С тех пор она вообще перестала отвечать на его супружеские притязания, и в конце концов он отступился — видимо, потеряв к ней интерес.
Но теперь Бантокапи отправлялся в город вот уже в третий раз за десять дней, и Мара была заинтригована: с чего бы это? Она позвала Мису и велела ей отодвинуть перегородку, как только носилки мужа в сопровождении небольшого воинского эскорта бодро двинулись по дороге, направляясь к Имперскому тракту, она отправила посыльного за Накойей.
Старая женщина явилась не сразу, но ее поклон был исполнен почтительности:
— Чем могу услужить, госпожа?
— Что заставляет нашего властителя Банто спешить в город по такой жаре? — спросила Мара напрямик. — Какие об этом ходят сплетни среди слуг?
Накойя бросила выразительный взгляд в сторону Мисы, которая ожидала приказаний хозяйки, сидя у входной перегородки. Для Мары это послужило предупреждением: няня предпочитает дать ответ в отсутствие прислуги. Поэтому Мисе было велено подавать полуденную трапезу, и как только она вышла, Накойя вздохнула:
— Все, как ты предполагала. Твой супруг снял в городе особняк, чтобы встречаться там с женщиной.
Мара откинулась на подушки:
— Прекрасно. Мы должны делать все, чтобы он проводил в городе как можно больше времени.
Накойя так и загорелась любопытством:
— Дочь моего сердца, я знаю, утраченного не вернешь... но кроме меня, ты не знала другой матери. Не откроешь ли мне, что ты замышляешь?
Искушение поделиться с верной наперсницей было велико. Но план восстановления собственной власти в доме граничил с изменой нынешнему властителю. Хотя Накойя уже и сама разгадала намерение Мары погубить Бантокапи, план был слишком рискованным, чтобы доверять его кому бы то ни было.
— Это все, матушка, — твердо заявила Мара.
После недолгого колебания няня кивнула, поклонилась и покинула детскую. Мара невидящим взглядом уставилась на младенца, который зашевелился в колыбели, но ее мысли были далеко. То, что ее повелитель завел себе в городе женщину, могло открыть перед Марой именно такие возможности, которые были ей необходимы. Понадеявшись на милость богов, Мара начала прикидывать, как можно использовать эти новые возможности, но тут Айяки громко заплакал, и его мать сбилась с мысли. Она подняла младенца, поднесла к груди и вздрогнула, когда он крепко прикусил ее сосок.
— О-о! — удивилась она. — Ты пошел в отца, тут и сомнений нет.
Малыш начал сосать и успокоился. Миса принесла на подносе еду, и Мара нехотя поела, снова углубившись в обдумывание плана, куда более рискованного, чем могла подумать старая советница. Ставки были высокими. Одно неверное суждение — и она лишится всякой возможности вернуть себе титул властительницы Акомы, более того, если она потерпит неудачу, честь ее предков уступит место позору без малейшей надежды на искупление.

* * *

Мара налила в чашку чоку и снова безмятежно расположилась у стола, тогда как Джайхан, сын властителя Детсу из Камайоты, с трудом скрывал нетерпение. Даже при его придирчивом характере он не мог обнаружить ни малейшего изъяна в поведении гостеприимной молодой хозяйки. Она усадила его как можно удобнее на самых роскошных подушках, приказала принести угощение и немедленно послала к мужу скорохода с сообщением, что их неожиданно посетил старый друг, который ожидает возможности приветствовать властителя.
Джайхан сидел, любуясь пальцами на собственных руках. Его ногти отличались безупречной чистотой, а драгоценности явно были рассчитаны на то, чтобы производить впечатление, но в целом одежда гостя свидетельствовала об ограниченных средствах.
— А где же может находиться господин Бантокапи?
— Я думаю, в городе... по каким-то делам, — ответила Мара, не выказав при этом ни тени раздражения, которого можно было бы ожидать от молодой хорошенькой жены, обиженной отсутствием мужа. Понимая, что гость пристально за ней наблюдает, она небрежно помахала рукой в воздухе:
— Знаешь, Джайхан, все эти хозяйственные дела меня не касаются, хотя должна признать, он проводит вне дома очень много времени.
Глаза у Джайхана сузились, он даже позабыл о своих нефритовых кольцах. Мара спокойно прихлебывала чоку, теперь она была убеждена, что гость явился не просто так, а заслан сюда как лазутчик от Анасати. Нечего было и сомневаться, что властитель Текума желает разузнать, как живется-можется его младшему сыну, ставшему властителем Акомы. Старый политик наверняка умышленно направил сюда такого красивого посланца в надежде, что контраст с Бантокапи возымеет желательное действие: Мара растает, и язык у нее развяжется. После секундной паузы любознательный гость спросил:
— Так что же, этот негодник пренебрегает своими обязанностями?
— Нет, нет, Джайхан. — Не желая давать свекру предлог и дальше совать нос в дела Акомы, Мара поспешила опровергнуть это предположение. — Властитель Бантокапи уделяет хозяйству постоянное внимание, он вникает во все мелочи. А у себя за письменным столом он проводит долгие часы!
Глянцевый фасад молодого соглядатая дал трещину:
— Банто?.. — недоверчиво ахнул он. Впрочем, тут же смекнув, что таким образом выдает собственное мнение о достоинствах нового властителя Акомы, он поспешил закрыть открывшийся от изумления рот и добавил:
— Ну, конечно. Банто всегда отличался усердием.
Мара подавила улыбку. Они оба нагло лгали, и оба это понимали, однако гость не мог подвергнуть сомнению слова хозяйки без ущерба для чести.
Таким образом, обсуждение деловых качеств Бантокапи-правителя с успехом завершилось, и утро прошло в учтивых беседах. Мара послала за тайзовым хлебом и рыбой, трапеза несколько поумерила резвость расспросов Джайхана. Наконец из города вернулся скороход. Почти нагой — в одной лишь набедренной повязке, — запыхавшийся от долгого бега, он упал на колени перед Марой:
— Госпожа, я принес послание от властителя Акомы.
С самым радостным видом Мара спросила:
— Чего желает мой супруг?
Перед тем как явиться к госпоже, раб успел только торопливо смыть с ног дорожную пыль. Так и не отдышавшись, он доложил:
— Властитель Бантокапи говорит: он приносит самые искренние извинения за то, что его дорогой друг Джайхан не застал его в поместье. В настоящее время он не может возвратиться в Акому и хотел бы, чтобы Джайхан присоединился к нему в Сулан-Ку.
Джайхан кивнул и распорядился:
— Скажи моему слуге, чтобы приготовили носилки. Мы отправляемся в путь. — Затем он улыбнулся Маре:
— Если госпожа не возражает?..
Мара ответила столь же милой улыбкой, словно и она тоже считала само собой разумеющимся его право отдавать приказания ее скороходу. Ну как же, ведь он — мужчина, а она — просто жена властителя, и не более того. Все выглядело совсем иначе, когда она сама была правящей госпожой. Но скоро начнутся перемены, пообещала она себе. Приказав служанке унести поднос с закусками, она — воплощенная беззаботность и приветливость — проводила Джайхана до дверей дома.
Пока эскорт гостя собирался в дорогу, Мара стояла на опоясывающей дом галерее. Отпустив скорохода, она призналась себе, что испытывает глубокое облегчение. Она опасалась, что Бантокапи может вернуться. Хотя дорога от усадьбы до города у обычного пешехода занимала около двух часов, гонец со срочным посланием мог обернуться туда и обратно вдвое быстрее. Поскольку Джайхан путешествует в носилках, ему не добраться до Сулан-Ку до заката. Он, конечно, тоже любит азартные игры, так что Бантокапи вряд ли потащит друга детства на ночь глядя обратно в поместье. Карты, кости, возможность побиться об заклад на борцовских состязаниях — достаточно могучие соблазны, чтобы удержать их обоих в городе, и даже за эту небольшую милость следовало благодарить богов. Мара уже начинала ценить отсутствие мужа, но не позволяла себе слишком сильно наслаждаться обманчивой свободой, нельзя было допустить, чтобы нетерпение привело ее к краху.
Джайхан отвесил церемонный прощальный поклон:
— Я с удовольствием расскажу твоему мужу, госпожа Мара, какой радушный прием был мне здесь оказан.
Он улыбнулся ей ослепительной улыбкой, и она поняла: юноша уже подумывает, не нашел ли он в ней очередную заброшенную мужем жену, готовую к любовной интрижке.
Она проводила его в строгом соответствии с этикетом. Незачем было терять время, пресекая любовные поползновения романтически настроенных младших сыновей. Опыт телесной близости с Бантокапи утвердил Мару во мнении, что от мужчин ей ничего не нужно. И если ей когда-нибудь взбредет в голову завести себе любовника, он уж точно не будет похож на этого глупого, тщеславного красавчика, который отправляется в город, чтобы в компании Бантокапи посвятить ночь игре, выпивке и проституткам.
Когда носилки скрылись из виду, Мара услышала из детской громкий плач.
— Ох, эти мужчины, — пробормотала Мара и поспешила к сыну. Потребовалось переодеть его в сухое и сменить простынку. Слишком занятая собственными мыслями, Мара препоручила его заботам Накойи, которая еще не утратила навыков обращения с младенцами. Каждая занялась своим делом. Накойя, перепеленав малыша, затеяла ласковую игру с его крошечными пальчиками, а Мара попыталась представить себе, как воспримет Бантокапи визит Джайхана.

* * *

На следующий день ей представилась возможность узнать его мнение. Явившись к жене в борцовской одежде, с кожей, блестящей от масла и пота после подвигов на арене, Бантокапи распорядился:
— В следующий раз, если я буду в городе, а кто-нибудь нагрянет с визитом, не трать столько времени на отправку гонца, жена. Просто отошли гостя в мой городской дом.
Мара еще разок подкинула Айяки у себя на колене, отчего тот залился счастливым смехом, и удивленно подняла брови:
— Городской дом?..
Бантокапи ответил небрежно, словно речь шла о чем-то совершенно незначительном:
— Я перебрался в более просторное жилище в Сулан-Ку.
Он не счел нужным объяснять, зачем это ему понадобилось, но Мара и так знала, что он снял дом для свиданий со своей постоянной любовницей, женщиной по имени Теани. Насколько Мара могла припомнить, у властителя Седзу никогда не возникала надобность в городском доме. Хотя это было в порядке вещей для других вельмож, чьи поместья находились далеко от города, властитель Седзу всегда возвращался домой, чтобы провести ночь под одним кровом со своей семьей, даже если дела допоздна задерживали его в городе. Если бы Мара позволила себе быть более великодушной в своих оценках, ей пришлось бы признать, что Бантокапи во многом совсем еще мальчишка: ведь он только на два года старше ее, и к тому же склад ума у него совсем другой: никакие высокие материи его не волновали. Ей, можно сказать, повезло: она сидела рядом с братом, когда отец открывал перед ним все тонкости науки управления. А воспитанию Бантокапи никто не уделял внимания, в детстве это был одинокий мальчик, не знавший иной компании, кроме грубых солдат... Ее собственная холодность не возмущала его, но способствовала возврату к прежним привычкам: он искал и находил такие удовольствия, какие были ему доступны. И ведь Мара выбрала его сама — ей не требовался решительный и мудрый правитель вроде властителя Седзу. А теперь для осуществления ее замыслов следовало всячески способствовать проявлениям самодурства и вспыльчивости мужа, хотя этот путь был в высшей степени опасным.
Айяки издал последний оглушающий вопль и схватился за ее бусы. Делая вид, что пытается их высвободить, Мара изобразила полнейшее равнодушие к сказанному:
— На все твоя воля, господин мой.
Банто ответил одной из своих редких улыбок и наклонился, чтобы похлопать по маленькому кулачку Айяки. Мара мельком подумала о любовнице мужа Теани. Что же это за женщина, которая способна до такой степени околдовать грубое животное вроде ее повелителя?..
Выражение довольства сбежало с лица Бантокапи, когда, точно рассчитав время своего появления, перед хозяином возник Джайкен с дюжиной свитков в руках:
— Господин, благодарение богам, что ты случайно оказался дома! У меня тут документы, касающиеся наших дальних факторий, и требуется твое немедленное утверждение.
Банто возмутился:
— "Случайно"! Я должен к ночи вернуться в город!
Он быстрыми шагами вышел из детской, даже не попрощавшись с Марой, но, видимо, ее это не огорчило. Не отрываясь, она смотрела на розовое личико своего сына, который, что-то лопоча, упорно пытался засунуть в рот ее янтарную подвеску.
— Твои аппетиты могут в один прекрасный день погубить тебя, — кротко предупредила она, хотя одни лишь боги могли бы догадаться, к кому относилось это предостережение: к супругу или к отпрыску. Отобрав янтарь, Мара улыбнулась. Городская содержанка мужа Теани давала возможность вплести новый узор в ткань замыслов Мары — а эта ткань не переставала развертываться с того дня, когда серые воины присягнули на верность властительнице Акомы.

* * *

Оставшись одна в прохладной затененной детской, Мара сверялась с восковой табличкой, которую тайком составляла в течение последнего месяца. Никаких помех не ожидалось. Накойя вышла с Айяки на свежий воздух, а рабыня, которая меняла белье в колыбели, не умела читать.
В задумчивости Мара покусывала кончик заостренной палочки, служившей ей для письма. Каждый день, когда Бантокапи проводил время в городском доме, она посылала туда по крайней мере одного слугу, а то и Джайкена с каким-нибудь незначительным документом, нуждающимся в хозяйской подписи. Донесения этих посланцев служили ей как бы мельчайшими кусочками мозаики и, терпеливо складывая их в цельную картину, она сумела установить, что городская жизнь ее супруга подчинялась более или менее неизменному распорядку. Находясь в Сулан-Ку, Бантокапи вставал утром не позже чем через три часа после восхода солнца. Затем он отправлялся пешком на общественную тренировочную арену: там для упражнений с оружием собирались наемные охранники и воины, чьи хозяева оказывались в городе. Фехтованию Бантокапи предпочитал силовую борьбу и стрельбу из лука, но теперь он практиковался во всех трех видах боевого искусства с усердием, удивившим Джайхана. Он постепенно совершенствовал свои навыки владения мечом, но, как и прежде, находил больше удовольствия в компании простых солдат, нежели в обществе других важных господ, время от времени забредавших на арену.
В полдень он принимал ванну, переодевался и отправлялся домой, примерно в течение двух часов после этого он без особых возражений соглашался заняться любыми хозяйственными делами, с которыми к нему являлись посланцы Мары. Его любовница Теани редко поднималась с постели раньше, чем в два-три часа пополудни, но стоило ей проснуться, как у Бантокапи пропадало всякое желание разбираться в документах. Даже самый старый из побывавших там слуг с нескрываемым восхищением описывал, какие чары источала эта женщина, завлекая Бантокапи к себе на ложе. И там они проводили время до того момента, когда оставались считанные минуты, чтобы встать и одеться к обеду. Затем парочка отправлялась в театр, чтобы посмотреть комедию, или в одну из таверн, чтобы послушать менестрелей, или в игорные дома, хотя у Теани не было никаких богатств, кроме тех, что она получала в виде подарков. Она испытывала какое-то извращенное удовольствие, когда ее любовник заключал с кем-нибудь пари, и подстрекала его делать это как можно чаще. Ходил слух, что в случае его проигрыша ее глаза сверкали ярче, чем всегда.
Мара нахмурилась. Чтобы собрать все эти сведения, пришлось затратить немало усилий, а кое-кому и пострадать. Многие слуги претерпели не только хозяйскую брань, но и зуботычины, а последний гонец, доставивший властителю Бантокапи очередной документ, был жестоко избит. И все-таки в этом деле колотушки, доставшиеся мальчику-рабу, нельзя было считать слишком дорогой ценой. Все могло стать гораздо хуже, если грубияну и скандалисту, за которого она вышла замуж, будет позволено и дальше носить мантию Акомы.
В коридоре послышался сердитый плач Айяки, а затем — успокаивающий голос Накойи. Если младенец испачкал пеленки, в детской скоро начнется небольшой переполох. Айяки сопротивлялся, как молодой харулт, когда кто-нибудь пытался его перепеленать. Вздохнув, Мара спрятала восковую табличку под потертой пергаментной картой и вернулась к изучению областей Империи. На этой карте и общие очертания страны, и границы поместий несколько устарели: карту составляли, когда она была еще маленькой девочкой. Но краски не выцвели, и большинство владений наиболее могущественных властителей были обозначены вполне четко. Поскольку Бантокапи питал отвращение ко всяким словам, написанным на бумаге, он никогда бы не забеспокоился от того, что этот документ перекочевал куда-то из его кабинета. Карта могла его заинтересовать только в одном случае — если бы на ней были указаны места, пригодные для охоты.
Когда вопли Айяки раздавались уже совсем близко, Мара заметила интересную подробность. Властитель Дзалтека, хозяин небольшого соседнего поместья, ведущий успешную торговлю глиняной посудой, использовал полоску земли между его собственными угодьями и Имперским трактом, хотя, по всей видимости, эта полоска принадлежала властителю Кано, а тот, в свою очередь, жил где-то далеко на востоке, близ города Онтосет. Это почему-то показалось Маре забавным. Если другие семьи прибегают к такому нарушению прав собственности, то впоследствии надо будет это иметь в виду: мало ли каким образом подобное знание сможет пригодиться. Когда Аракаси вернется, надо будет хорошенько его порасспросить...
Эта мысль заставила ее вспомнить: осталась всего одна неделя до годовщины их свадьбы с Бантокапи. Мастер тайного знания может объявиться в любой момент.
Вошла Накойя с отчаянно вопящим Айяки на руках.
— Твой сыночек ревет не хуже гурли, — сказала старая няня, имея в виду сказочное существо, убивающее людей жуткими криками.
Мара лишь слегка кивнула. Накойя призвала на помощь рабыню, менявшую белье в колыбели: управиться с наследником Акомы в одиночку ей было не под силу. Тот голосил во все горло, так что даже лицо у него покраснело. В конце концов Мара встала, наклонилась над малышом и покачала бусами, чтобы его отвлечь. Вскоре пронзительный вопль сменился — ко всеобщей радости — заливистым смехом, и Мара вернулась к своим мыслям.
Нельзя допускать, чтобы Аракаси попал в подчинение к Бантокапи. У такого хозяина, как ее муженек, усилия всей сети агентов пойдут прахом. А еще того хуже — он предоставит эту сеть в распоряжение своего отца, и тогда в руках властителя Анасати сосредоточится чрезвычайно опасная мощь.
Необходимость действовать придала Маре смелости. Она должна безотлагательно приготовиться к прибытию Аракаси: его преданность должна принадлежать ей и никому больше. Охватив мысленным взором распорядок повседневной жизни ее супруга, Мара коротко бросила рабыне, хлопотавшей вокруг Айяки:
— Пусть позовут Джайкена.
Накойя удивленно подняла брови:
— Сюда? В детскую?
— Время не ждет.
Не тратя времени на дальнейшие разговоры, Мара забрала у рабыни влажный лоскут ткани и начала обтирать запачканную попку своего младенца.
Когда появился Джайкен, на его лице невозможно было уловить ни тени растерянности. Он низко поклонился и терпеливо ждал, пока его хозяйка закрепляла на тельце ребенка чистую набедренную повязку.
— У нас есть какие-нибудь документы, с которыми было бы желательно ознакомить нашего господина? — спросила она.
С трудом удержавшись от гримасы отвращения при упоминании властителя Акомы, Джайкен ответил:
— Госпожа, у нас всегда имеются в наличии документы, с которыми было бы желательно ознакомить хозяина дома.
Он поклонился, пряча лицо от Мары: ему было стыдно. Он чувствовал оскорбительную подоплеку своих слов: ведь они означали, что хозяин дома пренебрегает своими обязанностями.
От Мары не укрылось смятение управляющего.
Взяв Айяки на руки, она сказала:
— Тогда, я думаю, стоило бы послать писца в городской дом моего супруга... к трем часам пополудни.
Голос у нее при этом был сладким, как мед красной пчелы.
Джайкен постарался, чтобы его изумление не было слишком очевидным:
— Если ты считаешь это благоразумным, госпожа, так и будет сделано.
Мара отпустила его и увидела, что Накойя пожирает ее глазами, и в этих мудрых глазах светится мятежный блеск.
— Ты туговата на ухо, мать моего сердца, — мягко обратилась к ней хозяйка Акомы. — И в детской никогда не заходила речь о делах.
Няня быстро поклонилась, отчасти догадываясь о планах госпожи, однако представить себе намерения Мары во всей их полноте она не решалась даже в мыслях: это было слишком страшно. "И мне тоже страшно", подумала Мара и молча задалась вопросом: прислушается ли богиня мудрости к молитвам жены, которая умышленно провоцирует мужа, и без того известного своей раздражительностью и необузданным нравом?

* * *

Бантокапи с трудом оторвал голову от скомканных, влажных от пота подушек. Все перегородки были закрыты, но даже роспись, выполненная в алом, коричневом и желтом цветах, не могла полностью заслонить послеполуденное солнце, заливающее сад. Золотое сияние просачивалось в спальню, бросая теплый свет на сбившиеся простыни и на спящую Теани. Властитель Акомы вглядывался в округлую линию ее бедра, в полные губы, изогнутые в улыбке. Вот это женщина так женщина, подумал он. От ее наготы у него перехватывало дыхание, стройная фигурка Мары никогда не вызывала в нем такого волнения. Когда они только поженились, вожделение к жене говорило в нем довольно внятно, но теперь, отведав восторг, который даровала ему Теани, он понимал: его чувства к Маре проистекали из желания господствовать над дочерью знатного вельможи и вознаградить себя за то, что его опыт общения с женщинами был чрезвычайно скуден... до того как он стал властителем. Когда родился сын, он пытался вернуться к исполнению своего супружеского долга, но Мара при этом лежала неподвижно, как труп, а какой мужчина сохранит интерес к женщине, с которой и позабавиться нельзя?
Странные умственные увлечения Мары, ее любовь к поэзии и пристрастие к улью чо-джайнов вызывали у Бантокапи головную боль, и ничего больше. Зато с любовницей все обстояло по-другому. С молчаливым восхищением он загляделся на длинные ноги Теани. Простыня скрывала ее бедра и спину, но красновато-золотистые волосы, столь редкие в Империи, спадали с плеч ослепительной волной. К Бантокапи был обращен затылок Теани, но он хранил в воображении совершенство ее лица: полный чувственный рот, который доводил его до безумия, прямой точеный нос, высокие скулы и янтарные глаза, приковывавшие к себе восхищенные взгляды каждого встречного мужчины. Ее неотразимое обаяние заставляло Бантокапи сильнее ощущать мужское начало в самом себе, и его возбуждало даже медленное дыхание спящей возлюбленной. Он протянул руку, желая коснуться ее круглой упругой груди, и в этот момент кто-то постучал в дверь.
Ищущие пальцы Бантокапи сжались в кулак:
— Кого еще там принесло?..
От его громогласного выкрика Теани почти проснулась и приподнялась на локте.
— М-м-м? — проворковала она, тряхнув головой, чтобы отогнать сон, и река распущенных волос заструилась у нее по плечам. Теплый свет спальни омыл обнаженные груди. Бантокапи облизнул пересохшие губы.
Из-за перегородки послышался приглушенный голос слуги:
— Господин, гонец от твоего управляющего принес документы, чтобы показать их тебе.
Бантокапи уже подумал было встать, но тут на глаза ему попались торчащие соски Теани, и от благих намерений не осталось и следа. Он пробежался пальцами от груди до живота возлюбленной, и от щекотки она засмеялась. Это решило дело. Не в силах противостоять вспыхнувшей страсти, он рявкнул:
— Скажи ему, пусть придет завтра!
Слуга по ту сторону перегородки, видимо, некоторое время колебался, а потом робко проговорил:
— Господин, ты сам велел ему вернуться ровно через три дня.
Грациозно извернувшись, Теани что-то шепнула Бантокапи, а потом легонько укусила его за мочку уха, и тот немедленно заорал:
— Скажи, чтобы пришел завтра утром! Однако он тут же вспомнил, что на завтрашнее утро у него назначен борцовский поединок с сотником из Тускалоры:
— Нет, не утром, а в полдень! А теперь пошел вон!
Бантокапи подождал, пока затихли шаги удаляющегося слуги, подумал о тяжком бремени ответственности, которое вынужден влачить в силу своего высокого ранга, глубоко вздохнул и решил, что надо бы уделить часок-другой и радостям жизни. Из всех радостей жизни самая для него привлекательная находилась рядом и начала покусывать его плечо. Не то засмеявшись, не то заворчав, властитель Акомы привлек к себе наложницу.

* * *

Поздним утром следующего дня Бантокапи размашисто шагал по улицам Сулан-Ку, довольный собой и жизнью вообще. Он легко одолел сотника из Тускалоры и выиграл на этом изрядный заклад — тридцать центориев. Для властвующего господина такую сумму нельзя было считать очень уж значительной, но все равно приятно было слышать в кошельке звон полученных монет. В сопровождении двух молодых стражников из Акомы, разделявших его увлечение борьбой, он покинул переполненные народом главные улицы и, завернув за угол, направился к своему городскому дому. Но его воодушевление сразу померкло, когда он увидел, что на крыльце сидит Джайкен, а рядом стоят двое слуг, причем каждый из них держит большой кожаный ларец, доверху набитый пергаментами.
Бантокапи резко остановился:
— Ну, что у тебя, Джайкен, на этот раз?
Маленький хадонра поднялся на ноги и поклонился с совершеннейшим почтением, которое почему-то всегда раздражало хозяина:
— Господин, ты приказал моему посланцу явиться к тебе в полдень. Поскольку у меня были в городе другие дела, я и подумал, что сам занесу к тебе эти документы.
Бантокапи шумно вдохнул воздух сквозь стиснутые зубы и смутно припомнил, что накануне действительно сболтнул что-то подобное. Хмуро взглянув на хадонру, застывшего в смиренном ожидании, и на рабов, сгибающихся под тяжестью ларцов с документами, он махнул рукой:
— Ладно, несите это в дом.
Вскоре столы и столики, два обеденных подноса и почти каждый свободный просвет на полу были завалены кипами пергаментов. Бантокапи трудился, перебирая страницу за страницей, пока у него в глазах не зарябило от колонок цифр и от нескончаемых списков имущества. Нога у него начала дергаться, а потом и вообще онемела, хотя он и пытался массировать ее костяшками пальцев. Доведенный до белого каления, Бантокапи тяжело поднялся на ноги и заметил, что солнце уже склоняется к закату. День подходил к концу.
А Джайкен, не знающий усталости, подал ему следующий документ. Бантокапи уставился на пергамент слезящимися глазами:
— Это еще что?
— Как тут написано, господин. — Джайкен мягко указал на заголовок.
— Расчет запасов навоза нидр?.. — Бантокапи злобно отшвырнул пергамент. — Во имя всех богов на небесах, что за бред?
Джайкен не дрогнул:
— Не бред, господин. Такой подсчет необходимо выполнять каждый год. Ведь навоз — это удобрение для тайзовых полей, и если у нас его не хватает, мы должны докупить нужное количество, а если получился избыток — мы можем его продать.
Бантокапи поскреб затылок, и именно в этот момент отодвинулась стенная перегородка спальни. В проеме показалась Теани в небрежно накинутом халате, расшитом алыми птицами. Кончики ее грудей просвечивали сквозь ткань, а волосы в изысканном беспорядке ниспадали на плечо, намеренно оставленное открытым.
— Банто, ты еще долго будешь занят? Я должна одеваться для театра?
Откровенный соблазн ее улыбки заставил Джайкена покраснеть до корней волос. Теани послала ему дразнящий воздушный поцелуй, в котором было больше насмешки, чем шутливого приветствия. Бантокапи немедленно возгорелся ревнивой яростью:
— Хватит! — накинулся он на безответного хадонру. — Забирай свои списки нидрового дерьма, и таблички-доклады о заплесневевших шкурах, и сметы расходов на ремонт акведука к верхним пастбищам, и донесения об убытках из-за пожара на складе в Янкоре, и все это передай моей жене! Впредь не смей тут появляться, пока я не позову! Понятно?
Румянец сбежал с лица Джайкена, сменившись мертвенной бледностью:
— Да, господин, но...
— Никаких "но"! — Бантокапи рубанул рукой воздух. — Эти дела можно обсуждать с моей женой. Когда я тебя спрошу, ты представишь мне общую сводку того, что было сделано. А впредь, если кто-нибудь из служащих Акомы явится сюда с документами — все равно какими! — без моего вызова... я прибью его голову над дверью! Понятно?
Бережно прижав к груди пергамент с расчетами нидрового навоза, Джайкен склонился чуть ли не до земли:
— Да, господин. Все дела касательно хозяйства Акомы должны представляться на рассмотрение госпоже Маре, а доклады готовятся по твоему требованию. Без твоего приказа ни один слуга не имеет права подавать тебе документы для ознакомления.
Бантокапи моргнул, как будто был не вполне уверен, что именно к этому сводится смысл его грозной речи. Искусно играя на его замешательстве, Теани сочла момент подходящим, чтобы распахнуть свой халатик и остудить разгоряченное тело, подставив его дуновению прохладного сквознячка. Под халатом на ней ничего не было надето. Чувствуя, как кровь прихлынула к его чреслам, Бантокапи и думать забыл, что собирался уточнить значение собственных слов. Нетерпеливым жестом он отослал Джайкена и, наступая на кипы громоздящихся свитков, устремился в объятия своей подруги.
Джайкен с панической поспешностью собрал раскиданные таблички. Когда парочка удалилась в тень спальни, он расправил помятые документы, аккуратно сложил их по порядку в дорожные ларцы и лишь после этого возвратил слугам их ношу. Спустившись с парадного крыльца дома и направляясь к тому месту, где его ожидал эскорт из солдат Акомы, он услышал смех Бантокапи. Для многострадальных слуг так и осталось неизвестным, кто же из двоих — хозяин или хадонра — был в этот момент более счастлив.

Предыдущая страница 11 Следующая страница


Дочь Империи 12

* * *

Жизнь поместья понемногу вошла в спокойное русло повседневных летних забот. Служанкам уже не требовалось по утрам скрывать синяки. Подчиненные Кейока не выглядели такими задерганными, как раньше, и свист Джайкена, возвращающегося с пастбищ к своим перьям и пергаментам, снова стал сигналом, по которому можно было точно узнавать время. Прекрасно понимая, что эта тишь и благодать не более чем иллюзия, временный результат долгих отлучек ее супруга, Мара напоминала себе, что расслабляться нельзя. Сейчас дела обстояли прекрасно, но не приходилось рассчитывать, что куртизанка Теани вечно сможет удерживать Бантокапи вдали от дома. Нужно предпринять следующие шаги, и каждый из них будет опаснее предыдущего.
Направляясь к себе в спальню, Мара услышала голосок малыша Айяки. Она улыбнулась. Айяки рос не по дням, а по часам, сильный и улыбчивый. Теперь, когда он научился садиться в колыбели, он вовсю молотил плотными ножками, словно ему не терпелось начать ходить, и Мара не раз задумывалась, сможет ли старая Накойя управляться с ним, когда этот момент наступит. Надо уже сейчас подобрать для няни помощницу помоложе, решила она.
Мара вошла, в спальню — и застыла на месте. В темном уголке неподвижно сидел человек в запыленной изодранной одежде. Судя по священным символам, которыми был расшит балахон пришельца, он состоял в братстве нищенствующих монахов из ордена Сулармина, Защитника Слабых. Но как ему удалось проскользнуть мимо патрулей Кейока, через двор, полный снующих слуг, и оказаться в ее личных покоях? Мара уже набрала полную грудь воздуха, чтобы поднять тревогу. Однако монах опередил ее, сказав:
— Приветствую тебя, госпожа. У меня нет желания нарушать твой покой. Мне уйти?
При звуке знакомого голоса Мара так и ахнула:
— Аракаси!.. — Сердцебиение сразу улеглось, и она улыбнулась. — Останься, пожалуйста, и добро пожаловать домой. Твое появление, как всегда, удивило меня. Послали ли боги тебе удачу?
Мастер тайного знания потянулся, позволив себе развязать шнурки, которыми был скреплен его капюшон. Когда капюшон соскользнул к нему на колени, он улыбнулся в ответ:
— Мои странствия увенчались успехом, госпожа. Вся сеть восстановлена, и у меня набралось немало ценных сведений, чтобы сообщить их твоему супругу.
От неожиданности Мара моргнула. Ее радость мигом улетучилась:
— Моему супругу?
Видя, как она напряглась, Аракаси постарался как можно более тщательно подбирать слова:
— Да. До меня дошли слухи о твоем замужестве и о рождении сына. Если наш с тобой уговор остается в силе, я должен принести присягу верности перед священным камнем натами рода Акома. И тогда я буду обязан открыть все властителю Акомы.
Мара ожидала этого. Какие бы планы она ни строила, мысль о преданности Аракаси законному властителю порождала тяжелые предчувствия. Все ее надежды могли пойти прахом. Бантокапи способен наломать дров, кинувшись со своим бычьим неистовством в святая святых Игры Совета, но с него станется и передать мастера тайного знания в распоряжение хитреца Текумы. В этом случае ее враги из Анасати обретут такую силу, что ни одна семья не сумеет им противостоять. До сих пор она действовала так, словно этой опасности как бы и не существовало. Но теперь, когда настал час принимать решения, ставки казались устрашающе высокими.
Она быстро взглянула на часы, сработанные мастерами из улья чо-джайнов, и удостоверилась, что час еще ранний — солнце взошло только три часа тому назад. Она поспешно прикинула в уме свои возможности.
— Я думаю, тебе нужен отдых, — сказала она. — Используй время до полудня, чтобы отдохнуть и выкупаться, а после дневной трапезы я проведу необходимый обряд, чтобы ты мог присягнуть на верность натами Акомы. Потом ты должен отправиться в Сулан-Ку и представиться моему супругу и повелителю господину Бантокапи.
Аракаси сверлил ее проницательным взглядом; его пальцы снова и снова разглаживали на коленях монашеский балахон.
— Ты можешь пообедать здесь, вместе со мной, — добавила Мара с лучезарной улыбкой, которую он так хорошо помнил.
Выходит, брак никак не отразился на силе ее духа. Аракаси встал и поклонился с такой изысканностью, которая была вопиющим противоречием его убогой одежде.
— Как прикажешь, госпожа.
И бесшумной походкой он направился к бане у казарм.
События развивались после этого очень быстро. Сидя на подушках, наслаждаясь прохладой ветерка, влетающего через раздвинутые перегородки, Аракаси прихлебывал горячий чай, приготовленный из душистых трав и цветов.
Как и раньше, он восхищался остротой ума собеседницы, видя, как точно она схватывает суть принесенных им вестей. Он много успел рассказать ей о делах в Империи. Война в Туриле, которая закончилась несколько лет назад, привела к ощутимой потере престижа Имперского Стратега и его Партии Войны. Партия Синего Колеса и Партия Прогресса, объединив свои усилия, почти добились перемены курса имперской политики. Однако их конечная цель не была достигнута: открытие магического коридора в чуждый мир, Мидкемию, спутало все карты. Этот мир, населенный варварами, поражал воображение своим главным богатством — металлом. Разведчики находили повсюду металлические предметы, как видно изготовленные разумными существами, а затем выброшенные за ненадобностью, хотя каждое такое изделие, по имперским понятиям, стоило баснословно дорого: на вырученные за него деньги можно было бы весь год содержать целое поместье. Затем всякие сообщения почти перестали поступать: кампанию Имперского Стратега против этих варваров окружала строжайшая секретность. С тех пор как погибли отец и брат Мары, она утратила всякое представление о войне за Вратами. То, что происходило в варварском мире, знали в последнее время лишь те, кто примкнул к новому Военному Альянсу, им же доставались и все барыши.
Среди агентов Аракаси были и такие, которые имели доступ к секретам. Война развивалась удачно для Имперского Стратега, и даже самые убежденные сторонники Партии Синего Колеса теперь присоединились к силам вторжения в Мидкемию. Не скрывая воодушевления — он редко бывал таким, когда надевал на себя чужие личины, — Аракаси сумел дать Маре общую картину расстановки политических сил, но, как ей казалось, никакие подробности он не желал обсуждать ни с кем, кроме властителя Акомы.
Мара, со своей стороны, изображала перед ним верную и послушную жену, пока чай не был выпит до донышка, даже Аракаси, известный своим неизменным аппетитом, судя по всему, насытился. Взгляд Мары на часы можно было бы счесть в достаточной мере случайным, когда она обратилась к мастеру:
— День проходит. Может быть, отправимся к священной роще и приведем тебя к присяге, чтобы ты мог явиться к моему супругу в Сулан-Ку?
Аракаси поклонился и встал на ноги, от его взора не укрылась легкая дрожь в голосе Мары. Он прямо взглянул ей в глаза, и в их темных глубинах прочел решимость, в которой и хотел убедиться. К этой женщине он питал глубочайшее уважение со времени их похода к королеве чо-джайнов. Она завоевала его доверие, и именно поэтому он двинулся вперед, чтобы присягнуть на верность и препоручить свою честь какому-то незнакомому властителю.
Обряд был простым и коротким, единственное его отличие от обычной церемонии такого толка заключалось в том, что Аракаси принес присягу не только за себя, но и за своих агентов. Маре казалось странным, что у Акомы имеются верные сподвижники, чьи имена ей неизвестны, однако, с другой стороны, кто может отдать свою жизнь, защищая честь хозяина и хозяйки, которых они и в глаза не видели?
Без долгих предисловий Мара перешла к делам практическим.
— Аракаси, когда пойдешь представляться моему мужу... явись туда в обличье слуги. Скажи ему, что тебе нужно обсудить с ним отгрузку нидровых шкур для продажи изготовителям шатров в Джамаре. Тогда он сможет понять, что разговор с тобой не сулит опасностей. В городском доме есть слуги, которые лишь недавно состоят у нас на службе, и нашему господину приходится соблюдать осторожность. Он даст тебе распоряжения насчет твоих дальнейших действий.
Аракаси отвесил поклон и удалился. Косые тени легли на дорожку, ведущую к Имперскому тракту. Мара неподвижно сидела, прикусив губу, в ее душе боролись темные предчувствия и горячее упование. Если она правильно рассчитала время, то Аракаси потревожит своего нового хозяина именно в такой час, когда тот достигает вершины страсти в объятиях Теани. Весьма вероятно, что мастера тайного знания ожидает совсем не такой прием, на который он рассчитывает... если только ее муж не пребывает в благодушном состоянии духа, совсем ему не свойственном. Растревоженная, взволнованная, устрашенная мыслью о хрупкости опор, на которых зиждется здание ее надежд, Мара отослала поэта, приглашенного ранее для чтения своих сочинений: красота его возвышенных строф пропала бы впустую, ведь слушательница вряд ли сейчас сумела бы оценить их по достоинству.
Весь конец дня Мара провела в благочестивой отрешенности.
Медленно тянулись часы. Стада нидр перегнали в хлева с пастбищ, и пролетели шетры, возвещая наступление ночи.
Когда помощник садовника зажег фонари на внутреннем дворике у крыльца, вернулся Аракаси. Он был еще грязнее, чем утром, и было видно, что у него стерты ноги. Даже в полумраке спальни, где Мара уже собиралась отходить ко сну, на щеке мастера отчетливо виднелся большой красный рубец от удара. Мара молча подала служанкам знак удалиться, а посыльного отправила за холодными закусками, тазом и полотенцем для легкого омовения. Затем попросила мастера присесть.
Стук сандалий удаляющегося посыльного затих на галерее. Оставшись наедине с госпожой, Аракаси поклонился, как того требовал этикет.
— Госпожа, твой супруг выслушал мое шифрованное приветствие, после чего пришел в неописуемую ярость. Он ударил меня и закричал, что с любым делом, какое у меня есть, надлежит обращаться к Джайкену и к тебе.
Мара выдержала его пронизывающий взгляд с полнейшим бесстрастием, видимо ожидая продолжения. После небольшой паузы продолжение действительно последовало:
— Там присутствовала женщина, и он казался весьма... озабоченным. В любом случае твой муж — великолепный... актер. Или же он вообще ничего не разыгрывал.
Лицо Мары хранило то же невинное выражение:
— Муж перепоручил мне многие обязанности, касающиеся ведения нашего хозяйства. Что ни говори, до его прибытия сюда властвующей госпожой была я.
Аракаси был не из тех, кого легко обвести вокруг пальца.
— Когда Игра Совета входит в дом, умный слуга не играет, — ответил он поговоркой. — По сути, я должен в точности исполнять любое приказание моего господина, вот я и буду держаться такого правила, пока мне не укажут, в чем я не прав. — Тут его взгляд стал холодным. — Но я верен Акоме. Мое сердце принадлежит тебе, Мара из Акомы, потому что тебе я обязан счастьем носить цвета достойного дома. Но долг повелевает мне повиноваться моему законному властителю. Предавать его я не стану.
— Ты сказал лишь то, что честь диктует верному слуге, Аракаси. — Мара улыбнулась; предупреждение мастера тайного знания неожиданно порадовало ее. — У тебя остались какие-либо сомнения насчет пожеланий моего мужа?
Раб принес поднос со снедью. Аккуратно выбрав пирожок с мясом джайги, Аракаси ответил:
— По правде говоря, они бы у меня остались, если бы я не видел женщину, с которой он... разговаривал, когда я пришел.
— Что ты имеешь в виду?
Мара нетерпеливо дожидалась, пока он прожует и проглотит кусок.
— Теани. Я ее знаю. — Не меняя тона, Аракаси пояснил:
— Она — агент властителя Минванаби.
Мара похолодела.
— Об этом никому ни слова, — сказала она, помолчав.
— Понимаю, госпожа.
В беседе возникла пауза, которой Аракаси не преминул воспользоваться, чтобы приналечь на еду. Во время своих путешествий он заметно отощал, а сегодня с рассвета прошагал много лиг. Чувствуя свою вину перед ним еще и за побои, доставшиеся ему от разгневанного Бантокапи, Мара предоставила мастеру возможность поесть досыта, прежде чем потребовать от него подробных рассказов.
Когда же он наконец приступил к повествованию, ее усталость как рукой сняло. С сияющими глазами она слушала, как разворачивал он перед ней широкое полотно интриги, как обрисовывал скупыми словами дебри имперской политики или сообщал забавные короткие истории о том, что и где случилось. Вот для чего она была рождена на свет! Когда вечер опустился на землю и луна поднялась над садом, в уме у Мары начали складываться отчетливые картины и новые планы. Она прерывала рассказчика вопросами, и быстрота ее выводов порождала у Аракаси благодатное ощущение, что труды его были не напрасны. Наконец он служил хозяйке, которая умела оценить тонкости тайного дела — дела всей его жизни. С этого момента ее энтузиазм будет порождать в нем непреходящее стремление оттачивать свое искусство. Когда люди из его сети воочию убедятся, что мощь Акомы растет, они будут знать, что в этом есть и их заслуга, они будут вправе испытывать гордость, какая была им неведома на службе у властителя Тускаи.
Явились рабы, чтобы заправить лампы. Когда свет залил комнату, Мара поразилась тому, как изменилась даже осанка Аракаси. "Что за сокровище этот человек! — подумала она. — Его таланты делают честь дому Акома".
Еще долго она выспрашивала его новости и соображения, но даже его редкостная наблюдательность не уловила смятения, которое терзало хозяйку. Да, теперь у нее в руках имелись необходимые средства, дабы вступить в игру и найти способ отомстить за гибель отца и брата. Но нельзя сделать ни одного шага, нельзя воспользоваться ни одной крупицей знаний, принесенных ее собеседником, пока Акомой правит Бантокапи. Когда Аракаси наконец удалился, Мара долго еще сидела, устремив невидящий взгляд на обглоданные птичьи косточки, разбросанные на подносе. Она провела всю ночь в мрачных раздумьях и до самого рассвета не могла заснуть.

* * *

На следующее утро, ближе к полудню, прибыли гости. В процессии, приближающейся к дому, Мара насчитала семь носилок. Ей были известны цвета доспехов у эскорта, но радости она отнюдь не испытала. Вздохнув, Мара послала служанку за подобающим одеянием, в котором хозяйка могла бы приветствовать гостей. День будет потерян, но ничего не поделаешь: честью и гостеприимством Акомы поступиться нельзя. Когда первые носилки достигли площадки перед домом, Мара уже была готова ко встрече их пассажира. Ее сопровождали три служанки; вышедшая из другой двери Накойя присоединилась к госпоже, когда первый гость поднялся со своих подушек.
Мара церемонно поклонилась:
— Господин Чипака, какая честь для нас!
Иссохший старец прищурил подслеповатые глаза и попытался выяснить, кто же его приветствует. Поскольку он и на ухо был туговат, слов Мары он также не расслышал. Он придвинулся к молодой девушке, оказавшейся к нему ближе других, и зычным голосом возвестил:
— Я властитель Чипака из Джандавайо, девица. Моя жена, и моя мать, и мои дочери прибыли, чтобы повидаться с твоим господином и твоей госпожой.
Мару он принял за одну из служанок. С трудом сдерживая смех, хозяйка Акомы не сочла нужным обижаться на старца. Приблизившись к нему почти вплотную, она громко представилась:
— Я Мара, жена властителя Бантокапи, господин. Чему мы обязаны честью видеть вас у себя в доме?
Но дряхлый патриарх уже посвятил все свое внимание хрупкой старушке еще более древнего вида: ей вполне могло быть лет сто или около того. Ее извлекали из паланкина столь бережно и с такими предосторожностями, как будто она была драгоценным яичком с тончайшей скорлупой. В знак почтения к ее преклонному возрасту Мара отрядила на помощь своих служанок. Никаких изъявлений благодарности со стороны гостьи не последовало. Сморщенная, с торчащим носиком-клювом, напоминавшая ощипанную птицу, она просто села на землю между двумя поддерживающими ее девушками. Тем временем из остальных носилок выгрузились другие женщины, каждая из которых являла собой близкое подобие своей бабушки... хотя и помоложе, их голоса сливались в непрерывное гудение, словно осиный рой клубился в спокойном воздухе летнего утра. Окружив свою древнюю родоначальницу, они сразу же начали болтать все одновременно. Такое вторжение в дом само по себе уже было нешуточным испытанием выдержки, однако Мара ничем не выдала своего неудовольствия.
Шаркая и прихрамывая, старец придвинулся к Маре, чем и воспользовался, с блудливой улыбкой похлопав ее пониже спины. Ее негодования он, похоже, не заметил.
— Знаешь, девочка, я никак не мог присутствовать на свадьбе твоей госпожи. Мои поместья находятся близ Янкоры, это очень далеко отсюда, а моя матушка тогда прихворнула.
Он махнул рукой в сторону сухонькой старушки, которая теперь уставилась в пространство ничего не выражающим взглядом. Тем временем ее внучки наперебой поносили неповоротливость служанок, которые обихаживали древнюю карлицу. К кружку этих кудахтающих цыпочек присоединилась женщина из последних носилок. Одетая в платье из шарсао с нарядной вышивкой, она усиленно размахивала веером. Судя по возрасту, это была супруга властителя Джандавайо.
Старец настойчиво дергал Мару за рукав:
— Мы держали путь на север, к Священному Городу, вот и оказались в ваших краях, ну, мы оставили нашу барку в Сулан-Ку и отправились навестить вашего властителя... как бишь его... Я, видишь ли, старый друг его отца. — Разговорчивый патриарх заговорщически подмигнул Маре. — Моя жена, если хочешь знать, очень крепко спит. Загляни-ка ты ко мне попозже, девочка.
Он сделал попытку погладить руку Мары, полагая, что это получится весьма соблазнительно, но его собственная рука так тряслась, что он промахнулся.
В глазах Мары вспыхнул злорадный огонек. Хотя гость был омерзительно похотлив и изо рта у него скверно пахло, она едва сдержала свой восторг:
— Ты хочешь повидаться с властителем Акомы? Тогда, господин мой, я боюсь, тебе придется вернуться в город: наш хозяин, властитель Бантокапи, пребывает сейчас в своей городской резиденции.
Старец бессмысленно заморгал, и Мара услужливо повторила свое сообщение, насей раз как можно громче.
— О-о... Ну как же, как же... Его городская резиденция...
Он опять уставился на Мару, а потом дернул головой и замахал рукой своей свите.
Увлеченные болтовней женщины не заметили, как рабы вновь собрались у носилок. Носильщики, которым был доверен паланкин старушки, решительно развернули его задом наперед и, подхватив свою крошечную подопечную, повлекли ее снова на дорожные подушки. Не внимая ее сердитым сетованиям, любящий сын закричал:
— Поехали, поехали, матушка, мы возвращаемся в город!
И девушки, и их мать визгливо запротестовали, поняв, что им снова предлагают усаживаться в паланкины. Они всячески тянули время, надеясь, что хозяйка Акомы предложит им угощение, но глухой властитель Чипака не обращал внимания на их гомон. Поскольку он выразил столь явное желание как можно скорее навестить властителя Бантокапи, Мара решила не задерживать его отбытие. Удостоверившись, что древнюю матрону и весь ее выводок благополучно рассадили по местам, она даже любезно приставила к ним мальчика-провожатого, чтобы он показал господину Чипаке кратчайший путь к городскому дому ее супруга.
Властитель Джандавайо с отсутствующим видом помахал рукой и забрался в паланкин, который разделял со своей родительницей. Одной рукой придерживая занавески, он после недолгой паузы провозгласил:
— И передай своей хозяйке, милашка, что я был чрезвычайно огорчен, не застав ее.
Мара не замедлила с ответом:
— Непременно передам, господин.
Рабы наклонились и подняли на плечи шесты носилок. Процессия уже двинулась по дороге к Имперскому тракту, когда Накойя заметила:
— Госпожа, наш повелитель Банто будет в ярости.
Мара провожала взглядом удаляющуюся свиту и быстро прикидывала в уме: если старушка плохо переносит тряску и способна путешествовать только при медленном шаге носильщиков, визитеры прибудут к Бантокапи примерно через час после его возвращения в постель Теани.
— От всей души надеюсь на это, Накойя! — выразительно ответила няне хозяйка Акомы.
Она вернулась в свои покои, где ее дожидались карты Империи и документы. Накойя в остолбенении проводила взглядом свою питомицу, гадая, по какой такой причине молодая госпожа навлекает на себя гнев этого грубого скота, который стал ее мужем.

* * *

Спустя три дня, не обращая внимания на присутствие Накойи и других слуг, Бантокапи без предупреждения ворвался в покои жены. При виде его грязных сандалий Мара невольно содрогнулась. Однако именно эта пара была предназначена только для ходьбы: на ней не было шипов, необходимых для занятий борьбой или фехтованием.
— Как ты посмела допустить, чтобы этот старый пень со своими клушами являлся ко мне в городской дом! — прямо с порога разразился руганью властитель Акомы. Служанки в углах комнаты сжались от страха.
Мара потупилась... то ли от раскаяния, то ли не желая показывать, как позабавила ее эта характеристика властителя Джандавайо.
— Мой супруг недоволен?
Бантокапи уселся перед ней на циновку с самым мрачным видом:
— Женщина, этот глухой тупица когда-то дружил с моим дедом! Он почти выжил из ума! Он, по-моему, так и не расстался с иллюзией, что мой родитель был другом его детства, а я — это Текума из Анасати. А его матушка и того хуже — это же почти труп, а он повсюду таскает ее за собой. Боги, да ведь ей, должно быть, уже сотня годков набежала. И все, на что она способна, это пялиться по сторонам, пускать слюни и пачкать циновки, на которых сидит! А господин Чипака все время с ней заговаривает, и вся их компания тоже — жена, дочки, даже слуги! Отвечать она и не думает, а они воображают, что она отвечает! — Похоже было, что от одного воспоминания об этом визите он распалился еще больше. — А теперь я хочу узнать, какая безмозглая служанка послала их ко мне в город? Чипака помнит только одно — что у нее груди большие!
Мара с трудом сдержала улыбку. Возможно, близорукому властителю Чипаке ее груди показались большими, потому что он чуть ли не упирался в них носом, разговаривая с ней. Заметив, как покраснела его жена, и заподозрив, что она над ним насмехается, он заорал так, что задрожали стены:
— И он щупал мою... горничную! Прямо у меня на глазах протянул руку и... ущипнул ее! — Разозлившись не на шутку, Бантокапи вскочил на ноги и потряс кулаками в воздухе:
— И они торчали у меня два дня! На два дня мне пришлось уступить собственные покои этому дураку и его жене. Моя... горничная Теани была вынуждена перебраться в ближайшую гостиницу. Старый потаскун лапал ее не переставая!
Тогда Мара села попрямее и подлила масла в огонь:
— О Банто, тебе следовало бы позволить ему позабавиться с девушкой. Ну, кто она такая? Просто служанка, а если престарелый властитель в столь преклонном возрасте еще сохранил такую способность... он мог бы хоть развлечься, и тебе не пришлось бы придумывать, чем его занять.
Бантокапи побагровел:
— Только не в моем доме! Ух, если бы я только нашел эту грудастую дуреху, которая послала Джандавайо ко мне в Сулан-Ку, я бы своими руками с нее шкуру содрал!
По контрасту с громогласными выкриками Бантокапи ответ Мары прозвучал особенно кротко:
— Банто, ты ведь сам сказал: если кто-нибудь явится в гости, то мы должны сразу отправить его в твой городской дом, чтобы он не терял здесь время в ожидании. Я уверена, что Джайкен передал это распоряжение всем слугам, и каждый из них поступил бы точно так же.
Бантокапи прекратил метаться по комнате и застыл, стоя на одной ноге и поджав другую, как птица шетра. Эта поза могла бы показаться смешной, если бы в ней не чувствовалось напряжение и готовность накинуться с кулаками на первого попавшегося. Однако, взяв себя в руки, он заявил:
— Что ж, я сделал ошибку. Но с этого момента никого ко мне в город не посылай, если я заранее не дам на это согласия.
Раскаты отцовского голоса в конце концов разбудили Айяки, и малыш забеспокоился. Мара сразу же перевела все свое внимание на сына, но услужливо переспросила, словно желая убедиться, правильно ли она поняла новое распоряжение:
— Никого?
Взбешенный Бантокапи снова забегал по комнате:
— Никого! Если даже притащится какой-нибудь важный господин из Высшего Совета — может подождать!
Младенец захныкал. Брови Мары слегка приподнялись:
— Но, конечно, это не относится к твоему отцу?
— Эй, кто-нибудь, унесите отсюда ребенка! — взорвался Бантокапи.
Повинуясь жесту негодующего хозяина, Миса подбежала, чтобы взять младенца из материнских рук. Бантокапи пнул ногой подушку так, что она вылетела за дверь и закачалась на поверхности декоративного пруда с рыбками. Дав таким образом выход раздражению, он вернулся к прерванному разговору:
— Отец меня за дурака держит и воображает, что я всегда буду перед ним на задних лапках плясать. Так вот, пусть сам на задних лапках до реки допляшет и там помочится! Акома ему не подчиняется, и тут он командовать не будет!.. — Бантокапи смолк, его лицо еще больше потемнело. — Нет, я не хочу, чтобы он потравил мою рыбу. Скажи ему, пусть отойдет ниже по течению, подальше от моих земель, а уж потом пусть мочится в реку!
Мара спрятала руки под складками платья:
— Но, несомненно, если Имперский Стратег...
Бантокапи не дал ей договорить:
— Если сюда прибудет Имперский Стратег собственной персоной — даже и его не смей посылать в мой городской дом!
Мара пожирала супруга глазами — не то потрясенная, не то усмотревшая в происходящем нечто забавное. С каждой минутой Бантокапи все больше входил в раж. Два дня он крепился, вынужденный терпеть общество властителя Джандавайо, но уж теперь-то не намеревался обуздывать себя.
— Даже и Альмеко может самым распрекрасным образом дождаться моего возвращения. Если он не пожелает ждать меня здесь, то может расположиться в хлеву, вдруг ему там больше понравится. А если я не вернусь в день его прибытия — ну что ж, пускай ночует в нидровом дерьме, я не возражаю... так ему и передай.
Мара прижалась лбом к полу... то был почти поклон рабыни:
— Да, господин мой.
Такая покорность обезоружила рассвирепевшего супруга, у которого просто руки чесались от неукротимого желания вышибить из кого-нибудь дух. Однако стремление покуражиться не угасло:
— И вот еще что. Все эти сообщения, которые ты мне присылаешь без всякой надобности. Я желаю положить этому конец. Я провожу в усадьбе достаточно времени, чтобы проследить за делами у себя в поместье. А эти слуги, которые таскаются в город с утра до вечера, — от них мне только лишнее беспокойство. Поняла?
Он стремительно наклонился и, схватив жену за ворот, рывком заставил ее выпрямиться. Полузадушенным голосом она ответила:
— Ты не хочешь, чтобы тебя беспокоили, и запрещаешь пересылать тебе какие бы то ни было сообщения.
— Вот именно! — гаркнул Банто прямо ей в лицо. — Когда я отдыхаю в городе, я не желаю, чтобы меня беспокоили по любой причине. Если ты опять отправишь ко мне слугу, я убью его, прежде чем он успеет передать мне твое поручение. Поняла?
Он слегка встряхнул ее.
— Да, господин мой. — Мара предпринимала слабые попытки высвободиться. Ее домашние туфли едва касались пола. — Но тут есть вот какое дело...
Бантокапи грубо оттолкнул ее назад, и она, споткнувшись, упала на подушки.
— Довольно! Слышать больше ничего не желаю!
Мара героически заставила себя подняться:
— Но, супруг мой...
Бантокапи топнул ногой, наступив при этом на подол платья Мары. Послышался треск рвущейся ткани, и Мара сжалась от страха, пытаясь руками защитить лицо. Он взревел:
— Я сказал, довольно! Ни слова больше! С делами пусть управляется Джайкен. Я возвращаюсь в город немедленно. Не беспокой меня ни по какому поводу!
Последний раз топнув ногой, он круто развернулся и покинул ее покои. Когда его шаги затихли, можно было услышать издалека плач Айяки.
Выждав ровно столько, сколько позволяли приличия, Накойя поспешила к хозяйке, хотя сама еще дрожала с перепуга. Помогая Маре подняться, она шепнула:
— Госпожа, ты ничего не сказала своему супругу о послании от его отца.
Мара потерла краснеющий кровоподтек на бедре.
— Ты же видела, Накойя. Мой супруг и повелитель не оставил мне ни единого шанса, для того чтобы сообщить об этом послании.
Накойя так и села на пятки. Кивнув с самым зловещим видом, она подтвердила:
— Да, госпожа, это так. Господин Бантокапи и впрямь не дал тебе возможности сказать хоть слово.
Мара разгладила разорванное платье, выразительно глядя на изукрашенный узорами свиток, который был доставлен в поместье утром. В этом свитке содержалось уведомление о предстоящем прибытии в Акому ее свекра и его наизнатнейшего спутника Альмеко, Имперского Стратега страны Цурануани. И тогда, позабыв о синяках — они не шли ни в какое сравнение с гнусностью полученных ею распоряжений, — она улыбнулась.

Глава 10
ИМПЕРСКИЙ СТРАТЕГ

Озабоченная, как и все домочадцы, в преддверии грядущего визита, Накойя разыскивала свою госпожу по всем коридорам, где царила суматоха последних приготовлений. Художники промывали и сушили кисти — они обновили роспись ширм и перегородок. Слуги сновали из кухонь в зал и обратно, вынося блюда и напитки, специально привезенные из других стран в угоду утонченным вкусам гостей. Накойя, беспрестанно ворча, с трудом пробиралась сквозь эти толпы. Ее старые кости ныли от толчеи в доме. Она вовремя увернулась от носильщика, тащившего огромную груду подушек, и наконец обнаружила хозяйку в господском саду. Мара сидела под сенью плодового дерева йо, а рядом сладко спал в корзинке ее маленький сын. Руки молодой матери покоились на одеяльце, на котором она вышивала сказочных животных для своего ненаглядного Айяки. Работа была далека от завершения, и Накойе не составило труда догадаться, что в долгие послеполуденные часы Мара не слишком усердно орудовала иглой. Старая нянька не впервые задавалась вопросом, что же именно затевает теперь ее госпожа. По привычке, обретенной после воцарения Бантокапи, она молча поклонилась.
— Что-нибудь новое о наших гостях? — мягко спросила Мара.
— Да, госпожа.
Накойя внимательно смотрела на нее, но не обнаружила и следа волнения на лице молодой женщины, откинувшейся на подушки. Черные волосы, тщательно расчесанные до лакового блеска, были аккуратно собраны и сколоты драгоценными украшениями. Платье из великолепной ткани было роскошным, но без нарочитой броскости. Когда она подняла на Накойю взгляд, выражение ее обсидиановых глаз угадать было невозможно. Старая нянька сухо доложила:
— Свита Анасати достигла границы владений Акомы. Наш скороход насчитал четыре паланкина, две дюжины челядинцев и две роты воинов: одна — под знаменем Анасати, вторая — Имперские Белые. Среди них — шестеро офицеров высоких рангов, для них надо выделить отдельные покои.
Мара с неожиданной торопливостью отложила в сторону незаконченную работу.
— Надеюсь, Джайкен обо всем позаботился?
Накойя неохотно кивнула:
— Он — прекрасный хадонра, госпожа. Работу свою знает, за ним даже и присмотра не требуется. Наш господин должен бы по достоинству оценить такие качества: ведь он так часто бывает поглощен своими делами в городе.
Но Мара не сочла нужным показать, что поняла горький намек. Оборвав беседу, она жестом отпустила свою преданнейшую служанку.
Затем, громко хлопнув в ладоши, призвала к себе горничную и велела поручить Айяки заботам дневной няни. Другая служанка принесла усыпанную драгоценностями пышную накидку — специальное одеяние, приличествующее церемонии приветствия знатных гостей. Мара терпеливо стояла на месте, стойко перенося процедуру облачения, ее лицо при этом напоминало застывшую маску. К тому моменту, когда она была полностью готова к встрече с Имперским Стратегом, князем Альмеко, и с Текумой, властителем Анасати, Мара казалась девочкой, наряженной в костюм величественной госпожи, и только взгляд ее был твердым как кремень.
Кейок, Джайкен и Накойя также были наготове. На Кейоке сверкали парадные латы, украшенные мелодично позвякивающими металлическими завитками. Такие доспехи были совершенно непригодны для сражений, но выглядели необычайно красиво. Обязательный для церемониала костюм дополняли шлем с плюмажем и меч в ножнах с кожаной бахромой. Его адъютант Папевайо блистал таким же великолепием. Все воины гарнизона, не стоявшие сейчас на своих постах, были собраны и выстроены для встречи почетных гостей, зеленый лак на их латах сверкал в лучах заходящего солнца. С самым горделивым видом они наблюдали, как имперские гвардейцы, пройдя между стенами заново покрашенной ограды, вступили в сад, где в честь столь важного события недавно были высажены новые цветы и кустарники. Паланкины, находившиеся в центре кортежа, уже приближались к дому, когда Мара присоединилась к группе своих приближенных.
Она и в былые годы нередко становилась свидетельницей приема важных гостей в доме, и порядок церемонии был ей знаком, но никогда прежде у нее не увлажнялись ладони от волнения при совершении всех положенных формальностей.
Гулким топотом наполнилась площадка перед парадным входом дома, когда по ней двинулась первая рота воинов. Впереди шли Имперские Белые самого Стратега, поскольку именно он был старшим по рангу среди прибывших. Кейок выступил вперед и поклонился офицеру с плюмажем на шлеме — командиру первой роты. Затем, когда Мара отошла от группы встречающих, он направил гостей-офицеров в предназначенные для них апартаменты. Во дворе остались отборные телохранители, готовые оказать любую услугу своему господину. Почувствовав, как у нее пересохло во рту, Мара отметила, что князь Альмеко оставил при себе шестерых воинов — наибольшее число стражников, на которое имел право по рангу. Яснее любых слов Стратег дал ей понять, что его визит в Акому — не дань чести этому дому, а любезность, оказанная союзнику — Текуме, властителю Анасати. Легким движением руки Мара приказала Папевайо оставаться на месте, присутствие командира авангарда в церемониальных доспехах послужит ответным уведомлением, что она не намерена проявлять слабость перед лицом столь высоких особ: Акома не потерпит, чтобы к ней относились с пренебрежением.
— Госпожа, — прошептала Накойя настолько тихо, что никто другой не смог бы разобрать ее слова, — умоляю, во имя богов наших, помни об осторожности: вызывающая смелость — опасная манера держаться для госпожи в отсутствие ее властвующего супруга.
— Буду помнить, — прошептала Мара, ничем больше не обнаружив, что она вообще услышала это предупреждение.
Затем появились другие паланкины, сверкающие отделкой из драгоценного металла. Носильщики Имперского Стратега были подпоясаны широкими кушаками с кисточками, кушаки заметно потемнели от пота и дорожной пыли. Его слуги щеголяли ливреями, расшитыми бисером, все они были одного роста и с одинаковым цветом кожи. Далее под желто-красным стягом властителя Анасати проследовал его почетный эскорт. Слуги этого вельможи также поражали роскошью одежд, ведь властитель Анасати, подобно многим своим соотечественникам, стремился затмить тех, кто выше его по рождению, бьющими в глаза свидетельствами богатства.
Приглядываясь к металлическим украшениям, сверкавшим и звеневшим при каждом движении паланкина, Мара размышляла с угрюмым злорадством: если бы носильщики поскользнулись и уронили свою ношу в реку, впечатляющее снаряжение ее свекра потянуло бы его на дно словно камень. Впрочем, лицо Мары оставалось бесстрастным все то время, пока гости заполняли площадку.
Носильщики опустили паланкины наземь и дружно отступили в сторону, в то время как личные слуги вельмож ринулись раздвигать занавески и помогать господам подняться с подушек и ступить на твердую почву.
Стоя между своими приближенными, Мара в течение некоторого времени спокойно наблюдала за происходящим: необходимо было предоставить гостям возможность выбраться из паланкина, встать на ноги, расправить одежды и придать своими фигурам должное достоинство, прежде чем приветствовать хозяйку. Так как Имперский Стратег отличался некоторой тучностью, а его одеяние включало широкие и длинные кафтаны с поясами, увешанными скопищем разнообразных боевых наград, его слугам пришлось немало повозиться. Мара успела мельком заметить, что властитель Анасати даже вытянул шею, чтобы насладиться этой досадной заминкой. Известие об отсутствии Бантокапи заставило свекра раздраженно нахмуриться, однако морщины быстро разгладились, когда он вспомнил о необходимости соблюдать этикет. Мара догадалась, что, обмахиваясь веером, Текума гневным шепотом говорил что-то по этому поводу своему первому советнику, Чимаке. Ощущение тревоги, охватившее Мару, нарастало с каждым мгновением.
— Госпожа, будь внимательна, — едва слышно шепнула ей Накойя.
Мара отвела взгляд от врага своего отца и увидела, что Калеска — первый советник Имперского Стратега — уже выступил вперед, чтобы склониться перед ней в поклоне.
Она поклонилась в ответ и произнесла:
— Добро пожаловать в Акому.
Следом за Калеской приблизился Имперский Стратег, окруженный воинами и слугами. Мара заученно произнесла традиционное приветствие:
— Все ли у вас благополучно?
Она одаряла каждого гостя пожеланиями радости и довольства. Но, обмениваясь с ними любезностями, все время ощущала замешательство князя Альмеко, также заметившего отсутствие властителя Акомы.
Мара жестом приказала слугам отворить двери господского дома. Имперский Стратег обменялся взглядами с властителем Анасати, затем, как бы разделяя беспокойство своего господина, первый советник властителя Анасати Чимака начал судорожно теребить ткань своей одежды.
Мара, снова поклонившись, отступила, освобождая гостям проход во внутренние покои. Пока они проходили мимо, она стояла с кротким видом, если не считать момента, когда властитель Текума яростным шепотом потребовал ответа, куда подевался Бантокапи. Выдержав точно рассчитанную паузу, Мара подняла руку к груди, чтобы поправить брошь, скреплявшую края мантии. При этом звяканье многочисленных нефритовых браслетов успешно заглушило его вопрос. И, поскольку Имперский Стратег тут же своим зычным голосом повелел, чтобы слуга подал прохладительные напитки, у ее свекра не осталось времени для повторения вопроса, который на этот раз привлек бы внимание окружающих. С плохо скрытым негодованием Текума проследовал в просторный зал за своим спутником. Там по указанию Мары уже играли музыканты, а слуги разносили подносы с нарезанными фруктами для освежения уставших гостей.
Войдя вместе со всеми в дом, Накойя вовлекла Калеску и Чимаку в разговор о том, сколь плачевно состояние некоторых дорог в Империи и какие трудности претерпевает от этого торговля Акомы. Мара тем временем искусно создавала впечатление, что ее основная забота — неусыпное наблюдение за слугами. Которым было поручено выполнять малейшие прихоти Стратега. Затем, проявив не меньшую изобретательность, используя непомерное тщеславие князя Альмеко, она вдохновила его на пространное повествование о происхождении каждой боевой награды, висевшей у него на поясе. А так как многие ордена были получены его предками, а новейшие — отняты у варваров во время набега на вражеские земли в Мидкемии, за Звездными Вратами, пояснения Стратега растянулись надолго.
Красноватый вечерний свет уже просачивался сквозь стенные перегородки. Текума, захмелев от первого же кубка вина, молча распалялся от ярости. Отсутствие сына явно выводило его из себя: ведь целью нынешнего визита была церемония представления внука — ритуал, по традиции совершаемый отцом ребенка, главой семьи. Текума, как и Мара, прекрасно сознавал: рассказы Стратега — не что иное, как великодушный способ выиграть время, отдалить тот момент, когда придется объяснять, почему их не встречает сам Бантокапи. Возможно, Стратег хотел избавить влиятельного союзника от неизбежного стыда, если дело дойдет до извинений перед высоким гостем. Альмеко нуждался в поддержке Имперской Партии для усиления Военного Альянса, и любое событие, вызывающее расхождение интересов Имперского Стратега и властителя Анасати, оказалось бы политически крайне нежелательным. Каждая прошедшая минута увеличивала долг Анасати перед Стратегом, проявляющим такую доброту. О том же молча думал и Чимака. Он маскировал свое раздражение неумеренным поглощением пищи, не замечая, что в течение часа слуги поставили перед ним уже третий полный поднос.
Воспоминания Имперского Стратега не иссякали до самого заката: Мара внимала, как зачарованная, не переставая осыпать рассказчика комплиментами столь льстивыми, что от них даже рыба могла бы покраснеть. Однако в должный момент благодарная слушательница хлопнула в ладони. По этому сигналу в зал вбежали слуги и раздвинули перегородки западной стены. Момент был рассчитан точно, и гости смогли насладиться несравненным зрелищем — вечерним полетом шетр, чьи чистые, звонкие голоса на время заглушили беседу. Когда же эти голоса наконец смолкли вдали, вышла новая группа слуг, чтобы препроводить гостей к пиршественному столу, где их ожидали роскошные яства. Однако теперь уже всем было очевидно, что гостеприимство Мары — это просто уловка, отчаянная попытка отвлечь внимание гостей от надвигающегося скандала.
— Где мой сын? — прошипел сквозь сжатые зубы Текума, но тут же изобразил на лице ледяную улыбку, стоило только Стратегу взглянуть в его сторону.
Мара, точно заговорщику, подмигнула свекру:
— Главное блюдо сегодня — самое любимое лакомство Бантокапи, но оно быстро портится, если долго стоит на столе. Повара трудились целый день и очень надеялись вам угодить. К мясу нидры и джайги поданы особенно редкие соусы. Самая красивая из моих горничных, Мерали, проводит вас к столу. Если вам потребуется омовение, она принесет и чашу с водой.
Взмокший от напряжения, выведенный из себя этими речами, которые он принимал за глупый ребяческий лепет, властитель Анасати все же позволил подвести себя к столу. Прищурив глаза, он заметил, что Имперский Стратег также проявляет признаки нетерпения. В этот миг Текума даже порадовался, что Мара позаботилась пригласить жрецов для благословения трапезы и что ее музыканты играли очень хорошо, хотя и слишком громко, если строго соблюдать правила протокола.
Он едва дотронулся до блюда, представленного как любимое лакомство Бантокапи. Когда Чимака, улучив момент, поинтересовался, долго ли его господин намеревается позволять, чтобы ему морочили голову, Текума едва не подавился кусочком мяса. Тем временем Мара отложила нож и кивнула Накойе, которая, в свою очередь, подала сигнал слуге, стоявшему в дверях. Музыканты разразились какой-то немыслимой какофонией, и между столиками закружились танцовщицы, одетые лишь в небольшие лоскутки прозрачной ткани, украшенные бусами.
Хотя их выступление и оказалось весьма соблазнительным зрелищем, оно не помогло скрыть печальную истину: Бантокапи, властитель Акомы, отсутствовал в собственном доме, тогда как его отец и самый могущественный член Высшего Совета до сих пор впустую растрачивали свое драгоценное время за его столом.
Властитель Текума улучил момент, когда танцовщицы вихревым пируэтом закончили свое выступление, тяжело поднялся на ноги, в спешке едва не наступив на расшитый самоцветами подол собственного одеяния, и, перекрывая голосом последние аккорды музыки, вопросил:
— Госпожа Мара, где же твой муж Бантокапи?
Музыканты приглушили струны, и только один медлительный старичок продолжал самозабвенно выводить свое соло, но наконец и его смычок замер в неподвижности. Наступила полная тишина, и глаза всех присутствующих устремились к Маре, которая, в свою очередь, не отрывала взгляда от многочисленных лакомств на столе. Сколько времени трудились над ними ее повара! Она же, судя по всему, даже не отведала их.
Мара молчала, и Имперский Стратег со стуком положил ложку на стол. Едва заметное, подавляемое раздражение она уловила и в глазах свекра.
— Мой господин, прости нас обоих. Я все объясню, но произнести и выслушать такие слова было бы намного легче после того, как слуги обнесут гостей винами.
— Ну уж нет! — Альмеко уперся тяжелыми руками в стол. — Госпожа, все это затянулось слишком надолго. Твой обед великолепен, танцовщицы весьма искусны, но мы не допустим, чтобы в этом доме нас превращали в шутов. Немедленно пошли за своим господином, и пусть он объяснится сам.
На лице Мары не отразились никакие чувства, она лишь страшно побледнела. Накойя казалась совершенно потрясенной, а властитель Анасати ощутил, как взмокла шея у него под воротом.
— Ну же, дорогая! Пошли за моим сыном, чтобы мы смогли представить гостю внука!
В ответе Мары звучало величайшее почтение:
— Отец моего супруга, прости меня, но я не могу исполнить твою волю. Позволь слугам принести вина, и, когда наступит время, муж сам все объяснит.
Имперский Стратег перевел на нее помрачневший взор. Сначала он не придавал особого значения отсутствию Бантокапи и держал себя так, словно согласился принять участие в некоей шутке — из уважения к испытанному союзнику. Но, по мере того как день близился к концу, томительное ожидание и жара сделали свое дело: терпение его лопнуло. Теперь Текума уже не смел принять предложение невестки: это грозило серьезным уроном для семейной чести. Несмотря на разнообразные ухищрения хозяйки, всем уже было ясно: она скрывает нечто существенное. Идти у нее на поводу значило проявить слабость в присутствии самого Имперского Стратега. Будь Бантокапи просто пьян — пусть даже до потери сознания — позор оказался бы куда меньшим. Но если он не уважает отца и гостей до такой степени, что скрывает свое состояние, прячась за спиной жены, — это уже неслыханное бесчестье.
Угрожающе-спокойным голосом Текума сказал:
— Мы ждем.
Явно подавленная, но по-прежнему совершенно искренняя, Мара ответила:
— Да, отец моего супруга, так оно и есть.
Последовало напряженное молчание.
Музыканты отложили инструменты, а танцовщицы выпорхнули из зала. Когда стало до боли очевидно, что хозяйка Акомы не намерена ничего объяснять, властитель Анасати был вынужден предпринять еще одну попытку настоять на своем.
Едва сдерживаясь, чтобы не сорваться на крик, Текума потребовал ответа:
— "Так оно и есть"? Что ты имеешь в виду?
Мара выглядела совсем несчастной. Отводя глаза от свекра, она проговорила:
— Мой муж пожелал, чтобы вы дождались его.
Имперский Стратег отложил цукат, от которого отщипывал маленькие кусочки. И нелепый разговор свекра с невесткой, и винные пары возымели свое действие: даже великий полководец выглядел совсем сбитым столку.
— Бантокапи пожелал, чтобы мы дождались его? Значит, он заранее знал, что опоздает к встрече гостей? — Альмеко вздохнул, будто кто-то, наконец, снял огромную тяжесть с его плеч. — И поэтому он уведомил тебя, что опоздает, и велел развлекать нас до его возвращения. Так?
— Не совсем точно, мой господин, — ответила Мара, заливаясь робким румянцем.
Текума подался вперед:
— Каковы же тогда были его точные слова, Мара?
Она задрожала, подобно газену, пригвожденному к месту взглядом змеи.
— Его точные слова, отец моего супруга?
— Вот именно! — рявкнул Текума, хлопнув ладонями по столу с такой силой, что со звоном подскочили тарелки.
Слишком поздно уловив негодование своего господина, Чимака выпрямился и захлопал глазами, как ночная птица, пойманная при свете дня. Даже будучи под хмельком, он уже понимал: беды не миновать. Чутье ему не изменило — надо было действовать! Сделав над собой усилие, он нагнулся вперед и попытался дотянуться до рукава Текумы. Выполняя это телодвижение, он потерял равновесие и едва не упал, но все-таки успел выдохнуть:
— Господин...
Глаза Текумы не отрывались от лица невестки. Сохраняя все тот же сокрушенно-невинный вид, Мара на сей раз послушно сообщила:
— Мой супруг и господин сказал так: "Если сюда прибудет Имперский Стратег собственной персоной — даже и он может самым распрекрасным образом дождаться моего возвращения".
Чимака в ярости погрузил кулак в подушки, оставив всякую надежду обратить на себя внимание Текумы. Не имея возможности вмешаться, он только наблюдал, как бледность постепенно покрывает лицо господина. Чимака оглядел зал, где никто не смел шелохнуться, его глаза нашли Альмеко и уже не отрывались от всевластного Стратега.
Главный полководец, повелевающий всей воинской мощью Империи Цурануани, сидел с налитым кровью лицом, сохраняя каменную неподвижность. Все его благие намерения проявлять терпимость иссякли, глаза превратились в горящие угли, и его слова пронзили тишину, как остро заточенный кремневый нож:
— Что же еще сказал обо мне властитель Акомы?
Мара ответила беспомощным жестом и бросила полный отчаяния взгляд на Накойю:
— Почтенные господа, я... я не смею произнести вслух. Молю вас, дождитесь мужа и позвольте ему самому дать вам ответ.
Прямая и тонкая, как тростинка, трогательно хрупкая в своих парадных одеждах, она почти затерялась среди груды подушек, на которых восседала за столом. Ее вид взывал к жалости, но правила Игры Совета не допускали проявления подобных чувств. Когда горничная с кувшином воды поспешила к ней, чтобы отереть лоб госпожи влажным полотенцем. Имперский Стратег воззрился на Текуму из рода Анасати:
— Спроси ее, властитель, где находится твой сын. Я требую, чтобы за ним тотчас же отправили посыльного с моим приказом немедленно предстать перед нами. Если он намерен нас оскорблять, пусть говорит в моем присутствии.
Мара жестом отпустила горничную. Она держалась стойко, словно цуранский воин, когда ему объявляют смертный приговор, хотя такое мужество, очевидно, стоило ей немалых усилий.
— Мой господин Бантокапи находится в своем городском доме, в Сулан-Ку, но ни один посыльный не может туда войти: таков его приказ. Он поклялся, что убьет первого же гонца, которого отсюда пришлют. Нам запрещено его беспокоить.
Имперский Стратег с усилием поднялся из-за стола:
— Так значит властитель Акомы сейчас находится в Сулан-Ку? А мы здесь тем временем ожидаем его... "самым распрекрасным образом"? Тогда уж соблаговоли сообщить, чем же, по его мнению, мы должны теперь заниматься? Говори, госпожа, и не вздумай что-либо утаивать!
Текума тоже встал, сейчас он напоминал змею, приготовившуюся к атаке.

Предыдущая страница 12 Следующая страница


13 Раймонд Фейст

— Что за бессмыслица? Конечно, мой сын... Даже Банто не смог бы позволить себе такую грубость.
Имперский Стратег жестом заставил его замолчать:
— Пусть хозяйка Акомы говорит за своего мужа.
Мара поклонилась. Ее глаза казались слишком блестящими, тонкие тени нанесенного грима резко выделялись на смертельно бледном лице. Соблюдая строгие правила этикета, она сложила большие и указательные пальцы обеих рук треугольником. То был древний символ, означающий, что необходимо поступиться честью по приказу особы высшего ранга.
Все присутствующие в зале знали: то, что сейчас скажет Мара, покроет позором ее семью. Жрецы, благословившие пищу перед обедом, молча встали из-за стола и удалились. За ними последовали музыканты и слуги. Теперь в зале оставались только гости, их советники и воины из почетного караула Имперского Стратега. Папевайо стоял неподвижно, как храмовая статуя, за плечом хозяйки Акомы, а Накойя, столь же невозмутимая, ожидала рядом. И наконец Мара тихо произнесла:
— Мой язык не оскорбит чести этого дома. Бантокапи отдавал приказания в присутствии нашей первой советницы. Она ответит и за него, и за меня. — Слабым жестом Мара указала на Накойю.
Старая женщина распрямилась и поклонилась собравшимся, выражая глубочайшее почтение. Перед приемом гостей служанки помогли ей одеться, и впервые, насколько Мара могла припомнить, шпильки, удерживающие в прическе седые волосы Накойи, были вколоты прямо и аккуратно.
Но и это соображение, никак не соответствующее серьезности момента, и вообще какой бы то ни было намек на юмор исчезли, как только старая женщина заговорила:
— Высокочтимые господа, жизнью своей клянусь: все, что сказала госпожа, — чистая правда. Властитель Акомы произнес именно те слова, которые она повторила.
Выведенный из терпения бесконечными проволочками — пусть даже такими, которых требовала учтивость, — Имперский Стратег Цурануани обратил весь свой гнев на Накойю:
— Я повторяю вопрос: что еще сказал властитель Акомы?
Накойя устремила перед собой равнодушный взгляд и произнесла тихим и невыразительным голосом:
— Наш господин Бантокапи сказал: "Если Альмеко не пожелает ждать меня здесь, то может расположиться в хлеву — вдруг ему там больше понравится. А если я не вернусь в день его прибытия — ну что ж, пускай ночует в нидровом дерьме, я не возражаю".
Имперский Стратег застыл на месте, словно вырубленный из камня. От неукротимой ярости у него просто язык отнялся. Протекла долгая мучительная минута, прежде чем он обратился к Текуме:
— Твой сын выбирает скорый конец.
Свет трепетал и переливался огнями в нагрудных украшениях князя Альмеко, он не сразу овладел своим голосом, который вначале срывался от бешенства, а затем возвысился до грохочущего рыка. Подобно красноклювому ястребу, взмывающему вверх, прежде чем камнем броситься вниз на беззащитную жертву, он резко повернулся к отцу того наглеца, который оскорбил его сверх всякой меры.
— Твой юный отпрыск напрашивается на то, чтобы оставить после себя в наследство лишь пепел. Я собираюсь воззвать к чести клана. Оаксатуканы пройдут здесь и втопчут в прах перемолотые кости людей Акомы. Затем мы посыплем солью здешние земли, чтобы ничто не могло расти на них, пока жива память человеческая!
Одеревенев от ужаса, Текума уставился на стол, где остывали изысканные яства. На каждой тарелке был изображен гребень птицы шетра — родовой герб Акомы, и этот символ казался сейчас особенно жестокой издевкой. Грубые слова Бантокапи, повторенные перед всеми гостями, в одно мгновение заставили забыть все соображения политики. Теперь на карту была поставлена честь.
В неписанном кодексе цуранской цивилизации было узаконено, что честь — превыше всего.
Если Альмеко призовет свою семью Оаксатукан на битву в защиту его чести, все другие семьи клана Омекан будут обязаны принять участие в нападении. Так же поступят и члены клана Хадама, посчитав долгом чести ответить на боевой призыв Акомы. Этот клятвенный долг оказания помощи был главной причиной того, что в государстве дело редко доходило до прямого объявления войны, большинство конфликтов разрешалось в пределах Игры Совета. Как ни одно другое бедствие, открытая межклановая война ввергала в полный хаос всю Империю, а потому поддержание стабильности в государстве являлось основной обязанностью Всемогущих. Объявление межклановой войны всегда вызывало гнев Ассамблеи Магов. Текума устало прикрыл глаза. От запахов мясных блюд и соусов его мутило. Тщетно оценивал он в уме варианты дозволенных ответов, в то время как Чимака кипел от бессильного гнева, сидя возле него. Они оба знали, что выбор ответа у Текумы оставался весьма ограниченным. Альмеко был одним из нескольких властителей Империи, обладающих как властью, так и нетерпимым характером. Такое сочетание качеств могло легко подтолкнуть народ к межклановой войне. И притом традиция требовала, чтобы Текума и другие семьи клана Хосондар стояли в стороне и бесстрастно наблюдали за жестокой бойней. Его собственный сын и внук могут быть уничтожены, а он, Текума, не имел права пальцем шевельнуть для предотвращения такого исхода.
Винные соусы на блюдах внезапно показались ему символами того кровопролития, которое могло в недалеком будущем нахлынуть на дом Акома. Во имя спасения жизни сына и внука необходимо предотвратить эту войну. Стараясь не сорваться на крик, Текума спокойно предупредил:
— Господин Стратег, не забывай об Альянсе. Открытое межклановое столкновение означает конец твоим завоеваниям в варварском мире.
Он помолчал, чтобы дать этой мысли утвердиться в умах присутствующих, а затем предпринял попытку довести до ума Имперского Стратега еще одно соображение, которое могло бы обратить гнев всесильного Альмеко в другую сторону. Полководец-Наместник Стратега, возглавляющий атаки на варварские племена, был племянником властителя Минванаби, и если в Высшем Совете возникнет потребность избрать нового Имперского Стратега, Джингу из рода Минванаби поспешит сыграть на том, что армия вторжения и так уже находится под победоносным командованием его родича.
— Минванаби будет особенно доволен, если на белозолотом троне снова утвердится член его семьи, — напомнил Текума.
Лицо Альмеко все еще было багровым, но глаза уже не метали молний.
— Минванаби! — презрительно процедил он. — Чтобы поставить на место этого поедателя нечистот, я готов вынести многое. Но твоего сына, Текума, я заставлю поползать на коленях. Я прикажу ему лечь лицом в навоз и, валяясь у моих ног, молить о прощении.
Текума закрыл глаза, словно у него заболела голова. Что бы ни заставило Банто отдать столь ужасающее распоряжение, причина коренилась, скорей всего, в недомыслии, а отнюдь не в осознанном намерении навлечь разрушительные силы на себя и свою семью. Страдая от стыда и напряжения, он обернулся к Маре, которая не двинулась с места с того момента, когда князь Альмеко произнес свои угрозы ее дому.
— Мара, мне нет дела до приказов Бантокапи насчет гонцов. Пошли за своим паланкином и носильщиками и сама сообщи мужу, что отец требует его немедленного приезда сюда.
Спустилась ночь, но слуги не осмеливались войти и зажечь лампы. В сумеречной полутьме Мара изменила позу и беспомощно взглянула на свекра. Затем, словно окончательно лишившись сил, она кивнула Накойе. Старая женщина сказала:
— Мой господин Текума, хозяин Бантокапи предусмотрел в своем приказе и такую возможность.
Текума ощутил, что сердце его провалилось куда-то вниз.
— И что же он сказал?
Накойя ответила без излишнего драматизма:
— Властитель Акомы сказал, что если ты приедешь и пожелаешь повидать его, мы должны посоветовать тебе доплясать на задних лапках до реки и там помочиться, но только ниже по течению и подальше от земель Акомы, чтобы не потравить его рыбу.
Наступила абсолютная тишина; изумление, гнев и подлинное потрясение отразились на лице Текумы. Затем молчание прервалось взрывом хохота Имперского Стратега:
— Не потравить его рыбу! Ха! Вот это мне нравится! — Жестко взглянув на властителя Анасати, Альмеко произнес:
— Текума, твой сын оскорбил собственного отца. Думаю, что мое требование возмездия будет удовлетворено. У Бантокапи осталась единственная возможность искупить свою вину.
Текума коротко кивнул, благодаря судьбу за то, что наступающая тьма скрывает его печаль. Публично оскорбив родного отца, Бантокапи навсегда расстался со своей честью. Он должен сам лишить себя жизни, дабы избежать позора, в противном случае Текума обязан объявить о разрыве кровных уз и доказать, что его лояльности в отношении сына пришел конец, а для этого отцу следует уничтожить отвергнутого сына вместе со всей его семьей и приверженцами. Политическая борьба между Текумой, властителем Анасати, и Седзу, властителем Акомы, закончившаяся со смертью Седзу, могла теперь перерасти в неутихающую кровную вражду, не лучше той, что существовала между Минванаби и Акомой. Чтобы оградить честь отца от непростительных выходок сына, властитель Анасати обязан убить не только Бантокапи, но и новорожденного наследника Акомы, внука, которого он до сих пор даже не видел. Эта мысль вообще лишила его дара речи.
Понимая положение Текумы, Альмеко мягким тоном заговорил с ним в сгущающейся темноте:
— Так или иначе, сына ты потерял. Было бы лучше, если бы он выбрал честь и погиб от собственной руки. Тогда я бы простил ему нанесенные мне оскорбления и не стал искать способов отомстить его сыну. И в этом случае, Текума, я не предвижу каких-либо препятствий для сохранения нашего союза с тобой.
Больше обсуждать было нечего. Повернувшись спиной к Маре, Накойе и властителю Анасати, Имперский Стратег подал сигнал своему почетному эскорту. Шестеро одетых в белое солдат вытянулись, повернулись кругом, и в их сопровождении именитый гость вышел из огромного пиршественного зала.
Потрясенный, оцепеневший Текума не сразу овладел собой. Он уставился невидящими глазами на свою полупустую тарелку. Чимака быстро перехватил инициативу, послав гонцов в бараки, чтобы подготовить воинов к обратному пути. Рабы внесли носилки для Анасати, на стенных перегородках метались пятна света от фонарей, с которыми слуги сновали по двору. Наконец Текума проявил признаки жизни и сдвинулся с места. Челюсти его были крепко сжаты, а взгляд суров, когда он взглянул на хозяйку Акомы.
— Я отправляюсь в Сулан-Ку, супруга моего сына. И ради моего внука, которого я так и не увидел, молю богов наделить Бантокапи мужеством, соответствующим его глупости.
Он удалился с гордым видом, но на него было больно смотреть. Как только его фигура скрылась во тьме зала, внутренняя взвинченность Мары покинула ее, сменившись пронизывающим страхом. Да, она расставила хитроумную западню, как сомкнутся челюсти капкана — решат боги. Ее пробирал озноб, и, позвав слуг, она приказала зажечь светильники.
При свете ламп Накойя показалась ей древней старухой.
— Ты играешь в Игру Совета с высокими ставками, госпожа.
На этот раз она не стала укорять Мару за безрассудный риск. Бантокапи отнюдь не был любимцем обитателей Акомы, а няня разделяла понятия своего родного народа цурани в достаточной степени, чтобы радоваться, когда у врага случаются неприятности, хотя при этом ее положение могло оказаться самым плачевным.
На душе у Мары было скверно. Издерганная, похудевшая, измотанная многомесячным напряжением всех сил, она подумала о Банто, который в это самое мгновение, полупьяный и хохочущий, в сопровождении Теани направляется к местам своих, вечерних увеселений — в игорные дома. Избавиться от этих мыслей она надеялась только с помощью верного Папевайо: уже одно его присутствие неизменно утешало и ободряло ее.
— Пусть слуги уберут со стола, — распорядилась госпожа, словно парадная посуда и изысканные блюда были выставлены на стол для обычного обеда. Затем, повинуясь безотчетному порыву, она почти бегом поспешила в комнаты Айяки и убедилась, что мальчик спокойно спит на своей циновке. Сидя в полутьме подле малыша, она дивилась тому, как похож ребенок на своего отца, и, несмотря на то что Бантокапи дал ей множество поводов для ненависти, все еще не могла избавиться от глубокой, тяжелой тоски.
Мара перешла в покои Бантокапи и провела бессонную ночь в комнате, некогда принадлежавшей властителю Седзу.
На Всем, что здесь находилось, сейчас лежал отпечаток вкусов и пристрастий того, кто стал наследником прежнего владельца, женившись на его дочери.
Теперь существование Акомы зависело от чести этого человека. Ведь если Бантокапи останется верен клятве, данной им на натами Акомы, он должен предпочесть смерть от меча и тем самым спасти свой дом от гибели. Но, если у него в сердце сохранилась верность Анасати или если трусость заставит его свернуть с дороги чести, он может предпочесть войну, и тогда вместе с ним будут уничтожены Мара и ее крошечный сын. Вот тогда-то натами попадет в руки Альмеко, а имя Акома канет в позорное забвение.
Устав от бесплодных терзаний, Мара наконец отбросила в сторону сбившиеся простыни. Серый рассвет робко проникал сквозь перегородки, и хотя пастухи еще не выгоняли нидр на пастбища, до восхода уже оставалось недолго. Не дожидаясь прихода служанок, Мара встала с постели и надела дневное платье. Она подняла Айяки из плетеной колыбели, а когда малыш спросонья захныкал, ласковым шепотом успокоила его и поспешила в коридор.
Почти у самых ее ног шевельнулось что-то огромное, Мара отступила назад, теснее прижимая к себе сына, но тут же узнала рукоять меча Папевайо, обернутую старой потертой кожей. Должно быть, он провел ночь, сидя у входа в ее покои.
— Почему ты здесь, а не в казарме, вместе с Кейоком? — требовательно спросила она, пряча огромное облегчение за властностью тона.
Папевайо поклонился и объяснил:
— Кейок предложил, чтобы я занял пост у твоей двери, госпожа. По казарме поползли слухи: кое-кто слышал разговоры, которые вели между собой гвардейцы Стратега. Гнев могущественной персоны — дело нешуточное, а потому я подумал, что предложение Кейока очень разумно.
Мара собралась было рассердиться, но, вспомнив об убийце, одернула себя. Подумав еще немного, она поняла, что Кейок и Папевайо пытались предостеречь ее, не нарушая верности хозяину. Они сообразили, что взбешенный Бантокапи может вернуться домой, не дожидаясь утра. Если бы его ярость обратилась против Мары, он, чего доброго, поднял бы на нее руку, то есть совершил поступок весьма постыдный, но вполне вероятный для такого человека, как он, — вспыльчивого, молодого и не привыкшего обуздывать свой драчливый нрав.
Воин, посмевший вмешаться в ссору между госпожой и властителем, которому поклялся в верности, мог бы разом лишиться и чести, и жизни. Но Папевайо великолепно владел мечом, а воспоминания о событиях в брачной хижине еще не изгладились из памяти, так что при малейшем выпаде против Мары властитель Бантокапи был бы мгновенно убит. И какое бы наказание ни постигло впоследствии провинившегося слугу, это уже не могло бы вырвать добычу из рук Красного Бога — бога смерти.
Мара невольно улыбнулась.
— Однажды ты уже заслужил черную повязку, Вайо. Но если ты намерен снова искушать богов и рискуешь во второй раз навлечь на себя их гнев... Я проведу весь день на Поляне Созерцания. Пришли туда моего господина, если он прибудет домой и не начнет сразу вооружать гарнизон Акомы для войны.
Папевайо поклонился, втайне довольный тем, что госпожа согласилась доверить ему свою охрану, не прибегая к прямым изъявлениям благодарности. Он перенес свой пост к арочному входу Поляны Созерцания и там встретил восход солнца.
Наступил полдень, душный и знойный. В воде священного пруда с выложенными камнем берегами отражались квадрат безоблачного неба и поникшая листва прибрежных кустарников. Айяки спал в своей корзинке под деревом возле натами Акомы, не подозревая об опасностях, грозящих его юной жизни. Но Маре не было дано, как сыну, насладиться покоем неведения. Она то сидела около Айяки, пытаясь привести свой дух в состояние просветленной отрешенности, то принималась расхаживать по поляне. Даже дисциплина, к которой ее приучили наставники в храме, не помогала отогнать назойливые мысли о Бантокапи, в чьих руках теперь находилась судьба всей Акомы. Он родился в семье Анасати, но поклялся защищать честь предков рода Акомы, которые были врагами его отца, а потому никто не мог бы сказать наверняка, какой из двух семей воистину отдана его верность. Сама Мара приложила немало усилий, чтобы он перенес всю свою привязанность на эту блудницу Теани; Кейок, Накойя и Джайкен — все они презирали властителя за излишества и недостойные выходки. Господская резиденция в Акоме была для него центром поместья, куда он имел право заявиться в любой момент, но его настоящим домом стал городской особняк в Сулан-Ку. Прикусив губу, Мара остановилась около натами, где менее двух лет назад передала отцовскую власть в чужие руки. Именно тогда она расставила изощренную западню, которую скрепляла та клятва... и еще цуранское представление о чести. Слишком хрупкое то было основание, чтобы возводить на нем здание надежд: при всех своих недостатках Бантокапи не был дураком.
Тени удлинялись, воздух начал понемногу остывать от полуденного зноя, и в кронах деревьев зазвучали голоса певчих птиц ли. Мара сидела у священного пруда, теребя в пальцах цветок, сорванный с ближайшего куста.
Слуги, должно быть, не сомневались, что она здесь молит богов об освобождении от бесчестья, которое навлек на их дом ее муж. В действительности же она уединилась здесь, чтобы не видеть страха в их взглядах; ведь если властитель Акомы вздумает воевать, их судьбы также будут незавидны.
Некоторые могут погибнуть сражаясь, и будет считаться, что им повезло. Другие утратят честь, преданные позорной казни — повешению, а многие станут рабами. Лишь считанным единицам удастся скрыться в холмах, где обитают разбойники и серые воины. Если натами похитят, все узнают о том, что боги отвергли Акому.
Тени стали еще длиннее, цветок в руке Мары увял. Айяки проснулся. Сначала младенца забавляла новая игра: он отгонял пухлыми ручонками насекомых, собирающих пыльцу с цветов у него над головой, но потом забеспокоился. Время его дневного кормления давно прошло. Мара отбросила увядший цветок и встала.
Сорвав и очистив спелый плод с одного из йомаховых деревьев, она дала его малышу. Мальчик успокоился, как только начал жевать сладкую мякоть. И тут Мара услышала сзади шаги.
Она не обернулась. Человек не мог быть убийцей — ведь возле входа на поляну стоял на страже Папевайо. Жрецы из Чококана не могли войти, пока их не позовут, садовники не работали на поляне, когда там находились хозяйка или хозяин, и никто другой не смел сейчас здесь появиться под страхом смертной казни. Единственным живым человеком, имеющим право безнаказанно ходить по этим тропинкам в такой час, был властитель Акомы. Если он прибыл из своего городского логова, то для Мары это означало только одно: он виделся с отцом и уже знал, что публично опозорен.
Мара положила последний кусочек йомаха в открытый ротик сына. У нее дрожали руки, чтобы скрыть волнение, она притворилась, будто пытается обтереть липкие пальцы. И в этот момент Бантокапи подошел к дальнему краю священного пруда.
Он резко остановился, и в пруд полетели камешки из-под его сандалий. Отражение в воде разбилось на тысячи разбегающихся кружочков, и птицы ли, сидевшие на ветвях деревьев над головой Мары, мгновенно смолкли.
— Жена, ты совсем, как паскира... Слыхала про такую лесную змейку? Узоры на ее чешуе так красивы, что ее можно спутать с цветком, когда она неподвижна. Но бросок этой змеи быстр, как молния, а укус смертелен.
Мара медленно поднялась во весь рост. Она заставила себя обернуться, обтирая красные от фруктового сока пальцы, и посмотрела ему в лицо.
Как видно, он шел из города пешком, без паланкина, и очень быстро: его широкое лицо покрылось тонким слоем белой дорожной пыли. На нем была простая дневная туника, возможно, та самая, которую он накинул, когда удар отца в дверь поднял его с постели. Туника тоже была в пыли, скрывавшей винные пятна на вышивке одной из манжет. Мара обвела взглядом шнурки его пояса с узелками на концах, потертую кожу на рукояти меча и треугольник мускулистой груди, видневшийся через расстегнутый ворот туники.
Она видела следы бурных ласк, все еще заметные над ключицами, и плотно сжатые губы мужа. Затем Мара взглянула ему в глаза, в которых бушевал ураган подавляемых чувств — гнева, ребяческой растерянности и желания.
Не сознавая, что в его глазах она прекрасна и, как ни странно, неприкосновенна, Мара молча поклонилась. Единственные слова, которые ей хотелось бы произнести, казались сейчас неуместными.
Взгляд Бантокапи, устремленный на жену, был столь пронзительным, что выдерживать его было больно.
— Так же, как у паскиры, твой яд, жена моя, останавливает сердце. Ты играешь в Игру Совета безошибочно, с поразительной расчетливостью. Откуда тебе знать, кем я покажу себя — одним из Анасати, чью кровь унаследовал при рождении, или властителем Акомы, чью честь я поклялся оберегать?
Мара заставила себя принять более свободную позу. Но ее голос едва заметно дрожал, когда она проговорила:
— Семья Акомы с древних времен сохраняла свою честь. Ни один властитель, носивший это имя, никогда не жил под бременем позора.
Бантокапи легко перешагнул через священный пруд. Рядом с этим рослым силачом Мара казалась особенно миниатюрной и беззащитной. Нагнувшись, он схватил ее за запястья:
— Я легко моту изменить это, гордячка. Одним ударом я могу превратить честь твоих предков в пыль на ветру.
Вынужденная глядеть в его налитые гневом глаза, ощущать силу мужчины, которого не любила, Мара собрала всю свою волю, чтобы не дрогнуть. Так прошла эта чреватая угрозой минута. И тут бесконечная игра насекомых, собирающих пыльцу с цветов, вдруг вызвала громкий смех Айяки. Бантокапи взглянул вниз и заметил синяки на руках Мары. Он растерянно моргнул и отпустил ее. Мара смотрела на мужа, и ей казалось, что некая жизненная сила покидает незадачливого властителя Акомы. Затем он выпрямился, и его лицо приобрело такое выражение, какого Мара у него никогда раньше не видела.
— Возможно, я скверно обошелся с тобой в день нашей свадьбы, — произнес Бантокапи. — Возможно, я и в самом деле так глуп, как утверждаете вы все. Но ради сына я умру смертью храбрых, как подобает властителю Акомы.
Мара склонила голову. Внезапно она почувствовала, что с трудом удерживает слезы. На одно краткое мгновение перед ней словно открылся иной человек — тот, каким мог бы стать ее супруг, если бы его воспитывали с любовью и заботой, которые без остатка были отданы его старшим братьям. Властитель Анасати, возможно, мало заботился о том, чтобы развить природные задатки младшего сына, но она-то воспользовалась изъянами в его воспитании и, сыграв на них, достигла желаемого результата. Наслаждаться таким успехом не приходилось: душу терзала острая боль. Ведь именно в эту минуту она постигла жестокую истину: начатки духовного величия, которое сейчас блеснуло у него в глазах, подобно солнечному лучу, пробившемуся сквозь тучи, скоро, очень скоро станут добычей смерти.
Но миг прозрения не мог тянуться долго. Бантокапи грубо, как солдат, схватил Мару за руку и притянул к себе.
— Пойдем, жена. Прихвати с собой сына. Прежде чем зайдет солнце, вы оба увидите, чего это стоит — умереть, как подобает властителю Акомы.
Не раздумывая, Мара запротестовала:
— Сына?! Нет!.. О, господин мой, он слишком мал, чтобы понять это.
— Молчать! — Бантокапи резко потянул ее за собой.
Испуганный этим выкриком, Айяки заплакал. Не дожидаясь, пока он успокоится, властитель Акомы сказал:
— Я умираю во имя чести сына. Он должен об этом помнить. И ты тоже. — Он помолчал, и его губы искривила злобная усмешка. — Ты должна собственными глазами увидеть то, что натворила. Если ввяжешься в Игру Совета, женщина, то знай: фишки, которые ты переставляешь, состоят из плоти и крови. И если это не отобьет у тебя охоту продолжать, постарайся запомнить этот урок на всю жизнь.
Мара взяла Айяки на руки, пытаясь заботами о ребенке заглушить собственное отчаяние. Как только Бантокапи удалился из рощи, она остановилась, борясь с рыданиями, подступившими к горлу. Раньше, оплакивая гибель отца и брата, она полагала, что вполне сознает опасность своего положения. Но теперь Бантокапи дал ей понять, сколь глубоко она заблуждалась. Чувствуя себя униженной и — непонятно почему — запятнанной, она крепко прижимала к груди Айяки. Она обязана подчиниться приказу мужа. Так или иначе, нужно найти в себе силы, чтобы пережить финал — горький плод ее победы. Нельзя забывать: Минванаби не замедлит дать ход давно выношенным планам ее уничтожения — планам столь же безжалостным, как и те, с помощью которых она подготовила падение Бантокапи, стремясь обезопасить себя от предательства Анасати.

* * *

Солдаты Акомы неподвижно стояли рядами, образующими квадрат. Плюмажи церемониальных офицерских шлемов колыхались под легким ветерком. Внутри этого квадрата располагались Кейок, Папевайо и еще один воин, присланный из Анасати в качестве свидетеля. Между ними стоял Бантокапи в красных ритуальных одеждах, с широким поясом зеленого цвета Акомы. В руках он держал меч такого же красного цвета, заточенный столь остро, насколько это могли сделать искусные точильщики цурани.
За пределами квадрата, на небольшом холме, позволяющем видеть все происходящее, находилась Мара. Она жаждала лишь одного: чтобы все закончилось как можно быстрее. Сына она держала на руках, а он запускал маленькие кулачки в ее волосы, дергал за платье и громко радовался, глядя на воинов, облаченных в яркие парадные доспехи. Как и все события в Цурануани, даже смерть приобретала черты торжественной церемонии. Бантокапи стоял в центре квадрата неподвижно как статуя, сжимая в руках меч, который должен был положить конец его жизни, в то время как Кейок оглашал перечень наград, заслуженных нынешним властителем Акомы. Список был очень кратким: одна битва и дюжина соревнований по борьбе. Как никогда прежде, Мара сознавала, насколько же, в сущности, молод ее муж. Ведь ему едва исполнилось двадцать: он был всего двумя годами старше ее.
Подтянутый, спокойный, до мозга костей — воин, он не обнаруживал ни малейшего признака слабости в осанке, но что-то в его глазах выдавало отчаянную решимость, необходимую для того, чтобы довести до конца страшное действо. С трудом проглотив ком, стоявший в горле, Мара не без усилий оторвала пальчики сына от своего уха. Он залился радостным смехом, решив, что это мама так с ним играет.
— Ш-ш-ш, — упрекнула его Мара.
Тем временем Кейок закончил речь. Низко поклонившись, он произнес:
— Ступай с честью, властитель Акомы. Позволь своим людям вспоминать твое имя без стыда.
Как только Кейок выпрямился, все воины одновременно сняли шлемы. Ветерок откинул их влажные волосы с потных лбов, глаза воинов, не выражавшие никаких чувств, следили за тем, как меч Бантокапи поднялся над его головой.
Мара еще раз сглотнула, соленые слезы жгли глаза. Она пыталась думать о Лано, растоптанном и окровавленном под копытами лошадей варваров, но отвлечься ей не удалось: слишком реален был вид Бантокапи, стоявшего на фоне заходящего солнца с мечом, поднятым в последнем приветствии богам жизни. За исключением его грубости в постели и вспыльчивого характера, он не был мужем-тираном... Если бы Мара в свое время решила добиться, чтобы проявились и в полной мере раскрылись лучшие стороны его натуры, и отдала этому все силы, которые потратила, чтобы его погубить...
Нет, приказала она себе, здесь не должно быть места для сожалений. Она призвала на помощь принципы дисциплины, которым ее обучали в храме Лашимы, и изгнала опасные мысли. С застывшим лицом она наблюдала, как Бантокапи повернул меч и прижал кончик острия к животу.
Он не произнес ни единого слова. Но глаза его, встретившись с глазами Мары, потемнели: в них читалась горечь, странное восхищение, насмешка и торжество. Ведь он знал, что воспоминание об этих минутах останется с ней на всю жизнь.
"Прежде чем зайдет солнце, вы оба увидите, чего это стоит — умереть, как подобает властителю Акомы", — сказал он ей в священной роще.
Когда Бантокапи опустил голову, пальцы Мары непроизвольно вцепились в складки одежды Айяки. Большие руки, столь неловкие на теле женщины, но способные к борьбе и войне, сомкнулись на красной рукояти кожаного меча. Пот, выступивший на его запястьях, блеснул в лучах заходящего солнца. Затем пальцы напряглись, он сделал рывок, как в беге, и упал головой вперед. Рукоять меча вдавилась в землю. Лезвие прошло сквозь тело. Перекладина рукояти ударилась о грудную кость, и Бантокапи издал короткий и низкий стон, а затем началась агония.
Он не кричал. С губ слетел последний вздох, вместе с кровью быстро вытекала и сама жизнь. Когда судороги мышц замедлились и почти прекратились, он повернул голову. Губы, измазанные пылью и кровью, шевельнулись в попытке произнести слово, которого никто не расслышал, и мертвые глаза остановились на женщине с ребенком, стоявшей на вершине холма.
Айяки заплакал. Мара ослабила руки, слишком сильно сжимавшие его тельце, и по боли в груди поняла, что у нее прервалось дыхание. Только сейчас она с трудом заставила себя выдохнуть. Наконец-то Мара смогла закрыть глаза. Но вид распростертого на земле тела мужа неотступно стоял перед ее мысленным взором. Кейок провозгласил, что властелин Акомы умер, как повелевает честь. Мара не слышала ничего. В ушах все еще звучали слова Бантокапи:
"Если ввяжешься в Игру Совета, женщина, то знай: фишки, которые ты переставляешь, состоят из плоти и крови. И, если это не отобьет у тебя охоту продолжать, постарайся запомнить этот урок на всю жизнь"...
Поглощенная нахлынувшей на нее волной воспоминаний, Мара не заметила, как воины снова надели шлемы и поклонились умершему. Казалось, события и само время застыли в момент смерти Бантокапи. Но наконец, крепко ухватив ее за локоть узловатыми пальцами, Накойя настойчиво повела госпожу к дому. Старая нянька молчала, понимая состояние Мары, но Айяки плакал и долго не мог успокоиться.
Надев траурные одеяния, Мара отправилась не в свою спальню, как хотелось бы Накойе, а в комнату с окнами на запад, которая когда-то была кабинетом ее отца. Оттуда она любила наблюдать за полетом шетр на закате. Но красный цвет вечерней зари только напомнил ей о смертных одеждах Бантокапи и окровавленном мече, прервавшем его жизнь. Как только на землю спустились сумерки, слуги зажгли лампы и сдвинули перегородки для защиты от росы. Мара разглядывала комнату, которую в детстве считала столицей финансовой империи отца, но сейчас это святилище выглядело совсем иначе. На письменном столе громоздились документы, и все они относились к азартным играм и ставкам на скачках; большей частью они представляли собой долговые расписки, что, впрочем, не удивило Мару: удрученный вид Джайкена, не покидавший его в течение последних недель, был красноречивей всяких слов. Перегородки были расписаны по-новому. На них вместо охотничьих сценок, столь любимых прапрадедом Мары, красовались борцы и воины, а на одной — рыжеволосая женщина.
Мара прикусила губу: все это вызывало в ней гадливость. Вначале она решила восстановить прежнее убранство комнаты, каким оно было при жизни отца и Лано. Теперь же, когда с ее ног все еще не была смыта пыль казарменного плаца, а перед глазами стоял мертвый Бантокапи, она приняла иное решение. Если имени Акома суждено выжить, Мара обязана принять и те изменения, которые произошли в ней самой: ведь Игра возвышает сильного, а слабые либо погибают, либо прозябают в позорной безвестности.
Кто-то нерешительно постучал в дверь. Мара вздрогнула и, обернувшись, отозвалась:
— Войдите.
Джайкен поспешно вошел в комнату. Впервые за несколько прошедших недель он явился без документов и счетных табличек, с пустыми руками. В явном смятении он поклонился, коснувшись лбом пола у ног властительницы Акомы. Пораженная, Мара взволнованно сказала:
— Джайкен, встань, прошу тебя. Я ни в чем не могу тебя упрекнуть, за время правления моего покойного мужа ты прекрасно исполнял свои обязанности.
Но Джайкен только дрожал и склонялся все ниже, являя собой воплощенное несчастье, скорчившееся на прекрасных керамических плитках пола.
— Госпожа, умоляю простить меня.
— За что?
В надежде, что ей удастся как-то успокоить верного слугу, озадаченная Мара отступила назад и села на подушки. Когда-то они оба провели здесь немало часов, обсуждая финансовые дела поместья.
— Джайкен, пожалуйста, встань и поговорим спокойно, — еще раз попросила Мара.
Хадонра поднял голову, но не встал с колен. Он усердно старался соблюдать сдержанность, предписываемую цуранскими правилами поведения, но удалось ему только одно — изобразить раскаяние.
— Госпожа, я навлек позор на Акому. Прилагая все силы, я не смог... — Он запнулся и сглотнул слюну. — Госпожа, смилуйся надо мной, я не могу печалиться, как подобает, из-за смерти благородного властителя. Он встретил свой конец с честью и доблестью и заслужил, чтобы по нему скорбели. И все же я, по правде говоря, не чувствую ничего, кроме облегчения.
Мара опустила глаза, пристыженная искренним отчаянием Джайкена. Она подняла кисточку, оторвавшуюся от уголка одной из подушек, и откровенно призналась себе, что тоже не находит у себя в душе подлинной скорби по Бантокапи. Да, она играла по-крупному и сегодня воочию увидела плоды содеянного ею. Да, события этого дня повергли ее в ужас и попросту выбили из колеи. И совесть жгучими уколами напоминала о себе. Но таких мук раскаяния, какие терзали примерного слугу, стоявшего перед ней на коленях, Мара в своей душе не находила.
Надо было хотя бы сказать ему несколько слов утешения.
— Джайкен, все знают, что мой муж бывал к тебе несправедлив. Он не смог оценить твои достоинства и пренебрегал мудростью твоих советов. Ты преданно служил ему, пока Бантокапи был жив. Теперь он больше не является твоим хозяином, так послушай меня: надень на запястья красные траурные повязки. Поступай так, как и все остальные, ведь надо соблюдать традиции, но доверяй своему сердцу. Если ты не сможешь скорбеть, то по крайней мере чти память Бантокапи.
Джайкен низко поклонился, было видно, что слова госпожи принесли ему огромное облегчение. Более жестокосердая госпожа могла потребовать, чтобы он лишил себя жизни, и это было ему известно. Но за многие часы, проведенные в обществе Мары, Джайкен успел подметить и другое: когда дело доходило до истолкования нравственных законов, его нынешняя хозяйка оказывалась мудрее и проницательнее, чем большинство правителей. И даже самые убежденные ее противники должны были бы восхищаться дерзостью, с которой она сумела отвести от себя угрозу со стороны Анасати.
После ухода Джайкена Мара просидела в одиночестве несколько часов. Чувства, теснившиеся у нее в груди, были куда более запутанными, чем у честного хадонры. Она наблюдала, как догорают лампы, размышляла и время от времени дремала. Ей снился Ланокота, одетый в красное, и отец, пронзенный остриями вражеских мечей. Иногда его тело меняло очертания, и он превращался в Бантокапи, а порой казалось, что это Лано лежит в пыли, а Кейок провозглашает, что он достойно принял смерть. Временами в ее сознание врывался плач Айяки, громкий и как будто нескончаемый.
Перед рассветом она проснулась в поту, дрожащая от озноба. Лампы догорели, и лунный свет, проникая сквозь перегородки, создавал серебристо-серые узоры на плитках пола. Мара лежала неподвижно, пытаясь постичь смысл единственной истины, которая сейчас имела значение. Она жалела Бантокапи, но не раскаивалась в своем выборе. Служение в стенах храма Лашимы помогло бы Маре сохранить душевный покой и чистоту детских лет. Но теперь, отведав вкус власти и испытав азарт Игры Совета, она твердо знала, что никогда не откажется от своих замыслов.
Легкий ветерок шелестел в кустах акаси, донося в комнату нежный аромат цветов и заставляя забыть запахи чернил и пергамента. Лежа с полузакрытыми глазами, откинувшись на подушки, Мара мысленно поблагодарила мужа за первый и последний прекрасный подарок: в предсмертный час на священной поляне он на мгновение позволил ей увидеть его погубленное величие. Властитель Анасати в свое время не позаботился о том, чтобы помочь росткам добра в душе сына пробиться к свету — и они заглохли. А она потворствовала его разгульной жизни во имя собственной корысти. Изменить прошлое невозможно. Но будущее лежало перед ней, подобно чистому листу пергамента. Мара могла добиться, чтобы Айяки воспитывался совсем по-иному, мужество и сила отца не должны переродиться в упрямство. Некогда она поклялась, что вытравит из души сына задатки, унаследованные им от Бантокапи, зато будет ревностно взращивать в нем все лучшие свойства семьи Акома. Теперь же ей открылось, что Айяки получил такие дары, которые нельзя отвергать.
Любовь, постоянное внимание, забота о том, чтобы ни одно из его дарований не пропало втуне, — вот что поможет ей вырастить сына достойным продолжателем рода Акома, которым будут гордиться даже Анасати. И она обещала себе, что все так и будет.

Глава 11
ВОЗРОЖДЕНИЕ

Мара прислушивалась к неумолчному журчанию ручейка, вытекающего из пруда на тихой поляне священной рощи Акомы.
Набегавший порывами ветер со свистом проносился сквозь ветви деревьев, и этот звук усиливал беспокойство малыша Айяки.
Детскому разуму был недоступен смысл церемонии оплакивания, он сознавал только, что ему холодно от легкого ветерка, а вернуться к играм мама не позволяет.
Мара не испытала ни скорби, ни раскаяния, когда высыпала пепел Бантокапи в лунку под натами Акомы. Ее муж был мертв, и властитель Анасати оплакивал погибшего, хотя при жизни тот был для него всего лишь нелюбимым младшим сыном. Вероятно, Текума горевал вдвойне из-за того, что не мог покарать виновницу кончины Бантокапи: мать единственного внука Анасати, Мара могла не опасаться мщения. Однако и торжествовать по случаю одержанной победы она не смела.
Резкий ветер срывал мантию с Мары, ее бил озноб. В сердце у нее не должно быть места для сожалений. Что сделано, то сделано, и это было необходимо, если думать иначе — душевные терзания будут еще мучительнее, чем теперь. Если позволить себе сомнения — пусть даже самые смутные, — то она рискует утратить способность к решительным поступкам в будущем. В конечном счете это наверняка привело бы Акому к уничтожению: ведь Игра Совета все равно будет продолжаться. Как ни печальна эта минута, нельзя допускать, чтобы мимолетная жалость заставила ее колебаться, когда настанет срок принимать решения.
Уже дважды за короткий срок — менее чем за два года — Мара совершала обряд оплакивания. Только сейчас вместо боли, таящейся глубоко внутри, была грусть. Седзу не раз повторял, что смерть — это часть политики, но сейчас она понимала: нынешняя церемония была просто данью необходимости, чтобы оправдать убийство. И эта истина, внезапно открывшаяся во всей своей неприглядности, угнетала Мару вопреки самым убедительным доводам рассудка.
Она попыталась обрести покой в безмолвной молитве, обращенной к тени мужа. "Бантокапи, — думала она, — к какому бы бесславному состоянию ты ни привел свой дух, в конце концов умер ты достойно. На мгновение — и не важно, сколь кратким оно было, — ты стал достоин имени властителя Акомы. За это я горжусь тобой. Пусть же твое странствие в неизмеримых далях Колеса Судьбы наградит тебя лучшей участью в следующей жизни".
Мара выполнила ритуал полностью: разорвала платье, поранила руку и насыпала пепел между грудей. Айяки беспокойно жался к ней, отбросив прочь четки, которые дала ему Накойя, чтобы чем-то его занять. Мара разорвала одежду на мальчике и припорошила золой его крохотную грудку. Он поглядел, что это она делает, и недовольно скривился. Стойкий, как и его отец, Айяки не заплакал, когда Мара, строго следуя требованиям обряда, ущипнула его. Вместо этого он оттопырил нижнюю губку и воинственно нахмурился. Ритуальным кинжалом Мара уколола его в плечо, и вызванный этим вопль завершил церемонию. Она подержала ручку Айяки над прудом, так чтобы его кровь смешалась в воде с ее кровью.
И тогда хлынули слезы. Одинокая и свободная от постоянного присутствия советников и слуг, Мара самой себе призналась: в глубине ее души жил страх. Страх, что она еще не готова к следующему ходу в Игре Совета. Унижения и страдания, которые она вытерпела от Бантокапи, сомнение и муки, не отпускавшие ее, пока она готовила его падение, все опасности, которым она подвергалась после гибели отца и брата, — все могло пойти прахом. Ветры житейских случайностей и политической удачи могли разметать плоды всех ее усилий. Ненависть к Акоме никогда не утихала у Минванаби. Иногда Мара чувствовала, что теряет надежду.
Пытаясь обрести опору в простых и понятных движениях, она одела Айяки в крошечную обрядовую мантию, подготовленную для этой минуты. Затем облачилась в белое платье, успокоила плачущего сына и понесла его к выходу из рощи.
Долетевший до нее шум был первым признаком того, что прибыли посетители. Во дворе слышался лязг оружия, и взволнованные голоса слуг перекрывали шум ветра в кронах деревьях. Мара крепче обняла теплое тельце Айяки. Мучимая мрачными предчувствиями, она обогнула защитный ряд живой изгороди и почти столкнулась с закованным в доспехи Кейоком. Старый воин расположился прямо напротив входа, и по тому, что застежки на его доспехах не были закреплены, Мара поняла, что ему пришлось надевать парадную амуницию в величайшей спешке. Как видно, гости были важными персонами.
— Анасати? — тихо спросила она.
Кейок ответил коротким кивком.
— Папевайо и Накойя ждут тебя, госпожа. Около казарм сейчас под присмотром Люджана вооружаются две роты.
Мара нахмурилась. Кейок вряд ли стал бы упоминать о таких предосторожностях, если бы Текума пришел с мирными намерениями, ее опасения подтвердились, когда военачальник рассчитанным движением поднял руку и потер подбородок большим пальцем.
Мара глубоко вздохнула и быстро увернулась, когда Айяки шаловливо взмахнул кулачком.
— Да вознаградит Лашима твою предусмотрительность, Кейок, — пробормотала она, ступив за ограду, и сердце у нее забилось чаще.
Двор был битком набит придворными, воинами и слугами, все они были покрыты дорожной пылью, а их простые и удобные доспехи явно сработаны для ратных трудов — не для торжественных визитов. Среди них ярким пятном одного из цветов его герба выделялся властитель Анасати, терпеливо восседавший на носилках. По правую руку от господина стоял его советник Чимака.
При появлении Мары в сопровождении Накойи и Папевайо, следующих за нею на шаг позади, все смолкли. Воины Анасати подтянулись и выровняли строй, когда властительница Акомы склонилась в легком поклоне... однако не настолько легком, чтобы оскорбить вельможу ранга Текумы:
— Добро пожаловать, отец моего мужа.
— Приветствую тебя, дочь моя, — с горечью ответил Анасати. — Я вижу у тебя на руках сына моего сына. Нельзя ли мне взглянуть на него поближе?
Мара ощутила жгучий укол вины. Представление внука могло стать радостным событием. Но сейчас, в момент, отягченный невысказанной враждебностью, Айяки был просто передан в протянутые руки деда. Прижатый к надушенному одеянию и к острым граням украшений из драгоценных камней, мальчик ежился, но не плакал. Текума всмотрелся в маленькое личико и сказал:
— Он похож на Банто.
Мара кивнула в знак согласия.
После долгого объятия Текума в холодном молчании вернул ребенка. Мара немедленно передала его Накойе, которая обняла дитя так же ласково, как обнимала его маму после другого погребального обряда... много лет тому назад.
— Отнеси моего сына в детскую, — сказала властительница Акомы.
Когда старая няня удалилась, Мара устремила взор на мрачное лицо свекра:
— Позволь предложить тебе гостеприимство этого дома.
— Нет, дочь, — отчеканил Текума. Вся нежность, на какую он был способен, ушла вместе с Айяки. — Нога моя не переступит порога дома убийцы моего сына.
Мара едва не пошатнулась. Сделав над собой огромное усилие, она сумела бесстрастно ответить:
— Твой сын сам лишил себя жизни, мой господин, во имя требований чести.
Текума на мгновение склонил голову, отдавая долг памяти сына.
— Я знаю, Мара. Но я также знал сына. Как бы мало ни был он пригоден для роли властителя, он бы никогда не додумался до такого оскорбления Имперского Стратега и собственного отца. Только тебе мог принадлежать подобный замысел, и только ты могла его осуществить. — Что-то похожее на уважение на краткий миг окрасило его речь. — Я воздаю должное твоему блестящему ходу в Игре Совета, Мара из Акомы, — его голос обрел обычную суровость, — но за эту кровавую победу ты дорого заплатишь.
Мара взглянула Текуме в лицо и поняла: только скорбь и гнев заставили его сказать больше, чем он мог себе позволить при обычных обстоятельствах. Мысленно она призвала себя к осторожности, вслух же ответила:
— Господин, я только повиновалась своему мужу и господину и повторила тебе приказания, которые он отдал мне при свидетелях.
Текума отмахнулся от возражений:
— Достаточно. Не в этом дело. Мантию Акомы унаследовал мой внук, и это послужит залогом союза между нашими домами.
При этих словах из свиты Анасати выступил вперед тощий, хищного вида человек со злыми глазами.
Текума сказал:
— Это Налгара. Он будет править от моего имени до тех пор, пока Айяки не достигнет совершеннолетия.
Мара не была застигнута врасплох:
— Нет, господин мой.
Глаза Текумы сузились:
— Я не слышал сказанного тобой.
Мара понимала, что сейчас нельзя проявлять слабость, она не воспользовалась предоставленной ей возможностью уступить:
— Когда ты отправишься в обратный путь, ты прихватишь этого человека с собой.
У воинов Анасати загремели доспехи, когда их руки схватились за оружие, а рука Текумы задрожала, готовая подать сигнал к нападению.
— Женщина, ты смеешь?..
Надеясь, что Люджану хватило времени для вооружения ее собственных отрядов, Мара стояла на своем:
— Да, господин. Я на этом настаиваю.
Маска вежливости слетела с лица Текумы:
— Как управлять наследными владениями Айяки, буду решать я. Я — властитель Анасати.
— Но это земли Акомы, — прервала его Мара, ее голос звенел от гнева. — Господин Анасати, кажется, забыл, что его сын был властителем Акомы. Но Акома никогда не была, не является и впредь никогда не будет вассальным владением Анасати. Твой внук сейчас — наследник титула властителя. Как его мать я опять становлюсь правящей госпожой Акомы — до того дня, когда он достигнет совершеннолетия.
Лицо Текумы исказилось от сдерживаемой ярости:
— Женщина, не пытайся разгневать меня!
— По-видимому, мой гость уже и без того разгневан, так что слова мало что изменят.
Пытаясь выиграть время, Мара отыскивала взглядом проблески зеленого цвета позади ощетинившихся оружием гвардейцев Анасати. Но его свита сомкнулась так тесно, что не было никакой возможности разглядеть людей Люджана, даже если они уже и появились поблизости. Ей оставалось только одно: держаться выбранной тактики. И она продолжила:
— Когда Банто принял на себя власть над Акомой, он, как тебе хорошо известно, снял с себя все обязательства перед тобой, сохранив только те, которые он свободно выбрал сам. Текума, твой сын не имел права принести обет перед нотами Акомы до тех пор, пока ты не освободил его от феодальной зависимости. Покажи мне документ, любой документ, назначающий тебя опекуном Айяки в случае смерти Банто и отказывающий мне в праве наследования. Тогда я устранюсь. Но без законного основания ты не можешь притязать на титул правителя Акомы.
Лишь едва заметное подергивание губ Текумы выдало его растерянность.
Мара поспешила убедить его в своей правоте, прежде чем противостояние обернется насилием:
— Мы принадлежим к разным кланам, так что у тебя нет власти над Акомой. Ты даже не можешь требовать от нас политической преданности. Банто никогда не пытался изменить нашим союзам, так что Акома все еще относится к членам Партии Нефритового Ока, а не к Имперской. У тебя нет здесь власти, Текума.
Затем она подняла руку, словно призывая богов в свидетели, и тут, к ее великому облегчению, вперед выступили три десятка воинов Акомы с Люджаном во главе, полные решимости защищать свою госпожу. В тылу отряда Текумы собралось еще пятьдесят воинов в боевом снаряжении, готовых к немедленным действиям, если в этом возникнет необходимость. Мара завершила свою речь с иронической улыбкой:
— Итак, я опять правлю Акомой, до тех пор пока Айяки не исполнится двадцать пять лет.
Властитель Анасати собрался возразить, но вмешался его советник Чимака:
— Мой господин, она все правильно сказала. Так гласит закон.
Вынужденный сдержать гневную тираду, Текума молчал в течение долгой минуты и затем промолвил:
— В таком случае, что же будет с мальчиком, если ты умрешь?
Ровным тоном Мара ответила:
— Тогда Айяки станет правителем Акомы, не достигшим двадцати пяти, готов он к тому или нет... как это случилось со мной.
Текума сделал неуловимый жест, указывающий на то, что Мара все-таки женщина, одинокая среди своих врагов.
— Мальчик, конечно, погибнет.
Но угроза не поколебала юную властительницу, которая стояла, вызывающе выпрямившись:
— Вероятнее всего, по приказанию властителя Минванаби или кого-нибудь другого, кто стремится пройти по трупам людей Акомы ради собственного возвышения.
Текума признал поражение:
— Ну, ладно, дочь моя. Ты своего добилась. Я буду стараться сохранить тебя в живых до тех пор, пока Айяки не примет власть над Акомой. Но если ты позволишь себе хоть единый шаг, который я сочту опасным для Анасати...
— Не угрожай мне в моем доме, отец моего мужа, — предостерегающе молвила Мара, — я могу покончить с этим здесь и сейчас.
Она указала на Люджана и воинов, которые в полной готовности ожидали приказаний своей госпожи. Соотношение сил резко изменилось: Текума с парой десятков солдат оказался зажатым между двумя отрядами, каждый из которых численно превосходил его охрану.
Если бы он вздумал продолжать словесную стычку, дело могло обернуться для него совсем скверно.
Мара пристально всмотрелась в застывшие черты свекра:
— Я не желаю между нами вражды, Текума. Твои разногласия с моим отцом имели лишь политические корни. — Со вздохом более красноречивым, чем слова, она покачала головой. — И то, что сделала я, тоже было сделано ради политических целей... мы оба это знаем. И потом... — Не дав ему времени ответить, Мара продолжила:
— Если бы ты сейчас погиб... у Джингу из Минванаби не осталось бы никаких реальных соперников в Игре. Нет, я не прошу тебя быть моим союзником. Я только хочу, чтобы ты не был моим врагом.
Кулак Текумы, поднятый, чтобы подать сигнал воинам, разжался. Свекор бросил на Мару быстрый взгляд.
— Минванаби... да. Он уже считает себя достаточно могущественным, чтобы выступить против меня. — Властитель Анасати вздохнул, осознав наконец спокойную силу в осанке Мары. — Вероятно, твое участие может кое-что изменить. — Он покачал головой. — Я недооценил тебя. Может быть, и Джингу сделает ту же ошибку. — После минутного безмолвия Текума поклонился в знак прощания:
— Ну хорошо, Мара. Вот что я могу тебе пообещать: до тех пор пока Айяки жив, я не буду препятствовать тебе в твоем стремлении причинить урон Минванаби. Но я не дам таких заверений, если будут затронуты интересы Анасати. Между нами по-прежнему много разногласий. Но если уж моему внуку суждено унаследовать мантию Акомы, то ты, властительница, убедишься: я не забываю своих обещаний. Если же с ним случится какое-нибудь зло, прежде чем он вступит в права наследства, то с этого мгновения твоя жизнь будет измеряться минутами.
Текума кратко приказал своей свите построиться для выступления в обратный путь. Ветер трепал плюмажи офицеров и развевал темные волосы Мары, пока она наблюдала, как властитель Анасати и его соратники покидали двор. Первая часть ее плана успешно осуществилась. На какой-то срок ей удалось обезвредить второго по могуществу — после Минванаби — врага ее отца.
В Империи не много было таких, кто решился бы навлечь на себя гнев Текумы, нанеся обиду его внуку, к таковым относились только властители Кеда, Ксакатекас, Минванаби и, может быть, еще один или двое. Большинству придется воздержаться от этого, хотя бы только для того, чтобы не допустить чрезмерного возвышения Минванаби.
Уже одно то, что Мара была врагом Джингу, придавало ей немалый вес в глазах политиков, даже если она просто сумеет отвлечь на себя какую-то часть его сил. И, несмотря на покровительство Текумы, которым она заручилась, Мара знала, что кровная вражда не прекратится. Молодой вдове пока удалось только одно: она заставила самого непримиримого врага своей семьи действовать более осторожно. Какой-то срок можно было не опасаться неумелых предательских покушений. Конечно, следовало ожидать новых нападений, но с того дня, когда Кейок увел ее из храма, властительница Акомы в первый раз почувствовала, что выгадала время, и надо постараться использовать его наилучшим образом.
Сейчас ее ожидало множество неотложных дел, и Мара отпустила Люджана и его воинов. В сопровождении Кейока и Папевайо она вернулась в прохладу и уют своих покоев. В плане ее действий на следующий день первым значилось путешествие в Сулан-Ку. Если сообщение Аракаси было правильным, лазутчик Минванаби проживал в городской резиденции Бантокапи, и прежде всего следовало повидаться с Теани — наложницей покойного властителя Акомы.

* * *

Выбирая место для своего городского жилища, Бантокапи не пожелал поселиться в оживленном, людном квартале.
Боковая улочка, где находился этот дом, была опрятной и тихой, удаленной от шумных торговых путей, но от нее было легко дойти до открытой арены, где проходили состязания борцов.
Мара вышла из паланкина. Под ногами тихо шелестели увядшие листья, которые постоянно опадали в сухое время года. Сопровождаемая свитой, включавшей в свой состав Папевайо и Аракаси, она вступила в широкий подъезд, колонны которого были вырезаны в виде воинов в боевом облачении. Незнакомый служитель открыл дверь.
Он низко поклонился:
— Добро пожаловать, властительница Акомы.
Мара ответила на приветствие едва заметным движением руки и вступила через порог в тень, слегка окрашенную алым цветом от солнечного луча, который просвечивал через оконные занавески. Аромат душистых специй наполнял воздух, смешиваясь с запахом мебельного воска и женских духов. Все четверо слуг, составлявших домашнюю челядь, опустились на колени и ожидали приказаний Мары, в то время как она любовалась прекрасными коврами, искусно инкрустированными подставками для оружия, сундуками, покрытыми лаком, и ларцами с узорами из драгоценных камней. Городской дом ее супруга оказался достаточно уютным гнездышком.
Но в стиле и убранстве всего дома явно угадывался вкус, который никоим образом не мог быть вкусом ее покойного супруга. Бантокапи ни за что не установил бы при входе мраморные статуи нимф, к тому же на расписных ширмах были изображены цветы и изящные птицы, а не излюбленные им сцены битв.
Мара подождала, пока Папевайо и Аракаси встанут по обе стороны от нее. Меч, который нес первый, служил не для показа, а на втором для отвода глаз красовался офицерский плюмаж: никто не должен был догадаться об истинном роде деятельности Аракаси. Впрочем, в конечном счете Маре не потребовалась помощь мастера тайного знания, чтобы распознать женщину, которая покорила сердце ее мужа... и сделала это потому, что была шпионкой Минванаби. Хотя Теани покорно склонилась в поклоне вместе с другими служанками, ошибки быть не могло: она и только она могла быть возлюбленной Бантокапи.

Предыдущая страница 13 Следующая страница


Дочь Империи 14

Внимательно рассмотрев ее черты, Мара поняла одержимость мужа. Куртизанка была настоящей красавицей с нежной кожей и пышными волосами, пряди которых отливали солнечно-золотым и красноватым оттенками, хотя Мара подозревала, что этот эффект был достигнут за счет искусства, а не природы. Даже несмотря на то, что красавица стояла на коленях, было видно, что легкий шелк ее одежды облегает зрелую, соблазнительную фигуру с безупречно очерченной высокой грудью, тонкой талией и округлыми бедрами.
В сравнении с ней тело Мары казалось мальчишеским, и пришлось признать, что, непонятно по каким причинам, это задело властительницу Акомы. За каждую минуту, проведенную Бантокапи за пределами поместья, его жена благодарила богов, однако сейчас поразительная красота женщины, которую он предпочел, вызвала у Мары раздражение. Вспомнился звучавший в храме голос, предупреждавший: "Остерегайся тщеславия и ложной гордости". Мара чуть не засмеялась. Да, ее тщеславие было ранено и гордость уязвлена. И тем не менее судьба явила ей милость таким странным и неожиданным способом.
Эту женщину подослал сюда Джингу, властитель Минванаби, ради успеха его плана — сокрушить Акому. Но вместо этого Теани ухитрилась только свести с ума Бантокапи и тем самым ускорить осуществление замыслов Мары. Конечной же целью этих замыслов было усиление дома Акомы и уничтожение Минванаби. Мара молча смаковала этот парадокс. Теани должна вернуться к своему хозяину, уверенная в том, что ее истинная роль осталась нераскрытой. Пусть Джингу думает, что эта женщина изгнана ревнивой женой.
На всякий случай Мара жестом приказала двум воинам встать на страже возле двери. Потом, шагнув вперед от своих телохранителей, но соблюдая при этом осторожность и находясь вне досягаемости удара ножом, она спросила коленопреклоненную куртизанку:
— Как твое имя?
— Теани, госпожа. — Женщина не поднимала взгляда.
Ее смирение показалось Маре притворным:
— Посмотри на меня!
Теани подняла голову, и Мара услышала легкое движение среди своих воинов.
Золотистое, формой напоминавшее сердечко, лицо куртизанки освещали прекрасные янтарные глаза. Ее черты были совершенными и сладкими, как мед в ульях рыжих пчел. Но помимо красоты Мара увидела нечто, способное привести в смущение. Эта женщина была опасна, от нее исходила угроза, как от любого игрока в Великую Игру. Однако властительница Акомы оставила при себе свои умозаключения.
— Каковы твои обязанности?
Все еще стоя на коленях, Теани ответила:
— Я состояла горничной при твоем муже. Хозяйка Акомы снова едва не рассмеялась, услышав эту бесстыдную ложь. Назваться горничной, когда на тебе надет наряд, куда более ценный, чем любое платье самой Мары, за исключением ее церемониального облачения, — это просто насмешка над разумом.
Мара сказала кратко:
— Верится с трудом.
Глаза Теани слегка сузились, но она промолчала. Тогда Мара поняла: на краткое мгновение наложница испугалась, не распознала ли Мара в ней лазутчицу? Чтобы не давать пищи для подозрений, Мара задала затем каждому из остальных слуг тот же вопрос:
— Каковы твои обязанности?
Слуги назвались кухаркой, садовником и второй горничной, впрочем, это уже было известно Маре от Джайкена. Она приказала всем троим отправиться в поместье и там попросить хадонру, чтобы он приставил их к делу. Они быстро удалились, обрадованные тем, что избежали участия в противостоянии любовницы и жены покойного господина.
Когда в комнате остались только Мара, Теани и воины, Мара сказала:
— Я думаю, в господском доме Акомы нам не понадобятся твои услуги.
Самообладание Теани оставалось восхитительно непоколебимым:
— Я чем-либо не угодила госпоже?
Мара с трудом удержалась от улыбки:
— Нет, напротив, в последние месяцы ты избавляла меня от множества страданий, мук и сожалений. Тем не менее я со своими простыми вкусами не столь отважна, как некоторые хозяйки знатнейших домов: мои влечения не распространяются на представительниц моего пола. — Она бросила взгляд на бледные кровоподтеки над ключицей Теани. — Как видно, ты разделяла пристрастие моего мужа... к грубым развлечениям. У меня в поместье твои таланты просто не найдут применения... если только ты не думаешь, что могла бы позаботиться о развлечении моих солдат.
Теани едва заметно вздрогнула. Ей удалось не разразиться гневным шипением, и Мара была вынуждена восхититься ее выдержкой. Оскорбление было глубоким: как куртизанка или наложница Теани занимала сравнительно высокую ступень в общественной иерархии цурани. Древняя цуранская культура не признавала серьезных различий между любовницей и женой вельможи.
Умри Мара раньше мужа, любая постоянная возлюбленная Бантокапи могла бы навсегда обосноваться в господском доме Акомы. А уж если бы Теани пережила и жену, и господина, то в глазах закона сожительница властителя обладала бы определенными правами и наследственными привилегиями. Женщина из Круга Зыбкой Жизни считалась как бы умелой мастерицей в ремесле или даже в искусстве наслаждения.
Но армейская шлюха относилась к самым низам общества. Повсюду — кроме военного лагеря — женщин, следовавших за имперским войском, чурались и презирали. Честь была им не по карману. Теани только что назвали — хотя и иносказательно — шлюхой, и если бы женщины были воинами, то Маре пришлось бы сейчас бороться за свою жизнь.
Куртизанка молча смотрела на Мару. А потом, собрав всю свою выдержку и приняв самый чистосердечный вид, она прижалась лбом к полу, так что ее красновато-золотистые волосы почти касались сандалий хозяйки.
— Госпожа моя, мне кажется, что ты обо мне неверно судишь. Я хорошо играю на разных музыкальных инструментах, и еще я владею искусством массажа и увлекательной беседы. Мне известны семь способов избавления тела от болей и страданий: надавливание, поглаживание, растирание, лечение травами, окуривание, иглоукалывание и вправление суставов. Могу наизусть читать целые главы из саг, а также танцевать.
Несомненно, эта женщина действительно обладала перечисленными ею навыками, хотя Бантокапи вряд ли пользовался столь разнообразными талантами своей наложницы. Возможно, он позволял сделать себе массаж или соглашался выслушать песню, прежде чем предаться плотским утехам. Но не стоило забывать, что Теани была шпионкой и, может быть, натренированной убийцей. Теперь, после смерти Бантокапи, она могла бы воспользоваться первым же благоприятным случаем, чтобы разом избавить своего хозяина Минванаби от Мары с Айяки и навсегда покончить с родом Акома.
Страх перед кознями Джингу заставил Мару обойтись с его ставленницей неожиданно резко. Не удостоив Теани даже столь незначительной любезностью — разрешением подняться с колен, — она сказала:
— Тебе не составит труда найти себе новую работу. Столь одаренная горничная с легкостью очарует какого-нибудь знатного властителя. В течение часа сюда прибудет посредник, чтобы закрыть дом для подготовки к продаже. Забирай все подарки, которые преподнес тебе мой муж, и уходи. Здесь не останется ничего, связанного с Акомой. — С презрением окинув взглядом пышные формы Теани, она добавила:
— И, конечно, к переезду нового владельца необходимо очистить дом от всяческих отбросов.
Мара повернулась и вышла, словно с этого момента прелестница, которой было недвусмысленно предложено убираться на все четыре стороны, перестала для нее существовать.
Только наблюдательный Аракаси успел заметить, как Теани на миг сбросила личину беспредельного повиновения. Неприкрытая ненависть исказила лицо молодой женщины, его прекрасные черты теперь выражали одну лишь жестокость — мрачную, изощренную и смертоносную. Этого мгновения хватило, чтобы Аракаси понял: все оскорбления, нанесенные ей властительницей Акомы, сохранятся в памяти Теани, и она будет мстить за каждое в отдельности.
Воспользовавшись властью, которую олицетворял в глазах окружающих его офицерский плюмаж, мастер тайного знания завладел инициативой и приказал двум воинам оставаться вблизи от дома и проследить за тем, чтобы приказы властительницы были немедленно исполнены. Затем, не дожидаясь, пока Теани обуздает свою ярость настолько, чтобы запомнить его лицо, он проворно проскользнул в дверь.
Оказавшись снаружи, он поспешил встать рядом с госпожой, и Мара спросила:
— Это она?
— Да, госпожа. Теани и есть та шпионка. Прежде чем появиться в городе, она была фавориткой властителя Минванаби и постоянно делила с ним постель. Почему именно ее выбрали для шпионажа за господином Бантокапи, пока неясно, но, должно быть, она сумела убедить своего хозяина в том, что сможет позаботиться о его интересах.
Шум ветра и шорох падающей листвы заглушали их беседу. Даже здесь, на тихой пустынной улочке, Аракаси по привычке соблюдал предельную осторожность. Помогая Маре усесться на подушки, он шепнул:
— Наш агент не смог разведать, чем занималась Теани до того, как появилась у Минванаби. — Аракаси метнул многозначительный взгляд в сторону дома. — Я буду спать гораздо спокойнее, когда моим людям удастся побольше разузнать о ней, ибо, по-моему, ты только что нажила себе врага, госпожа. Ведь я заметил выражение ее глаз, когда ты ушла. В них я прочел одно: жажду убийства.
Мара откинула голову на подушки, полузакрыв глаза. Худо ли, хорошо ли — с этим делом она покончила, для последующих шагов потребуется напряжение всех сил и полнейшая собранность.
— По обязанности меня убьют или по личным причинам — риск одинаков, — заключила она.
Подняв носилки, рабы тронулись в путь. Аракаси подстроился под их мерный шаг и двигался рядом с паланкином. Папевайо также выступал рядом, но с другой стороны. Слегка повысив голос, чтобы топот ног носильщиков не мешал Маре расслышать его слова, Аракаси проговорил:
— Вот в этом ты ошибаешься, госпожа. Кое-кому может изменить решимость, если убийство выполняется во имя долга, по обязанности. Но если на месть толкает ненависть, рожденная личным оскорблением, многие собственной жизни не пощадят, лишь бы их враг погиб с ними вместе.
Мара обожгла его гневным взглядом:
— По-твоему, я сваляла дурака?
Аракаси не смутился:
— Я бы предпочел, чтобы в будущем моя госпожа взвешивала слова более тщательно.
— Постараюсь. Если бы Кейок сейчас находился здесь, он бы, вероятно, принялся усердно скрести пальцем подбородок.
— Это у Папевайо такая привычка, — возразил явно озадаченный Аракаси.
Его хозяйка рассмеялась:
— Ты все правильно подметил. Когда-нибудь я объясню тебе, что означает этот жест. А теперь вернемся домой, старший офицер. Жара быстро нарастает, а впереди еще много дел.
Аракаси четко отсалютовал. Без тени смущения взяв на себя роль сотника (хотя всем присутствующим было известно, что с мечом он управляется не слишком-то ловко), он приказал охране занять места вокруг носилок, как полагалось в походном строю, для долгого перехода: властительница Акомы возвращалась в поместье.

* * *

Когда ранний вечер разбросал пурпурные тени на мостовой, через северные ворота Сулан-Ку пронесли другие носилки. Оказавшись на Имперском тракте, носильщики со значками своей гильдии повернули в сторону Священного Города. Они шли медленно, словно клиентка, укрывшаяся за занавесками, наняла их для обозрения окрестностей или для прогулки на свежем воздухе. Когда после двух часов пути она приказала остановиться для отдыха, носильщики собрались на обочине дороги неподалеку от носилок. Все они были вольными людьми, членами коммерческой гильдии носильщиков. Обычно их нанимали господа, которым требовалось совершить путешествие, а собственных рабов почему-либо в распоряжении не имелось.
Получив разрешение на отдых часом раньше, чем было условлено, носильщики неторопливо поглощали легкую пищу, которую достали из сумок, подвешенных к поясам, и восхищенно перешептывались о женщине, нанявшей их для этого путешествия. Мало того, что она была потрясающе красива, она к тому же еще и щедро заплатила звонкой монетой за работу, которая (по крайней мере до сих пор) казалась им удивительно легкой.
И вдруг из общего потока идущих по дороге людей отделился торговец глиняной посудой. К длинному шесту, перекинутому через плечо торговца, были подвешены на ремнях разнообразные горшки, котелки и кувшины. Каждый его шаг приводил к тому, что горшки, раскачиваясь, ударялись друг о друга и производили немалый шум. Возле носилок он остановился — как видно, для того чтобы перевести дух. Его худое лицо с острыми чертами покраснело от быстрой ходьбы, а маленькие глаза двигались быстро и блестели, словно бусинки. Привлеченная бряканьем посуды, женщина за занавеской жестом подозвала его подойти поближе. Притворившись, что рассматривает один из горшков, она сказала:
— Рада, что ты еще не дошел до Сулан-Ку. Это бы усложнило наши дела.
Торговец отер лоб тонкой шелковой тканью.
— А что случилось?
Женщина скривила хорошенький рот и умышленно выронила из рук горшок, который с глухим стуком упал на дорогу.
— Именно то, что я и подозревала. Эта сука из Акомы не пожелала принять меня на службу в своем поместье. Очень глупо было со стороны Джингу надеяться, что она попадется в такую ловушку.
Мнимый горшечник досадливо вскрикнул и придирчиво осмотрел упавший горшок. Не обнаружив ни трещин, ни каких-либо иных изъянов, он немного повеселел.
— Властитель Минванаби в первую очередь прислушивается к своему собственному мнению.
Женщина провела пальцем с искусно раскрашенным ноготком вдоль линии изысканного орнамента, вьющегося по поверхности кувшина для ополаскивания рук.
— Я вернусь ко двору Джингу. Он, конечно, пожалеет, что сорвался его план — заслать лазутчицу в дом Акомы, — но без меня он соскучился. — Ее губы сложились в мечтательную улыбку. — Я-то знаю, какие у меня есть средства, чтобы заставить его по мне тосковать. Ни одна из его девиц не владеет моим... искусством.
Горшечник угрюмо отозвался:
— А может, они, в отличие от тебя, Теани, не любят, когда им наставляют синяки?
— Ладно, хватит. — Куртизанка тряхнула меднокрасными волосами, и ее накидка распахнулась. Быстрый взгляд на то, что было под одеждой, заставил торговца усмехнуться при мысли о странном противоречии: как сочетается в этой женщине красота с неожиданной жестокостью! Усмешку собеседника Теани ошибочно приписала мужской похоти, и это ее позабавило. Затем она заговорила снова, как бы призывая его вернуться к делу:
— От Бантокапи господину Джингу никогда не было никакой пользы. На самом деле хозяйкой у них всегда была Мара, хотя ей хватало ума, чтобы скрывать это от своего повелителя... пока не стало слишком поздно. Итак, я возвращаюсь в дом Минванаби и обо всем, что сумею там узнать, буду уведомлять нашего подлинного господина. Так ему и доложи.
Торговец кивнул, потирая хорошо ухоженные, без намека на мозоли, пальцы о свой деревянный шест.
— Вот и прекрасно. Я таскал эти проклятые горшки с самого раннего утра — с тех пор, как сошел на берег с барки нашего господина, и весьма доволен, что скоро смогу от них избавиться.
Теани внимательно оглядела его, как будто находила нечто смешное в перенесенных им неудобствах.
— Оставь мне кувшин, — прошептала она. — Пусть носильщики думают, что у меня была причина для разговора с тобой.
Глазурь ярко сверкнула в лучах солнца, когда, отстегнув кувшин от шеста, торговец вручил его прекрасной покупательнице, иронически заметив:
— Горшком меньше — ноша легче.
— А почему ты пришел сюда сам?
Торговец поморщился: плечо, натертое шестом, зудело, а он даже не мог потянуться, чтобы почесать натруженное место.
— Не посмел никому довериться. Прошлой ночью, когда барка моего господина вышла из города, мы просто прошли несколько миль вверх по реке и бросили якорь. Он предполагал, что ты все еще находишься в городском доме, поэтому мне и пришлось так перерядиться. Никому из нас даже в голову не пришло, что госпожа Мара так проворно избавится от городских владений Банто. Ведь только вчера она покинула священную рощу.
Теани взглянула в сторону источника, где сидели сплетничавшие носильщики, и кивком головы указала на них "торговцу":
— Думаю, будет лучше всего, если ты прикажешь, чтобы всех их прикончили. Кто-нибудь может проболтаться о нашей встрече.
Торговец внимательно оглядел восьмерых мужчин у источника.
— Это будет кровавая бойня, но рисковать не стоит. И кроме того, если на носилки нападут грабители с большой дороги, в чем сможет тебя обвинить гильдия носильщиков? Я все подстрою так, что нападение на вас состоится перед самым твоим прибытием в усадьбу Минванаби, а уж там ты кинешься в объятия Джингу, чтобы спастись от разбойников. Ну, а теперь слушай, что велел хозяин: что бы ни случилось, госпожа Мара должна остаться живой и невредимой.
Теани замерла от удивления:
— После убийства Бантокапи?
— Таков приказ нашего господина. А теперь пора кончать разговор.
С гримасой непритворного отвращения торговец перенес свой бренчащий товар на другое плечо.
Пока он удалялся, Теани сидела молча, разом утратив свое непробиваемое хладнокровие. Мара — властительница Акомы — возбудила в ней такую лютую ненависть, какой она никогда не испытывала прежде. Куртизанка не стала утруждать себя размышлениями о причинах этой ненависти. Рожденная женщиной из Круга Зыбкой Жизни, выброшенная на улицу в шестилетнем возрасте, она выжила только благодаря природному цепкому уму. Ее необычная красота быстро привлекла к ней мужское внимание, и несколько раз она едва не угодила в лапы работорговцев, хотя и не совершала преступлений, за которые людей обращают в рабов. В самых грязных уголках Империи такими тонкостями, как законность и справедливость, частенько пренебрегали... за хорошую плату. Теани рано поняла, что для некоторых мужчин честь была всего лишь предметом торговли. Она столкнулась с насилием раньше, чем познала любовь, а в двенадцать лет впервые продалась за деньги мужчине, который держал ее в своем доме в течение двух лет. Это был человек с вывихнутой душой, которому доставляло удовольствие причинять боль красивой девочке. Теани пыталась бороться с ним, пока страдания не научили ее отрешаться от ощущения телесной муки. Прошло еще какое-то время, и она убила своего мучителя, но память о перенесенных унижениях и боли навсегда осталась в ее душе — то были знакомые ощущения, которые она хорошо понимала. После того Теани пустила в ход свою красоту и ум, чтобы подняться по общественной лестнице, выбирая одного благодетеля за другим, причем каждый следующий был богаче и могущественнее предыдущего. В течение семи последних лет она служила своему теперешнему нанимателю, с которым — в отличие от всех других — никогда не делила ложе. Под маской нежной прелести, под завесой жестоких страстей он сумел разгадать неизбывную ненависть, которая руководила ее поступками. Он сумел поставить эту особенность Теани на службу своим интересам — против властителя Минванаби, в котором видел врага, и за все время ни разу не поддался соблазну установить с ней какие-то другие отношения, помимо чисто деловых. По этой причине она преданно служила ему: ведь он был единственным в своем роде среди тех, с кем сталкивала ее судьба на бурной дороге жизни.
Но привязалась она только к Бантокапи. До встречи с ним она не испытывала ни малейшего интереса ни к одному из мужчин, которых ей требовалось ублажить или погубить. Несмотря на то что властитель Акомы не только видом, но и зловонием напоминал распаленного борова в свинарнике, когда в порыве страсти набрасывался на нее, еще не остыв от своих борцовских забав, он обладал редкостным свойством — то был единственный человек, понимавший Теани. Бантокапи причинял ей боль, к чему и она стремилась, и притом одарял столь пылкой любовью, о которой она не имела представления за все двадцать восемь лет своей бурной жизни. Теани слегка содрогнулась, вспомнив о его сильных руках, терзающих ее мягкую плоть в порыве сильнейшей страсти. Она вонзала ногти ему в спину и даже научила его испытывать радость от причиняемой ею боли. Но Мара — властительница Акомы — всему этому положила конец.
Пальцы Теани, сжимающие нарядный кувшин, напряглись, в душе нарастала ярость. Бантокапи заманили в ловушку! Его погубили, умело используя усвоенное им с детства убеждение, что честь дороже жизни. Теани не имела ни малейшего представления о чести... но вот соперничество — это чувство было весьма ей знакомо. Эта сука, его жена, невинна, как младенец, с отвращением подумала Теани. Чтобы этот холодный фасад неприступной властительницы дал трещину, хватило бы хорошей трепки — только и всего! Какое удовольствие испытала бы куртизанка, подвергая Мару всевозможным унижениям час за часом, а то и целыми днями, прежде чем предать ее в руки бога Туракаму! Теани облизнула губы, слегка вспотев от немыслимой жары. Попадись ей в руки эта гордячка Мара, уж она бы покуражилась вдоволь! И ощущение полной своей власти над беззащитной соперницей было бы слаще, чем любые мужские ласки! Но Мара выгнала ее из своего городского дома столь подлым способом, что не оставила ни единой лазейки для немедленного отмщения. Теперь ей просто некуда было податься, и оставался только один выход: снова поселиться в доме Джингу и стать его забавой. Тучный властитель Минванаби внушал ей отвращение, и выносить его заигрывания будет нелегко, но между ним и Акомой шла война не на жизнь, а на смерть. Именно их кровная вражда открывала для Теани надежду на возмездие. Мара умрет, и ее смерть будет медленной и мучительной — или просто позорной, если не представится иной возможности. То, что у настоящего нанимателя Теани совсем другое на уме, не имело никакого значения. В прошлом Теани сменила немало хозяев.
С этой мыслью она раздраженно швырнула кувшин на груду подушек и знаком велела носильщикам возвращаться к паланкину. Пока они пересекали дорогу, внимание путешественницы привлекло мощное, грубое тело одного из них, шедшего впереди. Его отличала прекрасно развитая мускулатура и походка лихого задиры, всегда готового к драке. Возбужденная мыслями о предстоящих убийствах и возмездии, Теани решила в следующий раз остановиться для отдыха на лесной поляне неподалеку от тракта. С дороги поляна не видна, и там можно будет немного поразвлечься, этот мужлан и его товарищи все равно затем будут убиты. Не воспользоваться ими для удовольствия — просто глупо. Кроме того, несколько свежих царапин и синяков на ее теле и лице помогут убедить Джингу в том, что она и в самом деле вырвалась из рук бандитов, и устранят любые сомнения по этому поводу. Легкая дрожь предвкушения пробежала по ее телу, когда носильщики подняли паланкин и зашагали в направлении Священного Города.

* * *

На дороге, ведущей в Сулан-Ку, горшечник внезапно остановился, как будто для того, чтобы пересчитать монеты, полученные от прекрасной госпожи за его кувшин. Из-под полей широкополой шляпы он наблюдал, как удалялись носилки, размышляя в то же время о том, что заставило эту женщину несколько помедлить, прежде чем призвать к себе носильщиков. Если такая особа, как Теани, позволила себе задуматься и помечтать среди бела дня... вряд ли эти грезы сулят что-либо приятное.
Недовольно буркнув что-то себе под нос, он перенес шест с товаром на другое плечо. Некогда именно он убедил их общего хозяина в том, что способности этой женщины отнюдь не ограничиваются пределами опочивальни, и в прошлом не менее десяти раз ее работа подтверждала справедливость такого суждения. Но в последнее время она начала проявлять признаки независимости характера, желание по-своему истолковывать данные ей приказы. Стоя в одиночестве на пыльной дороге, в шуме проходящего мимо народа, мнимый горшечник ломал себе голову: не свидетельствует ли эта заминка о том, что Теани чем дальше, тем больше отбивается от рук? Впрочем, долго размышлять об этом он не стал. Как всегда рассудительный, он напомнил себе, что, так или иначе, Теани могла доставить неприятности только господину Минванаби. Если она тайно поменяет хозяина, в лучшем случае Джингу получит не слишком надежную служанку. Кроме того, если из-за Теани возникнут какие-нибудь сложности, ее можно будет и убрать.
Шест с горшками и кувшинами все больше давил на плечо. Едва сдерживая раздражение, Чимака — первый советник властителя Анасати — повернул в направлении Сулан-Ку. То, что Теани снова окажется среди домочадцев Минванаби, весьма удачно. Хотя она и удивила всех, поселившись в городском доме Бантокапи, Чимака считал, что все обернулось наилучшим образом. Его господин, вероятно, будет иного мнения, но ведь он только что потерял сына. Сам Чимака не придавал этому событию большого значения. Бантокапи никогда его по-настоящему не интересовал. И хотя девчонка из Акомы оказалась куда более одаренной, чем ожидалось, серьезная угроза исходила только от Минванаби. В Высшем Совете постоянно происходила борьба каких-то тайных сил, и Игра набирала мощь, пока продолжалась кампания Имперского Стратега в Мидкемии. Любые ходы запутанной интриги всегда горячили кровь Чимаки. "Боги, до чего же я люблю политику", — подумал он, вышагивая по дороге. Понемногу вдохновляясь, "торговец" начал даже насвистывать под перестук своей посуды.
Вскоре после возвращения из Сулан-Ку Мара созвала своих приближенных. Ее доверенные советники собрались у нее в кабинете, когда прохладные сумерки опустились на тайзовые поля. Накойя уселась по правую руку от хозяйки, ее волосы были повязаны красным шарфом в угоду Туракаму, ибо во владениях этого бога пребывал теперь умерший хозяин. Корзины со стеблями красного тростника стояли у каждой двери в доме в знак траура, чтобы Красный Бог отвел глаза от тех, кто скорбел по умершему.
Мара была облачена в ритуальный хитон того же цвета, но в ее облике не чувствовалось печали. Она сидела прямая и гордая, пока Джайкен, Кейок, Папевайо, Люджан и Аракаси отвешивали ей положенные поклоны и рассаживались на подушках, разложенных по кругу на полу.
Когда последний из них занял свое место, властительница Акомы взглянула по очереди каждому из них в глаза и заговорила:
— Все мы знаем, что случилось в нашем доме. Нет нужды снова толковать об этом. Но прежде чем навечно похоронить память о Бантокапи, мне бы хотелось кое-что вам сказать. Все, что здесь произошло, и все, что за этим последует, — на моей совести. За все отвечаю одна я. Пусть никто из тех, кто служит Акоме, даже и на миг не помыслит, что поступал недостойно. Если другие жители Империи станут шептаться по углам о нашем бесчестье — бремя позора должна нести только я.
Этими словами Мара покончила земные счеты своего погибшего супруга. Никто и никогда не начнет задумываться — не предали ли они своего законного властителя.
И почти сразу же Мара перешла к делам более насущным. Красный цвет траурных одежд был ей весьма к лицу, но об этом она думала меньше всего. Нахмурившись, она обратилась к Кейоку:
— Нужно ускорить набор солдат. Минванаби вынужден временно затаиться, и мы должны разумно использовать весь отпущенный нам срок, чтобы укрепить свои позиции.
Военачальник кивнул:
— Это возможно, если мы призовем каждого юношу из тех, что еще не состоят на службе, и если все они откликнутся на призыв. Властитель Минванаби и его вассал из Кеотары все еще пытаются кем-то заменить те три сотни солдат, которых они послали против нас несколько месяцев назад. Думаю, мы без особых усилий сможем добавить к отряду Акомы две сотни бойцов в течение ближайших двух месяцев... хотя все они окажутся необученными юнцами. А чтобы добрать еще три сотни, которых ты требуешь, госпожа, понадобится никак не меньше года.
Бантокапи оставил несколько крупных долгов, и Джайкен отметил, что для возмещения этих денежных потерь тоже потребуется время. К тому сроку, когда набор будет закончен, нужно накопить достаточно средств, чтобы оплатить обучение новобранцев. А тем временем благодаря союзу — пусть даже вынужденному — с властителем Анасати можно не ожидать набегов на Акому, во всяком случае, напасть в открытую не осмелится никто.
Как всегда, Накойя не упустила случая предостеречь:
— Госпожа, как только Акома соберет союзников и усилит гарнизон, тебе придется особенно опасаться предательских покушений.
Аракаси согласился:
— Госпожа, в тот день, когда истечет срок твоего траура, к тебе непременно явятся брачные посредники-сваты, которые станут хлопотать за различных искателей твоей руки. И когда несколько достойных отпрысков благородных семей явятся к тебе по приглашению, среди них почти наверняка окажутся шпионы Минванаби.
Обдумав сказанное, Мара твердо заявила:
— Значит, мы обязаны постараться, чтобы никакие шпионы не обнаружили здесь ничего такого, о чем стоило бы доносить господам.
Совет продолжался, Мара уверенно вернулась к своей прежней роли властительницы Акомы. Когда спустилась мгла и молчаливые рабы зажгли лампы, уже были приняты некоторые решения и рассмотрены последние новости. За время, прошедшее от заката до полуночи, удалось решить больше дел, чем за весь срок правления Бантокапи в бытность его властителем Акомы. В конце концов Джайкен поднялся с подушек, вздохнув с очевидным удовлетворением. И какие бы чувства — вины или облегчения — ни вызывала у остальных гибель Бантокапи, они никак не выразили этих чувств, когда встали со своих мест. Слишком много дел им предстояло переделать.
Накойя, по-старчески медлительная, начала с очевидным усилием подниматься на ноги, но тут Мара, словно по какому-то наитию, жестом остановила ее. Все прочие, бывшие уже почти у самой двери, почтительно замерли, когда Мара попросила их еще ненадолго задержаться.
С лукавой улыбкой она спросила:
— Если я по всем правилам назначу Накойю своей постоянной первой советницей, как вы к этому отнесетесь?
Старая няня громко охнула, а лицо Кейока осветила редкая улыбка.
— Место первого советника было свободно со дня смерти Джаджорана, — напомнила Мара. Ее явно забавлял вид Накойи — обычно такой словоохотливой, — которая сейчас только открывала и закрывала рот беззвучно, как рыба.
Первым высказался Аракаси, отвесив старой женщине учтивый поклон:
— Достойная матушка, высокий пост и почет приличествуют твоим годам.
Люджан позволил себе легкомысленное замечание, но Папевайо, знавший Накойю с детства, на всю жизнь сохранил память о ее доброте. Нисколько не заботясь о том, как на это посмотрят другие, он подхватил старушку на руки и закружил вокруг себя.
— Идите и отпразднуйте это событие, — посоветовала Мара, — ибо ни один из слуг Акомы не был достоин этого назначения больше, чем она.
— Мне еще надо сначала как-то пережить такую новость, — возразила Накойя, едва переводя дух.
Папевайо опустил ее на пол так бережно, словно она была сделана из тонкого узорного стекла мастерами чо-джайнами. А когда Кейок, Аракаси, Джайкен и смеющийся Люджан окружили Накойю, чтобы обнять новую первую советницу, Мара подумала, что давно уже не видела в доме такой радости.
С безмолвной мольбой обратилась она к богине: "О Лашима, ниспошли мне мудрость, чтобы я смогла завершить начатое, ведь угроза Минванаби еще существует; лишь ненадежный союз с Анасати удерживает врагов от нападения! "

* * *

Установленный традицией срок траура подошел к концу, и в дом явились жрецы бога Туракаму, чтобы сжечь красный тростник, в течение трех недель простоявший в корзинах у всех дверей.
Дым от этих костров еще стлался в воздухе над полями Акомы, когда в поместье объявились первые сваты, и в течение одного дня на стол в кабинете легли целых три послания, написанные каллиграфическим почерком и скрепленные восковыми печатями. Довольная, что больше не нужно носить траурные одежды, Мара вызвала Накойю и Аракаси и приступила к изучению пергамента, лежавшего поверх других. На ее лице появилось задумчивое выражение.
— Похоже на то, что у любимой комнатной собачки нашего друга Минванаби есть холостой сын. Что нам о нем известно?
Сидевший рядом с ней Аракаси взял из рук хозяйки предложенный документ. Пергамент был надушен, и его запах перебивал аромат цветов акаси за оконными экранами.
— Барули из Кеотары. Его отец, Мекаси, уже дважды пытался женить сынка, но сватовство не имело успеха. Сейчас этот парень числится командиром патруля в отцовском гарнизоне, хотя, видимо, тактик он не блестящий. С тех пор как он стал командиром, его рота несет только караульную службу. — Мастер тайного знания похлопал рукой по пергаменту, и в глазах у него заискрилась улыбка. — Однако дураком я бы его не назвал. Он может оказаться превосходным прикрытием для другого агента Минванаби, состоящего в его свите, а то и для убийцы.
Нахмурившись, Мара забрала пергамент из рук Аракаси. Ее отказ рассмотреть предложение Барули из Кеотары означал бы публичное признание собственной слабости.
— Они намерены опозорить или уничтожить меня, — проговорила Мара, ничем не обнаружив тошнотворного чувства страха, закравшегося в сердце. — Думаю, мы сделаем вид, что схватили наживку, а потом выплюнем ее.
Еще не освоившись со своим новым положением первой советницы, Накойя не решилась высказать какие-либо предложения, но Аракаси отмалчиваться не стал:
— Это опасный путь, госпожа. Мекаси, отец Барули — игрок, и притом не слишком искусный. Он проигрался настолько, что его имение заложено на самых кабальных условиях. Его сын — весьма тщеславный молодчик. Одежда, в которой он щеголяет, любые вещи, которыми он пользуется, — ему подавай все только самое дорогое. И точно так же избалованы обе его старшие сестры и старший брат. Их мотовство — в соединении с долгами отца — почти разорило эту семейку. Минванаби оплатил их счета, но отнюдь не из человеколюбия. Присяга, данная по обычаю Тан-джин-ку, — вот что делает Мекаси из Кеотары особенно опасным.
Рука Мары, державшая пергамент, невольно сжалась. Клятва, принесенная по канонам древнего свода законов Тан-джин-ку (это старинное цуранское название следовало понимать как "на всю жизнь" или "до самой смерти"), означала, что Мекаси связал свою семью с властителями Минванаби вассальной зависимостью в самой жесткой форме, о которой никто в обществе и не вспоминал, разве что как о некоем историческом курьезе. Человек, давший такую клятву, не смел и помыслить о том, чтобы нарушить, изменить или хоть чуть-чуть облегчить условия залога. Если Мекаси из Кеотары дал обет повиноваться властителю Минванаби, то он собственных детей обязан убить без колебаний, если так прикажет Джингу. Участникам Игры Совета частенько доводилось предавать былых союзников, но законы Тан-джин-ку делали Кеотару, по сути, частью владений Минванаби. Только тогда, когда Мекаси умрет и мантию властителя унаследует его старший сын, Кеотара получит право начать переговоры об изменении условий заклада. А до тех пор ни угрозы, ни подстрекательство, ни подкуп не заставят Кеотару предать властителя Минванаби.
— В таком случае, — решительно расправив плечи, заявила Мара, — мы должны позаботиться о том, чтобы этот Барули не испытывал у нас недостатка в развлечениях, которые он сочтет достойными себя.
Аракаси с любопытством взглянул на госпожу. Пытаясь сохранять выдержку (ведь Мара явно что-то задумала), Накойя спросила:
— Как я полагаю, ты намерена выслушать этого претендента?
— Конечно. — Казалось, что мысли Мары витают где-то далеко. — Не стоит торопиться с отказом. Разве мы желаем оскорбить столь могущественную персону, как властитель Кеотары?
— Значит, у тебя уже какой-то план на уме. — Аракаси облегченно усмехнулся.
Мара ответила — теперь уже вполне серьезно:
— Нет, но он у меня будет к тому времени, когда этот любимчик Джингу явится к нам собственной персоной... Нужно только, чтобы твои агенты успели собрать все сведения о Барули и его семье, прежде чем прибудет его свита.
Восхищенный ее смелостью, Аракаси подался вперед:
— Это потребует больших расходов. Тебе придется оплатить услуги самых резвых скороходов из гильдии носильщиков, да еще связать их клятвой, чтобы никто не перехватил у них послание — ни хитростью, ни пыткой.
— Тут и спорить нечего, — подтвердила Мара, хотя Джайкен чуть ли не взвыл при мысли о грядущих расходах. — Людей, способных жизнь отдать, лишь бы сохранить доверенное им послание, можно нанять только за металл. Займись этим, не откладывая, Аракаси.
Мастер тайного знания быстро вскочил с места, явно воодушевленный. Ведь именно в расчете на такие мгновения создавалась сеть его агентов! Он был смелым игроком и знал, как добиться преимущества. А наградой ему послужит то, что Мара вела игру против союзника Минванаби. И день внезапно показался ему прекрасным!

* * *

Дверные створки раздвинулись: в парадном зале Акомы принимали важного гостя. Барули из Кеотары, блистающий красными доспехами с черной каймой, оказался чуть ли не красавцем. Маре, стоявшей в тяжелом торжественном облачении на возвышении в конце зала, хватило одного взгляда, чтобы понять: донесения агентов Аракаси вполне соответствовали действительности. Визитер был тщеславен, как птица крикуша. Для этого, правда, у него были немалые основания: стройный, но мускулистый (в то время как у мужчин трех основных народностей срединных областей Империи фигуры чаще всего бывали приземистыми и коренастыми), он двигался с непринужденной грацией танцора. Редкое сочетание синих глаз с почти черными волосами не могло не производить впечатления, а лицо освещала открытая улыбка. Насколько же не похож Барули на Банто, мелькнула у Мары мимолетная мысль, но в то же мгновение она напомнила себе, что этот красавчик без сожалений убьет женщину, к которой сейчас приближался, как только женится на ней.
Как бы прочитав ее мысли, Накойя шепнула:
— Видно, он долго крутился перед зеркалом, и даже сейчас больше любуется самим собой, чем тобой, дочка.
Мара едва удержалась от улыбки. Строго соблюдая приличествующую случаю позу и осанку, она радушно приветствовала второго сына властителя Кеотары.
Паланкин Барули сопровождали два невзрачных воина, еще шестеро находились в казарме вместе с солдатами Акомы. Мара не сомневалась, что этих людей отобрали в почетный эскорт умышленно, чтобы их неказистый вид послужил выгодным контрастом для красавца жениха.
Один из воинов выступил вперед, исполняя роль первого советника:
— Госпожа Мара, имею честь представить тебе Барули из Кеотары.
Накойя ответила, как полагалось по этикету:
— Властительница Мара приветствует столь почетного гостя, как господин Барули из Кеотары, и рада видеть его у себя в поместье.
Едва отзвучали ее слова, в проеме боковой двери зала появилась маленькая фигурка мальчика-посыльного, который нес в руке жезл, увитый белыми лентами, этот знак возвещал о прибытии важного послания. Мара притворилась чрезвычайно озабоченной: надо же было скрыть облегчение.
— Барули, — поспешно сказала она, — добро пожаловать в наш дом. Если тебе что-либо понадобится, только прикажи — слуги исполнят любое твое желание. Они позаботятся о том, чтобы тебе у нас было удобно. Но теперь прошу извинить меня: безотлагательное дело требует присутствия властительницы Акомы. Мы еще увидимся... Скорее всего, завтра.
Она поднялась на ноги грациозным движением, невольно обнаружившим стройность ее фигуры, дотоле скрытой пышностью наряда. Поклонившись на прощанье, она поспешно вышла через боковую дверь, оставив Барули из Кеотары в полнейшей растерянности. Ведь он даже не успел произнести специально заученные наизусть поэтические строки приветствия!
Как и было задумано, бразды правления переняла Накойя. Она подошла к молодому вертопраху и ласково, как мать, погладила его по руке.
Взгляд Барули стал жестким, но все еще не отрывался от двери, за которой скрылась Мара.
— Мудрая матушка, поведение твоей госпожи граничит с оскорблением. Какое же дело нельзя было отложить, пока я не произнесу свое скромное приветствие? — Барули помолчал и дотронулся до волос, желая убедиться, что прическа не пострадала, когда он снимал шлем для поклона. — Наверняка есть еще какая-то причина, которая и заставила госпожу Мару столь резко от меня отделаться. Так скажи мне, прошу тебя, что за этим кроется?
С самым серьезным видом Накойя повела молодого щеголя к боковой нише, где на столе были приготовлены вина и фрукты.
— Юный господин мой, подкрепи немного свои силы. А потом я поведаю тебе то, чего не говорила до сих пор ни одной живой душе: ведь я вижу, что ты не только красив, но и знаешь толк в хороших манерах. Госпожа Мара, по сути, совсем еще девочка, хотя и успела уже стать вдовой. Ее отец, брат и муж были воинами... доблестными воинами, но только таких мужчин она знала. Она устала от общества людей в доспехах. Если ты хочешь добиться ее расположения — не медли! Возвращайся сразу же в Сулан-Ку и разыщи там самых лучших портных. Пусть они сошьют тебе нарядные одеяния из тонких тканей изысканного рисунка. И, на мой взгляд, если ты завтра появишься здесь в облике, более напоминающем ученого или поэта, чем воина, то такое преображение послужит самым верным способом снискать благосклонность нашей госпожи.
Барули задумался. Быть воином — высшая цель любого мужчины из народа цурани, но у женщин каких только прихотей не бывает! Его синие глаза загорелись:
— Благодарю тебя, досточтимая матушка! Твой совет, бесспорно, имеет смысл. — Вздохнув, он принял кубок вина, предложенного Накойей. — Мне следовало бы предвидеть такую возможность. Твоя правота очевидна. Вернусь завтра, и Мара убедится, каким деликатным я могу быть. Она увидит во мне человека утонченного и благородного, который не нуждается в оружии и латах для доказательства своей мужественности. Благодарю тебя.
Накойя похлопала Барули по рукаву, но при этом нахмурилась, изображая глубокую озабоченность.
— И, по-моему, хорошо бы нанять музыкантов. Моя госпожа высоко ценит людей, которые проявляют интерес к изящным искусствам.
Барули кивнул и передал слуге пустой бокал.
— Безмерно признателен тебе, уважаемая матушка. Теперь ты поймешь, почему я не задерживаюсь. Если мне необходимо обзавестись новыми одеждами, то не позже чем через час я должен отправиться в Сулан-Ку.
— Ты — достойный искатель руки властительницы и заслуживаешь ее внимания.
Хлопнув в ладоши, Накойя приказала слугам вызвать паланкин Барули и его почетный эскорт. Последовала комическая сценка: Барули пытался выстроить воинов эскорта по росту, полагая, что в результате вид у них будет более бравый и привлекательный. Когда он наконец отбыл, Накойя почувствовала, что впервые в жизни ей изменяет привычка владеть собой. Перегнувшись пополам, она пересекла залу и подошла к двери, ведущей в личные покои Мары. И тут она неудержимо расхохоталась. Изо всех сил пытаясь унять смех, она прижимала ко рту морщинистую руку, но ничего не могла с собой поделать. Да кто же еще, кроме их властительницы, смог бы так ловко воспользоваться тщеславием Барули и на основе этой слабости выстроить целый план? Властителям Джингу из Минванаби и Мекаси из Кеотары придется теперь понять, что дела чести не всегда улаживаются только с помощью оружия!
Все еще посмеиваясь, Накойя вошла в покои Мары, где Джайкен и Аракаси уже совещались с властительницей Акомы. Веселое настроение первой советницы не укрылось от зоркого взгляда госпожи.
— Тебя, кажется, что-то позабавило? — спросила Мара.
Накойя медленно уселась на подушки, ее криво заколотые шпильки еще больше, чем обычно, сползли на одну сторону.
— Если можно одолеть врага без кровопролития и при этом немного повеселиться — что тут плохого?
Мара заметно оживилась:
— Значит, все идет как задумано, мать моего сердца?
Накойя радостно подтвердила:
— Думаю, что смогу занять Барули примерно на неделю и избавлю тебя от необходимости оскорблять властителя Кеотары. Тот замысел, который мы обсуждали, выглядит многообещающе.
Мара кивком выразила ей свое одобрение и возвратилась к прерванной беседе с Джайкеном:
— Так ты сказал, что Хокану из Шиндзаваи добивается разрешения посетить Акому?
Джайкен сверился с пергаментом, который держал в руке. Этот документ был образцом искусства писца, но никоим образом не напоминал разрисованные брачные предложения.
— Властитель Шиндзаваи извещает, что его сын будет проездом в наших местах, так как ему предстоит путешествие из их городского дома в Джамаре в главные поместья на севере. Он просит разрешения, чтобы Хокану задержался в пути и навестил тебя.
Мара вспомнила Хокану, которого впервые увидела на своей свадьбе, — чрезвычайно красивого темноволосого юношу примерно ее возраста. Она и без подсказки Накойи не забыла, что некогда в Акоме подумывали о нем как о возможном консорте, но потом Мара остановила свой выбор на Бантокапи.
Мара спросила Аракаси, каково его мнение: как видно, у главы разведки было что сказать по этому поводу.
— Возможно, интерес Хокану стоило бы поощрить. Шиндзаваи — одна из старейших и наиболее влиятельных семей в Высшем Совете. Его дед был полководцем клана Каназаваи, пока не вышел в отставку, а после него этот пост занимал Камацу. Два полководца подряд из одной семьи — свидетельство выдающейся политической ловкости. И в Игре Совета они никогда не отличались жестокостью, достигли высокого положения, пользуясь знанием и разумом, не проливая крови и не залезая в долги. Кроме того, они — единственная из главных семей, кроме Ксакатекасов, которая не заключала союзов ни с Имперским Стратегом, ни с Минванаби, ни с Анасати. Но они оказались втянуты в какой-то заговор Партии Синего Колеса.
Значит, Аракаси тоже считал, что брачный союз мог бы принести пользу Акоме. Но интерес Мары был чисто политическим:
— И что же это за заговор?
— Не знаю, — ответил Аракаси с досадой. — Мои агенты не занимают таких постов, которые позволили бы им добывать сведения из внутренних кругов Партии Синего Колеса. Но, насколько я могу судить, они собираются предпринять какие-то шаги, чтобы ограничить влияние Имперского Стратега: в совете Синего Колеса сложилось мнение, что в руках Альмеко сосредоточены слишком большие силы. Однако после вторжения Стратега в варварский мир это движение, можно сказать, сошло на нет. Даже Шиндзаваи так или иначе поддерживают Стратега. Старший сын Камацу, Касами, сейчас командует отрядом Каназаваи в Мидкемии. — Мастер тайного знания поморщился, произнося иноземное название. — Ему противостоят армии Крайди в самой западной части той провинции, которую варвары называют Королевством Островов.
Мару всегда поражало, что Аракаси не просто располагал обширными познаниями самого разного свойства, но еще и хранил в памяти мельчайшие подробности, которые человеку непосвященному могли бы показаться незначительными. Он никогда ничего не записывал. Его агентам разрешалось посылать письменные донесения только в тех случаях, когда они были зашифрованы и имели вид обычных деловых документов. А уж точность его интуитивных догадок граничила с чудом.
— Ты думаешь. Синее Колесо сменило своих союзников? — спросила Мара.
— Нет, — уверенно возразил Аракаси. — Мир Мидкемии обладает слишком большими богатствами, чтобы можно было позволить одному человеку пользоваться всеми выгодами, а Камацу — слишком искусный политик. Я ожидаю, что в критический момент Голубое Колесо откажет Военному Альянсу в поддержке, и тогда силам Имперского Стратега придется растянуться вдоль весьма протяженной линии противостояния. Если мои предсказания сбудутся, последствия могут оказаться довольно интересными.
Мара перечитала послание от властителя Шиндзаваи в свете последних новостей и с сожалением решила отклонить его просьбу. Ее планы, связанные с Барули, и расстройство в денежных делах Акомы не позволяли ей встретить Хокану с гостеприимством, которого он заслуживал. Позже, возможно, она отправит ему приглашение, чтобы сгладить разочарование, которое принесет ему ее нынешний отказ.
— Джайкен, прикажи писцам ответить вежливым посланием, уведомляющим младшего сына властителя Шиндзаваи, что в этот раз у нас не будет возможности принять его с тем радушием, какого он достоин. Смерть моего мужа привела к серьезному расстройству в делах управления поместьем, а потому покорно просим понять наше положение. Послание я подпишу собственноручно, ведь Хокану — такой человек, которого мне совсем не хотелось бы оскорбить.
Джайкен сделал пометку на своей табличке. Затем с самым пасмурным видом он заговорил о том, что беспокоило его сильнее всего:
— Надо бы еще как-то уладить дела с игорными долгами твоего супруга, госпожа.
Устав от долгого сидения, Мара встала и подошла к открытому окну в сад. Устремив глаза на нарядный цветник, она спросила:
— Сколько он проиграл?
Джайкен ответил без промедления, как будто эти цифры преследовали его во сне несколько ночей подряд:
— Семь тысяч металлических центориев, двадцать семь димий и шестьдесят пять цинтий... и четыре десятых.
Мара обернулась к нему:
— Мы можем выплатить эту сумму?
— Конечно, но для этого придется отказаться от нескольких выгодных сделок, и доходы у нас резко упадут... до следующего сезона, когда мы сможем продать новый урожай. — Как видно, вся его душа восставала против таких мрачных перспектив, но он угрюмо договорил:
— Возможно, нам понадобятся кредиты.
Но ведь мастера чо-джайны уже приступили к изготовлению нефритовых украшений, пользующихся спросом на рынке, так что Мара залезет в долг на самый короткий срок. Она решительно распорядилась:
— Расплатись со всеми сполна.
Джайкен сделал новую пометку.
— Есть еще одно дело, госпожа. Долг властителя Тускалоры.
— Долг? Какой долг?
Земли Тускалоры граничили с Акомой на юге, и, насколько было известно Маре, в течение нескольких поколений между властителями обоих поместий не было никаких деловых отношений.
Джайкен вздохнул:
— Твой супруг был неудачливым игроком, но в различных видах борьбы мало кто мог с ним сравниться. Бантокапи одолел борца из Тускалоры в четырех поединках, и господин Джиду каждый раз много проигрывал. В первом бою он поставил тридцать центориев и оплатил долг драгоценными камнями. Во второй раз он проиграл пятьсот центориев, и об этом был составлен письменный документ, однако с тех пор он так и не выполнил своего обязательства. В следующих состязаниях ставки были удвоены. Атлет из Тускалоры потерпел поражение еще два раза, тогда в Сулан-Ку целую неделю только об этом и говорили! И теперь властитель Тускалоры должен Акоме две тысячи центориев!
— Две тысячи? Такие деньги могли бы нас избавить от серьезных затруднений!
Джайкен пожал плечами:
— Да, если у него есть средства, чтобы заплатить. Я посылал два вежливых напоминания, но не получил никакого ответа. Возможно, он будет тянуть с уплатой долгов до тех пор, пока не продаст будущий урожай.
— Отправь ему требование, составленное в самых решительных выражениях, с моей личной печатью. — Мара на мгновение задумалась, а потом добавила:
— Тех, кто вообразил, будто с Акомой можно не считаться, потому что там снова правит женщина, ждет сильное разочарование. Дай понять властителю Тускалоры, что я требую ответа немедленно.
Джайкен кивнул. Мара отпустила его и, оставшись одна, попыталась разобраться, почему ее так задело сообщение о долге Тускалоры. Ее сосед с юга не был ни союзником, ни врагом. Однако он владел армией, достаточно большой, чтобы угрожать безопасности Акомы, если долг окажется предметом спора между домами. Но если она не добьется уплаты денег, причитающихся ей по праву, то по всем рынкам Империи поползут сплетни о слабости Акомы.
Мара вздохнула. Властитель Тускалоры отличался вспыльчивым, воинственным характером. Выходил из себя, когда кто-нибудь брал над ним верх; ведь поэтому Бантокапи и ввел его в столь значительные долги. Однако хотелось надеяться, что на этот раз Джиду из Тускалоры все-таки проявит себя как достаточно благоразумный сосед.

* * *

Мара читала пергамент, и горло ей сжимали ярость и — что греха таить — страх. Аракаси, Кейок, Папевайо и Накойя — все молча ожидали, когда она закончит чтение ответного письма от властителя Тускалоры. Она долго сидела молча, постукивая пальцами по свитку пергамента, и наконец сказала:
— Мы этого так не оставим. Кейок, как поступил бы мой отец, получив подобное послание?
Военачальник не замедлил с ответом:
— Приказал бы вооружать людей. — Он внимательно поглядел на дочь Седзу и добавил:

Предыдущая страница 14 Следующая страница


15 Раймонд Фейст

— Мы можем выступить по первому твоему слову, госпожа.
Мара вздохнула: не имело смысла скрывать отчаяние от четырех своих самых доверенных советников.
— Я не могу отнестись к этому оскорбительному отказу как к объявлению войны, Кейок. Если мы сейчас втянемся в междоусобицу с Тускалорой — это закончится уничтожением Акомы.
Кейок спокойно взглянул на нее:
— Мы можем принять его вызов.
Мара твердо выдержала взгляд военачальника:
— Но какой ценой? Военная мощь властителя Джиду не настолько ничтожна, чтобы мы могли войти в Тускалору и не понести при этом серьезных потерь. — Она покачала головой. — Не окажемся ли мы в том же бедственном положении, в каком остались после гибели отца и Дано? На этот раз наши враги не станут медлить и нанесут удар как можно раньше. — У нее даже голос охрип от волнения. — Все, что я сумела построить, все, что я вынесла... все это окажется напрасным.
Рубанув рукой воздух, словно желая подчеркнуть значение собственных слов, Накойя сказала:
— Тогда не предпринимай ничего, госпожа. Не настолько велика сумма, чтобы рисковать жизнью — твоей и Айяки. Разделаешься с этим ничтожеством, когда соберешь побольше сил.
Мара призадумалась.
— Нет, я должна что-то сделать. Стерпеть столь наглый отказ, присланный в ответ на наши законные требования, — это все равно что оповестить каждый дом в Империи о нашей слабости и неспособности ответить на оскорбление! Тут задета наша честь. Это нельзя оставлять безнаказанным.
Она с отвращением отбросила пергамент на боковой столик и обратилась к военачальнику:
— Кейок, пусть весь гарнизон готовится к выступлению с первыми лучами солнца. Я хочу, чтобы люди были размещены как можно ближе к границе с Тускалорой, но так, чтобы не насторожить часовых.
Кейок склонил голову:
— Местность там чрезвычайно неблагоприятна для быстрого броска. Если здесь возникнет опасность, нам понадобится двадцать минут, чтобы добраться до господского дома.
Мара мрачно рассматривала цветы за окном.
— Займет ли нападение пять минут или пять часов... какая разница? К тому времени, когда вы вернетесь, я буду уже мертва. Нет! Мы должны создать себе преимущество не только силой оружия.
Обсуждение тактики продолжалось не один час и затянулось до глубокой ночи. Слуги подали ужин, но никто почти не притронулся к еде. Даже аппетит Аракаси, похоже, изменил ему на этот раз. И в конце разговора, когда Кейок и Папевайо исчерпали все свои познания в военном искусстве, Мара предложила другой план, тоже сопряженный с опасностью, но суливший надежду.
Накойя замолчала и побледнела. Папевайо сидел, поглаживая подбородок большим пальцем, а Кейок выглядел откровенно угрюмым. Но только Аракаси по-настоящему понимал, какая тяжесть лежала на душе у Мары, когда, отпуская советников, она промолвила:
— Завтра я отправлюсь в путь, чтобы встретиться с властителем Джиду. И если боги не благоволят к Акоме, то причиной нашей гибели станет не интрига Анасати, не предательство Минванаби, а просто стремление бесчестного человека уклониться от уплаты долга.

Глава 12
РИСК

Мара нахмурилась. Постаравшись скрыть беспокойство за кружевным веером, она приказала остановиться. Папевайо передал ее команду второму офицеру и полусотне солдат, составлявших ее охрану, носильщики опустили паланкин на землю.
Мара раздвинула занавески, чтобы получше разглядеть хозяина, не спешившего с изъявлениями гостеприимства. Джиду из Тускалоры оказался толстяком с лунообразным лицом, свисающими подбородками и длинными, как у женщины, ресницами. Его пухлые запястья были унизаны многочисленными нефритовыми браслетами, а обтягивающая выпирающий живот одежда расшита перламутровыми пластинками. При малейшем движении он издавал звон, подобно бродячему лудильщику; в довершение ко всему аромат духов окружал его плотным, почти осязаемым облаком.
От Джайкена Маре было известно, что единственным источником доходов Джиду служили кустарники чокала. Из редкой разновидности бобов чока изготавливались особые сласти, дорогие, но охотно раскупавшиеся на всех рынках Империи. По странному капризу природы оказалось, что земли Тускалоры как нельзя лучше подходят для выращивания именно этого вида кустарника. Если бы Джиду хватало мозгов для рачительного ведения хозяйства, он непременно стал бы богачом. Но, не желая осложнять себе жизнь повседневными заботами, он оставался всего лишь властителем среднего достатка.
Нерадивое управление имением, однако, вовсе не означало, что властитель Тускалоры был человеком бездеятельным. Неуживчивый нрав Джиду не раз становился причиной кровавых столкновений с соседями на южных границах Тускалоры. От споров с Акомой его удерживало лишь ее могущество, столь внушительное до гибели Седзу. Мара ехала к Джиду, готовая ко всевозможный неприятностям, но у нее все же сохранялась надежда, что удастся уладить дело миром. А сейчас, пока она обменивалась приветствиями с властителем Джиду, весь ее гарнизон, за исключением охранников, стоявших, вдоль границ Акомы, уже продвигался к назначенному месту неподалеку от Тускалоры. Если дело дойдет до битвы, Тасидо и Люджан одновременно атакуют владения Джиду, а Кейок с резервом будет готов к защите господского дома.
Конечно, судьба могла оказаться и не на ее стороне. Но даже и в таком случае, если воинам Мары удастся вовремя отступить, чтобы избежать слишком больших потерь, у Акомы хватит сил, чтобы защищать Айяки, пока на помощь не подоспеет из Анасати его дед. И тогда все, что было Маре дорого, окажется в руках богов... или Текумы из Анасати, потому что ее самой уже не будет в живых.
О неожиданном визите гостьи властителя Джиду предупредил скороход, которого прислал дозорный с границы, и теперь хозяин Тускалоры поклонился молодой вдове, не выходя из тенистого укрытия на крыльце. То, что почетный эскорт Мары явился перед ним в полном боевом облачении, ничуть не озаботило Джиду, и, беспечно опершись о дверной косяк, он проговорил:
— Госпожа Мара, твой приезд — неожиданная радость для меня. Чему я обязан такой честью?
Притворно-любезная улыбка мгновенно исчезла с лица Джиду, как только Мара велела своим охранникам оставаться наготове. Стало ясно, что госпожа отнюдь не собирается в обратный путь, хотя властитель Тускалоры недвусмысленно дал понять, что ей здесь не приходится рассчитывать на теплый прием: он даже не пригласил гостью в дом, чтобы она могла хотя бы слегка подкрепиться с дороги. Мару кинуло в холод от его оценивающих взглядов, но она заставила себя приступить к делу.
— Господин Джиду, у меня есть твоя расписка с обещанием уплатить моему покойному супругу две тысячи центориев. В последние недели мой хадонра неоднократно и, к сожалению, безуспешно связывался с твоим управляющим, чтобы уладить это дело. Тебе было отправлено еще одно напоминание, которое я подписала собственноручно, ты же взял на себя смелость ответить мне оскорблением, и вот я здесь, чтобы лично обсудить это дело.
— Не уверен, что точно понял значение твоих слов, — ответил властитель Тускалоры, демонстративно отшвырнув в сторону огрызок плода. Резким поворотом головы он приказал слуге поспешить в дом. Тут же из боковой двери вылетел скороход и помчался по направлению к строениям, в которых, несомненно, размещались солдаты.
— Сейчас поймешь точно, — отозвалась Мара со всей решительностью, на которую была способна. — Когда ты ответил, что не считаешь себя обязанным отвечать на мое послание и "будешь чрезвычайно признателен", если я прекращу "докучать тебе" своими нелепостями, тем самым, господин Джиду, ты оскорбил мою честь! — Пытаясь поставить на место распоясавшегося грубияна, она и представить себе не могла, до чего в эту минуту напоминала своего покойного отца. — Как ты посмел обращаться ко мне в таком тоне, словно имеешь дело с базарной торговкой! Я — властительница Акомы и требую должного уважения!
Властитель резко оттолкнулся от дверного косяка, его наигранная томность исчезла бесследно. Он сменил тон и, будто успокаивая капризного ребенка, произнес:
— Госпожа Мара, когда люди раз за разом бьются об заклад на состязаниях, погашение долгов обычно происходит не столь просто, как тебе могло показаться. Твой покойный муж это понимал.
Мара с треском сложила веер, уверенная, что Джиду пытается обмануть ее и потому тянет время. Как только гарнизон Тускалоры получит приказ атаковать, фальшивой снисходительности хозяина придет конец. Она подавила нахлынувшую с новой силой обиду и ответила с гордостью, достойной ее предков:
— После смерти мужа Акомой правлю я, и могу тебя заверить: если бы подобное неучтивое предложение "не докучать" получил от тебя господин Бантокапи, его меч не долго оставался бы в ножнах. И не рассчитывай, что я не сумею постоять за себя, если ты немедленно не извинишься и не оплатишь свой долг.
Властитель Джиду спокойно оглаживал свою пухлую талию, как человек, только что отвалившийся от праздничного стола. Он пристально наблюдал за гостьей, и его самоуверенность предупредила Мару о грядущей опасности намного раньше, чем послышался звон лат и оружия: отряд солдат Тускалоры быстрым шагом приближался к дому. Папевайо, стоя рядом с госпожой, резко напрягся. Оба они увидели перед собой отнюдь не расхлябанных домашних охранников: отряд состоял из прекрасно вымуштрованных воинов, закаленных в пограничных стычках. Они выстроились шеренгами по обе стороны от входа в дом: такая позиция обеспечивала им серьезное преимущество. Если завяжется бой, лучникам Акомы придется стрелять, целясь вверх, да еще и против слепящего солнца.
Приосанившись, насколько позволяло ему грузное тело, властитель Джиду произнес, видимо, заранее подготовленную тираду:
— А если я, в свою очередь, сочту твои требования оскорбительными, госпожа Мара? Что тогда? Ты пристаешь ко мне с этим долгом так назойливо, как будто заранее уверена, что я не собираюсь отдавать долги. Уже одним этим подозрением ты задеваешь честь Тускалоры.
Для солдат, стоявших у дверей, слова властителя прозвучали как боевой сигнал, и они мгновенно схватились за рукояти мечей, продемонстрировав безупречную выучку. По сигналу Папевайо гвардейцы Мары тесно сомкнулись вокруг паланкина, выставив щиты с наклоном наружу. Она чувствовала, как напряжены сейчас ее воины, ожидающие нападения, и у нее засосало под ложечкой от подступающего страха. Ощущал ли ее отец нечто подобное, когда бросился в атаку на варварское войско, заранее зная, что обречен? Стараясь сохранять хотя бы видимость спокойствия, Мара сквозь просвет между щитами охранников встретилась глазами с властителем Тускалоры и невозмутимо произнесла:
— Значит, мы оба согласны в одном: между нами возникли недоразумения, которые необходимо уладить.
Капли пота выступили на верхней губе Джиду, но глаза не выражали страха. Он щелкнул пальцами, и его солдаты, стоявшие в строю, незамедлительно приняли юоевую стойку. Папевайо едва слышно приказал своим людям держаться насмерть, и в то же время резко провел пяткой по гравию дороги. Мара услышала слабый шорох позади носилок: притаившийся там лучник, невидимый с крыльца господского дома, не пропустил сигнала Папевайо и натянул лук, стараясь производить как можно меньше шума. Страх, словно кинжал, пронзил ее сердце. Папевайо готовился к сражению, а на поле боя природное чутье никогда его не обманывало.
И все же ответ властителя Джиду чуть не вывел Мару из себя:
— Для человека, который забрался в самое сердце Тускалоры, ты разговариваешь, пожалуй, слишком смело!
Выйдя из паланкина на яркий солнечный свет, она выпрямилась и горделиво вскинула голову:
— Если честь Акомы не будет удовлетворена, ответ придется дать кровью.
Оба правителя смерили друг друга взглядами, а затем властитель Джиду постарался наметанным глазом оценить силы противника. В охране Мары насчитывалось около полусотни гвардейцев, у него же под рукой было по крайней мере в три раза больше. Кроме того, Джиду рассчитывал, что к этому моменту уже приведены в полную боевую готовность его резервные части. Они ждали только приказа от сотников, чтобы броситься к границам поместья, где, по донесениям разведчиков, были замечены солдаты в зеленых доспехах Акомы. Властитель Тускалоры столь свирепо нахмурил брови, что вся его челядь мгновенно исчезла в доме.
— Тогда прольется кровь Акомы, госпожа!
Взмахнув рукой, он подал сигнал к атаке. Мечи со скрежетом вырвались из ножен, лучники Тускалоры осыпали отряд Акомы градом стрел, как только передние шеренги их воинов ринулись вперед. Мара слышала хриплые боевые выкрики, издаваемые ее собственными охранниками. Вдруг Папевайо оттолкнул ее вниз и в сторону — туда, где стрелы сыпались не так плотно, — но уберечь госпожу не успел. Что-то сильно ударило ее в плечо. Она не смогла удержаться на ногах и рухнула прямо на подушки паланкина. Из плеча торчала стрела Тускалоры с бледно-голубым оперением. Все поплыло у Мары перед глазами, но она не позволила себе закричать.
Ей казалось, что небо кружится над головой, она услышала звон сомкнувшихся щитов своих защитников за мгновение до того, как были нанесены первые удары.
С лязгом сталкивались мечи, звенели щиты. Гравий разлетался из-под ног воинов. Превозмогая дурноту, Мара пыталась сосредоточиться на мысли: почему до сих пор не выпустил стрелу тот единственный лучник, от которого так многое зависело?
— Вайо, сигнал... — стиснув зубы, с трудом выговорила она.
Ответа не последовало. Сощурившись, Мара пыталась найти взглядом Вайо, что удалось не сразу: солнце слепило глаза, а в круговерти взлетающих мечей вообще было трудно разглядеть хоть что-нибудь. Наконец она заметила плюмаж офицерского шлема, но Папевайо не мог добраться до нее: со всех сторон на него наседали враги. Вот он прикончил одного из нападавших мощным ударом в шею, но двое других перескочили через умирающего товарища, чтобы расправиться с Вайо. Очевидно, Джиду приказал уничтожить единственного офицера Акомы, надеясь, что его гибель повергнет охранников Мары в смятение.
Боль в плече не настолько помутила сознание Мары, чтобы лишить ее способности воздать должное тактике врага. Большую часть воинов Акомы составляли новобранцы, боевой опыт которых был весьма скуден, некоторые из них впервые участвовали в битве. А сегодня их товарищами по оружию оказались такие же новички, с которыми еще вчера они не были знакомы. И сейчас, под безжалостным натиском отборных воинов Тускалоры, чуявших близость победы, даже Папевайо приходилось туго. Мара скрипнула зубами. Еще несколько минут — и враги сломят сопротивление ее охраны. А замысел, с помощью которого можно было избежать жестокой резни, до сих пор даже не начал претворяться в жизнь.
Она ухватилась за край носилок, но даже при столь незначительном усилии стрела со скрежетом царапнула по кости. Нестерпимая боль пронзила тело, Мара тихо застонала и сосредоточила всю свою волю, чтобы не потерять сознания.
Клинки звенели, и казалось, что они сшибаются у нее над головой. Один из стражников Акомы качнулся назад и упал, кровь фонтаном хлынула из-под рассеченных доспехов. Судороги пробегали по его телу, открытые глаза отражали небо. Его губы шевельнулись, как видно, то была прощальная молитва, обращенная к Чококану. Затем он затих, и рука, державшая рукоять меча, разжалась. Слезы жгли глаза Мары. Вот так же умирали отец и Лано. Но потом она представила себе крошечного Айяки, пронзенного вражеским копьем, и едва не задохнулась от ярости.
Мара высунулась из паланкина и дотянулась до рукояти меча погибшего воина. Опираясь на клинок, она смогла встать на колени. Солнце пекло голову, слезы застилали глаза. Слабость накатывала темными волнами, и все-таки Мара увидела: шальная стрела настигла ее драгоценного лучника. Он лежал, стеная от боли и прижимая руки к животу. А сигнальная стрела, которая должна была призвать Люджана и Тасидо к действию, без пользы сверкала у его ног.
Мара застонала от бессилия, а удары клинков звучали как барабанный бой в храме Туракаму. По приказу Папевайо бойцы Акомы, еще способные сражаться, сомкнули цепь, стянувшись в более узкое кольцо, они подавались назад, при необходимости перешагивая через тела павших товарищей. Обратившись к Лашиме с горячей мольбой придать ей силы, Мара потянулась дрожащими руками к луку раненого стрелка.
Лук оказался тяжелым и громоздким, а стрела не держалась во влажных от пота руках Мары, когда она попыталась установить ее в нужное для выстрела положение. Рука срывалась с тетивы, а стрела проскальзывала и перекашивалась. Наконец Маре удалось установить стрелу на тетиве, но от затраченных усилий кровь бросилась в голову, и в глазах снова потемнело.
Она не сдалась — заставила себя действовать на ощупь. Зрение то возвращалось, то вновь изменяло ей. Еще один воин рухнул рядом с паланкином, забрызгав кровью белью прозрачные занавески. Мара обхватила лук и, превозмогая слабость и боль, возобновила попытки натянуть тетиву.
Все усилия снова оказались тщетными. Невыносимая боль прорезала плечо, Мара уже не могла удержаться от стонов. Лук не поддавался.
Внезапно она ощутила чью-то поддержку. Уверенные руки легли сзади поверх плечей Мары и с силой сомкнулись на ее пальцах, вцепившихся в кожаный захват лука и стрелу. И свершилось чудо: силы их объединились, лук согнулся, замер на мгновение и выпустил стрелу.
Со свистом, который был слышен даже сквозь шум боя, сигнальная стрела взлетела высоко в небо. Властительница Акомы лишилась чувств и упала на колени воина, раненного в ногу. Она могла бы узнать в нем одного из тех несчастных, кто был обречен умереть как осужденный преступник где-нибудь в диком лесном логове, если бы не ее милосердие и прозорливость. Он осторожно положил свою хрупкую госпожу на запятнанные кровью подушки в паланкине. Полоской ткани, которую следовало бы использовать для перевязки собственной раны, он перетянул ей руку, чтобы остановить кровь, хлещущую из плеча. И все это время воины Тускалоры сжимали вокруг них кольцо в предвкушении близкой победы.

* * *

Властитель Джиду даже не удостоил вниманием поставленное перед ним блюдо с охлажденными фруктами. Он с явным удовольствием расположился на удобной подушке. Движением руки Джиду приказал слуге, чтобы тот обмахивал его опахалом, пока он будет наблюдать за окончанием битвы, развернувшейся во дворе усадьбы. Властитель Тускалоры испытывал приятное возбуждение, заранее смакуя грядущую победу, хотя, по его расчетам, она уже слегка запаздывала. Многие лучшие его воины истекали кровью на гравии дороги. И самый ощутимый урон его войску причинял тот черноволосый офицер, руки которого чуть ли не по локоть были обагрены кровью. Он казался непобедимым, его меч вздымался и опускался с непостижимой размеренностью. Но, сколь ни был искусен в ратном деле этот офицер из Акомы, победа должна была достаться Тускалоре! Группа охранников Мары таяла на глазах. На какую-то минуту Джиду задумался, не приказать ли воинам взять в плен этого молодца из Акомы. Ведь цена, которую можно было выручить за него на арене, покрыла бы стоимость всех потерь сегодняшней битвы. Но затем Джиду отогнал от себя эту мысль. Будет гораздо лучше, если он поскорее добьется победы. Ведь нельзя забывать о другой группе солдат Акомы на границе его владений. Они, несомненно, уже пошли в атаку после вылета той сигнальной стрелы. Но, во всяком случае, одному из его лучников удалось ранить властительницу. Вполне вероятно, что она уже испустила дух.
Господин Джиду взял с подноса кубок с освежающим питьем, сделал продолжительный глоток и вздохнул от наслаждения. Вопрос об этом проклятом долге, накопившемся из его проигрышей Банто и столь осложнившем его жизнь, решился куда удачнее, чем он смел надеяться. Как знать, вдруг теперь ему удастся захватить натами рода Акомы, чтобы закопать его гербом вниз рядом с костями предков Тускалоры. Затем господин Джиду вспомнил о Текуме — властителе Анасати, который и не подозревал о последних событиях. Смех сотрясал рыхлое тело Джиду. Захватить в плен его несмышленыша-внука, а затем выставить перед дедом свои требования! Мальчонку — в обмен на прекращение поддержки, которую Текума оказывает Военному Альянсу! Джиду расплылся в довольной улыбке. Великая Игра раздает тумаки как сильным, так и слабым. Любого союзника Имперского Стратега надо бы довести до разорения, ведь война неизбежно приводит к оттоку денег из торговли бобами чока в карманы оружейников и изготовителей доспехов.
Но все будет зависеть от этой победы, а солдаты Акомы выказывали стойкое нежелание умирать, что немало тревожило Джиду. Возможно, думал он, слишком большие силы были выделены для удара по вражеским отрядам у границы. И хотя обе стороны несли значительные потери, все равно: отряд Тускалоры и сейчас обладает более чем двукратным перевесом. Снова зеленый плюмаж офицера Акомы качнулся назад, и командир авангарда Тускалоры приказал своим воинам решительнее теснить врага. Теперь лишь горстка солдат сгрудилась вокруг паланкина Мары. Они еще размахивали мечами, но долго ли смогут продержаться эти выдохнувшиеся людишки? Конечно, теперь до победы Джиду было рукой подать.
И вдруг к дому подбежал запыхавшийся гонец. Он распростерся у ног хозяина:
— Властитель, отряды солдат Акомы проникли в твои сады и поджигают кустарники чокала!
Зарычав от ярости, Джиду приказал вызвать к себе хадонру, но худшее было еще впереди. Гонец, с трудом переведя дух, закончил:
— Три сотни воинов Акомы заняли позицию между горящим кустарником и рекой. Без воды твои работники не могут потушить огонь, а к реке им не пробиться!
Властитель Тускалоры вскочил на ноги. Теперь положение стало опасным, если не сказать безнадежным. Кустарники чокала растут чрезвычайно медленно, и даже если заложить новую плантацию, то, проживи он хоть до ста лет, ему уже не дождаться от нее урожая, достаточного для возмещения понесенных убытков. Неужели кусты сгорят?.. Да ведь в этом случае выручки от продажи урожая нынешнего года не хватит для расплаты с ростовщиками. Начнет разрушаться дом Джиду, а от богатств Тускалоры останется лишь пепел.
Жестами приказав почти бездыханному вестнику беды убраться с дороги, властитель Тускалоры крикнул:
— Вызвать дополнительные отряды из казарм! Пусть расчищают путь для работников!
Мальчик-посыльный умчался; внезапно радость от близкой победы над Акомой как-то померкла в сознания Джиду. Черный дым уже начал заволакивать ясное утреннее небо. Как видно, те, кто выбирал места для поджогов, все рассчитал загодя! Властитель Джиду едва не сбил с ног второго гонца, который, задыхаясь, доложил, что скоро и спасать будет нечего, если срочно не отогнать отряды Акомы и не открыть водоносам путь к реке.
Джиду помедлил, затем подозвал трубача:
— Труби отбой!
Мара вынудила его выбирать между двумя постыдными исходами: или поступиться честью и признать позор своего поражения, или уничтожить ее, заплатив за это разорением собственного дома.
Трубач извлек из своего инструмента несколько звуков, и командир отряда Тускалоры обернулся в сторону властителя, не скрывая удивления. Ведь до окончательной победы остается несколько мгновений, а его господин отдал приказ к отступлению! Привычка к повиновению, составлявшая одно из неотъемлемых свойств цуранского воина, одержала верх над сомнениями. И в то же мгновение его солдаты попятились, отступая от горстки окруженных стражников Акомы.
Из пятидесяти солдат, явившихся в Тускалору, менее двадцати уцелевших стояли теперь вокруг залитых кровью носилок Мары.
Джиду прокричал:
— Я прошу перемирия!
— Принеси властительнице Акомы официальные извинения, — зычным голосом отозвался офицер с зеленым плюмажем на шлеме, стоявший с мечом наготове на случай возобновления битвы. — Удовлетвори требования ее чести, господин Джиду. Тогда воины Акомы вложат мечи в ножны и помогут твоим людям спасти урожай.
Властитель Тускалоры переминался с ноги на ногу и кипел от ярости, осознав наконец, что остался в дураках. Ведь эта девчонка в паланкине сумела предусмотреть ход событий заранее! Из-за этого все случившееся приобретало характер особенно гнусной насмешки над ним, над властителем Тускалоры! Если бы, лихорадочно размышлял Джиду, если бы даже у него оставалось время послать гонцов, если бы удалось... оценить меру причиненного ущерба... если бы оставалась надежда, что его силы смогут прорваться к реке, — он и тогда рисковал бы потерять все! Но теперь оставался лишь один выход — сдаться!
— Честь победы принадлежит Акоме. Я это признаю, — возвестил властитель Джиду, хотя от стыда у него сводило челюсти, будто он наелся незрелого винограда. Его командир авангарда неохотно приказал воинам сложить оружие.
Уцелевшие солдаты Акомы разомкнули кольцо из щитов, усталые, но преисполненные гордости. Глаза Папевайо сверкали от счастья победы, но когда он обернулся к паланкину, чтобы разделить с госпожой свою радость, его покрытое потом лицо окаменело. Поспешно нагнувшись к ней, он даже забыл, что все еще держит в руке окровавленный меч. И в этот последний, ужасный момент властитель Тускалоры страстно молил судьбу о милости к себе. Ведь если госпожа Мара погибла, с Тускалорой будет покончено.

* * *

Мара очнулась, голова раскалывалась от боли, а плечо горело, как в огне. Один из солдат Акомы делал ей перевязку, используя для этого полоску ткани, оторванную от занавески паланкина.
— Как... — Ее голос был едва слышен.
Внезапно к ней склонилось лицо Папевайо:
— Госпожа?..
— Как все получилось? — тихо спросила она.
— Как ты и надеялась, Джиду приказал трубить отбой, когда загорелись его поля. — Он оглянулся через плечо туда, где в полной готовности, потрепанный и усталый, стоял его отряд, и продолжил:
— Опасность для нас еще не миновала, хотя, по-моему, твоя позиция сейчас сильнее. Но тебе необходимо немедленно переговорить с Джиду: кто знает, как все может обернуться?
Кивнув в знак согласия, Мара с помощью Папевайо и еще одного солдата выбралась из паланкина. Казалось, ноги совсем отказывались ей повиноваться. Опираясь на руку своего командира авангарда, она медленно продвигалась по залитому кровью гравию к шеренге оставшихся в живых солдат. В глазах все еще стоял туман, и пришлось несколько раз поморгать, чтобы зрение прояснилось. Теперь и Мара ощутила едкий запах дыма, доносящийся с горящих полей.
— Мара! — уже не сдерживаясь, завопил Джиду. — Предлагаю тебе перемирие! Прикажи своим людям отступить от моих полей, и я признаю, что был не прав, когда отказывался от своих обязательств!
Она внимательно оглядела толстяка, теряющего последние крохи самообладания, и хладнокровно решила изменить положение в пользу Акомы:
— Что ж, по-твоему, стоит тебе признаться, что был не прав, и я тут же прощу эту бойню, которую ты сам и учинил? Столько верных людей погибло, а ты возомнил, что отделаешься всего лишь уплатой старого долга?
— Мы сможем уладить наши разногласия позже, — взывал Джиду, багровея, — мои поля горят!
Она кивнула, Папевайо движением меча подал сигнал, и солдат запустил сигнальную стрелу высоко в небо. Мара пыталась говорить, но голос ей изменил. Она шепнула что-то Папевайо, и тот, в свою очередь, громко возвестил:
— Госпожа объявляет, что наши работники потушат пожар. Но воины останутся там, где стоят, и с зажженными факелами. В случае любых подозрительных действий воинов Тускалоры твои поля чокала обратятся в прах.
Глаза Джиду чуть ли не вылезали на лоб. Он все еще искал возможность переломить ход событий в свою пользу, когда оборванный, перепачканный сажей скороход вбежал во двор:
— Господин, солдаты Акомы отпугивают наших людей. Подошедшему подкреплению не удалось пробить путь к реке.
Властитель Джиду утратил всякую надежду. Он грузно опустился на подушки и потер руками пухлые колени.
— Твоя взяла, Мара. Я умею примиряться с неизбежным. Мы подчинимся всем твоим желаниям. — Он повернулся к своему командиру авангарда. — Уводи людей.

* * *

Властитель Тускалоры взглянул на Мару и заметил, что она пытается найти наиболее удобное положение для раненой руки. Он предложил услуги своего лекаря, но властительница Акомы не пожелала принять от него этот знак сочувствия. Она предпочла лечению полевую перевязку, придуманную Папевайо. Солдаты Акомы все еще занимали позиции на плантациях кустарника чокала, а военачальник Тускалоры подтвердил, что худшие опасения его господина весьма основательны. Воины Акомы могли снова поджечь поля, прежде чем его солдатам удастся выбить их оттуда.
Джиду исходил потом и отчаянно пытался выдать все случившееся за простое недоразумение:
— Это было соглашение между мужчинами, госпожа. Я много раз бился об заклад с твоим покойным мужем. Иногда выигрывал он, а иногда я. Мы не расплачивались всякий раз отдельно, а вели учет общей суммы. Когда я выигрывал, этот выигрыш вычитался из моего долга. Если впоследствии счет оказывался в мою пользу, то уже я, в свою очередь, не требовал уплаты, а просто пересчитывал общую долговую сумму. Так оно и шло... по обоюдному согласию... как и должно быть между мужчинами, которые доверяют друг другу.
— Все это прекрасно, господин Джиду, — перебила Мара, — но, видишь ли, я-то не играю в подобные игры. Думаю, мы просто должны договориться об уплате долга... а также о возмещении урона, причиненного моей чести. Сегодня были убиты солдаты Акомы!
— Ты требуешь невозможного! — Властитель Тускалоры воздел к небесам пухлые руки жестом неприкрытого отчаяния, вопреки всем цуранским канонам.
Мара удивленно подняла брови:
— Ты все еще предпочитаешь не признавать свой долг? — Она выразительно обвела взглядом своих защитников, столпившихся вокруг нее. Среди них был и солдат с луком, готовый запустить следующую сигнальную стрелу. Джиду задумчиво уставился на свои расшитые перламутровыми блестками сандалии.
— Ах, госпожа моя... Сожалею, что причинил тебе столько неудобств. Но угрозы никак не могут повлиять на состояние моей казны. Сейчас у меня нет возможности вернуть этот долг. Разумеется, я расплачусь с тобой в тот же момент, как только позволят обстоятельства. Это я исполню неукоснительно, ручаюсь тебе.
Мара не шевельнулась, но ее тихий голос звучал твердо и непреклонно:
— Сейчас я не склонна к терпению, господин Джиду. Итак, когда же я могу ожидать выплаты долга?
Джиду смущенно признался:
— Недавно мне выпала целая полоса неудач, госпожа Мара, и я понес большие убытки. Но могу твердо обещать, что выплачу компенсацию, как только урожай этого года поступит на рынок.
Если он поступит на рынок, с легким ехидством подумала Мара, а вслух отметила:
— Урожай чокала поспеет не раньше, чем через три месяца, господин Джиду. Неужели ты рассчитываешь, что я соглашусь три месяца сидеть и дожидаться, пока ты соизволишь отсчитать мне эти две тысячи центуриев... не говоря уже о компенсации за оскорбление, нанесенное моей чести?
— Но тебе придется пойти на эти условия! — жалобно вскричал властитель Тускалоры. В полнейшем расстройстве он оглянулся на маленького тщедушного человека, сидевшего возле него. Сиджана, хадонра поместьем в Тускалоре, нервно перебирал свитки, спешно пытаясь оценить финансовые возможности хозяина. Он возбужденно прошептал что-то на ухо господину Джиду и затих в ожидании ответа. Властитель погладил себя по животу с вновь обретенной самоуверенностью:
— Оказывается, госпожа, две тысячи центориев могут быть уплачены немедленно, да еще пятьсот центориев в возмещение твоих потерь. Но если я выплачу сразу такую крупную сумму, то мне не удастся в будущем году увеличить площадь посадок. Властитель Бантокапи понимал это: он обещал, что не будет возражать против выплаты долга в рассрочку, по пятьсот центориев в год в течение следующих четырех лет... а также на пятый год — для возмещения убытков.
Одобрительные кивки управляющего внезапно сменились отчаянными гримасами. Лицо властителя покрылось красными пятнами, когда до него дошло, что эти слова противоречат его более ранним заверениям, будто выплата долга постоянно откладывалась, и только изменялась его общая сумма. Смекнув, что Мару, конечно, не проведешь на этой маленькой, но постыдной лжи, он быстро добавил:
— Я, конечно, заплачу проценты.
После этих слов наступило тяжелое молчание, прерываемое лишь скорбными вздохами Джиду и едва слышным скрипом лат Папевайо, переступавшего с пятки на носок. Здоровой рукой Мара раскрыла веер и заговорила обманчиво-любезным, ядовитым голосом:
— Ты торгуешься, как ростовщик, в то время как погибшие солдаты Акомы лежат у твоей двери? Если мой покойный супруг оговорил порядок погашения долга — мы исполним его волю. Предъяви документ, и мы будем строго соблюдать записанные в нем условия.
Джиду от неожиданности моргнул:
— Но на те соглашение было только словесным, госпожа Мара, ведь это — договор между двумя благородными господами.
Веер в ее руке закачался быстрее:
— У тебя нет никаких доказательств? И ты еще смеешь торговаться!
Его плантации были в руках врагов, и Джиду остерегся снова затрагивать вопросы чести.
— Ручаюсь своим словом!
Мара насторожилась. Властитель Тускалоры создал такое положение, когда Маре оставалось лишь назвать его клятвопреступником, а это значило нанести оскорбление, которого не потерпит ни один правитель. Приличия требовали, чтобы властительница Акомы приняла условия соглашения, а отсюда следовало, что в течение ближайших трех месяцев она не получит вообще ничего, а затем — лишь пятую часть долга. Теперь уже она сама стояла перед выбором: согласиться на эти условия или возобновить бесполезную бойню. Веер неподвижно застыл у нее в руке:
— Но ведь оплата долга уже и сейчас запаздывает, господин Джиду, — возразила Мара. — Твой хадонра не сумел вовремя изучить спорное дело, что и завело тебя в этот тупик. Никаких новых задержек не будет, или твои поля запылают снова!
— Что же ты предлагаешь? — вялым тоном спросил Джиду.
Мара положила веер к себе на колено. Она превосходно выбрала момент, чтобы предложить Джиду встречную сделку, пока к нему не вернулась способность соображать здраво:
— Господин Джиду, тебе принадлежит узкая полоска земли между моими пастбищами — северным и южным. Посредине они разделяются руслом пересохшего ручья.
Джиду кивнул:
— Я знаю эти места.
Однажды он уже предлагал отцу Мары купить у него именно этот участок, Седзу отказался: ничего привлекательного для себя он здесь не находил. Берега высохшего ручья, каменистые, с выветрившейся почвой, были еще и слишком крутыми, чтобы затевать на них какие-либо посадки.
На лице властителя Тускалоры появилась некоторая заинтересованность:
— Тебе понадобились те земли, госпожа?
Задумчиво поигрывая веером, она ответила:
— Недавно мы передали верхний луг чо-джайнам. Теперь Джайкен считает, что было бы полезным соединить эти земли с нижними пастбищами хотя бы дощатым мостом. Тогда телята наших нидр смогут пересекать русло, не ломая ног.
Вспомнив, как она нечаянно наткнулась на пометку, сделанную рукой Седзу, в уголке весьма потрепанной карты, Мара едва удержалась от улыбки. Словно оказывая любезность соседу, она прибавила:
— Господин Джиду, я готова считать твой долг уплаченным, если получу вместо денег ту землю и все привилегии, которые с этим связаны. Кроме того, ты поклянешься, что до конца дней своих не будешь предпринимать никаких враждебных действий по отношению в Акоме…
На сморщенном лице хадонры отразилась плохо скрытая тревога, и он что-то прошептал хозяину на ухо. Властитель Тускалоры выслушал его и, елейно улыбаясь, произнес:
— Я согласен, если будет разрешен проезд наших фургонов на Имперский тракт.
Властительница Акомы, грациозно взмахнув веером, улыбнулась ему в ответ:
— Ну разумеется. Твои работники смогут перегонять свои фургоны понизу вдоль русла до Имперского тракта в любое время, когда пожелают.
— Договорились! — Лицо властителя Тускалоры изобразило живейшее удовольствие. — Даю слово! Охотно и с радостью! — Затем, пытаясь освободиться от гнетущего чувства общей натянутости, он низко поклонился. — Воздаю должное твоей мудрости и мужеству, госпожа. Теперь, когда это злополучное противостояние привело к укреплению связей между нашими домами, я могу открыто выразить свое восхищение.
Мара жестом подозвала Папевайо, который помог ей подняться.
— Я приму твою клятву. Пусть принесут ваш семейный меч.
После этих слов снова воцарилась грозовая тишина, ведь Мара на виду у всех требовала вместо обычных заверений самую священную клятву. Но плантации Тускалоры находились в руках воинов Акомы, и властитель Джиду не осмеливался протестовать. Он послал слугу за старинным мечом своих предков, одним из самых древних в Империи, выкованным из драгоценной стали и вложенным в простые деревянные ножны. Под пристальными взглядами Мары и Папевайо властитель Тускалоры взялся за рукоять меча и произнес клятву — свято исполнять свое обещание во имя предков.
Теперь наконец Мара была удовлетворена. Она подала знак своим воинам, и те помогли госпоже снова разместиться в запятнанном кровью паланкине. Уцелевшие носильщики и воины из охраны осторожно подняли носилки на плечи. Когда они уже были готовы тронуться в обратный путь, Мара обернулась к властителю Тускалоры:
— Долг уплачен сполна, Джиду. Я с удовольствием сообщу любому, кто спросит, что властелин Тускалоры — человек чести, без всяких уверток выполняющий свои обязательства. — Затем, не без ехидства, она добавила:
— И неизменно верен данному слову.
Властитель Тускалоры стойко переносил все ее ядовитые намеки. Он недооценил молодую соседку, и эта ошибка дорого ему обошлась. Но, по крайней мере, брешь, пробитая в его чести, не станет достоянием сплетников во всей Империи, и за эту скромную милость он горячо благодарил богов.

* * *

Когда отряд Акомы удалился на безопасное расстояние от усадьбы Тускалоры, Мара закрыла глаза и спрятала лицо в ладонях. Встревоженный Папевайо подошел поближе к носилкам.
— Ты очень рисковала, госпожа. Но победила!
Ответ Мары прозвучал приглушенно:
— Как много доблестных людей погибло!
Папевайо кивнул:
— Зато они умирали как настоящие воины, госпожа! Те, кому выпала честь служить тебе, станут прославлять тебя перед богами! — Он замолчал: ему вдруг показалось, что носилки слегка подрагивают. — Госпожа?..
Уткнувшись лицом в ладони, она заливалась горючими злыми слезами. Папевайо дал ей немного времени, чтобы выплакаться, а потом заметил:
— Если овраг будет затоплен, властителю Тускалоры нелегко будет доставлять товары на рынок.
Мара опустила руки. Слезы еще не высохли у нее на лице, и веки распухли, но в глазах уже светилось лукавое торжество:
— Если Джиду придется делать крюк вокруг оврага для выхода на Имперский тракт, его бобы чокала заплесневеют, прежде чем он доберется до Сулан-Ку. Моему почтенному соседу, властителю Тускалоры, предстоят тяжелые времена, ибо я сильно сомневаюсь, что он сумеет наскрести достаточно денег для уплаты пошлины за переход через мост, который я собираюсь построить для моих нидр. — Когда Папевайо с любопытством взглянул на свою госпожу, она добавила:
— Ты слышал, как он поклялся, что никогда не поднимет оружие против Акомы? Ну так вот: то ли еще будет! Этот жирный пес станет моим первым вассалом, и я этого добьюсь в течение одного сезона, Вайо! Всего за один сезон!
Командир авангарда Акомы шагал рядом с носилками, вспоминая, какие дела успела совершить эта молодая женщина с тех пор, как они с Кейоком увели ее из храма Лашимы. Да, Джиду из Тускалоры придется преклонить колени перед Марой, иначе пропадет весь его урожай. Таковы были правила Игры, и его госпожа одержала победу. В этом не могло быть сомнений.

* * *

Ярко расписанные носилки, стоявшие во дворе поместья Акомы, подтверждали: Барули из Кеотары прибыл и ожидает властительницу. Мара постаралась сдержать раздражение. Она только что отпустила носильщиков и охрану, вернувшись домой после посещения улья чо-джайнов, молодая королева которого подарила ей удивительные бальзамы для исцеления раненого плеча. Но необходимо было наконец лично приветствовать гостя, прежде чем опять рассыпаться в извинениях за очередную "вынужденную" отлучку. Иначе она рисковала оскорбить Кеотару, а ведь вполне можно было предположить, что именно в расчете на такой ход событий властитель Минванаби и подослал в Акому смазливого сынка своего послушного вассала.
У входа в комнату Мары ее поджидала Миса, вооруженная расческой и щеткой, через руку у нее было перекинуто богато расшитое верхнее платье. От яркой пестроты этого наряда у Мары зарябило в глазах. Угадывая во всем направляющую руку вездесущей Накойи, Мара подчинилась ее воле. Слегка насупившись, она безропотно терпела, пока Миса расчесывала ее волосы, укладывала их тугим узлом и закалывала драгоценными шпильками. Парадное платье скреплялось спереди множеством тонких лент, позволявших скрыть белую повязку на плече. Вкус Накойи внушал Маре сильные спасения, но делать было нечего. Коротким кивком она отпустила Мису и проследовала в парадный зал, где ее первая советница развлекала гостя в отсутствие хозяйки.
Как только Мара появилась перед гостем, юный сын властителя Кеотары вскочил и церемонно поклонился. На нем было дорогое одеяние с пуговицами из сапфиров. Укороченные полы и рукава наряда позволяли ему показать свои руки и ноги в самом выгодном свете.
— Барули, как приятно снова повидаться с тобой!
Мара села на подушки напротив юноши, с изумлением отметив, сколь разительно изменилась его внешность. Он действительно был красив, и многие девушки знатного происхождения были бы польщены и даже растревожены, окажись они предметом внимания такого кавалера. Улыбка гостя из Кеотары почти светилась, а бесспорное обаяние делало его неотразимым. Впору было пожалеть о том, что он родился в знатной семье: такой красавец легко мог бы стать ценной находкой для Круга Зыбкой Жизни и рано отойти от дел, разбогатев за счет подарков, которыми щедро осыпали бы его богатые клиентки за оказание особых услуг.
— Госпожа, я счастлив, что снова вижу тебя. Надеюсь, твоя деловая встреча с соседом прошла успешно?
Мара кивнула, не задумываясь:
— О, там речь шла просто о небольшом долге Джиду покойному властителю Бантокапи: требовалось уточнить некоторые условия. Но теперь все уже улажено.
Искорка интереса промелькнула в глазах юноши. Напомнив себе, что Барули мог оказаться шпионом Минванаби, Мара предпочла увести беседу подальше от щекотливой темы — ее ссоры с Джиду:
— Сегодня очень жарко, и дорога меня утомила. Если хочешь составить мне компанию, я велю слуге принести в сад вино и печенье. — Ей было необходимо на время избавиться от его общества, и она ухватилась за самый простой предлог. — Я приду туда, как только переоденусь в более удобное платье.
Накойя почти незаметно кивнула, одобряя ее тактику. Юный визитер поклонился. Пока слуга провожал его в сад, первая советница Акомы поспешила на хозяйскую половину: на сей раз ее обычная ворчливость уступила место участливой тревоге:
— Ну как, чо-джайны облегчили боль?
— Да. — Мара потеребила ленты своего одеяния. — А теперь, мать моего сердца, не объяснишь ли ты, какое отношение имеет вся эта мишура к нашим замыслам касательно юного Барули?
Глаза Накойи сверкнули дьявольским огнем.
— Ах, Мараанни, тебе придется еще многое узнать о мужчинах. — Крепко ухватив за руку свою госпожу, Накойя повлекла ее за собой в личные покои Мары. — Сегодня ты должна приложить все усилия, чтобы стать настоящей покорительницей мужских сердец. Я выбрала подходящий наряд, который ты наденешь после ванны.
Переступив порог, Накойя подмигнула Маре с видом бывалой заговорщицы. За маленькой складной ширмой слышались звуки льющейся воды: слуги готовили ванну. А на спальной циновке Мары уже были аккуратно разложены немногочисленные части ее воздушного наряда. Скептическим взглядом Мара окинула одежду, выбранную для нее мудрой советницей:
— Накойя, по-моему, тут явно чего-то не хватает. Накойя улыбнулась. Она подготовила для своей хозяйки легкое домашнее платье-накидку, какие обычно носили знатные дамы, отдыхая у себя в покоях. Нагота сама по себе не вызывала порицаний в обществе цурани. Взрослые и дети обоих полов купались вместе. Наиболее удобным купальным костюмом считался маленький клочок ткани вместо набедренной повязки.
Но ни для кого не было тайной: когда дело доходит до ухаживания, человек невольно настраивается на особый лад, и в таком состоянии многие вещи приобретают для него некий скрытый смысл. Это легкое платье, несомненно, должно было воспламенить Барули сильнее, чем предложение (если бы таковое состоялось) поплавать вместе нагишом.
Накойя пробежалась морщинистыми пальцами по прозрачной ткани, ее лицо вдруг приняло озабоченное выражение:
— Чтобы моя маленькая затея удалась, у Барули должны разыграться более пылкие чувства, чем простое желание угодить отцу. Если он распалится желанием, то может решиться на такие поступки, которые в другом настроении ему бы и в голову не пришли. Ты же должна кокетничать с женихом напропалую.
Мара поморщилась:
— Кокетничать? И хихикать по каждому поводу? — Она обернулась, передавая веер одной из служанок, которая пришла забрать ее дорожную одежду.
— Во всяком случае это не повредит. — Накойя подошла к сундуку и вынула из него маленький флакон. Затем начала мурлыкать себе под нос, не обращая внимания на плеск воды в ванне. Это была старинная любовная мелодия, сохранившаяся в памяти няньки со времен далекой юности. Вскоре Мара, завернутая в мягкие полотенца, вышла из-за ширмы. Старушка отослала служанок и нанесла по капле таинственной эссенции из флакона на плечи и запястья, а также и в ложбинку между ее грудей. Затем сняла с Мары все полотенца. Взглянув на ее нагое тело, она с трудом подавила желание разразиться восторженным "кудахтаньем" — так хороша была ее госпожа!
— У тебя прекрасное, здоровое тело, Мараанни. Если бы ты побольше заботилась о грации и изяществе движений, у этого красавчика уже через минуту и мозгов бы не осталось!
Несколько растерявшись от таких речей, Мара повернулась к отражающему стеклу — дорогому подарку вождя клана в день ее свадьбы. Хотя со временем стекло потускнело, все же некий туманный образ возник перед ее взглядом. Рождение ребенка почти не оставило следов на стройной фигуре: не зря же во время беременности она постоянно пользовалась для растирания кожи специальными маслами. Ее груди слегка увеличились по сравнению с годами девичества, но живот остался столь же плоским, каким был раньше: после родов она начала заниматься тенче — древним церемониальным танцем, укрепляющим тело и помогающим сохранить стройность фигуры. Но Мара не находила ничего привлекательного в своих хрупких формах, особенно после того как увидела прелести Теани.
— Кажется, вид у меня будет самый нелепый, — поделилась она со своим отражением в стекле.
Тем не менее Мара позволила служанкам облачить ее в эту куцую накидку, украшенную всего лишь несколькими драгоценностями и бантом над правым коленом. Пышные рукава скрывали повязку на плече. Напевая все громче, Накойя встала за спиной госпожи и собрала ее волосы в узел на темени. Закрепив их шпильками из нефрита и слоновой кости, она слегка подула Маре в затылок, при этом несколько непокорных прядок выбились из прически.
— Вот так. Мужчинам нравится, когда женщина чуточку растрепана. Они тут же начинают вспоминать, какой вид бывает по утрам у их возлюбленных.
— С мутными глазами и отекшим лицом? — Мара уже почти хохотала.
— Ох уж!.. — Накойя погрозила госпоже пальцем, теперь ее лицо стало вполне серьезным. — Тебе еще предстоит узнать то, что большинство женщин знает чуть ли не с пеленок, Мараанни. Красота — это не только лицо и фигура, осанка, манера держаться — не менее важны. Если ты войдешь в сад подобно императрице — медленно, величаво, как будто любой мужчина, увидевший тебя, заведомо становится твоим рабом — Барули даже глазом не поведет в сторону дюжины смазливых плясуний, лишь бы заманить тебя в свою постель. Для властвующей госпожи такое искусство не менее важно, чем умение управлять слугами в родовом поместье. Запомни, пожалуйста: двигайся медленно. Когда сидишь или пьешь вино, постарайся быть грациозней. Стань похожей на женщину из Круга Зыбкой Жизни, когда она гордо расхаживает по балкону над улицей. Улыбайся и выслушивай Барули с таким вниманием, как будто каждое его слово кажется тебе верхом остроумия. Если же ему вздумается пошутить — ради богов, смейся, даже если шутка окажется убогой и плоской. А вот если полы твоего платья ненароком отогнутся или раздвинутся, не лишай Барули удовольствия это заметить... прежде чем приведешь себя в порядок. Нужно распалить этого сына Кеотары так, чтобы он дымился!
— Может быть, ты и права, — с отвращением отозвалась Мара. — Мне-то кажется, что сейчас я похожа на деревянную примерочную куклу в лавке. Но постараюсь вести себя, как та ловкая подружка Банто, Теани, если ты считаешь, что это пойдет нам на пользу. — Затем внезапно в ее голосе зазвенело раздражение:
— Но только, мать моего сердца, имей в виду: я ни за что не возьму этого птенца-крикушонка в свою постель!
Накойя рассмеялась, довольная метким сравнением юного Барули с крикушей, головку этой птицы венчал плюмаж из роскошных перьев. Многие благородные особы даже держали их в домах из-за необычной красоты этих созданий.
— Точно подмечено, госпожа. Он и есть птичка-крикуша, и для моего плана потребуется, чтобы он распустил для тебя свой плюмаж во всей красе.
Мара возвела очи к небу, а потом кивнула. Затем направилась к выходу своей обычной размашистой походкой, но, вовремя спохватившись, выплыла за порог, изо всех сил подражая манерам женщин из Круга Зыбкой Жизни.
Она приближалась к юному щеголю, напустив на себя самый величественно-томный вид, но щеки ее горели от смущения. Ей трудно было избавиться от мысли, что столь помпезный выход показался бы стороннему наблюдателю попросту смешным. Но Барули при появлении хозяйки дома лишь выпрямился на своих подушках, широко улыбнулся, вскочил на ноги и поклонился ей с подчеркнутым уважением, и все это время его глаза будто впитывали в себя ее облик.
Как только Мара села на подушки, он бросился было налить ей вина, но его опередил слуга (а на самом деле — переодетый Аракаси). В поведении мастера тайного знания никто не усмотрел бы и тени недоверия, но Мара знала: он не допустит, чтобы она выпила из бокала, до которого хотя бы дотронулся сын вассала Минванаби. Внезапно заметив, что Барули приумолк, Мара ослепительно улыбнулась ему, после чего застенчиво опустила глаза и притворилась, что чрезвычайно заинтересована темой разговора. Его беседа, касавшаяся самых банальных предметов, показалась ей весьма заурядной. Однако она выслушивала придворные сплетни и городские новости с таким видом, словно ничего более захватывающего никогда не слыхала, и весело смеялась при каждой его попытке блеснуть остроумием. Под присмотром Аракаси домашние рабы подносили и убирали подносы с фруктами, вымоченными в вине. Запах винных паров все сильнее ощущался в дыхании Барули, с каждой минутой его язык становился более раскованным, а смех громче разносился по саду. Пару раз он решился коснуться пальцами руки Мары, и хотя она нисколько не опьянела от выпитого вина, ее тело откликнулось на нежность юноши легким трепетом. Она спокойно раздумывала о том, что, может быть, Накойя права и любовь мужчины и женщины действительно таит в себе нечто большее, чем грубое насилие Бантокапи.
Но ее внутренние барьеры оставались поднятыми. Хотя самой Маре вся эта сцена казалась смехотворной (настолько чужда была ей роль обольстительницы), она не могла не заметить, что Барули, похоже, был на верху блаженства. Он пожирал ее взглядом. В какой-то момент их беседы, когда Мара взмахнула рукой, подавая Аракаси знак, что нужно подлить вина, ворот ее платья слегка распахнулся. Памятуя о советах Накойи, она слегка помедлила, прежде чем благонравно прикрыться. Барули, казалось, лишился дара речи, он никак не мог заставить себя отвести взгляд от нежного холмика приоткрывшейся груди. Как странно, подумала Мара, что такого красавца привлекает такая чепуха! Должно быть, у него в жизни уже было много женщин, так почему же еще одна не вызывает у него скуки? Но мудрость пришла к няне из глубины веков. Мара последовала наказу советницы и повторила опыт. Она сидела в свободной позе, подтянув колени к подбородку, не было ничего удивительного в том, что подол ее невесомого платья соскользнул с колена.
Барули изменился в лице. Смеясь, чаще прежнего поднося кубок к губам, чтобы скрыть неловкость, он не отрывал восторженного взора от обнажившегося бедра.
Накойя опять оказалась права. Но пора было завершать приятную беседу, и Мара сказала:
— Барули, я должна попросить у тебя прощения. Сегодня я встала раньше обычного... и так устала в дороге... Мне необходим отдых. Но, надеюсь, у тебя найдется время вернуться к нам через... — она состроила гримаску, как будто ей было трудно соображать, а затем улыбнулась, — скажем, через два дня.
Она поднялась с подушек, постаравшись сделать это движение как можно более грациозным и заодно позаботившись, чтобы полы ее одеяния разошлись пошире. Румянец Барули разгорался все ярче. К удовольствию Мары, очарованный гость горячо заверил ее, что вернется, когда госпоже будет угодно. Затем вздохнул, словно для него эти два дня казались мучительно долгим сроком.
Мара вышла из сада, не сомневаясь, что он провожал ее взглядом, пока она не скрылась в доме. Накойя ожидала госпожу у первой же двери, блеск ее глаз не оставлял сомнений в том, что беседа Мары с красавцем гостем прошла под наблюдением первой советницы от начала и до конца.
— А что, у всех мужчин мозги между ногами? — поинтересовалась Мара. Нахмурившись, она сопоставляла поведение Барули с суровой манерой отца и легкомысленным очарованием брата.
Накойя поспешила отвести ее подальше от тонкой перегородки.
— У большинства — да, благодаря богам. — Помедлив перед дверью, ведущей в покои Мары, она добавила:
— Госпожа, у женщин не так уж много средств, чтобы управлять собственной судьбой. Тебе выпала редкая удача — стать властительницей. Почти все женщины целиком зависят от прихоти своих господ, мужей или отцов, и самое мощное оружие, которое есть в нашем распоряжении, — то, которым ты только что воспользовалась. Опасайся мужчины, не испытывающего влечения к женщине, ведь для него ты всего лишь орудие для достижения своих целей... или враг. — С гордостью глядя на госпожу, она похлопала ее по плечу. — Но наш крикушонок, по-моему, потрясен настолько, что его отец может быть доволен. А сейчас я поспешу перехватить его во внешнем дворе, пока он не двинулся в обратный путь. Надо же надоумить дорогого гостя, какие новые шаги он должен предпринять, чтобы пленить тебя окончательно.
Мара наблюдала, как старушка энергично засеменила прочь, и попыталась догадаться, что именно Накойя собирается внушить юному кавалеру из Кеотары. Затем решила, что лучше обдумает эту тему, лежа в горячей ванне. Она только что воспользовалась нехитрыми приемами обольщения, чтобы воспламенить Барули, и достигла успеха. Но после этого чувствовала себя так, словно вывалялась в грязи.

Глава 13
ОБОЛЬЩЕНИЕ

Предыдущая страница 15 Следующая страница


Дочь Империи 16

Глаза мальчика-посыльного, сидевшего на циновке у двери, округлились, и он повернул к госпоже растерянное лицо. Мальчик был новичком на этом посту, и Мара без труда догадалась о причине его изумления: как видно, во двор с помпой вступал какой-то знатный гость. Она отпустила двух новых воинов, завербованных только сегодня утром, и когда те, поклонившись, отправились вслед за слугой, — он только что явился, чтобы проводить их в казармы, — Мара осведомилась:
— Кто там? Барули из Кеотары?
Юный посыльный коротко кивнул. Мара энергично потянулась и поднялась на ноги, сбросив с колен пергаментные свитки и счетные таблички. Вот тогда настал черед остолбенеть ей самой. Барули приближался к дому в блистающих новизной носилках, украшенных развевающимися лентами. Жемчуг и перламутр, которыми были расшиты эти ленты, переливались в лучах утреннего солнца, являя собой поистине феерическое зрелище. Гость был облачен в шелковые одежды, окаймленные по подолу затейливой вышивкой, крошечные сапфиры, обильно усеивающие головной убор, подчеркивали цвет глаз юноши. Но тщеславие Кеотары требовало большего. Мара заметила, что на сей раз носильщики были подобраны один к одному по росту и телосложению, ни изнурительный труд, ни грубое обращение не оставили никаких видимых отпечатков на их телах и осанке. Высокие и мускулистые, с умащенной, как у атлетов, кожей, они походили на юных богов, — и все это выглядело, словно ожившая картинка из детской сказки.
Помимо почетного эскорта Кеотары, носилки сопровождала целая дюжина музыкантов. Они громко и слаженно играли на своих рожках и виеллах, пока ослепительная процессия продвигалась к парадному входу.
Повинуясь приказу госпожи, слуга собрал таблички и пергаментные свитки, а Миса тем временем помогла Маре привести себя в порядок. У Накойи, судя по всему, уже были задуманы какие-то новые уловки. Три последних визита Барули кончались тем, что первая советница Акомы спроваживала юношу, нашептав при этом, что никакой мужчина не добьется расположения властительницы, если он не готов бросить к ее ногам свои богатства в доказательство снедающей его любовной лихорадки. Когда они вместе обедали в саду — а это было дважды, — Мара чувствовала себя чем-то вроде куска мяса на прилавке, выложенного для привлечения покупателей. Но всякий раз, как Мара смеялась над очередной глупой шуткой или разыгрывала удивление, выслушивая откровения о том или ином придворном вельможе, рассказчик просто таял от удовольствия. Казалось, он совершенно очарован Марой. При последней встрече она снизошла до того, что позволила Барули поцеловать ее на прощанье, однако стоило пылкому влюбленному обнять ее за плечи, как она проворно высвободилась и, невзирая на его мольбы, скользнула за порог, оставив воспламененного и растерянного гостя в саду, посеребренном пятнами лунного света. В тот раз Накойя проводила его до носилок и вернулась в полной уверенности, что неутоленное желание еще сильнее разожгло страсть молодого поклонника.
И вот теперь, позванивая крошечными бубенчиками, подвешенными к браслетам, и источая аромат благовоний, властительница Акомы набросила на себя легкое — до бесстыдства легкое — одеяние. Интересно, где только удается Накойе откапывать такие наряды, с мимолетной усмешкой подумала Мара.
Миса аккуратно уложила волосы госпожи, закрепив их шпильками с изумрудами и нефритом. И только тогда, во всем великолепии, Мара семенящей походкой вышла из дома, чтобы приветствовать воздыхателя.
Глаза Барули засветились восхищением. С непривычной для него неловкостью, неестественно выпрямив спину, он шагнул из носилок с таким видом, словно ему трудно сохранять равновесие. Маре пришлось подавить смешок: роскошное одеяние и головной убор явно были тяжелы и причиняли Барули массу неудобств. Завязки на рукавах, казалось, намертво перетянули руки, а широкий тугой пояс с цветным шитьем наверняка мешал дышать. Тем не менее Барули держался стойко, всем видом демонстрируя полное довольство жизнью. Ослепительно улыбнувшись Маре, он по ее приглашению последовал за ней в прохладный сумрак господского дома.
Усадив гостя в комнате, из которой открывался вид на сад с фонтаном, Мара послала за вином, фруктами и печеньем. Речи Барули, как всегда, наводили на нее треку, но Аракаси, занимавший свой обычный пост у подноса с вином, умело выуживал из разглагольствований гостя крупицы полезных новостей: мастер тайного знания сопоставлял кое-какие замечания Барули с тем, что уже знал раньше от своих агентов. Мара не уставала удивляться способности мастера извлекать ценнейшие сведения из самой пустой с виду болтовни. В секретных беседах, которые происходили между ними После визитов Барули, Аракаси высказал несколько интересных предположений насчет состояния дел в Высшем Совете. Если его догадки верны, то в ближайшее время Партия Синего Колеса отзовет верные ей войска из варварского мира, ни с кем не согласовывая столь важное решение. Тогда грандиозная кампания, возглавляемая Имперским Стратегом, окажется перед лицом нешуточных трудностей, и Альмеко непременно потребует дополнительных подкреплений от Анасати, Минванаби и других своих союзников. Поневоле задумаешься, не поспешит ли Джингу разделаться с Марой до того, как превратности политики заставят его посвятить свои силы и внимание более важным для Империи делам.
В потоке болтовни Барули, до сей поры казавшемся неиссякаемым, начали вдруг возникать перебои, и Мара с некоторым опозданием сообразила, что потеряла нить разговора. Чтобы как-то заполнить затянувшуюся паузу, она подбодряюще улыбнулась, даже не подозревая, какое обаяние заключено в ее улыбке. В глазах Барули сразу вспыхнул огонь, несомненно порожденный искренним порывом, и Мара позволила себе несколько секунд позабавиться вопросом: как, интересно, она чувствовала бы себя, оказавшись в его объятиях? По сравнению с отвращением, которое внушал ей Бантокапи, это, возможно, было бы нечто совсем другое...
Аракаси резко подался вперед, взмахнув рукой, чтобы прихлопнуть насекомое, при этом край его одежды зацепился за поднос с вином. Внезапное движение заставило Барули вскочить, его рука метнулась к поясу и выхватила спрятанный там кинжал. В мгновение ока пылкий воздыхатель преобразился: теперь это был воин цурани — комок напряженных мышц, ледяной взгляд. Но зато и мечтательное забытье Мары как ветром сдуло. Быть может, этот щеголь и воспитан лучше, и речи у него слаще, и сам он куда красивее, чем то грубое животное, чьей женой ей довелось побывать, но и он готов в любой момент прибегнуть к силе, он тоже стремится властвовать и подавлять. Подобно Бантокапи, он способен убить или причинить боль, повинуясь мгновенному порыву, не дав себе и секунды на размышление.
Знакомые черты, проглянувшие в облике Барули, заставили Мару рассердиться, но не на него. Ее возмутила собственная слабость. Пусть это наваждение длилось менее минуты, но как же она могла забыться настолько, чтобы пожелать для себя какой-то радости от этого... вообще от мужчины! Ну нет, таким чувствам поддаваться нельзя. Она будет бороться и победит. Сделав вид, что ее донимает жара, Мара начала усиленно обмахиваться веером, а затем раскинула полочки лифа, во всей красе явив свои груди взорам гостя. Эффект последовал незамедлительно. Воинственные инстинкты молодого прожигателя жизни мигом отошли на задний план, им овладело напряжение иного рода, и он придвинулся поближе к обольстительнице.
Мара улыбнулась, ее глаза сияли безжалостным блеском. Крохотные бубенчики на запястьях мелодично прозвенели, когда Мара словно ненароком коснулась руки юноши:
— Не знаю, что со мной, Барули, но жара меня просто убивает. Ты не хотел бы искупаться?
Юноша едва не порвал свой пышный наряд, спешно вскочив на ноги, чтобы подать Маре руку. Гостеприимная хозяйка позволила поднять себя с подушек, даже и не позаботившись привести в порядок собственное одеяние. Платье разошлось еще шире, и взгляду восхищенного зрителя на миг приоткрылись не только дразнящие очертания очаровательно-округлых, хотя и небольших, грудей, но и краешек аккуратного плоского живота. Мара улыбнулась, заметив, куда направлено внимание искателя ее руки. Вызывающе медленными движениями она заново перевязала пояс на платье, наблюдая, как на лбу Барули выступают искрящиеся капельки пота.
— Похоже, тебе тоже очень жарко, — посочувствовала она.
Юноша смотрел на Мару с неподдельным обожанием:
— Меня всегда сжигает огонь страсти, стоит мне взглянуть на тебя, госпожа.
На сей раз Мара сочла возможным поощрить дерзость поклонника.
— Подожди немного, — сказала она, призывно улыбнувшись, и вышла, чтобы отыскать Накойю.
Долго искать престарелую наперсницу не пришлось: с рукоделием на коленях она сидела по ту сторону перегородки. Стежки на незаконченной вышивке лежали вкривь и вкось, но зато Мара с удовольствием обнаружила, что от нее не требуется никаких пояснений: первая советница прекрасно знала, что именно происходило в последние минуты между гостем и хозяйкой. Поэтому Мара смогла ограничиться лишь краткими распоряжениями:
— Думаю, наш цыпленок вот-вот закукарекает. Прикажи наполнить ванну. Когда я отошлю слуг, оставь нас наедине на четверть часа. Затем впусти к нам посыльного с неотложным сообщением. И пусть Миса будет наготове... — Мара примолкла, внезапно заколебавшись. — Ты говорила, он ей нравится?
Накойя в ответ с сожалением покачала головой:
— Ах, доченька, за Мису ты не беспокойся. Она любит мужчин.
Мара кивнула и повернулась, намереваясь возвратиться к своему воздыхателю. Однако Накойя коснулась ее запястья, и под морщинистой ладонью затих перезвон бубенчиков.
— Госпожа, будь осторожна. В случае надобности стража дома сумеет тебя защитить, но ты вступаешь в опасную игру. Тебе придется очень точно рассчитать, насколько далеко ты можешь завести Барули. Если ты допустишь, чтобы от страсти он потерял голову, и не сумеешь остановить его вовремя, Вайо будет вынужден его убить за попытку изнасилования. Для Акомы это будет иметь самые печальные последствия.
Приняв во внимание скудость своего опыта общения с мужчинами, Мара предпочла проявить благоразумие:
— Тогда впусти посыльного через десять минут после того, как мы уединимся.
— Ну что ж, иди, — отпустила свою госпожу Накойя, чуть заметно подтолкнув ее к дверям.
Старая няня улыбнулась в полумраке. Хвала богам, ей не пришлось лгать: пристрастие хорошенькой Мисы к красивым мужчинам было притчей во языцех среди челяди. Отведенную ей роль она сыграет с непритворным удовольствием.
Вылив в ванну последние кувшины с холодной водой, слуги с поклонами удалились, задвинув за собой перегородку. Мара выпустила руку Барули. Под мелодичный аккомпанемент бубенчиков она, словно исполняя некий медленный танец, распустила пояс и позволила платью соскользнуть с плеч. След от раны остался скрыт под бисерным оплечьем, а шелк прошуршал по матовой коже цвета слоновой кости, обтекая талию и округлости бедер. Когда платье волной легло вокруг лодыжек, Мара переступила через него босыми ногами, освободившись наконец от всех покровов. Она взошла вверх по ступеням деревянной ванны, не позабыв, что живот надо втянуть, а подбородок — горделиво вздернуть. Уголком глаза Мара видела, как Барули лихорадочно срывает с себя богатое одеяние: разыгранная ею прелюдия, кажется, уже подвела его к той черте, за которой теряются представления о благопристойности. Когда была сброшена набедренная повязка, взглядам Мары явилось красноречивое свидетельство того, сколь сильные чувства она пробуждает в этом красавце. Ей стоило большого труда удержаться от смеха. До чего же глупо могут выглядеть мужчины, когда они так возбуждены...
Барули потянулся. Уверенный в том, что его тело достойно восхищения, он устремился к ванне и с таким удовлетворенным стоном погрузил в воду стройные бедра, словно не желал ничего иного, как освежиться. Но Мара не обманывалась. Барули грезил об этом моменте, в мучительном волнении ожидая счастья, которое принесет ему конец недели. Он призывно раскрыл объятия, однако Мара не поспешила припасть к его груди. Вместо этого, нежно улыбнувшись, она взяла в руки флакончик и кусок ароматного мыла. Звон драгоценных бубенчиков сопровождал каждое движение Мары, когда она выливала благовонное масло на поверхность воды. Вокруг атлетической фигуры Барули расплылось радужное мерцание. От удовольствия он прикрыл глаза, а позванивание бубенчиков раздавалось уже позади него, и маленькие руки принялись намыливать ему спину.
— Твои прикосновения... это такое блаженство, — прошептал Барули.
Но этому блаженству сразу пришел конец. Бубенчики в последний раз рассыпались трелью и смолкли, и вода чуть всколыхнулась. Барули открыл глаза и увидел перед собой Мару, с непринужденным наслаждением намыливающую собственное стройное тело. Он облизнул пересохшие губы, не настолько был проницателен гость из Кеотары, чтобы прочесть в прекрасных глазах холодную расчетливость. Судя по его восторженной улыбке, Мара могла убедиться, что с ролью соблазнительницы она справилась вполне успешно.
Дыхание юноши становилось почти таким же тяжелым, как у Бантокапи. Схватив другой кусок мыла, Барули вознамерился, в свою очередь, посодействовать омовению Мары, но та грациозно увернулась и по самую шею погрузилась в воду. Мыльная пена и радужные разводы масла скрыли ее наготу от жадных глаз. Барули простер к ней могучие руки, но хозяйка предпочла затеять новую игру. Загадочно улыбнувшись, она проворковала:
— Нет, подожди...
Меньше всего он ожидал, что, подобравшись к нему сбоку, Мара быстрым движением утащит его в воду с головой. Он вынырнул, смеясь и отфыркиваясь, и попытался поймать Мару, но она уже снова была у него за спиной. Надо было как-то тянуть время, но арсенал средств, которые имелись в распоряжении Мары, был весьма ограничен. Она медленно-медленно помыла ему голову, за этим последовал легкий массаж шеи и спины. Влюбленный юноша воспарял в небеса и одновременно изнемогал от нетерпения. Откинувшись назад, он ощутил прикосновение упругих сосков к своим плечам. Не в силах более дожидаться, когда же настанет его черед перейти к активным действиям, он закинул руки к себе за спину, но ее проворные пальцы уже поглаживали его ключицы, и снова он замер от этой бесхитростной ласки.
Осязая трепет его плоти, Мара могла лишь уповать на скорое явление гонца. И дело было не только в том, что у нее в запасе не оставалось никаких уловок. В ее собственном лоне нарастало странное напряжение, чего Мара никак не предвидела. Новое ощущение испугало ее, ведь знаки внимания Бантокапи никогда не вызывали у нее подобного отклика. Запах ароматного мыла наполнял воздух благоуханием цветов, а мягкий дневной свет, льющийся через цветные перегородки, превращал обыкновенную ванную комнату в тихое уютное прибежище любовников.
Однако Мара понимала, что с таким же успехом эта комната может стать ареной убийства: за перегородкой притаился Вайо с мечом наготове, а распаленный страстью мужчина рядом с ней — вассал Минванаби. Он — враг, и она не имеет права ни на секунду утратить контроль над собой.
Рука Мары неуверенно потянулась к животу Барули. Он вздрогнул, лицо у него так и засияло... и в это мгновение дверная створка быстро откатилась по своему желобку, и в комнату влетел запыхавшийся гонец.
— Умоляю простить меня, госпожа, но... срочное сообщение от хадонры... дело исключительной важности...
Мара изобразила на лице крайнее разочарование и поспешила выйти из ванны. Служанки бросились к ней с полотенцами, Барули, казалось, вообще лишился дара речи. Мара выслушала мнимое сообщение и с хорошо разыгранным сожалением обернулась к юноше:
— Барули, я огорчена сверх всякой меры, но вынуждена принести глубочайшие извинения и покинуть тебя... дело не терпит отлагательств и требует моего личного участия.
Она прикусила губу; у нее уже была наготове отговорка на тот случай, если Барули поинтересуется, что же это за дело такое, но он был настолько потрясен, что сумел лишь спросить:
— Твое дело не может подождать?
— Нет... — Мара беспомощно развела руками. — Как ни обидно — нет...
С шумным всплеском Барули поднялся в ванне, собираясь запротестовать. Однако Мара с видом самой нежной заботы поспешила подойти и, положив руку к нему на плечо, усадила его обратно в ванну.
— Зачем же и тебе портить удовольствие! — забеспокоилась радушная хозяйка и немедленно подозвала одну из прислужниц. — Миса, Барули еще не выкупался как следует. Останься и позаботься о нем.
Самая привлекательная из служанок, державших полотенца, шатнула вперед и без колебаний скинула платье, а заодно и нижнее белье. Мягкие линии ее фигуры поражали совершенством, но Барули не замечал никого и ничего: он, не отрываясь, смотрел на Мару, пока та, облаченная в чистую одежду, не вышла из комнаты. Дверь за ней тихо притворилась, хотя и не слишком плотно. Сын властителя Кеотары взмахнул кулаком, подняв в ванне фонтан воды. Затем с неохотой перевел взгляд на девушку. И тут досада улетучилась, уступив место зову голодной плоти.
Мара не стала дожидаться финала, стоя за дверью. Она немного отошла по коридору; Накойя и Папевайо последовали за ней.
— Ты была права, Накойя. Я держалась как императрица, и до моего ухода он не соизволил даже заметить Мису.
Из ванной комнаты донесся легкий всплеск, а затем кокетливый девичий визг.
— Ну вот, кажется, он наконец ее заметил, — рискнул высказаться Палевайо.
Накойю такие пустяки не занимали.
— Миса только разожжет его аппетит еще больше. Теперь уж Барули будет сгорать от желания заполучить тебя, дочка. Но, должна признать, ты изучила мужчин лучше, чем я предполагала. И все-таки хорошо, что в твоем присутствии Барули держал себя в руках. Если бы Вайо пришлось убить его... — Накойя не договорила.
— Ну, не пришлось, и прекрасно. — После всего пережитого Мара чувствовала себя скверно и не хотела обсуждать этот предмет. — Сейчас я пойду и запрусь в кабинете. Дайте мне знать, когда Барули закончит свои игры с Мисой и уедет.
Мановением руки она отослала обоих приближенных. Остался лишь мальчик-посыльный, он стоял, широко расставив ноги, изо всех сил стараясь походить на сурового воина. Его попытки изображать взрослого обычно казались Маре очень забавными, но сейчас они нисколько ее не развеселили.
— Пришли ко мне в кабинет Джайкена, — коротко приказала она ему. — У меня есть кое-какие планы насчет той земли, которую мы получили от властителя Тускалоры.
Мара решительным шагом двинулась в сторону кабинета, но тут послышался заливистый детский смех, и ее раздражение растаяло без следа: Айяки пробудился после дневного сна. С нежностью улыбнувшись, Мара свернула в детскую. Интриги и большая Игра Совета могут подождать, пока она не повидается с сыном.

* * *

Когда Барули из Кеотары опять явился в Акому, его сопровождал десяток искусных плясунов-акробатов, один лучше другого: они вертелись волчком и совершали головокружительные прыжки под музыку целого оркестра. Новые носилки, обитые металлом, украшенные бахромой и бусами из самоцветов, были еще более роскошными, чем прежние. При виде всего этого сверкающего великолепия Мара с неудовольствием подумала, что в стиле претендента на ее руку проявляется показная пышность, столь свойственная повадкам властителя Анасати.
— Почему, интересно, церемония визита Барули с каждым разом все больше смахивает на цирк? — шепнула Мара Накойе.
Советница потерла руки:
— Я сообщила твоему юному воздыхателю, что тебе скорее придется по нраву такой мужчина, который может с достоинством явить миру свое богатство... хотя я и выразила все это не столь прямо.
Мара недоверчиво посмотрела на нее:
— Откуда тебе было знать, что он прислушается к твоим словам?
Накойя насмешливо махнула рукой в сторону юноши, который, высунувшись из паланкина, вертел головой в явной надежде отыскать взглядом предмет своего поклонения:
— А ты, дочь моя, до сих пор не уразумела? Любовь превращает в глупцов даже самых великих мужей.
Мара кивнула, поняв наконец, почему ее бывшая нянька так настаивала на том, чтобы она разыгрывала распутницу. Барули ни за что не стал бы просаживать целое состояние, всего лишь выполняя желание отца. Утром Аракаси получил донесение, что юноша довел Кеотару, дела которой и так были достаточно плачевны, почти до полного разорения. Его отцу Мекаси будет несладко, если ради спасения чести придется просить милости у Джингу.
— Этот мальчик отца по миру пустит, лишь бы забраться в твою постель, — сказала, качая головой, Накойя. — Его можно пожалеть... Так, совсем чуть-чуть. Когда ты подсунула ему вместо себя Мису, все получилось как надо: его еще больше влечет к тебе. Дурачок влюблен без памяти.
Музыканты грянули приветственный гимн, который почти заглушил рассуждения первой советницы. Блеснув россыпью финальных арпеджио виелл, вся процессия поднялась по ступеням к господскому дому и вошла в сад. Как только Барули вышел из паланкина, плясуны одновременно подпрыгнули, перекувырнулись через голову и, образовав полукруг, низко поклонились Маре.
Черные волосы юноши на этот раз были завиты в кольца, на руках у него красовались массивные резные браслеты. Когда он подошел к Маре ближе, спеси в его осанке поубавилось. Вместо легкомысленного наряда, в каких он уже привык видеть властительницу Акомы, на ней было строгое белое платье с длинными рукавами, край подола далеко заходил за колени.
Несколько растерявшись при виде такой метаморфозы, Барули сумел тем не менее с должным изяществом отвесить поклон.
— Госпожа?.. — вопрошающе взглянул он на Мару, знаком приказав своей свите отойти.
Мара также дала понять своим слугам, что им следует пока постоять в отдалении.
— Барули, я кое-что поняла, — промолвила она, потупив очи и слегка нахмурясь, словно разочарование было чересчур велико и ей не удалось этого скрыть. — Я была одинока... а ты очень красивый мужчина. Я... я поступила плохо. — Остальное она выпалила, не останавливаясь:
— Я позволила желанию взять верх над рассудком, а теперь мне ясно, что ты считаешь меня еще одной дурочкой, которая готова пополнить список твоих побед.
— Нет, нет! — перебил ее Барули, немедленно придя в волнение. — Мара, в моих глазах ты — совершенство среди женщин. — Его голос упал до благоговейного шепота. — Более того, я люблю тебя. Мне бы никогда не пришло в голову играть чувствами женщины, на которой я мечтаю жениться.
Его искренность поколебала Мару лишь на мгновение. При всей его красоте Барули всего-навсего еще один тщеславный молодой воин, не наделенный ни благоразумием, ни, тем паче, мудростью.
Барули протянул к ней руки, но Мара отступила.
— Я хотела бы верить тебе, Барули, но твои поступки противоречат твоим прекрасным речам. Всего два дня назад ты счел мою служанку вполне подходящей заменой... — Кто бы мог подумать, что лгать так легко, подумала она. — Милый мой Барули, я была готова отдаться тебе, но поняла, что ты ищешь любовных приключений. А я ничем не примечательная вдова.
В ту же секунду Барули упал перед Марой на одно колено. Он рухнул, как провинившийся слуга, и это движение было поразительно искренним. Он начал с жаром говорить о своей любви, но Мара резко отвернулась:
— Я не могу это слушать. Ты разбиваешь мне сердце.
Притворившись, что не в силах вынести боль нанесенного ей удара, "ничем не примечательная вдова" поспешно удалилась из сада.
Когда звук ее сандалий затих в доме, Барули медленно поднялся с колен. Заметив рядом Накойю, он воззвал к ней, ища поддержки:
— Почтенная матушка, как я смогу доказать ей свою любовь, если она не желает меня слушать?
Накойя сочувственно поохала, похлопала юношу по руке и повлекла его, ловко лавируя между плясунами и музыкантами, к блистающим роскошью носилкам.
— Молодые вдовушки — слабые создания, Барули. Тебе нужно запастись лаской и терпением. Думаю, подарочек-другой, посланный вместе с письмом, а еще лучше — со стихами, мог бы растопить ее сердце. Пожалуй, достаточно одного подарка в день... пока она не позовет тебя снова, — разглагольствовала Накойя, восхищенно перебирая пальцами бахрому да его рукаве. — Сам знаешь, ты уже сумел затронуть ее сердце. Если бы тебе хватило выдержки оставить в покое служанку, Мара наверняка стала бы твоей женой.
Земля окончательно ушла из-под ног Барули.
— Но я же думал, госпожа хочет, чтобы девица скрасила мое одиночество! — Барули был уязвлен до глубины души. — Эта красотка вела себя в ванне весьма бойко, и потом... что тут особенного? Со мной уже не раз случалось, что хозяева дома присылали мне служанку для развлечения.
Накойя не отказалась от роли доброй бабушки:
— Ах, бедный мальчик, как мало ты знаешь о женском сердце! Поверь, ни одна женщина, удостоившаяся твоего внимания, не станет посылать служанок согревать твою постель. — Она покачала пальцем у него под носом. — Так что "хозяева дома", о которых ты упомянул, наверняка были мужчины... правильно я говорю? — Барули тупо уставился на мелкий гравий дорожки, вынужденный признать ее правоту. А Накойя, энергично кивнув, продолжала гнуть свою линию:
— Понимаешь, это было, можно сказать, чем-то вроде испытания... — Заметив, как сузились глаза Барули, она быстро поправилась:
— Уверяю тебя, госпожа ничего не замышляла заранее, просто так уж вышло... но если бы ты сразу оделся и отбыл восвояси — это решило бы дело: она приняла бы твое предложение. А теперь...
Барули откинул назад завитые волосы.
— Что же мне делать? — простонал он.
— Я же говорила: подарки. — Накойя сменила тон и ворчливо добавила:
— И вот еще что. Ты должен доказать, что лишь истинная любовь может утолить твою страсть. Откажись от услуг этих девиц, которых ты держишь у себя в гостиничном домике... в Сулан-Ку.
Внезапное подозрение заставило Барули оцепенеть:
— Вы наняли шпионов! Как иначе ты могла бы узнать, что в моих городских апартаментах живут две женщины из Круга Зыбкой Жизни?
Хотя об этом действительно донесли агенты Аракаси, Накойя лишь покачала головой:
— Вот видишь, моя догадка оказалась верной! А раз до этого может додуматься такая простая старая провинциалка, как я, то госпожа и подавно догадается.
Сухонькая и маленькая рядом со статным воином, Накойя проводила Барули до парадного входа, где стояли его несравненные носилки.
— Тебе пора отправляться, господин Барули. Если ты хочешь добиться награды за свою любовь, не стоит так долго разговаривать со мной на виду у всех! Госпожа заподозрит, что я навязываю тебе свои советы, а это ей не понравится. Поспеши и не скупись на доказательства своей преданности.
Сын властителя Мекаси неохотно уселся на подушки паланкина. Рабы подняли на плечи шесты аляповатых носилок, и музыканты, словно заводные игрушки, заиграли мелодию, предписанную церемониалом отбытия. Под музыку весело закружились плясуны, однако недовольный окрик хозяина положил конец представлению. Взвизгнув, смолкли виеллы, и последний горнист протрубил, заставив нидр с пастбища откликнуться протяжным мычанием. Прощальный привет от скотины... Какие правильные проводы, подумала Накойя, наблюдая, как унылый кортеж удаляется в сторону Сулан-Ку: венки из цветов на головах плясунов и рабов совсем увяли под жаркими лучами полуденного солнца. Первая советница Акомы почти пожалела юношу. Почти пожалела.

* * *

Дары начали поступать уже на следующий день. Первой прибыла редкостная птица, пленяющая слух волшебными руладами. Птицу сопровождало послание, написанное достаточно скверными стишками.
— Какой прекрасный почерк! Не иначе, Барули потратил несколько димий, чтобы заплатить поэту за работу, — прокомментировала Накойя, прочитав послание, когда Мара отложила его в сторону. — Такие расходы — и все впустую. Это ужасно.
Мара жестом велела слуге убрать цветную бумагу, в которую была завернута клетка с птицей. Сама птичка перепархивала с жердочки на жердочку и заливалась дивными трелями.
В эту минуту на пороге кабинета возник Аракаси. Поклонившись, он сообщил:
— Госпожа, мне удалось выяснить, кто шпион Кеотары.
Словно задумавшись, Мара приказала рабам унести птицу в другую комнату.
Только после того как птичьи трели стихли в дальнем конце коридора, она спросила:
— И кто же он?
— Один из слуг Барули поспешил отправить донесение властителю Мекаси... вероятно, для того чтобы уведомить его о безумствах сына. Но это еще не все. Очень странно ведет себя другой раб-носильщик: он также отлучался из городского дома своего хозяина. Ему зачем-то понадобилось повстречаться с торговцем овощами. Однако предметом их беседы были отнюдь не овощи. Похоже, что он и есть шпион Минванаби.
Мара покрутила пальцами кончик ленты.
— Что-нибудь было предпринято?
Аракаси понял ее с полуслова:
— С первым произошел несчастный случай. Его донесение попало в руки другого торговца овощами, который, по странному стечению обстоятельств, ненавидит Джингу. — Мастер тайного знания извлек документ из складок одежды и передал его Маре.
— От тебя все еще попахивает клубнями сеши, — кротко пожурила мастера властительница Акомы и принялась читать записку. — Что ж, твои предположения подтверждаются. Кроме того, отсюда следует, что Барули понятия не имеет о существовании второго агента среди своей челяди.
Аракаси обратил внимание госпожи на одну из строк донесения:
— Если эта сумма верна, то по милости Барули его отцу грозят серьезные финансовые неприятности. — Мастер тайного знания помедлил. — Я воспользовался советами Джайкена и убедил многих ремесленников и торговцев не отсылать счета Кеотары и попридержать их... на некоторое время. Твое мудрое правило — всегда оплачивать счета в срок — и на этот раз сослужило Акоме добрую службу.
Мара кивнула в знак признательности.
— Какую отсрочку это дает Кеотаре?
— Очень недолгую. Какому торговцу по карману долго оплачивать ухаживания Барули? Скоро они забросают хадонру Кеотары требованиями об уплате долга. Хотел бы я побывать в хозяйском кабинете Кеотары — пусть даже в образе букашки на стене, — чтобы полюбоваться сценой, которая там разыграется при получении всех этих счетов.
Мара бросила на мастера проницательный взгляд:
— Ты сказал не все, что собирался.
Аракаси удивленно поднял брови:
— Госпожа меня хорошо изучила, — подтвердил он. В его голосе отчетливо слышался вопрос.
Мара взглядом указала на ступню Аракаси, которой он легонько постукивал по ковру:
— Когда у тебя все, ты перестаешь притопывать.
На лице мастера мелькнула тень усмешки.
— Колдунья, — с восхищением произнес он, а затем вернулся к обычному деловому тону. — Новости вот какие. Партия Синего Колеса только что отозвала из Мидкемии всех своих полководцев. Но, если ты помнишь, у нас были сведения, что этого следует ожидать.
Глаза у Мары сузились:
— Тогда у нас осталось мало времени, чтобы довести до конца планы насчет этого тщеславного и глупого юнца. Отец вызовет его через несколько дней, даже если и не успеет узнать о бедственном состоянии своей казны. — Она рассеянно вертела в руках свиток, обдумывая дальнейшие шаги. — Аракаси, постарайся уследить за любыми попытками послать к Барули гонца до тех пор, пока Накойя не уговорит его поднести мне в дар этот паланкин. А когда он наконец на это решится, матушка, сразу же пригласи его навестить меня. — Взгляд Мары задержался поочередно на лицах обоих советников. — И будем надеяться, что сумеем справиться с ним до того, как отец прикажет ему убить меня.
В каждый из последующих четырех дней Барули присылал новый подарок. Слуги складывали их в углу кабинета Мары, и Накойя уже ворчала, что комната стала похожа на базарный прилавок. Груда производила впечатление: роскошные платья из тончайшего шелка, экзотические вина и фрукты, доставляемые из дальних краев за баснословные деньги, самоцветы и даже украшения из металла. И, наконец, на пятый день, считая с того момента, когда Мара отвергла провинившегося сластолюбца, прибыли злополучные носилки. Тогда Мара велела Аракаси переслать юноше второе письмо, перехваченное накануне. До властителя Кеотары все же дошли известия о расточительности сына, и негодующий Мекаси требовал, чтобы Барули немедленно возвращался домой. Разгневанный глава семьи достаточно красноречиво излагал, что именно он думает о безответственных мотах и кутилах.
Мара повеселилась бы от души, если бы не беспокойство Аракаси: он не мог понять, каким образом известия о здешних событиях достигли Кеотары без ведома его агентов. Мастер тайного знания отличался повышенной щепетильностью, и даже за мельчайший недосмотр казнил себя как за измену долгу. К тому же его настораживало присутствие в свите Барули шпиона Минванаби. Если есть два шпиона, почему бы не быть и третьему?
Но события развивались слишком быстро, чтобы заниматься скрупулезными расследованиями. Барули из Кеотары прибыл в господский дом Акомы, и Мара вновь нарядилась в одеяния, предназначенные для блаженной праздности, и навела красоту, чтобы еще сильнее вскружить голову докучливому обожателю. Представ перед ней, он склонился в низком поклоне. На этот раз при нем не было никаких музыкантов; ничто даже и не напоминало о роскошных одеждах, сверкающих драгоценностях и завитых волосах. Барули явно чувствовал себя не в своей тарелке. Густо покраснев, юноша торопливо покончил с церемонией приветствия и, не принося извинений за невежливость, выпалил:
— Властительница Мара, благодарю богов за то, что ты удостоила меня аудиенцией.
Мара перебила его, якобы не ведая, что ныне его пыл питается не одной лишь любовной страстью. — Боюсь, я неверно судила о тебе. — Она застенчиво потупилась. — Быть может, ты был искренен... — Затем, всем видом источая призыв, добавила:
— Если бы ты остался поужинать, мы могли бы побеседовать... как раньше.
На лице Барули обозначилось явное облегчение. Впереди его ждал неприятный разговор с отцом, но все оказалось бы куда проще, если бы он вновь вернул себе симпатии Мары. Вдобавок, если он сумеет заручиться ее согласием на помолвку, то ярость отца быстро пойдет на убыль. Богатство Акомы покоилось на прочном основании, и можно будет оплатить несколько долгов, не поднимая шума. Вновь обретя уверенность, что все кончится наилучшим образом, Барули спокойно ожидал, пока Мара отдавала Джайкену указания, как разместить прибывших. Сына властителя Кеотары препроводили в отведенные ему покои, а Мара тем временем вернулась в кабинет, где ее ждал Аракаси, снова принявший обличье торговца овощами.
— Когда ты собираешься уходить? — спросила Мара, убедившись, что они одни, если не считать певчей птицы, чистый голос которой звучал в тишине.
Аракаси перестал мерить шагами комнату:
— Сегодня вечером, госпожа.
Мара набросила на клетку покрывало, и ликующая песнь сменилась сонным чириканьем.
— А ты не можешь подождать день-другой?
Аракаси покачал головой:
— Самое позднее — завтра на рассвете. Если к полудню я не появлюсь в некоей гостинице в Сулан-Ку и еще кое-где до конца недели, то начнет действовать мой заместитель. Случится ужасный конфуз, если в результате у тебя окажутся два мастера тайного знания. — Он улыбнулся. — А я лишусь услуг человека, которого крайне трудно заменить. Но если дело настолько важное, то я, конечно, смогу подобрать ему другие задания, а сейчас останусь здесь.
Мара вздохнула:
— Не надо. К тому времени мы должны положить конец возне с мальчишкой из Кеотары. Я хочу, чтобы ты указал Кейоку агента Минванаби в свите Барули. И передай ему, что нынче ночью я лягу спать в покоях Накойи. — Мара замолчала, и птичка последовала ее примеру. — Как по-твоему, не стоит ли сегодня ночью поставить на пост в моих покоях Вайо и Люджана? Аракаси ответил не сразу.
— Думаешь, юный Барули не прочь нанести поздний визит в твою постель?
— Скорее этого следует ожидать от убийцы из его свиты. — Мара пожала плечами. — Барули пляшет под мою дудку, но если бы мы могли несколько подпортить ему настроение... нам это пошло бы на пользу. И если сегодня ночью кому-нибудь вздумается побродить по коридорам, то, думаю, мы просто обязаны облегчить ему доступ в мои покои.
— Как всегда, ты поражаешь меня, госпожа. — Аракаси вложил в поклон и восхищение, и иронию. — Я прослежу, чтобы твои указания дошли до Кейока.
Одно неуловимое движение — и мастер растворился в полумраке. Удалившись совершенно бесшумно, он прошел по коридору, не замеченный даже служанкой, которая пришла сказать Маре, что платье и ванна готовы, на тот случай, если госпожа желает освежиться перед обедом.
Но оставалось еще одно дело, которым надлежало заняться. Мара отправила посыльного за Накойей и уведомила советницу, что пришло время вручить Барули — хотя и с некоторым запозданием — послания его отца.
— Не забудь передать ему, что они только что получены, — добавила она.
В глазах Накойи зажегся злорадный блеск:
— Госпожа, можно мне самой отнести письма? Уж очень хочется увидеть его лицо, когда он будет их читать.
Мара расхохоталась:
— Вот старая злыдня! Передай письма, а также мои наилучшие пожелания. И не лги чересчур замысловато: письма просто подзадержались на пути из города в Акому... что более или менее соответствует истине. — Она помолчала, пряча за усмешкой минутный страх. — Как ты думаешь, это избавит меня за обедом от его дурацких улыбок?
Но Накойя уже отправилась исполнять поручение, и ответом Маре был лишь тихий щебет певчей птицы.

* * *

Масляные лампы заливали золотистым светом убранство стола. Над тщательно приготовленными блюдами, расставленными вокруг высокой вазы с цветами, вились тонкие струйки ароматного пара. Подносы со свежими фруктами и зеленью соседствовали с блюдами, где поблескивала охлажденная рыба. Что и говорить, повара Акомы потрудились на славу, готовя для влюбленных романтическую трапезу, однако Барули сидел на подушках мрачнее тучи. Он бесцельно гонял по тарелке кусочки изысканной снеди, и его мысли явно витали где-то далеко. Даже глубокий вырез платья Мары не заставил его воспрянуть духом.
Наконец властительница Акомы, притворившись обескураженной, отложила в сторону салфетку.
— Что с тобой, Барули, ты просто на себя не похож. Что-нибудь случилось?
— Госпожа... — Юноша поднял синие глаза, в которых явственно читалось уныние. — Я не решаюсь... тревожить тебя своими горестями, но... — Он покраснел и в смущении опустил взгляд. — Если говорить начистоту... Я так жаждал завоевать твою любовь, что перешел границы дозволенного... и обременил мой дом слишком большими долгами. — Последовала мучительная пауза. — Конечно, ты станешь хуже думать обо мне, и я рискую сильно упасть в твоих глазах, но сыновний долг вынуждает меня обратиться к тебе с просьбой о милости.
Неожиданно обнаружив, что терзания Барули не доставляют ей никакого удовольствия, Мара откликнулась резче, чем собиралась:
— Милости? Какой? — Сразу почувствовав, что это прозвучало почти грубо, она положила вилку и постаралась принять озабоченный вид. — Конечно, я сделаю все, что в моих силах.
Барули вздохнул; как видно, обещание Мары его не утешило.
— Если бы ты смогла найти в своем сердце столько великодушия... мне нужна часть моих подарков... тех, что я посылал... Ты не могла бы вернуть их? — Его голос прервался, и он судорожно сглотнул. — Не все, но, может быть, самые дорогие...
Взгляд Мары был полон сочувствия:
— Думаю, мне хватит великодушия, чтобы помочь другу, Барули. Но вечер еще только начинается, а повара так старались угодить нам. Почему бы нам не забыть об этих треволнениях, иссушающих душу, и не насладиться трапезой? Утром за завтраком мы найдем выход из твоих бед…
Хотя Барули надеялся на иной ответ, он собрал остатки гордости и стойко продержался до конца ужина. Правда, на этот раз он не пытался блистать ни красноречием, ни остроумием, но Мара притворялась, что ничего такого не замечает. Когда слуги принесли десерт и вина, она позвала поэта, чтобы тот усладил их слух стихами.
В конце концов хмель сделал свое дело, и злополучный сын Кеотары отправился в постель. Раз уж этой ночью его не ждут любовные утехи, то лучше забыться мертвым сном.

* * *

Над пастбищами клубился туман, выстилая низины серебрящимися под луной шелковыми покрывалами. Перекликались ночные птицы, и время от времени слышались шаги проходящего патруля. Но тишину спальни властительницы нарушал совершенно иной звук. Папевайо толкнул Люджана ногой в бок.
— Что там?.. — последовал сонный вопрос.
— Наша госпожа не имеет обыкновения храпеть, — прошептал Папевайо.
— Я и не храплю, — зевнув и нахмурившись с видом оскорбленного достоинства, заявил Люджан.
— Значит, ты здорово притворяешься, будто храпишь. — Командир авангарда оперся на копье — темный силуэт на фоне перегородки, залитой лунным светом. Он подавил смешок, ибо успел привязаться к бывшему серому воину. Папевайо ценил Люджана как превосходного офицера, служившего намного лучше, чем от него могли бы ожидать. А возможно, их дружбе способствовала и веселая общительность Люджана, столь не похожая на постоянную замкнутость командира авангарда.
Внезапно Папевайо напрягся. В коридоре послышались тихие шаги. Судя по тому, что Люджан оставил при себе очередной протест, он также насторожился. Оба офицера обменялись бесшумными жестами, мгновенно достигнув согласия. Некто, не желавший быть обнаруженным, приближался со стороны наружной галереи. Папевайо заранее разложил новые циновки на всех пересечениях коридора вокруг спальни Мары. Их шорох неминуемо должен был выдать присутствие любого, кто наступит на них, войдя в коридор.
Этот звук и послужил им сигналом. Не говоря ни слова, Люджан обнажил меч и занял позицию у двери. Папевайо прислонил копье к стене со стороны сада, а затем вынул из ножен сразу и меч, и кинжал. Отблеск лунного света сверкнул на покрытых лаком доспехах, когда он улегся на место Мары, положив оружие у постели.
Потянулись томительно долгие минуты. Затем перегородка, отделяющая спальню от зала рядом с садом, бесшумно отодвинулась. Незваный гость без колебаний молнией устремился в образовавшийся просвет, уже занося кинжал для удара. Он быстро склонился над телом, которое, как он полагал, принадлежало властительнице Акомы.
Папевайо откатился направо и, мгновенно вскочив, принял боевую позу, готовый мечом и кинжалом парировать удар, клинок ударил о клинок. Люджан в это время зашел сзади убийцы, намереваясь отрезать преступнику путь к бегству.
Слабый лунный свет все же выдал его, отбросив на пол длинную тень. Клинок убийцы вспорол подушку, и пух джайги белой метелью закружился в воздухе. Он отпрянул и, обнаружив, что попал в западню, изготовился к схватке. Одеяние носильщика никого не могло бы ввести в заблуждение: он двигался с быстротой и точностью искусного воина. Он метнул кинжал в Папевайо. Командир авангарда отклонился в сторону. Мнимый носильщик беззвучно промчался мимо него, увернувшись от удара меча, который лишь полоснул его по спине. Прорвав бумажную перегородку, он кинулся прочь по садовой тропинке.
Люджан пустился в погоню, выкрикнув:
— Он в саду!
В ту же секунду коридоры загудели: на помощь спешила стража Акомы. Сдвигались перегородки, открывались проемы, в образовавшийся хаос решительным шагом вступил Кейок, выкрикивая приказы, которые выполнялись без промедления. Воины развернулись веером и начали методично прочесывать сад, копьями нанося удары в гущу кустарников.
Поднявшись на ноги, Папевайо собрался присоединиться к поискам, однако Кейок тронул его за плечо:
— Он удрал?
Командир авангарда лишь пробормотал проклятье. По долгому опыту он мог заранее предугадать, каков будет следующий вопрос военачальника, и не стал дожидаться, пока этот вопрос будет задан:
— Он прячется где-то в саду, но если ты хочешь знать, как он выглядит — тебе лучше порасспросить Люджана. Он мог разглядеть убийцу в лунном свете, а с моей стороны это была просто тень. — Папевайо помолчал, дожидаясь, пока Кейок пошлет за бывшим разбойником, а потом задумчиво добавил:
— Он среднего роста, левша. И изо рта у него сильно пахнет соленым йомахом.
Люджан дополнил описание:
— На нем туника и веревочный пояс носильщика, но подошвы его сандалий из тонкой мягкой кожи, а не из дубленой кожи нидр.
Подозвав двух солдат, оказавшихся поблизости, Кейок коротко приказал:
— Обыщите комнаты, отведенные носильщикам Кеотары. Выясните, кого нет на месте. Он и есть тот, кто нам нужен.
Минутой позже два других воина приволокли обмякшее тело, в котором Папевайо с Люджаном опознали убийцу. Ко всеобщей досаде, мнимому "носильщику" хватило времени, чтобы вонзить второй кинжал, размером поменьше, себе в живот.
Кейок плюнул на труп.
— Жаль, что он умер почетной смертью — от клинка. Вне сомнения, он получил на это разрешение своего господина, прежде чем приступил к исполнению задания. — Послав слугу к солдатам с приказом прекратить поиски убийцы, военачальник добавил:
— По крайней мере этот пес предвидел возможность неудачи.
Следовало без дальнейших проволочек донести обо всем происшедшем Маре. Кейок махнул рукой в сторону трупа:
— Уберите эту падаль. Но сохраните какую-нибудь часть, по которой можно будет его опознать. — Под конец он одобрительно кивнул Люджану и Вайо:
— Ну что ж, все сделано как следует. Используйте остаток ночи, чтобы поспать.
Когда глава воинских сил Акомы скрылся в темноте, оба офицера молча переглянулись: Кейок редко бывал щедр на похвалу. Потом Люджан ухмыльнулся, а Папевайо многозначительно кивнул. Отлично поняв друг друга, они свернули в сторону солдатских казарм, чтобы пропустить глоток-другой за компанию, прежде чем отправиться на честно заработанный отдых.

* * *

Барули из Кеотары вышел к завтраку в самом гнусном настроении. Его красивое лицо опухло, а глаза покраснели, словно во сне его преследовали кошмары. И все-таки можно было сказать почти наверняка: гостя угнетало не известие об убийце, проникшем вместе с его свитой во владения Акомы, а бедственное и унизительное положение, в которое он угодил из-за собственной расточительности.
Мара не забыла, как во время вчерашнего ужина Барули совершенно потерял самообладание, и теперь ей было ясно: не настолько он искушен в лицемерии, чтобы делать вид, будто не было никакого покушения на ее жизнь.
— Друг мой, у тебя удрученный вид! Твои покои оказались недостаточно удобными? Ты плохо спал?
Барули постарался сделать свою улыбку как можно более лучезарной:
— О нет, госпожа. Отведенные мне комнаты выше всяких похвал, но... — Помрачнев, он вздохнул. — Просто у меня тяжело на душе. А насчет того дела, о котором я упоминал вчера... смею ли я рассчитывать на твое терпение и снисходительность?.. Если бы тебя не затруднило...
От былой сердечности Мары не осталось и следа:
— Все не так просто, как ты думаешь, Барули.
В воздухе витал умиротворяющий аромат свежеиспеченного тайзового хлеба. На столе остывали аппетитные яства, но Барули чувствовал, что ему кусок в горло не полезет. Он оцепенело уставился на хозяйку. Щеки его побагровели, что было уж совсем не по-цурански.
— Госпожа, — начал он, — боюсь, тебе неведомо, на какие бедствия ты меня обречешь, если ответишь отказом на мою смиренную просьбу.
Мара молча подала знак кому-то, ожидавшему за перегородкой слева от нее. В ответ скрипнули доспехи, и на виду показался Кейок, несущий окровавленную голову убийцы. Без лишних церемоний он положил ужасный трофей на плоскую тарелку перед юным отпрыском Кеотары.
— Ты знаешь этого человека, Барули, — не вопрошая, а утверждая, произнесла Мара.
Никогда прежде он не слыхал, чтобы властительница Акомы разговаривала подобным тоном. Именно ее голос, а не вид отрубленной головы, потряс Барули до глубины души. Он побледнел:
— Это был мой носильщик, госпожа. Что произошло?
На него упала тень офицера, и солнечная комната вдруг показалась ему холодной.
— Нет, Барули, не носильщик. Это убийца. — Слова Мары падали как камни, сорвавшиеся с кручи.
Юноша моргнул, бессмысленным взглядом уставившись в пространство. Затем пришло понимание. Он сгорбился, опустив голову. Прядь черных волос свесилась ему на глаза.
— Господин моего отца... — с трудом выдавил он из себя, назвав таким образом Джингу из Минванаби.
Мара даровала ему минутную передышку, предложив Кейоку сесть рядом с ней. Когда Барули собрался с силами настолько, чтобы встретиться с ней взглядом, она кивнула:

Предыдущая страница 16 Следующая страница


17 Раймонд Фейст

— Несомненно, этот человек был агентом Минванаби. Точно так же, как ты был агентом своего отца.
Барули хватило ума понять, что возражать бессмысленно. Растерянно-затравленное выражение исчезло с его лица.
— Я прошу о смерти, подобающей воину, Мара, — заявил он.
Мара уперлась в покрытый скатертью стол стиснутыми кулаками.
— Смерти, подобающей воину, Барули? — гневно и насмешливо переспросила она. — Воинами были мой отец и брат. Кейок — тоже воин. Я сама смотрела в лицо смерти, так что даже у меня больше оснований называть себя воином, чем у тебя.
Ощутив нечто такое, чего он никогда прежде не замечал в женщинах, юноша без привычного изящества вскочил на ноги, так что чашки на столе зазвенели.
— Я не дамся вам в руки, госпожа, и не позволю повесить себя как преступника!..
С этими словами Барули выхватил кинжал из складок туники.
Меч Кейока уже был наготове для защиты властительницы, но, когда Барули повернул кинжал острием к собственной груди, военачальник понял: сын Кеотары не помышлял о нападении.
Мара резко выпрямилась, ее приказ прозвучал как удар бича:
— Убери кинжал, Барули. — Видя, что юноша колеблется, она снизошла до объяснений:
— Никто не собирается тебя вешать. Ты глупец, но не убийца. Тебя отправят домой, чтобы ты объяснил отцу, как это вышло, что его собственный дом оказался под угрозой из-за союза с Джингу.
Посрамленный красавец молча отступил, ему нечего было возразить. Смысл слов Мары не сразу дошел до его сознания, но вывод был неоспорим: его использовали, безжалостно надругавшись над самыми сокровенными чувствами. Убийственно серьезный и, как видно, мгновенно излечившийся от нежной страсти, Барули низко поклонился.
— Воздаю тебе должное, госпожа. Ты заставила меня предать отца.
Если дать волю порывистой натуре Барули, то, скорее всего, он предпочтет восстановить свою попранную честь и бросится на собственный меч, как только покинет пределы Акомы. Мара понимала это и старалась поскорее придумать, как избежать такого исхода: его самоубийство лишь побудило бы Кеотару к еще более решительной поддержке мстительных планов Джингу Минванаби. Нет, смерть этого мальчика не входила в планы Мары.
— Барули...
— Да, госпожа? — Его удерживала на месте не столько надежда, сколько парализующее сознание катастрофы.
Мара жестом велела Барули сесть, он неловко повиновался. Запах еды вызывал у него легкую тошноту, а стыд тяжелым грузом давил на плечи.
Мара не могла подсластить горький вкус поражения, но смерть Бантокапи научила ее не злорадствовать, одержав победу.
— Барули, я не жалею о том, что сделано, — мягко сказала она. — Я лишь защищала то, что обязана защищать. Но у меня нет никакого желания причинять тебе лишние неприятности. Да, твой отец служит моему злейшему врагу, но это не более чем прихоть судьбы — твоей и моей. Давай не будем ссориться. Я верну тебе большую часть твоих великолепных даров в обмен на два обещания.
Казалось, безвыходность помогла Барули обрести былую гордость:
— Не жди, что я предам честь Кеотары.
— А я и не стала бы тебе это предлагать, — заверила его Мара. — Но если когда-нибудь ты унаследуешь — после отца и брата — титул властителя Кеотары... я прошу тебя не поддерживать традицию Тан-джин-ку. Ты согласишься покончить с вассальной зависимостью твоего дома от Минванаби?
Барули пренебрежительно махнул рукой:
— Такой момент вряд ли наступит, госпожа Мара. Шансы, прямо скажем, ничтожны.
Наследником был старший брат Барули, а отец отличался отменным здоровьем.
Словно в ответ на возражения юноши Мара указала ему на себя: разве сама она не стала властительницей, когда меньше всего этого ожидала? Кому из смертных наперед известно, что принесет ему судьба?
Стыдясь вспыхнувшей надежды, Барули спросил:
— А второе условие?
— Если ты придешь к власти, то будешь должен оказать мне одну услугу. — Мара плела свою сеть с осторожностью дипломата. — Случись так, что я умру или расстанусь с мантией правящей властительницы, ты ничем не будешь обязан моему преемнику. Но если я буду жива, а ты унаследуешь Кеотару, то один-единственный раз ты должен будешь исполнить мое желание. Это может быть просьба поддержать меня в делах торговых, или в военных, или в Игре Совета. Сделав это, ты будешь свободен от дальнейших обязательств.
Барули пустыми глазами уставился на скатерть, но напряженность его позы свидетельствовала, что мысленно он взвешивает свои возможности. Мара ждала, неподвижная, как изваяние, в блеске солнечных лучей, проникающих через перегородки. Второе условие она добавила по наитию, чтобы отвлечь мысли юноши от самоубийства, но пока он сидел, обдумывая предложение, ее собственные мысли забежали уже далеко вперед: она поняла, что ей открываются новые многообещающие пути, ведущие к успеху в Игре Совета.
Поставленный перед выбором, когда, с одной стороны, его ожидали смерть и разорение семьи, а с другой — маячила возможность оттянуть расплату за свои безумства, дав обещание, которое, быть может, никогда не придется исполнять, Барули быстро принял решение:
— Госпожа, я говорил опрометчиво. Твои требования таят в себе немало опасностей, и все же я выбираю жизнь. Если боги отдадут мне мантию властителя Кеотары, я выполню твои условия. — Он медленно встал, повадка юноши изменилась, и в его тоне мелькнула насмешка. — Но поскольку не приходится ожидать, что ни с того ни с сего я вдруг унаследую Кеотару, то получается, что ты сваляла дурака.
Жестокость того, что предстояло сейчас совершить, была Маре отвратительна, но ничего другого ей не оставалось. Она молча подала знак слуге, ожидавшему за ширмой, и тот с поклоном вложил в руку хозяйки свиток с сорванной печатью.
— Барули, это послание предназначалось тебе, но поскольку твой отец не погнушался заслать в Акому убийц под видом слуг из твоей свиты, Джайкен счел себя вправе прочесть, что здесь написано.
Свиток был перевязан лентами красного цвета — цвета Туракаму. Чувствуя, как ледяной холод сжимает сердце, Барули протянул непослушную руку. Он читал манускрипт, написанный безукоризненным почерком главного писца Кеотары и казавшийся слишком невесомым для тех тяжких вестей, которые в нем содержались. Пораженный в самое сердце новым горем, юноша задрожавшими руками скомкал пергамент. Однако он сумел как-то сохранить самообладание:
— Женщина, ты не менее опасное создание, чем скорпион кети... маленький и смертоносный...
Предлагая свои условия договора, Мара уже знала, что старший сын Мекаси убит в варварском мире — еще одна жертва завоевательной кампании Имперского Стратега. Она расставляла силки для Барули, не подозревавшего, что титул наследника уже перешел к нему. Теперь честь не позволяла отказаться от данной клятвы.
Дрожа от гнева, Барули в упор смотрел на женщину, которую когда-то имел глупость полюбить.
— Слушай, змея! Мой отец — крепкий мужчина, и у него впереди много лет жизни. Я дал клятву, но тебе не дожить до того дня, когда ты сможешь потребовать ее исполнения!
Кейок подобрался, готовый схватиться за меч, но Мара лишь промолвила с усталым сожалением:
— Не сомневайся, я доживу и напомню о твоем долге. Подумай об этом, когда станешь забирать обратно свои подарки. Оставь лишь певчую птицу. Она будет напоминать мне о юноше, любившем меня слишком сильно, чтобы сохранить благоразумие.
Ее искренность всколыхнула воспоминания, которые несли теперь лишь горечь и боль. Щеки Барули пылали лихорадочным румянцем, когда он объявил:
— Я отправляюсь сейчас же. Надеюсь, что в следующий раз — с соизволения Красного Бога — увижу не расчетливую притворщицу, а ее мертвое тело.
Он круто повернулся, не питая иллюзий: любой солдат Акомы, до которого долетели эти слова, был готов к немедленному ответу на последнее оскорбление. Однако Мара, положив руку на локоть Кейока, молча удерживала его на месте, пока юноша не скрылся за дверью. Через некоторое время послышался шум, всегда возникающий при отбытии многолюдного кортежа, вскоре он затих вдали.
Вошла Накойя с самой кислой миной на лице.
— До чего же назойливый юнец, — досадливо проворчала она, однако, заметив подавленность Мары, заговорила, не переводя дыхания, о другом. — Вот тебе и еще один урок, дитя. В делах сердечных мужчины ох как уязвимы. И чаще всего оказывается, что эти раны долго не заживают. Может, ты и выиграла эту партию в игре, но зато нажила себе смертельного врага. Опаснее всего именно те, в ком любовь переплавилась в ненависть.
Красноречивым жестом Мара показала на мертвую голову носильщика.
— Кто-то должен был заплатить за происки Минванаби. Какие бы страсти ни обуревали душу Барули, своей цели мы достигли. Он промотал достаточную часть состояния отца, чтобы нанести ощутимый ущерб казне Кеотары. К Джингу начнут приставать, чтобы он помог выпутаться верному вассалу, а нам на руку все, что причиняет беспокойство этому джаггуну.
— Дочь моего сердца, пути судьбы редко бывают столь простыми.
Накойя подошла ближе, и Мара, впервые подняв глаза, увидела свиток, зажатый в старческих руках. Ленты и печати были оранжевые с черным, Маре и в голову не могло прийти, что когда-нибудь она увидит эти цвета под крышей своего дома.
— Это только что доставили, — сообщила первая советница, передавая пергамент хозяйке.
Не в силах сдержать дрожь в руках, Мара сорвала ленты и печать. Шелест развернувшегося свитка нарушил мертвую тишину комнаты. Лицо Мары оставалось бесстрастным, словно восковая маска, пока она читала послание.
Накойя затаила дыхание, Кейоку вдруг стало трудно сохранять привычную каменно-неподвижную стойку воина. Наконец Мара подняла глаза.
— Как вы, вероятно, догадались, — сказала она двум самым старым своим сподвижникам, — властитель Минванаби приглашает меня присутствовать на официальной церемонии празднования дня рождения нашего высокочтимого Имперского Стратега.
Кровь медленно отлила от иссохших щек Накойи.
— Откажись, — вырвалось у нее. За все прошедшие поколения на землю Минванаби не ступала нога ни одного человека из семьи Акома, разве что в сопровождении солдат, вооруженных для войны. Для Мары войти в дом самого Джингу и оказаться в обществе его союзников означало подписать себе смертный приговор. — Твои предки как-нибудь простят этот позор, — запинаясь на каждом слове, закончила Накойя.
— Нет! — решительно возразила властительница Акомы. — Если я откажусь, то рискую нанести Альмеко серьезное оскорбление, а после предательства Партии Синего Колеса он может разъяриться из-за любого пустяка. — Голос изменил ей, но трудно было судить, что было тому причиной: то ли сожаление, что приходится вступать в поединок с Джингу, когда она еще к этому не готова, то ли страх за свою жизнь. Ее лицо оставалось непроницаемым, когда она объявила о своем решении:
— Акома не должна склониться перед угрозой. Я отправлюсь в цитадель врага.
Накойя издала слабый возглас протеста, а затем в отчаянии отвернулась.
Видя, как горестно поникли плечи ее наперсницы, Мара попыталась найти слова утешения:
— Мужайся, мать моего сердца. Вспомни, если Туракаму придет по мою душу, властитель Минванаби не сможет праздновать победу, если не убьет также и Айяки. Ты считаешь, он дерзнет бросить вызов соединенной мощи Акомы и Анасати, чтобы лишить жизни моего сына?
У Накойи не было ответа на этот вопрос, она лишь покачала головой. Но сердце говорило ей, что Джингу способен на все, лишь бы увидеть гибель своих старинных врагов. В истории Игры Совета творились и более черные дела — и притом по причинам куда менее весомым, чем кровная вражда.

Глава 14
РАДУШНЫЙ ПРИЕМ

Гонец умчался, и Мара, вцепившаяся судорожно сжатыми пальцами в край письменного стола, боролась с отчаянным желанием вернуть его. Слишком уж было очевидно, что депеша, которую он сейчас спешил доставить в гильдию носильщиков, таит в себе смерть для самой Мары и окончательное ниспровержение Акомы. Но она не могла избрать другой путь и отклонить приглашение, ибо это означало бы опозорить своих предков и нарушить древний кодекс чести ее дома. Постаравшись стряхнуть напряжение, Мара вызвала Накойю, чтобы сообщить: минуту назад властителю Минванаби отправлено формальное уведомление о том, что его приглашение принято.
Угрюмый вид вошедшей Накойи служил верным признаком того, что она видела, как посыльный покидал усадьбу. Ее проницательность не притупилась с годами, и она уже догадалась, что мальчик уносил в запечатанном деревянном цилиндре отнюдь не инструкции Джайкена торговым агентам Акомы.
— Тебе предстоит немало хлопот, властительница, если хочешь как следует подготовиться.
Бывшая няня держалась в точности так, как полагалось первой советнице, но изменение ее ранга не могло зачеркнуть долгие годы душевной близости. Явственно различая резкость тона наперсницы, Мара понимала, что за этой резкостью скрывается страх — и за свою хозяйку, и за всех обитателей Акомы, кто поклялся в верности этому дому. Появиться в резиденции Минванаби — это все равно что бросить вызов чудовищу, пристроившись у него между клыками.
Однако Мара не оставила советнице ни малейшей возможности пуститься в пререкания. Она приняла твердое решение: не подавать виду, что нависшая опасность повергает ее в ужас.
Если она поддастся панике, это лишь облегчит победу Минванаби, зато его вздорная натура может предоставить Маре какие-то непредвиденные преимущества.
— Займись подготовкой всего необходимого для путешествия, Накойя, и прикажи служанкам собрать мой гардероб. Папевайо должен выбрать воинов для почетного эскорта — достойных особого доверия и испытанных в деле, но не из числа тех, кто нужен Кейоку для охраны поместья в мое отсутствие. — Мара вдруг перестала расхаживать по комнате, словно натолкнувшись на неожиданное препятствие, и остановилась, отсчитывая в уме прошедшие дни. — Аракаси вернулся?
Минула неделя с того дня, когда Барули и Аракаси отбыли из Акомы: один — чтобы предстать перед разгневанным отцом, а другой — чтобы проследить за бесперебойной работой сети своих агентов. Поправив перекосившуюся шпильку, Накойя доложила:
— Еще и часа не прошло, госпожа, как он вернулся.
Мара призадумалась:
— Я с ним поговорю, как только он примет ванну и подкрепится с дороги. А пока позови Джайкена. Нужно обсудить множество дел, прежде чем мы отправимся чествовать Имперского Стратега.
Накойя поклонилась с очевидной неохотой:
— Как прикажешь, госпожа.
Она молча выпрямилась и вышла. Комната опустела, если не считать нескольких слуг, безмолвно ожидающих приказаний. Мара бездумно уставилась взглядом на расписные перегородки стен кабинета. Художник изобразил здесь охотничьи сценки, и на одной из них был мастерски передан момент, когда коршун, ринувшись с небес, настигает свою добычу — лесную птицу. Мара вздрогнула. Она чувствовала себя почти такой же беспомощной, как эта птица, и думала о том, будет ли ей суждено когда-нибудь снова давать заказы художникам.
Затем явился Джайкен, нагруженный пергаментами, счетными табличками и длинным перечнем решений, которые требовалось принять до отъезда хозяйки. Мара заставила себя отложить на время свои тревоги и сосредоточиться на коммерческих делах. Труднее всего оказалось прийти к согласию, когда очередь дошла до написанной аккуратным почерком Джайкена заметки, в которой он возражал против намерения Мары приобрести партию рабов-мидкемийцев для расчистки новых луговых пастбищ. Но сейчас у нее не было сил, чтобы настаивать на своей правоте, и потому она отложила задуманную покупку: к этому можно будет вернуться и после дня рождения Имперского Стратега. Если ей удастся вернуться живой со сборища в поместье Минванаби, она уж как-нибудь сумеет преодолеть сопротивление Джайкена. Но если кровожадные замыслы Джингу увенчаются успехом, то о сегодняшних хозяйственных начинаниях никто и не вспомнит. Айяки получит регента-деда или погибнет, а Акома будет низведена до положения одного из многих владений семьи Анасати... или стерта с лица земли. Не совладав с тревогой и раздражением, Мара потянулась за следующим листом. На этот раз — единственный раз за все время! — она испытала облегчение, когда беседа с Джайкеном подошла к концу и он покинул кабинет.

* * *

Приказав принести охлажденные фрукты и сок, Мара отправила посыльного за Аракаси, а одну из горничных — за последним подробным докладом мастера тайного знания о людях, состоящих на службе в резиденции Минванаби. В докладе содержались самые разнообразные сведения: от количества поварят на кухне до имен наложниц властителя и их прошлого.
Как только Аракаси вошел, Мара спросила:
— Все в порядке?
— Госпожа, у твоих агентов все благополучно. Однако мне, в общем, нечего добавить к последнему докладу: необходимые уточнения я внес в этот документ перед тем, как забраться в ванну.
Он замолчал, словно ожидая похвалы. Мара заметила, что лицо у него осунувшееся и усталое — как видно, путешествие было не из легких, — и жестом предложила ему сесть на подушки перед столиком, где уже стоял поднос с фруктами.
Когда Аракаси расположился на указанном месте, Мара сообщила ему о предстоящем праздновании дня рождения Имперского Стратега в поместье Минванаби.
— Мы не имеем права ни на один ложный шаг, — заключила она, когда мастер взял с подноса гроздь ягод сао.
Не выказывая ни малейшего волнения, Аракаси методично отрывал ягоды — одну за другой — от черешков. Покончив с этим делом, он вздохнул:
— Назначь меня в свой почетный эскорт, госпожа.
Мара не сразу нашлась, что ответить.
— Это опасно, — только и сказала она.
Она пристально вглядывалась в лицо мастера, прекрасно сознавая, что его снедает жажда мести не менее жгучая, чем у нее самой. Если ему не изменит осмотрительность, он жизни не пожалеет, чтобы расстроить планы врагов и победить.
— Опасность действительно велика, госпожа. Смертельная опасность. — Он сжал ягоду между пальцами, и сок красной струйкой потек у него по ладони. — И тем не менее, позволь мне отправиться с тобой.
Не сразу Мара сумела подавить колебания у себя в душе. Наклонив голову, она наконец дала понять, что соглашается; однако решение досталось ей нелегко. Ни он, ни она ни словом не обмолвились о том, что, стремясь спасти жизнь госпожи, Аракаси легко может лишиться собственной жизни. Хотя он и умел носить парадные доспехи с достоинством истинного воина, в искусстве владеть оружием он был совсем не силен. То, что он вызвался сопровождать Мару, могло означать лишь одно: ей придется защищаться от самых подлых, самых коварных ухищрений, на какие только способна низкая натура Минванаби.
Понимала она и другое. Если ее постигнет беда, для нее все будет кончено, но в таком случае, может быть, Аракаси захочет использовать последний оставшийся у него шанс добиться их общей заветной цели, пока Джингу находится в пределах его досягаемости. И она обязана хоть этим отплатить ему — и за чо-джайнов, и за все, что он сделал для укрепления безопасности Акомы.
— Я собиралась взять Люджана... но, возможно, здесь он будет нужнее.
Даже Кейок в конце концов признал, хотя и неохотно, что Люджан, при всех его мошеннических повадках, показал себя как способный офицер. И если Кейоку придется защищать Айяки... Мара запретила себе эти мысли.
— Ступай к Вайо, — сказала она. — Если он доверит тебе один из офицерских плюмажей, ты можешь помочь ему отобрать людей в мою свиту.
Мара нашла в себе силы бегло улыбнуться ему, пока страх не оледенил ее лицо. Аракаси с поклоном удалился. Едва он покинул кабинет, Мара резко хлопнула в ладоши, вызывая слуг, и приказала им немедленно убрать с глаз долой поднос с остатками фруктов.
Еще не совсем стемнело, и Мара в последний раз взглянула на расписную перегородку с охотничьими сценками. Ну что ж, вот и кончилось это изматывающее ожидание: хищник ринулся из поднебесья к намеченной добыче. И хотя Минванаби горд, уверен в себе и считает себя сильнее всех, она должна теперь найти способ, как победить врага на его родной земле.

* * *

Кончалось лето. Высохшие дороги, над которыми висела удушающая пыль, поднятая в воздух многочисленными караванами, не сулили приятного путешествия. Весь путь до владений Минванаби — если не считать короткого перехода по суше до Сулан-Ку — Мара в сопровождении почетного эскорта из пятидесяти воинов проделала на барке. На этот раз она не обращала ни малейшего внимания на суету у пристани и в городе: совсем другим были заняты ее мысли. Расположившись вместе с Накойей на подушках под навесом, она вдруг подумала: а ведь сейчас ей совсем не кажется странным, что она управляет домом своего отца. За годы, прошедшие со времени ее пребывания в храме Лашимы, многое изменилось вокруг. Изменилась и она сама: повзрослела, набралась опыта... и теперь у нее достаточно самообладания, чтобы не выдать своего страха. Отблеск подобного горделивого чувства был заметен и на лице Кейока, когда он размещал солдат на палубе барки. Потом рулевой завел свою ходовую песню, гребцы налегли на шесты, и рябь побежала от раскрашенного носа семейной барки Акомы.
Путешествие вверх по реке заняло шесть дней. Большую часть этого срока Мара провела в благочестивой сосредоточенности. Рабы усердно отталкивались шестами, и барка продвигалась, оставляя позади акры болотистых равнин и пряно пахнущие просторы заливных тайзовых плантаций.
Накойя днем спала, а по вечерам покидала палубный шатер с занавесками из тонкой ткани и одаривала материнскими советами солдат, которым досаждали кусачие насекомые, тучами налетающие с берегов. Мара прислушивалась к разговорам, откусывая по кусочку от спелого плода, фрукты можно было покупать по пути на встречных торговых барках. Она понимала, что старая женщина не надеется вернуться живой. И действительно, каждый новый рассвет казался драгоценным подарком, после того как набежавшие облака рассыпали позолоту отражений на спокойной глади реки и небо быстро темнело, возвещая приход ночи.
Теплым ранним утром барка достигла устья одной из множества рек, впадающих в Гагаджин, и покинула широкий фарватер главной реки. Впереди показалось тихоходное купеческое судно, за которым тянулась полоса взбаламученного ила. Чтобы опередить это судно, капитану Акомы пришлось призвать на помощь все свое искусство и долго лавировать между многочисленными мелями и домами на сваях, где обитали сборщики ракушек. Затем отмели остались за кормой, а русло стало более узким и глубоким. Мара обводила взглядом невысокие прибрежные холмы и аллеи из ровно подстриженных деревьев, и вдруг она поняла: ее барка вошла в такие воды, где могли путешествовать без риска для жизни лишь самые древние из предков семьи Акома, ибо истоки кровной вражды с предшественниками Джингу уходили в столь давние времена, что никто уже не помнил, с чего эта вражда началась.
Течение стало быстрее, а река — еще более узкой. Рабам приходилось напрягать все силы, чтобы барку не снесло назад, однако все, чего они могли добиться — это заставить ее продвигаться медленно-медленно, и могло показаться, что она вообще стоит на месте. Усилием воли Мара заставила себя сохранять напускное спокойствие, когда ее судно приблизилось к ярко раскрашенным молитвенным вратам, возведенным над рекой во всю ее ширину. Это впечатляющее сооружение обозначало границу земель Минванаби.
Один из солдат, стоявший около Мары, поклонился и загорелой рукой указал на многоярусную конструкцию, венчающую молитвенные врата:
— Ты заметила, госпожа? Под всеми слоями краски, под всеми завитушками — это настоящий мост.
Мара слегка вздрогнула: голос был знаком. Она вгляделась в солдата более внимательно и едва удержалась от улыбки, в который уже раз восхитившись талантами мастера тайного знания. Аракаси сумел так затеряться среди эскорта, что она сама почти забыла о его присутствии на борту. А он продолжал:
— Говорят, что в неспокойные времена Минванаби расставляет здесь лучников с паклей и маслом и приказывает им поджигать любое судно, поднимающееся вверх по реке. Замечательный способ защиты.
— Если судно идет так же медленно, как наше, то, по-моему, никто не сможет живым добраться отсюда до озера к Минванаби. — Мара покосилась на пенящиеся буруны. — Зато удрать мы могли бы достаточно быстро.
Аракаси покачал головой:
— Взгляни вниз, госпожа.
Мара перегнулась через борт и увидела гигантский плетеный канат, натянутый между опорами ворот всего несколькими дюймами ниже невысокого киля барки, рассчитанного на плаванье по мелководью. В случае любой тревоги механизм, спрятанный внутри ворот, мог поднять канат, превратив его в непроходимый барьер для любого судна, вознамерившегося уйти вниз по течению. Аракаси уточнил:
— Это сооружение столь же гибельно для судна, ищущего спасения в бегстве, как и для атакующего флота.
— И мне следует иметь это в виду? — Мара перестала теребить бахрому платья и вежливым жестом показала, что разговор закончен. — Я благодарна за предостережение, Аракаси. Только не говори ничего Накойе, а не то она примется причитать так громко, что не даст богам поспать спокойно!
Не позволяя себе рассмеяться, мастер тайного знания проворчал:
— А ей ничего и не нужно говорить. Старой матушке всюду мерещатся вражеские ножи, даже у нее под спальной циновкой. — Понизив голос, он добавил:
— Я сам видел, как она хлопала по подушкам и одеялам, даже после того как Папевайо самолично проверил ее постель.
Мара взмахнула рукой, отсылая его: она не могла отвечать мастеру в том же шутливом тоне. Накойя была не единственной, кого преследовали ночные кошмары.
Когда соединенными усилиями гребцов удалось продвинуть барку вперед и тень "молитвенных ворот" упала на Мару, ее пробрал озноб, словно она ощутила прикосновение самого Туракаму.
Звуки, которыми сопровождался проход барки под мостом, отдавались эхом от каменных опор. Но вот и ворота остались позади, барка снова вышла на яркий солнечный свет, и у Мары захватило дух от красоты открывшейся панорамы.
В просторной долине, на противоположном берегу широкого озера раскинулась резиденция Минванаби, которая казалась видением сказочного царства. Каждое здание поражало совершенством формы и цвета. В центре возвышался каменный, невообразимо древний дворец, построенный на холме над озером. Низкие стены сбегали по склонам холма посреди садовых террас и менее величественных построек, из которых многие были высотой в два или три этажа. Какой великолепный город, подумала Мара, а ведь по сути это просто резиденция вельможи — место обитания слуг и солдат, которые — все до единого! — преданы своему хозяину. Жаль, что вся эта рукотворная сказка принадлежит ее заклятому врагу. Должно быть, ветерок с озера приносит в дом прохладу даже в самые жаркие месяцы, а небольшая флотилия плоскодонок, выкрашенных в оранжевый и черный цвета, служит для рыбной ловли, так что властителю Минванаби в любой момент могут быть поданы на обед блюда из свежей рыбы.
Гребцы отложили шесты и взялись за весла, и тут Мару осенила более трезвая мысль: эту долину, имеющую форму бутылочного горлышка, легко оборонять, но еще легче — превратить в ловушку, перекрыв все выходы. Никому не удастся ускользнуть отсюда тайком.
Как видно, о том же подумал и Папевайо, приказавший своим воинам приготовить оружие: к ним приближалось большое судно, на палубе которого виднелась группа лучников Минванаби во главе с командиром патруля. Отсалютовав, он жестом подал команду сбавить ход, и когда обе барки сблизились, спросил:
— Кто прибывает во владения Минванаби?
Ответ дал Папевайо:
— Властительница Акомы.
Офицер с барки Минванаби снова отсалютовал:
— Для властительницы Акомы путь открыт.
Он отдал своим гребцам команду "весла на воду", и патрульное судно двинулось своим путем. Аракаси усмотрел еще три такие барки:
— У них по всему озеру разбросаны отряды лучников.
Да, было очевидно: удрать из дома властителя Минванаби невозможно. Оставалось одно из двух: победа или смерть.
— Давайте поспешим к дому, Вайо, — сказала Мара. Командир авангарда передал ее распоряжение капитану, и гребцы налегли на весла.
Барка направилась к причалу. Вблизи усадьба Минванаби оказалась столь же прекрасной, какой выглядела с дальнего конца озера. Каждое здание было искусно окрашено. Преобладали чистые пастельные тона, в отличие от общепринятого господства белого цвета. Яркие вымпелы и гирлянды фонариков, свисающих с выступающих балок крыш, развевались и покачивались на ветру. Нежный перезвон бубенчиков наполнял воздух. Каждая из многочисленных дорожек, проложенных между зданиями, была окаймлена хорошо ухоженными кустарниками и цветниками.
Гребцы Акомы убрали весла, и один из них бросил канат работнику на причале, где уже стояла в ожидании компания, готовая приветствовать властительницу. Компанию возглавлял старший сын Минванаби Десио в головном уборе с оранжевыми и черными символами, свидетельствующими о его ранге наследника этого дома.
Слуги в ливреях схватились за другие канаты, когда барка с легким толчком коснулась стенки причала. Гвардейцы дома Минванаби вытянулись по стойке "смирно", и Десио шагнул вперед, чтобы встретить Мару: рабы уже переправляли ее в паланкине с барки на причал.
Наследник Минванаби принужденно кивнул, изображая поклон, граничащий с оскорблением:
— Именем моего отца приветствую тебя, властительница Акомы, на нашем празднике в честь Имперского Стратега.
Мара не снизошла даже до того, чтобы поднять тонкие занавески паланкина. Ей и так были хорошо видны черты одутловатого, рыхлого лица Десио, в его тусклых глазах не обнаруживалось сколько-нибудь заметных признаков ума. И она удостоила его точно таким же кивком, каким ограничился он сам. Несколько долгих мгновений оба молчали, но потом Десио был вынужден признать более высокий ранг Мары в общественной иерархии Империи:
— Все ли у тебя благополучно, госпожа Мара?
— У меня все благополучно, Десио. Акома рада, что ей представилась возможность почтить князя Альмеко. Передай своему отцу, что я признательна ему за этот радушный прием.
Десио высокомерно выпятил подбородок: ему казалась унизительной необходимость оказывать знаки почтения какой-то девчонке, спрятанной за занавесками паланкина. Поэтому он счел уместным просто уведомить эту выскочку:
— Приветственный банкет начнется в час пополудни. Слуги проводят тебя в твои покои.
Мара мягко улыбнулась:
— Честь Минванаби передоверена слугам? Я вспомню это, когда буду приветствовать твоего отца.
Десио покраснел. Чтобы положить конец создавшемуся неловкому положению, вперед выступил командир патруля из гарнизона Минванаби:
— Госпожа, если дашь позволение, я провожу твоих солдат в предоставленное им жилище.
— Такого позволения я не дам! — бросила Мара в лицо Десио. — Согласно традиции, мне разрешается иметь при себе пятьдесят солдат, чтобы обеспечить мою безопасность. Если твоему отцу угодно заводить новые правила, я немедленно отбываю в обратный путь, а ему предоставляю возможность объяснять Имперскому Стратегу причины моего отсутствия. Полагаю, что при таких порядках Акома будет не единственной знатной семьей, которая предпочтет вернуться домой.
— Слишком много семей съехались, чтобы воздать почести Альмеко. — Десио помолчал, скрывая злобную усмешку. — Если мы расквартируем почетный эскорт каждого властителя и каждой властительницы в казармах усадьбы, у нас тут будет уже не усадьба, а военный лагерь, ты должна это понять. Альмеко не любит, когда кругом толчея. Чтобы угодить ему, мы и приняли такое решение: все солдаты будут размещены в узком конце долины — там, где располагается наш основной гарнизон. — Десио едва заметно пожал плечами. — Исключений не будет ни для кого. Относиться будут ко всем одинаково.
Накойя не колебалась ни секунды:
— Так, значит, гарантией безопасности гостей станет честь твоего отца?
Десио наклонил голову:
— Разумеется.
Действительно, в подобных случаях, когда гости, по существу, лишались собственной охраны, они были вправе ожидать от хозяина дома весомых гарантий, а такой гарантией могла послужить только его честь. Если Джингу поручился за безопасность гостей, а кто-либо из них все же станет жертвой насилия, у властителя Минванаби останется лишь одна возможность избежать бесчестья: лишить себя жизни.
Наследник мантии Минванаби обратился к одному из слуг:
— Проводи властительницу, ее первую советницу, двух горничных и телохранителя в апартаменты, которые приготовлены для гостей из Акомы.
Затем он указал пальцем на офицера с оранжевым плюмажем на шлеме:
— Наш первый сотник Шимицу и специально назначенные воины проследят, чтобы твои солдаты были устроены со всеми удобствами в казармах основного гарнизона.
Возмущенная и несколько огорошенная, но не слишком удивленная тем, что Минванаби счел возможным удалить от нее верных защитников, Мара взглядом призвала Аракаси к спокойствию. Она не станет устраивать препирательства и нарушать благолепие гостеприимного дома... особенно если принять во внимание, что у многих здешних слуг под широкими рукавами нарядных ливрей виднеются шрамы, оставшиеся на память о прошлых военных кампаниях. Нет, Акома сумеет восторжествовать не с помощью силы, а исключительно благодаря хитрости и расчету... если удастся выжить.
С таким видом, как будто поневоле соглашается с навязанными ей условиями, Мара объявила, что почетным стражем она назначает Папевайо. И затем в сопровождении Накойи и самого искусного воина Акомы она без дальнейших возражений проследовала в паланкине в отведенные им покои.
Благодаря своему превосходному положению в долине главный дворец Минванаби, построенный в незапамятные времена, счастливо избежал пожаров и не подвергся разрушениям в эпоху неприятельских набегов и войн, оставившей по себе самую смутную память. За минувшие века площадка внутреннего двора, составлявшая непременную часть большинства цуранских домов, много раз изменялась, расширялась, застраивалась и дробилась. Сердце поместья разрасталось, занимая все больше места на склонах холма, и в конце концов превратилось в лабиринт коридоров, огороженных двориков и построек, связанных между собой крытыми переходами: здесь уже ничто не напоминало о былой упорядоченности старого дворца. Когда Папевайо помогал Маре выбраться из паланкина, она с неудовольствием подумала о том, что придется прибегать к помощи слуг-провожатых каждый раз, когда понадобится выйти из спальни или вернуться туда: запомнить дорогу в столь сложном переплетении дорожек и галерей с первого раза было невозможно.
Коридоры изгибались и ветвились, каждый следующий дворик казался точно таким же, как предыдущий. Дверные перегородки в большинстве комнат были сдвинуты неплотно, и из-за них доносились обрывки разговоров. По голосам Мара узнала некоторых аристократов, но большинство были ей незнакомы. Потом голоса затихли, как будто люди остались позади, и в великолепном коридоре воцарилась пугающая тишина. К тому времени, когда слуга широко раздвинул створки двери, ведущей в предназначенные Маре покои, она уже не сомневалась, что Джингу задумал убийство. По какой еще причине ему могло понадобиться поместить ее в уединенный уголок дома, почти полностью изолированный от других обитаемых мест?
Слуга поклонился, улыбнулся и сообщил, что приказаний Мары ожидают еще несколько горничных — на тот случай, если властительнице Акомы или ее первой советнице потребуется помощь, чтобы принять ванну или переодеться.
— Мне вполне достаточно собственных служанок, — резко отказалась Мара. В этом месте ей меньше всего хотелось бы видеть рядом с собой чужие лица. Как только носильщики сложили на пол ее багаж, она сразу же сдвинула дверные створки. Папевайо не нуждался в указаниях: он приступил к быстрому и основательному осмотру спален. Зато у Накойи был такой вид, словно ее вот-вот разобьет паралич. И тогда Мара сообразила: за исключением одной короткой вылазки в поместье Анасати, когда состоялась помолвка Мары с младшим сыном Текумы, старая нянюшка, вероятно, никогда не покидала поместья Акомы.
Закончив осмотр, Папевайо пришел к заключению, что комнаты вполне безопасны, и занял пост у двери. Накойя взглянула на хозяйку с некоторым облегчением:
— Если Джингу поручился за безопасность гостей, можно рассчитывать, что нынешнее торжество пройдет без особых трагедий.
Мара покачала головой:
— По-моему, тебе просто хочется в это верить, почтенная матушка. Джингу предложил свою жизнь как гарантию того, что гости не подвергнутся насилию со стороны его подданных и со стороны других гостей... и не более того. А насчет возможных "несчастных случаев" никто и слова не сказал.
И затем, не желая дожидаться, пока ее осилит страх, она приказала Накойе позаботиться о ванне и начала готовиться к банкету, где ей предстояло впервые в жизни встретиться лицом к лицу с властителем Минванаби.

* * *

В отличие от темного и душного парадного зала во дворце Анасати, Палата собраний у Минванаби дышала светом и простором. Прежде чем спуститься с галереи и присоединиться к толпе гостей, которая при взгляде на нее сверху напоминала стаю птиц с нарядными хохолками, Мара помедлила, поневоле залюбовавшись открывшимся видом. Сама по себе Палата, выстроенная в природной впадине на самом гребне холма, с парадным входом на одном конце и помостом на другом, поражала своими размерами. Свет проникал через прозрачные панели между балками высокого потолка, словно парящего над глубоко утопленным в толще холма полом. По краям Палаты были разбросаны небольшие смотровые галереи, позволяющие созерцать и пол внизу, и — через балконные двери — окружающие ландшафты. Каменные колонны поддерживали центральную балку, журчащий ручеек, дно которого было выложено мелкими камешками, петлял между купами цветущих декоративных деревьев и мозаичными островками, устремляясь к миниатюрному зеркальному пруду перед помостом. Как видно, кто-то из Минванаби некогда покровительствовал архитектору, чей гений не знал равных, однако времена, когда здешним хозяевам служили мастера высокого искусства, давно миновали. В толпе, заполнявшей палату, преобладали аляповатые одежды кричащих расцветок: угодливые гости брали пример с властителя и властительницы на помосте. Мару передернуло при виде платья, в котором красовалась жена Джингу: этот наряд отличался немыслимым сочетанием зеленого и оранжевого цветов.
— Всесильные боги, должно быть, пожелали благословить этот дом несметным богатством, — пробормотала Накойя. — Но в своей великой премудрости они не оставили здесь места для здравого смысла. Подумать только, какое множество насекомых попадает в палату через эти небесные люки! Я уж не говорю о грязи, пыли и дожде.
Мара ласково улыбнулась старой наперснице:
— Ты верна себе... заботишься обо всех, даже об обитателях змеиного гнезда! Пусть тебя не беспокоят их удобства: эту крышу наверняка как следует прикрывают, когда дело идет к ненастью. У жены Джингу на лице столько краски, что ей никак нельзя попасть под неожиданный дождик.
Накойя примолкла, но перед тем успела проворчать, что глаза у нее и в молодости не отличались такой зоркостью, а уж сейчас и подавно. Мара похлопала по сухонькой руке, желая подбодрить старушку, а затем начала спускаться с галереи. В платье, расшитом мелким жемчугом, с зелеными лентами, которыми были перевиты пряди ее прихотливо уложенных волос, она выглядела великолепно. От нее и Накойи не отставал Папевайо в парадных доспехах, хотя он и сопровождал свою хозяйку и ее первую советницу на светский прием, все его движения выдавали не меньшую собранность и настороженность, чем на поле боя. Многолюдные съезды цуранской знати зачастую оказывались опасней любого сражения. Непринужденные манеры и приветливость нередко скрывали борьбу амбиций, когда в Игре Совета заключались новые союзы, а прежние трещали по швам, любой из присутствующих властителей мог неожиданно оказаться врагом. Мало у кого дрогнула бы рука, если бы представилась возможность нанести удар по Акоме и в результате подняться в общественной иерархии хоть на одну ступеньку выше. И даже те, кто в обычных условиях не имел с Акомой никаких разногласий, могли, находясь на территории Минванаби, согнуться под напором господствующего ветра.
Огромное богатство, назойливо выставляемое напоказ, не породило в Маре, вкусы которой всегда отличались простотой и скромностью, ни восторга, ни подавленности. Ее же собственная одежда, тщательно продуманная заранее, лишь подтвердила то мнение о ней, которое уже сложилось у присутствующих. Большинство из них видело в ней молодую, неискушенную девочку, которая нашла защиту для своего дома в браке с отпрыском Анасати. Теперь, после смерти Бантокапи, с ней снова можно было не церемониться. Мара не намеревалась выводить их из этого заблуждения: люди даже не считали нужным держать язык за зубами, когда она проходила мимо них, и у нее было больше возможностей хотя бы по крохам собирать полезные сведения, сопоставляя обрывки разговоров, суждений и отдельных реплик. Спустившись к подножию лестницы, Мара направилась к помосту, чтобы по всей форме приветствовать властителя Минванаби. По пути она примечала, с каким выражением смотрят на нее наиболее знатные вельможи, старалась запомнить, кто с кем шушукается в небольших группах гостей. Пригодилась ей и монастырская выучка. Тем, кто с ней здоровался, она отвечала с должной учтивостью, но ее не одурманивали ни сладкие улыбки, ни теплые слова.
Джингу Минванаби следил за ее приближением с нетерпением голодного джаггуна. Мара видела, что он оборвал на полуслове беседу со своим советником, когда она поднялась по ступеням, чтобы поблагодарить его за радушный прием.
Властитель Минванаби оказался весьма тучным человеком. Было очевидно, что он уже много лет — возможно, со времен юности — не облачался в боевые доспехи, но злобой и хитростью все еще блестели его глаза. Расшитые жемчугом ленты обвивали его запястья, перламутровые украшения свисали с воротника, слегка потемневшего от прикосновения к потной шее властителя. Его приветственный поклон был несколько более небрежным, чем это подобало при встрече с правительницей ее ранга.
— Госпожа властительница Акомы, — обратился он к ней, — нам чрезвычайно приятно, что ты согласилась присоединиться к нам ради чествования Имперского Стратега.
Сейчас все взоры были прикованы к Маре: каждому гостю хотелось увидеть, как она выйдет из щекотливого положения. Однако ответ Мары в точности соответствовал приветствию: и голос звучал столь же приторно, и поклон был ничуть не более низким и почтительным:
— Мы благодарны властителю Минванаби за его любезное приглашение.
Самообладание и выдержка гостьи немедленно привели хозяина дома в раздражение. Джингу подал кому-то знак приблизиться к переднему краю помоста, а Маре сообщил:
— Тут у нас присутствует кое-кто, с кем ты, по-моему, знакома.
Его губы искривились в ухмылке алчного ожидания.
Но властительница Акомы не выразила никаких чувств при виде женщины, которая выступила вперед по зову хозяина. Аракаси предупреждал Мару, что Теани обретается где-то среди домочадцев Джингу, мало того, она не только ублажала властителя в постели, но и служила ему как лазутчица. Однако то, что бывшая любовница Бантокапи втерлась в кружок персон, наиболее приближенных к Джингу, привело Мару в некоторое замешательство. Видимо, эта женщина была гораздо умнее, чем думали многие. Во всяком случае, здесь она добилась положения признанной фаворитки, чтобы это понять, достаточно было одного взгляда на ее наряд из редкостных шелков, на украшения из драгоценных камней и цепочку-ожерелье из еще более редкого металла. Но ни драгоценности, ни телесная красота не могли вполне скрыть неприглядность ее натуры. Если бы ненависть, горевшая в прекрасных глазах, могла убивать, Мара уже обратилась бы в пепел.
Обращать внимание на Теани, занимающую такое положение, не следовало: это могли бы счесть проявлением излишней любезности и истолковать как признак слабости. Поэтому Мара адресовала свои слова исключительно властителю Минванаби:
— Моя советница и я сама только что прибыли после долгого и утомительного путешествия. Не укажет ли властитель, какие места отведены нам за столами, чтобы мы могли немного подкрепиться с дороги до начала банкета и других увеселений?
Щелчком короткого толстого пальца Джингу поправил бахрому на своем костюме. Затем он приказал подать ему прохладительное питье, между тем его рука неторопливо поглаживала плечо стоявшей рядом Теани. Супруга Джингу не соизволила заметить этот жест. Когда уже каждому стало ясно, что хозяин не собирается исполнять просьбу гостьи из Акомы, пока не удовлетворит свои собственные желания, он благосклонно кивнул слуге:
— Проводи госпожу Мару и ее слуг к столу... третьему от конца, ближайшему к выходу из кухни, чтобы их можно было обслужить побыстрее.
Его толстый живот заколыхался: Джингу открыто смеялся, наслаждаясь собственным остроумием.
Предложить знатной даме такое место значило оскорбить ее. Однако Теани этого показалось мало. Задетая за живое пренебрежением Мары, она вмешалась в беседу:
— Лучше бы ты посадил эту женщину с рабами, господин мой. Всем известно, что величие Акомы держится только на доброй воле Анасати, но даже эта добрая воля сильно поизносилась, после того как погиб сын господина Текумы.
Оскорбление было слишком сильным, чтобы оставить его без внимания. Все еще не желая обращаться прямо к Теани, Мара намеренно подхватила подготовленную для нее наживку. Уставившись холодным взглядом на толстое смеющееся лицо Джингу, Мара заметила:
— Господин Минванаби, всем известно твое... великодушие, но, несомненно, даже ты не сочтешь для себя заманчивой возможность держать в своем хозяйстве отбросы другого мужчины.
Джингу обнял Теани за плечи и привлек ее к себе:
— Ты что-то путаешь, госпожа Мара. Эту женщину не бросал ни один мужчина. Просто так получилось, что она пережила своего последнего хозяина. Я напомню тебе раз и навсегда: Теани — одна из моих подданных, здесь ее высоко ценят и почитают.
— Ах, конечно. — Мара изобразила неуловимый поклон-извинение. — Учитывая твои широко известные вкусы, она, должно быть, знает, как тебе угодить, Джингу. В самом деле, у моего покойного супруга ее услуги тоже никогда не вызывали нареканий. Но ведь и аппетиты Банто были несколько... грубоваты.
Глаза Теани метали молнии. Ее приводило в ярость именно то, что Мара как будто и не замечала ни ее оскорблений, ни ее самой. Да и властитель Минванаби уже не находил в происходящем ничего забавного: эта замухрышка, недавняя девственница из храма Лашимы, держалась с таким достоинством, словно все их попытки ее унизить и запугать не производили на нее никакого впечатления. А между тем слуга уже топтался за спиной Мары, чтобы проводить гостью из Акомы и ее немногочисленную свиту к указанному столу, и у Джингу оставалась единственная возможность выйти с честью из неловкого положения: положить конец затянувшейся сцене.
Время за праздничной трапезой текло для Мары медленно. Угощения, музыканты, танцовщицы — все было наивысшего сорта, но здесь, у выхода из кухни, приходилось терпеть жару, шум и раздражающую суету. От всего этого и более всего от запахов пищи Накойю мутило. Напряжение сказывалось и на неутомимом Папевайо: вокруг сновали незнакомые ему люди, и на каждом из подносов, которые они проносили мимо, можно было обнаружить предметы, способные послужить оружием в тренированных руках. Он не пропустил мимо ушей сказанную Марой фразу о "несчастных случаях". И хотя трудно было предположить, что властитель Минванаби попытается подстроить убийство в многолюдной палате, у всех на виду, Мару преследовало воспоминание о взгляде Теани, полном смертельной злобы. Командир авангарда Акомы не мог расслабиться ни на мгновение. Когда подошла к концу первая перемена блюд, Папевайо легко коснулся плеча своей хозяйки:
— Госпожа, я предлагаю возвратиться в твои покои до наступления темноты. Здешние коридоры и переходы для нас непривычны, и если ты будешь дожидаться, пока про нас вспомнит Минванаби, может случиться так, что слуга, которого он назначит тебе в провожатые, получит какие-нибудь новые указания.
Мара очнулась от задумчивости. Темные круги под глазами выдавали ее усталость. Она заговорила о том, что ее беспокоило:
— Нужно найти способ послать весточку в казармы, чтобы Аракаси знал, как с нами связаться при необходимости.
Папевайо угрюмо ответил:
— Мы ничего не можем предпринять, не рискуя выдать себя, госпожа. Доверься Аракаси. Его агенты могут встречаться с ним без опаски, и он сам тебя найдет, если понадобится.
Мара только кивнула. Похлопав Накойю по плечу, она встала, чтобы передать властителю Минванаби извинения за ранний отход ко сну. Головная боль, которая ее мучила, была отнюдь не вымышленной, и, поскольку прибытие Имперского Стратега ожидалось только завтра, она могла покинуть пиршественную залу без риска оскорбить чьи-то чувства. Но в любом случае она желала оставить о себе впечатление как об особе молодой, неопытной и ее слишком разбирающейся в тонкостях этикета. Если она уйдет к себе несколько раньше других, гости лишний раз убедятся в том, что имеют дело с недалекой простушкой... а она получит короткую передышку, которая, возможно, позволит ей предпринять какие-то шаги для своей защиты.
Одного из слуг, собиравших со столов тарелки, Мара послала уведомить властителя, что она уходит к себе. К тому моменту, когда эта новость достигла хозяйского возвышения, кресла, на которых она сидела со своими спутниками за трапезой, были уже пустыми. На широком лице властителя Минванаби расплылась торжествующая самодовольная улыбка. Наслаждаясь этим жалким триумфом, Джингу не заметил, что исчезла также и Теани. Фаворитка пускалась на всякие хитрости, внушая хозяину, что расправа с властительницей Акомы будет намного интересней, если еще и помучить ее перед смертью. Наконец красавице Теани надоело упрямство Джингу, и она вознамерилась прибегнуть к иным средствам, чтобы добиться желаемого. А такие средства у нее имелись.

* * *

Концы синего шелкового шарфа, накинутого на волосы Теани, трепетали у нее за спиной, словно относимые ветром, когда она быстрым шагом проходила по заднему коридору дворца Минванаби. Она не стала поправлять ни шарф, который соскользнул с головы на плечи, ни прядку рыжеватых волос, выбившуюся из прически. Комната первого сотника Шимицу находилась за следующим двориком, необходимость таиться от посторонних взглядов миновала. В этот час ей мог встретиться разве что раб, зажигающий масляные лампы. Проскользнув за последнюю перегородку, Теани загадочно улыбнулась. Сегодня раб придет сюда поздно: сейчас он наверняка сбивается с ног, прислуживая гостям.
В тихом дворике, залитом лунным светом, Теани остановилась и расстегнула ворот платья. Удостоверившись, что легкие ткани уже не скрывают соблазнительных очертаний ее груди, она улыбнулась. Сегодня ночью, если она с толком сыграет свою роль, эта тощая сука из Акомы умрет. Какой отрадой для слуха будут ее предсмертные крики!
Дверная перегородка, ведущая в комнату Шимицу, была приоткрыта. Там, внутри, горела лампа, и на матово-прозрачной перегородке виднелся силуэт мужчины, сидевшего на подушках с бутылью в руке. Опять он пьет, с отвращением подумала Теани, и все из-за того, что она задержалась в парадной Палате, безуспешно добиваясь согласия Джингу поручить не кому-нибудь другому, а именно ей исполнить приговор, который он вынес Маре из Акомы. И поскольку хозяин не соглашался доставить наложнице такое удовольствие, у нее оставался лишь один выход: перехитрить его.
Отбросив волосы за спину, Теани повела оголившимися плечами и направилась к открытой двери. Вошла она так тихо, что темноволосый мужчина не сразу догадался о ее присутствии. Теани воспользовалась этим моментом, чтобы присмотреться к нему.
Солдаты гарнизона Минванаби ценили своего первого сотника, признавая за ним редкое сочетание душевных качеств: нерушимая преданность дому, которому он служил, пылкость верований и неподдельная искренность. В бою он отличался постоянной готовностью к любым неожиданностям и способностью принимать быстрые и безошибочные решения, что и обеспечило ему стремительное продвижение по службе. Он казался слишком молодым для столь высокого поста, красивое лицо еще не избороздили морщины, но шрамы от заживших ран служили верными приметами его профессии. Однако для воина он был недостаточно толстокож, и, почувствовав себя задетым, мог вспылить, когда никто этого не ожидал. Впрочем, он как истый сын народа цурани умел напускать на себя непроницаемый вид, и судить о его настроении можно было лишь тогда, когда ему случалось захмелеть. Вот и сейчас для Теани не составило труда прочесть в его позе и выражении лица растерянность и раздражение, столь обычные для мужчины, которого бросила любовница. Куртизанка поздравила себя с успехом: все разыграно как по нотам. В отважном офицере она видела наивного простака, ополоумевшего от страстного влечения к ней и, как зеленый юнец, принимающего это влечение за любовь. Ей было ясно: сейчас она может вить из него веревки. Она обратит его в свое послушное орудие, как это до сих пор получалось у нее со всеми — и мужчинами и, женщинами, если ей это требовалось.
Со всеми, кроме Мары. Властительницу Акомы провести не удалось.
Стоя за спиной у Шимицу и улыбаясь самой завлекательной из своих улыбок, Теани протянула руку, чтобы коснуться его плеча.
Он мгновенно вскочил, выхватив из ножен меч, с которым не расставался ни на минуту, и повернулся, чтобы нанести разящий удар. В последнюю долю секунды он узнал свою возлюбленную, и меч застыл в воздухе, лишь краешком задев мягкий шелк платья.
— Женщина!..
Шимицу побледнел и снова покраснел, в равной мере возмущенный и тем, что Теани явилась так поздно, и тем, как она незаметно подкралась к нему. Когда же воин пришел в себя, он заметил странный блеск в ее глазах. Ее губы были слегка приоткрыты, словно меч казался ей любовником, устремившимся к ней в объятия. Она тяжело дышала, возбужденная близостью острия к ее плоти. Эти проявления извращенных страстей куртизанки несколько отрезвили Шимицу, и с самым хмурым видом он вложил меч в ножны.
— Ты, как видно, ума лишилась? Я же мог тебя убить!
Впрочем, гневная вспышка быстро сошла на нет. Запрокинув голову, Теани обратила к нему нежный взгляд и прижалась грудью к его тунике. И он наклонился к ней, как умирающий от жажды путник склоняется к прохладному роднику, и принял поцелуй, пряной приправой к которому было мимолетное дуновение смерти. Она знала, как разжечь в нем пламя. Не в силах совладать с порывом вожделения, Шимицу схватился за шнуровку ее платья:
— Ты можешь остаться со мной, любимая? Я так хочу услышать, что у Джингу много забот с гостями и тебе не придется ночью возвращаться в его постель!
Язычком коснувшись его уха, Теани уткнулась носом в шею любовника и жарким шепотом ответила:
— Сегодня Джингу не ожидает меня в своих покоях.
Это была ложь.
Почувствовав, как нарастает в нем нетерпеливый пыл, она отвела от себя его руки:

Предыдущая страница 17 Следующая страница


Дочь Империи 18

— Но и остаться с тобой я не могу.
Шимицу нахмурился:
— Почему? Ты уделяешь свои милости еще кому-нибудь?
Теани засмеялась и спустила платье с плеч, обнажив грудь. Шимицу старался сохранить суровый вид, но не мог оторвать взгляд от открывшихся ему прелестей.
— Я не люблю никого другого, мой доблестный воин. — Она подпустила в свой голос нотку сарказма — ровно столько, чтобы сомнения не вполне его покинули. — Сегодня меня ждет дело... государственной важности. Ну, а сейчас... мы так и будем понапрасну терять отпущенное нам время, или ты...
Поцелуем он заставил ее замолчать и, издав тихий стон, она нежно ответила на бурные ласки. Впрочем, она проявила достаточно сдержанности, чтобы в нем снова заговорило подозрение:
— Тогда почему же ты не пришла раньше?
Теани медленно откинула волосы за спину.
— Какой ты недоверчивый! Разве твоего меча не достаточно, чтобы угодить женщине?
Она отстранилась, преследуя при этом двоякую цель: подразнить его и дать ему возможность получше разглядеть ее полуобнаженное тело.
Схватив возлюбленную за плечи, Шимицу притянул ее к себе. На этот раз она с готовностью подалась ему навстречу. Ее ловкие пальцы скользнули в прорезь его туники, и он застыл в блаженном предвкушении, когда ее ноготки пробежались у него между бедер.
— Ах, какой могучий меч, — проворковала она и, состроив недовольную гримаску, пожаловалась:
— Господин Минванаби меня задержал... своими утомительными инструкциями. Кажется, он хочет прикончить сучку из Акомы и выбрал меня для этой грязной работы.
Хотя в эту минуту ее руки уже поглаживали "могучий меч" любовника, Шимицу отпрянул. Теани сразу поняла, что оплошала: то ли слишком быстро обнаружила свою цель, то ли ошиблась в выборе выражений. Она немедленно наклонилась, так чтобы ее волосы щекотали кожу на его бедрах, и теперь уже не ноготками, а языком принялась ласкать его мужскую плоть.
Шимицу вздрогнул от наслаждения, но уже через мгновение его руки у нее на спине напряглись, и он задумчиво произнес:
— Это очень, очень странно, любовь моя, что властитель дал такие инструкции.
В Теани сразу пробудился интерес. Она подняла голову и сделала вид, что собирается расшнуровать его сандалии.
— О боги, неужели тебе всегда приходится ходить в сандалиях с подковками даже у себя дома?
Словно не заметив нетерпеливого жеста Шимицу, она продолжала усердно трудиться над шнуровкой, не упуская возможности касаться — как бы ненароком — его колена своими затвердевшими сосками. Расчет оправдался: она довела его до такого состояния, что на следующий ее вопрос он ответил не подумав:
— Почему?.. О, властитель сказал мне вчера, что девчонка из Акомы умрет, но он желает сначала сломить ее дух. Надо нагнать на нее страху — он так сказал, — убивая по одному ее слуг и приближенных, и к тому моменту, когда настанет черед погибнуть ей самой, она должна остаться в полном одиночестве.
Тут Шимицу осекся и покраснел, поняв, что слишком распустил язык. Потянув красавицу за волосы, он заставил ее оторваться от сандалий, которые она так и не успела расшнуровать до конца.
— Я думаю, женщина, что ты лжешь. Ты уходишь не затем, чтобы убить Мару, а ради того, чтобы позабавиться с другим.
В глазах Теани вспыхнул огонь — отчасти потому, что грубое обращение всегда ее возбуждало, а еще оттого, что она с такой легкостью заставляла мужчин плясать под ее дудку. Она и не подумала оправдываться, а задала еще один вопрос-ловушку:
— Почему же ты решил, что я лгу?
Шимицу сжал ее запястье и резко рванул куртизанку к себе.
— Я сказал, что ты лжешь, потому что получил ясный приказ: завтра ночью я должен подстроить ложное вторжение вора и проследить за тем, чтобы Папевайо, командир авангарда Акомы, был найден мертвым на пороге спальни Мары. А если этот приказ не отменен, то с чего бы нашему господину давать тебе такое поручение — сегодня отправить девчонку в царство Туракаму?
Теани вызывающе вздернула подбородок:
— Откуда мне знать, что на уме у знатных вельмож?.. Любимый, ты уж слишком ревнив. Хочешь — давай заключим сделку, чтобы пощадить твои чувства. Сегодня я останусь с тобой, а господину Минванаби скажу, что не смогла проникнуть к ней и пустить в ход кинжал. Но ты за это должен будешь восстановить мою честь — завтра, заодно с Папевайо, убить и его хозяйку.
Охваченный любовной горячкой, Шимицу ответил тем, что порывисто прижал ее к себе, быстро освободил от легкого наряда и сбросил свои плащ и тунику. Теани понимала, что победила. Если сегодня он убедится, что она принадлежит ему и только ему, то завтра он исполнит любое ее желание. Трепет, объявший ее, он по ошибке принял за восторг страсти. Там, где дело касалось Теани, Шимицу не мог думать ни о чем, кроме любви. Ему и в голову не приходило, что опытная куртизанка просто хладнокровно и искусно разыгрывает выбранную ею роль, и все это ради единственной цели — увидеть, что Мара, властительница Акомы, лежит мертвая с кинжалом в груди.

* * *

После долгой и беспокойной ночи Мара проснулась. Сон не освежил ее и не прибавил сил. Ее подавленность передалась и служанкам, которые молча помогли ей одеться и вплели в волосы шелковые ленты. Накойя ворчала, как это всегда бывало по утрам. Не находя себе места и не желая дожидаться угощений, предложенных слугами из дома Минванаби, Мара поторопила Папевайо, чтобы он не слишком затягивал свой ежедневный ритуал заточки меча, а потом высказала пожелание пройтись по берегу озера, отчего ее первая советница приуныла вконец.
Не зная точной меры опасности, которой они подвергались, Мара предпочитала избегать какой бы то ни было рутины в своем поведении. Пока ей не представился случай смешаться с толпой гостей и понаблюдать, какие союзы сильны, а какие близятся к распаду, не было никакой надежды оценить подлинное могущество властителя Минванаби.
Мара глубоко дышала, пытаясь наслаждаться свежим воздухом и солнечными бликами на поверхности озера. То и дело — когда налетал ветерок — по водной глади пробегала легкая рябь. Рыбачьи лодки покачивались на якорях в ожидании людских рук, которые возьмутся за весла. Однако спокойствие озера не вносило покоя в душу. Видя, что Накойя еле передвигает ноги, Мара наконец предложила возвратиться в дом.
— Это разумно, госпожа, — одобрила Накойя такое решение, хотя выразила свое одобрение таким тоном, словно хотела сказать: да и с самого начала незачем было хозяйке прогуливаться там, где песок и тина могли испортить шелковые завязки сандалий.
Однако попрекам старой женщины не хватало запала. Забравшись в такую даль от родных краев, она чувствовала в сердце гнетущую пустоту. И когда они повернули назад и направились к дворцу Минванаби, с его садами и знаменами, Папевайо взял бывшую няню за руку, чтобы помочь и дать опору, и она не стала протестовать.

* * *

Праздничные увеселения начались с утра, хотя вряд ли можно было ожидать, что сановник, ради которого был задуман этот помпезный прием, прибудет раньше полудня. К тому времени, когда Мара вошла во дворец, большинство столпов имперской знати уже собрались, блистая великолепием плюмажей и драгоценностей, здесь самый воздух был насыщен флюидами разгоряченных амбиций. Игра Совета проникала во все поры цуранской жизни, но ничто так не способствовало ее накалу, как выдающиеся парадные церемонии. Гости могли прохаживаться под великолепными тентами, воздавать должное изысканным яствам, сплетничать и вспоминать о доблестных деяниях предков или — изредка — заключать пари или торговые сделки. Но при всем этом каждый из присутствующих властителей с напряженным вниманием приглядывался к тем, кто занимал в обществе более высокое положение, чем он сам, стараясь уяснить для себя, кто перед кем заискивает, надеясь на некие милости, а кто держится особняком, помалкивает или вообще отсутствует. Мара, как и все прочие, изучала лица и геральдические цвета домов, не забывая ни на минуту, что и она, в свою очередь, также является предметом наблюдения. Властитель Текталт и его сын, приветствуя ее, ограничились едва заметным кивком. Уже одно это могло послужить весьма знаменательной приметой: здесь многие позаботятся о том, чтобы их по возможности не видели рядом с Марой... пока не упрочится положение Акомы.
Словно не усмотрев ничего необычного в этом незначительном эпизоде, Мара подвела Накойю к столу и послала одного из слуг за закусками и прохладительными напитками. Свой выбор она ограничила только теми блюдами, которые видела на тарелках у других гостей, и когда яства были поданы, все окружающие получили возможность воочию убедиться, что никакие волнения не отбили аппетит у властительницы Акомы и ее первой советницы. Видел это и Папевайо, и он наверняка улыбнулся бы своей редкой улыбкой, если бы протокол допускал такую вольность со стороны почетного стража. Мара продумала все до тонкости: явиться к трапезе и воздерживаться от пищи было бы грубой ошибкой, и только опасение, что в противном случае придется вообще пропустить завтрак, могло побудить издерганную и сердитую Накойю приналечь на еду.
Результат не замедлил сказаться: некоторые из наблюдательных гостей, втайне восхищаясь мужеством Мары, кивнули ей в знак приветствия, хотя и постарались сделать это не слишком заметно для окружающих, другие пошептались в уголках, обсуждая увиденное. Были и такие, кого дела Акомы вообще не интересовали: у них хватало собственных забот.
Мара слышала, как властитель Ксакатекас разразился грубым горловым хохотом: он сказал нечто такое, от чего третий сын семьи Линг вздрогнул и побледнел. Отпрыски и родичи семейства Хосая были столь многочисленны, что казались вездесущими: куда ни повернись, взгляд натыкался на кого-нибудь из них. Уроженка севера, супруга властителя Качатекаса, бесстыдно флиртовала с первым советником Чилапанинго, хотя он и казался жестким и неподатливым, как пересохшая шкура нидры. Было весьма вероятно, что его отнюдь не прельщали ее заигрывания, но уклониться от них под каким-нибудь благовидным предлогом у него не было ни малейшей возможности — уж слишком быстро она тараторила и слишком цепко держалась за его рукав.
Мара взглядом обводила толпу. В глазах рябило от разнообразия одежд и оттенков геральдических цветов. Мысленно она разделила гостей на две категории. К одной относились ее союзники или те, кто не обладал достаточной силой, чтобы бросить вызов Акоме, к другой — те, кто представлял собою угрозу или хотел бы свести с Акомой какие-то старые семейные счеты. Поскольку Минванаби числился среди Пяти Великих Семей Империи Цурануани, каждый знатный дом прислал сюда своего представителя или представителей. Мара легко обнаружила семейные группы домов Кеда, Тонмаргу и Оаксатукан, окруженные стайками льстецов и прихлебателей.
Властители рангом пониже держались на некотором расстоянии или искали возможности заручиться благоволением кого-либо из сильных мира сего. Склонив голову в пурпурном тюрбане к своему первому советнику, властитель Экамчи, как видно, что-то вполголоса с ним обсуждал. Среди красных плащей дома Инродаки вопиющим диссонансом выделялись ливреи двух слуг, чью принадлежность к тому или иному дому Мара не сумела определить.
Внезапная мысль заставила ее вздрогнуть: она вдруг сообразила, что нигде не было видно ни одной туники алого и желтого цветов.
Словно почувствовав замешательство хозяйки, Накойя отставила тарелку с косточками джайги.
— Что-то я не вижу властителя Анасати, — многозначительно заметила она. — Если не сами боги задержали его, дочь моя... и тебе и твоему сыну грозит серьезная опасность.
Накойя не стала растолковывать очевидное, поскольку отсутствие столь выдающегося семейства, несомненно, имело политическую подоплеку. Первая же мысль, которая приходила на ум, была неутешительной: на обещание Текумы защищать Акому ради блага Айяки не приходится рассчитывать, если здесь нет ни его самого, ни его старшего сына. Без помощи Анасати все, чем располагала Мара, были ее пятьдесят воинов, расквартированных в казармах таким образом, что она не могла с ними связаться. Теперь холодность приветствия Текталта приобретала новый смысл: оскорбление, нанесенное Имперскому Стратегу взбешенным Бантокапи, вероятно, причинила имени Анасати больший урон, чем предполагала Мара. И в той же мере возросла опасность для нее самой. Властитель Минванаби мог вообразить себя достаточно сильным, чтобы стереть Акому с лица земли, а затем выиграть войну, которая неминуемо вспыхнет, когда Текума бросит свои войска на защиту титула Айяки.
— Не следовало тебе принимать это приглашение, — прошептала Накойя.
Резким жестом Мара отмела упрек. Да, теперь под ударом оказались два дома, но ее решимость не поколебалась. Она выживет и обратит поражение в триумф, если случай пошлет ей в руки подходящее оружие. Однако тревога из-за отсутствия союзника, на которого она надеялась, несколько ослабила ее бдительность, и кое-что важное из происходившего вокруг ускользнуло от ее внимания. Так, она не придала значения позднему появлению Теани на приеме и не заметила самодовольного выражения, которое появлялось на лице куртизанки каждый раз, когда той случалось бросить взгляд в сторону властительницы Акомы. И еще Мара не успела встать из-за стола достаточно быстро, чтобы избежать общества властителя Экамчи, который, с гнусной ухмылкой на лице, появился рядом с ней.
— Добрый день, властительница Акомы. Как удивительно, что ты не привела с собой кого-нибудь из своих воинственных чо-джайнов, чтобы охранять твое здоровье.
Мара чопорно поклонилась:
— Здоровье у меня превосходное, властитель Экамчи. И мне не требуется дополнительная охрана, когда со мной Папевайо.
Гримаса перекосила лицо толстяка: ведь некогда он имел возможность познакомиться с отвагой и боевым искусством командира авангарда Акомы. Однако что-то придавало ему храбрости, и Мара без труда догадалась, что в системе существующих союзов произошли какие-то изменения и Экамчи узнал об этом раньше, чем она. Невольно подражая отцу, она предпочла перейти в наступление и встречным вопросом спровоцировать собеседника на необдуманные высказывания:
— Ты, вероятно, недавно побеседовал с Текумой из Анасати?
— Э-э! — Властитель Экамчи был захвачен врасплох, но быстро овладел собой, и у него в глазах промелькнуло торжество. — Вынужден тебя огорчить: наш хозяин, властитель Минванаби, не пригласил Текуму из Анасати на эти празднества. Он не хотел напоминать Имперскому Стратегу о недавних неприятностях... о позоре, который навлек на этого достойнейшего человека его сын, посредством брака завладевший Акомой.
— Бантокапи умер с честью, — сухо возразила Мара. — Ты позоришь себя, дурно отзываясь о мертвом.
Ее слова звучали как предупреждение и угроза для чести Экамчи, если тот немедленно не переменит предмет разговора.
Однако, перед тем как отступить, он напоследок нанес ей еще один укол:
— Так или иначе, мне известно, что Текума не мог бы прибыть сюда, даже если бы обстоятельства это позволили. Я слышал, что ему сейчас не до праздников: грабители напали на богатейший из его караванов и перебили охранников, всех до единого. Он лишился своих товаров и потерял две сотни воинов... по милости шайки гнусных разбойников.
Властитель Экамчи улыбнулся: ему — не хуже чем ей — было известно, что стоящие вне закона отщепенцы не способны устроить подобную резню. Какой-то знатный дом не побоялся выступить против Анасати, а из всех таких домов только один находился в состоянии кровной вражды с Акомой, которая умудрилась заручиться неохотной поддержкой Анасати.
— Помолись богам о здоровье своего сына, — глумливо посоветовал властитель Экамчи.
Он быстро удалился, и Мара упустила возможность ответить ему как хотелось бы. То, что столь захолустный властитель посмел ее оскорбить, поразило ее как гром с ясного неба, но это же послужило напоминанием, что в глазах врагов — даже самых ничтожных — ее смерть казалась делом решенным.

Глава 15
ВИНОВНИК ТОРЖЕСТВА

Появился Имперский Стратег.
Он вошел под торжественные звуки флейт, его расшитая золотом белая мантия сверкала под лучами солнца.
Роскошь его одеяния составляла разительный контраст с черным облачением двух фигур, выступавших слева и справа от Имперского Стратега. Увидев их, гости мгновенно смолкли. Даже властитель Минванаби испытывал не свойственную ему робость.
Когда Джингу шагнул вперед, чтобы приветствовать второго по могуществу человека Империи, его поза выражала не заносчивую развязность, а покорность и почтение. Да и трудно было ожидать другого в присутствии Всемогущих. Намерения магов были непознаваемы, а их действия неоспоримы. Они были по ту сторону закона, и единственная их цель заключалась в служении Империи.
То, что Альмеко привел двух магов на празднование дня своего рождения, вызвало некоторую растерянность у каждого из гостей: в присутствии Непостижимого, грозившего неведомой опасностью, никакой план не мог служить гарантией успеха, ни одному союзнику нельзя было вполне доверять. Никто ничего не знал наверняка, одни поговаривали, что Альмеко сумел добиться поддержки некоторых из Всемогущих, другие предполагали, что все важные решения Имперского Стратега исходят из Города чародеев.
Мара наблюдала традиционный ритуал поздравлений с удобного места в укромном уголке зала. Она даже испытала некоторое облегчение, увидев Всемогущих рядом с Альмеко, так как всеобщее внимание было отвлечено от ее персоны... по крайней мере, на какое-то время. Ее утомила необходимость выдерживать испытующие взгляды гостей, а от назойливых расспросов властителя Экамчи о причинах отсутствия Текумы ей и вовсе стало тошно. Считалось, что Всемогущим ничего не стоит пресечь самую изощренную интригу, в любой момент они могли прибегнуть к магии. Они выносили приговор и вершили кару по своему усмотрению, их слово было законом. Они могли бы уничтожить Джингу в его собственном доме, если бы сочли, что в нем таится угроза для Империи, в этом случае Десио только поклонился бы и произнес нараспев ритуальную фразу: "Воля твоя, Всемогущий".
Однако Всемогущие, как правило, держались в стороне от Игры Совета, иные цели привели сюда двух чародеев. Мара улыбнулась. Какой бы ни была причина их прихода, последствия могут оказаться двоякими. С одной стороны, у ее врага возникли новые заботы, но зато и Минванаби получил неожиданную возможность привести в исполнение свой злодейский замысел, пока внимание гостей приковано к таинственной паре.
Мара обдумывала тайный смысл происходящего, а тем временем гости уже начали собираться — каждая семья в соответствии с ее рангом, — чтобы засвидетельствовать свое уважение Имперскому Стратегу. Приближался момент, когда Маре и Накойе придется покинуть свою укромную нишу, так как Акома была одним из самых древних родов Империи, первым после Пяти Великих Семей. Две семьи — Кеда и Тонмаргу — уже стояли наготове впереди Мары. Когда же за ними устремился властитель Ксакатекас, правительница Акомы двинулась через толпу.
— Иди медленно, — предупредила она Накойю.
В отличие от остальных семей, которые шествовали большими группами, включающими сыновей, дочерей, зятьев, невесток, братьев и сестер — да еще каждому кровному родственнику разрешалось иметь почетного стража — собственная свита Мары состояла из первой советницы и Папевайо.
Многие властители и их советники даже не обращали внимания на властительницу Акомы до тех пор, пока она не проходила мимо них, так как величие и власть редко обходятся без грома фанфар.
Из обрывков разговоров, которые Мара могла услышать по пути, она успевала понять их смысл, прежде чем собеседники замечали ее приближение. В нескольких группах шептались о том, что в двух спутниках Альмеко удалось опознать тех самых Всемогущих, по милости которых Ассамблея Магов поддерживала кампанию Имперского Стратега в варварском мире. В обществе Стратега часто видели и других магов, о которых говорили как о его любимчиках. Низко надвинутые капюшоны мешали разглядеть лица, но если эти двое — действительно Эргоран и его брат Элгахар, то кое-кто из властителей, плетущих нити заговоров, сегодня может потерпеть неудачу.
Когда семейство Ксакатекас приступило к исполнению положенных поклонов, Мара, напутствуемая Накойей, взошла на возвышение. Пока она поднималась по ступеням, у подножия лестницы уже остановились следующие за ней Камацу из рода Шиндзаваи и его сын. Но вот Ксакатекасы отошли, и Мара оказалась лицом к лицу с Альмеко и с хозяином дома, Джингу Минванаби.
Оба Всемогущих располагались по одну сторону от Альмеко, особый ранг магов ставил их вне любых церемониальных правил. Но, выпрямившись после поклона, Мара успела перехватить проницательный взгляд одного из них и распознала под черным капюшоном крючковатый нос и тонкие губы Эргорана.
Как бы помогая Маре подняться. Имперский Стратег взял ее за руку, летучая искра сарказма промелькнула в его улыбке, когда в ответ на ритуальное приветствие властительницы Акомы он милостиво склонил голову. Очевидно, Альмеко не забыл их последнюю встречу, когда она покорно повторила слова Бантокапи насчет ночлега в хлеву у нидр. Этикет не позволял ему касаться этой темы, ибо ритуальное самоубийство сняло пятно с чести Акомы. Но ничто не препятствовало Стратегу завести с Марой беседу и направить ее в такое русло, чтобы гостье пришлось несладко.
— Госпожа Мара, какая приятная неожиданность! Я чрезвычайно рад удостовериться, что ты унаследовала доблесть твоего отца, иначе ты не решилась бы сунуться в это змеиное гнездо.
Все еще держа Мару за руку и поглаживая ее с показной отеческой заботой, он обернулся к властителю Минванаби. Хозяин дома стоял, пытаясь подавить раздражение, не меньше Мары пораженный последним замечанием Альмеко. А тот не унимался:
— Джингу, ты же не собираешься омрачить кровопролитием празднование моего дня рождения, правда?
Властитель Минванаби побагровел и забормотал что-то невразумительное, но Альмеко прервал его. Вновь обратившись к Маре, Стратег посоветовал:
— Ты только не позволяй своему телохранителю слишком крепко спать у твоей двери, госпожа. Если Джингу вздумает убить тебя без соблюдения правил приличия, то я буду чрезвычайно зол на него. И он это знает. — Стратег покосился на могущественного союзника. — Не говоря уже о том, что он поручился за безопасность всех гостей, и, следовательно, ничего не выгадает от твоей погибели, раз ему придется поплатиться за это собственной жизнью.
Виновник торжества от души рассмеялся. И Мара поняла, что Великая Игра была для этого человека поистине только игрой. Если бы Джингу мог убить правительницу Акомы таким способом, который позволил бы ему полностью снять с себя ответственность за это злодеяние, то Альмеко не только не стал бы негодовать, но мысленно рукоплескал бы властителю Минванаби за искусство заметать следы. И даже если бы Джингу потерпел неудачу, для Альмеко все эти события послужили бы просто занимательным развлечением. Мару бросило в жар. Сохранять безмятежный вид становилось все труднее. И в этот момент стоявший в двух шагах от нее второй сын властителя Шиндзаваи что-то прошептал отцу. Глаза Альмеко сузились, заметив мертвенную бледность лица Мары, он с наигранным сочувствием пожал ее руку:
— Не огорчайся, птичка, Джингу может удивить нас всех примерным поведением. — С широкой ухмылкой Альмеко добавил:
— Конечно, сейчас соотношение сил не в твою пользу, но все же шансы дожить до конца празднества у тебя есть, хотя они действительно невелики.
Он не выказывал намерения отпустить Мару и явно собирался еще позабавиться на ее счет, но тут раздался вежливый голос:
— Господин Альмеко... — вступил в разговор Камацу из Шиндзаваи. Искушенный жизнью, проведенной среди дворцовых интриг, бывший полководец клана Каназаваи переменил предмет разговора с изяществом, на которое вряд ли был способен кто-либо еще из присутствующих:
— Всего лишь несколько минут тому назад госпожа Мара напомнила, что во время ее свадьбы у меня не было благоприятной возможности представить тебе моего младшего сына.
Воспользовавшись тем, что обращение Камацу отвлекло от нее внимание Альмеко, Мара сумела высвободить пальцы из захвата Стратега. Она отступила на полшага влево, такое же движение без малейшей задержки сделал и Камацу. Имперскому Стратегу оставалось только одно: примириться с мыслью, что перед ним стоит уже не Мара, а властитель Шиндзаваи. Статный юноша сопровождал отца. Камацу улыбнулся и проговорил:
— Позволь представить тебе моего второго сына, Хокану. — Альмеко нахмурился, маска благодушия едва не упала с его лица. Он повернул голову к молодому Хокану, но пренебрежительное замечание, на какие он обычно не скупился, не успело слететь с его губ. Как ни в чем не бывало, Камацу продолжил:
— Его старшего брата Касами ты, несомненно, помнишь, Альмеко: он военачальник второй армии клана Каназаваи в твоем войске.
В словах Камацу придраться было не к чему, пришлось Стратегу взять себя в руки и пробормотать что-то благосклонное.
Другие семьи уже стояли на лестнице, ожидая, пока настанет их черед приветствовать Стратега, чтобы дать им возможность подняться на возвышение, отец и сын Шиндзаваи еще на шаг продвинулись вперед. Альмеко еще раз перевел взгляд на Мару, но Камацу завершил эту часть церемонии словами:
— Мы не станем больше отнимать твое время, господин: здесь многие желают тебя приветствовать. Да озарят боги улыбкой праздник твоего дня рождения.
Следующая семья поднялась на возвышение, и Стратегу пришлось принять очередную порцию поклонов и приветствий. Тем временем Мара успела снова взять себя в руки. Она мысленно возблагодарила богов за то, что они вернули ей разум, и, обернувшись к властителю Шиндзаваи, наклонила голову в знак искренней признательности. Камацу уже удалялся прочь от очереди гостей, но ответил ей легким кивком.
В его манере держаться Мара уловила то, чего не видела ни в ком с того самого момента, как вступила в пределы владений Минванаби, а именно — сочувствие. Возможно, властитель Шиндзаваи не числился среди ее союзников, но ясно показал, что не является и врагом. Он многим рисковал, когда прервал злую забаву Стратега, и сделал это весьма дерзко.
Сын не сразу последовал за отцом, и Мара заметила, что за ней следят его темные глаза. Она ответила на этот взгляд чуть заметной улыбкой, но не рискнула выразить свою благодарность словами, чтобы не дать властителю Минванаби повода вообразить, будто Акома и Шиндзаваи заключили против него союз.
Накойя настойчиво тянула госпожу за рукав, пытаясь поскорее увести ее в безопасный уголок.
— Нужно уносить отсюда ноги, Мараанни, — заклинала ее первая советница, воспользовавшись минуткой, когда Папевайо расположился между своей госпожой и прочими гостями, загородив собой Мару и Накойю от посторонних взглядов. — Здесь у тебя нет ни одного союзника, а Стратег делает из Акомы посмешище. Если ты останешься — лишишься жизни, а Кейоку придется воевать, спасая Айяки. Лучше уж снести позор бегства, чем рисковать потерей натами.
Мара опустилась на вышитую подушку, борясь со слабостью:
— Сейчас нам нельзя покидать этот дом.
— Дитя мое, это необходимо! — Никогда еще старая женщина не была так близка к тому, чтобы публично выказать страх. Опустившись на пол около хозяйки, она не прекращала попыток:
— На карту поставлено будущее Акомы!
Мара ласково похлопала по руке первой советницы:
— Мать моего сердца, нам не избежать этого испытания. И дело не только в том, что у нас на руках совсем не останется сильных карт и мы не сможем стать ничем иным, кроме как мишенью для шуточек Альмеко, но я сомневаюсь, дадут ли нам уйти отсюда живыми. Если нам даже удастся как-нибудь перелететь через границы Минванаби, мы окажемся легкой добычей для ряженых "бандитов", без всякого риска для Джингу. Но здесь, где он поручился за безопасность гостей, у нас есть шанс уцелеть.
— Не рассчитывай на это, госпожа, — угрюмо вымолвила Накойя. — Если Джингу из Минванаби позволил дочери Седзу прибыть сюда, значит, он и мысли не допускает, что у нее остается хоть один шанс спастись. Для тебя это место подобно гнезду из ядовитых колючек, наполненному сотней смертельных ловушек. Даже с помощью богов ты не сможешь их избежать.
Мара выпрямилась с гневным блеском в глазах:
— Ты все еще считаешь меня девочкой, почтенная матушка. Это ошибка. Ни угрозы Джингу, ни даже глумление Имперского Стратега не заставят меня поступиться честью предков. Не знаю как — с помощью хитрости или политического расчета, — но мы ускользнем из этой западни и отпразднуем победу.
Хотя в глубине души Мару терзал такой же страх, как и Накойю, она умудрилась произнести эти слова самым уверенным тоном, и старая няня слегка успокоилась. Все это время Хокану из Шиндзаваи, стоявший в другом конце зала, любовался гордой осанкой Мары из Акомы. Его восхищала ее смелость, которой трудно было ожидать от столь молодой женщины. Если Минванаби желал ее смерти, то его заговор должен быть продуман весьма тщательно, ибо эта властительница была истинной дочерью своего отца.

* * *

Послеполуденные часы тянулись томительно долго. Вниманию гостей были предложены выступления музыкантов и акробатов, а также одноактный фарс в стиле Сегуми. Однако даже в присутствии Всемогущих любовь цуранской знати к изящным искусствам не могла полностью возобладать над азартом политических игр.
Недавно стало известно, что позиции имперского войска в варварском мире оказались чрезмерно растянутыми. Это ставило Стратега в весьма затруднительное положение, чем и надеялись воспользоваться в своих интересах некоторые властители.
Врата между двумя мирами — Келеваном и Мидкемией — открывались и закрывались исключительно по воле магов. И теперь, когда двое из них сидели посреди гостей, подобные духам полуночи, даже самые отважные из властителей не решались добиваться поддержки своим замыслам.
Многие не скрывали досады на то, что на празднестве, устроенном в честь дня рождения Альмеко, виновник торжества так назойливо выставляет напоказ свои связи с Всемогущими.
Когда занавес упал и актеры в последний раз поклонились публике, на деревянный помост, установленный для спектакля, шагнул Десио Минванаби. Подняв руки, он призвал всех к молчанию, и шепотки в зале прекратились. Десио опустил руки с нарядными кружевными манжетами на рукавах и возвестил:
— Разведчики Минванаби принесли весть об опасных беспорядках на реке. С севера явилась банда речных пиратов, вблизи от границы нашего поместья разграблены и сожжены две барки.
Ропот наполнил зал, затем он утих, и наследник Минванаби добавил:
— Властитель Джингу слышал требование Имперского Стратега, чтобы празднование его дня рождения не было омрачено кровопролитием. Во избежание подобной беды отец распорядился поднять цепь, расположенную ниже по течению от молитвенных ворот, и перекрыть таким образом выход из озера. Любое судно, которое попытается проникнуть к нам со стороны реки, будет уничтожено, как только окажется на виду! Если же кто-либо из гостей пожелает отбыть с празднества, не дожидаясь его окончания, то необходимо заблаговременно предупредить нас об этом, и воины караула получат приказ пропустить их.
Десио завершил речь почтительным поклоном и выразительной улыбкой, предназначенной исключительно для властительницы Акомы.
Потом его сменили на подмостках акробаты, и праздник покатился своим чередом.
Маре удалось сдержать негодование, которое вызвало у нее последнее изобретение Минванаби. Он не только сумел повернуть все таким образом, что любая попытка покинуть его поместье окажется равносильной публичному признанию в трусости, но и обзавелся превосходным оправданием на тот случай, если его гостя случайно прирежут на реке неведомые злодеи, сам же он останется совершенно чист. Без ведома Минванаби нельзя было даже послать гонца в поместье Акомы.
Мара взглянула на Папевайо, и его глаза сказали ей, что он все понял: даже Кейока невозможно ни о чем предупредить. Сейчас ставки в игре стали гораздо выше, чем мог предвидеть любой из ее советников. Если она погибнет, то, скорей всего, нападение на Айяки произойдет раньше, чем весть о ее кончине достигнет пределов Акомы.
Старый друг властителя Седзу, Патаки из Сиды, проходил мимо ее стола и вежливо поклонился. Тихим голосом, который могли услышать только Мара и Накойя, он сказал:
— Ты поступишь благоразумно, если отошлешь своего телохранителя отдохнуть.
— Это мудрый совет, господин. — Она улыбнулась, стараясь скрыть усталость. — Но я уже предлагала ему именно это, а Папевайо говорит, что ему не хочется спать.
Престарелый властитель кивнул, сознавая, как и все они, что преданность воина не будет лишней.
— Будь начеку, дочь Седзу, — сказал Патаки. — Альмеко не питает к Джингу дружеских чувств и с удовольствием полюбовался бы крахом честолюбивых замыслов Минванаби. Но сейчас ему нужна поддержка этого семейства на полях сражений в варварском мире. Поэтому Альмеко не лишит Джингу своей милости, если тот сумеет убить тебя, не опозорив свой род. — Властитель Сиды бросил мимолетный взгляд на помост, где обедали почетные гости, и задумчиво добавил:
— Ну а уж если Джингу будет уличен в нарушении клятвенного обязательства оберегать безопасность гостей, Альмеко с еще большим наслаждением посетит церемонию ритуального самоубийства властителя Минванаби. — Патаки улыбнулся, словно они обменивались шутками. — Многие из присутствующих здесь причастны к тому, что приключилось с Акомой, госпожа. Но никто не будет действовать против тебя, кроме Минванаби. По крайней мере, ты знаешь своего врага.
С внезапной сердечностью Мара отозвалась:
— По-моему, властитель Патаки, я знаю также и одного друга.
Старик рассмеялся, словно оценил остроумный каламбур:
— Сида и Акома прекрасно ладили друг с другом на протяжении многих поколений. — Он взглянул на отведенный ему стол, за которым сидели два его внука. — Время от времени твой отец и я даже поговаривали о возможном союзе. — С этими словами он пытливо всмотрелся ей в лицо. — Хотелось бы надеяться, что в один прекрасный день мы с тобой сможем побеседовать о таких делах. Но сейчас я должен возвратиться к своей семье. Да хранят тебя боги, госпожа.
— И да хранят они Сиду, — пожелала в ответ Мара. Накойя наклонилась поближе к хозяйке и прошептала:
— Во всяком случае, один человек здесь нашелся, подобный твоему отцу.
Мара кивнула:
— И даже от него не придется ждать поддержки, когда Джингу примется за дело.
До той поры, пока не нарушены формы приличий, полагалось следовать непреложному правилу: если слабый умирает на глазах у всех, наблюдатели не должны вмешиваться или протестовать. Минванаби нанесет удар. Единственный вопрос — когда.

* * *

Сумерки за открытыми окнами скрадывали береговую линию, и при свете вечерней зари озеро мерцало, словно лист серебряной чеканки. Одна за другой зажигались звезды. Тем временем рабы с факелами и кувшинами с маслом совершали свой привычный обход, зажигая лампы. Вскоре должно было совсем стемнеть, с наступлением ночи опасность возрастала. Мара проследовала в пиршественную залу вместе с прочими гостями, стараясь выглядеть так же, как они, — веселой и оживленной. Если бы ей было позволено мечтать, она сейчас мечтала бы об одном — о роли воина, чтобы сражаться в доспехах и с мечом, пока смерть не отыщет ее или ее врагов... но идти через возбужденную толпу, видеть сияющие улыбки, слышать беспечный смех, и все это время нести в сердце, не показывая виду, неизбывный давящий страх — это значило бессильно дожидаться, пока достоинство не обратится в маску, под которой скрывается безумие.
Лучшие повара Империи готовили ужин для этого вечера, но Мара не чувствовала вкуса еды, которую брала с роскошных подносов, украшенных ободками из редкого металла. Она соглашалась отведать то одно, то другое, чтобы успокоить Накойю, но в голове назойливо билась одна мысль — что Папевайо сейчас борется с одолевающим его сном. Всю прошлую ночь напролет он бессменно стоял на страже у ее дверей, и хотя боги наделили его телесной силой, острым умом и волей, не приходилось надеяться, что он сможет так же бодрствовать и еще одну ночь. При первой же возможности Мара извинилась перед любезными хозяевами и попросила разрешения удалиться на покой.
Черные тени, отбрасываемые глубокими капюшонами, не позволяли понять выражение лиц Всемогущих, но их глаза следили за Марой, когда она встала из-за стола. Сидевший справа от них Альмеко широко улыбнулся, толкнув локтем под ребро властителя Минванаби. И многие глаза с презрением следили, как властительница Акомы помогала своей престарелой первой советнице подняться на ноги.
— Желаю тебе приятных сновидений, — пробормотал Десио, наследник Минванаби, когда маленькая группа направилась к выходу в коридор.
Мара была слишком утомлена, чтобы отвечать. Но мгновением позже ей пришлось пережить еще один удар по самолюбию: властитель Экамчи, не уступив ей дорогу, протиснулся в дверной проем перед ней. Папевайо заметил, как окаменели плечи госпожи. Одна лишь мысль, что этот надутый истукан может нанести ей новое оскорбление, привела воина в ярость. И, прежде чем Мара успела сказать хоть слово, прежде чем кто-либо из гостей обратил внимание на небольшую заминку в дверях, Папевайо схватил властителя Экамчи за плечи и вытолкнул в коридор, в сторону от дверного проема.
У властителя Экамчи даже дух занялся от неожиданности. Затем его пухлые щечки возмущенно заколыхались.
— Гнев богов!.. — негодующе зашипел он. — Ты, чурбан неотесанный! Думаешь, ты можешь меня тронуть, и тебе это сойдет с рук?!
Позади него загремели оружием его телохранители, но в узком коридоре они не могли обойти расплывшуюся фигуру взбешенного властителя и, следовательно, не могли добраться до Папевайо.
Командир авангарда Акомы отнесся к угрозам с подобающей невозмутимостью:
— Если ты еще хоть раз проявишь неуважение к моей госпоже, я тебя "трону" так, что тебе будет очень больно!
Пока Экамчи брызгал слюной, его телохранители пребывали в растерянности: немедленно покарать обидчика они не могли, поскольку от него их отделяла объемистая фигура хозяина, если же попытаться обогнуть это препятствие, то нападению со стороны Папевайо мог подвергнуться сам властитель, прежде чем они успеют помешать наглецу.
— Посторонись, — решительно сказала Мара господину Экамчи, который все еще загораживал ей путь. — Даже ты, Текачи из Экамчи, не посмеешь запятнать кровопролитием празднование дня рождения Имперского Стратега.
Толстый властитель побагровел еще больше.
— Для слуги, поднявшего руку на человека моего ранга, приговор известен заранее: смертная казнь, — злобно фыркнул он.
— Разумеется, — глубокомысленно подтвердила Мара.
Папевайо приподнял свой шлем, явив миру черную повязку позора.
Властитель Экамчи побледнел и придвинулся к стене, бормоча поспешные извинения. Он не мог требовать казни уже осужденного человека и не мог отдать своим стражникам приказ напасть на Папевайо: ведь этим он только угодил бы мерзавцу, даровав ему почетную смерть от клинка.
Попав впросак и за это еще больше возненавидев Мару, Экамчи с самым надменным видом направился к пиршественному столу.
— Давай поспешим, — шепнула Мара Накойе. — Коридоры для нас небезопасны.
— А по-твоему, наши покои чем-нибудь лучше капкана? — возразила старушка, но пошла побыстрей.
Как и предполагала Мара, в уединении и тишине Накойя быстро собралась с мыслями, и ее деятельный ум заработал.
Сменив праздничный наряд на более удобное домашнее одеяние и усевшись на подушки, первая советница принялась бесстрастно поучать свою госпожу, излагая ей методы выживания в неприятельском логове.
— Ты должна расставить снаружи лампы, напротив каждой из перегородок, — настойчиво внушала Накойя. — Тогда, если убийца попытается к тебе проникнуть, ты увидишь на перегородке его тень. Зато внутри надо разместить лампы между тобой и окнами: тот, кто рыщет снаружи, не должен видеть твой силуэт.
Мара кивнула, благоразумно предоставив Накойе выговориться.
Про все эти хитрости с лампами ей когда-то рассказывал Лано, и она сразу же после приезда в Минванаби подробно растолковала одной из своих служанок, каким образом нужно расположить светильники. Вскоре яркий свет уже заливал комнату, где сидели Мара с Накойей, Папевайо занял пост у входа.
Теперь, когда все возможные меры предосторожности были приняты, пора было обратиться к другим заботами некоторыми из своих тревог Мара поделилась с первой советницей:
— Накойя, что же будет с нашими пятьюдесятью воинами в казармах? Минванаби поручился за безопасность гостей, но ведь на свиту это ручательство не распространяется! Боюсь, с ними может случиться беда.
— Не думаю, — возразила старушка с уверенностью, которая могла бы показаться неожиданной после целого дня страха и назащищенности.
Мара готова была вспылить, но сдержалась:
— Да ведь подстроить их убийство — проще простого! Достаточно поднять ложную тревогу... объявить, например, что в казармах людей косит вспышка летней горячки... достаточно лишь подозрения на эту болезнь — и трупы будут сожжены. Никто не сможет доказать, как погибли наши солдаты...
Накойя коснулась запястья Мары:
— Ты напрасно мучаешь себя, Мараанни. Минванаби не станет утруждать себя такими пустяками, как расправа с твоими воинами. Госпожа моя, все, что ему требуется, — это прикончить тебя с Айяки. И тогда каждый, кто сейчас носит зеленые доспехи Акомы, станет серым воином, не имеющим хозяина и проклятым богами. По-моему, такой исход больше по вкусу Джингу.
Первая советница замолчала и взглянула на хозяйку, желая понять ее отклик на сказанное, но глаза у той были закрыты. Тогда она заговорила снова:
— Мара, послушай меня. Кругом притаились другие опасности, и каждая — словно релли, свернувшаяся в темноте. Ты должна остерегаться Теани. — Накойя выпрямилась, всем своим видом показывая, что намерена высказаться до конца. — Я весь день наблюдала за ней, а она глаз с тебя не спускала, стоило тебе отвернуться.
Но Мара была слишком утомлена, чтобы все время держаться настороже. Опершись на локоть, она полулежала на подушках, обрывки мыслей сменяли друг друга беспорядочной чередой, и она не пыталась управлять ими. Своим мудрым многоопытным взглядом Накойя видела, что у ее госпожи уже не осталось сил. Нельзя было допустить, чтобы она заснула: если совершится нападение, она должна быть готова погасить лампу и метнуться в угол, который заранее указал ей Папевайо. Он хотел быть уверенным, что не заденет ее ненароком, когда начнет крушить все на своем пути.
— Ты меня слышишь? — резко спросила Накойя.
— Да, мать моего сердца.
Мара слышала, но если сам Имперский Стратег усматривает в бедствиях Акомы всего лишь способ позабавиться... стоило ли беспокоиться из-за какой-то Теани?
Мысли Мары были заняты другим. Каким образом могли бы отстоять честь Акомы Лано или ее отец, властитель Седзу, окажись они в таком же положении, как она? Какой совет дали бы ей те, кого погубило предательство Минванаби? Но никакие голоса ей не отвечали. Приходилось полагаться только на собственный разум. То и дело она соскальзывала на несколько минут в беспокойную дремоту. И хотя властительница Акомы сама прекрасно понимала, что спать нельзя, сейчас она больше всего напоминала худенького испуганного ребенка. И Накойя, которая вынянчила ее на своих руках и пестовала все эти годы, отступилась. Она перестала терзать госпожу разговорами, поднялась с подушек и занялась перекладыванием вещей в дорожных сундуках.
Мара уже спала глубоким сном, когда старая няня вернулась с охапкой прозрачных шарфов и шалей в руках. Все это она сложила около ночника, поставленного в изголовье спальной циновки, — то был последний оборонительный рубеж, который она успела подготовить, прежде чем изнеможение и ее свалило с ног. Чему быть, того не миновать. Две женщины, две девушки-служанки и один смертельно усталый воин не могли рассчитывать на успех, когда им противостояли все силы дома Минванаби.
Накойя надеялась только на то, что покушение состоится с минуты на минуту, пока еще у Папевайо не притупилась бдительность и он сумеет отразить удар.
Но ночь тянулась мучительно медленно, без всяких происшествий. Старая няня клевала носом и дремала, в то время как по другую сторону от перегородки боролся со сковывающей мглой утомления воин, стоявший на своем посту. Сказывалось непосильное напряжение минувших суток, любое шевеление в саду, любые случайные очертания наводили на мысль об опасностях и засадах. Но стоило Папевайо несколько раз моргнуть, как настороживший его призрак оказывался кустом или деревцем, а то и просто игрой лунного света, когда месяц то показывался из-за облаков, то вновь скрывался за ними. Иногда верный страж задремывал, но стряхивал сонную одурь и мгновенно выпрямлялся при малейшем намеке на шум. И все-таки нападение, когда оно наконец произошло, застало его врасплох.

* * *

Мара очнулась от забытья, не сразу осознав, где она находится и что происходит вокруг.
— Кейла?.. — пробормотала она, назвав имя девушки, которая обычно прислуживала ей дома.
И сразу вслед за этим она вскочила в испуге, услыхав страшный звук рвущейся бумаги и треск деревянных реек. Совсем недалеко от нее раздался глухой удар от падения чьих-то тел, а потом короткий вскрик боли.
Мара скатилась с подушек, по пути налетев на Накойю. Та проснулась с пронзительным воплем, и пока Мара пыталась добраться до спасительного потайного уголка, который приготовил для нее Папевайо, Накойя задержалась там, где была. Она схватила припасенные шарфы и дрожащими руками набросила их на слабо горящий ночник. Огонь расцвел как сказочный цветок, разгоняя тьму. Мара споткнулась и ушибла ногу о боковой столик, про который и думать забыла. Из темноты по другую сторону разорванной перегородки слышались наводящие ужас звуки борьбы.
Тогда закричала и Мара.
Стеная и умоляя Лашиму о покровительстве, Мара пыталась что-нибудь разглядеть сквозь огонь и дым, клубящийся вокруг лампы. Она увидела, что Накойя подняла загоревшуюся подушку и тычет этой подушкой в продырявленную перегородку, поджигая торчащие клочья бумаги.
Языки пламени взметнулись вверх и осветили двух воинов, сцепившихся на пороге в жестоком единоборстве. Папевайо сидел верхом на распростертом во весь рост незнакомце, руки каждого были сомкнуты на горле врага. Оба были примерно одинакового роста и телосложения, но мало нашлось бы равных Папевайо по ярости в битве. Сейчас бой шел не на жизнь, а на смерть, и каждый из сражающихся стремился задушить другого. Багровые лица обоих казались масками агонии. Вглядевшись более пристально, Мара ахнула: из плечевой прорези доспехов Папевайо торчала рукоятка кинжала.
Но даже раненый, он сохранял достаточно сил, чтобы продолжать борьбу. Пальцы, сжимавшие его горло, слабели и соскальзывали. Последним рывком Папевайо поднял вверх голову убийцы и стиснул ее обеими руками, так что можно было услышать треск ломающихся костей. По телу врага пробежала последняя судорога. Папевайо разжал пальцы, и труп врага с не правдоподобно вывернутой шеей упал на пол. Во внутреннем дворе задвигались смутные тени. Накойя не стала разбираться, кто там находится, но завопила во весь голос:
— Пожар! Проснитесь! Проснитесь! В доме пожар!
Мара поняла ее замысел и тоже стала звать на помощь. В такое засушливое лето любой цуранский дом мог сгореть дотла просто от небрежного обращения с одной-единственной лампой. А пламя, заполыхавшее по милости Накойи, уже подбиралось к столбам, служившим опорами для черепичной кровли. Угрозу пожара должны были воспринять все — и сами Минванаби, и слуги, и гости. Они непременно явятся сюда... хотя, может быть, слишком поздно.
Когда огонь разгорелся ярче, Мара увидела, как Папевайо, оставшийся без меча в рукопашной схватке, оглянулся через плечо и пропал из виду, устремившись к чему-то такому, что привлекло его внимание. За этим последовали звуки, от которых у Мары кровь застыла в жилах: всхлип клинка, вспарывающего плоть, и низкий короткий стон. Она сорвалась с места, окликая Папевайо, и успела лишь увидеть, как ее почетный страж неловко повернулся и тяжело рухнул на пол. Позади него в отблеске пожара ярко высветился оранжевый плюмаж офицера гвардии Минванаби. Первый сотник Шимицу выпрямился, сжимая в руке окровавленный меч, и его глаза были глазами убийцы.
Однако Мара не кинулась бежать. За окнами появились приближающиеся огни, перегородки раздвинулись, и вбежали наспех одетые люди, разбуженные воплями Накойи.
Присутствие свидетелей спасло Маре жизнь. Остановившись лицом к лицу с убийцей Папевайо, она спросила:
— Может быть, ты пожелаешь убить и меня... на глазах у всех гостей и тем самым обречь твоего господина на смерть?
Шимицу бросил осторожный взгляд в одну сторону, а потом в другую. Отовсюду бежали люди. Пламя рвалось вверх и почти достигло крыши; многоголосый хор присоединился к крикам Накойи. Тревожная весть о пожаре быстро облетела всю усадьбу, и вскоре каждый из жителей Минванаби, способный передвигаться, должен был явиться сюда с кадками и бадьями для воды.
Возможность убить Мару была упущена. Кодекс воина не позволял Шимицу, при всей его любви к Теани, поставить куртизанку выше чести. Он поклонился и вложил в ножны оскверненный меч.
— Госпожа, я только помог твоему почетному стражу покарать вора. А если он погиб, выполняя свой долг, — значит, такова воля богов. Но тебе теперь нужно спасаться от огня!
— Вора?..
Мара чуть не задохнулась от негодования. У ее ног лежал недвижный Папевайо, и из плеча у него торчала черная рукоятка кинжала. Но такой удар никак не мог бы умертвить могучего командира авангарда, зияющая рана в груди — вот что отняло у него жизнь.
Первые взбудораженные гости появились на месте пожара, и, не обращая более внимания на Мару, Шимицу выкрикнул приказ освободить коридоры. Пламя уже лизало угловые опоры, комнату наполнял едкий белый дым от горящего лака.
Сквозь толпу гостей проталкивалась Накойя, прижимая к груди кое-какие пожитки, в то время как две хнычущие служанки волокли подальше от огня самый большой из дорожных сундуков.
— Пойдем, дитя мое. — Накойя ухватилась за рукав госпожи, пытаясь увести ее в безопасную часть дворца. Слезы и дым жгли глаза Мары, но она не поддавалась увещеваниям Накойи и, в свою очередь, жестом подзывала прибежавших слуг Минванаби, чтобы они помогли вынести вещи. Накойя разразилась редкими богохульствами, но ее госпожа отказывалась двинуться с места. Двое слуг приняли дорожный сундук от выбившихся из сил служанок. Другие помчались спасать остаток имущества Мары. Еще двое дородных работников подхватили Накойю под руки и повели подальше от сцены разыгравшейся трагедии. Шимицу схватил Мару за край накидки:
— Тебе надо уходить, госпожа. Стены скоро упадут.
Жар от пламени становился непереносимым. Рабы-водоносы доставили к месту пожара первые бадьи с водой, и работа закипела. Вода шипела на горящих бревнах, но огонь еще только подбирался к тому концу комнаты, где лежал мертвый вор. Его одежда начала гореть, уничтожая все улики вероломства, которые могли бы быть впоследствии обнаружены.
Приходилось смириться с неизбежным. Но Мара упрямо заявила:
— Я не покину этого места до тех пор, пока отсюда не вынесут тело моего командира авангарда.
Шимицу кивнул и с самым невозмутимым видом взвалил на плечи труп воина, которого только что пронзил мечом. Мара проследовала по коридорам, задыхаясь от дыма, пока убийца нес тело храброго Папевайо во внутренний двор — к ночной прохладе. Навстречу торопились слуги с полными бадьями воды, чтобы не дать господскому дому сгореть до основания, но Мара молила богов совсем о другом. Пусть сгорит дом, пусть все дотла сгорит, так чтобы Джингу почувствовал хоть малую долю той утраты, какой стала для нее смерть Папевайо.
Позднее она сможет оплакать преданного друга, но сейчас посреди толпы заспанных, встревоженных гостей стоял Джингу Минванаби, и в его глазах сверкала радость победы. Шимицу опустил тело Папевайо на холодную траву и доложил хозяину:
— Господин, один из твоих слуг оказался вором. Он вздумал воспользоваться необычным многолюдьем в доме, чтобы легче было скрыться. Я обнаружил его уже мертвым: он принял смерть от руки почетного стража властительницы Акомы, но и этот доблестный воин тоже получил смертельную рану. А вот что я нашел на теле вора.
Шимипу передал Джингу ожерелье, не отличающееся особой красотой, но изготовленное из драгоценного металла.
Джингу кивнул:
— Как видно, преступник числился среди домашней челяди и забрался к нам в покои в то время, когда все мы обедали. — С дьявольской ухмылкой он взглянул в лицо Маре. — Прискорбно, что столь достойный воин был вынужден отдать свою жизнь за безделушку.
Не было ни улики, ни свидетеля, которые помогли бы опровергнуть очевидную ложь.
Оцепенение Мары как ветром сдуло. С ледяным достоинством она склонилась перед властителем Минванаби.
— Господин, это правда: мой командир авангарда Папевайо погиб как храбрец, защищая от вора сокровища твоей жены.
Приняв такой ответ Мары за капитуляцию и признание его превосходства в Игре, властитель Минванаби не поскупился на выражения сочувствия:
— Госпожа, доблесть твоего командира авангарда, вставшего на защиту интересов моего дома, не останется незамеченной. Да будет ведомо всем, что он вел себя с высочайшим мужеством.
Мара не замедлила воспользоваться открывшейся ей возможностью:
— В таком случае воздай духу Папевайо те почести, которых он заслуживает. Пусть наградой ему станет церемония прощания, достойная принесенной им жертвы.
Делая вид, что прислушивается к возгласам, доносящимся с места пожара, Джингу размышлял, не следует ли ответить Маре отказом. Однако он успел заметить усмешку Имперского Стратега, наблюдавшего всю эту сцену из окна в противоположной стороне внутреннего двора. Альмеко понимал, что Папевайо убит, и убит не каким-то жалким вором. Однако тщательно продуманные объяснения позволяли считать, что правила приличия соблюдены, такие хитросплетения всегда забавляли Стратега. С другой стороны, поскольку сама Мара не взывала к милосердию и никаким иным способом не уклонялась от жестоких приемов Великой Игры, она была вправе рассчитывать на такую компенсацию. Подчеркнуто дружеским тоном Альмеко окликнул Джингу:
— Мой гостеприимный хозяин, металлические драгоценности твоей жены стоят во много раз больше, чем один погребальный обряд. Во имя богов, Джингу, устрой этому человеку из Акомы прощальную церемонию... со всей возможной пышностью. Этот долг чести ты обязан ему уплатить. А поскольку он погиб во время празднования моего дня рождения, двадцать Имперских Белых будут стоять в почетном карауле у погребального костра.
Джингу ответил Альмеко почтительным поклоном, и никто не заметил, какое холодное раздражение мелькнуло у него в глазах. А тем временем пламя все еще вырывалось из-под крыши одного из красивейших зданий дворца.

Предыдущая страница 18 Следующая страница


19 Раймонд Фейст

И Джингу уступил.
— Да будет славен Папевайо, — торжественно провозгласил он. — Завтра мы почтим его дух погребальной церемонией с соблюдением всех положенных обрядов.
Мара поклонилась и отошла к Накойе и служанкам. Под ее неотрывным взглядом Шимицу поднял тело Папевайо и передал его чужим людям, которым предстояло все приготовить для похорон. Мара с трудом сдерживала слезы. Выжить без Вайо казалось невозможным. Руки, которые сейчас безжизненно волочились по влажной траве, охраняли ее колыбель, они поддерживали Мару, когда она делала свои первые шаги, и они же спасли ей жизнь в священной роще.
А то, что властителю Джингу придется раскошелиться на похороны воина из вражеского дома, казалось ничтожной "победой", лишенной смысла.
Ярко-красная туника с кисточками и вышитыми узорами уже не будет на празднествах привлекать к себе ничьи взгляды, и сейчас казалось, что эту утрату не сумеет возместить никакой успех, достигнутый в Игре Совета.

Глава 16
ПОХОРОНЫ

Били барабаны. На церемонию похорон Папевайо гости Джингу Минванаби собрались в главном зале господского дома. Впереди всех стояла Мара, властительница Акомы, закутанная — из почтения к богу смерти — в красное покрывало. Рядом с ней возвышалась внушительная фигура ее временного почетного стража, одного из Имперских Белых. Чтобы процессия пришла в движение, Мара должна была высоко поднять вверх стебель красного тростника, который она держала в руке. Этот момент наступил, но Мара застыла в неподвижности, закрыв глаза. Никакая торжественность церемонии не могла облегчить боль, оставленную в душе усталостью и горем. Люди Акомы были воинами, и Папевайо отдал жизнь, служа своей госпоже. Такая смерть считалась почетной, но это не смягчало утраты.
Барабаны забили с новой силой. Наконец Мара подняла алый стебель и, чувствуя себя одинокой более чем когда-либо, через широкий дверной проем повела процессию, чтобы отдать последние почести тени Папевайо. За Марой шли Джингу Минванаби и Имперский Стратег, далее следовали самые могущественные семьи Империи. В молчании шествовали люди, и казалось, что померк свет дня: тучи затянули небо. Мара ступала тяжело, ее ноги словно противились движению, но с каждым ударом барабана она все же делала еще один шаг. Минувшую ночь она в безопасности спала в покоях Имперского Стратега, но этот сон скорее напоминал беспамятство, порожденное огромной усталостью, и, проснувшись, она не почувствовала себя отдохнувшей.
Редкий в этих местах северный ветер принес с собой мелкий дождь и туман. Низко нависающие клочья тумана клубились над озером и казались серыми, как камни. После стольких жарких и сухих недель влажный воздух неприятно холодил тело, и Мара поежилась. Она возблагодарила богиню мудрости за то, что Накойя не настояла на участии в похоронах. По уговору с госпожой старая женщина сослалась на нездоровье из-за того, что ночью наглоталась дыма и натерпелась страху; зато сейчас она могла хотя бы на время отбросить страх и отдохнуть на спальной циновке в покоях Альмеко.
Мара вела процессию вниз по отлогому склону к озеру, благодарная уже за то, что теперь ей следует беспокоиться только за себя и ни за кого другого. Следующие за ней парами гости были раздражены и непредсказуемы, как запертые в клетку дикие звери. Никто из них не поверил в выдумку, будто бы какой-то слуга украл драгоценности у супруги властителя Минванаби. Никто не оказался настолько беспечным, чтобы не обратить внимания на такую странность: "украденное" добро оказалось в руках у Шимицу, тогда как тело вора стало добычей огня прежде, чем кто-либо успел к нему подобраться. Ни у кого не хватило дерзости высказать вслух предположение, что Джингу мог нарушить свою торжественную клятву о безопасности гостей. Однако зерна сомнения были посеяны, и отныне следовало иметь в виду, что не только Мара и ее свита могут оказаться жертвами подобного замысла. Ни один из присутствующих властителей не позволит себе расслабиться до окончания этого сборища, ибо кое-кто мог воспользоваться витавшей в воздухе неопределенностью и нанести удары своим врагам.
Зато Имперский Стратег, по-видимому, искренне забавлялся всем этим. Заговоры и поражения соперничающих кланов доставляли ему не меньше удовольствия, чем празднества в честь дня его рождения, тем более что намеченные на сегодня увеселения из-за похорон Папевайо откладывались на завтра. Пока внимание гостеприимного хозяина, властителя Минванаби, сосредоточено на Маре из Акомы, Альмеко мог быть уверен, что Джингу не готовится к переодеванию в белые с золотом одежды... по крайней мере на этой неделе.
Хотя большинство гостей в чинной процессии хранили подобающее случаю безмолвие, Альмеко нашептывал на ухо Джингу шутливые замечания. Это ставило властителя Минванаби — с точки зрения этикета — в весьма щекотливое положение. Как ему следовало держаться? Сохранять серьезность, приличествующую скорбному характеру церемонии, или уступить игривому настроению почетного гостя и улыбаться его шуткам? А ведь эти шутки, по всей вероятности, и преподносились именно для того, чтобы смутить властителя необходимостью такого выбора.
Но Маре — в отличие от Имперского Стратега — не доставляло никакого удовлетворения неудобное положение, в котором оказался Джингу. Впереди, за причалами, виднелся узкий песчаный мыс, и там возвышался погребальный костер для того, кто был командиром авангарда Акомы.
Он лежал в парадных доспехах, с мечом на груди. Руки, сложенные поверх клинка, были связаны в запястьях алым шнурком, означающим господство смерти над плотью. На некотором расстоянии от костра застыли в строю пятьдесят воинов из кортежа Акомы. Им позволили присутствовать на похоронах, чтобы почтить тень покинувшего их командира, кроме того, из их числа Маре надлежало выбрать преемника Папевайо — воина, который будет неотлучно находиться при ней как почетный страж до конца празднества в честь Имперского Стратега. Она едва не споткнулась. Мысль о том, что на месте Вайо может быть другой, причиняла невыносимую боль, но нельзя было поддаваться слабости. Следующий ее шаг был тверд, и выбор сделан. Плащ почетного стража должен надеть Аракаси: чтобы противостоять угрозе Минванаби, ей понадобятся любые сведения, которые он сможет собрать.
Мара шагнула к костру. Она опустила красный тростник, и гости расположились на ритуальной площадке, образовав круг, в котором были оставлены небольшие проходы с востока и запада. Ровные ряды воинов Акомы застыли в изголовье, меч у каждого был обращен вниз, в землю, символизируя смерть воина.
Бой барабанов прекратился, и в наступившей тишине Мара начала поминальную речь:
— Мы собрались для того, чтобы почтить память Папевайо, сына Папендайо, внука Келсаи. Пусть знают все, стоящие здесь, что звание командира авангарда Акомы он заслужил многими подвигами.
Мара передохнула и обратилась лицом к востоку, где в небольшом проходе стоял облаченный в белые одежды жрец Чококана. На нем были широкие браслеты, сплетенные из тайзовой соломки; его присутствие символизировало жизнь. Властительница Акомы поклонилась, воздавая дань почитания этому богу, а затем приступила к изложению достойных упоминания деяний Папевайо начиная с первого дня его клятвы у натами — священного камня Акомы. Во время этого перечисления жрец сбросил мантию и предстал нагим, если не считать священных символов его служения. Ритуальным танцем он выразил почтение к сильному и доблестному воину, который сейчас лежал на погребальном костре.
Перечень заслуг Папевайо был длинным. Задолго до того как этот список подошел к концу, Маре уже приходилось прилагать немалые усилия, чтобы не позволить скорби вырваться наружу. Говорить было трудно, она запиналась, но гости не проявляли ни беспокойства, ни скуки. Жизнь, смерть и завоевание славы — таковы были, согласно кодексу чести, основные слагаемые цуранского взгляда на мир. Дела и подвиги именно этого слуги Акомы производили внушительное впечатление. Соперничество, ненависть и даже кровавые междоусобицы не простирались за пределы, очерченные смертью, и все то время, пока длился ритуальный танец, властитель Минванаби и все знатные гости в молчании отдавали должное славе покойного.
Но никакая воинская доблесть не обеспечивает бессмертия. Наконец Мара дошла до ночи, когда клинок вора прервал этот блестящий жизненный путь. Жрец Чококана замер перед костром в земном поклоне, а властительница Акомы повернулась на запад, где в таком же небольшом проходе стоял жрец, облаченный в красное. Мара поклонилась посланцу Красного Бога, и жрец, посвятивший себя служению богу смерти, сбросил плащ.
На нем была маска в виде красного черепа, так как ни один смертный не должен знать лицо смерти, пока не наступит его час приветствовать Красного Бога Туракаму. Кожа жреца также была окрашена в алый цвет, а широкие браслеты сплетены из змеиной кожи. Снова властительница возвысила голос. И поскольку теперь жизнь Мары напрямую зависела от ее способности участвовать в Великой Игре, она заставила себя довести речь до конца и выполнила это с безупречным самообладанием. Звенящим голосом она описала смерть воина и с истинно цуранским пониманием законов театра и церемониала завершила этот хвалебный гимн в честь Папевайо.
Жрец бога смерти воплощал в движениях смерть воина, прославляя его смелость, славу и честь, которые сохранятся в памяти. Завершив пантомиму, он черным ножом разрезал алый шнурок, связывавший запястья Папевайо. Время плоти ушло, и следовало освободить от уз душу для ее перехода в царство смерти.
Мара проглотила комок в горле, но ее глаза оставались сухими, а взгляд твердым. От жреца Туракаму она приняла факел, который до этого горел у основания погребального костра. Молча подняла она факел к небу, вознося молитву Лашиме, богине Внутреннего Света. Теперь настало время назвать преемника Папевайо — человека, который примет на себя его обязанности, с тем чтобы душу умершего не тяготил долг перед смертными. В печали прошествовала Мара к изголовью костра и дрожащими пальцами прикрепила тростниковый стебель к шлему воина. Затем отстегнула офицерский плюмаж и обернулась к застывшим рядам солдат Акомы, замыкавшим кольцо с севера.
— Аракаси, — позвала она, и хотя это было произнесено почти шепотом, мастер тайного знания услышал свое имя.
Он вышел вперед и склонился в поклоне.
— Молю богов, чтобы мой выбор оказался мудрым, — тихо сказала Мара, передавая в его руки факел и плюмаж.
Аракаси выпрямился и пристально взглянул на нее темными загадочными глазами, а потом повернулся и громко выкрикнул имя своего товарища по оружию, Папевайо. Жрец Чококана снова вошел в круг, держа тростниковую клетку с белой птицей тирик, символом духовного возрождения. Языки пламени коснулись поленьев, уложенных под мускулистым телом Папевайо, и жрец ножом рассек тростниковые стенки клетки. Мара смотрела, и глаза ее затуманились, когда белая птица взмыла в небо и исчезла в пелене дождя.
Огонь шипел, дерево трещало и влажно чадило. Из уважения к покойному гости постояли еще некоторое время, а затем потянулись назад, к господскому дому. Мара осталась вместе со своими пятьюдесятью воинами и новым почетным стражем, ожидая, когда догорит костер и жрецы Чококана и Туракаму соберут пепел Папевайо. Пепел запечатают в урну и захоронят в Акоме, под стеной, окружающей Поляну Созерцания, — последняя из заслуженных им почестей. На время Мара осталась наедине с Аракаси, вдали от испытующих глаз гостей.
— Ты не привела с собой Накойю, — проговорил он, и его голос был едва слышен из-за треска костра. — Ты поступила мудро, госпожа.
Он точно выбрал слова, которые были нужны, чтобы вывести ее из горестного оцепенения. Мара сразу насторожилась и пытливо посмотрела на мастера тайного знания, стараясь определить, чем вызвана нота сарказма, которая послышалась в его тоне.
— Накойя осталась в доме, она больна. — Мара помолчала. Когда ответа не последовало, она добавила:
— Мы присоединимся к ней не позже чем через час. Как по-твоему, ты сможешь сделать так, чтобы мы остались в живых до вечера?
Остаток дня следовало посвятить размышлениям и воспоминаниям о Папевайо. Однако Мара понимала: как только гости покинут мыс с полыхающим погребальным костром, они снова займутся постоянными интригами Игры, а Аракаси, хотя и великий знаток своего дела, не очень-то хорошо умеет управляться с мечом. Он понял скрытый смысл сказанного и чуть заметно улыбнулся:
— Воистину мудро, госпожа.
И по его тону, в котором прозвучало облегчение, она поняла, чего он опасался. Он думал, что Мара намеревалась бежать от Минванаби сейчас, пока она была вместе со своими солдатами.
Ради успеха такого замысла Накойя согласилась бы остаться, она бы пожертвовала собой, лишь бы ввести в заблуждение Минванаби, лишь бы он не разгадал планов ее госпожи: вырваться на свободу и бежать домой. Снова Мара проглотила комок в горле, снова горе обожгло душу. Эта старая женщина без колебаний пошла бы на такую уловку, покинутая в доме врагов... гамбит, обеспечивающий продолжение рода Акомы.
— Достаточно того, что в жертву принесли Папевайо, — довольно резко сказала Мара, давая понять, что не допускала и мысли о побеге.
Мастер тайного знания коротко кивнул:
— Правильно. Тебе все равно не удалось бы остаться в живых. Минванаби окружил свои владения войсками как бы для защиты гостей. Но за вином и игрой в кости его солдаты говорят о том, что за границами этих владений стоят и другие отряды, изображая банды разбойников и грабителей, хотя их истинная цель — захватить властительницу Акомы.
Глаза Мары расширились от удивления:
— Откуда тебе это известно? Или ты позаимствовал у них оранжевую тунику и смешался с врагами?
Аракаси коротко засмеялся:
— Не совсем так, госпожа. У меня есть осведомители. — Он смотрел на свою хозяйку, изучая ее лицо, лишь слегка разрумянившееся от жара костра. Глаза, хотя и испуганные, выражали решимость. — Если мы остаемся и собираемся побороться с властителем Минванаби, то я хотел бы тебе кое-что сообщить.
В тоне Мары прозвучали нотки торжества.
— Мой верный Аракаси, я выбрала тебя, потому что верю: твоя ненависть к властителю Минванаби не уступает моей. Мы хорошо понимаем друг друга. Теперь скажи мне все, что тебе известно, если твои знания помогут мне посрамить человека, который погубил и мою семью, и воина, самого близкого моему сердцу.
Аракаси не задержался с ответом:
— В его домашнем окружении есть слабое звено: в гнезде прячется змея, о которой он не подозревает. Мне стало известно, что Теани — шпионка Анасати.
У Мары от неожиданности перехватило дыхание.
— Теани?!
Наконец до нее дошел смысл сказанного, и ей стало холодно не только от моросящего дождя. Ведь Накойя все время твердила: прекрасная куртизанка куда более опасна, чем предполагала властительница Акомы. Мара отмахивалась от предостережений советницы, и эта ошибка могла погубить все, что она стремилась осуществить. В круг приближенных властителя Минванаби затесалась женщина, которая не станет горевать, если за смерть Мары господину Джингу придется поплатиться собственной жизнью и честью.
В самом деле, Текума был бы вполне доволен таким исходом. Ведь он бы достиг сразу двух целей: отомстить самой Маре за смерть Бантокапи и избавиться от Минванаби — человека, который представлял наибольшую опасность для маленького Айяки.
Не теряя времени на самобичевание, Мара немедленно стала прикидывать в уме, каким образом можно использовать эти сведения.
— А еще что тебе известно о Теани?
— Эту новость я узнал совсем недавно. Донесение получено прошлой ночью. — Аракаси приподнял плюмаж и укрепил его на своем шлеме, для чего наклонил голову, и очень тихо произнес:
— Мне известно, что эта куртизанка одаривает своей благосклонностью одного из высших офицеров. Властитель Минванаби это подозревает, хотя доказательств у него нет. Женщин у Джингу много, но она его фаворитка. Он не может долго обходиться без... ее талантов.
Мара смотрела на погребальный костер, память вдруг вернула ее в хаос пламени и тьмы, когда не остывший еще труп Вайо лежал у ее ног во внутреннем дворе дома. Властителя Минванаби сопровождала Теани. Джингу долго разыгрывал удивление, но его наложницу явно поразило присутствие Мары. Джингу тогда перемолвился несколькими словами с Шимицу, который несомненно был палачом Вайо, а Теани смотрела на командира авангарда Минванаби с уничтожающим презрением. Но отвращение распутной женщины к бравому офицеру не могло показаться чем-то заслуживающим внимания в тот момент, когда Мара до глубины души была потрясена гибелью Папевайо. Теперь это воспоминание тем более приобретало особый смысл, потому что недовольство Теани, по-видимому, повергло Шимицу в уныние.
— Как звать любовника Теани? — спросила Мара.
Аракаси покачал головой:
— Не знаю, госпожа. Но как только мы окажемся в господском доме, я пошлю моего человека это узнать.
Пламя охватило тело Папевайо, и Мара отвернулась. Смотреть было слишком больно. Но беседа продолжалась.
— Держу пари на весь урожай нынешнего года, что это Шимицу.
Аракаси кивнул в знак согласия, а лицо выражало сочувствие и понимание, словно речь шла о доблести покойного.
— Не стану спорить, госпожа, наиболее вероятно, что это он.
Наконец загорелось и пропитанное маслом дерево под телом Папевайо, и взметнувшееся к небу пламя стало достаточно жарким для того, чтобы обратить в прах даже кости и кожаные доспехи. Когда костер остынет, останется только пепел.
— Вайо, — тихо проговорила Мара. — Ты будешь отомщен, так же как мои отец и брат.
Пока небеса изливались мелким холодным дождем, огонь уничтожал бренную оболочку того, кто при жизни был преданным другом и самым могучим воином из всех, кого она знала. Мара ждала, но уже не чувствовала холода: в голове зарождался новый замысел.

* * *

После похорон Мара вернулась в покои Имперского Стратега, промокшая до костей. С ее почетного стража на натертый воском деревянный пол тоже стекали капли. Они обнаружили, что Накойя уже поднялась со своей циновки. Старая женщина приказала двум служанкам прекратить возню вокруг сундуков и немедленно позаботиться о госпоже.
Властительница Акомы отмахнулась от услуг служанок и велела им вернуться к сундукам. Понимая состояние Накойи, она тем не менее считала, что не стоит спешить с переодеванием и наведением красоты. Сейчас она больше всего нуждалась в безопасности покоев Имперского Стратега.
Мара сохраняла молчание до тех пор, пока не распустила свои мокрые волосы. Затем кивнула Аракаси, который поставил урну с останками Папевайо рядом с дорожными сундуками и подошел ближе.
— Отправляйся и найди Десио, — распорядилась Мара. — Скажи ему, что нам понадобятся слуги: пусть они проводят нас и перенесут вещи в новые покои, которые властитель Минванаби счел возможным отвести для Акомы.
Аракаси поклонился. Судя по его виду, никто бы не подумал, что этот исправный солдат хоть на волос может отступить от полученных им приказаний. Удалился он молча, уверенный, что Мара и так поймет: он найдет Десио, но направится не самой короткой дорогой. Мастер тайного знания свяжется со своими людьми и, если повезет, вернется со сведениями о Теани, которые так нужны Маре.

* * *

К закату небо прояснилось, дождь прекратился, и гости властителя Минванаби стали проявлять признаки беспокойства, бездействие начинало угнетать. Некоторые собирались во внутренних двориках, чтобы занять время мо-джого, азартной карточной игрой, другие в это время устраивали потешные схватки между наиболее искусными борцами из своей охраны, заключая при этом пари на большие суммы. Было понятно, что из-за недавней смерти Папевайо Мара в этом не участвовала, присутствие властителей, развлекающихся кто во что горазд, и суета множества снующих слуг, среди которых так легко было затеряться, создавали Аракаси превосходные условия для сбора нужных ему сведений.
Наблюдая за ним через слегка приоткрытую раздвижную дверь в своих новых апартаментах, Мара не могла определить, имеются ли у Аракаси лазутчики в свите каждого из наиболее влиятельных властителей, или же артистические способности этого человека таковы, что дают ему возможность вовлекать в случайную беседу даже преданных своим хозяевам людей. Но как бы он ни добывал новости, дело свое он знал, и уже к закату солнца, когда он явился со вторым докладом, его информация о Теани была поразительно подробной.
— Ты была права, властительница. Шимицу — любовник Теани. Это точно.
С подноса, предложенного Накойей, Аракаси взял тайзовую лепешку и полоски копченого мяса нидры. Мара сочла за лучшее поужинать в своих покоях и предложила мастеру тайного знания разделить с ней трапезу.
Властительница Акомы с отсутствующим видом смотрела, как Аракаси раскладывал на лепешке мясные полоски. Ловко свернув лепешку в рулет, он принялся за еду, соблюдая при этом безупречные манеры.
— Более того, — продолжал Аракаси, зная, что Мара поймет смысл сказанного. — Командир авангарда безнадежно запутался в ее сетях. Она вертит им, как хочет, несмотря на то что его природное благородство и чувство долга этому противятся.
Тут рассказчик прервал свою трапезу.
— Прошлой ночью любовники ссорились, — сказал он и усмехнулся. — Слуга, зажигавший светильники, кое-что подслушал, счел разговор интересным и постарался снимать нагар с фитилей как можно дольше. Когда было упомянуто имя их хозяина, слуга побоялся продолжать беседу с моим агентом, но чем бы ни закончилась ссора, после этого Теани вела себя как злющая ведьма. Чтобы снова завоевать ее расположение, Шимицу, скорее всего, готов на все.
— На все? — Мара кивнула Накойе, которая подала ей влажное полотенце, чтобы обтереть лицо и руки. — Тут есть над чем подумать, правда?
Пока Аракаси подкреплялся, Мара размышляла. Шимицу предательски убил Вайо, Теани, если ее принудить, может добиться от любовника признания, что он совершил это убийство по приказу своего господина. Будучи шпионкой Анасати, Теани не была по-настоящему преданной Джингу. В этом доме только она одна не пошла бы на смерть, чтобы защитить честь Минванаби. Наконец Мара приняла решение.
— Я хочу, чтобы ты отправил Теани послание. Это можно сделать секретно?
Теперь аппетит пропал и у Аракаси:
— Если бы мне было позволено догадаться, что ты задумала, госпожа, то я сказал бы: это рискованно, нет, это чрезвычайно опасно. По моему разумению, нельзя полагаться на то, что эта блудница будет отстаивать интересы своего настоящего хозяина, властителя Анасати. Раньше ей случалось предавать своих хозяев, и у меня есть подозрения, что одного из них она убила.
Мара тоже задумалась над прошлым Теани, забитой уличной проститутки, полюбившей свою профессию и обладающей извращенным честолюбием. В прошлом эта женщина предавала своих любовников и друзей и даже убивала кое-кого из тех, кто побывал в ее постели. Вначале это делалось просто для того, чтобы выжить, но затем продолжалось из алчности и жажды власти. И хотя Мара разделяла мнение Аракаси, что на преданность Теани никто полагаться не может, сейчас это не имело значения.
— Аракаси, если ты придумаешь что-либо получше, то я с радостью приму твой план.
Ее собеседник жестом показал, что такого плана у него нет, а по его глазам она поняла, что он одобряет ее намерения.
— Прекрасно, подай мне пергамент и перо и, когда стемнеет, отправь мою записку этой женщине.
Поклонившись, Аракаси выполнил распоряжение. Он восхищался смелостью замысла Мары, но острый глаз разведчика приметил также и легкую дрожь ее руки, писавшей записку. Записку, с которой начнется попытка претворения в жизнь задуманного ею возмездия вероломному властителю Минванаби.

* * *

Теани расхаживала по комнате из конца в конец. Она шагала стремительно, и ветерок от развевающихся одежд заставлял трепетать пламя светильников и касался щеки Шимицу.
— Напрасно ты вызвала меня в такое время, — бросил он, но тут же пожалел о сказанном и попытался оправдаться:
— Ты же знаешь, я не могу пренебрегать своими обязанностями тебе в угоду. К тому же через час мне заступать в караул.
Хладнокровная, уверенная в своих силах, Теани была так хороша, что у него перехватило дыхание. Она знала, что ее забранные лентой волосы, в которых выделялись отдельные золотистые пряди, способны свести его с ума. А контуры грудей, видневшихся под тонкой тканью, довершали дело: служебные обязанности и воинский долг скоро покажутся ему чем-то смутным и далеким.
— Тогда отправляйся в свой караул, солдат, — сказала она.
Шимицу опустил глаза, на лбу у него блестел пот. Если уйти сейчас, то его мысли все равно будут далеки от его поста у дверей господина и властитель Минванаби с таким же успехом может обойтись и совсем без стражи. Попав в ловушку между честью и горячей, нестерпимой жаждой любви, офицер произнес:
— Уж если я здесь, скажи, зачем звала меня.
Теани опустилась на пол, как будто ее внезапно покинули силы и уверенность. На своего любовника она бросила взгляд испуганной девушки и потянулась к нему, словно ища защиты, при этом ее одежда распахнулась, и его взору представилось ровно столько ее прелестей, сколько она хотела показать.
— Шимицу, мне не к кому больше обратиться. Мара хочет моей смерти.
Она выглядела такой беззащитной и ранимой, что его сердце готово было разорваться. Рука Шимицу невольно потянулась к мечу. Как всегда, ее красота оказалась сильнее, чем долг, честь и тихий голос рассудка, который подсказывал, что ее слова могут оказаться ложью.
— Откуда тебе это известно, любовь моя?
Как бы борясь с отчаянием, Теани опустила ресницы. Шимицу снял шлем и быстро положил его на столик, а затем склонился над Теани. Обняв ее за плечи, он проговорил в надушенные волосы:
— Скажи мне.
Теани вздрогнула. Она как бы растворялась в его мощи, словно одно лишь прикосновение его рук отгоняло страх.
— Мара прислала мне записку, — с трогательным усилием произнесла красавица. — Она утверждает, что ее муж завещал мне какие-то драгоценности. Чтобы не привлекать внимание нашего господина к моим былым неблагоразумным поступкам — так она пишет, — я должна явиться к ней за этими драгоценностями сегодня же ночью, когда все заснут. Но мне-то известно, что Бантокапи не оставил мне никаких подарков. В ту ночь, когда он прощался со мной в Сулан-Ку, он уже знал, что должен вернуться в Акому и умереть. И перед тем как уйти навсегда, он сделал для моего благополучия все, что мог.
Она надула губки, как обиженная девочка, и, чтобы помочь ей стряхнуть это уныние, он ласково потрепал ее по плечу:
— Тебе ничего не грозит, дорогая. Если тебе не хочется туда идти, то и не ходи. Властительница Акомы никак не может к чему-либо тебя принудить силой.
Теани прильнула к груди Шимицу и подняла голову:
— Ты ее не знаешь, — с тем же притворным испугом прошептала Теани. — Мара умна и настолько бессердечна, что сумела подстроить гибель отца собственного ребенка! Если я откажусь от такого приглашения, то сколько мне останется жить до того, как убийца прокрадется в мою комнату и всадит мне кинжал в сердце? Шимицу, каждый день и каждый час моей жизни будут полны ужаса. Только в твоих руках я чувствую себя защищенной от жестоких интриг этой женщины.
Шимицу похолодел.
— Но чего же ты хочешь от меня?.. — Уязвимость возлюбленной пробудила в нем желание встать на ее защиту, но нападать на Мару он не имел права: ведь его господин поручился за безопасность всех гостей. А Мара была гостьей. И Шимицу предупредил:
— Даже ради тебя я не могу предать своего властителя.
Ничуть не обескураженная, Теани подсунула руку под тунику Шимицу и принялась поглаживать пальцами его бедро.
— Я никогда бы не попросила тебя, любимый, запятнать себя убийством. Но неужели ты, воин, допустишь, чтобы твоя женщина вошла беззащитной в логово опасного зверя? Если я назначу встречу после окончания твоего дежурства, ты согласишься сопровождать меня? Допустим, Мара задумала причинить мне вред, а ты меня защитишь, тогда наш господин только поблагодарит тебя: ты ведь отправишь на тот свет его заклятого врага, и притом без всякого урона для его чести. Если же мои страхи напрасны, — она пожала плечами, словно такая возможность была более чем сомнительна, — и в послании этой лицемерки есть доля правды, так не будет ничего дурного в том, что я приду не одна.
Шимицу заметно смягчился и разомлел, ласки Теани опьяняли его, как дорогое вино. Если кто-либо из домочадцев Минванаби явится на назначенное свидание с гостьей в сопровождении своего почетного стража, никто не сочтет такую форму визита предосудительной, более того, именно этот вариант наилучшим образом соответствовал требованиям этикета. А приняв на себя обязанности почетного стража, он сможет на законном основании защищать свою спутницу, если ее жизни будет угрожать опасность.
С сердца Шимицу словно камень скатился, и он пылко поцеловал возлюбленную. Страсть, которую он вложил в этот поцелуй, яснее всяких слов сказала опытной искусительнице, что ей удалось поколебать решимость доблестного воина, и теперь, под натиском бурных чувств, он подобен тростнику, сгибаемому порывами штормового ветра. Потребуй она смерти Мары... Кто бы мог предугадать, какая сила возобладает в душе Шимицу — верность долгу перед властителем или преданность женщине, которую он сейчас сжимал в объятиях?
Теани отстранила воина с той осторожностью, с какой вкладывают в ножны смертоносное оружие. Ни намека на удовлетворение не мелькнуло во взоре куртизанки, ее глаза выражали лишь покорность судьбе и мужество, когда она подняла со столика увенчанный плюмажем шлем и вручила его Шимицу.
— Выполни свой долг перед нашим властителем, любимый. А когда твое дежурство закончится, жди меня здесь, и мы пойдем повидаться с Марой из Акомы.
Шимицу водрузил шлем на голову, перед тем как закрепить застежки, он наклонился и еще раз поцеловал Теани.
— Пусть Мара только попробует поднять на тебя руку — и ей не жить! — прошептал он и, с трудом оторвавшись от пленительных уст красавицы, быстро шагнул за порог.
Когда Шимицу растворился в сумерках, Теани потерла рукой багровые отметины, оставленные его доспехами у нее на теле во время неистовых объятий. Дикая радость светилась в ее глазах, она задула лампу, чтобы ни один случайный наблюдатель не мог разделить с ней этот миг торжества. Теперь от нее требовалось только одно — подстроить все так, чтобы Мара на нее напала... или хотя бы разыграть видимость такого нападения, если не удастся вывести из себя эту гадину. Тогда, как того требует кодекс чести воина, Шимицу будет обязан нанести удар, оберегая Теани. Ну а если в игре, которую ведут знатные господа, убийство Мары все же будет сочтено позорным деянием... Какое значение будет иметь бесчестье Минванаби для куртизанки, чья преданность принадлежит Текуме из Анасати? Подлая мужеубийца будет мертва, а ради этого триумфа можно поступиться любыми другими соображениями.

* * *

За перилами балкона лунный свет золотил поверхность озера. Но Мара не стала выходить на балкон, чтобы полюбоваться волшебным видом. От этого ее предостерег Аракаси, как только она перешагнула порог своих новых апартаментов. Ограждение балкона, подпорки и часть настила у краев были из очень старого, даже древнего дерева, но скрепы, соединяющие доски, разительно отличались от всего прочего — они не потемнели от времени и непогоды, как обычно темнеет древесина чикана. Кто-то позаботился подготовить все для "несчастного случая". Под балконом, тремя этажами ниже, тянулась садовая дорожка, выложенная гладкими каменными плитами. Любого упавшего с балкона ждала бы верная смерть. Если бы утром ее нашли мертвой на этих плитах, ни у кого и вопросов бы никаких не возникло, столь очевидным было бы все случившееся: просто ветхие перила подломились, когда она на них оперлась.
Ночная темнота сгущалась в коридорах и апартаментах господского дома Минванаби, мало кто из гостей бодрствовал в этот поздний час. Пристроившись на подушках подле Накойи, Мара проводила беспокойные, мучительные часы. Ей отчаянно не хватало Папевайо, томила тоска по безопасным покоям собственного дома, хотелось спать, но сон был непозволительной роскошью.
Одетая в простое платье, сняв все украшения, кроме перламутровых браслетов работы чо-джайнов, она ждала развития событий.
— Эта распутница должна бы уж появиться, — тихо произнесла она.
Накойя промолчала, но Аракаси, занявший пост у двери, выразительно пожал плечами, желая напомнить хозяйке, что поступки Теани трудно предугадать, впрочем, в записке она сообщила, что придет после полуночной смены стражи. Ночь была теплой, но Мару пробирал озноб: по существу, она осталась без охраны. Хотя Аракаси и надел доспехи почетного стража, но умение обращаться с оружием ни в коей мере не относилось к числу его талантов. С другой стороны, не будь в ее распоряжении сведений, раздобытых агентами мастера, ей вообще пришлось бы действовать вслепую, без какого бы то ни было плана. Призвав на помощь монастырскую выучку, Мара замерла в ожидании. Наконец в коридоре послышались шаги.
Она улыбнулась, довольная, что тягостному бездействию пришел конец, но улыбка тут же погасла. Помимо ожидаемого позвякивания дорогих украшений, ее слух уловил скрип доспехов и оружия: Теани прихватила за компанию воина.
Накойя сонно моргнула: тугая на ухо, она не расслышала приближения гостей по коридору. Однако она выпрямилась, перехватив взгляд, который Мара бросила на дверь, поклон Аракаси послужил красноречивым предостережением. Манеры Аракаси всегда в точности соответствовали роли, которую ему приходилось играть. В свой поклон он вложил точно отмеренную долю почтения, так что советница сумела быстро сделать правильный вывод.
— Потаскуха привела с собой почетного стража, — пробормотала она, — что ж, у нее есть такие права.
Больше Накойя ничего не добавила. Поздно было предупреждать Мару, что любое действие, которое может быть истолковано как угроза Теани, по закону считалось бы нападением на обитателя дома Минванаби. В этом случае почетный страж вправе встать на защиту наложницы Джингу, более того, это является его прямым долгом.
Хотя Мара приняла царственную позу и собрала в кулак всю свою выдержку, ей не удалось подавить легкий приступ страха, когда в дверном проеме появился воин, сопровождающий Теани. Его шлем венчал оранжевый плюмаж сотника Минванаби, и Мара узнала в нем того самого офицера, который на ее глазах вкладывал в ножны окровавленный клинок, стоя над телом убитого Папевайо.
Куртизанка, закутанная в темные шелка, семенила сзади. Пряди каштановых волос были заколоты драгоценными металлическими шпильками; на запястьях поблескивали браслеты. Когда Теани подошла к дверям, Аракаси вежливо загородил дорогу ее провожатому.
— Мы оба подождем здесь... мало ли что понадобится.
Согласно общепринятым правилам этикета, ни один вооруженный воин не имел права приближаться к его госпоже, если на то не было ее соизволения. Широким жестом Аракаси показал, что для Теани вход открыт.
Мара с каменным лицом наблюдала, как Теани отвешивает ей поклон. В движениях куртизанки угадывалась грация хищника, а в глазах — коварство и уверенность в своей силе. Натренированным взглядом Мара обшарила фигуру гостьи, но умело расположенные складки шелка не открывали глазу ровно ничего подозрительного. Если Теани и принесла с собой оружие, она его хорошо спрятала.
Внезапно осознав, что куртизанка, в свою очередь, присматривается к ней самой, Мара холодно кивнула в знак приветствия.
— Нам нужно кое-что обсудить, — она указала рукой на подушки с противоположной стороны стола.
— Нам и вправду нужно о многом поговорить. — Длинным острым ноготком Теани смахнула пылинку с манжеты платья. — Но подарки твоего покойного мужа, госпожа, не имеют к этому никакого отношения. Ты позвала меня сюда совсем по другой причине, и мне эта причина известна.
— В самом деле? — Мара постаралась продлить наступившее молчание, послав Накойю подогреть котелок с чаем из лепестков ауба. У Теани хватило выдержки, чтобы сохранить безмолвие. Мара спокойно встретила исполненный ненависти взгляд. — Вряд ли тебе известно все, что я намерена сказать.
Пока Накойя ходила за чаем, офицер, пришедший с Теани, следил за каждым движением обеих женщин. Маре не пришлось ломать голову, чем объяснить его фанатичное рвение: Аракаси подтвердил ее подозрение насчет того, что Шимицу — любовник Теани. Воин был начеку и готов к броску, словно релли, свернувшаяся в кольцо.
Накойя поставила чашки и выложила на блюдца длинные ломтики пряной коры. Когда же она начала разливать чай, Теани заговорила:
— Надеюсь, ты не думаешь, что я и впрямь выпью хотя бы один глоток за твоим столом, властительница Акомы?
Мара только улыбнулась, словно не усмотрев никакого оскорбления в обвинении, что она способна отравить гостью.
— В прежние времена ты достаточно охотно пользовалась гостеприимством Акомы. — Мара небрежно отхлебнула напиток из своей чашки и сделала первый ход. — Я вижу, ты взяла с собой сотника Шимицу в качестве почетного стража. Это весьма удачно: то, что я намерена сказать, касается и его.
Теани не ответила, но Шимицу, стоявший у порога, заметно напрягся. Рука Аракаси легко покоилась на рукояти меча, хотя он не мог бы выстоять в поединке против настоящего воина.
Мара сосредоточила все свое внимание на прекрасной куртизанке. Тихо, так тихо, чтобы воины у дверей не могли ее расслышать, она сообщила:
— Мой почетный страж Папевайо убит прошлой ночью, но сделал это отнюдь не вор. Знай же, что Шимицу — твой почетный страж — пронзил мечом его сердце, тем самым нарушив гарантии безопасности, скрепленные клятвой властителя Минванаби.
Ветерок с озера чуть притушил пламя в лампах. Теани улыбнулась в полумраке и вдруг дала Накойе знак налить ей чаю.
— Ты не представляешь угрозы для Минванаби, госпожа Мара. — Она непринужденно, словно была здесь желанным гостем, покрошила в чашку пряную кору и отпила глоток. — Папевайо не воскреснет, чтобы уличить своего убийцу.
Теани не позаботилась понизить голос, и теперь Шимицу не спускал глаз с властительницы Акомы.
По спине Мары пробежал холодок. Ради отца, ради брата — а теперь и ради Вайо она заставила себя продолжать:
— Ты права. Зато я заявляю, что вина за его смерть лежит на твоем хозяине, а орудием ему послужил твой дружок — Шимицу. И вы оба подтвердите это под присягой... иначе Джингу придется полюбоваться, как его очаровательная наложница корчится в петле.
Теани вся подобралась. Аккуратно, не расплескав чая, она поставила чашку.
— Такими словами только детей пугать. Чего ради мой господин предаст меня позорной смерти, когда я только и делаю, что угождаю ему?
Теперь уже голос Мары прозвенел на всю комнату:
— Потому что, как мне известно, ты шпионка Текумы из Анасати.
В течение нескольких мгновений на лице наложницы отражались удивление, ужас и голый расчет. И, не давая ей времени прийти в себя, Мара завершила свой гамбит в надежде на то, что боги удачи поддержат ее ложь:
— У меня есть документы, доказывающие, что ты присягнула на верность Текуме. И если ты не выполнишь моих требований, эти документы будут отосланы властителю Минванаби.
Ястребиным немигающим взглядом Аракаси вперился в лицо Шимицу. Сначала показалось, что рослый офицер ошеломлен предательством. Затем, пока Теани пыталась найти слова, чтобы опровергнуть обвинение, Шимицу встряхнулся и медленно обнажил меч.
Куртизанка чувствовала, что путы, которыми она оплела любовника, могут вот-вот порваться, и прежде всего поспешила вновь их укрепить:
— Шимицу! Мара лжет. Она возводит на меня напраслину, чтобы заставить тебя предать нашего господина.
Шимицу заколебался. Он стоял, терзаемый сомнениями, любовь и долг боролись в его душе.
— Убей ее! — подстрекала Теани любовника. — Ради меня! Убей ее, не медли!
Но ее голос звучал как-то чересчур визгливо. Шимицу расправил плечи. Страх, сожаление, дорогой ценой обретаемая решимость — все это можно было прочесть на его лице, когда он медленно покачал головой:
— Я должен обо всем доложить властителю Джингу. Пусть он рассудит.
— Нет! — Теани вскочила на ноги. — Он повесит нас обоих, глупец!
Но подобный протест лишь подтвердил вину Теани в глазах воина. Он ринулся прочь. Аракаси поспешил за ним, и из коридора донесся шум борьбы. Мастер тайного знания Акомы честно пытался преградить дорогу Шимицу: нужно было выиграть время, чтобы Мара успела получить доказательство вероломства Минванаби по отношению к Папевайо.
Теани стремительно повернулась к Маре:
— Тебе никогда не добиться от меня того, что ты хочешь, бесполая тварь! — Она выдернула из-за пояса платья нож и, вскочив с подушек, бросилась на Мару с очевидным намерением разделаться с ней.
Мара вовремя заметила надвигающуюся опасность и сумела увернуться от бешеной атаки Теани, не причинив ей вреда, нож врезался в подушки.
Пока куртизанка высвобождала свое оружие, Мара набрала полную грудь воздуха и закричала:
— Шимицу! На помощь! Во имя чести твоего господина!
Она снова успела перекатиться в сторону, и сверкающее лезвие не достигло цели, хотя и блеснуло совсем рядом с животом Мары.
Теани выкрикнула злобное проклятие и взмахнула ножом, пытаясь перерезать горло ненавистному врагу.
Мара борцовским приемом блокировала удар, но это не могло продолжаться бесконечно. Куртизанка была выше ростом и тяжелее, да к тому же неистовый гнев удесятерил ее силы.
Катаясь по полу, ускользая и уворачиваясь, отчаянно борясь за свою жизнь, Мара сумела все же из последних сил крикнуть Накойе:
— Зови на помощь! Если я умру при свидетелях, Джингу погиб, а Айяки будет спасен!
Старая няня бросилась в коридор. Теани так и взвыла от досады. Одержимая ненавистью, она опрокинула Мару навзничь, припечатав ее к мозаичному полу. Нож медленно опускался. Хватка Мары начала ослабевать, и дрожащее лезвие, снижаясь, подбиралось все ближе и ближе к ее незащищенному горлу.
Внезапно над головой куртизанки выросла тень. В лунном свете мелькнули доспехи, сильные руки обхватили Теани сзади, рванули ее кверху и оттащили от Мары.
— Должно быть, ты и в самом деле шпионка Анасати, — с горечью произнес Шимицу. — Иначе зачем бы тебе нападать на гостью и тем самым обрекать моего господина на неискупимый позор?
Теани ответила на обвинение сверкающим взглядом, а затем, извернувшись как змея, направила нож в его сердце.
Быстро отклонившись, Шимицу принял удар клинка налокотником доспехов, так что острие лишь слегка задело кисть руки, оставив на ней ничтожную царапину. Вне себя от возмущения, потрясенный предательством возлюбленной, воин отшвырнул ее со всей силой. Теани отлетела к балкону и на свою беду угодила пяткой в направляющий желобок балконной двери. Дальше за ее спиной находился балкон, его перила четким силуэтом чернели на фоне залитой лунным сиянием поверхности озера. Пытаясь сохранить равновесие, Теани замолотила руками по воздуху — и невольно натолкнулась на ограду балкона. Резные столбики, таившие погибель для любого, кто вздумал бы на них опереться, треснули и надломились. Ужас исказил лицо куртизанки, она судорожно отпрянула от перил — и тут начали рассыпаться в щепки ветхие доски настила. Опора уходила из-под ног Теани, и в последний миг она успела осознать: труп, который утром обнаружат на гладких плитах дорожки, будет ее собственным изуродованным телом, а не телом врага.
— Нет! — разнесся над озером крик обреченной женщины. Но не стон и не рыдание последними сорвались с ее уст. Уже падая в темноту, она успела выкрикнуть:
— Проклинаю тебя!..
И затем ее тело глухо ударилось о каменные плиты.
Мара закрыла глаза. Ошеломленный, раздавленный ужасом Шимицу все еще сжимал обнаженный меч. Женщина, которую он любил, лежала внизу мертвая.
Не меньше его потрясенная всем, что произошло, Мара первой вышла из оцепенения. Подняв на воина глаза, она дрожащим голосом спросила:
— Что случилось с моим почетным стражем?
Шимицу, казалось, не услышал ее вопроса. Он с трудом оторвался от созерцания пролома в балконной ограде и повернулся к Маре, устремив на нее тяжелый взгляд:
— Госпожа, тебе придется представить доказательства, что Теани была шпионкой Анасати.
Мара откинула с лица волосы. Она даже не сочла нужным показать, что вообще обратила внимание на угрозу, прозвучавшую в голосе воина. Для этого она была слишком истерзана всем случившимся и слишком сосредоточена на том, что стало главным делом ее жизни. Возмездие за отца, брата и Папевайо могло свершиться в самом недалеком будущем. Достаточно было лишь вырвать у Шимицу признание — ведь не надеялся же сотник скрыть печальную истину, что он был вынужден убить Теани, дабы не допустить нарушения клятвы о безопасности всех гостей без исключения. Так как первой напала наложница Джингу, его можно будет обвинить в вероломстве, поскольку властитель Минванаби громогласно объявлял, что Теани занимает в его доме привилегированное положение, и добрая половина гостей имела возможность слышать эти заверения.
Шимицу решительно шагнул вперед:
— Где твое доказательство?
Мара взглянула на него: облегчение оттого, что смерть прошла мимо, сделало ее беспечной.
— Нет у меня никакого доказательства. Теани действительно состояла шпионкой Анасати, но мои заявления о письменных свидетельствах... это был просто блеф игрока.
Шимицу быстро огляделся по сторонам, и тут на Мару вновь нахлынул страх. Она вспомнила: Накойя ушла за помощью и, что бы ни приключилось в этой комнате, некому будет об этом свидетельствовать.
— Где Аракаси? — повторила она, не в силах скрыть смятение.
Шимицу приблизился еще на шаг. Перед ней снова был не убитый горем любовник, а воин, не знающий сомнений.
— Тебе больше не нужен почетный страж, властительница Акомы.
Мара отступала, путаясь ногами в подушках.
— Слушай, воин! Неужели после всего, что здесь произошло, ты осмелишься осквернить честь своего господина таким несмываемым пятном?
Ничто не дрогнуло в лице Шимицу, пока он поднимал меч.
— А кто об этом узнает? Если я заявлю, что ты убила Теани, а я покарал тебя, как того требовал мой долг... опровергнуть мои слова будет некому.
Мара ударом ноги оттолкнула подушки. Шимицу сделал еще шаг, оттесняя ее к дорожным сундукам и отрезая все пути к спасению. Бесстрастная логика его рассуждений была способна отнять всякую надежду.
Холодея при мысли, что этот безумец действительно может осуществить свой план и тем самым даст Джингу возможность выйти сухим из воды, она попыталась отвлечь Шимицу разговорами.
— Значит, ты убил Аракаси? — спросила она недоверчиво.
Ее противник с легкостью перепрыгнул через кучу подушек, разделявшую их, но удостоил Мару ответом:
— Что поделаешь, госпожа, я должен был исполнить свой долг, а он упорно пытался мне в этом помешать.
Взлетел меч, играя лунными бликами. Обессиленная, отчаявшаяся, загнанная в угол, властительница Акомы выхватила из рукава спрятанный там кинжал.
Она замахнулась, но тренированный воин шутя отвел от себя эту угрозу: ударив мечом плашмя, он выбил из руки Мары ее жалкое оружие, и бесполезный кинжал, грохоча по полу, отлетел через всю комнату к балконным дверям.
Меч поднялся снова. Мара бросилась на пол с пронзительным воплем:
— Накойя!..
Понимая, что надеяться ей уже не на что, она лишь безмолвно молила Лашиму защитить маленького Айяки и не дать прерваться роду Акома.
Увы, старая советница не отвечала. Меч Шимицу опустился, со свистом разрезав воздух. Маре удалось увернуться; правда, она больно ударилась об угол дорожного сундука, но зато меч врезался в спальную циновку. Впрочем, отступать теперь было некуда. Тяжелые сундуки сослужили своей хозяйке дурную службу. Следующий удар меча Шимицу означал для нее верную смерть.
Но внезапно над головой врага поднялся другой меч. Знакомое оружие, но держали его явно неумелые руки. Оно прочертило в воздухе совершенно немыслимую дугу, прежде чем обрушилось на шею Шимицу. Пальцы воина разжались, меч, дрогнув, выпал из ослабевших рук, не причинив никакого вреда, если не считать дыры, пробитой в кожаной обшивке сундука.
Мара вскрикнула, когда гигант с шумом повалился на пол, задев ее плюмажем шлема. Теперь она увидела мастера тайного знания. Вложив всю силу в единственный решающий удар, верный сподвижник сам с трудом устоял на ногах и сейчас пытался обрести равновесие, пользуясь славным мечом как клюкой. При этом он еще ухитрился поклониться Маре, хотя со стороны могло показаться, что он мертвецки пьян и его просто клонит из стороны в сторону.
Из раны на голове сочилась кровь, стекая по щеке и подбородку, — как видно, то был результат удара, от которого он потерял сознание в коридоре.
— Ну и вид у тебя. Просто взглянуть страшно, — переведя дух, промолвила Мара не то с ужасом, не то с облегчением.
Мастер обтер лицо, но теперь в крови была его рука.
— Льщу себя мыслью, что так оно и есть. — На лице мастера изобразилось смутное подобие усмешки.
Мара попыталась взять себя в руки: от всего случившегося у нее кружилась голова.
— Вероятно, из всех защитников Акомы ты первый, кто не умеет отличить удар лезвием меча от удара плашмя. Боюсь, к утру Шимицу будет щеголять такими же роскошными синяками, которыми он наградил тебя.

Предыдущая страница 19 Следующая страница


Дочь Империи 20

Аракаси пожал плечами, всем своим видом выражая нечто среднее между торжеством и глубоким сожалением.
— Если бы Папевайо был жив, уж он постарался бы усовершенствовать мои боевые навыки. Что ж, вместо этого его тени придется удовольствоваться гибелью Минванаби...
Он смолк, словно в произнесенных им словах можно было угадать душевную боль, которую полагалось скрывать. Подав Маре руку, мастер помог ей подняться на ноги.
В коридоре послышались голоса. Негодующие и резкие выкрики Джингу и его сына Десио выделялись на фоне общего гула и ропота. Мара привела в порядок платье, сбившееся и перекрученное во время борьбы. Наклонившись, она выдернула меч Шимицу из крышки сундука и встретила толпу вельмож и слуг с достоинством истинной дочери Акомы.
— Что здесь случилось?..
Джингу ворвался в открытую дверь и застыл, разинув рот, при виде своего поверженного сотника. Затем он метнул свирепый взгляд в сторону властительницы Акомы:
— Вместе с тобой в мой дом вошло предательство!
Вокруг толпились любопытствующие зрители, одетые как попало: сказывалась поспешность, с которой они покинули свои спальные циновки. Мара, не обращая ни на кого внимания, с церемонной учтивостью поклонилась властителю Минванаби и положила к его ногам меч Шимицу.
— Клянусь собственной жизнью и славным именем моих предков, что не я повинна в совершенном здесь предательстве. Твоя наложница Теани пыталась убить меня, а твой воин Шимицу из-за любви к ней потерял рассудок. Мой почетный страж Аракаси был вынужден вмешаться. Он едва спас мне жизнь. Так-то отвечает Минванаби за безопасность своих гостей?
Гул возмущения наполнил комнату, но громче всех загудел голос властителя Экамчи:
— Воин не умер! Вот он очнется, и тогда сможет заявить, что хозяйка Акомы — клятвопреступница!
Джингу раздраженно призвал к молчанию. Он сверлил Мару тусклыми холодными глазками.
— Так как внизу на плитах лежит труп моей служанки Теани, я намерен выслушать, что скажет по этому поводу офицер Шимицу.
Это было тяжелейшее оскорбление: Джингу публично выразил сомнение в правдивости слов, подтвержденных клятвой. Однако Мара не подала виду, что уязвлена. Ей не добавят чести пререкания с человеком, осужденным на бесславие, а любому из присутствующих уже было ясно: если обвинение Мары подтвердится, властитель Минванаби будет изгнан из их круга. Его честь обратится в прах, а утратив честь, он утратит и всякую возможность влиять на хитросплетения Игры Совета.
— Моя первая советница, Накойя, присутствовала здесь, когда на меня напала Теани, и сможет это засвидетельствовать. — Мара призвала на помощь все навыки самообладания, усвоенные в храме Лашимы. — Твой сотник был вынужден встать на мою защиту ради спасения чести дома Минванаби. Если бы твоя наложница не упала с балкона и не разбилась насмерть, мне пришлось бы убить ее своими руками, чтобы спастись.
Кто-то у дверей пробормотал, что, может быть, Мара говорит правду. Возмущенный Десио рванулся было в ту сторону, но властная рука отца удержала его на месте. Джингу нагло улыбнулся, у него был такой вид, как у пса, стащившего мясо, но уверенного в собственной безнаказанности.
— Госпожа Мара, если у тебя нет других свидетелей, то не стоит бросаться обвинениями. Допустим, Шимицу заявит, что на Теани напала ты, а он пришел ей на выручку, допустим, ты будешь утверждать, что все обстояло наоборот — нападала Теани, а тебя защищал Аракаси — ну и что? В этом случае у нас нет ничего, кроме слова твоей первой советницы против слова моего первого сотника. По рангу они равны, и в глазах закона их утверждения одинаково весомы. Как же мы определим, кто из них лжет?
Маре нечего было ответить. Растерянная, измученная, она понимала лишь то, что у нее нет средств отстоять истину, и от этого сознания в ней разгорался гнев. Она в упор смотрела на врага, который погубил ее отца и брата, на врага, чьи предки — поколение за поколением — несли ее предкам горе и бедствия. Ее лицо было абсолютно бесстрастным, когда она промолвила:
— Ты подвесил честь рода Минванаби на очень непрочной нити, властитель Джингу. В один прекрасный день — и этого дня не придется ждать долго — она порвется.
Джингу расхохотался во все горло — так громко, что не все расслышали легкий шум, возникший у входа в комнату. Мара бросила взгляд за спину Джингу, и то, что она увидела, мгновенно наполнило ее ликованием такой неистовой силы, что оно ощущалось почти как боль. Прокладывая себе путь сквозь плотно сбившуюся толпу, к Маре приближалась Накойя, а следом за ней шествовал Альмеко в сопровождении двух одетых в черное фигур.
Имперский Стратег обвел взглядом комнату, предоставленную Маре, созерцая учиненный здесь разгром.
— Именем богов, — со смехом воскликнул он, — что отряслось? Судя по виду, в доме бушевал ураган!
В ответ Джингу криво улыбнулся:
— Покушение, господин мой, только вот насчет того, кто на кого напал, мнения расходятся. — Он театрально пожал плечами. — Боюсь, нам никогда не докопаться до истины, поскольку первая советница Акомы — из преданности, безусловно достойной восхищения, хотя она отдана не тому, кто этого заслуживает, — будет лгать, подтверждая легенду своей хозяйки. Мы располагаем только ее словом против слова Шимицу. Думаю, этим делом и заниматься не стоит — пустая трата времени.
Альмеко возмущенно вздернул брови:
— Ах вот как? А вот я не могу считать пустой тратой времени любые усилия — если речь идет об умалении чести... пусть даже в самой ничтожной мере. И чтобы не бросать тень на твое доброе имя — не говоря уже о том, что подобное постыдное происшествие омрачило празднование моего дня рождения, — я попрошу своих спутников помочь нам. — Он повернулся к магам, одетым в черные хламиды, и обратился к ближайшему из них:
— Элгахар, вы можете пролить свет на эту тайну?
— Конечно, господин мой, — последовал спокойный ответ. Лицо Джингу посерело, а маг продолжал:
— Нам не составит труда установить, кто лжет, а кто говорит правду.
Не скрывая злорадства, Альмеко перевел взгляд с лица Мары на лицо Джингу:
— Превосходно, — негромко сказал он. — Так давайте отделим правых от виноватых.

Глава 17
ВОЗМЕЗДИЕ

Элгахар потребовал тишины. Разговоры перешли в слабое бормотание, и постепенно в комнате, откуда Теани начала свой путь к смерти, установилось полное безмолвие. Шимицу пришел в сознание и теперь сидел на полу у ног хозяина, безучастно взирая на Всемогущего.
Мара разместилась напротив, между Накойей и Аракаси. Ее почетный страж успел стереть кровь с лица, чем и ограничились его заботы о самом себе. Кое-кто из гостей послал рабов за верхним платьем, дабы прикрыть ночные одеяния, но большинство и не подумало побеспокоиться на сей счет. Сгорая от нетерпения, все с живейшим интересом ожидали демонстрации магического искусства Всемогущего.
Поверх сломанных перил балкона в комнату светила луна. Озаренный ее медными лучами. Всемогущий потребовал:
— Освободите пространство вокруг всех тех мест, где происходили события. Никто не должен стоять на пороге.
Шаркая сандалиями по вощеному полу, собравшиеся выполнили приказание Элгахара. Имперский Стратег расположился позади властителя Минванаби, и Мара заметила, как он наклонился к Джингу и что-то ему прошептал. Тот в ответ раздвинул губы, что должно было означать небрежную улыбку, но обернулось фальшивой и напряженной гримасой. Во всей Империи ни один властитель не знал в точности, насколько велика власть тех, кто входил в Ассамблею Магов, способность Всемогущего установить истину с помощью колдовских чар, судя по всему, не доставляла особенного удовольствия властителю Минванаби. Конечно, маг с легкостью мог уличить во лжи и Мару, и тогда Акоме — конец, но Джингу тревожило другое — непредсказуемый характер Теани. В этом отчасти крылась причина его влечения к ней, но ненависть куртизанки к Маре ни для кого не была секретом.
Всемогущий встал у двери. Его темные одежды слились с тенью, лишь руки и лицо белели бледными пятнами на фоне чернильной тьмы. Когда он заговорил, его голос прозвучал так, словно донесся из запредельного мира, недоступного человеческому пониманию. Этот голос заставил одинаково съежиться всех: и невинных, и виноватых, и просто непричастных зрителей.
— Мы находимся на месте, где свершилось злодеяние, — сказал Элгахар, обращаясь к собравшимся. — Сильные страсти находят отклик в ином мире — вместилище энергии, где отображается наша реальность. Силою магии я заставлю эти отклики принять зримую форму, и вы все собственными глазами увидите, что же произошло между слугами Минванаби и его гостьей, Марой из Акомы.
Он замолчал и на краткий миг застыл в абсолютной неподвижности, скрыв лицо в тени капюшона. Затем он запрокинул голову и, жестикулируя одной рукой, начал произносить монотонные заклинания — так тихо, что даже стоявшие поблизости не могли разобрать слов. Его голос оказывал на Мару странное действие, словно некая сила проникла в глубины ее существа и завладела частицей духа. Сбоку беспокойно шевельнулся Аракаси, как будто тоже ощутил могучее притяжение магии.
В центре комнаты над грудой изодранных подушек разлилось мягкое сияние. Мара изумленно наблюдала, как на том самом месте, где она сидела в ожидании Теани, возникает ее собственный образ — прозрачный и расплывчатый. Ему сопутствовал тусклый призрак, в котором все узнали фигуру Накойи.
По комнате пробежал шепот удивления. Накойя, узрев самое себя, отвернулась, сделав знак, отгоняющий зло.
Но вот речитатив Всемогущего подошел к концу. Он воздел вверх обе руки, и светящиеся фигуры задвигались в потоке лунного света.
Сцена разворачивалась с нездешней ясностью, беззвучная и эфемерная, словно отблеск света на воде. Мара увидела, что ее призрачная копия заговорила, затем в дверях возник трепет движения. Маг не шелохнулся, даже когда сквозь его тело беспрепятственно проплыло мерцающее видение Теани, как будто он был соткан из воздуха.
Ближайшие к нему зрители в тревоге отшатнулись, и многие не удержались от возгласов. Прекрасное видение повторило путь, проделанный Теани часом раньше, и приблизилось к подушкам, лежащим напротив Мары. Бесплотные двойники обеих женщин сидели и беседовали. Мара разглядывала собственный образ, поражаясь тому, насколько спокойно она держалась перед Теани. Даже теперь, когда она созерцала эту сцену со стороны, ее сердце забилось чаще, а ладони вновь увлажнились: воспоминание о минутах мучительного смятения едва не вырвало ее из оцепенения. Однако тогда ей удалось не обнаружить своих чувств перед куртизанкой, и сейчас у зрителей, наблюдавших за результатами магических трудов Всемогущего, сложилось отчетливое впечатление, что молодая женщина, сидящая лицом к лицу с особой более низкого ранга, исключительно уверена в себе. Может быть, именно поэтому наложница Джингу поддалась на ее блеф и поверила в существование документа, подтверждающего, что она шпионила в пользу Анасати.
Вслед за этим все увидели, что Теани вызывает из коридора Шимицу. Хотя призрак не издал ни звука, слова легко читались по губам, и мгновением позже появился первый сотник. О содержании их разговора нельзя было догадаться, но выражение лица Теани внезапно изменилось: оно дышало такой звериной злобой, что некоторые гости задохнулись от удивления. Шимицу неожиданно покинул сцену действия, и все увидели, что Теани вытащила нож из рукава платья. Без всякого видимого повода она сорвалась с места и напала на призрачную Мару, нанося ножом удар за ударом. Какие бы оправдания ни приводил Джингу, теперь уже не оставалось сомнений в том, что женщина, состоявшая в услужении у Минванаби, покушалась на жизнь властительницы Акомы. А это означало, что гарантии безопасности, данные властителем Минванаби, были грубо попраны.
Впервые на памяти любого из имперских властителей Джингу выказал признаки страха: он побледнел, над верхней губой выступил пот, а тем временем перед ним продолжалось воссоздание драмы, разыгравшейся часом раньше. Сотник Шимицу вернулся в комнату и после краткой ожесточенной стычки получил рану от ножа Теани. Все зачарованно наблюдали, как он отшвырнул наложницу за порог балкона, беззвучно развалилось деревянное ограждение, а потом проломились доски настила, и Теани полетела навстречу смерти, оставив в памяти каждого лишь образ призрачного лица, искаженного ненавистью, ужасом и безумным страхом. На мгновение показалось, что в битком набитой комнате остановилась жизнь и все оцепенело. Затем некоторые гости, полагая, что драма завершилась, испуганно зашушукались. Улучив момент, Мара бросила взгляд на властителя Минванаби. Сейчас у него на лице можно было прочесть многое. Как видно, он лихорадочно искал выход из бедственного положения, в котором очутился, в маленьких глазках еще светилась слабая надежда. Ход его рассуждений был ясен: пусть даже Теани и повинна в предательстве, но ведь Шимицу убил ее и тем самым восстановил честь господина. Если бы на этом все закончилось, Джингу был бы спасен. Но на лице Всемогущего нельзя было прочесть ни осуждения, немилости. Магический клубок продолжал разматываться, и вот уже первый сотник войска Минванаби, встав в центре комнаты, принял боевую позицию и начал наступление на властительницу Акомы.
Джингу напрягся, словно над ним уже занесен меч палача. Широкая спина Шимицу загораживала Мару, так что никто в комнате на имел возможности догадаться, что именно она ему сказала. Впрочем, обоими было произнесено всего лишь несколько слов, затем меч воина поднялся и быстро опустился. Видно было, как перекатывается и уворачивается Мара, загнанная в угол между сундуками. И вот уже гости, которые оказались рядом с хозяином, начали, как бы невзначай, потихоньку отодвигаться, словно позор заразен и эту заразу можно подхватить при случайном прикосновении.
Смелое вмешательство Аракаси увенчало дело, и все присутствующие один за другим устремили на властителя Минванаби осуждающие и презрительные взоры.
В давящей тишине Элгахар пробормотал несколько фраз, и мистическое бледно-голубое сияние потухло. Преодолев наконец стеснение в груди, которое не отпускало ее с самого начала магического представления, Мара глубоко вдохнула, но все еще не могла унять дрожь от пережитого страха и неизвестности. Угроза, нависшая над ней, еще не миновала.
В глазах Имперского Стратега, стоявшего рядом с властителем Минванаби, горел дьявольский восторг. Пожав плечами, так что сверкнула богатая вышивка мантии, он отчетливо проговорил:
— Ну что ж, Джингу. По-моему, достаточно очевидно, что на твою гостью было совершено покушение. Сначала девицей, затем воином. Твои слуги весьма ревностно исполняют свой долг, не так ли?
Джингу не дрогнул. Лишь ему одному были известны чувства, которые он испытал, когда перевел взгляд с Мары на залитого кровью офицера. Так тихо, что лишь немногие, стоявшие поблизости, могли его расслышать, он спросил:
— Почему?.. Шимицу, я доверял тебе, как никому другому. Что толкнуло тебя на это?
Губы Шимицу страдальчески искривились. Уже не имело значения, какое оправдание он найдет для интриг Теани: действия самого первого сотника в любом случае обрекали его господина на смерть во искупление позора.
— Эта тварь предала нас, — просто промолвил он в ответ, так и не объяснив, относилось ли это к Маре или к Теани.
— Ты сумасшедший! — вскричал Джингу в бешенстве, так что все содрогнулось в комнате. — Тупое отродье больной суки, ты убил меня! — Не промедлив и секунды, он выхватил из-под одежды кинжал и ринулся вперед. Прежде чем кто-либо успел перехватить озверевшего Джингу, он резко полоснул кинжалом по шее Шимицу. Из перерезанных артерий фонтаном хлынула кровь. Шимицу покачнулся, еще даже не поняв, что произошло. Его руки тщетно хватали воздух, но жизнь ускользала между пальцев. Наконец он осознал, что наступил смертный час, и могучие плечи бессильно поникли. Все теперь утратило значение: предательство и ложь, обманутые мечты и любовь, отданная недостойной избраннице. Воин принял простертую к нему длань бога Туракаму почти умиротворенно и нашел в себе силы прошептать:
— Благодарю тебя, мой господин, за то что ты даровал мне смерть от клинка! — Сидеть он уже не мог и упал на спину.
Напоследок Шимицу кивнул Маре, словно салютуя властительнице Акомы в знак признания ее победы. Затем глаза его потухли, а руки, что угрожали смертью, безжизненно упали. Мертвец, распростертый у ног изысканно одетых гостей, мог послужить красноречивым символом крушения Джингу. Властитель Минванаби выбыл из Игры Совета.
Альмеко нарушил молчание:
— Это ты сгоряча, Джингу. Возможно, воин мог бы рассказать еще что-нибудь. Какая жалость!
Властитель Минванаби резко повернулся. На какое-то мгновение могло показаться, что он способен напасть на Имперского Стратега, но ярость уже выдохлась, и Джингу выронил кинжал. Альмеко вздохнул. Бесформенные фигуры Всемогущих в надвинутых на лицо капюшонах вновь заняли свои места рядом со Стратегом, а тот уже сосредоточил внимание на Десио, сыне и наследнике Минванаби.
— Поскольку рассвет считается самым подходящим временем для подобных дел, я полагаю, что следующие несколько часов ты будешь занят подготовкой ритуала искупления вины для твоего отца. Я возвращаюсь в постель. Надеюсь, когда я встану, ты сумеешь так или иначе вернуть веселье на эти жалкие руины праздника... властитель Десио.
Десио утвердительно кивнул. Не в силах вымолвить ни слова, он повел отца прочь. Казалось, Джингу впал в транс. Из него словно выкачали воздух; голос, прежде уверенный и наглый, стал почти не слышен. Он целиком ушел в себя, обратившись мысленно к предстоящему испытанию. Храбростью он никогда не отличался, но тем не менее был обязан довести до конца роль цуранского властителя. Судьба предопределила ему умереть, и нужно было любым способом найти в себе силы выполнить то, чего от него ждут. Уже переступив порог вслед за отцом, Десио бросил на властительницу Акомы последний взгляд, в котором ясно читалось предостережение. Пусть другие награждают рукоплесканиями успех Мары в Игре Совета — она пока еще не победила. Она лишь передала кровавую эстафету следующему поколению. Мара вздрогнула. Ей не надо было напоминать о том, что она все еще находится в самом средоточии могущества Минванаби.
Мысль ее работала быстро, и прежде чем наследник Минванаби сумел избавиться от тягостного для него внимания общества, Мара окликнула его:
— Господин Десио, я подверглась нападению со стороны слуг Минванаби. Я требую, чтобы завтра, когда я отправлюсь домой, меня сопровождал эскорт твоих солдат. На имя твоей семьи ляжет новое пятно позора, если оскорбленного гостя атакуют те, кто состоит у тебя на службе... или, допустим, безымянные бандиты или речные пираты.
Десио, нежданно-негаданно поставленному перед тяжкой необходимостью взвалить на свои плечи обязанности правителя, не хватило ума, чтобы ответить на требование Мары учтивым отказом. Не способный думать ни о чем, кроме отцовских мучений, и снедаемый ненавистью к властительнице, ставшей причиной катастрофы, он, тем не менее, продолжал следовать правилам приличия, к которым был приучен. Вражда между Акомой и Минванаби не затухнет, но общественное мнение требовало, чтобы урон, причиненный Маре и фамильной чести, получил хотя бы видимость возмещения. Десио коротко кивнул в знак согласия и удалился, чтобы отдаться скорбным приготовлениям к ритуальному самоубийству отца.
Постепенно все оставшиеся в комнате вышли из оцепенения. Гости зашевелились, обмениваясь впечатлениями от увиденного, изрядно помятый Аракаси помог своей госпоже подняться на ноги. Альмеко и все остальные с уважением поглядывали на властительницу Акомы: ни один из присутствующих не верил в то, что властитель Минванаби ни с того ни с сего послал слуг убить Мару. И никто не сомневался, что магия Всемогущего открыла их взорам лишь заключительный акт некоего сложного замысла Мары — завершающий ход тщательно спланированной ею партии в великой Игре Совета. Властительница Акомы совершила почти невозможное: обладая несравненно меньшими силами, чем ее противник, она сумела отомстить ему за удар, который едва не стер с лица земли ее родовое имя. Теперь каждый был готов восхищаться искусством, с каким она нанесла поражение врагу в его собственном доме.
Тем не менее там, где замешаны Минванаби, необходимо удвоить меры предосторожности, чтобы предусмотреть и пресечь любые попытки предательства. Если Мара не сделает этого — значит, она так ничему и не научилась. Тихо посовещавшись с Аракаси, она шагнула вперед. Почтительно поклонившись Имперскому Стратегу, она улыбнулась той улыбкой, которая поистине превращала ее в красавицу:
— Сожалею, господин мой, что мое невольное участие в этих кровавых событиях омрачило твой праздник.
Альмеко, которого все это не столько раздражало, сколько забавляло, бросил на Мару проницательный взгляд:
— На твои плечи, госпожа Мара, я не возлагаю никакой ответственности. По всем оставшимся долгам вскоре расплатится Джингу. Однако сдается мне, что дело на том не кончится. Даже если свежеиспеченный властитель обеспечит тебе охрану для возвращения домой... между прочим, поздравляю: это был тонкий ход... все-таки тебе предстоит столкнуться с трудностями.
Мара не поддержала разговора о грозящих ей опасностях. Вместо этого она позволила себе — со всем присущим ей обаянием — выразить сочувствие тому, кто был для Цурануани голосом самого Императора:
— Господин мой, в этом дворце совершилось слишком много печальных событий, чтобы торжество могло продолжаться с тем же блеском. Как бы ни хотелось Десио должным образом почтить тебя и твоих гостей, горе помешает возобновить увеселения в твою честь. Хотя поблизости есть и другие поместья, самый быстрый и прямой путь по реке ведет в Акому. Позволь мне в качестве компенсации предложить мой скромный дом для завершения празднеств твоего дня рождения. Если ты соблаговолишь принять мое предложение, слуги и мастера Акомы не пожалеют сил, чтобы доставить тебе удовольствие.
Тайные замыслы теснились в голове Мары. Она не преминула вспомнить о талантливых, но непризванных артистах, выступавших у нее на свадьбе. Тогда она оказала им честь своим вниманием, и в память об ее милостях они без долгих сборов охотно блеснут своим искусством, а это, в свою очередь, еще более укрепит престиж Мары, создав ей репутацию правительницы, сумевшей открыть новые таланты для развлечения Имперского Стратега. А множество достойных музыкантов и художников смогут заручиться столь нужным для них покровительством и в итоге окажутся в еще большем долгу перед Марой.
Альмеко расхохотался.
— А ты сообразительна, не так ли, птичка-невеличка? — Он прищурился. — Мне стоило бы самому присмотреться к тебе. Еще ни одна женщина никогда не носила белого с золотым, но ты... — Его взгляд утратил серьезность. — Нет, мне нравится твоя дерзость. — Он возвысил голос, обращаясь к гостям, которые медлили с уходом в надежде дождаться развязки событий. — На рассвете мы отправимся в путешествие во владения Акомы.
Он едва заметно поклонился и вышел за порог в сопровождении неизменных темных фигур магов с обоих флангов. Стоило Стратегу исчезнуть, как Мара немедленно оказалась в центре всеобщего внимания. Не покидая комнаты, где она чудом избежала смерти от рук убийц, Мара вдруг перестала быть отверженной, обреченной жертвой, чей жребий — неминуемая и скорая гибель. От знатнейших лиц Империи она принимала сейчас поздравления, похвалы и выражения почтения — все те свидетельства общественного одобрения, которые воздаются победителю, доказавшему свое право на участие в Игре Совета.
Задолго до рассвета воинский эскорт Мары был вызван из казарм Минванаби, свита заняла свои места вокруг госпожи на борту ее барки. Земля и воды еще спали во мраке, когда гребцы шестами оттолкнули судно от пристани. Слишком возбужденная событиями прошедшей ночи, чтобы даже пытаться отдохнуть, Мара стояла у поручней вместе с первой советницей и мастером тайного знания. С глубокой скорбью ощущая отсутствие Папевайо, они следили, как удаляются за кормой освещенные окна господского дома Минванаби. Пережитый ужас и неожиданный триумф оставили после себя слабость во всем теле Мары и вместе с тем — душевный подъем. Но ее мысли, как всегда, уже стремились вперед. Придется обойтись без обычных приготовлений к встрече, поскольку Имперский Стратег и все остальные гости нагрянут в поместье без предупреждения. Мара поневоле усмехнулась: Джайкен наверняка примется рвать на себе волосы, когда окажется, что на его подчиненных свалилась нежданная честь устройства празднования дня рождения Альмеко.
Рабы, сменив шесты на весла, дружно ударили ими по воде, и барка мягко покачнулась. На палубе там и сям перешептывались друг с другом солдаты, но, когда над озером запылали зарей небеса, все разговоры стихли. Позади, за кормой барки, разноцветная флотилия судов гостей покидала гостеприимные пределы владений Минванаби. При наличии такого множества благородных свидетелей Маре не приходилось опасаться нападения вражеских воинов, скрывшихся под личиной бандитов, да и в любом случае Десио едва ли был способен спланировать покушение в сумятице горя и формальностей, сопровождающих обряд самоубийства отца.
Когда над долиной поднялся золотой диск солнца, Мара и остальные знатные путешественники заметили на холме, примыкающем к Поляне Созерцания поместья Минванаби, небольшую группу солдат. Они отдавали последние почести властителю Джингу, стоя в карауле, пока тот собирался с духом, перед тем как броситься на собственный меч. Когда спустя некоторое время солдаты в оранжевых доспехах выстроились в шеренги и церемониальным шагом двинулись к поместью, Мара еле слышно вознесла богам благодарственную молитву: смертельный враг, подстроивший убийство ее отца и брата, едва не лишивший жизни ее, был мертв.
С кончиной Джингу дом Минванаби терял роль второй по могуществу силы после Имперского Стратега: Десио был молод и не наделен талантами, необходимыми политику. Мало кто считал его достойным преемником отца, те же, кто плыл сейчас на юг, во владения Акомы, в большинстве своем полагали, что наследнику предстоит сильно потрудиться, чтобы удержать от развала союзы, сколоченные его отцом, не говоря уже о наращивании мощи собственного дома. Сейчас, когда его семью ожидает неминуемый упадок, этим пожелают воспользоваться многие. Все, кто заискивал и угодничал перед Минванаби только из страха перед грозным властителем, переметнутся на сторону его врагов. Пока власть не перейдет к одному из более даровитых кузенов Десио, великая семья Минванаби вряд ли сможет рассчитывать на маломальский успех в Игре Совета.
Мара размышляла об этом и во время путешествия по реке, и позже, когда ее носилки, пробившись по запруженным толпой улицам Сулан-Ку, вырвались на более спокойные просторы окрестностей Акомы. Теперь, когда влиянию Минванаби в Высшем Совете пришел конец, некому было противостоять Альмеко, за исключением группы единомышленников из Партии Синего Колеса и Партии Прогресса. Рассеянно поглядывая на нарядные носилки вельмож, продвигающихся по дороге вслед за ее свитой, Мара раздумывала и о том, насколько могут измениться направления политических течений после всего случившегося. В глазах у нее засветилось подобие улыбки при мысли о мудрости Накойи, которая постаралась, чтобы хоть один раз за все время празднеств рядом с Марой за пиршественными столами оказался Хокану из Шиндзаваи. Позабавило ее и другое. Именно тогда, когда ей приходится обратиться к планам собственного замужества, в Империи начинается очередной тур схватки, в которой сойдется множество участников. Игра вступит в новую фазу, но никогда она не перестанет быть Игрой Совета.
Желая поделиться своими наблюдениями с Накойей, Мара повернулась к старой няне и обнаружила, что та задремала.
В эту минуту Аракаси произнес:
— Госпожа, впереди происходит нечто странное.
Его слова разбудили Накойю, которая уже собралась поворчать, но увидев, как напряженно вглядывается вдаль ее хозяйка, оставила свои жалобы при себе. На гребне следующего холма, где проходила граница владений Акомы, стояли по обеим сторонам дороги два воина. Слева, на земле Акомы, ждал солдат в знакомой зеленой форме гарнизона Мары. На втором солдате, стоявшем напротив, на земле, принадлежащей Империи, отчетливо виднелись красно-желтые доспехи Анасати.
— Акома! Акома! — чуть ли не в унисон закричали оба воина, как только свита и паланкин Мары оказались в поле их зрения. Носилки начали сворачивать влево. Мара тревожно оглянулась назад и поняла причину: требовалось освободить дорогу, чтобы дать возможность носилкам Имперского Стратега поравняться с ее носилками.
— Ты подготовила на редкость странный прием, властительница, — прокричал Альмеко, перекрывая топот ног.
— Господин мой, я сама теряюсь в догадках, что все это значит! — ответила захваченная врасплох Мара.
Стратег подал знак Имперским Белым, и обе свиты бок о бок поднялись на холм. На некотором расстоянии стояла другая пара воинов, а в отдалении виднелась еще и третья. Последняя, четвертая, пара часовых располагалась на вершине холма перед молитвенными вратами. По мере того как каждая пара взмахом рук подавала сигнал следующей, крик "Акома!" катился впереди возвращающихся носилок.
— С разрешения господина?.. — Мара вопрошающе склонила голову перед Альмеко.
Стратег коротким кивком выразил согласие, и властительница Акомы велела носильщикам ускорить шаг. Пока ее рабы бегом обгоняли кортеж Альмеко, Мара крепко держалась за расшитые бисером поручни, воины охраны бежали рядом. Перед ними простирались знакомые поля, тихие пастбища нидр. Нидры с детенышами были на месте, но Мара ощутила, как тревога обручем сжимает ей грудь. Насколько мог видеть глаз, поля казались безлюдными: ни крестьян, ни пастухов, ни носильщиков, ни работников с тачками. Отсутствовали даже рабы. На прогретых солнцем лугах, где надлежало не покладая рук трудиться работникам Акомы, без присмотра бродил брошенный на произвол судьбы скот.
Мара крикнула первому же солдату, мимо которого они проходили:
— Что случилось? На нас напали?
Чтобы ответить, воин побежал наравне с носилками и доложил на ходу:
— Госпожа, вчера явились войска Анасати и встали лагерем у молитвенных ворот. Военачальник Кейок приказал всем солдатам гарнизона быть наготове. Вдоль дороги он расставил посты, чтобы оповестить гарнизон о твоем возвращении или предупредить о появлении солдат Минванаби.
— Дочь моя, нужно быть настороже, — еле выговорила Накойя, у которой от тряски душа едва держалась в теле.
Однако Мара не нуждалась в предостережениях. Часовому из воинства Кейока она жестом приказала присоединиться к ее свите, а затем окликнула воина Анасати, прежде стоявшего напротив солдата Акомы, бегущего теперь вровень с носилками по противоположной стороне дороги.
Любой ответ следовало считать проявлением вежливости, потому что воины Анасати не подчинялись властительнице Акомы и не были обязаны отвечать на ее вопросы. Должно быть, этот солдат получил указание помалкивать, поскольку продолжал бежать молча, упрямо глядя перед собой. Когда свита Мары одолела последний подъем, перед ними открылась долина, пестревшая яркими цветами воинских доспехов. У Мары даже дух занялся от этого зрелища.
Более тысячи воинов Анасати в полной боевой готовности стояли перед воротами поместья. По другую сторону от низкой пограничной стены выстроилось столь же многочисленное войско Акомы под предводительством Кейока. В нескольких местах сплошные зеленые ряды прерывались блестящими черными клиньями: чо-джайны были полны решимости выполнить договор, который обязывал их поддержать союзника в случае любой угрозы покою Акомы.
Стоило показаться носилкам Мары, как долина взорвалась радостными криками: солдаты Акомы с нескрываемым энтузиазмом приветствовали свою госпожу. К несказанному удивлению Мары, их воодушевление нашло отклик и у воинства Анасати. Затем случилось такое, о чем не слыхивала даже старуха Накойя. Подобного не описывали ни сказки, ни баллады, ни былины о подлинных событиях великой Игры Совета: обе армии сломали свои ряды. Побросав оружие и на ходу расстегивая шлемы, воины рванулись к носилкам властительницы и окружили ее единой радостной толпой.
Мара от изумления потеряла дар речи. Кейок с трудом проложил себе дорогу между своими подчиненными. Толпа воинов Анасати также раздалась, и ошарашенная Мара оказалась лицом к лицу с Текумой. Властитель Анасати был облачен в доспехи своих предков — ярко-красные с желтым; рядом с ним шествовал военачальник его войска в шлеме с пышным плюмажем.
Вся эта масса вооруженных людей затихла; носильщики разом остановились. Лишь хриплый звук их дыхания отчетливо выделялся в наступившей тишине.
— Приветствую тебя, госпожа, — поклонился хозяйке Кейок.
Текума также шагнул вперед, склоняясь в вежливом поклоне, на памяти многих поколений еще ни один властитель Анасати не удостаивал таким знаком уважения главу семьи Акома.
С некоторой скованностью ответив на поклон Текумы, Мара приказала Кейоку приступить к докладу.
Подойдя ближе к носилкам, ее полководец заговорил достаточно громко, чтобы его могли слышать все.
— Вчера на рассвете, госпожа, часовые предупредили меня о приближении войска. Я поднял гарнизон и вышел сам навстречу нарушителям границы...
— Мы пока еще не нарушили границ Акомы, — перебил его Текума.
— Верно, господин, — Кейок с каменным лицом принял поправку, затем перевел взгляд на Мару и продолжал:
— Ко мне обратился властитель Анасати, выразивший желание увидеть своего внука. Поскольку ты отсутствовала, я отклонил требование допустить его в поместье вместе с "почетным эскортом".
Мара с непроницаемым лицом перевела взгляд на того, кто был дедом Айяки:
— Властитель Текума, ты взял с собой в качестве "почетного эскорта" половину гарнизона?
— Всего лишь треть, госпожа Мара, — со вздохом произнес Текума. — Остальными двумя третями командуют Халеско и Джиро... — Престарелый властитель осекся, но со свойственной ему находчивостью сумел придать невольной заминке в речи самый естественный характер, расстегнув шлем и сняв его с головы. — Мне сообщили, что тебе не суждено дожить до конца торжеств в честь Имперского Стратега. — Он снова вздохнул: делать подобное признание было крайне неприятно. — Я опасался, что так оно и произойдет, и решил явиться сюда, дабы не дать в обиду внука, на тот случай, если Джингу вздумает раз и навсегда покончить с кровной враждой между Акомой и Минванаби.
Мара понимающе приподняла брови:
— Значит, когда Кейок отклонил твои заботы о внуке, ты решил остаться и посмотреть, кто появится раньше — я или армия Джингу?
— Именно так, — пальцы Текумы стиснули шлем. — Если бы на этом холме показались солдаты Минванаби, я вошел бы в поместье для защиты моего внука.
— А я бы его остановил, — ровным голосом сообщил Кейок.
Мара одарила критическим взглядом обоих — и своего военачальника, и свекра:
— В таком случае вы сделали бы за Джингу его работу. — Она с досадой тряхнула головой. — Это моя вина. Я обязана была предусмотреть, что тревога Анасати за внука может привести к войне. Ну что ж, Текума, теперь беспокоиться не о чем. Твой внук в безопасности.
Властительница Акомы помолчала, вновь переживая чудо своего избавления.
— Джингу принял смерть... от собственной руки.
— Но... — ошеломленный Текума нахлобучил шлем на седые волосы.
— Я знаю, — перебила его Мара, — ты не получал такого донесения. Как это ни печально для Анасати, твой осведомитель тоже мертв.
От этого известия глаза Текумы превратились в щелки. Ему, несомненно, было любопытно, каким образом удалось Маре проведать о Теани, но он промолчал. Сохраняя полное спокойствие, властитель Анасати выслушал остальные новости, которые Мара сочла нужным ему сообщить:
— Текума, мы направляемся сюда, чтобы завершить празднование дня рождения Имперского Стратега. Поскольку из всех властителей на торжестве отсутствовал ты один, быть может, ты пожелаешь загладить это упущение и присоединишься к нам на оставшиеся два дня? Только, прошу тебя, пойми: я вынуждена настаивать на том, чтобы ты ограничил свой почетный эскорт, как и все остальные, пятьюдесятью воинами.
Старый властитель кивнул: наконец-то можно вздохнуть с облегчением и перейти от военных приготовлений к радостям мирной жизни. Мара коротко приказала своему почетному эскорту продолжить путь к усадьбе, Текума не сводил глаз с хрупкой фигурки невестки, испытывая чувство, близкое к восхищению.
— Я рад, Мара, что нам не довелось увидеть, как солдаты Минванаби штурмуют этот холм. — Взглянув на решительного воина, шагающего по другую сторону от носилок, он добавил:
— Твой военачальник был бы вынужден быстро податься назад, а тем временем моему отряду пришлось бы собрать все силы, чтобы удерживать Джингу на расстоянии. Наше положение было бы не из легких.
Кейок молча повернулся и рукой подал сигнал Люджану, стоявшему позади передовой линии войск Акомы. Тот, в свою очередь, передал сигнал солдату, находившемуся дальше. Видя, что Мара смотрит на него с любопытством, Кейок объяснил:
— Госпожа, переданный мною сигнал означает, что сотня чо-джайнов, ожидающих в засаде, может беспрепятственно возвращаться в родной улей. Теперь, если ты сочтешь это своевременным, я прикажу солдатам отходить.
Мара поневоле улыбнулась: Текума был явно потрясен, услышав о чо-джайнах, которые встретили бы его авангард, даже если бы ему удалось прорвать оборонительные линии Акомы.
— Кейок, позаботься о почетном карауле для встречи гостей, — велела Мара. Кейок отсалютовал и двинулся исполнять приказ, а Мара обратилась к Текуме:
— Дед моего сына, после того как ты отдашь необходимые распоряжения своим войскам, возвращайся и окажи мне честь быть моим гостем. — С этими словами она приказала носильщикам нести ее к дому.
Текума задумчиво наблюдал, как удаляются носилки. Даже ненависть к Маре, постоянно тлевшая в его сердце из-за смерти Банто, на миг сменилась восхищением. Он взглянул на дорогу, по которой приближались многочисленные гости, и порадовался в душе, что заботы об их питании, размещении и развлечениях лягут не на его плечи. Маленький хадонра — как его там, Джайкен? — наверняка в столбняк впадет, когда узнает, что от него требуется.
Однако Джайкен вовсе не собирался впадать в столбняк. Он узнал о возвращении хозяйки намного раньше дозорных: слух об этом ему передал скороход из гильдии, которого отправил со срочным донесением один из торговцев. Торговец уведомлял Джайкена о бесчисленных судах знати, пришвартованных в Сулан-Ку, среди которых выделялась бело-золотая барка Имперского Стратега. У охваченного паникой Джайкена совершенно вылетело из головы, что нужно предупредить Кейока и воинов. Вместо этого он взял в оборот всех рабов и ремесленников, ранее созванных в господский дом для защиты Айяки на тот случай, если неприятельскому войску удастся пробиться к дому; всем им Джайкен раздал работу, наказав почистить фрукты на кухне и проветрить белье. Мара со своей почетной свитой прибыла в самый разгар бешеной подготовки к приему гостей.
— Так вот, значит, где все мои полевые работники! — воскликнула властительница Акомы, как только носилки опустились во дворе дома.
Теперь можно было дать волю веселью: маленький хадонра, на едином дыхании выпаливший свой доклад, не успел разоружиться, и на нем все еще красовались собранные впопыхах и где попало части доспехов, а голову вместо шлема венчал котелок, позаимствованный им у поваров. Слуги, сновавшие по двору, имели экипировку под стать начальнику, повсюду валялись мотыги, грабли и косы, которые они намеревались использовать вместо оружия. Но Мара не успела всласть посмеяться, услышав ворчливые стенания Накойи: после всех этих переездов по воде и по суше первая советница была чуть жива и мечтала лишь о славной горячей ванне.
— Ты получишь все, чего твоя душа пожелает, мать моего сердца. Мы дома.
Впервые с тех пор как Мара отправилась в Священный Город Кентосани, у нее словно тяжелый камень свалился с плеч. Лишь сама властительница Акомы знала, какой груз давил ее все это время.

* * *

Освободившись наконец от нелепых доспехов и подвязывая на ходу шнурки привычной ливреи, Джайкен поспешил из господского дома на лужайки, где сооружались огромные павильоны для размещения нескольких сотен властителей, их жен, чад и домочадцев, первых советников, почетных стражей и бесчисленных слуг. Во всех покоях господского дома, где надлежало поселить Альмеко с его ближайшими родственниками и Имперскими Белыми, скоро будет негде шагнуть. Для избранной части слуг найдется пристанище в солдатских казармах, остальным придется удовольствоваться бараками и хижинами рабов. Рабам, а также свободным, но невезучим челядинцам предстояло провести три ночи под открытым небом. Мара чувствовала, как согревает ей душу преданность слуг и солдат: никто не ныл и не сетовал а ведь из-за ее внезапного возвращения все в доме пошло кувырком. Даже домашние слуги готовы были встать на защиту Айяки... хотя что могли бы они поделать со своими садовыми вилами и кухонными ножами против бывалых солдат, вооруженных до зубов? Но это отнюдь не умаляло их храбрости: такое поведение не укладывалось в рамки обычной верности, на которую вправе рассчитывать господин.
Растроганная столь явным проявлением добрых чувств, Мара поспешно переоделась и вернулась во двор, поскольку на горизонте показался во всем своем великолепии кортеж всесильного Альмеко. Имперские Белые проявили чудеса четкости и слаженности действий, когда помогали своему господину выйти из носилок. Запели трубы, загремели барабаны, тем самым возвестив о начале церемонии прибытия в резиденцию властительницы Акомы.
Мара грациозно поклонилась.
— Добро пожаловать в наш дом, господин мой. Да пребудут с тобой мир, покой и отдохновение.
Имперский Стратег, первый из вельмож Цурануани, чуть заметно поклонился в ответ.
— Благодарю. Однако не сочтешь ли ты возможным впредь обходиться меньшим количеством формальностей, чем это было заведено у... нашего предыдущего хозяина? Чествование, которое растягивается на целый день, может прискучить, а я хотел бы получить возможность поговорить с тобой наедине.
Мара вежливо кивнула и взглядом попросила первую советницу оказать гостеприимство одетым в черное магам и проводить их в отведенные им покои. Плечи старухи горделиво расправились, и со свойственной ей материнской заботливостью она приняла под свое крыло двух посланцев Ассамблеи Магов так просто и сердечно, словно всю жизнь имела дело с существами столь непостижимой природы. Мара только головой покачала, дивясь жизненной силе Накойи. Затем она позволила Альмеко взять ее за руку, и вдвоем они вступили в мирную тишину сада, где Мара любила предаваться размышлениям и созерцанию.
У входа в сад встали на часах четверо воинов: двое — в зеленых доспехах гарнизона Акомы и двое — в белой форме Имперской гвардии. Задержавшись у чаши фонтана. Стратег снял шлем, смочил водой седеющие волосы, а затем взглянул в лицо властительнице Акомы; тихо, чтобы не слышали гости и слуги, он произнес:
— Должен поздравить тебя с успехом, девочка. За последние два года ты сумела показать себя в Игре и заставила с собой считаться.
Мара взмахнула ресницами, отнюдь не уверенная в том, что правильно понимает, к чему клонит Альмеко.
— Господин, я делала лишь то, к чему обязывала меня необходимость отомстить за отца и брата и защитить свой дом от убийц.
Альмеко расхохотался, вспугнув раскатами невеселого смеха стаи мелких птичек, рассевшихся на верхушках деревьев.
— И что же такое, по-твоему. Игра, госпожа, если не искусство выжить, избавившись от своих врагов? Прочие игроки вьются вокруг Высшего Совета и хорохорятся друг перед другом, негодуя по поводу каждого союза, заключенного без их участия... Ты же тем временем не просто обезвредила второго по могуществу своего противника, но, по сути, превратила его почти в союзника, а самого сильного врага — уничтожила. Если это не мастерская победа в Игре, значит, я ничего в ней не смыслю. — Он примолк, но после недолгого колебания заговорил снова. — Этот пес Джингу слишком много возомнил о себе. Вполне допускаю, что он намеревался разделаться с тремя противниками: с тобой, с властителем Анасати, а напоследок и со мной. Выходит, мы с Текумой некоторым образом в долгу перед тобой, хотя, конечно, не забота о наших интересах побуждала тебя к действию. — Несколько мгновений Имперский Стратег испытующе вглядывался в Мару. — Прежде чем мы расстанемся, хочу тебе сообщить: я бы позволил Джингу убить тебя, если бы так распорядилась судьба. Но сейчас я рад, что жива ты, а не он. Тем не менее моя благосклонность имеет очень ограниченные пределы. Доныне ни одна женщина не щеголяла в белых с золотом одеждах, но это для меня еще недостаточное основание, чтобы считать твое честолюбие менее опасным.
— Ты чересчур льстишь мне, господин. Все мое "честолюбие" сводится к одному: я хочу видеть, что мой сын растет в мире и спокойствии, — ответила Мара, несколько ошеломленная этим признанием.
Альмеко водрузил шлем на голову и мановением руки подозвал стражу.
— Право, не знаю, — Альмеко словно размышлял вслух, — кого следует опасаться больше: одержимого честолюбца или того, кто борется за жизнь? Хотелось бы надеяться, что мы станем друзьями, властительница Акомы, но чутье подсказывает мне, что ты опасна. Поэтому давай согласимся на том, что сейчас у нас нет причин ссориться.
— И я благодарю за это богов, господин, — ответила Мара, склонившись в поклоне.
Альмеко вернул ей поклон и удалился, чтобы принять ванну. Когда Мара вышла вслед за Стратегом из сада, к ней немедленно подошел Кейок.
— Вайо?.. — выговорил он.
Мара горестно качнула головой: скорбь была общей.
— Он умер как воин, Кейок.
Лицо военачальника не выражало никаких чувств, когда он произнес:
— Никто не может требовать большего.
Прекрасно понимая, что Накойя сейчас показывает себя во всем блеске в многотрудных хлопотах размещения гостей и вполне может еще какое-то время управиться без нее, Мара предложила:
— Проводи меня, Кейок, до поляны моих предков.
Военачальник умерил шаг, подстраиваясь к шагу своей хрупкой хозяйки, и молча открыл перед ней боковую калитку. Когда они отошли от господского дома и гул голосов сменился щебетаньем птиц, Мара вздохнула:
— Нам будет нужен новый командир авангарда.
— Приказывай, госпожа, — отозвался Кейок.
Но Мара решила придержать свое мнение при себе.
— Кто лучше всего подходит для этой должности?
— Мне не по нутру говорить это, — с неожиданной горячностью ответил военачальник, — но нет никого достойнее Люджана, хотя иногда он позволяет себе возмутительное нарушение приличий. Тасидо служит дольше и лучше владеет мечом... но я не встречал офицера, равного Люджану в вопросах тактики, стратегии и руководства людьми, с тех пор... — Он поколебался, но потом решительно договорил:
— Да, с тех пор как погиб твой отец, госпожа.
Мара подняла брови:
— Настолько хорош?
Кейок улыбнулся, а это случалось столь редко, что Мара от неожиданности чуть не споткнулась и остановилась на месте.
— Да, настолько хорош. Он прирожденный вожак. Именно поэтому Папевайо так быстро привязался к шельмецу. Если бы твой командир авангарда восстал из праха, он сказал бы то же самое. А случись так, что властитель Котаи остался бы в живых, Люджан, вероятно, уже сейчас был бы командиром авангарда.
От Мары не укрылся оттенок боли, прозвучавший в голосе Кейока, и она поняла, сколь много значил Папевайо для старого служаки, любившего его, как сына. Но затем возобладали навыки цуранской самодисциплины, и верный военачальник снова стал таким, каким она знала его с детства.
Мару обрадовал выбор Кейока.
— Значит, Люджана назначаем командиром авангарда, а его место займет кто-нибудь из сотников.
Они шли под деревьями, где когда-то Папевайо, преклонив колени, просил как милости позволения умереть от собственного меча. Мара знала, что скорбь о его гибели еще долго будет сжимать ее сердце. Но сейчас она размышляла о том, что могло бы случиться, если бы она не переиначила традицию, связанную с черной повязкой осужденного. Вдоль спины пробежал холодок: на какой тонкой нити висела ее жизнь!
На этот раз неожиданно резко остановился Кейок. Впереди высилась живая изгородь, преграждающая вход на поляну, и по традиции военачальник мог сопровождать Мару только до этого места. Затем Мара заметила одинокую фигуру человека, поджидающего ее перед Поляной Созерцания, священным местом успокоения ее предков. В руках он держал хорошо знакомый красно-желтый шлем, отсвечивающий медью в свете предзакатного солнца, а ножны, висевшие на боку, были пусты.
Спокойно отпустив Кейока, Мара шагнула навстречу властителю Анасати.
Текума пришел без почетной стражи. Алые и желтые доспехи рода Анасати скрипнули в тишине, когда он поклонился, приветствуя невестку.
Мара ответила на поклон, невольно отметив про себя, что с наступлением вечера птицы на деревьях смолкли.
— Я надеялся найти тебя именно здесь. На этом месте мы разговаривали с тобой в последний раз, и мне показалось, что будет лучше всего, если мы начнем сначала на той же самой земле. — Он бросил быстрый взгляд на гомонящую толпу гостей, запрудившую двор, и снующих между ними слуг. — Я опасался, что в следующий раз, когда мне доведется ступить на эту траву, я увижу одетых в оранжевое воинов, сметающих все на своем пути, а не этих весельчаков, что сейчас явились сюда пировать и чествовать тебя.
— Они явились чествовать Имперского Стратега, — поправила Мара свекра.
Текума всматривался в лицо невестки, словно увидел его впервые.
— Нет, госпожа. Конечно, они празднуют день рождения Альмеко, но на самом деле чествуют тебя. Между нами никогда не будет душевной приязни, Мара, но нас связывает Айяки. И я осмеливаюсь считать, что мы уважаем друг друга.
Мара поклонилась Текуме ниже, чем когда-либо прежде, и с полной искренностью ответила:
— Ты не ошибаешься, Текума. Я не раскаиваюсь ни в чем, жаль только, что невинным людям пришлось страдать... — Мысли Мары обратились к отцу, брату, Папевайо и даже Бантокапи, и она добавила:
— И умереть. Все, что я сделала, совершено для блага Акомы, которая в один прекрасный день перейдет к Айяки. Надеюсь, ты понимаешь меня.
— Понимаю. — Текума собрался было уходить, но вдруг тряхнул седой головой, и за маской его невозмутимости блеснула невольная улыбка. — Представь себе, понимаю. Быть может, когда Айяки достигнет совершеннолетия и примет бразды правления, я загляну в свое сердце и обнаружу, что простил тебя.
Мара только диву давалась, какой странный оборот могут принять события в Игре Совета.
— Я рада уже тому, что по крайней мере сейчас у нас нет оснований для вражды, — ответила она.
— Вот именно, сейчас, — Текума вздохнул едва ли не с сожалением. — Кто знает, что могло бы случиться, будь ты моей дочерью, а Банто — сыном властителя Седзу.
Он надел шлем с таким видом, словно не намерен больше никогда возвращаться к этому разговору. Волосы, не заправленные под шлем должным образом, нелепо торчали у него над ушами в разные стороны; вдоль шеи болталась узорная застежка шлема, но при всем том Текума отнюдь не выглядел смешным. Он сохранял достоинство вельможи, у которого остались за плечами и которого ждали впереди долгие годы власти; перед Марой стоял правитель, умудренный возрастом, опытом и знаниями, — владыка с головы до пят. И из его уст прозвучали слова:
— Ты истинная дочь Империи, Мара из Акомы.
Это была высокая честь, и, не имея представления о том, как следует отвечать в подобной ситуации, Мара лишь низко поклонилась.
Охваченная глубоким волнением, она проводила взглядом Текуму, который возвратился к ожидающей его свите. Оставшись в полном одиночестве, она вошла на Поляну Созерцания.
Казалось, тропа к натами вечна и неизменна, как само время. Опустившись на холодную землю, где до нее преклоняли колени многие и многие предки, Мара погладила пальцами высеченную на камне птицу шетра.
— Спи спокойно, отец, и ты, брат мой. От того, кто отнял вашу жизнь, остался лишь пепел. Он понес кару за пролитую кровь. Честь Акомы не запятнана, и род ваш продолжится, — тихо промолвила Мара дрогнувшим от радости голосом.
Затем хлынули непрошеные слезы: это поднялись со дна души годы страха и боли.
Высоко над головой раздалась звонкая трель — то птица шетра скликала стаю: пора было взлететь в небеса, чтобы торжественно проводить солнце. Мара плакала, не пытаясь сдержать слезы, пока свет зажженных фонарей не пробился сквозь живую изгородь и до поляны не долетели звуки начавшегося празднества. Что ж, ее усилия увенчались успехом. Впервые с того времени, как Кейок забрал из храма юную послушницу, в сердце Мары воцарился мир, и где-то на Великом Колесе тени ее отца и брата обрели покой, зная, что честь и достоинство Акомы восстановлены.
Мара поднялась с колен. Дом полон гостей, о которых нужно позаботиться... и Игра Совета должна продолжаться.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      ВЛАСТИТЕЛЬНИЦА       (Страница 1)
    • Глава 2
      УРОКИ       (Страница 1)
    • Глава 3
      НОВОВВЕДЕНИЯ       (Страница 3)
    • Глава 4
      ГАМБИТЫ       (Страница 4)
    • Глава 5
      ТОРГ       (Страница 6)
    • Глава 6
      ЦЕРЕМОНИЯ       (Страница 7)
    • Глава 7
      СВАДЬБА       (Страница 8)
    • Глава 8
      НАСЛЕДНИК       (Страница 9)
    • Глава 9
      ЛОВУШКА       (Страница 11)
    • Глава 10
      ИМПЕРСКИЙ СТРАТЕГ       (Страница 12)
    • Глава 11
      ВОЗРОЖДЕНИЕ       (Страница 13)
    • Глава 12
      РИСК       (Страница 15)
    • Глава 13
      ОБОЛЬЩЕНИЕ       (Страница 15)
    • Глава 14
      РАДУШНЫЙ ПРИЕМ       (Страница 17)
    • Глава 15
      ВИНОВНИК ТОРЖЕСТВА       (Страница 18)
    • Глава 16
      ПОХОРОНЫ       (Страница 19)
    • Глава 17
      ВОЗМЕЗДИЕ       (Страница 20)


Раймонд Фейст

Дочь Империи

Цикл: "Империя" - 1

 Читать книгу

Аннотация

этой книге читатель вновь встретится с участниками Войны Врат, но на этот раз действие разворачивается в Империи Цурануани на планете Келеван, связанной с Мидкемией магическим космическим коридором.

Трагические события войны круто меняют судьбу юноймонастырской послушницы: внезапно ей приходится принять на хрупкие девичьи плечи груз отвественнности за сохранение древнего и славного рода, которому грозит полное уничтожение.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel