Проспер Мериме - Переулок госпожи Лукреции

1 Проспер Мериме

Мне было двадцать три года, когда я отправился в Рим. Отец мой дал мне десяток рекомендательных писем, из которых одно, не менее чем на четырех страницах, было запечатано. На конверте было надписано: "Маркизе Альдобранди".
- Ты мне напишешь, - сказал мне отец, - по-прежнему ли маркиза красавица.
Я с детства помнил висевшую над камином в его кабинете миниатюру, изображавшую очень красивую женщину с напудренными волосами, в венке из плюща, с тигровой шкурой через плечо. На фоне можно было прочесть: Roma, ... *. Наряд этой дамы казался мне странным, и я не раз спрашивал, кто она такая. Мне отвечали:
- Вакханка.
Но ответ этот меня не удовлетворял; я даже подозревал, что от меня что-то скрывают, так как при моем невинном вопросе матушка поджимала губы, а отец принимал серьезный вид.
На этот раз, передавая мне запечатанное письмо, он украдкой взглянул на портрет. Я невольно сделал то же самое, и мне пришло в голову, не является ли именно эта пудреная вакханка маркизой Альдобранди. Так как я уже начал кое-что понимать, то я сделал немаловажные выводы из гримасы моей матушки и взгляда, брошенного отцом.
По прибытии моем в Рим первым письмом, которое я доставил по адресу, было письмо к маркизе. Она жила в прекрасном палаццо поблизости от площади Св. Марка.
Я передал письмо и визитную карточку слуге в желтой ливрее, и тот ввел меня в просторную гостиную, довольно плохо обставленную, темную и унылую. Но во всех палаццо Рима находятся картины больших мастеров. И в этой гостиной их было немало, причем несколько весьма замечательных.
Прежде всего я заметил женский портрет, как мне показалось, работы Леонардо да Винчи. По богатству рамы, по тому, что он стоял на подставке красного дерева, видно было, что это - украшение коллекции. Маркиза не появлялась, и у меня было достаточно времени, чтобы рассмотреть картину. Я даже поднес ее к окну, чтобы взглянуть на нее при более выгодном освещении. Это был, очевидно, портрет с натуры, а не фантазия, потому что такое лицо едва ли можно придумать: прекрасная женщина, с несколько полными губами, с почти сросшимися бровями, со взглядом, одновременно надменным и ласковым. На заднем плане был изображен ее герб с герцогской короной. Но больше всего меня поразил ее наряд: исключая пудру на волосах, он был совершенно такой же, как у вакханки моего отца.
Я еще держал портрет в руках, когда вошла маркиза.
- Совсем как отец! - воскликнула она, подходя ко мне. - Ах, эти французы! Не успел приехать, как уже завладел Госпожой Лукрецией.
Я поспешил извиниться за свою нескромность и осыпал похвалами шедевр Леонардо, который я осмелился взять в руки.
- Это действительно Леонардо, - сказала маркиза. - Это портрет слишком знаменитой Лукреции Борджа. Из всех моих картин ваш отец больше всего восхищался этой... Но, Боже мой, какое сходство! Я будто вижу вашего отца, каким он был двадцать пять лет тому назад. Как он поживает? Что поделывает? Не соберется ли он как-нибудь в Рим проведать нас?
Хотя на маркизе не было ни пудры, ни тигровой шкуры, я с первого же взгляда, силой озарения, узнал в ней вакханку моего отца. Двадцать пять лет, прошедшие с того времени, не могли уничтожить всех следов ее красоты. Только выражение лица изменилось, равно как и платье. Одета она была в черное, а тройной подбородок, важная улыбка, торжественный и просветленный вид ясно давали понять, что она ударилась в набожность.
Впрочем, она приняла меня как нельзя более радушно. Без лишних слов она предоставила в мое распоряжение свой дом, свой кошелек и своих друзей, в числе которых она назвала нескольких кардиналов.
- Смотрите на меня, - сказала она, - как на свою мать.
Она скромно опустила глаза.
- Ваш батюшка поручает мне присматривать за вами и давать вам советы.
И в доказательство того, что не считает свои обязанности синекурой, она тотчас же начала предостерегать меня от опасностей, какие могут встретиться в Риме на пути молодого человека моего возраста, и умоляла меня избегать их. Мне следовало остерегаться дурной компании, в особенности артистов, и водиться исключительно с людьми, которых она мне укажет. Одним словом, я выслушал настоящую проповедь. Я отвечал почтительно, с подобающим лицемерием.
Когда я встал, чтобы уходить, она мне сказала:
- Я жалею, что мой сын, маркиз, в данный момент не здесь, а в Романье, в нашем имении, но я вас познакомлю со вторым моим сыном, Оттавио, который скоро будет монсеньором. Надеюсь, что он вам понравится и вы подружитесь, как тому и следует быть...
Она поспешила добавить:
- Потому что вы почти одного возраста, и он юноша тихий и благоразумный, вроде вас.
Она тотчас же послала за доном Оттавио. Я увидел высокого молодого человека, бледного, меланхолического, с опущенными глазами, - в нем сразу чувствовался святоша.
Не дав ему времени сказать что-либо, маркиза от его имени высказала готовность всегда и во всем служить мне. Он подтверждал глубокими поклонами каждую фразу своей матери, и мы условились, что завтра же он заедет за мною, чтобы показать город, а потом отвезет меня к матери, чтобы пообедать запросто в палаццо Альдобранди.
Не успел я пройти и двадцати шагов по улице, как позади меня раздался повелительный окрик:
- Куда это вы идете один в такой час, дон Оттавио?
Я обернулся и увидел толстого аббата, который, вытаращив глаза, осматривал меня с головы до ног.
- Я не дон Оттавио, - сказал я ему.
Аббат, поклонившись мне чуть не до земли, рассыпался в извинениях, и мгновение спустя я увидел, что он вошел в палаццо Альдобранди. Я продолжал свой путь, не особенно польщенный тем, что меня приняли за этого будущего монсеньора.
Несмотря на предупреждение маркизы, а может быть, как раз вследствие этого предупреждения, я поспешил разыскать квартиру одного знакомого мне художника и провел в его мастерской целый час, рассуждая о дозволенных и недозволенных средствах развлечения, которые мог бы мне доставить Рим. Я посвятил его и в свои отношения с семейством Альдобранди.
Маркиза, сообщил он мне, была когда-то очень легкомысленной женщиной, но потом, увидев, что время побед для нее прошло, ударилась в ханжество. Старший сын ее - грубое существо; он только и делает, что охотится да собирает деньги с арендаторов в своих огромных поместьях. Теперь хотят задурить второго сына, дона Оттавио, - из него намереваются сделать кардинала. Пока что он предоставлен иезуитам. Он никогда не выходит из дому один. Ему запрещено смотреть на женщин и делать хоть один шаг без того, что по пятам за ним не следовал аббат, воспитавший его для служения Богу. Аббат этот был прежде последним amico* маркизы, а теперь управляет всем в ее доме, пользуясь властью почти деспотической.

* - друг, здесь - возлюбленный - (итал.)

На следующий день дон Оттавио в сопровождении аббата Негрони - того самого, который накануне принял меня за своего воспитанника, - заехал за мной и предложил свои услуги в качестве чичероне.
Первым памятником, который мы осмотрели, была какая-то церковь. По примеру своего аббата дон Оттавио преклонил колени, ударил себя в грудь и принялся без конца креститься. Поднявшись, он показал мне фрески и статуи; рассказывая о них, он выказал осведомленность и хороший вкус. Это меня приятно удивило. Мы начали беседовать, и разговор его мне понравился. Некоторое время мы говорили по-итальянски. Вдруг он обратился ко мне по-французски:
- Мой наставник не понимает ни слова на вашем языке. Давайте говорить по-французски: так мы будем чувствовать себя свободнее.
От перемены языка молодой человек словно переродился. Ничто в его словах не напоминало больше священника. Мне казалось, что я разговариваю с каким-нибудь нашим вольнодумцем из провинции. Но от меня не ускользнуло, что он продолжал говорить все тем же монотонным голосом, часто до крайности не соответствовавшим живости его выражений. Очевидно, это был заученный прием, имевший целью обмануть Негрони, который время от времени просил объяснить ему, о чем мы говорим. Разумеется, наш перевод был чрезвычайно свободным.
Мимо нас прошел молодой человек в фиолетовых чулках.
- Вот, - сказал мне дон Оттавио, - наши нынешние патриции. Гнусная ливрея! Увы, через несколько месяцев и я ее надену.
Помолчав, он продолжал:
- Какое счастье жить в такой стране, как ваша! Будь я французом, может быть, я стал бы когда-нибудь депутатом!
Это благородное честолюбие страшно рассмешило меня. Аббат заметил это; я должен был объяснить ему, что разговор зашел у нас об ошибке одного археолога, принявшего за антик статую Бернини.
К обеду мы вернулись в палаццо Альдобранди. Почти сразу же после кофе маркиза попросила у меня извинения за сына, который должен был удалиться к себе в комнату для исполнения некоторых религиозных обязанностей. Я остался с нею и аббатом Негрони, который, развалившись в большом кресле, спал сном праведника.
Между тем маркиза стала подробнейшим образом расспрашивать меня об отце, о Париже, о моей прошлой жизни, о моих планах на будущее. Она показалась мне любезной и доброй, но слишком уж любопытной, а главное - слишком озабоченной спасением моей души. Впрочем, она превосходно говорила по-итальянски и беседа с ней была для меня отличным уроком произношения, который я решил повторить.
Я часто заходил к ней. Почти ежедневно по утрам я осматривал древности вместе с ее сыном и неизбежным Негрони, а под вечер обедал у них в палаццо. Принимала у себя маркиза лишь очень немногих лиц, и то почти исключительно духовных.
Впрочем, однажды она познакомила меня с какой-то немкой, большой ее подругой, недавно обратившейся в католичество. Это была г-жа Штраленгейм, уже много лет жившая в Риме. Пока дамы беседовали между собой о каком-то знаменитом проповеднике, я рассматривал при свете лампы портрет Лукреции. Мне показалось уместным тоже вставить словечко.
- Что за глаза! - воскликнул я. - Можно подумать, что эти веки сейчас дрогнут.
При этой несколько претенциозной гиперболе, на которую я отважился, чтобы выставить себя знатоком в глазах г-жи Штраленгейм, она задрожала от ужаса и спрятала лицо в платок.
- Что с вами, дорогая? - спросила маркиза.
- Ничего... Но этот господин только что сказал...
Ее засыпали вопросами, и после того, как она призналась, что моя фраза привела ей на память один страшный случай, ее заставили эту историю рассказать.
Вот она в двух словах.
У мужа г-жи Штраленгейм была сестра по имени Вильгельмина, просватанная за молодого человека из Вестфалии, Юлиуса Каценеленбогена, добровольца из дивизии генерала Клейста. Мне очень досадно, что приходится приводить такие варварские имена, но чудесные истории случаются только с людьми, имена которых трудно бывает произнести.
Юлиус был очаровательным юношей, преисполненным патриотизма и метафизики. Уходя на войну, он подарил Вильгельмине свой портрет, а Вильгельмина в обмен дала ему свой, который он всегда носил на груди. В Германии это очень принято.
13 сентября 1813 года, около пяти часов вечера, Вильгельмина, находившаяся в Касселе, вязала, сидя в гостиной вместе со своей матерью и будущей золовкой. Во время работы она поглядывала на портрет своего жениха, стоявший перед ней на маленьком рабочем столике. Вдруг она громко вскрикнула, схватилась за сердце и упала в обморок. Большого труда стоило привести ее в сознание. Как только к ней вернулся дар речи, она воскликнула:
- Юлиус умер! Юлиус убит!
Она утверждала (ужас, изображавшийся в ее чертах, достаточно подтверждал ее уверенность в этом), что она видела, как портрет закрыл глаза, и что в ту же минуту она почувствовала жгучую боль, словно раскаленное железо пронзило ей сердце.
Напрасно все старались ей доказать, что видение ее не имеет в себе ничего реального и что она не должна придавать ему никакого значения. Бедная девушка была безутешна; она провела ночь в слезах и на следующий день решила надеть траур, так как была уверена, что несчастье, ей возвещенное, уже произошло.
Два дня спустя было получено известие о кровопролитном сражении под Лейпцигом. Юлиус прислал своей невесте письмо, помеченное 13-м числом, тремя часами пополудни. Он не был ранен, отличился в бою и собирался вступить в Лейпциг, где рассчитывал провести ночь в главной квартире, вдали от всякой опасности. Письмо это, несмотря на его утешительный характер, не могло успокоить Вильгельмину: заметив, что оно помечено тремя часами, она продолжала уверять, что в пять часов ее возлюбленный умер.
Несчастная не ошиблась. Вскоре узнали, что Юлиус, посланный с приказом, выехал из Лейпцига в половине пятого и в трех четвертях мили от города, по ту сторону Эльстера, был застрелен каким-то отставшим от неприятельской армии солдатом, спрятавшимся во рву. Пуля, попавшая ему в сердце, пробила портрет Вильгельмины.
- Что же стало с несчастной девушкой? - спросил я у г-жи Штраленгейм.
- О, она тяжело заболела! Теперь она замужем за советником юстиции фон Вернером, и, если вы попадете как-нибудь в Дессау, она покажет вам портрет Юлиуса.
- Все это козни дьявола, - произнес аббат, сквозь сон слушавший историю г-жи Штраленгейм. - Тот, кто заставлял вещать языческие оракулы, может, если ему заблагорассудится, привести в движение глаза на портрете. Всего двадцать лет тому назад в Тиволи одного англичанина задушила статуя.
- Статуя? - воскликнул я. - Как же это случилось?
- Некий милорд производил раскопки в Тиволи. Он нашел статую императрицы Агриппины, Мессалины... уж не помню, какой именно. Как бы то ни было, он велел доставить ее к себе в дом и все время глядел на нее, восхищался и в конце концов влюбился до безумия. Все эти господа протестанты и без того наполовину помешанные. Он звал ее своей женой, своей миледи, целовал ее, хотя она была мраморной. Он говорил, что статуя, чтобы доставить ему удовольствие, каждый вечер оживает. В одно прекрасное утро моего милорда нашли в постели мертвым. И поверите ли? Нашелся другой англичанин, который купил эту статую. Я бы ее пустил на известку.
Когда начинают говорить о сверхъестественном, трудно бывает остановиться. У каждого из нас нашлось что рассказать. Я тоже вложил свою долю в эту коллекцию страшных сказок. Неудивительно, что к тому времени, когда нужно было расходиться, мы все были порядочно взволнованы и прониклись уважением к нечистой силе.
Я отправился домой пешком и, чтобы выйти на улицу Корсо, свернул в извилистый переулок, по которому еще никогда не ходил. Прохожих не было видно. Тянулись ограды садов, кое-где стояли ветхие домики, из которых ни один не был освещен. Пробило полночь; небо было в тучах. Я шел довольно быстро и прошел уже с пол-улицы, как вдруг над головой у меня раздался шорох, тихое "Ш-ш!", и в ту же минуту к моим ногам упала роза. Я поднял глаза и, несмотря на темноту, разглядел у окна женщину в белом, протянувшую ко мне руку. Нам, французам, везет в чужих землях; отцы наши, покорители Европы, с детства воспитали нас в традициях, лестных для национальной гордости. Я свято верил, что стоит только немке, испанке или итальянке взглянуть на француза, чтобы тотчас в него влюбиться. Одним словом, в то время я всецело разделял предрассудки моей страны, к тому же роза служила явным тому доказательством.
- Сударыня! - сказал я тихо, поднимая розу. - Вы уронили цветок...
Но женщина уже исчезла, и окно закрылось без малейшего шума. Я поступил так, как поступил бы всякий на моем месте. Я отыскал ближайшую дверь (она была в двух шагах от окна) и стал дожидаться, когда ее откроют. Прошло пять минут; полная тишина. Я кашлянул, тихонько постучался; дверь не отворилась. Я стал ее рассматривать более внимательно, надеясь найти ключ или щеколду; к моему величайшему удивлению, я обнаружил на ней висячий замок.
"Ревнивец еще не вернулся домой!" - подумал я. Я поднял камешек и бросил его в окошко. Он стукнулся о деревянную ставню и упал к моим ногам. "Черт возьми! Что же, римские дамы воображают, что всякий носит с собой в кармане веревочную лестницу? Мне не говорили о таком обычае".
Я постоял еще несколько минут, все так же напрасно. Мне только почудилось раза два, что ставни слегка дрогнули, как будто изнутри хотели их приоткрыть, чтобы посмотреть на улицу. Через четверть часа мое терпение истощилось, я закурил сигару и пошел своей дорогой, постаравшись, однако, запомнить местоположение дома с замком на двери.
Обдумывая на другой день это приключение, я пришел к следующему выводу: какая-то молодая римлянка, вероятно, очень красивая, заметив меня во время моих прогулок по городу, пленилась моими скромными достоинствами. То, что она выразила мне свой пыл только таинственным цветком, объяснялось либо тем, что ее удержала от большего честность и стыдливость, либо тем, что ей помешало присутствие какой-нибудь дуэньи, а может быть - проклятого опекуна, вроде Бартоло, приставленного к Розине. Я решил устроить форменную осаду дома, где обитала эта инфанта.
С этой благородной целью я, сделав себе лихую прическу, вышел из дому. Я надел новый сюртук и желтые перчатки.. В таком наряде - шляпа набекрень, увядшая роза в петлице - я направился к улице, названия которой я еще не знал, но которую нашел без труда. Дощечка над Мадонной гласила, что зовется она il vicolo di madama Lucrezia.
Такое название меня удивило. Я сразу же вспомнил портрет Леонардо да Винчи и истории с таинственными предчувствиями и всякой чертовщиной, которые накануне мы рассказывали у маркизы. Затем я подумал о том, что существует любовь, предопределенная небом. Почему бы предмету моей любви не зваться Лукрецией? Почему бы ей не походить на Лукрецию из галереи Альдобранди?
Было светло, я находился в двух шагах от очаровательной особы, и никакая мрачная мысль не примешивалась к чувствам, которые я испытывал.
Я стоял напротив того дома. На нем значился No 13. Плохое предзнаменование... Увы, дом этот нисколько не соответствовал представлению, которое я о нем себе составил, видя его ночью. Это отнюдь не было палаццо, совсем напротив. Я увидел ограду, потемневшую от времени и поросшую мхом, сквозь щели которой просовывались ветви запущенных плодовых деревьев. В углу сада возвышался маленький двухэтажный домик с двумя окнами на улицу; оба они были закрыты старыми ставнями, снабженными с наружной стороны множеством железных пластинок. На входной двери, очень низкой и украшенной стершимся гербом, висел, как и вчера, огромный замок с цепью. На двери было написано мелом: "Дом продается или отдается внаем".
Однако я не ошибался. Дома с этой стороны улицы были столь редки, что невозможно было смешать этот дом с другим. Конечно, это был тот самый замок, и, что еще важнее, два лепестка розы, лежавшие на панели около самой двери, с точностью указывали то место, где накануне я получил от моей возлюбленной знак ее чувства, и в то же время свидетельствовали, что панель перед ее домом не подметалась.
Я обратился к каким-то беднякам, жившим по соседству, чтобы узнать, где обитает сторож этого таинственного жилища.
- Он здесь не живет, - был короткий ответ.
Мне показалось, что вопрос мой не понравился тем, кого я спрашивал, и это еще более подстрекнуло мое любопытство. Заходя по очереди во все двери, я наконец очутился в каком-то темном подвале, где сидела старуха, которую можно было принять за колдунью, так как около нее был черный кот и она что-то варила в котле.
- Вам угодно осмотреть дом госпожи Лукреции? - спросила она. - Ключ у меня.
- Отлично. Покажите мне дом.
- Что же, вы хотите его снять? - спросила она, недоверчиво усмехаясь.
- Да, если он мне подойдет.
- Он не подойдет вам. Но, если вы мне дадите на чай, я вам его покажу, пожалуй.
- Охотно.
Заручившись моим обещанием, она проворно встала со скамейки, сняла со стены заржавленный ключ и повела меня к дому No 13.
- Почему дом этот называется домом госпожи Лукреции? - спросил я.
Старуха захихикала:
- Почему вы называетесь иностранцем? Не потому ли, что вы иностранец?
- Хорошо, но кто была эта госпожа Лукреция? Какая-нибудь римская матрона?
- Как! Вы приехали в Рим и никогда не слыхали о госпоже Лукреции? Когда мы войдем, я вам расскажу ее историю. Но что еще за чертовщина с этим ключом? Я не знаю, что с ним, он не поворачивается. Попробуйте сами.
Действительно, надо полагать, что этот ключ и замок давненько не встречались между собой. Все же, после того как я выругался несколько раз и достаточно поскрипел зубами, мне удалось повернуть ключ. Но при этом я разорвал свои желтые перчатки и едва не вывихнул руку. Мы вошли в темный коридор, куда выходил ряд низеньких комнат.
Потолки, занятно разукрашенные, были покрыты паутиной, под которой с трудом можно было разобрать остатки позолоты. Запах плесени во всех комнатах ясно показывал, что в них давно никто не жил. Никакой мебели не было. Клочья старых кожаных обоев свисали с отсыревших стен. Судя по лепке некоторых консолей и по форме каминов, я решил, что дом был выстроен в XV веке и, надо думать, был когда-то обставлен с некоторым изяществом. Окна с мелким переплетом, в которых большая часть стекол была выбита, выходили в сад, где я заметил цветущий розовый куст, несколько плодовых деревьев и большое количество цветной капусты.
Обойдя все комнаты нижнего этажа, я стал подниматься во второй, где я увидел накануне свою незнакомку. Старуха пыталась меня удержать, уверяя, что там нечего смотреть и что лестница в плохом состоянии. Но, видя мое упорство, она пошла за мной следом с явным неудовольствием. Комнаты в этом этаже были очень похожи на нижние, только они были не такими сырыми; потолки и окна тоже были в лучшем состоянии. В последней из комнат, куда я зашел, стояло широкое кресло, обитое черной кожей, и, странное дело, оно не было покрыто пылью. Я сел в него и, найдя, что в нем достаточно удобно слушать, попросил старуху рассказать мне о г-же Лукреции. Но предварительно, чтобы освежить ее память, я дал ей несколько паоло. Она прокашлялась, высморкалась и начала так:
- В языческие времена был император Александр, у него была дочь, прекрасная, как ясный день, которую звали госпожа Лукреция. Да вот взгляните!..
Я быстро обернулся. Старуха показывала мне на консоль, поддерживавшую главную балку зала. Она изображала грубо вылепленную сирену.
- Да, - продолжала старуха, - она любила повеселиться. А так как отцу это могло бы не понравиться, то она выстроила себе вот этот домик, где мы с вами находимся.
Каждую ночь спускалась она с Квиринала и приходила сюда развлекаться. Садилась у этого окна и, когда по улице проходил какой-нибудь красивый кавалер, вроде вас, сударь, зазывала его. Можете себе представить, как его здесь принимали! Но мужчины болтливы, некоторые из них по крайней мере, и своей болтовней могли ей повредить. И она принимала свои меры. Когда она прощалась со своим милым, на лестнице, по которой мы с вами подымались, уже стояли ее прислужники. Они живо с ним расправлялись, а потом зарывали в этих грядках цветной капусты. Вы не поверите, сколько костей выкопали в этом саду!
Долго она забавлялась таким образом. Но вот как-то раз вечером проходит под окном брат ее, Сикст Тарквиний. Она не узнала его. Зазывает к себе. Он подымается. Ночью ведь все кошки серы. И с ним сталось то же, что со всеми. Но он оставил у нее свой носовой платок, на котором было вышито его имя.
Как только узнала она, какое злое дело они совершили, ее охватило отчаяние. Она сняла подвязку и повесилась вот на той балке. Хороший пример для молодежи!
Покуда старуха путала таким образом все эпохи, соединяя Тарквиниев с Борджа, я не сводил глаз с пола. Я заметил на нем несколько совершенно свежих розовых лепестков, и они навели меня на размышления.
- А кто ходит за садом? - спросил я старуху.
- Мой сын, сударь, садовник господина Ваноцци, у которого сад рядом. Господин Ваноцци все время проводит в Мареммах и почти не бывает в Риме. Потому-то и сад немного запущен. Мой сын всегда с ним. Боюсь, не скоро они вернутся, - прибавила она со вздохом.
- Он очень занят у господина Ваноцци?
- Ах, господин Ваноцци странный человек! Не поймешь, чем они занимаются... Боюсь, что не обходится тут без темных дел... Бедный мой сын!
Она сделала шаг к выходу, словно желая прекратить разговор.
- Значит, здесь никто не живет? - спросил я, останавливая ее.
- Ни живой души.
- А почему?
Она пожала плечами.
- Послушайте, - сказал я, протягивая ей пиастр, - скажите правду. Сюда приходит женщина?
- Женщина? Помилуй Бог!
- Да, я вчера вечером видел ее, даже разговаривал с ней.
- Матерь Божия! - воскликнула старуха, бросившись к лестнице. - Значит, это была госпожа Лукреция! Пойдемте скорей отсюда, мой добрый господин! Мне говорили, что она бродит тут по ночам, только я не хотела вам этого рассказывать, чтобы не повредить интересам моего хозяина; я думала, вы хотите снять этот дом.
Я не в силах был ее удержать. Старуха, по ее словам, спешила поставить свечку в ближайшей церкви.
Я тоже вышел и отпустил ее, потеряв надежду узнать от нее что-нибудь еще.
Само собой разумеется, в палаццо Альдобранди я ничего не рассказал о своем приключении: маркиза была слишком добродетельна для таких разговоров, а дон Оттавио настолько был занят политикой, что едва ли мог бы дать мне какой-нибудь совет в любовной интриге. Но я посетил своего приятеля художника, знавшего в Риме всю подноготную, и спросил его, что он обо всем этом думает.
- Я полагаю, - заметил он, - что вам явился призрак Лукреции Борджа. Какой ужасной опасности вы подвергались! Если она и при жизни была опасной женщиной, то какой же она стала после смерти! Страшно подумать!
- Нет, шутки в сторону, что бы это могло значить?
- Сразу видно, что вы атеист, философ и для вас нет ничего святого. Отлично. В таком случае что вы скажете о следующей гипотезе? Предположим, что старуха предоставляет свой дом женщинам, способным зазывать к себе прохожих с улицы. Бывают такие безнравственные старухи, которые занимаются подобным ремеслом.
- Отлично, - возразил я, - но почему же в таком случае старуха не предложила мне своих услуг? Неужели я похож на святошу? Это даже обидно. А потом, мой друг, вспомните, какая обстановка в этом доме. Надо дойти до последней крайности, чтобы удовольствоваться ею...
- Тогда это - привидение, не сомневайтесь в этом. Постойте, еще одна гипотеза: вы ошиблись домом. Черт возьми, дайте подумать: около сада? Маленькая низенькая дверь? Ну, так это моя добрая приятельница Розина. Года полтора тому назад она была украшением этой улицы. Правда, она с тех пор окривела, но это пустяк... Она еще очень недурна в профиль.
Но ни одно из этих объяснений меня не удовлетворило. Когда наступил вечер, я медленно прошел мимо дома Лукреции. Никаких признаков жизни. Прошел еще раз - опять ничего. Три или четыре вечера подряд, возвращаясь на палаццо Альдобранди, я караулил под окнами моей незнакомки без всякого успеха. Я начал уже забывать таинственную обитательницу дома No 13, как вдруг, проходя однажды около полуночи по переулку, я явственно услышал женский смех за ставнями того окна, у которого появилась женщина, подарившая мне цветок. Я еще раз услышал женский смех и никак не мог подавить в себе чувство ужаса, когда в ту же минуту увидел, как в другом конце улицы показалась группа кающихся в капюшонах, со свечами в руках, провожавшая на кладбище покойника. Когда они прошли мимо, я снова занял свой сторожевой пост под окном, но ничего больше не услышал. Я пробовал бросать камешки, даже звал несколько раз вполне отчетливо, - никто не показывался. Разразившийся ливень заставил меня удалиться.
Мне стыдно признаться, сколько раз я останавливался около этого проклятого дома, не будучи в состоянии разрешить мучившую меня загадку. Случилось однажды так, что я проходил по переулку г-жи Лукреции с доном Оттавио и его неотлучным аббатом.
- Вот дом Лукреции, - сказал я.
Я заметил, что дон Оттавио изменился в лице.
- Да, - ответил он. - Согласно народному преданию, очень недостоверному, Лукреция Борджа избрала этот дом местом своих тайных развлечений. Если бы эти стены могли говорить, сколько ужасов они бы нам поведали! А между тем, друг мой, сравнивая тогдашние времена с нашими, я начинаю сожалеть о них. При Александре Шестом еще были римляне. Сейчас их больше нет. Цезарь Борджа был чудовище, но он был великий человек. Он хотел изгнать варваров из Италии, и, проживи его отец дольше, ему бы, может быть, удалось осуществить этот великий замысел. О, если бы небо послало нам тирана вроде Борджа и освободило нас от этих мелких деспотов, которые превращают нас в тупых скотов!

1 Следующая страница


Проспер Мериме - Переулок госпожи Лукреции

Переулок госпожи Лукреции 2

Когда дон Оттавио пускался в область политики, остановить его было невозможно. Мы дошли до Пьяцца дель Пополо, а он еще не кончил своего панегирика просвещенному деспотизму. Про меня и мою Лукрецию не было уже и помину.
Однажды поздно вечером я пошел навестить маркизу. Она сказала мне, что ее сыну нездоровится, и попросила пройти к нему в комнату. Он лежал на кровати одетый и читал французскую газету, которую я утром переслал ему, тщательно запрятав ее в том "отцов церкви". С некоторых пор творения отцов церкви служили нам для подобных посылок, которые следовало скрывать от аббата и маркизы. В дни, когда приходила почта из Франции, мне присылали большой том ин-фолио. Я отсылал в обмен другой, в который вкладывал газету, полученную от секретаря посольства. Это внушало самое высокое представление о моем благочестии маркизе и ее духовнику, который иногда пытался вызвать меня на богословские собеседования.
Поболтав некоторое время с доном Оттавио, я заметил, что он был очень взволнован и что даже политика не могла поглотить его внимание. Я посоветовал ему лечь в постель и попрощался с ним. Было холодно, а плаща я не захватил с собой. Дон Оттавио стал упрашивать меня взять его плащ. Я согласился, но попросил научить меня сложному искусству закутываться в плащ, как это делают истые римляне.
Завернувшись в плащ до самого носа, я вышел из палаццо Альдобранди. Не успел я сделать несколько шагов по тротуару площади Св. Марка, как какой-то человек из простонародья, сидевший у ворот палаццо, подошел ко мне и сунул скомканную бумажку.
- Ради Бога, прочтите, - сказал он.
Затем он пустился бежать со всех ног и скрылся.
Держа бумажку в руках, я стал искать место посветлее, чтобы прочитать ее. При свете лампадки, зажженной перед Мадонной, я увидел, что это была записка, написанная карандашом и, очевидно, дрожащей рукой. Я с трудом разобрал следующее:
"Не приходи сегодня вечером, иначе мы погибли! Известно все, кроме твоего имени. Ничто не сможет нас разлучить. Твоя Лукреция".
- Лукреция! - воскликнул я. - Опять Лукреция! Что за мистификация подо всем этим скрывается? "Не приходи". Но, милая моя, как найти к вам дорогу?
Погрузившись в глубокое раздумье по поводу этой записки, я машинально свернул в переулок г-жи Лукреции и вскоре очутился напротив дома No 13.
На улице, как и всегда, никого не было, и только звук моих шагов нарушал глубокую тишину, царившую кругом. Я остановился и посмотрел на окно, так хорошо мне знакомое. Нет, я не ошибался: ставня начала приоткрываться. Наконец окно распахнулось. Мне показалось, что на темном фоне комнаты обрисовалась человеческая фигура.
- Лукреция! Это вы? - спросил я вполголоса.
Мне не ответили, но я услышал какое-то щелканье, причины которого я сначала не понял.
- Лукреция! Это вы? - снова спросил я немного громче.
В то же мгновение меня что-то страшно ударило в грудь, раздался выстрел, и я упал на мостовую. Хриплый голос мне крикнул:
- Вот тебе от госпожи Лукреции!
И ставня бесшумно затворилась.
Я тотчас же, шатаясь, поднялся и прежде всего стал себя ощупывать, полагая, что найду большую дыру в животе. Плащ был пробит, платье тоже, но удар пули был ослаблен складками плаща, так что я отделался только контузией.
Мне пришло в голову, что за первым выстрелом может последовать второй, и я поскорей перебрался на ту сторону улицы, где находился негостеприимный дом, и начал красться вдоль стен, чтобы в меня не могли целиться.
Я шел как мог быстрее, едва переводя дух, но вдруг какой-то человек, который шел сзади, взял меня за руку и с участием осведомился, не ранен ли я.
По голосу я узнал дона Оттавио. Как ни сильно я был удивлен, увидев его одного в такой час ночи на улице, расспрашивать было не время. В двух словах я сообщил ему, что в меня стреляли из какого-то окна и что я только получил ушиб.
- Это было недоразумение! - воскликнул он. - Но я слышу - сюда идут люди. В состоянии ли вы идти? Я погиб, если нас с вами застанут вместе. Все-таки я не оставлю вас.
Он взял меня за руку и быстро повел. Мы шли, или, лучше сказать, бежали, покуда мне позволяли силы, но вскоре я вынужден был присесть на уличную тумбу, чтобы перевести дыхание.
К счастью, мы находились неподалеку от большого дома, где давали бал. У подъезда его стояло множество карет. Дон Оттавио договорился с кучером одной из них, усадил меня в карету и отвез в мою гостиницу. Выпив большой стакан воды, который меня окончательно привел в себя, я рассказал дону Оттавио во всех подробностях, что произошло со мной у этого рокового дома, начиная с подаренной розы и кончая свинцовой пулей.
Он слушал меня, опустив голову и полузакрыв лицо руками. Когда я показал ему полученную мной записку, он схватил ее, с жадностью прочел и снова воскликнул:
- Это - недоразумение, ужасное недоразумение!
- Согласитесь, мой друг, - сказал я, - что оно крайне неприятно для меня, да и для вас тоже. Меня едва не убили, а ваш прекрасный плащ продырявили в десяти или двенадцати местах. Черт возьми! И ревнивы же ваши соотечественники!
Дон Оттавио пожал мне руки с огорченным видом и еще раз перечел записку, ничего не отвечая.
- Объясните же мне, что тут происходит, - сказал я ему. - Черт бы меня побрал, если я хоть что-нибудь понимаю.
Он пожал плечами.
- Скажите по крайней мере, что мне делать? - продолжал я. - К кому я должен обратиться в вашем священном городе, чтобы привлечь к ответственности этого господина, который подстреливает прохожих, даже не справляясь об их имени? Признаться, я был бы очень рад послать его на виселицу.
- Боже вас упаси! - вскричал он. - Вы не знаете этой страны. Не говорите никому ни слова о том, что с вами случилось. Иначе вы себя подвергнете большой опасности.
- Как! Подвергну себя опасности? Ну нет! Я очень рассчитываю получить реванш. Если бы еще я оскорбил этого негодяя, тогда другое дело... Но только за то, что я поднял розу... По совести, я не заслуживал пули.
- Предоставьте действовать мне, - сказал дон Оттавио. - Может быть, мне удастся разъяснить эту тайну. Но я убедительно прошу вас, во имя вашей дружбы ко мне, - не говорите об этом ни одной живой душе! Обещаете?
У него был такой печальный вид и он так меня умолял, что у меня не хватило духу отказать ему, и я обещал ему все, о чем он просил. Он горячо поблагодарил меня, сам положил мне на грудь компресс с одеколоном, пожал мне руку и простился.
- Кстати, - спросил я его, когда он уже отворил дверь, чтобы выйти, - объясните мне, пожалуйста, как вы очутились как раз там, чтобы прийти мне на помощь?
- Я услышал ружейный выстрел, - ответил он не без смущения, - и тотчас же выбежал из дому, испугавшись, не случилось ли с вами какого несчастья.
И он быстро ушел, еще раз попросив меня держать все в тайне.
Наутро меня посетил хирург, присланный, без сомнения, доном Оттавио. Он прописал мне припарку, но не спрашивал о причине того, что к лилейному цвету моего лица примешались фиалковые тона. В Риме принято быть скромным, и я решил не отступать от общего правила.
Прошло несколько дней, а я все никак не мог на свободе поговорить с доном Оттавио. Он был чем-то озабочен, еще более мрачен, чем обычно, а кроме того, казалось, избегал вопросов с моей стороны. В те редкие минуты, что я проводил с ним, он ни словом не обмолвился о странных обитателях il vicolo di madama Lucrezia. Приближался срок его рукоположения, и я объяснял его меланхолию отвращением к профессии, которой он был вынужден отдаться.
Я готовился покинуть Рим и отправиться во Флоренцию. Когда я объявил о своем отъезде маркизе Альдобранди, дон Оттавио попросил меня под каким-то предлогом зайти к нему в комнату.
Там он взял меня за обе руки и сказал:
- Дорогой друг мой! Если вы не окажете мне услуги, о которой я вас попрошу, я непременно застрелюсь, потому что у меня нет другого способа выйти из тяжелого положения, в которое я попал. Я твердо решил никогда не облачаться в мерзкую одежду, которую меня заставляют надеть. Я хочу бежать из этой страны. Просьба моя к вам - взять меня с собой. Вы выдадите меня за вашего слугу. Достаточно простой приписки к вашему паспорту, чтобы облегчить мне бегство.
Сначала я пробовал отговорить его, указывая на то, какое огорчение он этим доставит матери, но так как он был непоколебим в своем решении, я в конце концов обещал взять его с собой, вписав его в мой паспорт.
- Это еще не все, - сказал он. - Мой отъезд зависит от успеха одного предприятия, в которое я замешан. Вы собираетесь ехать послезавтра. К этому дню, может быть, мне удастся успешно закончить мое дело, и тогда я буду к вашим услугам.
- Неужели вы настолько безумны, - спросил я не без некоторой тревоги, - что дали себя втянуть в какой-нибудь заговор?
- Нет, - ответил он, - дело идет о вопросе менее важном, чем судьба моей родины, однако достаточно важном для того, чтобы от успеха или неуспеха этого предприятия зависели моя жизнь и мое счастье. Сейчас я не могу вам больше ничего сказать. Через два дня вы все узнаете.
Я уже начал привыкать ко всяким тайнам и потому принял это безропотно. Мы условились, что выедем в три часа утра и остановимся не раньше чем вступив на территорию Тосканы.
Решив, что не стоит ложиться спать, если мы задумали выехать так рано, я в последний вечер, который мне оставалось провести в Риме, посетил дома, где я был принят. Я зашел и к маркизе, чтобы проститься с ней и пожать официально, для проформы руку ее сыну. Я почувствовал, как его рука дрожала при рукопожатии. Он мне шепнул:
- В эту минуту моя жизнь разыгрывается в "орла или решку". В гостинице вас ждет письмо от меня. Если ровно в три часа меня у вас не будет, не ждите меня.
Меня поразило, как он осунулся, но я приписал это вполне понятному волнению в момент, когда он расставался, быть может, навсегда со своей семьей.
Около часа пополуночи я пошел домой. Мне захотелось еще раз пройти по il vicolo di madama Lucrezia. Что-то белое свешивалось из окна, в котором предстали мне два столь различных видения. Я осторожно приблизился. Это была веревка с узлами. Означало ли это приглашение зайти проститься с синьорой? Похоже было на то, и искушение было сильное. Однако я не поддался ему, вспомнив обещание, данное дону Оттавио, а также, должен сказать, и нелюбезный прием, который несколько дней тому назад встретила гораздо менее дерзкая попытка с моей стороны.
Я прошел мимо, но удалялся очень медленно, сожалея, что теряю последний случай проникнуть в тайну дома No 13. После каждого шага я оборачивался, всякий раз надеясь увидеть фигуру, спускающуюся или поднимающуюся по веревке. Никто не показывался. Я дошел до конца переулка и уже выходил на Корсо.
- Прощайте, госпожа Лукреция! - сказал я, снимая шляпу и кланяясь дому, который был еще виден. - Ищите кого-нибудь другого, кто бы отомстил ревнивцу за то, что он держит вас взаперти.
Пробило два часа, когда я вернулся в свою гостиницу. Карета была уже во дворе, нагруженная моими вещами. Один из лакеев гостиницы передал мне письмо. Оно было от дона Оттавио. Так как оно показалось мне длинным, я подумал, что лучше прочитать его у себя в комнате, и попросил лакея мне посветить.
- Сударь! - сказал он. - Ваш слуга, о котором вы нам говорили, тот, что должен с вами ехать...
- Так что же, он здесь?
- Нет еще...
- Он на почтовой станции, он пошел за лошадьми.
- Сударь! Только что пришла дама, которая желает поговорить с вашим слугой. Она захотела непременно пройти к вам и поручила мне передать вашему слуге, как только он явится, что госпожа Лукреция находится в вашей комнате.
- В моей комнате? - вскричал я, хватаясь за перила лестницы.
- Да, сударь. И, по-видимому, она тоже едет, так как передала мне небольшой сверток; я положил его на крышу кареты.
Сердце у меня сильно забилось. Какой-то суеверный страх, смешанный с любопытством, овладел мной. Я поднялся по лестнице, осторожно шагая по ступенькам. На площадке второго этажа лакей, шедший впереди меня, оступился, и свеча, которую он нес в руке, упала и погасла. Он стал на все лады извиняться и пошел вниз, чтобы снова зажечь ее. Я между тем продолжал подыматься.
Уже я взялся за ручку моей двери. Я колебался. Какое новое видение предстанет мне? История "окровавленной монахини" не раз приходила мне на память, пока я шел в темноте. Может быть, и я нахожусь во власти дьявола, как дон Алонсо? Мне казалось, что лакей ужасно долго не идет.
Я открыл дверь. Слава Богу! В моей спальне горел свет. Я быстро прошел маленькую гостиную перед спальней. С первого взгляда я убедился, что в спальне никого нет. Но сейчас же я услышал позади себя легкие шаги и шорох платья. Мне показалось, что у меня волосы встали дыбом. Я быстро обернулся.
Женщина, вся в белом, с черной мантильей на голове, приближалась ко мне с раскрытыми объятиями.
- Наконец-то, мой возлюбленный! - воскликнула она, хватая меня за руку.
Ее рука была холодна как лед, а на лице - смертельная бледность. Я отступил к стене.
- Пресвятая Дева! Это не он!.. Ах, сударь! Вы друг дона Оттавио?
Эти слова объяснили мне все. Молодая женщина, несмотря на свою бледность, отнюдь не походила на привидение. Она опускала глаза, чего привидения никогда не делают, и руки ее были сложены скромно у пояса. Я понял, что мой друг дон Оттавио не такой уж тонкий политик, каким я его считал. Короче сказать, пора было похитить Лукрецию, и, к несчастью, во всем этом приключении на мою долю выпала только роль наперсника.
Мгновение спустя явился дон Оттавио; он был переодет. Привели лошадей, и мы двинулись в путь. У Лукреции не было паспорта, но женщина, да еще красивая, не внушает подозрений. Однако один из жандармов стал придираться. Я сказал ему, что он храбрец и, наверно, служил при великом Наполеоне. Он подтвердил это. Я подарил ему портрет этого великого человека в золотой рамке и сказал, что имею привычку брать с собой в путешествие, чтобы не было скучно, какую-нибудь amica*, но ввиду того, что я их меняю довольно часто, я считаю излишним прописывать их в своем паспорте.

* - Подругу - итал.

- Эта, - прибавил я, - едет со мной до ближайшего города. Там, говорят, я могу найти другую, не хуже ее.
- Менять не стоит, - отвечал жандарм, почтительно закрывая дверцы кареты.
Если вам угодно знать, сударыня, негодный дон Оттавио познакомился с этой прелестной особой, сестрой некоего Ваноцци, богатого землевладельца, бывшего на плохом счету из-за его легких связей с либералами и очень серьезных - с контрабандистами. Дону Оттавио было отлично известно, что, если бы даже его семейство и не предназначало его для духовного поприща, оно никогда не позволило бы ему жениться на девушке столь неравного положения.
Любовь изобретательна. Ученику аббата Негрони удалось завязать тайные сношения со своей возлюбленной. Каждую ночь он ускользал из палаццо Альдобранди и, не уверенный в том, что сможет влезть с улицы через окно в дом Ваноцци, виделся со своей милой в доме г-жи Лукреции, дурная слава которого обеспечивала им безопасность. Маленькая калитка, прикрытая фиговым деревом, соединяла оба сада. Будучи молоды и влюблены, Лукреция и Оттавио не жаловались на скудость меблировки, которая, как я уже говорил, сводилась к одному старому кожаному креслу.
Однажды вечером, поджидая дона Оттавио, Лукреция приняла меня за него и бросила мне розу, о чем я уже рассказывал. Правда, ростом и фигурой я был похож на дона Оттавио, и сплетники, знавшие моего отца в Риме, говорили, что для этого были основания. Случилось, что брат, будь он проклят, узнал об этой интриге, но, несмотря на его угрозы, Лукреция не сказала ему имени ее соблазнителя. Вы уже знаете, какова была его месть и как я чуть было не расплатился за всех. Излишне также рассказывать о том, как влюбленные ускользнули каждый из своего дома.

Заключение. Мы все трое добрались до Флоренции. Дон Оттавио обвенчался с Лукрецией и тотчас же уехал с ней в Париж. Отец мой принял его так же, как я был принят маркизой. Он взялся примирить его с матерью, и ему, хоть и не без труда, удалось этого достигнуть. Маркиз Альдобранди весьма кстати заболел болотной лихорадкой и умер. Дон Оттавио унаследовал его титул и состояние, и я был крестным отцом его первенца.

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Переулок госпожи Лукреции

Проспер Мериме

Переулок госпожи Лукреции

 Читать книгу

Аннотация

В целом ряде своих новелл Мериме раскрывает бездушие и черствость так называемого «света». Порочное и лицемерное светское общество, как показывает Мериме, не терпит ярких индивидуальностей. Оно враждебно всякому проявлению подлинной страсти и стремится уничтожить всех, кто хоть сколько-нибудь не похож на него самого. Оно порождает в людях, чувствительных по натуре, обостренную ранимость и болезненное недоверие к окружающим.

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».