Проспер Мериме - Локис

1 Проспер Мериме

1

— Будьте добры, Теодор, — сказал профессор Виттенбах[1], — дайте мне тетрадку в пергаментном переплете со второй полки, над письменным, столом, — нет, не эту, а маленькую, в восьмушку. Я собрал в нее все заметки из своего дневника за 1866 год, по крайней мере, все то, что относится к графу Шемету.
Профессор надел очки и среди глубокого молчания прочел следующее:
ЛОКИС
с литовской пословицей в качестве эпиграфа:
Miszka su Lokiu
Abu du tokiu.[2]
Когда в Лондоне появился первый перевод на литовский язык Священного писания, я поместил в «Кенигсбергской научно-литературной газете»[3] статью, в которой, отдавая должное работе ученого переводчика и благочестивым намерениям Библейского общества, я счел долгом отметить некоторые небольшие погрешности, а кроме того, указал, что перевод этот может быть пригоден для одной только части литовского народа. Действительно, диалект, который применил переводчик, лишь с большим трудом понимается жителями областей, говорящих на жомаитском языке, в просторечии именуемом жмудским[4]. Я имею в виду Самогитский палатинат[5], язык которого, может быть, еще более приближается к санскриту, чем верхнелитовский. Замечание это, несмотря на яростную критику со стороны одного весьма известного профессора Дерптского университета, открыло глаза почтенным членам совета Библейского общества, которое не замедлило прислать мне лестное предложение принять на себя руководство изданием Евангелия от Матфея на самогитском наречии. В то время я был слишком занят изысканиями в области зауральских языков, чтобы предпринять работу в более широком масштабе, которая охватила бы все четыре Евангелия. Итак, отложив женитьбу на Гертруде Вебер, невесте моей, я отправился в Ковно с намерением собрать все лингвистические памятники жмудского языка, печатные и рукописные, какие только мне удалось бы достать, не пренебрегая, разумеется, также и народными песнями — dainos равно как и сказками и легендами — pasakos. Все это должно было дать мне материалы для составления жмудского словаря — работа, которая необходимо должна была предшествовать самому переводу.
Я имел с собой рекомендательное письмо к молодому графу Михаилу Шемету, отец которого, как меня уверяли, обладал знаменитым «Catechismus Samogiticus» отца Лавицкого[6], книгой столь редкой, что самое существование ее оспаривалось упомянутым мною выше дерптским профессором. В его библиотеке, согласно собранным мною сведениям, находилось старинное собрание dainos, а также поэтических памятников на древнепрусском языке[7]. Я написал письмо графу Шемету, чтобы объяснить цель моего посещения, и получил от него крайне любезное приглашение провести в его замке Мединтильтас столько времени, сколько потребно будет для моих разысканий. Письмо свое он заканчивал уверением, изложенным в самой приветливой форме, что сам он может похвалиться умением говорить по-жмудски не хуже его крестьян и что он был бы счастлив присоединить и свои старания к моим в предприятии, которое он называл великим и увлекательным. Подобно некоторым другим из наиболее богатых землевладельцев в Литве, он исповедовал евангелическое вероучение[8], священнослужителем которого я имею честь состоять. Меня предупреждали, что граф не лишен некоторых странностей, но, впрочем, весьма гостеприимный хозяин, любитель наук и искусств и особенно внимателен к лицам, которые ими занимаются. Итак, я отправился в Мединтильтас.
У подъезда замка меня встретил графский управитель, который тотчас же проводил меня в приготовленную для меня комнату.
— Его сиятельство, — сказал он мне, — крайне сожалеет, что не может сегодня отобедать вместе с господином профессором. У него один из приступов мигрени, которой он, к сожалению, часто болеет. Если господину профессору не угодно откушать у себя в комнате, он может пообедать с господином Фребером, доктором графини. Обед — через час; к столу не переодеваются. Если господину профессору что-нибудь понадобится, вот звонок.
И он удалился, отвесив глубокий поклон.
Моя комната была просторна, хорошо обставлена, украшена зеркалами и позолотой. С одной стороны окна выходили на замковый сад или, лучше сказать, парк, с другой — на широкий парадный двор. Несмотря на предупреждение, что к столу не переодеваются, я счел необходимым вынуть из чемодана свой черный фрак. Оставшись в одном жилете, я занялся разборкой своего легкого багажа, как вдруг стук колес привлек меня к окну, выходящему на двор. Туда только что въехала прекрасная коляска. В ней сидели дама в черном, какой-то господин и еще одна женщина, одетая как литовская крестьянка, столь рослая и крупная на вид, что я сначала готов был принять ее за переодетого мужчину. Она вышла первой; две другие женщины, по виду не менее крепкие, стояли уже на крыльце. Господин наклонился к даме в черном и, к крайнему моему Удивлению, отстегнул широкий ремень, которым она была прикреплена к своему месту в коляске. Я заметил, что волосы у этой дамы, длинные и седые, были растрепаны, а широко раскрытые глаза — безжизненны: ее можно было принять за восковую фигуру. Отвязав свою спутницу, господин снял перед ней шляпу и весьма почтительно сказал ей несколько слов, но она, по-видимому, не обратила на них ни малейшего внимания. Тогда он повернулся к служанкам и едва заметно кивнул им головой. Три женщины, тотчас же схватили даму-в черном и, несмотря на то, что она изо всех сил цеплялась за коляску, подняли ее, как перышко, и внесли в дом. Кучка домовой челяди наблюдала эту сцену и, казалось, не видела в ней ничего необыкновенного.
Человек, руководивший всеми этими действиями, вынул часы и спросил, скоро ли будет обед.
— Через четверть часа, господин доктор, — ответили ему.
Мне нетрудно было догадаться, что передо мною был доктор Фребер, а дама в черном была графиня. По ее возрасту я заключил, что она приходится матерью графу Шемету, а предосторожности, принятые по отношению к ней, указывали достаточно ясно, что рассудок ее был поврежден.
Через несколько минут доктор вошел в мою комнату.
— Графу нездоровится, — сказал он мне, — и потому я должен сам представиться господину профессору. Доктор Фребер, к вашим услугам. Мне чрезвычайно приятно лично познакомиться с ученым, заслуги которого известны всем читателям «Кенигсбергской научно-литературной газеты». Угодно вам будет, чтобы подавали на стол?
Я ответил любезностью на любезность, прибавив, что, если время садиться за стол, я готов.
Когда мы вошли в столовую, дворецкий, по северному обычаю, поднес нам серебряный поднос, уставленный водками и солеными, очень острыми закусками для возбуждения аппетита.
— Разрешите мне в качестве врача, господин профессор, — обратился ко мне доктор, — рекомендовать вам стаканчик вот этой старки сорокалетней выдержки. Попробуйте: настоящий коньяк на вкус. Это всем водкам водка. Возьмите дронтхеймский[9] анчоус; ничто так не прочищает и не расширяет пищевод, а ведь это один из важнейших органов нашего тела… А теперь — за стол. Отчего бы нам не разговаривать по-немецки? Вы из Кенигсберга, а я хоть и из Мемеля, но учился в Иене. Таким образом, мы не будем стеснены, так как прислуга, знающая только по-польски и по-русски, не будет нас понимать.
Сначала мы ели молча; но после первого стакана мадеры я спросил у доктора, часто Ли с графом случаются болезненные припадки, лишившие нас сегодня его общества.
— И да и нет, — ответил доктор, — это зависит от того, куда он ездит.
— Как так?
— Если, например, он ездит по Россиенской дороге, он всегда возвращается с мигренью и в плохом настроении.
— Мне случалось ездить в Россиены[10], и со мной ничего подобного не бывало.
— Это, господин профессор, объясняется тем, что вы не влюблены, — ответил мне доктор со смехом.
Я вздохнул, вспомнив о Гертруде Вебер.
— Значит, — сказал я, — невеста графа живет в Россиенах?
— Да, в окрестностях. Невеста?.. Не знаю, невеста ли. Злостная кокетка! Она доведет его до того, что он потеряет рассудок, как его мать.
— А в самом деле, кажется, графиня… не совсем здорова?
— Она сумасшедшая, дорогой профессор, сумасшедшая. И я тоже сумасшедший, что поехал сюда.
— Будем надеяться, что ваш уход за нею вернет ей рассудок.
Доктор покачал головой, рассматривая на свет стакан бордо, который он держал в руке.
— Надо вам сказать, господин профессор, я состоял военным хирургом при Калужском полку. Под Севастополем нам приходилось день и ночь отнимать руки и ноги. Я не говорю уже о бомбах, которые летали над нами, как мухи над падалью. Так вот, несмотря на дурную квартиру и скверную пищу, я тогда не скучал так, как здесь сейчас, где я ем и пью как нельзя лучше, живу как князь и жалованье мне Платят словно лейб-медику… Но свобода, мои дорогой профессор, — вот чего мне недостает. С этой чертовкой я ни на минуту не принадлежу себе!
— И давно она на вашем попечении?
— Почти два года. Но с ума она сошла по меньшей мере двадцать семь лет тому назад, еще до рождения графа. Разве вам не рассказывали об этом в Россиенах или в Ковно? Ну так послушайте. Это редкий случай. Я хочу поместить о нем статью в «Санкт-Петербургском медицинском журнале»[11]. Она помешалась от страха…
— От страха? Как это могло быть?
— От страха, который она испытала. Она из рода Кейстутов[12]. О, в семье наших хозяев не терпят неравных браков! Мы ведь ведем свой род от Гедимина[13]!.. Так вот, господин профессор, через два или три дня после свадьбы, которую отпраздновали в этом замке, где мы с вами обедаем (ваше здоровье!), граф, отец нынешнего, отправился на охоту. Наши литовские дамы — амазонки, как вам известно. Графиня тоже едет на охоту… Она опережает ловчих или отстает от них, я уж не знаю в точности… Но только вдруг граф видит, что во весь опор скачет казачок графини, мальчик лет двенадцати — четырнадцати. «Ваше сиятельство, — кричит он, — медведь утащил графиню!» — «Где?» — спрашивает граф. «Вон там», — отвечает казачок. Все мчатся к указанному месту; графини нет! Тут лежит ее задушенная лошадь, там — шубка графини, разорванная в клочья. Ищут, обшаривают весь лес. Наконец какой-то ловчий кричит: «Вон медведь!» И правда, через поляну шел медведь, волоча графиню. Наверно, он хотел затащить ее в чащу и там пожрать без помехи. Ведь эти животные — лакомки; они, как монахи, любят пообедать спокойно. Граф, всего два дня как повенчанный, поступил как рыцарь: он хотел броситься на медведя с охотничьим ножом; но, дорогой мой профессор, литовский медведь не олень, он не дастся простому ножу. К счастью, графский зарядчик, порядочный негодяй, к тому же напившийся в тот день до того, что зайца от козла не отличил бы, на расстоянии более ста шагов выстрелил из своего карабина, нисколько не думая, в кого попадет пуля: в зверя или в женщину…
— И уложил медведя?
— Наповал. Только пьяницам удаются такие выстрелы. Бывают, впрочем, и заговоренные пули, господин профессор. У нас тут есть колдуны, которые продают их по сходной цене… Графиня была вся покрыта ссадинами, без сознания, разумеется; одна нога у нее была сломана. Ее привезли домой, она пришла в себя, но рассудок ее покинул. Ее отвезли в Санкт-Петербург. Созвали консультацию — четыре доктора, увешанные орденами. Они говорят: «Графиня — в положении; весьма вероятно, что разрешение от бремени повлечет за собою благоприятный перелом». Предписывали свежий воздух, жизнь в деревне, сыворотку, кодеин… Каждый получил по сто рублей. Через девять месяцев графиня родила здорового мальчика… Но где же благоприятный перелом? Как бы не так!.. Буйство ее удвоилось. Граф показывает ей ребенка. Это всегда производит неотразимое впечатление… в романах. «Убейте его! Убейте зверя!» — кричит она. Чуть голову ему не свернула. И с тех пор чередуются — то идиотическое слабоумие, то буйное помешательство. Сильная склонность к самоубийству. Приходится ее привязывать, чтобы вывозить на свежий воздух. Необходимо иметь трех здоровенных служанок, чтобы держать ее. А между тем, заметьте, пожалуйста, профессор, следующее обстоятельство. Никакими уговорами я не мог добиться от нее повиновения; есть только одно средство ее успокоить. Стоит пригрозить, что ей обстригут волосы… Вероятно, в молодости у нее были чудные косы. Кокетство — вот единственное человеческое чувство, которое у нее осталось. Правда, забавно? Если бы мне представили право поступать с ней по моему благоусмотрению, может быть, я и нашел бы средство излечить ее.
— Какое же?
— Побои. Я этим вылечил десятка с два баб в одной деревне, где появилось это ужасное русское сумасшествие — кликушество[14]; одна начинает выкликать, за ней — другая, через три дня все бабы в деревне — кликуши. Только побоями я их и вылечил. (Возьмите рябчика, они очень нежны.) Граф так и не позволил мне попробовать.
— Как? Вы думали, что он согласится на такой отвратительный способ лечения?
— Ну, ведь он почти не знает своей матери, а потом — это было бы для ее же блага. Но, признайтесь, господин профессор, вы никогда не поверили бы, что от страха можно сойти с ума?
— Положение графини было ужасно… Очутиться в лапах такого свирепого зверя!
— А сын — не в мамашу. Около года тому назад он попал совершенно в такое же положение и благодаря своему хладнокровию вышел из него невредимым.
— Из когтей медведя?
— Медведицы, притом такой огромной, каких давно не видывали. Граф бросился на нее с рогатиной. Не тут-то было; ударом лапы она откинула рогатину, схватила графа и повалила его на землю так же легко, как я опрокинул бы эту бутылку. Но, не будь глуп, он притворился мертвым… Медведица понюхала его, понюхала, а потом, вместо того чтобы растерзать, лизнула. У него хватило присутствия духа не шелохнуться — и она пошла прочь своей дорогой.
— Медведица приняла его за мертвого. Говорят, что эти звери не трогают трупов.
— Нужно этому верить на слово и воздерживаться от проверки на личном опыте; но кстати о страхе, позвольте мне рассказать одну севастопольскую историйку. Мы сидели впятером или вшестером за кувшином пива, позади походного лазарета славного пятого батальона. Караульный кричит: «Бомба!» Все мы бросились плашмя наземь… впрочем, не все: один из нас по имени… ну, да ни к чему его называть… один молодой офицер, только что к нам прибывший, остался на ногах, с полным стаканом в руке, как раз в тот момент, когда бомба разорвалась. Она оторвала голову моему приятелю, бедному Андрею Сперанскому, славному малому, и разбила кувшин: к счастью, он был почти уже пуст. После взрыва мы поднялись и увидели в дыму нашего товарища, который допивал последний глоток пива как ни в чем не бывало. Мы сочли его за героя. На следующий день я встречаю капитана Гедеонова, только что выписавшегося из лазарета. Он говорит мне: «Я обедаю сегодня с вами, чтобы отпраздновать свой выход из лазарета, ставлю шампанское». Мы садимся за стол. И молодой офицер, что пил пиво, тоже с нами. Он не знал, что будет шампанское. Около него откупоривают бутылку… Паф! Пробка летит прямо ему в висок. Он вскрикивает и падает в обморок. Поверьте, что этот смельчак и в первом случае страшно перепугался, а если продолжал тянуть пиво, вместо того чтобы спрятаться, то потому, что потерял голову и продолжал делать чисто автоматические движения, в которых не отдавал себя отчета. В самом деле, господин профессор, машина, называемая человеком…
— Господин доктор, — сказал вошедший в залу слуга. — Жданова говорит, что ее сиятельство не желают кушать.
— Черт бы ее подрал! — заворчал доктор. — Иду… Сейчас я накормлю мою чертовку, господин профессор, а потом, если вы ничего не имеете против, мы могли бы сыграть с вами в преферанс или дурачка.
Я выразил ему свое сожаление по поводу того, что не умею играть в карты, и когда он отправился к своей больной, я прошел к себе в комнату и стал писать письмо мадемуазель Гертруде.

2

Ночь была теплая, и я оставил открытым окно, выходящее в парк. Написав письмо и не чувствуя еще никакой охоты спать, я стал снова пересматривать литовские неправильные глаголы, стараясь в санскрите найти причины их различных неправильностей. Я с головой ушел в эту работу, когда вдруг заметил, что кто-то с силой потряс одно из деревьев около моего окна. Послышался треск сухих веток, и мне почудилось, будто какое-то очень тяжелое животное пытается взобраться на дерево. Под живым впечатлением рассказов доктора о медведях я поднялся не без некоторой тревоги и в нескольких шагах от окна, в листве дерева, увидел человеческое лицо, ярко освещенное моей лампой. Явление это продолжалось один момент, но необыкновенный блеск глаз, с которыми встретился мой взгляд, поразил меня несказанно. Я невольно откинулся назад, потом подбежал к окну и строго спросил непрошеного гостя, что ему нужно. Но он тем временем уже начал торопливо спускаться с дерева; ухватившись за толстую ветку, он повис на мгновение в воздухе, затем соскочил на землю и тотчас же скрылся. Я позвонил; вошел слуга. Я рассказал ему о случившемся.
— Господину профессору, наверно, почудилось.
— Нет, я уверен в том, что говорю, — возразил я. — Боюсь, не забрался ли в парк вор.
— Этого не может быть, сударь.
— Тогда это кто-нибудь из обитателей замка?
Слуга широко раскрыл глаза и ничего не ответил. Наконец он спросил, не будет ли каких приказаний. Я велел ему затворить окно и лег в постель.
Спал я очень крепко и не видел во сне ни воров, ни медведей. Я заканчивал свой утренний туалет, когда в дверь постучали. Отворив дверь, я увидел перед собой рослого и красивого молодого человека в бухарском халате, с длинной турецкой трубкой в руке.
— Я пришел извиниться, господин профессор, — сказал он, — за плохой прием, оказанный мною такому почтенному гостю. Я — граф Шемет.
Я поспешил ответить, что, напротив, могу только поблагодарить его почтительнейшим образом за его великолепное гостеприимство, и спросил, избавился ли он от своей мигрени.
— Почти что, — ответил он и прибавил с печальным выражением лица: — До следующего приступа. Прилично ли вас здесь устроили? Не забывайте, что вы находитесь в варварской стране. В Самогитии не приходится быть очень требовательным.
Я уверил его, что чувствую себя превосходно. Разговаривая с ним, я не мог удержаться, чтобы не рассматривать его с несколько беззастенчивым любопытством. В его взгляде было что-то странное, невольно напомнившее мне взгляд человека, которого я накануне видел на дереве.
«Но может ли это быть, — думал я, — чтобы граф Шемет лазил ночью по деревьям?»
У него был высокий, хорошо развитый, хотя несколько узкий лоб. Черты лица были совершенно правильны, только глаза были слишком близко посажены один к другому, так что, как мне казалось, между их слезными железами не поместился бы еще один глаз, как того требует канон греческой скульптуры. Взгляд у него был проницательный. Наши глаза помимо нашей воли несколько раз встречались, и мы оба неизменно отводили их в сторону с некоторым смущением. Вдруг граф, расхохотавшись, воскликнул:
— Да, вы меня узнали!
— Узнал?
— Конечно! Вчера вы поймали меня на большой шалости.
— О, господин граф!..
— Целый день я сидел, не выходя, у себя в кабинете с головною болью. Вечером мне стало лучше, и я вышел пройтись по саду. Я увидел свет в ваших окнах и не мог сдержать своего любопытства… Конечно, я должен был бы сказать, кто я, и представиться вам, но положение было такое смешное… Мне стало стыдно, и я удрал… Вы не сердитесь, что я помешал вам работать?
Своим словам он хотел придать шутливый характер; но он краснел, и, очевидно, ему было неловко. Я постарался, как мог, убедить его, что не сохранил ни малейшего неприятного впечатления от этой первой нашей встречи, и, чтобы переменить разговор, спросил, правда ли, что у него есть «Самогитский катехизис» отца Лавицкого.
— Возможно. По правде сказать, я не очень хорошо знаю отцовскую библиотеку. Он любил старинные книги и всякие редкости. А я читаю только современные произведения. Но мы поищем, господин профессор. Итак, вы хотите, чтобы мы читали Евангелие по-жмудски?
— А разве вы, господин граф, не считаете, что перевод Священного писания на местный язык крайне желателен?
— Разумеется. Однако разрешите мне маленькое замечание: среди людей, знающих только жмудский язык, не найдется ни одного грамотного.
— Может быть, но позвольте возразить вам, ваше сиятельство, что главным препятствием к распространению грамотности является именно отсутствие книг. Когда у самогитских крестьян будет печатная книга, они захотят ее прочесть и научатся грамоте. Это уже случалось со многими дикими народами… я, конечно, отнюдь не хочу применять это наименование к здешним жителям… К тому же, — прибавил я, — разве не прискорбно, что иной раз целый язык исчезает, не оставив после себя никаких следов? Вот уже тридцать лет, как прусский язык стал мертвым языком. А недавно умер последний человек, говоривший по-корнийски[15]…
— Печально! — прервал меня граф. — Александр Гумбольдт[16] рассказывал моему отцу, что он видел в Америке попугая, который один только знал несколько слов на языке племени, ныне поголовно вымершего от оспы. Вы разрешите подать чай сюда?
Пока мы пили чай, разговор шел о жмудском языке.
Граф не одобрял способа, каким немцы напечатали литовские книги. И он был прав.
— Ваш алфавит, — говорил он, — не подходит для нашего языка. У вас нет ни нашего «ж», ни нашего «л», ни нашего «ы», ни нашего «е». У меня есть собрание дайн, напечатанных в прошлом году в Кенигсберге, и я с большим трудом угадываю слова — так странно они изображены.
— Ваше сиятельство, конечно, имеет в виду дайны, изданные Лесснером?
— Да. Довольно посредственная поэзия, не правда ли?
— Пожалуй, он мог бы найти что-нибудь и получше. Согласен, что сборник этот, в том виде, как он есть, представляет интерес чисто филологический. Но я уверен, что если хорошенько поискать, то можно найти и более благоуханные цветы вашей народной поэзии.
— Увы, я очень сомневаюсь в этом, несмотря на весь мой патриотизм.
— Несколько недель тому назад я достал в Вильне действительно превосходную балладу, притом исторического содержания… Ее поэтические достоинства замечательны… Вы разрешите мне ее прочесть вам? Она при мне.
— Пожалуйста.
Он попросил у меня позволения курить и глубже уселся в кресло.
— Я чувствую поэзию, только когда курю, — сказал он.
— Баллада называется «Три сына Будрыса».
— «Три сына Будрыса»? — переспросил граф с некоторым удивлением.
— Да. Будрыс, как ваше сиятельство знает лучше меня, — лицо историческое.
Граф пристально посмотрел на меня своим странным взглядом. В нем было что-то непередаваемое, какая-то смесь робости и дикости, производившая на человека непривычного почти тягостное впечатление. Чтобы избежать его, я поспешил начать чтение.
Три сына Будрыса
Старый Будрыс на дворе своего замка кличет троих сыновей своих, кровных литовцев, как и он. Говорит им:
— Дети, давайте корм вашим боевым коням, седла готовьте, точите сабли да копья.
Слышно, что в Вильне войну объявили на три стороны солнца. Ольгерд пойдет на русских, Скиргелло — на соседей наших, поляков, Кейстут[17] ударит на тевтонов[18].
Вы молоды, сильны и смелы: идите воевать. Да хранят вас литовские боги! На этот раз я не пойду на войну, но дам вам совет: трое вас, и три перед вами дороги.
Один из вас пусть идет с Ольгердом на Русь, к Ильменю-озеру, под стены Новгорода. Там полным-полно горностаевых шкур и узорных тканей. Рублей у купцов — что льду на реке.
Второй пусть идет с Кейстутовой конною ратью. Кроши крестоносцев-разбойников! Янтаря там — что морского песку, сукна там горят и блестят, других таких не найти. У попов на ризах рубины.
Третий за Неман пусть отправляется вместе с Скиргелло. На том берегу — жалкие сохи да плуги. Зато наберет он там добрых коней, крепких щитов и сноху привезет мне. Польские девицы, детки, краше всех полонянок. Резвы, как кошки, белы, как сметана, под темною бровью блестят звездами очи.
Когда я был молод, полвека назад, я вывез из Польши красивую полоняночку, и сделалась она мне женою. Давно ее уж нет, а я все не могу посмотреть в ту сторону, не вспомнив о ней!
Благословил он молодцов, а те уже в седлах, с оружием в руках. Тронулись в путь. Осень проходит, следом за нею зима… Они все не возвращаются. Старый Будрыс уже думает, что они погибли.
Закрутились снежные вихри. Всадник приближается, черной буркой прикрывает драгоценную поклажу.
— Там мешок у тебя? — говорит Будрыс. — Полон, наверно, новгородскими рублями?
— Нет, отец. Привез я тебе сноху из Польши.
В снежном облаке приближается всадник, бурка у него топорщится от драгоценной поклажи.
— Что это, сынок? Драгоценный янтарь?
— Нет, отец. Привез я тебе сноху из Польши.
Разыгралась снежная буря. Всадник скачет, под буркой драгоценную хоронит поклажу… Но еще не показал он добычи, как Будрыс уже гостей созывает на третью свадьбу.
— Браво, господин профессор! — воскликнул граф. — Вы отлично произносите по-жмудски. Но кто вам сообщил эту прелестную дайну?
— Одна девица, с которой я имел честь познакомиться в Вильне у княгини Катажины Пац.
— А как зовут ее?
— Панна Ивинская.
— Панна Юлька! — воскликнул граф. — Ах, проказница! Как я сразу не догадался? Дорогой профессор, вы знаете жмудский и всякие ученые языки, вы прочитали все старые книги; но вас провела девочка, читавшая одни только романы. Она перевела нам на жмудский язык, и довольно правильно, одну из прелестных баллад Мицкевича, которой вы не читали, потому что она не старше меня. Если угодно, я могу показать вам ее по-польски, а если вы предпочитаете великолепный русский перевод, я вам дам Пушкина.
Признаться, я растерялся. Представляю себе радость дерптского профессора, напечатай я как подлинную дайну эту балладу о сыновьях Будрыса.
Вместо того чтобы позабавиться моим смущением, граф с изысканной любезностью поспешил переменить тему разговора.
— Так что вы знакомы с панной Юлькой? — спросил он.
— Я имел честь быть ей представленным.
— Что вы о ней думаете? Говорите откровенно.
— Чрезвычайно милая барышня.
— Вы говорите это из любезности.
— Очень хорошенькая.
— Гм…
— Ну конечно! Какие у нее чудесные глаза!
— Н-да!..
— И кожа необыкновенной белизны!.. Я вспоминаю персидскую газель[19], где влюбленный воспевает нежную кожу своей возлюбленной. «Когда она пьет красное вино, — говорит он, — видно, как оно струится в ее горле». Когда я смотрел на панну Ивинскую, мне пришли на память эти стихи.
— Может быть, панна Юлька и представляет собою подобный феномен, но я не слишком уверен, есть ли у нее кровь в жилах… У нее нет сердца!.. Она бела как снег — и как снег холодна!
Он встал и молча принялся ходить по комнате — как мне показалось, для того, чтобы скрыть свое волнение. Вдруг он остановился.

1 Следующая страница


Проспер Мериме - Локис

Локис 2

— Простите, — сказал он, — мы говорили, кажется, о народной поэзии…
— Совершенно верно, граф.
— Нужно согласиться все-таки, что она очень мило перевела Мицкевича… «Резва, как кошка… бела, как сметана… блестят звездами очи…» Это ее собственный портрет. Вы согласны?
— Вполне согласен, господин граф.
— Что же касается до этой проделки… совершенно неуместной, разумеется… то ведь бедная девочка ужасно скучает у своей старой тетки. Она живет, как в монастыре.
— В Вильне она выезжала в свет. Я видел ее на полковом балу.
— Да, молодые офицеры — вот для нее подходящее общество. Посмеяться с одним, позлословить с другим, кокетничать со всеми… Не угодно ли вам посмотреть библиотеку моего отца, господин профессор?
Я последовал за ним в большую галерею, где находилось много книг в прекрасных переплетах; но, судя по пыли, покрывшей их обрезы, открывались они редко. Можете судить о моем восторге, когда одним из первых томов, вынутых мною из шкафа, оказался «Catechismus Samogiticus». Я не мог сдержаться и испустил радостный крик. Вероятно, на нас действует какая-то таинственная сила притяжения, которую мы сами не сознаем… Граф взял книгу, небрежно перелистал ее и надписал на переднем чистом листе: «Господину профессору Виттенбаху от Михаила Шемета», Не могу выразить словами, как я был восхищен и тронут подарком; я мысленно дал обещание, что после моей смерти драгоценная книга эта послужит украшением библиотеки университета, где я обучался.
— Смотрите на эту библиотеку как на ваш рабочий кабинет, — сказал мне граф, — здесь вам никто не будет мешать.

3

На следующий день после завтрака граф предложил мне прогуляться. Он собирался посетить со мной один капас (так называют литовцы могильные холмы, известные в России под названием курганов), весьма известный в округе, так как в древности у него сходились в некоторых торжественных случаях поэты и колдуны (это было тогда одно и то же).
— Могу предложить вам очень спокойную лошадь, — сказал граф. — К сожалению, туда нельзя проехать в коляске: дорога такая, что ее не выдержит ни один экипаж.
Я бы предпочел остаться в библиотеке и делать выписки, но, не считая себя вправе противоречить желаниям моего гостеприимного хозяина, я согласился. Лошади ждали нас у крыльца. Во дворе слуга держал собаку на сворке. Граф остановился на минуту и, обернувшись ко мне, спросил:
— Вы знаете толк в собаках, господин профессор?
— Очень мало, ваше сиятельство.
— Зоранский староста — у меня есть там земля — прислал мне этого спаниеля, о котором он рассказывает чудеса. Разрешите мне посмотреть его?
Он кликнул слугу, и тот подвел собаку. Это было великолепное животное. Собака уже привыкла к слуге и весело прыгала, живая как огонь. Но в нескольких шагах от графа она вдруг поджала хвост и стала пятиться, словно на нее напал внезапный страх. Граф погладил ее, от чего она жалобно завыла. Посмотрев на нее с минуту глазом знатока, граф сказал:
— Думаю, будет хорошая собака. Взять ее на псарню!
И он вскочил на коня.
— Господин профессор, — обратился ко мне граф, когда мы выехали на въездную аллею замка, — вы, конечно, заметили, как испугалась меня собака. Я хотел, чтобы вы это видели своими глазами… В качестве ученого вы должны уметь разгадывать загадки. Почему животные меня боятся?
— Поистине, господин граф, вы мне оказываете много чести, принимая меня за Эдипа[20]. Я просто скромный профессор сравнительного языкознания. Быть может…
— Заметьте, — прервал он меня, — что я никогда не бью ни лошадей, ни собак. Меня бы мучила совесть, если бы я ударил хлыстом бедное животное, не сознающее своих проступков. А между тем вы не поверите, какое отвращение внушаю я лошадям и собакам. Чтобы приручить их, мне требуется вдвое больше труда и времени, чем кому-либо другому. Например, лошадь, что под вами, — сколько времени бился я с ней, чтоб ее объездить. А теперь она кротка, как ягненок.
— Мне думается, господин граф, что животные — хорошие физиономисты и что они сразу замечают, любит ли их человек, которого они видят в первый раз, или нет. Я подозреваю, что вы цените животных только за ту пользу, которую можно извлечь из них. Между тем есть люди, от природы имеющие пристрастие к определенным животным, и те это сразу замечают. У меня, например, с детства какая-то инстинктивная любовь к кошкам. Редко бывает, чтобы кошка убежала, если я хочу приласкать ее; и еще ни разу ни одна кошка меня не оцарапала.
— Весьма возможно, — сказал граф. — Действительно, у меня нет того, что называется пристрастием к животным… Они не лучше людей… Я вас везу, господин профессор, в лес, где сейчас в полном расцвете звериное царство, в маточник, великое лоно, великое горнило жизни. По нашим народным преданиям, никто еще не изведал его глубин, никто не мог проникнуть в сердцевину этих лесов и болот, исключая, конечно, господ поэтов и колдунов, которым нет преград. Там республика зверей или конституционная монархия — не сумею сказать, что из двух. Львы, медведи, лоси, зубры (наши бизоны) — все это зверье мирно живет вместе. Мамонт, сохранившийся там, пользуется особым уважением. Кажется, он у них председатель сейма. У них строжайший полицейский надзор, и если кто-нибудь провинится, его судят и подвергают изгнанию. Виновное животное попадает тогда из огня да в полымя. Оно принуждено бежать в человеческие области. И немногие это выносят[21].
— Прелюбопытное сказание! — воскликнул я. — Но, господин граф, вы упомянули о зубре. Действительно ли это благородное животное, которое описано Цезарем в его «Записках» и на которое охотились меровингские короли[22] в Компьенском лесу, еще водится, как я слышал, в Литве?
— Безусловно. Отец мой собственноручно убил одного зубра, конечно, с разрешения правительства. Вы могли видеть его голову в большом зале. Сам я не встречал зубров ни разу; думаю, что они чрезвычайно редки. Зато у нас тут полным-полно волков и медведей. Предвидя возможность встретиться с одним из этих господ, я взял с собой этот инструмент (он указал на ружье в черкесском чехле, висевшее у него за плечами), а у моего конюшего за седлом — двустволка.
Мы начали углубляться в чащу. Вскоре узкая тропинка, по которой мы ехали, пропала. Ежеминутно приходилось объезжать огромные деревья, низкие ветки которых преграждали нам путь. Некоторые из них, засохшие от старости, свалились на землю, образовав словно вал с колючими, заграждениями, переправиться через который не представлялось возможности. Местами нам попадались глубокие болота, покрытые водяными лилиями и ряской. Дальше встречались лужайки, где трава сверкала как изумруд. Но горе тому, кто ступил бы на них, ибо богатая и обманчивая растительность их обыкновенно прикрывает топи, готовые поглотить навеки и коня и всадника. Из-за трудной дороги мы должны были прервать беседу. Я изо всех сил старался не отставать от графа и удивлялся, с какою безошибочной точностью, без компаса, держал он правильное направление, которого следовало держаться, чтобы добраться до капаса. Очевидно, он с давних пор охотился в этих дебрях.
Наконец мы увидели холм посреди обширной поляны. Он был довольно высок, окружен рвом, который еще можно было явственно различить, несмотря на кустарники и обвалы. По-видимому, здесь уже производились раскопки. На вершине я заметил остатки каменного строения; некоторые камни были обожжены. Большое количество золы, перемешанной с углем, и валявшиеся там и сям осколки грубой глиняной посуды свидетельствовали, что на вершине кургана в течение долгого времени поддерживали огонь. Если верить народным преданиям, некогда на капасах происходили человеческие жертвоприношения. Но ведь нет угасшей религии, которой бы не приписывали этих ужасных обрядов, и я сомневаюсь, чтобы подобное мнение о древних, литовцах можно было подтвердить историческими свидетельствами.
Мы уже спускались с холма, собираясь сесть на наших лошадей, которых оставили по ту сторону рва, когда увидели, что навстречу-нам идет какая-то старуха с клюкой и с корзинкой на руке.
— Добрые господа, — сказала она, поравнявшись с нами, — подайте милостыньку, Христа ради. Подайте на шкалик, чтобы согреть мое старое тело.
Граф бросил ей серебряную монету и спросил, что она делает в лесу, так далеко от всякого жилья. Вместо ответа она указала на корзину, полную грибов. Хотя мои познания в ботанике очень ограниченны, все же мне показалось, что большая часть этих грибов была ядовитой породы.
— Надеюсь, матушка, — сказал я, — вы не собираетесь их есть?
— Эх, барин, — отвечала старуха с печальной улыбкой, — бедные люди едят, что бог пошлет.
— Вы не знаете наших литовских желудков, — заметил граф, — они луженые. Наши крестьяне едят все грибы, какие им попадаются, и чувствуют себя отлично.
— Скажите ей, чтоб она не ела хоть этого agaricus necator, который я вижу у нее в корзине! — воскликнул я.
И я протянул руку, чтобы выбросить один из самых ядовитых грибов; но старуха проворно отдернула корзину.
— Берегись, — сказала она голосом, полным ужаса, — они у меня под охраной… Пиркунс! Пиркунс!
Надо вам сказать, что «Пиркунс» — самогитское название божества, которое русские почитали под именем Перуна; это славянский Юпитер-громовержец. Меня удивило, что старуха призывает языческого бога, но еще больше изумился я, увидев, что грибы начали приподниматься. Черная змеиная голова показалась из-под них и высунулась из корзины, по крайней мере, на фут. Я отскочил в сторону, а граф сплюнул через плечо по суеверному обычаю славян, которые, подобно древним римлянам, верят, что таким способом можно отвратить влияние колдовских сил. Старуха поставила корзину на землю, присела около нее на корточки и, протянув руку к змее, произнесла несколько непонятных слов, похожих на заклинание. С минуту змея оставалась недвижимой, затем обвилась вокруг костлявой руки старухи и исчезла в рукаве бараньего полушубка, который вместе с дырявой рубашкой составлял, по-видимому, весь костюм этой литовской Цирцеи[23]. Старуха посмотрела на нас с торжествующей усмешкой, как фокусник, которому удалась ловкая проделка. В лице ее соединялось выражение хитрости и тупости, что нередко встречается у так называемых колдунов, по большей части одновременно и простофиль и плутов.
— Вот, — сказал мне граф но-немецки, — образчик местного колорита; колдунья зачаровывает змею у подножия кургана в присутствии ученого профессора и невежественного литовского дворянина. Это могло бы послужить неплохим сюжетом для жанровой картины вашему соотечественнику Кнаусу[24]… Хотите, чтобы она вам погадала? Прекрасный случай.
Я ответил, что ни в коем случае не стану поощрять подобное занятие.
— Лучше я спрошу ее, — добавил я, — не может ли она что-либо рассказать относительно любопытного поверья, о котором вы мне только что сообщили. Матушка, — обратился я к старухе, — не слыхала ли ты чего насчет уголка этого леса, где звери будто бы живут дружной семьей, не зная людской власти?
Старуха утвердительно кивнула головой и ответила со смехом, простоватым и вместе с тем лукавым:
— Я как раз оттуда иду. Звери лишились царя. Нобль[25], лев, помер; они будут выбирать нового царя. Поди попробуй, — может, тебя выберут.
— Что ты, матушка, городишь? — воскликнул со смехом граф. — Знаешь ли ты, с кем говоришь? Ведь барин (как бы это сказать по-жмудски: «профессор»?) — барин великий ученый, мудрец, вайделот[26].
Старуха внимательно на него посмотрела.
— Ошиблась, — сказала она, — это тебе надо идти туда. Тебя выберут царем, не его. Ты большой, здоровый, у тебя есть когти и зубы…
— Как вам нравятся эпиграммы, которыми она нас осыпает? — обратился ко мне граф. — А дорогу туда ты знаешь, бабушка? — спросил он у нее.
Она показала рукой куда-то в сторону леса.
— Вот как? — воскликнул граф. — А болота? Как же ты через них перебралась? Должен сказать вам, господин профессор, что в тех местах, куда она указывает, находится непролазное болото, целое озеро жидкой грязи, покрытое зеленой травой. В прошлом году раненный мною олень бросился в эту чертовскую топь. Я видел, как она медленно, медленно засасывала его… Минуты через две от него были видны только рога, а вскоре и они исчезли, да еще две мои собаки в придачу.
— Я ведь не тяжелая, — сказала старуха, хихикая.
— Тебе, я думаю, не стоит никакого труда перебираться через болота — верхом на помеле.
Злобный огонек мелькнул в глазах старухи.
— Добрый барин, — снова заговорила она тягучим и гнусавым голосом нищенки, — не дашь ли табачку покурить бедной старушке? Лучше бы тебе, — добавила она, понизив голос, — в болоте броду искать, чем ездить в Довгеллы.
— В Довгеллы? — вскричал граф, краснея. — Что ты хочешь сказать?
Я не мог не заметить, что это название произвело на него необычайное действие. Он явно смутился, опустил голову и, чтобы скрыть свое замешательство, долго возился, открывая свой кисет, привязанный к рукоятке охотничьего ножа.
— Нет, не езди в Довгеллы, — повторила старуха. — Голубка белая не для тебя. Верно я говорю, Пиркунс?
В ту же минуту голова змеи вылезла из ворота старого полушубка и потянулась к уху своей госпожи. Наученная, без сомнения, таким штукам, гадина зашевелила челюстями, будто шептала что-то.
— Он говорит, что моя правда, — добавила старуха.
Граф сунул ей в руку горсть табаку.
— Ты знаешь, кто я такой? — спросил он.
— Нет, добрый барин.
— Я — помещик из Мединтильтаса. Приходи ко мне на этих днях. Я дам тебе табаку и водки.
Старуха поцеловала ему руку и быстрым шагом удалилась. Мы тотчас потеряли ее из виду. Граф оставался задумчивым, то завязывая, то развязывая шнурки своего кисета и не отдавая себе отчета в том, что делает.
— Господин профессор, — начал он после долгого молчания, — вы будете надо мной смеяться. Эта подлая старуха гораздо лучше знает меня, чем она уверяет, и дорога, которую она мне только что показала… В конце концов, тут нечему удивляться. Меня в этих краях решительно все знают. Мошенница не раз видела меня по дороге к замку Довгеллы… Там есть девушка-невеста; она и заключила, что я влюблен в нее… Ну, а потом какой-нибудь красавчик подкупил ее, чтобы она предсказала мне несчастье… Это совершенно очевидно. И все-таки… ее слова помимо моей воли меня волнуют. Они почти пугают меня… Вы смеетесь, и вы правы… Дело в том, что я хотел поехать в замок Довгеллы к обеду, а теперь колеблюсь… Нет, я совсем безумец. Решайте вы, профессор. Ехать нам или не ехать?
— Конечно, я воздержусь высказывать свое мнение, — ответил я со смехом. — В брачных делах я плохой советчик.
Мы подошли к лошадям. Граф ловко вскочил в седло и, отпустив поводья, воскликнул:
— Пусть лошадь за нас решает.
Лошадь без колебания тотчас же двинулась по узкой тропинке, которая после нескольких поворотов привела к мощеной дороге, а эта последняя шла уже прямо в Довгеллы. Через полчаса мы были у крыльца усадьбы.
На стук копыт наших лошадей хорошенькая белокурая головка выглянула из-за занавесок окна. Я узнал коварную переводчицу Мицкевича.
— Добро пожаловать, — сказала она. — Вы приехали как нельзя более кстати, граф Шемет. Мне только что прислали из Парижа новое платье. Вы меня не узнаете, такая я в нем красивая.
Занавески задернулись. Подымаясь на крыльцо, граф пробормотал сквозь зубы:
— Уверен, что эту обновку она надевает не для меня…
Он представил меня госпоже Довгелло, тетке панны Ивинской; она приняла меня чрезвычайно любезно и завела разговор о моих последних статьях в «Кенигсбергской научно-литературной газете».
— Профессор приехал пожаловаться вам на панну Юлиану, сыгравшую с ним очень злую шутку, — сказал граф.
— Она еще ребенок, господин профессор; вы должны ее простить. Часто она приводит меня в отчаяние своими шалостями. Я в шестнадцать лет была рассудительнее, чем она в двадцать. Но в сущности она добрая девушка и с большими достоинствами. Прекрасная музыкантша, чудесно рисует цветы, говорит одинаково хорошо по-французски, по-немецки и по-итальянски… Вышивает…
— И пишет стихи по-жмудски! — добавил со смехом граф.
— На это она не способна! — воскликнула госпожа Довгелло.
Пришлось рассказать ей о проделке ее племянницы.
Госпожа Довгелло была образованна и знала древности своей родины. Беседа с нею доставила мне чрезвычайно большое удовольствие. Она усиленно читала наши немецкие журналы и имела весьма здравые представления о лингвистике. Признаюсь, время пролетело для меня незаметно, пока одевалась панна Ивинская, но графу Шемету оно показалось очень длинным; он то вставал, то снова садился, смотрел в окно или барабанил пальцами по стеклу, как человек, теряющий терпение.
Наконец через три четверти часа в сопровождении гувернантки-француженки появилась панна Юлиана. В своем новом платье, описание которого потребовало бы специальных знаний, которыми я не обладаю, она выступала с грацией и с некоторой гордостью.
— Ну что, разве я не хороша? — спросила она графа, медленно поворачиваясь, чтобы он мог видеть ее со всех сторон.
Сама она не глядела ни на графа, ни на меня; она глядела только на свое платье.
— Что это значит, Юлька? — сказала г-жа Довгелло. — Ты не здороваешься с господином профессором? А ведь он на тебя жалуется!
— Ах, господин профессор, — воскликнула девушка с очаровательной гримаской, — что же я такое сделала? Вы хотите наложить на меня епитимью?
— Мы сами на себя наложили бы епитимью, если бы лишили себя вашего общества, — ответил я ей. — Я совсем не собираюсь жаловаться на вас; напротив, я в восторге от того, что благодаря вам узнал о новом и блестящем возрождении литовской музы.
Она склонила голову и закрыла лицо руками, стараясь, однако, не испортить прическу.
— Простите, я больше не буду! — проговорила она тоном ребенка, который тайком полакомился вареньем.
— Нет, я не прощу вас, дорогая панна, — сказал я ей, — пока вы не исполните обещания, данного мне в Вильне у княгини Катажины Пац.
— Какого обещания? — спросила она, поднимая голову со смехом.
— Вы уже позабыли? Вы мне обещали, что, если мы встретимся в Самогитии, вы мне покажете какой-то народный танец, который вы очень расхваливали.
— А, русалку?[27] Я чудесно ее танцую, и вот как раз подходящий кавалер.
Она подбежала к столу с нотами, порывисто перелистала какую-то тетрадку, поставила ее на пюпитр фортепиано и обратилась к своей гувернантке:
— Душенька, сыграйте это! Allegro presto[28].
Не присаживаясь, она сама проиграла ритурнель, чтобы дать темп.
— Пойдите сюда, граф Михаил; как истый литовец, вы должны хорошо плясать русалку … Но только, слышите, извольте плясать ее по-деревенски!
Госпожа Довгелло пыталась протестовать, но напрасно. Граф и я, мы оба настаивали. Он имел свои причины, так как его роль в этом танце, как вы сейчас увидите, была из самых приятных. Разобрав несколько тактов, гувернантка объявила, что, пожалуй, справится с этим танцем, похожим на вальс, хотя и очень странный. Панна Ивинская, отодвинув стулья и стол, чтобы они ей не мешали, схватила своего кавалера за воротник и потащила на середину залы.
— Имейте в виду, господин профессор; что я изображаю русалку, с вашего позволения.
Она низко присела.
— Русалка — это водяная нимфа. В каждом из болот с черной водой, которыми славятся наши леса, есть своя русалка. Не подходите к ним близко, не то вынырнет русалка, еще прекраснее меня, если это возможно, и увлечет вас на дно, а там уж наверно загрызет вас…
— Да это настоящая сирена! — воскликнул я.
— Он, — продолжала панна Ивинская, указывая на графа Шемета, — молодой рыбак, простачок, который попался в мои когти, а я, чтобы продлить удовольствие, его зачаровываю, танцуя вокруг него… Да, но чтобы все было по правилам, мне нужен сарафан! Какая досада!.. Уж вы извините меня за этот нехарактерный костюм, без местного колорита… Вдобавок еще и в туфельках! Невозможно танцевать русалку в туфельках… да еще на каблуках.
Она приподняла платье и, весьма грациозно тряхнув красивой маленькой ножкой, не без риска показать икры, отправила одну из туфелек в дальний угол гостиной. За первой туфлей последовала вторая, и панна Ивинская осталась на паркете в шелковых чулках.
— Готово, — сказала она гувернантке.
И танец начался.
Русалка носится вокруг своего кавалера. Он простирает руки, чтобы схватить ее, но она пробегает под ними и ускользает. Все это прелестно, и музыка полна движения и очень своеобразна. Танец заканчивается тем, что, когда кавалер думает уже схватить русалку и поцеловать ее, она, сделав прыжок, хлопает его по плечу, и он падает к ее ногам как мертвый… Но граф придумал другой конец: он сжал проказницу в своих объятиях и поцеловал ее на самом деле. Панна Ивинская испустила легкий крик, густо покраснела и упала на диван, надувши губки, жалобно восклицая, что он сжал ее как настоящий медведь, каков он и есть. Я заметил, что такое сравнение не понравилось графу, так как напоминало ему о семейном несчастье; чело его омрачилось. Что касается меня, то я от души поблагодарил панну Ивинскую, расхвалив ее танец, который, на мой взгляд, имел совершенно античный характер и напоминал греческие священные пляски. Мою речь прервало появление слуги, возвестившего прибытие генерала и княгини Вельяминовых. Панна Ивинская прыгнула с дивана к своим туфелькам, поспешно всунула в них ножки и побежала встречать княгиню, сделав перед гостьей один за другим два глубоких реверанса. Я заметил, что при каждом из них она ловко оправляла туфельки на ногах.
Генерал привез с собой двух адъютантов и, подобно нам, рассчитывал на приглашение к столу. Думаю, что во всякой другой стране хозяйка дома была бы немного смущена нежданным посещением шести проголодавшихся гостей, но запасливость и гостеприимство в литовских семьях таковы, что наш обед не запоздал, кажется, и на полчаса. Только, пожалуй, слишком много было всяких пирогов, и горячих и холодных.

4

Обед прошел очень весело. Генерал сообщил нам чрезвычайно интересные подробности относительно кавказских языков, из коих одни принадлежат к арийской, а другие ктуранской группе, хотя между различными тамошними народностями существует значительное сходство в нравах и обычаях. Да и меня самого заставили порассказать о своих путешествиях. Дело в том, что граф Шемет, расхвалив мое умение ездить верхом, заявил, что ему еще не доводилось встречать ни духовное лицо, ни профессора, который столь легко мог бы перенести такой большой путь, какой мы проделали сегодня. Я должен был объяснить, что, имея поручение от Библейского общества изучить наречие чарруа[29], я провел три с половиной года в Уругвайской республике, почти не слезая с лошади и живя в пампасах среди индейцев. Между прочим пришлось мне упомянуть и о том, как, проплутав однажды трое суток в этих бесконечных степях, не имея чем утолить голод и жажду, я должен был последовать примеру сопровождавших меня гаучо[30], а именно — вскрыть моей лошади жилу и пить ее кровь.
Все дамы вскрикнули от ужаса. Генерал заметил, что калмыки в подобных крайностях поступают так же. Граф спросил меня, как мне понравился этот напиток.
— Морально, — ответил я, — он вызвал во мне глубокое отвращение, но физически он мне очень помог, и ему я обязан тем, что имею честь обедать сегодня здесь. Многие европейцы (я хочу сказать — белые), которые долго жили среди индейцев, к нему привыкают и даже входят во вкус. Мой дорогой друг дон Фруктуосо Ривера[31], президент Уругвайской республики, редко упускает случай полакомиться этим напитком. Я вспоминаю; как однажды, направляясь в полной парадной форме на конгресс, он проезжал мимо ранчо, где пускали кровь жеребенку. Он остановился, сошел с лошади и попросил чупон, то есть глоток крови, а после этого произнес одну из самых блестящих своих речей.
— Ваш президент — мерзкое чудовище! — воскликнула панна Ивинская.
— Простите, дорогая панна, — возразил я ей, — это человек отлично воспитанный и выдающегося ума. Он превосходно владеет несколькими индейскими наречиями, чрезвычайно трудными; в особенности это касается языка чарруа, в котором глагол имеет бесчисленное количество форм в зависимости от переходного или непереходного его употребления и даже в зависимости от социального положения разговаривающих лиц.
Я собирался провести некоторые любопытные подробности относительно спряжения в языке чарруа, но граф прервал меня, спросив, в каком месте следует делать надрез лошади, чтобы выпить ее крови.
— Ради бога, дорогой мой профессор, — воскликнула с притворным ужасом панна Ивинская, — не говорите ему! Он способен зарезать всю свою конюшню, а когда лошадей не хватит, съест нас самих.
После этой шутки дамы со смехом встали из-за стола, чтобы приготовить кофе и чай, покуда мы будем курить. Через четверть часа генерала потребовали в гостиную. Мы все хотели пойти вместе с ним, но нам было объявлено, что дамы требуют кавалеров поодиночке. Вскоре из гостиной донеслись до нас взрывы смеха и аплодисменты.
— Панна Юлька проказит, — заметил граф.
Вскоре пришли за ним самим. Снова смех и снова аплодисменты. Затем наступил мой черед. Когда я входил в гостиную, я увидел на всех лицах серьезное выражение, не предвещавшее ничего хорошего. Я приготовился к какой-нибудь каверзе.
— Господин профессор, — обратился ко мне генерал самым официальным образом, — наши дамы находят, что мы оказали слишком большое внимание шампанскому, и соглашаются допустить нас в свое общество не иначе, как подвергнув предварительно некоторому испытанию. Оно заключается в том, чтобы пройти с завязанными глазами с середины комнаты до этой стены и дотронуться до нее пальцем. Задача, как видите, несложная, надо только идти прямо вперед. В состоянии вы пройтись по прямой линии?
— Думаю, что да, генерал.
Тотчас же панна Ивинская накинула мне на глаза носовой платок и крепко-накрепко завязала его на затылке.
— Вы стоите посреди гостиной, — сказала она. — Протяните руку… Так! Бьюсь об заклад, что вам не дотронуться до стенки.
— Шагом марш! — скомандовал генерал.
Нужно было сделать всего пять-шесть шагов. Я стал двигаться очень медленно, убежденный, что наткнусь на какую-нибудь веревку или табурет, предательски поставленный мне на дороге, чтобы я споткнулся. Я слышал заглушенный смех, что еще увеличивало мое смущение. Наконец, по моим расчетам, я подошел вплотную к стене, но тут мой палец, который я вытянул вперед, погрузился во что-то липкое и холодное. Я отскочил назад, сделав гримасу, заставившую всех расхохотаться. Сорвав повязку, я увидел подле себя панну Ивинскую, держащую горшок с медом, в который я ткнул пальцем, думая дотронуться до стены. Мне оставалось утешаться тем, что оба адъютанта вслед за мной подверглись такому же испытанию и вышли из него не с большим успехом, чем я.
Весь остаток вечера панна Ивинская безудержно резвилась. Всегда насмешливая, всегда проказливая, она избирала жертвой своих шуток то одного из нас, то другого. Я все же заметил, что чаще всего ее жертвой оказывался граф, который, надо сказать, нисколько на это не обижался и, казалось, находил даже удовольствие в том, что она его дразнила. Напротив, когда она вдруг нападала на одного из адъютантов, граф хмурился, и я видел, как глаза его загорались мрачным огнем, в котором действительно было что-то наводящее страх. «Резва, как кошка, бела, как сметана». Мне казалось, что этими словами Мицкевич хотел нарисовать портрет панны Ивинской.

5

Разошлись мы поздно. Во многих знатных литовских семьях вы можете увидеть великолепное серебро, прекрасную мебель, драгоценные персидские ковры, но там не найдется, как в нашей милой Германии, хорошего пуховика для усталого гостя. Будь он богач или бедняк, дворянин или крестьянин, — славянин отлично может уснуть и на голых досках. Поместье Довгеллы не составляло исключения из общего правила. В комнате, которую отвели нам с графом, стояло только два кожаных дивана. Меня это не испугало, так как во время моих странствий мне нередко приходилось спать на голой земле, и воркотня графа насчет недостаточной цивилизованности его соотечественников меня даже позабавила. Слуга стащил с ног сапоги и подал халаты и туфли. Граф снял сюртук и некоторое время молча ходил по комнате, потом остановился перед диваном, на котором я уже растянулся, и спросил:
— Как вам понравилась Юлька?
— Она очаровательна.
— Да, но какая кокетка!.. Как, по-вашему, ей действительно нравится тот блондинчик-капитан?
— Адъютант?.. Откуда мне знать?

Предыдущая страница 2 Следующая страница


Проспер Мериме - Локис

3 Проспер Мериме

— Он фат… и потому должен нравиться женщинам.
— Я не согласен с таким выводом, граф. Хотите, я вам скажу» правду? Панна Ивинская гораздо больше хочет нравиться графу Шемету, чем всем адъютантам вместе взятым.
Он покраснел и ничего не ответил; но мне показалось, что слова мои были ему очень приятны. Он еще немного походил по комнате молча, затем посмотрел на часы и сказал:
— Ну, надо ложиться. Уже поздно.
Он взял свое ружье и охотничий нож, которые принесли к нам в комнату, спрятал их в шкаф, запер и вынул ключ.
— Пожалуйста, спрячьте его, — сказал он, протягивая мне ключ, к величайшему моему удивлению, — я могу позабыть. У вас, конечно, память лучше, чем у меня.
— Лучшее средство не забыть оружия, — заметил я, — это положить его на стол возле вашего дивана.
— Нет… Говоря откровенно, я не люблю иметь подле себя оружие, когда я сплю… И вот почему. Когда я служил в гродненских гусарах, мне как-то пришлось ночевать в одной комнате с товарищем. Пистолеты лежали на стуле около меня. Ночью я просыпаюсь от выстрела. В руках у меня пистолет. Я, оказывается, выстрелил, и пуля пролетела в двух вершках от головы моего товарища… Я так и не мог вспомнить, что мне пригрезилось.
Рассказ этот меня несколько смутил. То, что я не получу пулю в голову, в этом я был уверен; но, глядя на высокий рост и геркулесовское сложение моего спутника, на его мускулистые, поросшие черными волосами руки, я должен был признать, что ему ничего не стоило бы задушить меня этими руками, если ему пригрезится что-нибудь дурное. Во всяком случае, я постарался не выказать никакого беспокойства и ограничился тем, что, поставив свечку на стул возле моего дивана, стал читать «Катехизис» Лавицкого, который захватил с собою. Граф пожелал мне спокойной ночи и улегся на свой диван. Повернувшись раз пять или шесть с одного бока на другой, он, по-видимому, задремал, хотя и свернулся в такую позу, как упоминаемый у Горация спрятанный в сундук любовник, у которого голова касается скрюченных колен.
…Turpi clausus in area,
Contractum genibus tangas caput.[32]
Время от времени он тяжело вздыхал и издавал странный хрип, что я приписывал неудобному положению, которое он принял, засыпая. Так прошло, может быть, с час. Я и сам начал дремать. Закрыв книгу, я улегся поудобнее, как вдруг странный смех моего соседа заставил меня вздрогнуть. Я взглянул на графа. Глаза его были закрыты, все тело дрожало, а из полуоткрытых уст вырывались еле внятные слова:
— Свежа!.. Бела!.. Профессор сам не знает, что говорит… Лошадь никуда не годится… Вот лакомый кусочек!..
Тут он принялся грызть подушку, на которой лежала его голова, и в то же время так громко зарычал, что сам проснулся.
Я не двигался на своем диване и притворился спящим. Однако я наблюдал за графом. Он сел, протер глаза, печально вздохнул и почти целый час не менял позы, погруженный, по-видимому, в раздумье. Мне было очень не по себе, и я решил, что никогда не буду ночевать в одной комнате с графом. В конце концов усталость все же превозмогла мое беспокойство, и когда утром вошли в нашу комнату, мы оба спали крепким сном.

6

После завтрака мы вернулись в Мединтильтас. Оставшись наедине с доктором Фребером, я сказал ему, что считаю графа больным, что у него бывают кошмары, что он, быть может, лунатик и в этом состоянии может оказаться небезопасным.
— Я все это заметил, — отвечал мне доктор. — При своем атлетическом телосложении он нервен, как хорошенькая женщина. Может статься, это у него от матери… Она была чертовски зла этим утром… Я не очень-то верю рассказам об испугах и капризах беременных женщин, но достоверно, что графиня страдает манией, а маниакальность может передаваться по наследству…
— Но граф, — возразил я, — в полном рассудке. У него здравые суждения, он образован, признаюсь, гораздо более, чем я ожидал; он любит читать…
— Согласен, согласен, дорогой профессор, но часто он ведет себя очень странно. Иногда он целыми днями сидит у себя в комнате; нередко бродит по ночам; читает какие-то невероятные книги… немецкую метафизику… физиологию… бог знает что[33]. Еще вчера ему прислали тюк книг из Лейпцига. Говоря начистоту, Геркулес нуждается в Гебе[34]. Тут есть очень хорошенькие крестьянки… В субботу вечером, побывавши в бане, они сойдут за принцесс… Любая из них не отказалась бы развлечь барина. В его годы да чтоб я, черт возьми!.. Но у него нет любовницы, и он не женится… Напрасно! Ему необходима «разрядка».
Грубый материализм доктора оскорблял меня до последней степени, и я резко оборвал разговор, заявив, что от всей души желаю графу Шемету найти достойную его супругу. Признаюсь, я был немало удивлен, узнав от доктора о склонности графа к философским занятиям. Чтобы этот гусарский офицер и страстный охотник интересовался метафизикой и физиологией — это никак не укладывалось у меня в голове. А между тем доктор говорил правду, и я в тот же день имел случай убедиться в этом.
— Как объясняете вы, профессор, — вдруг спросил меня граф к концу обеда, — да, как объясняете вы дуализм, или двойственность нашей природы?
Видя, что я не совсем понимаю его вопрос, он продолжал:
— Не случалось ли вам, оказавшись на вершине башни или на краю пропасти, испытывать одновременно искушение броситься вниз и совершенно противоположное этому чувство страха?..
— Это можно объяснить чисто физическими причинами, — сказал доктор. — Во-первых, утомление, которое вы испытываете после подъема, вызывает прилив крови к мозгу, который…
— Оставим кровь в покое, доктор, — нетерпеливо вскричал граф, — и возьмем другой пример. У вас в руках заряженное ружье. Перед вами стоит ваш лучший друг. У вас является желание всадить ему пулю в лоб. Мысль об этом убийстве вселяет в вас величайший ужас, а между тем вас тянет к этому. Я думаю, господа, что если бы все мысли, которые приходят нам в голову в продолжение единого часа… я думаю, что если бы записать все ваши мысли, господин профессор, которого я считаю мудрецом, то они составили бы целый фолиант, на основании которого, быть может, любой адвокат добился бы опеки над вами и любой судья вас засадил бы в тюрьму или же в сумасшедший дом.
— Никакой судья, граф, не осудил бы меня за то, что я сегодня утром больше часа ломал себе голову над таинственным законом, по которому приставка сообщает славянским глаголам значение будущего времени. Но если бы случайно мне в это время пришла в голову другая мысль, в чем заключалась бы моя вина? Я не более ответствен за свои мысли, чем за те внешние обстоятельства, которые их вызывают. Из того, что у меня возникает мысль, нельзя делать вывод, что я уже начал ее осуществлять или хотя бы принял такое решение. Мне никогда не приходила в голову мысль убить человека, но если бы она явилась, то ведь у меня есть разум, чтобы отогнать ее!
— Вы так уверенно говорите о разуме! Но разве он всегда, как вы утверждаете, на страже, чтобы руководить нашими поступками? Для того чтобы разум заговорил в нас и заставил себе повиноваться, нужно поразмыслить, — следовательно, необходимы время и спокойствие духа. А всегда ли вы располагаете тем и другим? В сражении я вижу, что на меня летит ядро; я отстраняюсь и этим открываю своего друга, ради которого я охотно отдал бы свою жизнь, будь у меня время для размышления…
Я пробовал напомнить ему о наших обязанностях человека и христианина, о долге нашем подражать войну из Священного писания, всегда готовому к бою; наконец я ему указал, что, непрестанно борясь со своими страстями, мы приобретаем новые силы, чтобы их ослаблять и над ними господствовать. Боюсь, что я только заставил его умолкнуть, но вовсе не убедил его.
Я провел в замке еще дней десять. Мы еще раз побывали в Довгеллах, но без ночевки. Как и в первый раз, панна Ивинская резвилась и вела себя балованным ребенком. Графа она как-то завораживала, и я не сомневался, что он влюблен в нее по уши. Вместе с тем он вполне сознавал ее недостатки и не обманывал себя на ее счет. Он знал, что она кокетка, ветреница, равнодушная ко всему, что не составляло для нее предмета забавы. Часто я замечал, что ее легкомыслие причиняет ему душевное страдание; но стоило ей проявить к нему малейшую ласку, как он все забывал, лицо его озарялось, и он весь сиял от счастья. Накануне моего отъезда он попросил меня в последний раз съездить с ним в Довгеллы — может быть, потому, что я занимал разговором тетку, пока он гулял по саду с племянницей. Но у меня было еще много работы, и, как он ни настаивал, я должен был, извинившись, отказаться. Он возвратился к обеду, хотя и просил нас не дожидаться его. Он сел за стол, но не мог есть. В течение всего обеда он был мрачен и в дурном настроении. Время от времени брови его сдвигались и глаза приобретали зловещее выражение. Когда доктор оставил нас, чтобы пройти к графине, граф последовал за мной в мою комнату и высказал все, что было у него на душе.
— Я очень жалею, — говорил он, — что покинул вас и поехал к этой сумасбродке, которая смеется надо мной и интересуется только новыми лицами. Но, к счастью, теперь между нами все кончено; мне все это глубоко опротивело, и я больше не буду с ней встречаться.
Он по привычке походил некоторое время взад и вперед по комнате, потом продолжал:
— Вы, может быть, подумали, что я влюблен в нее? Доктор, дурак, уверен в этом. Нет, я никогда не любил ее. Меня занимало ее смеющееся личико… Я любовался ее белой кожей… Вот и все, что есть в ней хорошего… Особенно кожа… Ума — никакого. Я никогда не видел в ней ничего, кроме красивой куколки, на которую приятно смотреть, когда скучно и нет под рукой новой книги… Конечно, ее можно назвать красавицей… Кожа у нее чудесная… А скажите, профессор, кровь, которая течет под этой кожей, наверно, будет получше лошадиной крови? Как вы думаете?
И он расхохотался, но от его смеха мне стало как-то не по себе.
На следующий день я распрощался с ним и отправился продолжать свои изыскания в северной части палатината.

7

Занятия мои продолжались около двух месяцев, и могу сказать, что нет ни одной деревушки в Самогитии, где я бы не побывал и не собрал каких-нибудь материалов. Да будет мне позволено воспользоваться этим случаем и поблагодарить жителей этой области, в особенности духовных лиц, за то поистине заботливое содействие, которое они оказали моим исследованиям, и за те превосходные добавления, которыми они обогатили мой словарь.
После недельного пребывания в Шавлях[35] я намеревался отправиться в Клайпеду (порт, который мы называем Мемелем), чтобы оттуда морем вернуться домой, как вдруг я получил от графа Шемета следующее письмо, доставленное мне его егерем:
«Господин профессор! Разрешите мне писать по-немецки. Я бы наделал еще больше ошибок, если бы стал писать вам по-жмудски, и вы потеряли бы ко мне всякое уважение. Не знаю, впрочем, питаете ли вы его ко мне и теперь, но только новость, которую я собираюсь вам сообщить, вряд ли его увеличит. Без дальних слов — я женюсь, и вы догадываетесь, на ком. „Юпитер смеется над клятвами влюбленных“. Так же поступает и Пиркунс, наш самогитский Юпитер. Итак, я женюсь 8-го числа ближайшего месяца на панне Юлиане Ивинской. Вы будете любезнейшим из смертных, если посетите нашу свадьбу. Все крестьяне из Мединтильтаса и окрестностей соберутся на праздник и будут до отвала наедаться говядиной и свининой, а когда напьются, то будут танцевать на лужке справа от известной вам аллеи. Вы увидите костюмы и обычаи, достойные вашего внимания. Своим приездом вы доставите мне громадное удовольствие, и Юлиане тоже. Добавлю, что отказ ваш поставил бы нас в самое затруднительное положение. Как вам известно, я и моя невеста исповедуем евангелическую религию, а пастор наш, живущий в тридцати милях отсюда, прикован к месту подагрой. Смею надеяться, что вы не откажетесь приехать и вместо него совершить обряд. Примите уверения, дорогой профессор, в искренней моей преданности.
Михаил Шемет».
В конце письма в виде постскриптума было прибавлено довольно изящным женским почерком по-жмудски:
«Я, литовская муза, пишу по-жмудски. Со стороны Михаила было дерзостью сомневаться в том, что вы одобрите его выбор. И правда, нужно быть такой безрассудной, как я, чтобы согласиться выйти за него. 8-го числа ближайшего месяца, господин профессор, вы увидите довольно шикарную новобрачную. Это уже не по-жмудски, а по-французски. Только не будьте рассеянны во время церемонии».
Ни письмо, ни постскриптум мне не понравились. Я находил, что жених и невеста выказывают непростительное легкомыслие в такой торжественной момент их жизни. Однако имел ли я право отказаться? К тому же, признаться, обещанное зрелище весьма меня соблазняло. Без сомнения, среди большого количества дворян, которые съедутся в замок Мединтильтас, я встречу людей образованных, которые снабдят меня полезными сведениями. Мой жмудский словарь был уже достаточно богат; но значение многих слов, которые я слышал от простых крестьян, еще оставалось для меня не вполне ясным.
Всех этих соображений, взятых вместе, было достаточно, чтобы заставить меня принять приглашение графа, и я ответил ему, что утром 8-го числа прибуду в Мединтильтас. И как же мне пришлось в этом раскаяться!

8

Подъезжая к замку, я заметил большое число дам и господ в утренних туалетах, частью расположившихся и террасе около крыльца, частью разгуливавших по аллеям парка. Двор был полон крестьян в воскресных нарядах. Вид у замка был праздничный: всюду цветы, гирлянды, флаги, венки. Управляющий провел меня в одну из комнат нижнего этажа, извинившись, что не может предложить мне лучшей. Но в замок наехало столько гостей, что не было возможности сохранить для меня то помещение, которое я занимал в первый мой приезд. Теперь оно было предоставлено супруге предводителя дворянства. Впрочем, моя новая комната была вполне удобна: она выходила окнами в сад и была расположена как раз под апартаментами графа. Я поспешно переоделся для совершения брачного обряда и облачился в платье своего сана. Но ни граф, ни невеста не появлялись. Граф уехал за ней в Довгеллы. Им уже давно пора было приехать, но туалет невесты — дело не малое, и доктор предупредил гостей, что завтрак будет предложен лишь после совершения церковного обряда, а те, кто опасается проголодаться, поступят благоразумно, подкрепившись у специально устроенного буфета, уставленного всякими пирогами и крепкими напитками. При этом случае я мог заметить, что люди, долго чего-нибудь ожидая, всегда начинают злословить. Две мамаши хорошеньких дочек, приглашенные на свадьбу, всячески изощрялись в насмешках над невестой.
Было уже за полдень, когда приветственный залп холостых ружейных выстрелов возвестил о ее прибытии, и вслед за тем на дороге показалась парадная коляска, запряженная четверкой великолепных лошадей. Лошади были в мыле, и нетрудно догадаться, что опоздание произошло не по их вине. В коляске находились только невеста, г-жа Довгелло и граф. Он сошел и подал руку госпоже Довгелло. Панна Ивинская сделала движение, полное грации и детского кокетства, будто она хочет закрыться шалью от любопытных взглядов, устремленных на нее со всех сторон. Тем не менее она привстала в коляске и хотела опереться на руку графа, как вдруг дышловые лошади, испуганные, быть может, дождем цветов, которым крестьяне осыпали невесту, или вдруг почувствовав странный ужас, который граф Шемет внушал животным, заржали и встали на дыбы; колесо задело за камень у крыльца, и было мгновение, когда несчастье казалось неотвратимым. Панна Ивинская слегка вскрикнула… Но тотчас же все успокоились. Схватив ее на руки, граф взбежал с ней на крыльцо так легко, как будто он нес голубку. Мы все аплодировали его ловкости и рыцарской галантности. Крестьяне бешено кричали «виват», а невеста, вся зардевшись, смеялась и трепетала одновременно. Отнюдь не спеша освободиться от своей прелестной ноши, граф с торжеством показывал ее обступившей его толпе…
Вдруг на площадке крыльца показалась высокая, бледная, исхудавшая женщина; одежда ее была в беспорядке, волосы растрепаны, черты лица искажены ужасом. Никто не заметил, откуда она появилась.
— Медведь! — пронзительно закричала она. — Медведь! Хватайте ружья!.. Он тащит женщину! Убейте его! Стреляйте! Стреляйте!
То была графиня. Приезд молодой привлек всех на крыльцо, на двор, к окнам замка. Даже женщины, присматривавшие за сумасшедшей, забыли о своих обязанностях; оставшись без присмотра, она ускользнула и явилась никем не замеченная среди нас. Произошла тяжелая сцена. Пришлось ее унести, несмотря на ее крики и сопротивление. Многие из гостей не знали об ее болезни. Пришлось им объяснять. Долго еще продолжали перешептываться. Лица омрачились. «Дурной знак», — говорили люди суеверные, а таких в Литве немало.
Между тем панна Ивинская попросила себе пять минут, чтобы приодеться и надеть подвенечную фату — процедура, длившаяся добрый час. Этого было более чем достаточно, чтобы лица, не знавшие о болезни графини, были осведомлены о причине и всех подробностях ее недуга.
Наконец невеста появилась в великолепном уборе, осыпанная бриллиантами. Тетка представила ее всем присутствующим. Когда же наступило время идти в церковь, то вдруг, к моему изумлению, г-жа Довгелло в присутствии всего общества дала такую звонкую пощечину своей племяннице, что даже те, внимание которых в эту минуту было отвлечено чем-нибудь другим, обернулись. Пощечина эта была принята с полнейшей покорностью, и никто не выказал ни малейшего удивления, только какой-то человек, одетый в черное, записал что-то на принесенном им листе бумаги, и несколько лиц из присутствующих дали свою подпись с видом полнейшего равнодушия. Лишь по окончании церемонии мне объяснили, что сие означало. Если бы я знал об этом заранее, я не преминул бы возвысить свой голос священнослужителя против этого ужасного обычая, целью которого является создать повод для развода, на том основании, что будто бы бракосочетание состоялось лишь вследствие физического принуждения, примененного к одной из сочетающихся сторон.
Совершив религиозный обряд, я счел своим долгом обратиться с несколькими словами к юной чете с целью вразумить их относительно всей важности и святости соединявших их обязательств, и так как я еще не мог забыть неуместного постскриптума панны Ивинской, я напомнил ей, что она вступает в новую жизнь, где ее ждут не забавы и радости юношеских лет, но важные обязанности и серьезные испытания. Мне показалось, что эта часть моего обращения произвела на молодую и на всех тех, кто понимал по-немецки, большое впечатление.
Залпы ружейных выстрелов и радостные клики встретили свадебный кортеж при выходе его из церкви. Затем все двинулись в столовую. Завтрак был превосходен, гости изрядно проголодались, и сначала не было слышно ничего, кроме стука ножей и вилок. Но вскоре шампанское и венгерское развязали языки, раздался смех, даже крики. Тост за здоровье молодой был принят с шумным восторгом. Только что опять все уселись, как поднялся старый пан с седыми усами и заговорил громовым голосом:
— С прискорбием вижу я, что начали забывать наши старые обычаи. Никогда отцы наши не стали бы пить за здоровье новобрачной из стеклянных бокалов. Мы пивали за здоровье молодой из ее туфельки и даже из ее сапожка, потому что в мое время дамы носили сапожки из красного сафьяна. Покажем же, друзья, что мы еще истые литовцы. А ты, сударыня, соблаговоли мне дать свою туфельку.
Новобрачная покраснела и ответила, сдерживая смех:
— Возьми ее сам, пан… Но в ответ пить из твоего сапога я не согласна.
Пану не нужно было повторять два раза. Он галантно опустился на колени, снял белую атласную туфельку с красным каблучком, налил в нее шампанского и так быстро и ловко выпил, что не больше половины пролил себе на платье. Туфелька пошла по рукам, и все мужчины пили из нее, не без труда, впрочем. Старый пан потребовал туфельку себе как драгоценную реликвию, а г-жа Довгелло приказала горничной возместить изъян в туалете ее племянницы.
За этим тостом последовало множество других, и вскоре за столом стало так шумно, что я счел не совсем приличным оставаться в таком обществе. Я незаметно встал из-за стола и вышел на воздух освежиться. Но и там мне представилось зрелище не особенно поучительное. Дворовые люди и крестьяне, всласть угостившись пивом и водкой, были по большей части пьяны. Не обошлось дело без драк и разбитых голов. Там и сям на лужайке валялись пьяные, и общий вид праздника напоминал поле битвы. Мне любопытно было бы посмотреть вблизи на народные танцы, но плясали почти исключительно какие-то разнузданные цыганки, и я не счел для себя приличным путаться в этой свалке. Итак, я вернулся в свою комнату, почитал немного, затем разделся и вскоре заснул.
Когда я проснулся, замковые часы пробили три. Ночь была светлая, хотя луна была подернута легкою дымкою. Я попытался опять заснуть, но безуспешно. Как и всегда в подобных случаях, я хотел взять книгу и позаняться, но не мог найти поблизости спичек. Я встал и принялся ощупью шарить по комнате, как вдруг какое-то темное тело больших размеров пролетело мимо моего окна и с глухим шумом упало в сад. Первое впечатление было, что это человек, и я подумал, что кто-нибудь из наших пьяниц вывалился из окна. Я открыл свое окно и посмотрел в сад, но ничего не увидел. В конце концов я зажег свечку и, улегшись снова в постель, стал просматривать свой словарь, покуда мне не подали утренний чай.
Около одиннадцати я вышел в гостиную. У многих были подпухшие глаза и помятые физиономии; я узнал, что из-за стола разошлись действительно поздно. Ни граф, ни молодая графиня еще не появлялись. К половине двенадцатого, после разных шуточек, начали перешептываться, сначала тихо, потом громче. Доктор Фребер решился наконец послать графского камердинера постучать в дверь его господина. Через четверть часа слуга вернулся и не без волнения сообщил доктору Фреберу, что он стучал раз десять, но не мог добиться ответа. Г-жа Довгелло, я и доктор стали совещаться, как поступить. Беспокойство лакея передалось и мне. Втроем мы направились к комнате графа. У дверей ее мы застали перепуганную горничную молодой графини, уверявшую, что случилась какая-нибудь беда, так как окно ее госпожи отворено настежь. Я с ужасом вспомнил о тяжелом теле, упавшем перед моим окном. Мы принялись громко стучать. Никакого ответа. Наконец лакей принес лом, и мы взломали дверь… Нет, не хватит духу описать зрелище, которое нам предстало! Молодая графиня лежала мертвая на своей постели; ее лицо было растерзано, а открытая грудь залита кровью. Граф исчез, и с тех пор никто больше его не видел.
Доктор осмотрел ужасную рану молодой женщины.
— Эта рана нанесена не лезвием! — вскричал он. — Это — укус!
Профессор закрыл тетрадь и задумчиво стал смотреть в огонь.
— И это все? — спросила Аделаида.
— Все! — отвечал мрачно профессор.
— Но, — продолжала она, — почему вы назвали эту повесть «Локис»? Ни одно из действующих лиц не носит этого имени.
— Это не имя человека, — сказал профессор. — А ну-ка, Теодор, понятно вам, что значит локис?
— Ничуть.
— Если бы вы постигли законы перехода санскрита в литовский язык, вы бы признали в слове локис санскритское arkcha или rikscha. В Литве «локисом» называется зверь, которого греки именовали arktos, римляне — ursus, а немцы — Bar. Теперь вы поймете и мой эпиграф:
Miszka su Lokiu
Abu du tokiu.
Известно, что в «Романе о Лисе» медведь называется Damp Brun. Славяне зовут его Михаилом, по-литовски Мишка, и это прозвище почти вытеснило родовое его имя локис. Подобным же образом французы забывали свое неолатинское слово goupil или gorpil, заменив его именем renard. Я мог бы привести вам много других примеров…
Но тут Аделаида заметила, что уже поздно, и мы разошлись.

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Локис

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)


Проспер Мериме - Локис

Проспер Мериме

Локис

 Читать книгу

Аннотация

В целом ряде своих новелл Мериме раскрывает бездушие и черствость так называемого «света». Порочное и лицемерное светское общество, как показывает Мериме, не терпит ярких индивидуальностей. Оно враждебно всякому проявлению подлинной страсти и стремится уничтожить всех, кто хоть сколько-нибудь не похож на него самого. Оно порождает в людях, чувствительных по натуре, обостренную ранимость и болезненное недоверие к окружающим.

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Как полагают многие исследователи, под этим именем в новелле выведен известный немецкий ученый-лингвист Август Шляйхер (1821-1868), автор грамматики литовского языка (1856) и его словаря (1857); он выпустил также сборник литовского фольклора (1857) и произведения зачинателя литовской литературы поэта К.Донелайтиса (1865).
[2] | . Два сапога - пара; дословно: Мишка и Локис - одно и то же, Michaelium cum Lokide, ambo (duo) ipsissimi. Эпиграф к рукописи - сконструированная самим Мериме (очевидно, с помощью книг А.Шляйхера) литовская пословица; первое слово в ней, однако, не литовское, а русское.
[3] | Такого издания в действительности не существовало.
[4] | Жмудский (иначе жемаитский, или самогитский) - один из диалектов литовского языка, имеющий существенные отличия от языка литературного (в основу которого лег западноаукштайтский диалект).
[5] | Самогитский палатинат - один из округов старой Литвы, входивший в бывшую Ковенскую губернию.
[6] | Мериме вспомнил, очевидно, польского иезуита отца Андрея Лавицкого, сопровождавшего в Москву Лжедимитрия. Но этот иезуит никогда не был автором указанной писателем книги, которой, по-видимому, вообще не существовало,
[7] | Древнепрусский язык - один из вымерших славянских языков; последние из тех, что говорили на нем, жители захваченной немецкими рыцарями территории Восточной Пруссии, исчезли уже в XVII столетии.
[8] | То есть протестантизм.
[9] | Дронтхейм - немецкое название норвежского города Тронхейм.
[10] | Россиены - литовский город Расейняй.
[11] | Журнала с таким названием не существовало.
[12] | Кейстут (1297-1382) - великий князь литовский, сын Гедимина; вместе со своим братом Ольгердом успешно боролся с Тевтонским орденом.
[13] | Гедимин - один из первых литовских великих князей (1316-1341), основатель Литовско-белорусского государства; вел упорную борьбу с Тевтонским и Ливонским рыцарскими орденами. Мериме, по-видимому, не знал о родстве Гедимина и Кейстута, поэтому он и противопоставил семьи, предками которых они являлись.
[14] | Корнийское наречие кельтского языка, распространенное в Корнуэльсе (юго-запад Англии), стало мертвым в XVIII веке.
[15] | Гумбольдт Александр-Фридрих-Вильгельм (1769-1859) - немецкий натуралист и путешественник; в 1799-1804 годах он совершил длительное путешествие по Южной Америке. В 1829 году путешествовал по России.
[16] | Ольгерд, Скиргелло, Кейстут - сыновья Гедимина.
[17] | Газель - персидская поэтическая форма, стихотворения из пяти или шести двустиший.
[18] | Эдип - сын фиванского царя, сумевший разгадать загадку Сфинкса.
[19] | "Плененная Польша" - книга польского эмигранта Коецкого, жившего во Франции и писавшего под псевдонимом Шарля Эдмона. Полное название его книги: "Плененная Польша и ее три поэта - Мицкевич, Красинский, Словацкий". Книга вышла из печати в 1864 году. В нее были включены переводы произведений этих трех поэтов.
[20] | Меровингские короли (или Меровинги) - французская королевская династия, правившая в V-VIII веках.
[21] | Цирцея - волшебница, превратившая спутников Одиссея в свиней, дав им выпить волшебный напиток.
[22] | Кнаус Людвиг (1829-1910) - немецкий художник-жанрист; с 1852 по 1860 год жил и работал в Париже.
[23] | Нобль - царь зверей во французском средневековом животном эпосе "Роман о Лисе" (XIII в.).
[24] | В старой Литве вайделотами назывались жрецы, которые были также певцами и сказителями.
[25] | Описание этого "литовского народного танца" - выдумка Мериме.
[26] | Чарруа - племя южноамериканских индейцев, живущих в долине реки Ла-Плата.
[27] | Гаучо - южноамериканские скотоводы.
[28] | Ривера - генерал, один из вождей борьбы за независимость Уругвая, первый президент Уругвайской республики (1830-1835), однако он не мог быть другом профессора Виттенбаха.
[29] | Запертый в позорный сундук, где колени мои соприкасались с втянутой в плечи головой (лат.) - цитата из второй сатиры Горация (VII, 59-61), в которой рассказывается, как поэт проник к замужней женщине, и все время боялся, что возвращение мужа заставит его спрятаться в сундук.
[30] | Во времена Мериме этим термином обозначали гипноз, телепатию и другие "таинственные" явления человеческой психики.
[31] | Согласно античным легендам, Геркулес (Геракл) после смерти был допущен в сонм богов, где его супругой стала богиня юности Геба.
[32] | Шавли - прежнее название Шауляя.


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».