Проспер Мериме - Души Чистилища

1 Проспер Мериме

Цицерон где-то говорит [1] - кажется, в трактате О природе богов, - что существует несколько Юпитеров: Юпитер Критский, Юпитер Олимпийский и еще много других, так что нет почти ни одного сколько-нибудь значительного греческого города, который бы не обладал собственным Юпитером. Из всех этих Юпитеров сделали впоследствии одного, приписав ему все происшествия, случившиеся с каждым из его тезок в отдельности, чем и объясняется огромное количество любовных приключений, которые приписали этому богу.
Такое же смешение произошло с доном Хуаном, личностью почти столь же знаменитою, как особа Юпитера. Одна только Севилья насчитывает несколько донов Хуанов, но многие другие города также имеют собственных. Каждый из них некогда обладал своей собственной легендой. Но с течением времени они слились в одну.
Однако, если всмотреться внимательнее, нетрудно выделить каждого из донов Хуанов, по крайней мере различить двух: дона Хуана Тенорьо [2], который, как всем известно, был отправлен на тот свет статуей, и дона Хуана де Маранья [3], кончина которого была совсем иною.
О жизни обоих рассказывают одно и то же; только развязка отличаем эти рассказы. Развязки здесь можно найти на всякий вкус, как в пьесах Дюсиса [4], кончающихся счастливо или плачевно, сообразно чувствительности читателей
Что до правдивости этой истории или, скажем, этих двух историй, то она несомненна, и местный севильский патриотизм сильно бы оскорбился, если бы вы подвергли Сомнению существование этих озорников, бросающих тень на родословные самых знатных севильских фамилий. Иностранцам показывают дом дона Хуана Тенорьо, и ни один из ценителей искусства не может побывать в Севилье, не осмотрев церковь Милосердия. Он может увидеть там гробницу кавалера де Маранья с надписью, продиктованной его смирением или, если хотите, гордостью: Aqui yace el peor hombre que fue en el mundo [Здесь покоится худший из людей, когда-либо живших на свете (испан.).]. Возможно ли после этого сомнение? Правда, показав вам эти два памятника, чичероне вам еще расскажет, как дон Хуан (неизвестно только, который) сделал странное предложение Хиральде - бронзовой фигуре, увенчивающей мавританскую башню собора, и как Хиральда его приняла; или о том, как однажды дон Хуан, выйдя под влиянием винных паров прогуляться по левому берегу Гуадалкивира, попросил огня у человека, с сигарою во рту шедшего по правому берегу, и как рука курильщика (оказавшегося не кем иным, как дьяволом) удлинилась настолько, что перекинулась через реку и протянула дону Хуану сигару, о которую тот закурил свою, даже не поморщившись и не обратив внимания на это предупреждение свыше - настолько очерствело его сердце...
Я пытался размежевать этих донов Хуанов, отнеся на долю каждого ту степень зла и преступности из общего предания, которая ему причитается. Не располагая более надежным методом, я постарался наделить героя моего, дона Хуана де Маранья, лишь теми приключениями, которые не связаны по укоренившейся привычке с именем дона Хуана Тенорьо, столь известного у нас благодаря шедеврам Мольера и Моцарта.
Граф дон Карлос де Маранья был одним из самых богатых и чтимых дворян Севильи. Он происходил из славного рода и в войне против восставших морисков [5] доказал, что доблесть его не уступала доблести его предков. После падения Альпухарры [6] он возвратился в Севилью со шрамом на лбу и огромным числом захваченных в плен детей неверных, которых он озаботился окрестить и выгодно распродал христианским семьям. Его раны, отнюдь его не безобразившие, не помешали ему понравиться девушке из благородной семьи, отдавшей ему предпочтение перед множеством других искателей ее руки. От этого брака родилось сначала несколько дочерей, из которых одни вышли замуж, а другие поступили в монастырь. Дон Карлос де Маранья уже отчаивался иметь наследника своего имени, как вдруг рождение сына доставило ему великую радость, укрепив его в надежде, что древнее родовое имение его не перейдет к младшей линии.
Дон Хуан, этот желанный его сын и герой нашей правдивой истории, был избалован отцом и матерью, как и полагается единственному наследнику громкого имени и большого состояния. Еще ребенком он делал почти все, что хотел, и никто во дворце его отца не решался ему прекословить. Беда только в том, что мать хотела сделать его набожным, подобно ей самой, а отец - таким же храбрецом, как он сам. Мать с помощью ласк и лакомств склоняла его к перебиранию четок, заучиванию литаний [7] и всех прочих обязательных и дополнительных молитв. Она убаюкивала его чтением житий святых. Со своей стороны, отец знакомил мальчика с романсами о Сиде [8] и Бернардо дель Карпьо [9], рассказывал ему о восстании морисков и убеждал его упражняться целыми днями в метании копья, стрельбе из арбалета или даже аркебузы в куклу, одетую мавром и водруженную по его приказанию в конце сада.
В молельне графини де Маранья была картина, написанная в сухой и суровой манере Моралеса [10]; она изображала муки чистилища. Все виды пыток, какие только пришли на ум художнику, были представлены на ней с такой точностью, что даже палач инквизиции не мог бы указать в ней ошибку. Души чистилища были помещены в какой-то огромной пещере, в верхней части которой виднелась отдушина. Ангел, стоявший около этого отверстия, протягивал руку душе, выходившей из обители скорби, между тем как нарисованной рядом с ним пожилой человек с четками в сложенных руках, видимо, с большим жаром молился. Человек этот был жертвователем картины, заказанной им для церкви в Уэске. Во время восстания мориски подожгли город, и церковь погибла от Пожара, но картина чудом уцелела. Граф де Маранья вывез ее оттуда и украсил ею молельню своей жены. Обыкновенно маленький Хуан, всякий раз как заходил к матери, подолгу простаивал перед этой картиной, пугавшей и в то же время пленявшей его. В особенности не мог он оторвать глаз от человека, которому змея грызла внутренности, в то время как он был подвешен над пылающей жаровней с помощью железных крючков, вонзившихся ему в бока. С тоскою впиваясь взором в отдушину, грешник, казалось, просил у жертвователя молитв, которые бы его спасли от такой муки. Графиня никогда не упускала случая пояснить сыну, что несчастный терпит такую пытку за то, что плохо знал катехизис, смеялся над священниками и бывал рассеян в церкви. Душа, уносившаяся в рай, была душою одного из членов рода де Маранья, за которым, по-видимому, числились кое-какие грешки. Но так как граф де Маранья молился за него и роздал духовенству много денег, чтобы выкупить его душу из мук пламени, то ему и удалось переправить душу своего родственника в рай, не дав ей долго скучать в чистилище.
- Однако, Хуанито, - прибавляла графиня, - я тоже, может быть, когда-нибудь буду так мучиться и проведу миллионы лет в чистилище, если ты не будешь заказывать мессы для спасения моей души. Как жестоко будет с твоей стороны обречь на муки мать, вскормившую тебя!
Тогда ребенок принимался плакать, и, если у него было в кармане несколько реалов, он спешил отдать их первому встречному попрошайке с кружкою для душ чистилища.
Входя в комнату своего отца, он видел там латы, помятые аркебузными пулями, шлем, бывший на голове графа де Маранья при штурме Альмерии [11] и хранивший след от удара мусульманского топора. Мавританские сабли, копья, знамена, отбитые у неверных, украшали его помещение.
- Вот этот палаш достался мне от вехерского кади [12], нанесшего мне три удара, прежде чем я поразил его насмерть, - пояснял граф. - Это знамя подняли восставшие на горе Эльвиры [13]. Они разрушили христианскую деревню. Я поспешил туда с двадцатью всадниками. Четыре раза пытался я врезаться в гущу врагов, чтобы схватить это знамя, и четыре раза они нас отражали. На пятый раз я осенил себя крестным знамением, воскликнул: "Святой Иаков!" - и смял ряды язычников. Видишь золотую чашу, украшающую мой герб? Один мавританский альфаки [14] похитил ее из церкви, которую он осквернил ужасными кощунствами. Он кормил лошадей овсом в алтаре, а его солдаты разбросали мощи святых. Альфаки пил из этой чаши святых даров замороженный щербет. Я настиг его в палатке, когда он подносил чашу к губам. Прежде чем он успел крикнуть: "Аллах!" - я рассек бритую голову этого пса, еще не успевшего проглотить напиток, моим добрым мечом, острие которого врезалось в нее до самых зубов. В память об этой священной мести король разрешил мне украсить мой герб золотой чашей. Я тебе сообщаю это, Хуанито, для того, чтобы ты рассказал своим детям, которые должны знать, почему твой герб не такой же, как герб твоего деда, славного дона Дьего, изображенный, как ты видишь, под его портретом.
Колеблясь между военным искусством и благочестием, ребенок проводил целые дни, делая из планок крестики или поражая деревянной саблей тыквы из Роты [15], очень похожие, по его мнению, на головы мавров в тюрбанах.
В восемнадцать лет дон Хуан был довольно слаб в латыни, но хорошо знал церковную службу и владел рапирой и мечом для обеих рук не хуже Сида. Отец, полагая, что дворянину из рода Маранья следует научиться еще кое-чему, решил послать его в Саламанку [16]. Приготовления к отъезду были быстро закончены. Мать дала дону Хуану множество четок, ладанок, образков. Кроме того, она заставила его выучить много молитв, весьма спасительных в разных случаях жизни. Дон Карлос дал ему шпагу, эфес которой с тонкими серебряными жилками был украшен его фамильным гербом.
- До сих пор, - сказал он ему, - ты жил среди детей; отныне ты будешь жить среди мужей. Помни, что достояние дворянина - его честь; твоя же честь - честь дома Маранья. Пусть лучше погибнет последний отпрыск нашего дома, чем на его честь падет малейшее пятно. Прими эту шпагу; она защитит тебя, если на тебя нападут. Никогда не обнажай ее первый, но помни, что предки твои никогда не влагали ее в ножны, не победив или не отомстив за себя.
Вооруженный духовным и земным оружием, потомок рода Маранья сел на коня и покинул дом своих отцов.
Саламанкский университет в ту пору переживал расцвет своей славы. Никогда еще студенты его не были более многочисленны, а профессора более учены; но никогда вместе с тем горожане не страдали так от дерзости буйной молодежи, проживавшей или, лучше сказать, царившей в городе. Серенады, кошачьи концерты, всевозможные бесчинства по ночам являлись обычным ее времяпрепровождением, однообразие которого изредка нарушалось похищением женщин или девушек, воровством и потасовками. Первые дни после приезда дон Хуан разносил рекомендательные письма друзьям своего отца, посещал профессоров, обходил церкви, осматривал святыни. Выполняя волю своего отца, он вручил одному из профессоров довольно крупную сумму для раздачи бедным студентам. Такая щедрость вызвала всеобщий восторг и доставила ему множество друзей.
Дона Хуана обуревала жажда науки. Он собирался воспринять, как Евангелие, каждое слово, которое слетит с уст его профессоров; чтобы ничего не упустить, он решил поместиться как можно ближе к кафедре. Войдя в залу, где должна была состояться лекция, он увидел свободное место около самой кафедры и сел. Какой-то засаленный, всклокоченный, одетый в рубище студент, каких немало бывает во всех университетах, на минуту оторвался от книги и устремил на дона Хуана взгляд, выражавший необычайное удивление.
- Вы сели на это место! - сказал он ему почти испуганно. - Разве вы не знаете, что его обычно занимает дон Гарсия Наварро?
Дон Хуан возразил, что, насколько ему известно, места принадлежат первому пришедшему и что, найдя это место свободным, он счел себя вправе занять его, если только почтенный дон Гарсия не поручил своему соседу удержать это место для него.
- Сразу видно, что вы здесь новичок, - сказал студент, - и что вы приехали к нам недавно, раз ничего не слыхали о доне Гарсии. Знайте же, что это один из самых...
Тут студент понизил голос из страха, как бы его не услышали другие:
- Дон Гарсия - страшный человек. Горе тому, кто оскорбит его. У него короткое терпение и длинная шпага. Будьте уверены, что если кто-нибудь займет место, на которое дон Гарсия садился дважды, этого достаточно для ссоры, ибо он необыкновенно щепетилен и вспыльчив. Когда он ссорится, он берется за шпагу, а взявшись за нее, убивает. Ну, я вас предупредил, а вы уж поступайте, как вам заблагорассудится.
Дону Хуану показалось очень странным, что дон Гарсия притязает на лучшие места, не стараясь их даже заслужить своей аккуратностью. В то же время он заметил, что несколько студентов смотрят на него, и почувствовал, сколь унизительно будет, если он уйдет с этого места, раз уж он сел. С другой стороны, ему совсем не хотелось с первого же дня затевать ссору, тем более с человеком таким опасным, каким был, по-видимому, дон Гарсия. Таким образом, дон Хуан пребывал в большой растерянности, не зная, на что ему решиться, и машинально продолжал сидеть на своем месте, как вдруг вошел какой-то студент и сразу к нему направился.
- Вот дон Гарсия, - сказал дону Хуану его сосед.
Дон Гарсия был широкоплечий, хорошо сложенный юноша, очень смуглый, с надменным взглядом и презрительной складкой у губ. На нем был потертый камзол когда-то черного цвета и дырявый плащ,
а поверх всего висела длинная золотая цепь. Известно, что студенты Саламанкского, равно как и других университетов Испании, из щегольства рядились в лохмотья, как бы желая этим показать, что истинное достоинство не нуждается в оправе, даруемой милостью судьбы.
Дон Гарсия подошел к скамье, на которой дон Хуан продолжал сидеть, и весьма вежливо поклонившись ему, сказал:
- Сеньор студент! Вы среди нас новичок, однако мне хорошо известно ваше имя. Отцы наши были большими друзьями, и, если вам угодно, такими же друзьями будут их сыновья.
Говоря так, он протянул руку дону Хуану с самым дружелюбным видом. Дон Хуан, ожидавший совсем другой встречи, с горячностью откликнулся на учтивость дона Гарсии и отвечал, что будет польщен дружбою такого кавалера, как он.
- Вы еще не знаете Саламанки, - продолжал дон Гарсия. - Если вы пожелаете избрать меня своим проводником, я вам с удовольствием покажу все до малейших подробностей в городе, где вам предстоит жить.
Затем, обратясь к студенту, сидевшему рядом с доном Хуаном, сказал:
- Ну-ка, Перико, убирайся отсюда. Не годится такому мужлану, как ты, сидеть рядом с сеньором доном Хуаном де Маранья.
Говоря так, он грубо его толкнул и сел на место, которое тот поспешил освободить.
Когда лекция кончилась, дон Гарсия дал новому другу свой адрес, взяв с него обещание, что он его навестит. Потом, приветствовав его красивым и непринужденным жестом руки, завернулся с изяществом в свой плащ, дырявый, как ситечко.
Дон Хуан с книгами под мышкой остановился в галерее коллегии, чтобы рассмотреть старинные надписи, покрывавшие ее стены, и вдруг заметил, что студент, заговоривший с ним первый, направляется к нему, словно желая прочесть те же самые письмена. Дон Хуан, кивнув ему, чтобы показать, что он его узнал, собирался уже выйти, но студент удержал его за край плаща.
- Сеньор дон Хуан! - сказал он ему. - Если вы не очень спешите, будьте добры уделить мне несколько минут для разговора.
- Охотно, - сказал дон Хуан, прислонясь к столбу. - Я вас слушаю.
Перико боязливо посмотрел по сторонам, словно опасаясь, не следит ли кто за ними, затем приблизился к дону Хуану, собираясь что-то сказать ему на ухо, что, по-видимому, было излишней предосторожностью, так как в обширной готической галерее, где они находились, кроме них, никого не было.
- Не могли бы вы мне сказать, - начал он после минутного молчания тихим, почти дрожащим голосом, - не могли бы вы мне сказать, действительно ли ваш отец знавал отца дона Гарсии Наварро?
Дон Хуан жестом выразил свое удивление.
- Разве вы не слышали, что сказал дон Гарсия?
- Да, - ответил студент, понижая еще более голос. - Но слыхали вы когда-нибудь сами от вашего отца, что он был знаком с сеньором Наварро?
- Конечно! Они вместе сражались против морисков.
- Превосходно! Но слыхали вы когда-нибудь, что у этого дворянина есть... есть сын?
- Сказать по правде, я не очень прислушивался к тому, что рассказывал о нем мой отец. Но к чему эти вопросы? Разве дон Гарсия не сын сеньора Наварро?.. Или он его незаконный сын?
- Призываю небо в свидетели, ничего такого я не хотел сказать! - воскликнул испуганно студент, заглядывая за столб, к которому прислонился дон Хуан. - Я хотел только спросить вас, не дошла ли до вас странная история, которую многие рассказывают о доне Гарсии?
- Я ровно ничего не знаю.
- Говорят... заметьте, пожалуйста, что я только передаю то, что слышал от других... говорят, будто у дона Дьего Наварро был сын, в возрасте шести или семи лет заболевший столь тяжелой и необычной болезнью, что врачи не знали, к какому средству прибегнуть. Тогда отец стал жертвовать в разные часовни, прикладывать реликвии к телу больного, но однажды... так меня уверяли... однажды, глядя на образ архангела Михаила, воскликнул: "Раз ты не можешь спасти моего сына, то хотел бы я знать, не сильнее ли тебя тот, кто лежит у тебя под пятой!" [17]
- Какое ужасное кощунство! - вскричал дон Хуан, возмущенный до последних пределов.
- Через некоторое время ребенок выздоровел... и ребенок этот... дон Гарсия.
- И с этого дня в дона Гарсию вселился бес! - произнес с громким смехом дон Гарсия, выглянув внезапно из-за столба, за которым он, очевидно, слушал этот разговор. - По правде сказать, Перико, - прибавил он холодным и презрительным тоном пораженному студенту, - если бы вы не были жалким трусом, я бы вас заставил раскаяться в ваших дерзких речах обо мне. Сеньор дон Хуан! - продолжал он, обращаясь к Маранье. - Когда вы меня узнаете ближе, вы не станете терять время и слушать этого болтуна. Да вот, чтобы доказать вам, что я не приспешник дьявола, я прошу вас сделать мне честь пройти со мной сейчас в церковь святого Петра. А после того, как мы выполним там наш христианский долг, позвольте мне пригласить вас к себе на плохонький обед в компании нескольких приятелей.
С этими словами он взял под руку дона Хуана, который, стыдясь, что был пойман, когда слушал необычайный рассказ Перико, поспешил принять приглашение своего нового друга, чтобы доказать ему, как мало придает он значения злоречивым толкам.
Войдя в церковь св. Петра, дон Хуан и дон Гарсия преклонили колена перед алтарем, вокруг которого скопилось множество верующих. Дон Хуан вполголоса стал читать молитвы, но, хотя он провел порядочно времени в этом набожном занятии, он увидел, подняв голову, что спутник его все еще погружен в благоговейный экстаз: он чуть шевелил губами; казалось, состояние молитвенного самоуглубления для него только еще началось. Слегка стыдясь, что так скоро покончил с молитвами, дон Хуан принялся бормотать все литании, какие мог припомнить. Но литании кончились, а дон Гарсия все не шевелился. Дон Хуан прочел рассеянно еще несколько коротких молитв, затем, видя, что его приятель по-прежнему неподвижен, счел себя вправе оглядеться по сторонам, чтобы убить время в ожидании, когда эта долгая молитва окончится. Прежде всего его внимание привлекли три женщины, коленопреклоненные на турецких ковриках. Одна из них, судя по ее возрасту, очкам и внушительным размерам чепца, могла быть только дуэньей. Две другие были молодые и хорошенькие женщины, и взор их был не столь уж низко опущен над четками, чтобы нельзя было рассмотреть огромные огненные глаза с длинным разрезом. Дон Хуан испытывал большое удовольствие, глядя на одну из них, пожалуй, даже большее, чем приличествовало в таком святом месте. Забыв о молитвенном состоянии своего приятеля, он потянул его за рукав и тихонько спросил, кто эта девушка с четками из желтого янтаря.
- Это донья Тереса де Охеда, а другая - ее старшая сестра, донья Фауста: обе - дочери аудитора [18] кастильского государственного совета, - ответил дон Гарсия, нисколько, видимо, не смутясь тем, что его потревожили. - Я влюблен в старшую; постарайтесь увлечься младшею. Кстати, - прибавил он, - они уже встают и собираются уходить из церкви. Пойдем посмотрим, как они будут садиться в карету. Может быть, ветер приподнимет их шелковые юбки, и мы увидим хорошенькую ножку, а то и две. -
Дон Хуан был так взволнован красотою доньи Тересы, что, не подивившись непристойным речам дона Гарсии, последовал за ним до дверей церкви и увидел, как благородные девушки сели в карету и как карета повезла их по одной из самых людных улиц. Едва они исчезли из виду, дон Гарсия, надев шляпу набекрень, весело воскликнул:
- Прелестные девушки! Черт меня побери, если не пройдет и десяти дней, как старшая станет моею. Ну, а как у вас подвинулось дело с младшей?
- Что? Мое дело с младшей? - простодушно переспросил дон Хуан. - Да ведь я ее в первый раз вижу!
- Что за важность! - воскликнул дон Гарсия. - Вы думаете, я дольше вашего знаю Фаусту? Это не помешало мне подбросить ей сейчас записку, и она приняла ее очень мило.
- Записку? А я не видел, как вы ее писали!
- У меня всегда есть в запасе заготовленные, а так как имя там не проставлено, то они годятся для любой женщины. Остерегайтесь только употреблять предательские эпитеты относительно глаз или волос. Что же касается вздохов, слез и молений, то они всякой придутся по вкусу, будь то блондинка или брюнетка, дама или девица.
Болтая таким образом, дон Гарсия с доном Хуаном незаметно достигли дверей дома, где их ожидал обед. То была обычная студенческая трапеза, более обильная, чем тонкая и разнообразная: груда переперченного рагу, ветчины, солонины - словом, всякие кушанья, возбуждающие жажду. При этом вдоволь вина разных ламанчских и андалусских сортов. Несколько студентов, приятелей дона Гарсии, ждали его прихода. Тотчас же все сели за стол, и некоторое время было слышно лишь, как работают челюсти да звенят стаканы о фляги. Вскоре вино всех развеселило, и завязалась беседа, ставшая весьма шумной. Речь только и шла что о дуэлях, любовных похождениях и веселых студенческих проделках. Один рассказывал о том, как он надул свою хозяйку, выехав от нее накануне того дня, когда надо было платить за квартиру. Другой - о том, как послал к виноторговцу за несколькими кувшинами вальдепенского пива от имени какого-то важного профессора богословия и ловко стибрил эти кувшины, предоставив профессору расплачиваться по счету. Этот побил ночного сторожа, тот с помощью веревочной лестницы проник к возлюбленной, обманув бдительность ревнивца. Сначала дон Хуан слушал с изумлением рассказы об этих бесчинствах. Но мало-помалу выпитое вино и веселость собутыльников победили его скромность. Эти истории стали его забавлять, и он начал даже завидовать славе, которую снискали себе некоторые рассказчики своими ловкими плутовскими проделками. Он понемногу начал забывать те благоразумные принципы, с какими прибыл в университет, и усваивать правила студенческого поведения, из коих главное, весьма простое и легкое, состояло в том, чтобы позволять себе все что угодно по отношению к "мошенникам", то есть ко всей той части рода человеческого, которая не занесена в регистры университета. Студент живет среди "мошенников", как во вражеской стране, и имеет право обращаться с ними так, как древние евреи поступали с хананеянами [19]. Но так как, к сожалению, сеньор коррехидор [20] мало чтит священные законы университета и только ищет случая, как бы досадить посвященным, то последним надлежит братски объединиться, помогать друг другу, а главное - соблюдать нерушимую тайну.
Эта назидательная беседа тянулась до тех пор, пока в бутылках было еще вино. Когда их опорожнили до дна, способность рассуждать заметно ослабела, и всем сильно захотелось спать. Так как солнце стояло еще высоко, они разбрелись по домам, чтобы предаться послеполуденному сну. Дон Хуан, однако, принял приглашение дона Гарсии отдохнуть у него. Едва он вытянулся на кожаном диване, как усталость и винные пары повергли его в глубокий сон. Долгое время сновидения его были столь смутны и причудливы, что он испытывал лишь какую-то тяжесть на сердце, не сознавая, какой образ или мысль вызывают в нем это чувство. Но понемногу он начал, если можно так выразиться, яснее понимать свой сон, а самый сон стал более последовательным. Ему казалось, что он плывет в лодке по большой реке, более широкой и бурной, чем бывает Гуадалкивир зимою [21]. У лодки не было ни паруса, ни руля, ни весел, берега реки были пустынны. Лодку так трепало течением, что, судя по головокружению, которое охватило его, дон Хуан мог подумать, что он находится в устье Гуадалкивира, где новички, отплывающие в Кадис, испытывают первые приступы морской болезни. Вскоре он очутился в более узкой части реки, настолько узкой, что можно было ясно рассмотреть оба берега и даже перекликаться с теми, кто на них находился. И вдруг на одном берегу появилась лучезарная фигура, а на другом в то же время другая, и обе они устремились к дону Хуану, словно желая ему помочь. Он сначала повернул голову вправо и увидел старца с суровым и величавым лицом, босого и прикрытого лишь власяницей с вплетенными в нее терниями. Казалось, что он протягивал дону Хуану руку. Затем, поглядев налево, дон Хуан увидел там высокую женщину с благороднейшим и привлекательнейшим лицом; она предлагала ему венок из цветов, который она держала в руке. В ту же минуту он заметил, что ладья его плывет, куда он хочет, без помощи весел, одним лишь усилием его воли. Он хотел уже направить ее к женщине, когда крик, раздавшийся на правом берегу, заставил его повернуть голову и устремиться туда. Старец теперь имел вид еще более суровый, чем прежде. Все тело его, насколько позволяла видеть власяница, было избито, покрыто ссадинами и запекшейся кровью. В одной руке держал он терновый венец, в другой - бич с железным наконечником. При этом зрелище ужас охватил дона Хуана, и он быстро повернул опять к левому берегу. Видение, столь его пленившее, еще не исчезло. Волосы женщины развевались по ветру, глаза горели неестественным огнем, а в руке вместо венка она держала теперь шпагу. Дон Хуан помедлил минуту, прежде чем сойти на берег, и, всмотревшись, увидел, что клинок шпаги был красным от крови, как красна была и рука прелестницы. В страхе он внезапно пробудился. Открыв глаза, он невольно вскрикнул, увидев обнаженную шпагу в двух футах от своей постели. Но шпагу держала в руке отнюдь не прелестница. Дон Гарсия, собравшийся разбудить своего друга, заметив у его постели замечательно украшенную шпагу, принялся ее рассматривать с видом знатока. На клинке шпаги была надпись: "Храни верность", - а на рукоятке, как мы уже упомянули, были герб, имя и девиз рода Маранья.
- У вас, приятель, великолепная шпага, - сказал дон Гарсия. - Вы, наверное, достаточно отдохнули. Уже настал вечер; пройдемтесь немного. Когда честные горожане разойдутся по домам, мы с вами, если это вам угодно, дадим серенаду нашим красоткам.
Дон Хуан с доном Гарсией пошли гулять по берегу Тормеса, поглядывая на женщин, вышедших подышать свежим воздухом и показать себя своим поклонникам. Постепенно прохожие стали редеть, потом исчезли вовсе.
- Настал час, когда весь город принадлежит студентам, - сказал дон Гарсия. - "Мошенники" не посмеют мешать нашим невинным забавам. Нужно ли вам говорить, что если нам придется столкнуться с городской стражей, то этих негодяев щадить не стоит? Но если бы нахалов оказалось слишком много и нам пришлось проявить резвость ног, не тревожьтесь: я хорошо знаю все проходы и закоулки; вы только следуйте за мной, и все обойдется благополучно. Говоря так, он закинул плащ через левое плечо и прикрыл им большую часть лица, между тем как правая рука его оставалась свободной. Дон Хуан последовал его примеру, и оба они направились к улице, где жила донья Фауста с сестрою. Проходя мимо паперти одной церкви, дон Гарсия свистнул, и тотчас же появился его паж с гитарой в руках. Дон Гарсия взял гитару, а пажа отослал.
- Я вижу, - сказал дон Хуан, когда они свернули на Вальядолидскую улицу, - что вы рассчитываете на мою охрану во время вашей серенады. Будьте уверены, я сумею заслужить ваше одобрение. Я был бы опозорен в Севилье, откуда я родом, если бы не сумел прогнать этих наглецов.
- Я совсем не хочу, чтобы вы стояли на страже. У меня здесь моя любовь, у вас - ваша. У каждого своя добыча. Но тсс! Вот уже их дом. Вы к тому окну, я к этому, и будьте наготове.
Настроив свою гитару, дон Гарсия довольно приятным голосом запел романс, где, как водится, шла речь о слезах, вздохах и тому подобных вещах. Не знаю, сам он его сочинил или нет.
После третьей или четвертой сегидильи [22] жалюзи обоих окон слегка приподнялись, и послышалось легкое покашливание. Это означало, что певца слушают. Говорят, что музыканты никогда не играют, когда их просят или когда их слушают. Дон Гарсия положил свою гитару на межевой столб и заговорил вполголоса с одной из двух слушавших его женщин.
Дон Хуан, подняв глаза, увидел в окне над собою женщину, которая, казалось, внимательно на него смотрела. Он не сомневался, что это сестра доньи Фаусты, та самая, которой его собственная склонность и выбор его друга предназначили стать дамой его сердца. Но он был еще застенчив, неопытен и не знал, с чего начать. Вдруг из окна упал платок, и нежный, тонкий голосок вскричал:
- Ах, Иисусе!.. Упал мой платок!
Дон Хуан тотчас же схватил его и, вздев на острие шпаги, поднял до уровня окна. Это послужило поводом, чтобы завязать беседу. Голосок сперва стал благодарить, а потом спросил, не был ли сеньор кавальеро, выказавший такую любезность, сегодня утром в церкви св. Петра. Дон Хуан ответил, что был и что потерял там свой душевный покой.
- Каким образом?
- Увидя вас.
Лед был сломан. Дон Хуан, будучи севильянцем, знал на память множество мавританских рассказов, язык которых так богат любовными выражениями. Поэтому ему легко было проявить красноречие. Беседа тянулась добрый час. Наконец Тереса вскричала, что она слышит шаги своего отца и что нужно разойтись. Обожатели покинули улицу не раньше, чем увидели, как две белые ручки высунулись из-под жалюзи и бросили каждому из них по ветке жасмина. Когда дон Хуан отправился спать, голова его была переполнена самыми прелестными образами. А дон Гарсия зашел в кабачок, где провел большую часть ночи.
На следующий день вздохи и серенады повторились. И так продолжалось несколько вечеров подряд. После подобающего сопротивления обе дамы согласились обменяться со своими кавалерами прядями волос, что было проделано с помощью тонкого шнура, на котором спустили и подняли этот обоюдный залог любви. Дон Гарсия, не склонный довольствоваться пустяками, заговорил о веревочной лестнице и поддельных ключах. Но его нашли чересчур смелым, и замысел его был если не отвергнут, то отложен на неопределенное время.
В течение примерно месяца дон Хуан с доном Гарсией ворковали бесплодно под окнами своих возлюбленных. Однажды темной ночью они находились на своем обычном посту и довольно долго уже разговаривали к удовольствию всех собеседников, как вдруг в конце улицы показались семь или восемь человек в плащах, причем у многих были музыкальные инструменты.
- Праведное небо, - воскликнула Тереса, - это дон Кристоваль собирается дать нам серенаду! Уходите скорее, ради бога, а то произойдет какое-нибудь несчастье.
- Мы не уступим никому столь прекрасного места! - воскликнул дон Гарсия. - Кавальеро! - обратился он, повысив голос, к первому подошедшему. - Место занято, и эти дамы не нуждаются в вашей музыке. Будьте любезны поискать удачи в другом месте.
- Какой-то наглец, студент, хочет преградить нам дорогу! - вскричал дон Кристоваль. - Но я ему покажу, что значит ухаживать за моей дамой.
С этими словами он обнажил шпагу. В то же мгновение шпаги обоих приятелей блеснули в воздухе. Дон Гарсия, с поразительной быстротою обернув руку плащом, взмахнул шпагой и воскликнул:
- Ко мне, студенты!
Но ни одного не оказалось поблизости. Музыканты, видимо, опасаясь, как бы в свалке не переломали их инструментов, бросились бежать, зовя городскую стражу, между тем как обе женщины у окон призывали на помощь святых.
Дон Хуан, стоявший под окном, которое было ближе к дону Кристовалю, вынужден был первый защищаться от его ударов. Дон Кристоваль отличался ловкостью, а кроме того, у него был в левой руке маленький железный щит, которым он отражал удары, между тем как дон Хуан располагал лишь шпагою и плащом. Теснимый доном Кристовалем, он вовремя вспомнил прием, которому обучил его сеньор Уберти, его учитель фехтования. Он упал на левую руку, а правою направил свою шпагу под щит дона Кристоваля, вонзив ее ниже ребер с такой силою, что клинок сломался, проникнув в тело не менее чем на ладонь. Дон Кристоваль вскрикнул и упал, обливаясь кровью. Пока это происходило - быстрее, чем можно было вообразить, - дон Гарсия успешно оборонялся от двух нападавших, которые, увидев, как упал их хозяин, тотчас пустились удирать со всех ног.
- Теперь бежим, - сказал дон Гарсия. - Сейчас нам не до веселья. Прощайте, красавицы!
И он увлек за собой дона Хуана, растерявшегося от собственного подвига. В двадцати шагах от дома дон Гарсия остановился и спросил своего спутника, куда девалась его шпага.
- Моя шпага? - сказал дон Хуан, только сейчас заметивший, что ее нет при нем. - Не знаю... Должно быть, я ее обронил.
- Проклятье! - вскричал дон Гарсия. - Ведь ваше имя вырезано на эфесе!
В это мгновение они увидели, что из ближайших домов выходят люди с факелами и собираются вокруг умирающего. С другого конца улицы туда же спешил отряд вооруженных людей. Очевидно, это был патруль, привлеченный криками музыкантов и шумом побоища.
Дон Гарсия, надвинув на глаза шляпу и закрыв плащом лицо, чтобы его не узнали, ринулся, пренебрегая опасностью, в самую гущу собравшейся толпы, надеясь разыскать шпагу, которая, несомненно, выдала бы виновников. Дон Хуан видел, как он наносил удары во все стороны, гася факелы и опрокидывая все, что ему встречалось на пути. Вскоре он показался опять, несясь во весь опор и держа в обеих руках по шпаге; весь патруль гнался за ним.
- О дон Гарсия, - воскликнул дон Хуан, схватив протянутую ему шпагу, - как я вас должен благодарить!
- Бежим! Бежим! - крикнул дон Гарсия. - Следуйте за мною, и если почувствуете одного из этих негодяев за своей спиной, кольните его так же удачно, как это вы только что сделали.
И тут они оба помчались с такой быстротой, на какую только были способны их ноги, гонимые страхом перед сеньором коррехидором, который, по слухам, был еще суровее со студентами, нежели с ворами.
Дон Гарсия, знавший Саламанку, как Deus det ["Да ниспошлет бог" - начало католической молитвы (лат.).], проворно сворачивал в боковые улицы и ускользал в узкие переулки, между тем как его менее опытный спутник с трудом за ним поспевал. Они уже начали выбиваться из сил, когда за поворотом одной из улиц наткнулись на толпу студентов, гулявших с пением под аккомпанемент гитары. Как только эти гуляки заметили, что за двумя их товарищами гонится стража, они немедленно вооружились камнями, палками и всякими иными орудиями борьбы. Стражники, запыхавшись от бега, не сочли уместным затевать бой. Они благоразумно удалились, и оба виновника происшествия зашли передохнуть на минутку в ближайшую церковь.
У входа в нее дон Хуан попытался вложить в ножны свою шпагу, ибо он считал неприличным и не подобающим доброму христианину вступать в дом божий с обнаженным мечом в руках. Однако ножны тупо поддавались, и клинок входил в них с трудом; словом, он убедился, что это не его шпага. Очевидно, дон Гарсия схватил в суматохе первую попавшуюся шпагу, валявшуюся на земле и принадлежавшую убитому или кому-нибудь из его спутников. Дело принимало плохой оборот, и дон Хуан тотчас же сообщил об этом своему другу, на советы которого он уже привык полагаться.
Дон Гарсия нахмурил брови, закусил губу и принялся крутить поля своей шляпы, прохаживаясь взад и вперед, в то время как дон Хуан, пораженный своим неприятным открытием, терзался страхом и муками совести. После раздумья, длившегося с четверть часа, дон Гарсия, выказавший свою деликатность тем, что ни разу не сказал: "Как это вы могли выронить шпагу?" - взял дона Хуана под руку и заявил:
- Идемте, я сейчас улажу это дело.
В эту минуту какой-то священник выходил из ризницы, собираясь покинуть церковь. Дон Гарсия остановил его.
- Простите, я, кажется, имею честь говорить с ученым лиценциатом [23] Гомесом? - спросил он с глубоким поклоном.
- Я еще не лиценциат, - ответил священник, явно польщенный тем, что его приняли за лиценциата. - Меня зовут Мануэль Тордойя, и я весь к вашим услугам.
- Святой отец! - сказал Дон Гарсия. - Вы как раз то лицо, с которым мне нужно поговорить. Дело касается вопроса совести, а вы, если слухи меня не обманули, автор знаменитого трактата De casibus consci-entiae [О вопросах совести (лат.).], наделавшего так много шума в Мадриде.
Священник, поддавшись греху тщеславия, пробормотал в ответ, что хотя он не является автором названной книги (говоря по правде, никогда не существовавшей), но он много занимался этими вопросами.
Дон Гарсия, не без причины слушавший его одним ухом, продолжал:
- Святой отец! Вот вкратце дело, о котором я хотел с вами посоветоваться. К одному моему приятелю не дальше как сегодня, лишь час тому назад, обратился на улице какой-то человек. "Кавальеро! - сказал он ему. - Я должен сейчас драться в двух шагах отсюда; у моего противника шпага длиннее моей. Не будете ли вы добры одолжить мне вашу, чтобы наше оружие было равным?" Мой приятель обменялся с ним шпагами. Некоторое время он ждет на углу улицы, пока те покончат свое дело. Не слыша более звона шпаг, он подходит - и что же видит? На земле лежит убитый человек, пронзенный той самой шпагой, которую он только что дал незнакомцу. С этой минуты он в отчаянии корит себя за свою любезность, страшась, не совершил ли он смертного греха. Я пытался его успокоить. По-моему, его грех простителен, так как, если бы он не дал своей шпаги, он был бы причиной того, что противники сразились бы неравным оружием. Что вы скажете, отец мой? Разделяете ли вы мое мнение?
Священник, бывший новичком в казуистике, насторожил уши при этом рассказе и стал тереть лоб, как человек, приискивающий цитату. Дон Хуан, плохо понимавший, куда клонит дон Гарсия, боялся вставить словечко из страха испортить дело.
- Видно, случай очень трудный, святой отец, - продолжал дон Гарсия, - раз такой ученый человек, как вы, колеблется, как его разрешить. Если вы позволите, завтра мы к вам зайдем, чтобы узнать ваше суждение, а пока я вас очень прошу отслужить - или поручить это сделать кому-нибудь другому - несколько месс за упокой души убитого.
С этими словами он сунул священнику в руку два или три дуката, окончательно расположивших его в пользу юношей, столь набожных, столь совестливых, а главное, столь щедрых. Он пообещал завтра на этом самом месте вручить им свое заключение в письменной форме. Дон Гарсия рассыпался в благодарностях, а потом прибавил небрежным тоном, словно речь шла о пустяке:
- Только бы правосудию не вздумалось сделать нас ответственными за эту смерть! На вас же мы возлагаем надежду по части примирения нас с богом.
- Правосудия, - заявил священник, - вам нечего опасаться. Ваш друг, который дал на время свою шпагу, по закону отнюдь не является сообщником.
- Да, отец мой, но ведь истинный убийца убежал. Станут осматривать рану, быть может, найдут шпагу со следами крови... Как знать? Эти законники, говорят, страшные придиры.
- Но ведь вы свидетель тому, что шпагу он взял у другого человека? - сказал священник.
- Конечно, - ответил дон Гарсия, - и я готов это заявить перед любым судьей королевства. К тому же, - прибавил он вкрадчивым голосом, - и вы, отец мой, можете теперь подтвердить истину. Ведь мы обратились к вам за духовным наставлением задолго до того, как дело получит огласку. Вы можете подтвердить факт обмена шпаг... Да вот лучшее доказательство.
Он взял шпагу дон Хуана.
- Поглядите, - сказал он, - на эту шпагу: она совсем не подходит к ножнам.
Священник кивнул головой, как человек, убежденный в правдивости рассказанной ему истории. Он молча перебирал пальцами дукаты, черпая в них самый веский довод в пользу обоих юношей.
- В конце концов, отец мой, - прибавил дон Гарсия с очень набожным видом, - что значит для нас земное правосудие? Главное для нас - это примириться с небом.
- До завтра, дети мои, - сказал священник, собираясь уходить.
- До завтра, - ответил дон Гарсия. - Целуем ваши руки и полагаемся на вас.
Когда священник ушел, дон Гарсия весело подпрыгнул.
- Да здравствует симония [24]! - воскликнул он. - Вот наши дела как будто и поправились. Если правосудие потревожит нас, этот славный монах ради дукатов, уже полученных, и тех, которые он еще рассчитывает выудить у нас, не откажется показать, что в смерти кавальеро, убитого вами, мы так же мало повинны, как новорожденный младенец. Ступайте теперь домой, но будьте настороже и отворяйте дверь с разбором. Я же пройдусь по городу и послушаю, что говорят люди.
Вернувшись к себе в комнату, дон Хуан, не раздеваясь, бросился на кровать. Он провел ночь без сна, все время думая о совершенном им убийстве, главное же - о его последствиях. Каждый раз, как доносился шум шагов с улицы, он воображал, что это идут его арестовать. Наконец усталость и тяжесть в голове от недавнего студенческого обеда взяли свое, и он к рассвету задремал.
Он проспал уже несколько часов, как вдруг слуга разбудил его, сообщив, что какая-то дама с закрытым лицом хочет его видеть. В ту же минуту в комнату вошла женщина. Она была с ног до головы закутана в большой черный плащ, из-под которого выглядывал только один глаз. Этот глаз сначала посмотрел на слугу, потом на дона Хуана, словно желая дать понять, что она хочет говорить наедине. Слуга тотчас же вышел. Дама присела, продолжая широко раскрытым глазом смотреть на дона Хуана с большим вниманием. Помолчав с минуту, она начала так:
- Сеньор кавальеро! Вы вправе удивиться моему поступку, и, без сомнения, вы можете плохо обо мне подумать. Но когда вы узнаете побуждения, которые привели меня сюда, вы, наверное, не осудите меня. Вы вчера дрались с одним здешним кавальеро...
- Я, сеньора? - воскликнул дон Хуан, бледнея. - Но вчера я не покидал своей комнаты...
- Не притворяйтесь передо мной; я сейчас покажу вам пример прямодушия.
С этими словами она распахнула свой плащ, и дон Хуан узнал донью Тересу.
- Сеньор дон Хуан! - продолжала она, краснея. - Я должна вам признаться, что ваша отвага крайне расположила меня в вашу пользу. Несмотря на смятение, овладевшее мною, я заметила, что ваша шпага сломалась и что вы бросили ее на землю у дверей нашего дома. В то время как все толпились вокруг раненого, я сошла вниз и подняла эфес вашей шпаги. Рассматривая его, я прочла на нем ваше имя и поняла, какой опасности вы подвергнетесь, если он попадет в руки ваших врагов. Вот он. Я счастлива, что могу вам его вручить.
Как и следовало ожидать, дон Хуан, упав перед ней на колени, заявил, что она спасла ему жизнь, но что это дар бесполезный, так как он умрет от любви к ней. Донья Тереса спешила домой и хотела тотчас уйти. Но слова дона Хуана доставляли ей такое удовольствие, что она не могла решиться сразу с ним расстаться. Около часа прошло в такой беседе, полной клятв в вечной любви, поцелуев руки, мольбы с одной стороны и слабых отказов с другой. Внезапно вошедший дон Гарсия прервал это свидание. Он был не из тех людей, которых легко смутить. Прежде всего он успокоил донью Тересу. Он похвалил ее мужество и присутствие духа и в заключение просил походатайствовать за него перед ее сестрой с целью обеспечить ему более ласковый прием. Донья Тереса обещала исполнить все, о чем он ее просил, закуталась до бровей в свой плащ и ушла, предварительно дав слово прийти вместе с сестрой сегодня же на вечернее гулянье в условленное место.

1 Следующая страница


Проспер Мериме - Души Чистилища

Души Чистилища 2

- Наши дела идут недурно! - воскликнул дон Гарсия, как только юноши остались одни. - Вас никто не подозревает. Коррехидор, весьма мало ко мне расположенный, оказал мне честь, вспомнив обо мне. Он был уверен, по его словам, что дона Кристоваля убил я. Знаете, что заставило его изменить свое мнение? Ему сообщили, что я провел весь вечер с вами, а у вас, мой друг, такая репутация святости, что частицу ее вы можете давать напрокат другим. Как бы там ни было, подозрение нас не коснулось. Ловкая проделка вашей маленькой Тересы избавляет нас от страха за будущее. Итак, бросим об этом думать и предадимся удовольствиям.
- Ах, Гарсия, - воскликнул уныло дон Хуан, - это так тяжело - убить одного из своих ближних!
- Еще тяжелее, - отвечал дон Гарсия, - когда один из твоих ближних убивает тебя. Но хуже всего провести день без обеда. Поэтому я приглашаю вас отобедать у меня сегодня вместе с несколькими весельчаками, которые будут рады вас увидеть.
Сказав это, он вышел.
Любовь уже заметно ослабила укоры совести нашего героя. Тщеславие окончательно их заглушило. Студенты, в обществе которых он обедал у дона Гарсии, узнали от хозяина, кто был истинным виновником смерти дона Кристоваля. Этот Кристоваль был известный кавальеро, славившийся своей смелостью и ловкостью и внушавший страх студентам. Поэтому смерть его вызвала лишь всеобщее веселье, и его счастливого противника осыпали поздравлениями. Послушать их - так он был честью, цветом, опорой университета. Все с восторгом пили за его здоровье, а один студент-мурсиец [25] прочел сложенный им экспромтом хвалебный сонет, в котором дон Хуан сравнивался с Сидом и Бернардо дель Карпьо. Вставая из-за стола, дон Хуан еще испытывал небольшую тяжесть на сердце. Но если бы ему дали власть воскресить дона Кристоваля, то весьма сомнительно, чтобы он ею воспользовался из боязни утратить репутацию и славу, которые это убийство доставило ему в глазах всего Саламанкского университета.
Когда настал вечер, обе стороны добросовестно явились на свидание, и оно состоялось на берегу Тормеса. Донья Тереса взяла за руку дона Хуана (в те времена не брали еще дам под руку), а донья Фауста - дона Гарсию. Пройдясь несколько раз взад и вперед, обе пары разлучились, весьма довольные, обменявшись обещаниями при первом же случае увидеться вновь.
Расставшись с обеими сестрами, юноши повстречали цыганок, плясавших с бубнами среди кучки студентов. Они присоединились к компании. Танцовщицы приглянулись дону Гарсии, и он решил увести их с собой ужинать. Предложение было сразу сделано и немедленно принято. Дон Хуан в качестве fidus Achates [Верного Ахата (лат.).] составил им компанию. Задетый замечанием одной из цыганок, что он похож на послушника, дон Хуан постарался всеми способами доказать, что эта кличка к нему мало подходит: он кричал, плясал, играл и пил в этот вечер столько, сколько хватило бы на двух студентов второго года обучения, вместе взятых.
Большого труда стоило отвести его домой далеко за полночь: он был вдребезги пьян, страшно возбужден и грозил поджечь Саламанку и выпить Тормес, чтобы нельзя было потушить пожар.
Таким-то образом терял дон Хуан одно за другим те счастливые качества, которыми наделили его природа и воспитание. К концу третьего месяца жизни его в Саламанке под руководством дона Гарсии он окончательно соблазнил бедную донью Тересу; его приятель достиг своей цели на неделю или полторы раньше. Вначале дон Хуан привязался к своей возлюбленной со всей страстью, какую способен питать юноша его лет к первой женщине, ему отдавшейся. Но вскоре дон Гарсия без труда ему доказал, что постоянство - добродетель химерическая, а, кроме того, если он будет вести себя на студенческих оргиях иначе, чем его товарищи, он набросит этим тень на доброе имя Тересы. Он утверждал, что лишь очень страстная и до конца разделенная любовь довольствуется одной женщиной. К тому же дурная компания, в которую втянулся дон Хуан, не давала ему ни минуты передышки. Он почти не показывался в аудиториях, а если и показывался, то, обессиленный бессонными ночами и кутежами, засыпал на лекциях самых знаменитых профессоров. Зато он был первым и последним на гулянье, а те ночи, которые донья Тереса не могла уделить ему, неизменно проводил в кабаке или в еще худшем месте.
Однажды утром он получил записку от своей дамы, выражавшей сожаление, что она не может принять его сегодня ночью, как было раньше условлено: только что приехала в Саламанку ее старая родственница, и ей предоставили комнату Тересы, которая должна была ночевать в комнате своей матери. Эта неудача весьма мало опечалила дона Хуана: он быстро нашел, чем заполнить вечер. В ту минуту, как он выходил на улицу, занятый своими мыслями, какая-то женщина с закрытым лицом подала ему записку. Записка была от доньи Тересы. Она нашла способ устроиться в отдельной комнате, и вместе с сестрой они приготовили все для свидания. Дон Хуан показал письмо дону Гарсии. Они подумали некоторое время, затем безотчетно, как бы по привычке, взобрались на балкон своих возлюбленных и остались у них. У доньи Тересы было на груди довольно заметное родимое пятнышко. В первый раз дону Хуану было дозволено взглянуть на него в виде величайшей милости. В течение некоторого времени он взирал на него как на восхитительнейшую вещь в мире. Он сравнивал его то с фиалкой, то с анемоном, то с цветком альфальфы [26]. Но вскоре пресытившемуся дону Хуану эта родинка, которая была в самом деле очень красива, перестала нравиться. "Это большое черное пятно, только и всего, - говорил он себе со вздохом. - Какая досада! Оно похоже на кровоподтек. Черт бы побрал эту родинку!" Однажды он спросил даже Тересу, не советовалась ли она с врачами, как бы ее уничтожить, на что бедная девушка ответила, покраснев до белков глаз, что ни один мужчина в мире, кроме него, не видел этого пятнышка, а затем, по словам ее кормилицы, такие родинки приносят счастье. В тот вечер, о котором я рассказываю, дон Хуан, придя на свидание в довольно скверном расположении духа, увидел опять эту родинку, и она показалась ему еще больших размеров, чем прежде. "Черт возьми! Родинка похожа на большую крысу, - подумал он, глядя на нее. - В самом деле, это нечто чудовищное! Настоящая Каинова печать [27]. Только одержимый бесом способен сделать такую женщину своей возлюбленной!" Ом впал в крайнюю мрачность, стал без причины ссориться с бедной Тересой, довел ее до слез и расстался с нею на заре, не пожелав ее поцеловать. Дон Гарсия, который вышел с ним, шагал некоторое время молча, затем, вдруг остановившись, заговорил:
- Признайтесь, дон Хуан, мы изрядно проскучали эту ночь. Я до сих пор не могу развеять скуку и с удовольствием послал бы мою принцессу ко всем чертям!
- Вы неправы, - сказал дон Хуан. - Фауста - прелестная особа; она бела, как лебедь, и всегда в превосходном расположении духа. К тому же она вас так любит! Вы счастливый человек.
- Бела - это верно, я согласен, что она бела. Но у нее плохой цвет лица, и если сравнить обеих сестер, она похожа на сову рядом с голубкой. Не я счастливец, а вы!
- Ну нет! - возразил дон Хуан. - Моя малютка мила, но она совсем ребенок. С ней невозможно серьезно говорить. Ее голова начинена рыцарскими романами, и у нее самые дикие представления о любви. Вы не можете вообразить, до чего она требовательна.
- Вы еще слишком молоды, дон Хуан, и не умеете обращаться с любовницами. Женщина - то же, что лошадь: если вы позволите ей усвоить дурные привычки и не внушите, что не склонны прощать ее капризы, вы никогда ничего от нее не добьетесь.
- Значит, дон Гарсия, вы обращаетесь с вашими любовницами, как с лошадьми? Скажите, вы часто пускаете в ход хлыст, чтобы отучить их от капризов?
- Редко, я слишком для этого добр. Послушайте, дон Хуан, уступите мне вашу Тересу! Ручаюсь, что в две недели она станет послушной, как перчатка. Взамен я вам предлагаю Фаусту. Согласны на обмен?
- Сделка пришлась бы мне по вкусу, - ответил с улыбкой дон Хуан, - если бы только наши дамы на нее согласились. Но донья Фауста ни за что не уступит. Она слишком много потеряет на обмене.
- Вы слишком скромны. Но успокойтесь: я так ее расстроил вчера, что первый встречный после меня покажется ей светлым ангелом среди ада. Знаете, дон Хуан, - продолжал дон Гарсия, - я вам предлагаю ее без шуток.
Дон Хуан громко рассмеялся - его насмешила серьезность, с какой его друг обсуждал столь странный проект.
Эта поучительная беседа была прервана приходом нескольких студентов, и они перестали об этом думать. Но вечером, когда оба приятеля сидели за бутылкой монтильского вина и корзинкой валенсийских орехов, дон Гарсия снова принялся жаловаться на свою любовницу. Он только что получил письмо от Фаусты, полное нежных слов и мягких упреков, сквозь которые проступало ее остроумие и умение во всем найти смешную сторону.
- Вот, - сказал дон Гарсия, отчаянно зевая и протягивая письмо дону Хуану, - прочтите-ка это чудное произведение! Опять свидание сегодня вечером! Но черт меня побери, если я к ней пойду!
Дон Хуан прочел письмо, и оно ему показалось прелестным.
- Право, - сказал он, - если бы у меня была такая любовница, как у вас, я бы приложил все старания, чтобы сделать ее счастливой.
- Берите же ее себе, мой милый, - воскликнул дон Гарсия, - берите ее, удовлетворите свою прихоть! Я вам уступаю все права. Да вот что, - прибавил он, вставая, словно осененный внезапным вдохновением, - разыграем наших любовниц. Сыграем партию в ломбер [28]. Моя ставка - донья Фауста, а вы поставьте на карту Тересу.
Дон Хуан, до слез посмеявшись выдумке своего приятеля, взял карты и стасовал их. Хотя он играл без всякого старания, он выиграл. Дон Гарсия, не выказав никакого огорчения по поводу своего проигрыша, потребовал бумагу и чернил и написал нечто вроде ордера на донью Фаусту, в котором он ей предписывал отдаться в распоряжение предъявителя записки, совсем так, как если бы приказывал своему управляющему отсчитать сто дукатов одному из кредиторов.
Дон Хуан, продолжая смеяться, предложил дону Гарсии реванш, но тот отказался.
- Если у вас найдется достаточно смелости, - сказал он, - накиньте на себя мой плащ и отправляйтесь к маленькой дверце, хорошо вам знакомой. Вы встретите только Фаусту, так как Тереса не ждет вас. Следуйте за нею, не произнося ни слова; когда вы очутитесь в ее комнате, возможно, что она на минуту удивится и даже прольет одну-две слезинки. Но вы не обращайте на это внимания. Будьте спокойны, она не решится кричать. Затем покажите ей мое письмо. Скажите, что я последний негодяй, чудовище - словом, все, что вам придет в Голову, что ей представляется случай легко и быстро мне отомстить, и будьте уверены, что она найдет эту мысль весьма сладкой.
С каждым словом дона Гарсии дьявол все глубже забирался в душу дона Хуана, внушая ему, что то, что он до сих пор считал пустой шуткой, может привести к самым приятным для него последствиям. Он перестал смеяться, и румянец удовольствия выступил на его лице.
- Если бы я был уверен, - сказал он, - что Фауста согласится на эту замену...
- Согласится ли она! - воскликнул повеса. - Ах вы, желторотый птенчик! Вы думаете, что женщина может колебаться между шестимесячным любовником и любовником одного дня? Полноте, я не сомневаюсь, что завтра вы поблагодарите меня оба, и единственная награда, которой я у вас прошу, это разрешить Мне ухаживать за Тереситой, чтобы возместить свой ущерб.
Затем, видя, что дон Хуан уже наполовину сдался на его доводы, он сказал:
- Решайтесь, потому что я-то уж ни за что не пойду к Фаусте сегодня. Если вы не желаете, я передам эту записку толстому Фадрике, и вся прибыль достанется ему.
- Пусть будет что будет! - вскричал дон Хуан, хватая записку.
И, чтобы прибавить себе храбрости, он залпом выпил большой бокал монтильского вина.
Час близился. Дон Хуан, которого еще мучила немного совесть, пил не переставая, чтобы забыться. Наконец башенные часы пробили условленный час. Дон Гарсия накинул дону Хуану на плечо свой плащ и проводил его до дверей своей возлюбленной. Затем, подав условленный знак, пожелал ему доброй ночи и ушел без малейших угрызений совести по поводу злого дела, которое только что совершил.
Дверь тотчас же открылась. Донья Фауста уже ждала.
- Это вы, дон Гарсия? - спросила она тихим голосом.
- Да, - ответил дон Хуан, еще тише, пряча лицо в складках широкого плаща.
Он вошел; дверь затворилась, и он стал подниматься по темной лестнице вслед за женщиной, которая его вела.
- Держитесь за кончик моей мантильи и идите как можно тише.
Вскоре он оказался в комнате Фаусты. Единственная лампа тускло ее освещала. Первую минуту дон Хуан, не снимая плаща и шляпы, стоял возле двери, не решаясь еще открыться. Донья Фауста сначала молча смотрела на него, потом вдруг подошла к нему, протягивая руку. Дон Хуан, сбросив с себя плащ, сделал такое же движение.
- Как, это вы, сеньор дон Хуан! - воскликнула она. - Дон Гарсия болен?
- Болен? - сказал дон Хуан. - Нет... Но он не мог прийти. Он послал меня к вам.
- Ах, как это досадно! Но скажите, может быть, другая женщина помешала ему прийти?
- Так вы знаете, что он ветреник?
- Как моя сестра будет рада вас видеть! Бедняжка! Она думала, что вы не придете... Позвольте мне пройти, я хочу ее предупредить.
- Не делайте этого.
- У вас странное выражение лица, дон Хуан... Не принесли ли вы мне дурную весть?.. Говорите! С доном Гарсией случилось что-нибудь плохое?
Чтобы избавить себя от затруднительного ответа, дон Хуан протянул несчастной девушке гнусную записку дона Гарсии. Она пробежала ее глазами и сначала не поняла. Потом перечла, не веря своим глазам. Дон Хуан, внимательно наблюдавший, видел, как она то подносила руку ко лбу, то протирала глаза. Ее губы дрожали, мертвенная бледность покрыла лицо, и она должна была взять обеими руками бумажку, чтобы не уронить ее на пол. Наконец, сделав над собой отчаянное усилие, она привстала.
- Все это ложь! - крикнула она. - Мерзкий обман! Дон Гарсия не мог этого написать!
Дон Хуан ответил:
- Вам знаком его почерк. Он не умел ценить сокровище, которым обладал... А я согласился прийти, потому что обожаю вас.
Она бросила на него взгляд, полный самого глубокого презрения, и принялась вновь перечитывать письмо с внимательностью адвоката, подозревающего подлог в документе. Ее широко раскрытые глаза впивались в бумагу. Время от времени на них навертывались крупные слезы и, падая с немигающих век, скатывались по щекам. Вдруг она улыбнулась безумной улыбкой и воскликнула:
- Ведь это шутка, не правда ли? Это шутка? Дон Гарсия здесь, он сейчас войдет!..
- Нет, это не шутка, донья Фауста! Нет ничего истиннее любви, которую я питаю к вам. Я буду очень несчастен, если вы не поверите мне.
- Негодяй! - вскричала донья Фауста. - Но если ты говоришь правду, ты еще больший злодей, чем дон Гарсия.
- Любовь все оправдывает, прекрасная Фаустита. Дон Гарсия вас покинул; возьмите же меня, чтобы утешиться. Я вижу на этой картине Вакха и Ариадну [29]. Позвольте мне быть вашим Вакхом.
Не сказав ни слова в ответ, она схватила со стола нож и, высоко подняв его над головой, бросилась на дона Хуана. Но он, заметив ее движение, схватил ее за руку, без труда обезоружил и, считая себя вправе наказать ее за это начало враждебных действий, поцеловал раза три или четыре и попытался увлечь к маленькому дивану. Донья Фауста была женщина слабая и нежная, но гнев придал ей силы, и она стала сопротивляться, то цепляясь за мебель, то защищаясь руками, ногами и зубами. Сначала дон Хуан принимал удары с улыбкой, но вскоре в нем пробудился гнев с такою же силой, как и любовь. Он сдавил донью Фаусту, не боясь попортить ее нежную кожу. Это был яростный борец, решивший во что бы то ни стало одолеть своего противника, готовый задушить его, если это понадобится для победы. Тогда Фауста прибегла к последнему средству, которым располагала. До этой минуты женский стыд мешал ей позвать на помощь, но тут, видя свое близкое поражение, она огласила дом криками.
Дон Хуан увидел, что он не сможет овладеть своей жертвой, что нужно подумать о собственном спасении. Он попробовал оттолкнуть Фаусту и выскочить за дверь, но она так вцепилась в его одежду, что он не мог вырваться. Уже послышался тревожный стук отворяемых дверей. Шаги и голоса приближались, нельзя было терять ни минуты. Дон Хуан старался отбросить от себя донью Фаусту, но она ухватилась за его камзол с такой силой, что он закружился с нею по комнате, но вырваться ему не удалось. Фауста оказалась теперь около двери, которая вела во внутренние покои. Она продолжала кричать. Вдруг дверь распахнулась, и на пороге показался человек с аркебузой в руках. Он вскрикнул от удивления, и тотчас же раздался выстрел. Лампа погасла, и дон Хуан почувствовал, как руки доньи Фаусты разжались и что-то теплое заструилось по его пальцам. Она упала, вернее, скользнула на пол, так как пуля раздробила ей спинной хребет. Отец убил свою дочь вместо насильника. Дон Хуан, почувствовав себя на свободе, кинулся к лестнице сквозь дым выстрела. Сперва он получил удар прикладом от отца, затем удар шпагой от прибежавшего с ним слуги. Но ни тот, ни другой удар не причинили дону Хуану большого вреда. Со шпагой в руке он старался проложить дорогу и погасить факел, который держал слуга. Испуганный его решительным видом, слуга отступил. Но дон Алонсо де Охеда, человек пылкий и неустрашимый, не колеблясь бросился на дона Хуана. Тот отразил несколько его ударов, вначале, без сомнения, думая лишь о защите. Но привычка к фехтованию делает то, что рипост вслед за парадом [30] становится движением естественным, почти невольным. Минуту спустя отец доньи Фаусты испустил глубокий вздох и упал, смертельно раненный. Дон Хуан, которому открылся свободный путь, бросился как стрела на лестницу, оттуда к выходной двери и в одно мгновение очутился на улице. Слуги не преследовали его, - они хлопотали около умирающего хозяина. Донья Тереса, прибежавшая на аркебузный выстрел, увидев эту ужасную картину, упала без чувств на труп отца. Она знала еще только половину своего несчастья.
Дон Гарсия допивал последнюю бутылку монтильского вина, когда дон Хуан, бледный, залитый кровью, с блуждающим взором, в разорванном камзоле, с брыжами, торчавшими на целую ладонь больше положенного предела, стремительно вошел в комнату и, задыхаясь, бросился в кресло, не в силах произнести ни слова. Дон Гарсия сразу понял, что случилось нечто серьезное. Он дал дону Хуану немного отдышаться, затем стал расспрашивать. Тот в двух словах все ему рассказал. Дон Гарсия, который не легко терял свое обычное хладнокровие, выслушал, не поведя бровью, рассказ своего приятеля. Затем, протянув ему наполненный бокал, сказал:
- Выпейте, это будет вам полезно. Дело серьезное, - продолжал он и тоже выпил. - Убить отца возлюбленной - это не шутка... Правда, бывали тому примеры, начиная хотя бы с Сида [31]. Плохо то, что у вас нет пятисот близких и дальних родственников, одетых с ног до головы в белое, готовых защищать вас против саламанкской городской стражи и родных убитого... Обсудим, что нам нужно прежде всего сделать.
Он прошелся два-три раза по комнате, как бы собираясь с мыслями.
- Оставаться в Саламанке после такого скандала было бы безумием, - начал он. - Алонсо де Охеда не какой-нибудь мелкий дворянчик, а, кроме того, его слуги, наверное, вас узнали. Но допустим на минуту, что вас никто не узнал. Вы уже приобрели в университете такую блестящую репутацию, что вас не замедлят обвинить в любом безыменном злодеянии. Поверьте мне, надо бежать, и чем скорее, тем лучше. Вы стали в три раза ученее, чем это приличествует дворянину из хорошей семьи. Бросьте Минерву и послужите немного Марсу [32]. Это вам удастся лучше - у вас есть к этому способности. Сейчас идет война во Фландрии. Едем убивать еретиков [33]. Это лучший способ искупить наши грешки здесь, на земле. Аминь, закончу я, как кончают проповедники.
Слово "Фландрия" подействовало на дона Хуана как талисман. Ему показалось, что, покинув Испанию, он спасется от самого себя. Среди тягот и опасностей войны не будет времени для угрызений совести.
- Во Фландрию, во Фландрию! - вскричал он. - Едем искать смерти во Фландрию.
- От Саламанки до Брюсселя далеко, - продолжал серьезно дон Гарсия, - а в вашем положении надо спешить. Помните: если сеньор коррехидор вас поймает, вам нигде уже не приведется воевать, кроме галер его величества.
Переговорив со своим другом, дон Хуан быстро сбросил с себя студенческое платье. Он надел расшитую кожаную куртку, какие тогда носили военные, и большую шляпу с опущенными полями, не забыв набить свой пояс тем количеством дублонов, каким только мог его снабдить дон Гарсия. Все эти приготовления были закончены в несколько минут. Он двинулся в путь пешком, выбрался из города никем не узнанный и шел всю ночь и следующее утро, пока солнечный зной не принудил его остановиться. В первом же городе, куда он попал, он купил лошадь и, примкнув к каравану путешественников, благополучно добрался до Сарагосы. Там он прожил несколько дней под именем дона Хуана Карраско. Дон Гарсия, покинувший Саламанку на другой день после его ухода, пошел другой дорогой и присоединился к нему в Сарагосе. Там они пробыли недолго. Помолившись наспех Пиларской божьей матери [34] и полюбовавшись на арагонских красоток, они, запасшись каждый добрым слугой, направились в Барселону, откуда отплыли в Чивита-Веккью. Под действием усталости, морской болезни, новизны мест и природного своего легкомыслия дон Хуан быстро забыл ужасное приключение, оставшееся позади. Удовольствия, в которые окунулись оба приятеля в Италии, отвлекли их на несколько месяцев от главной цели их поездки. Когда же средства начали у них иссякать, они присоединились к небольшой группе земляков, людей таких же, как они, храбрых и безденежных, и двинулись вместе в путь через немецкую землю.
По прибытии в Брюссель каждый из них зачислился в отряд того или другого полководца по своему выбору. Оба приятеля захотели принять боевое крещение под начальством Мануэля Гомаре прежде всего потому, что он был андалусец родом, а также потому, что, как говорили, он требовал от своих солдат только храбрости да еще того, чтобы их оружие всегда блестело и было в порядке, в отношении же дисциплины был очень снисходителен.
Весьма одобрив их внешность, Гомаре отнесся к ним хорошо и распорядился ими согласно их вкусам и склонностям, иначе говоря, стал посылать их во все опасные экспедиции. Судьба была к ним благосклонна, и там, где многие из их товарищей обрели смерть, они ни разу не были даже ранены и обратили на себя внимание генералов. Оба в один и тот же день получили офицерский чин. С этой минуты, уверенные в хорошем мнении о них и в расположении начальства, они открыли свои настоящие имена и стали снова вести свою обычную жизнь, то есть дни проводили в игре и пьянстве, а ночью давали серенады самым красивым женщинам того города, где стояли на зимних квартирах. Они получили от своих отцов прощение, что мало их тронуло, а также денежные переводы на имя антверпенских банкиров. Они сумели распорядиться этими деньгами. Благодаря своей молодости, храбрости и предприимчивости они одержали множество быстрых побед. Не стану их перечислять; достаточно будет сказать, что едва замечали они красивую женщину, как все средства, чтобы овладеть ею, уже казались им хорошими. Клятвы и обещания ничего не стоили этим бесчестным повесам. А. если братьям или мужьям приходило в голову их наказать, у них всегда были наготове добрые шпаги и безжалостные сердца.
Весной возобновилась война.
В одной из стычек, неудачной для испанцев, Гомаре был смертельно ранен. Дон Хуан, увидев, что он упал, подбежал к нему, зовя солдат, чтобы вынести его из боя. Но доблестный военачальник, собрав последние силы, сказал ему:
- Дайте мне умереть. Я чувствую, что мне пришел конец. Не все ли равно, умру я здесь или на полмили дальше? Берегите ваших солдат; им найдется много работы, - вот, я вижу, голландцы двинули в ход крупные силы. Ребята! - обратился он к солдатам, хлопотавшим около него. - Сомкнитесь вокруг знамен и не думайте обо мне.
В этот момент подошел дон Гарсия и спросил его, не выскажет ли он своей последней воли, которую можно было бы исполнить после его смерти.
- Какая там к черту воля в такую минуту?
Он несколько секунд помолчал, словно раздумывая.
- Я никогда не размышлял о смерти, - заговорил он опять, - и не думал, что она так близка... Я не прочь был бы повидать священника... Только все монахи сейчас в обозе... А все же нелегко умирать без исповеди.
- Вот мой молитвенник, - сказал дон Гарсия, подавая ему флягу с вином. - Хлебните для бодрости.
Взор храброго вояки быстро тускнел. Он не расслышал шутки дона Гарсии, но старые солдаты, стоявшие поблизости, были ею возмущены.
- Дон Хуан, дитя мое! - молвил умирающий. - Подойдите ко мне. Я делаю вас моим наследником. Возьмите этот кошелек, в нем все мое имущество. Пусть лучше он достанется вам, чем этим грешникам. Об одном только попрошу я вас - заказать несколько месс за упокой моей души.
Дон Хуан обещал и пожал ему руку, в то время как дон Гарсия тихонько ему объяснял, какая разница между мыслями слабого человека в минуту смерти и теми, которые он провозглашает за столом, уставленным бутылками. Несколько пуль, просвистевших мимо их ушей, возвестили приближение голландцев. Солдаты вновь сомкнули ряды. Они наспех простились с Гомаре и все внимание направили на то, как бы отступить в порядке. Сделать это было нелегко вследствие численного превосходства врага, плохой дороги, размытой дождями, и усталости солдат после длинного перехода. Все же голландцам не удалось их настигнуть, и к ночи они бросили преследование, не захватив знамени и не взяв в плен ни одного человека, который бы не был ранен.
Вечером оба приятеля, сидя с несколькими офицерами в палатке, обсуждали бой, в котором только что участвовали. Все порицали приказы того, кто в этот день командовал, и задним числом сообразили, как надо было поступать. Потом заговорили об убитых и раненых.
- А о Гомаре, - сказал дон Хуан, - я буду долго жалеть. Это был храбрый офицер, славный товарищ и истинный отец для всех солдат.
- Да, - сказал дон Гарсия, - но, признаюсь вам, я был необычайно удивлен, видя, как он страдает от того, что около него не оказалось черной рясы. Это доказывает только, что легче быть храбрым на словах, чем на деле. Иной смеется над далекой опасностью и бледнеет, когда она близка. Кстати, дон Хуан, раз вы его наследник, скажите нам, что вы нашли в кошельке, который он вам оставил?
Только тогда дон Хуан открыл кошелек и увидел, что в нем около шестидесяти червонцев.
- Раз мы при деньгах, - сказал дон Гарсия, привыкший смотреть на кошелек своего друга как на свой собственный, - почему бы нам не сыграть в фараон [35], вместо того чтобы хныкать, вспоминая умерших друзей?
Предложение пришлось всем по вкусу. Принесли несколько барабанов и накрыли их плащом. Это заменило карточный стол. Дон Хуан начал игру в доле с доном Гарсией, но, прежде чем понтировать, вынул из кошелька десять червонцев и, завернув их в платок, положил в карман.
- Черт возьми! Что вы собираетесь с ними делать? - вскричал дон Гарсия. - Видано ли, чтобы солдат откладывал деньги, да еще накануне сражения!
- Вы знаете, дон Гарсия, что не все эти деньги принадлежат мне. Дон Мануэль завещал мне свое состояние sub poenae nomine [Условно, с обязательством (лат.).], как выражаются у нас в Саламанке.
- Проклятье! - вскричал дон Гарсия. - Черт меня побери, если он не хочет отдать эти десять экю первому встречному священнику.
- Почему бы нет? Я обещал.
- Замолчите! Клянусь бородой Магомета, я вас не узнаю и краснею за вас.
Игра началась. Сначала она шла с переменным успехом, но затем судьба решительно ополчилась на дона Хуана. Напрасно, чтобы перебить невезение, дон Гарсия вместо него взял карты в руки. Не прошло и часу, как все деньги, бывшие у них, вместе с пятьюдесятью экю Гомаре перешли в руки банкомета. Дон Хуан хотел было идти спать, но дон Гарсия, разгорячившись, стал настаивать на реванше, надеясь отыграть потерянное.
- Ну, ну, сеньор разумник, давайте-ка ваши последние экю, которые вы так старательно запрятали! Я уверен, что они нам принесут счастье.
- Подумайте, дон Гарсия, о данном мною обещании!..
- Эх вы, младенец! Время теперь думать о мессах! Если бы Гомаре был здесь, он скорее ограбил бы церковь, чем отказался понтировать.
- Вот пять экю, - сказал дон Хуан. - Не ставьте их все сразу.
- Будем смелы! - вскричал дон Гарсия.
И поставил пять экю на короля. Выиграл, удвоил и проиграл все.
- Давайте пять остальных! - крикнул он, бледнея от гнева.
Напрасно дон Хуан пробовал возражать. Ему пришлось уступить; он дал четыре экю, и они немедленно последовали за прежними. Дон Гарсия швырнул карты в лицо банкомета и поднялся в бешенстве.
- Вам всегда везло, - сказал он дону Хуану. - К тому же говорят, что последнее экю обладает удивительной способностью приносить счастье.
Дон Хуан не менее его распалился. Он не думал более ни о мессах, ни о данном слове. Он поставил на туза свое последнее экю и тотчас же его проиграл.
- К черту душу капитана Гомаре! - воскликнул он. - Должно быть, его деньги были заколдованы!..
Банкомет спросил, не желают ли они сыграть еще, но так как деньги у них кончились, а кредит у людей, ежедневно подвергающихся опасности потерять голову, невелик, то им поневоле пришлось оставить карты и искать утешения в обществе собутыльников. Душа бедного полководца была окончательно забыта.
Несколько дней спустя испанцы, получив подкрепление, перешли в атаку и двинулись вперед. Им пришлось проходить место недавней битвы. Убитые не были еще погребены. Дон Гарсия и дон Хуан погнали своих лошадей, чтобы поскорее удалиться от трупов, оскорблявших одновременно зрение и обоняние, как вдруг солдат, ехавший впереди, громко вскрикнул при виде тела, лежавшего во рву. Они приблизились и узнали Гомаре. Он был, однако, страшно обезображен. Его искаженные черты, застывшие в ужасной судороге, доказывали, что его последние минуты сопровождались жестокими страданиями. Хотя дон Хуан и привык к таким зрелищам, он не мог не содрогнуться при виде этого трупа, тусклые глаза которого, наполненные запекшейся кровью, казалось, смотрели на него с угрозой. Он вспомнил о последнем желании несчастного полководца, которое он так и не выполнил. Однако черствость, которую он искусственно вызвал в своем сердце, помогла ему заглушить голос совести. Он велел быстро вырыть яму и похоронить Гомаре. Случайно нашелся капуцин и наспех прочитал несколько молитв. Труп, окропленный святой водою, засыпали камнями и землей, и солдаты, молчаливые более обычного, двинулись дальше в путь. Но дон Хуан заметил, как один старый стрелок, долго рывшийся в карманах, вытащил наконец оттуда экю и дал его капуцину.
- Вот вам на мессы за Гомаре, - сказал он.
В этот день дон Хуан проявил необыкновенную храбрость; он бросался в огонь с такой отчаянной отвагой, словно искал смерти.
- Будешь храбрым, когда нет ни гроша в кармане, - говорили его товарищи.
Вскоре после смерти Гомаре в отряд, где служили дон Хуан и дон Гарсия, поступил рекрутом молодой солдат. Он казался мужественным и неустрашимым, но характера был скрытного и загадочного. Никто не видал, чтобы он пил или играл с товарищами. Он проводил долгие часы, сидя на скамье у караульной будки, следя за полетом мух или играя курком своей аркебузы. Солдаты, смеявшиеся над его замкнутостью, прозвали его Модесто [Скромный (испан.).]. Под этой кличкой он был известен во всем отряде, и даже начальство не называло его иначе.
Кампания завершилась осадой Берг-оп-Зома [36], которая, как известно, была самой кровопролитной за всю эту войну, так как осажденные защищались с отчаянным упорством. Однажды ночью оба приятеля находились на посту в траншее, близко от городских стен, положение их было крайне опасное. Осажденные постоянно делали вылазки, поддерживая частый и меткий огонь.
Первая половина ночи прошла в беспрерывных тревогах; затем как осажденными, так и осаждающими, казалось, овладела усталость. Огонь с обеих сторон прекратился, и всю равнину покрыла глубокая тишина, которая лишь изредка прерывалась одиночными выстрелами, имевшими целью показать, что если противник и перестал сражаться, то все же он не ослабил своей бдительности. Было около четырех часов утра; в такие минуты человек, проведя всю ночь без сна, испытывает мучительное ощущение холода и вместе с тем душевную подавленность, вызванную физической усталостью и желанием спать. Всякий честный солдат должен признаться, что в таком состоянии души и тела он может поддаться трусости, которой потом, после восхода солнца, будет стыдиться.
- Черт возьми! - воскликнул дон Гарсия, топая ногами, чтобы согреться, и плотнее завертываясь, в плащ. - Я чувствую, как у меня мозг стынет в костях. Мне кажется, голландский ребенок мог бы сейчас побить меня пивной кружкой вместо всякого оружия. Право, я не узнаю себя. Вот сейчас я вздрогнул от аркебузного выстрела. Будь я набожен, я бы принял свое странное состояние за предостережение свыше.
Все присутствующие, в особенности дон Хуан, были поражены, что он вспомнил о небесах, ибо никогда еще он о них не заговаривал, а если и делал это, то только с насмешкой. Но, заметив, что многие улыбнулись его словам, он в порыве тщеславия воскликнул:
- Если кто-нибудь посмеет вообразить, что я боюсь голландцев, бога или черта, то я сведу с ним счеты после нашей смены!
- О голландцах я не говорю, но бога и нечистого следует бояться, - сказал старый капитан с седыми усами, у которого рядом со шпагой висели четки.
- Что они могут мне сделать? - сказал дон Гарсия. - Гром не поражает так метко, как протестантская пуля.
- А о душе вы забыли? - спросил старый капитан, крестясь при этом страшном богохульстве.
- Ну, что касается души... то нужно сначала убедиться, что у меня есть душа. Кто утверждает, что у меня есть душа? Попы. Но эта выдумка с душой приносит им такой доход, что, наверное, они сами ее сочинили, как булочники, придумавшие пирожки, чтобы их продавать.
- Вы плохо кончите, дон Гарсия, - сказал старый капитан. - Такие речи не годится держать в траншее.
- В траншее и в любом другом месте я всегда говорю то, что думаю. Но я готов замолчать, - вот у моего друга дона Хуана сейчас слетит с головы шляпа от вставших дыбом волос. Он верит не только в душу, но даже в души чистилища.
- Я отнюдь не вольнодумец, - сказал дон Хуан со смехом, - и порой я завидую вашему великолепному безразличию к делам того света. Признаюсь вам, хоть вы и станете надо мной смеяться: бывают минуты, когда все то, что рассказывают об осужденных, вызывает у меня неприятные мысли.
- Лучшее доказательство бессилия дьявола - то, что вы сейчас стоите живой в этой траншее. Поверьте мне, господа, - прибавил дон Гарсия, хлопая дона Хуана по плечу, - если бы дьявол существовал, он бы уже забрал этого молодца. Он хоть и юн, но, ручаюсь вам, это настоящий грешник. Он погубил женщин и уложил в гроб мужчин больше, чем могли бы это сделать два францисканца и два валенсийских головореза, вместе взятые.
Он еще продолжал говорить, как вдруг раздался аркебузный выстрел со стороны траншеи, ближайшей к лагерю. Дон Гарсия схватился за грудь и вскрикнул:
- Я ранен!
Он пошатнулся и почти тотчас упал. В то же мгновение какой-то человек бросился бежать, но темнота быстро скрыла его от преследователей.
Рана дона Гарсия оказалась смертельной. Выстрел был произведен с очень близкого расстояния, аркебуза была заряжена несколькими пулями. Но твердость этого закоренелого вольнодумца не поколебалась ни на минуту. Он крепко выругал тех, кто заговорил с ним об исповеди, и сказал, обращаясь к дону Хуану:
- Единственно, что меня печалит в моей смерти, это то, что капуцины изобразят ее как суд божий надо мною. Согласитесь, однако, что нет ничего более естественного, чем выстрел, убивающий солдата. Говорят, будто выстрел был сделан с нашей стороны; наверно, какой-нибудь мстительный ревнивец подкупил моего убийцу. Повесьте его без дальних разговоров, если он вам попадется. Слушайте, дон Хуан: у меня есть две любовницы в Антверпене, три в Брюсселе и еще несколько, которых я не помню... У меня путаются мысли. Я их вам завещаю... за неимением лучшего... Возьмите также мою шпагу... а главное, не забудьте выпада, которому я вас научил... Прощайте... И пусть вместо всяких месс мои товарищи устроят после моих похорон славную пирушку.
Таковы приблизительно были его последние слова. О боге, о том свете он и не вспомнил, как не вспоминал о них и тогда, когда был полон жизни и сил. Он умер с улыбкой на устах; тщеславие придало ему силы до конца выдержать гнусную роль, которую он так долго играл. Модесто исчез бесследно. Все в армии были уверены, что это он убил дона Гарсию, но все терялись в догадках относительно причин, толкнувших его на убийство.
Дон Хуан жалел о доне Гарсии больше, чем о родном брате. Он полагал, безумец, что всем ему обязан! Это дон Гарсия посвятил его в тайны жизни, он снял с его глаз плотную чешую, их покрывавшую. "Чем был я до того, как познакомился с ним?" - спрашивал он себя, и его самолюбие внушало ему, что он стал существом высшим, чем другие люди. Словом, все то зло, которое в действительности причинило ему знакомство с этим безбожником, оборачивалось в его глазах добром, и он испытывал к нему признательность, какая бывает у ученика к учителю.

Предыдущая страница 2 Следующая страница


Проспер Мериме - Души Чистилища

3 Проспер Мериме

Печальные воспоминания об этой столь внезапной смерти так долго не выходили у него из головы, что за несколько месяцев он даже переменил образ жизни. Но постепенно он вернулся к прежним привычкам, слишком укоренившимся в нем, чтобы какая-нибудь случайность могла их изменить. Он снова принялся играть, пить, волочиться за женщинами и драться с их мужьями. Каждый день у него бывали новые приключения. Сегодня он лез на стену крепости, завтра взбирался на балкон; утром дрался на шпагах с каким-нибудь мужем, вечером пьянствовал с куртизанками.
Среди этого разгула он узнал о смерти отца; мать пережила его лишь несколькими днями, так что дон Хуан получил оба эти известия зараз. Люди деловые советовали ему - и это вполне отвечало его собственному желанию - вернуться в Испанию и вступить во владение родовым имением и огромными богатствами, перешедшими к нему по наследству. Он уже давно получил прощение за убийство дона Алонсо де Охеда, отца доньи Фаусты, и считал, что с этим делом покончено. К тому же он хотел применить свои силы на более широком поприще. Он вспомнил о прелестях Севильи и о многочисленных красотках, которые, казалось, только и ждут его прибытия, чтобы отдаться ему без сопротивления. Итак, сбросив латы, он отправился в Испанию. Он прожил некоторое время в Мадриде, на бое быков обратил на себя внимание богатством своего наряда и ловкостью, с какою управлял пикой, одержал там несколько побед, но вскоре уехал. Прибыв в Севилью, он ослепил всех от мала до велика своей пышностью и роскошью. Каждый день он давал новые празднества, на которые приглашал прекраснейших дам Андалусии. Что ни день, то новые развлечения, новые оргии в его великолепном дворце. Он сделался предводителем целой ватаги озорников, распущенных и необузданных и лишь ему одному покорных той покорностью, какая так часто наблюдается в кругу дурных людей. Словом, не было такого бесчинства, которому бы он не предавался, а так как богатый распутник бывает опасен не только самому себе, то он развращал своим примером андалусскую молодежь, которая превозносила его до небес и старалась ему подражать. Если бы провидение долго еще терпело его распутство, то, несомненно, понадобился бы огненный дождь [37], чтобы покарать безобразия и преступления, творившиеся в Севилье. Болезнь, приковавшая дона Хуана на несколько дней к постели, отнюдь не способствовала его исправлению; напротив, он искал у своего врача исцеления лишь для того, чтобы предаться новым бесчинствам.
Выздоравливая, он развлекался тем, что составлял список всех соблазненных им женщин и обманутых мужей. Список этот был тщательно разделен на два столбца. В одном значились имена женщин с кратким их описанием, в другом - имена мужей и их общественное положение. Дону Хуану нелегко было восстановить в памяти имена всех этих несчастных, и можно полагать, что список его был далеко не полным. Однажды он показал его одному приятелю, который пришел его навестить. В Италии дону Хуану довелось пользоваться благосклонностью женщины, хвалившейся тем, что она любовница папы, и потому список женщин начинался ее именем, а имя папы числилось в списке мужей. За ним шел какой-то король, дальше герцоги, маркизы и так далее, вплоть до простых ремесленников.
- Погляди, мой милый, - сказал дон Хуан приятелю, - никто от меня не спасся, никто, начиная с папы и кончая сапожником; нет сословия, которое бы не уплатило мне подати.
Дон Торривьо - так звали приятеля - просмотрел список и вернул его дону Хуану, заметив с торжествующим видом:
- Он не полон.
- Как? Не полон? Кого же недостает в таблице мужей?
- Бога, - отвечал дон Торривьо.
- Бога? Это правда, не хватает монахини. Черт возьми! Спасибо, что заметил. Так вот, клянусь тебе честью дворянина, - не пройдет и месяца, как бог попадет в мой список, повыше папы, и ты поужинаешь у меня вместе с моей монахиней. В каком из севильских монастырей есть хорошенькие монашенки?
Через несколько дней дон Хуан принялся за дело. Он начал посещать церкви женских монастырей, становясь на колени около самой решетки, отделяющей невест Христовых от остальных верующих. Оттуда он бросал бесстыдные взгляды на робких дев, как волк, забравшийся в овчарню и высматривающий самую жирную овечку, чтобы зарезать ее первую. Он вскоре заметил в церкви божьей матери дель Росарьо молодую монахиню поразительной красоты, еще более выигрывавшей от выражения печали, разлитой в ее чертах. Она никогда не подымала глаз, никогда не смотрела ни вправо, ни влево; она казалась целиком погруженной в святое таинство, совершавшееся перед ней. Ее губы чуть шевелились; заметно было, что она молится с большим жаром и благоговением, чем все ее подруги. Ее вид пробудил в доне Хуане какие-то старые воспоминания. Ему казалось, что он уже видел эту женщину, но где и когда, он не мог припомнить. Столько образов запечатлелось с большей или меньшей ясностью в его памяти, что они невольно сливались. Два дня подряд приходил он в церковь и становился всякий раз возле решетки, но ему так и не удалось заставить сестру Агату (он узнал, как ее зовут) поднять глаза.
Трудность победы над особой, так хорошо охраняемой ее положением и скромностью, лишь разжигала желания дона Хуана. Самым важным и вместе с тем самым трудным было заставить себя заметить. Тщеславие дона Хуана нашептывало ему, что если бы только ему удалось привлечь внимание сестры Агаты, победа была бы наполовину одержана. Чтобы принудить эту прекрасную особу поднять глаза, он придумал следующую уловку. Он занял место как можно ближе к ней и, воспользовавшись минутой, когда во время поднятия святых даров все молящиеся распростираются ниц, просунул руку между прутьев решетки и вылил перед сестрой Агатой флакон духов, который принес с собой. Резкий запах, внезапно распространившийся, заставил молодую монахиню поднять голову, а так как дон Хуан стоял прямо перед ней, она не могла его не заметить. Сначала ее лицо выразило сильное удивление, потом оно покрылось смертельной бледностью: она слабо вскрикнула и без чувств упала на каменные плиты. Ее подруги поспешили к ней и унесли ее в келью. Дон Хуан, очень довольный собою, удалился.
"Эта монахиня действительно прелестна, - говорил он себе. - Но чем больше я на нее смотрю, тем больше убеждаюсь в том, что она уже занесена в мой список".
На другой день к началу мессы он опять появился у решетки. Но сестры Агаты не было на ее обычном месте в первом ряду монахинь; она пряталась за своими, подругами. Дон Хуан все же заметил, что она тайком оглядывается по сторонам. Он увидел в этом доброе предзнаменование для своей страсти. "Малютка меня боится, - подумал он, - но скоро я ее приручу". Когда месса окончилась, он заметил, что сестра Агата направилась в исповедальню. Но по пути туда, проходя мимо решетки, она словно невзначай уронила свои четки. Дон Хуан был слишком опытен, чтобы поверить в эту притворную рассеянность. Сначала он подумал, как хорошо было бы завладеть этими четками. Но он находился по другую сторону решетки и рассудил, что для того, чтобы поднять их, нужно подождать, пока все выйдут из церкви. В ожидании этой минуты он прислонился к столбу, как бы углубившись в молитву, прикрыв глаза рукою, но слегка при этом раздвинув пальцы, чтобы не терять из виду малейшего движения сестры Агаты. Всякий, кто увидел бы его в такой позе, принял бы его за доброго христианина, погруженного в благочестивые мысли.
Монахиня вышла из исповедальни и сделала несколько шагов, направляясь внутрь монастыря. Но тут она заметила - или притворилась, будто заметила, - что потеряла свои четки. Она оглянулась вокруг и увидела, что они лежат возле решетки. Она вернулась и наклонилась, чтобы поднять их. В эту минуту дон Хуан заметил что-то белое, скользнувшее под решетку. Это был маленький листочек, сложенный вчетверо. Вслед за тем монахиня удалилась.
Распутник, удивленный тем, что добился успеха быстрее, чем ожидал, даже пожалел, что встретил слишком слабое сопротивление. Подобное сожаление испытывает охотник на оленя, приготовившийся к долгой и трудной погоне: иногда зверь, только поднятый, внезапно падает, лишая охотника удовольствия и чести, которых он ждал от преследования. Дон Хуан все же поспешно поднял записку и вышел из церкви, чтобы на свободе ее прочесть. Вот ее содержание:
"Это Вы, дон Хуан? Неужели правда, что Вы меня не забыли? Я была очень несчастна, но уже начинала свыкаться со своей судьбой. Теперь я стану во сто раз несчастнее. Я должна Вас ненавидеть... Вы пролили кровь моего отца... Но я не могу Вас ни ненавидеть, ни забыть. Имейте ко мне жалость. Не приходите больше в эту церковь. Вы заставляете меня очень страдать. Прощайте, прощайте, я умерла для мира.
Тереса".
- Да это Тересита! - вскричал дон Хуан. - Я был уверен, что где-то видел ее. - Затем он еще раз перечел записку. - "Я должна Вас ненавидеть..." Это значит - я Вас люблю. "Вы пролили кровь моего отца..." То же самое Химена говорила Родриго [38]. "Не приходите больше в эту церковь". Это значит - я жду Вас завтра. Превосходно! Она моя.
Затем он пошел обедать.
На следующий день минута в минуту он был в церкви с заготовленным письмом в кармане. Каково же было его удивление, когда он заметил отсутствие сестры Агаты! Никогда еще месса не казалась ему более долгой. Он был вне себя. Проклиная в сотый раз совестливость Тересы, он отправился гулять на берег Гуадалкивира, стараясь придумать какую-нибудь хитрость. И вот что пришло ему в голову.
Монастырь божьей матери дель Росарьо славился среди монастырей Севильи превосходным вареньем, которое изготовляли его монахини. Дон Хуан явился в приемную монастыря и попросил привратницу дать ему список всех сортов варенья, какие у нее были для продажи.
- А есть у вас лимоны Маранья? - спросил он с самым естественным видом.
- Лимоны Маранья, сеньор кавальеро? Я в первый раз слышу о таком варенье.
- Однако оно сейчас очень в моде. Меня удивляет, что его у вас не приготовляют в большом количестве.
- Лимоны Маранья?
- Ну да, Маранья, - повторил дон Хуан, отчеканивая каждый слог. - Не может быть, чтобы ни одна из ваших монахинь не знала, как их приготовить. Опросите сестер, не знают ли они это варенье. Я приду завтра.
Через несколько минут весь монастырь только и говорил, что о лимонах Маранья. Лучшие мастерицы никогда о них не слыхали. Одна лишь сестра Агата знала секрет. Надо взять обыкновенные лимоны, прибавить розовой воды, фиалок и т. д. и т. п. Она взялась их приготовить. Дон Хуан, придя на следующий день, получил банку лимонов Маранья. По правде сказать, это было ужасное на вкус варево. Но под бумагою, закрывавшею банку, была спрятана записка от Тересы. То были новые мольбы оставить ее, забыть о ней. Бедная девушка пыталась обмануть себя. Религия, уважение к памяти отца и любовь боролись в сердце этой несчастной, но легко было догадаться, что любовь была в ней сильнейшим чувством. На следующий день дон Хуан прислал в монастырь пажа с ящиком лимонов, прося приготовить их так же и доверить это дело монахине, сварившей варенье, купленное им накануне. На дне ящика лежал искусно спрятанный ответ на письмо Тересы. Он писал ей:
"Я был очень несчастлив. Злой рок направил мою руку. С той самой злосчастной ночи я не переставал думать о тебе. Я не смел надеяться, что ты испытываешь ко мне что-либо, кроме ненависти. Наконец я снова нашел тебя. Не говори мне больше о своих обетах. Прежде чем посвятить себя церкви, ты уже была моею. Ты не вправе была располагать своим сердцем, которое принадлежало мне... Я пришел требовать сокровище, которое для меня дороже жизни. Я или погибну, или верну тебя. Завтра я вызову тебя в приемную монастыря. Я не смел являться туда, не предупредив тебя. Я боялся, как бы твое волнение нас не выдало. Вооружись мужеством. Скажи мне, можно ли подкупить привратницу".
Две капли воды, искусно пролитые на бумагу, изображали слезы, капнувшие из глаз дона Хуана.
Несколько часов спустя монастырский садовник принес дону Хуану ответ и предложил свои услуги. Привратница была неподкупна; сестра Агата соглашалась выйти в приемную, но только для того, чтобы показаться ему в последний раз и проститься навеки.
Несчастная Тереса явилась в приемную ни жива, ни мертва. Она должна была держаться обеими руками за решетку, чтобы не упасть. Дон Хуан, спокойный и бесстрастный, наслаждался смятением, в которое ее поверг. Сначала, чтобы отвести глаза привратнице, он непринужденно заговорил о друзьях Тересы, оставленных ею в Саламанке и поручивших ему передать ей привет. Затем, воспользовавшись моментом, когда привратница отошла в сторону, он быстрым шепотом сказал Тересе:
- Я готов пойти на все, чтобы тебя извлечь отсюда. Если понадобится поджечь монастырь, я это сделаю. Не хочу ничего слушать. Ты принадлежишь мне. Через несколько дней ты будешь моею или я погибну, но многие погибнут вместе со мною.
Привратница опять подошла. Донья Тереса задыхалась, она не могла произнести ни слова. Тем временем дон Хуан заговорил равнодушным голосом о варенье, о вышивках монахинь, обещая привратнице прислать из Рима освященные папой четки и пожертвовать монастырю парчовое платье, чтобы наряжать в него святую покровительницу их общины в день ее праздника. После получасовой беседы в таком духе он почтительно и степенно простился с Тересой, оставив ее в волнении и отчаянии, не поддающихся описанию. Она поспешила запереться в своей келье, и там ее рука, более послушная, чем язык, написала длинное письмо, полное упреков, молений и жалоб. Но она не могла удержаться, чтобы не высказать дону Хуану свою любовь, оправдывая этот грех свой тем, что она вполне искупит его, отказываясь уступить мольбам своего возлюбленного. Садовник, ведавший этой преступной перепиской, вскоре принес ответ. Дон Хуан по-прежнему грозил прибегнуть к крайним средствам. В его распоряжении была сотня головорезов. Святотатство не пугало его. Он был бы счастлив умереть, лишь бы ему удалось еще раз сжать в объятиях свою возлюбленную. Что могло поделать это слабое дитя, привыкшее уступать обожаемому человеку? Тереса проводила ночи в слезах, а днем не могла молиться, так как образ дона Хуана всюду ее преследовал. Даже тогда, когда она вместе со своими подругами выполняла благочестивые обязанности, ее тело машинально совершало молитвенные движения, меж тем как душа была всецело поглощена гибельной страстью.
Через несколько дней она не могла более сопротивляться. Она сообщила дону Хуану, что готова на все. Она понимала, что так или иначе погибла, и потому решила, что если уж суждено умереть, то лучше испытать перед этим минуту счастья. Дон Хуан вне себя от радости приготовил все для похищения. Он выбрал безлунную ночь. Садовник принес Тересе шелковую лестницу, чтобы она могла перелезть через монастырскую стену. Сверток с мирским платьем был спрятан в условленном месте сада - показаться на улице в монашеском одеянии было невозможно. Дон Хуан должен был ждать ее за стеною. Поблизости будет стоять наготове закрытый портшез, запряженный быстрыми мулами, которые умчат ее в загородный дом дона Хуана. Там в полной безопасности она будет жить спокойно и счастливо со своим возлюбленным. Таков был план, придуманный самим доном Хуаном. Он заказал подходящее для нее платье, испробовал лестницу, подробно объяснил, как ею пользоваться, - словом, не забыл ни одной мелочи, необходимой для успеха предприятия. Садовник был человек надежный, и дело это сулило ему слишком большую выгоду, чтобы можно было усомниться в его преданности. Кроме того, были приняты меры, чтобы убить его на следующий день после похищения. Словом, казалось, что план был так хорошо задуман, что ничто уже не могло его расстроить.
Чтобы отвести от себя подозрения, дон Хуан удалился в замок Маранья за два дня до вечера, назначенного для похищения. В этом замке провел он большую часть своего детства, но с самого своего возвращения в Севилью еще ни разу там не побывал. Он прибыл туда к ночи и первым делом хорошенько поужинал. Потом слуги раздели его, и он лег в постель. Он велел зажечь в своей комнате две большие восковые свечи и положил на стол книгу с легкомысленными рассказами. Прочтя несколько страниц и почувствовав, что сон его одолевает, он закрыл книгу и погасил одну из свечей. Прежде чем погасить вторую, он обвел комнату рассеянным взглядом и вдруг увидел в алькове картину с изображением мук чистилища - картину, на которую он так часто смотрел в детстве. Невольно взгляд его остановился на человеке, внутренности которого грызла змея, и, хотя этот образ показался ему еще более ужасным, чем прежде, он не мог от него оторваться. В ту же минуту он вспомнил лицо Гомаре и страшный отпечаток, который смерть наложила на его черты. Эта мысль заставила дона Хуана содрогнуться, и он почувствовал, что волосы его встали дыбом. Однако, призвав на помощь свое мужество, он погасил вторую свечу, надеясь, что мрак избавит его от отвратительных образов, которые его преследовали. Темнота еще усилила его страх. Глаза его по-прежнему были обращены к картине, которой он теперь не видел. Но она была так хорошо ему знакома, что он в своем воображении видел ее отчетливо, как будто был яркий день. Временами ему казалось даже, что фигуры озаряются и начинают светиться, словно пламя чистилища, изображенное художником, было настоящим огнем. Наконец его возбуждение достигло такой степени, что он стал громко звать слуг, чтобы приказать им убрать картину, вызывавшую в нем такой ужас. Когда они вошли в комнату, он устыдился своей слабости. Ему пришло в голову, что слуги станут смеяться над ним, узнав, что он испугался картины. Стараясь говорить естественным тоном, он велел им зажечь свечи и оставить его одного. Затем он снова принялся за чтение, но глаза его пробегали по страницам, а мысли были заняты картиной. Охваченный несказанным волнением, он провел ночь без сна.
Едва рассвело, он быстро встал и отправился на охоту. Движение и свежий утренний воздух мало-помалу успокоили его, и, когда он вернулся в замок, впечатление, вызванное картиной, рассеялось. Он сел за стол и много пил. В голове у него слегка шумело, когда он отправился спать. По его приказанию постель была приготовлена ему в другой комнате, и вы легко можете догадаться, что он не распорядился перенести туда картину, но он сохранил о ней воспоминание настолько сильное, что опять долго не спал.
Впрочем, ужас не пробудил в нем раскаяния, и он не упрекал себя за свою прежнюю жизнь. Он все так же был занят затеянным им похищением и, отдав слугам все необходимые приказания, выехал один в Севилью в часы дневного зноя, чтобы прибыть туда к ночи. Действительно, уже спустилась ночь, когда он подъехал к Торре дель Льоро [39], где его ждал слуга. Дон Хуан поручил ему коня и спросил, приготовлены ли портшез и мулы. Согласно его приказанию, они должны были ждать его на одной из ближайших к монастырю улиц, чтобы он мог быстро дойти до них с Тересой, но при этом не настолько близко, чтобы вызвать у ночного дозора подозрение, если тот наткнется на них. Все было в порядке, приказания были выполнены в точности. Дон Хуан заметил, что у него остается еще целый час до того времени, когда он должен был дать Тересе условный сигнал. Слуга набросил ему на плечи большой темный плащ, и он вошел один в Севилью через ворота Трианы [40], закрыв лицо, чтобы его не могли узнать. Жара и усталость заставили его присесть на скамью среди пустынной улицы. Он принялся насвистывать и напевать песенки, приходившие ему на память. Время от времени он поглядывал на часы, досадуя, что стрелка подвигается страшно медленно... Внезапно слух его поразило мрачное и торжественное пение. Он сразу догадался, что то было пение похоронное. Вскоре за углом показалась процессия, направлявшаяся к нему. Два длинных ряда кающихся с зажженными свечами в руках шли впереди гроба, покрытого черным бархатом, его несли несколько человек, одетых на старинный лад, седобородых, со шпагой на боку. Шествие замыкалось двумя рядами. Вся эта процессия подвигалась медленно и важно. Не было слышно шума шагов по мостовой - можно сказать, все фигуры скорее скользили, чем шли. Длинные, прямые складки одежд и плащей казались неподвижными, как мраморные одеяния статуй.
При этом зрелище дон Хуан почувствовал сначала то отвращение, какое мысль о смерти вызывает в каждом эпикурейце. Он встал и хотел уйти, но огромное число монахов и пышность процессии удивили его, возбудив его любопытство. Шествие направлялось к ближайшей церкви, двери ее с грохотом распахнулись. Дон Хуан, удержав за рукав одного из монахов, которые несли свечи, учтиво спросил, кого это хоронят. Монах поднял голову; лицо у него было бледное и высохшее, как у человека, перенесшего долгую и тяжелую болезнь. Он ответил загробным голосом:
- Графа дона Хуана де Маранья.
От этого странного ответа волосы встали дыбом на голове дона Хуана. Но он тотчас же овладел собой и улыбнулся.
"Я ослышался, - сказал он себе, - или старик ошибся".
Он вошел в церковь вслед за процессией. Заупокойное пение возобновилось, сопровождаемое звуками органа, и священники в траурном облачении запели De profundis ["Из глубины <я воззвал к тебе>" - первые слова католической молитвы, которая поется при погребении (лат.).]. Несмотря на свое старание казаться спокойным, дон Хуан чувствовал, как кровь стынет в его жилах. Подойдя к другому монаху, он спросил его:
- Кого это хоронят?
- Графа дона Хуана де Маранья, - отвечал монах глухим и страшным голосом.
Дон Хуан прислонился к столбу, чтобы не упасть. Он чувствовал, что силы его слабеют и мужество покидает его. Тем временем служба продолжалась, и своды церкви еще усиливали раскаты органа и звучность голосов, певших грозное Dies irae ["День гнева" (лат.).]. Дону Хуану казалось, что он слышит хоры ангелов в день Страшного суда. Наконец, сделав над собой усилие, он схватил за руку священника, проходившего мимо него. Рука была холодна, как мрамор.
- Ради бога, святой отец! - воскликнул он. - За кого вы молитесь, и кто вы такой?
- Мы молимся за графа дона Хуана де Маранья, - отвечал священник, устремив на него взгляд, полный скорби. - Мы молимся за его душу, погрязшую в смертном грехе, а сами мы - души, спасенные из пламени чистилища мессами и молитвами его матери. Мы платим сыну долг наш перед его матерью. Но это последняя месса, которую нам разрешено совершить за упокой души дона Хуана де Маранья.
В это мгновение церковные часы пробили: то был час, назначенный для похищения доньи Тересы.
- Время настало! - прозвучал голос из темного угла церкви. - Время настало! Он наш!
Дон Хуан повернул голову и увидел страшный призрак. Дон Гарсия, бледный и окровавленный, приближался вместе с Гомаре, черты которого были все еще искажены ужасной судорогою. Они оба направились к гробу, и дон Гарсия, сбросив крышку на землю, повторил:
- Он наш!
В то же мгновение исполинская змея появилась из-за его спины и, вытянувшись впереди него на несколько футов, казалось, готова была кинуться на гроб...
- Иисусе! - воскликнул дон Хуан и упал без чувств на каменные плиты.
Ночь уже подходила к концу, когда ночной дозор, совершая свой обход, заметил человека, лежавшего без движения на пороге церкви. Стражники подошли к нему, думая, что это труп убитого. Они тотчас же узнали графа де Маранья и попытались привести его в чувство, брызгая ему в лицо холодной водою. Но, видя, что он не приходит в себя, они отнесли его к нему в дом. Одни говорили, что он пьян, другие - что сильно избит по приказанию какого-нибудь ревнивого мужа. Никто в Севилье, по крайней мере из числа людей порядочных, не любил его, и у каждого нашлось для него доброе словечко. Один благословлял палку, так хорошо оглушившую его, другой спрашивал, сколько бутылок вина было влито в это неподвижное чучело. Слуги дона Хуана приняли своего господина из рук стражников и побежали за врачом. Ему, не жалея, пустили кровь, и он скоро пришел в себя. Сначала он произносил лишь бессвязные слова, издавал нечленораздельные звуки, стоны и рыдания. Затем начал присматриваться к окружающим предметам. Он спросил, где он находится и что стало с военачальником Гомаре, доном Гарсией и процессией. Слуги думали, что он сошел с ума. Между тем, приняв укрепляющее лекарство, он велел подать себе распятие и долгое время лобызал его, проливая потоки слез. Затем приказал привести к нему исповедника.
Все были этим изумлены, так как его нечестие было хорошо известно. Многие священники, к которым обратились его слуги, отказались идти к нему, уверенные, что он хочет сыграть с ними какую-нибудь злую шутку. Наконец один доминиканский монах согласился отправиться к нему. Их оставили наедине, и дон Хуан, бросившись на колени перед монахом, поведал бывшее ему видение, затем покаялся в своих грехах. Пересказывая все свои преступления, он после каждого останавливался, спрашивая, возможно ли такому великому грешнику, как он, получить у бога прощение. Монах отвечал, что милосердие божие безгранично. Посоветовав ему быть твердым в своем раскаянии и произнеся слова утешения, в которых церковь не отказывает величайшим преступникам, доминиканец удалился, обещав прийти вечером. Дон Хуан провел весь день в молитве. Когда доминиканец пришел снова, дон Хуан сказал ему, что он принял решение удалиться из мира, где совершил столько бесчинств, и постараться искупить подвигами покаяния чудовищные преступления, которыми он себя запятнал. Монах, тронутый его слезами, ободрил его, как мог, и, чтобы испытать, хватит ли у него мужества осуществить свое решение, нарисовал грозную картину суровости монашеской Жизни. Но всякий раз, как он описывал новый способ умерщвления плоти, дон Хуан восклицал, что это пустяки и что он заслуживает еще более строгого обхождения.
На следующий день он отдал половину своего состояния родственникам, жившим в бедности, другую половину употребил на устройство госпиталя и сооружение часовни. Он раздал значительные суммы денег беднякам и заказал огромное количество месс за упокой душ чистилища, в особенности же военачальника Гомаре и тех несчастных, которые погибли от его, дона Хуана, руки на дуэлях. Напоследок он собрал всех своих друзей и покаялся перед ними в том, что так долго подавал им дурной пример. С глубоким волнением он поведал им о муках совести, которые ему причиняет прежнее поведение, и о надеждах, которые он дерзает питать на будущее. Многие из этих вольнодумцев растрогались и изменили свою жизнь, другие же, неисправимые, покинули его с холодной насмешкой.
Прежде чем уйти в монастырь, который он избрал, дон Хуан написал Тересе. Он сознался ей в своих постыдных намерениях, рассказал о своей жизни и обращении и умолял простить его, увещевая ее извлечь урок из его примера и искать спасения в покаянии. Он отдал это письмо доминиканцу, сначала ознакомив монаха с его содержанием.
Бедная Тереса долго ждала в монастырском саду условленного сигнала. Проведя несколько часов в несказанном волнении и видя, что заря уже занимается, она вернулась в свою келью, охваченная мучительной тоской. Она объясняла отсутствие дона Хуана многими причинами, равно далекими от истины. Прошло несколько дней, в течение которых она не получала от него писем или каких-либо вестей, способных смягчить ее отчаяние. Наконец, монах, побеседовав предварительно с настоятельницей, получил разрешение повидаться с ней и вручил ей письмо раскаявшегося соблазнителя. Пока она читала, на ее лбу выступили крупные капли пота; она то краснела, как огонь, то бледнела, как смерть. У нее все же хватило сил дочитать письмо до конца. После этого доминиканец попытался изобразить ей раскаяние дона Хуана и поздравить ее с избавлением от ужасного несчастья, которое постигло бы их обоих, если бы их замысел не был пресечен явным вмешательством провидения. Но в ответ на все его увещания донья Тереса восклицала: "Он никогда меня не любил!" Вскоре у несчастной началась горячка. Тщетно врачебное искусство и религия предлагали ей свою помощь: она отказывалась от первого и казалась бесчувственной ко второй. Она умерла через несколько дней, непрестанно повторяя: "Он никогда меня не любил!"
Дон Хуан, надев одежду послушника, доказал, что его обращение было искренним. Не было такого послушания или епитимьи, которых бы он не находил слишком легкими. И нередко настоятель монастыря бывал вынужден приказывать ему умерить умерщвление плоти, которому он предавался. Настоятель указывал, что так он сокращает свои дни и что больший подвиг - долго терпеть умеренные страдания, нежели быстро прекратить свое покаяние, лишив себя жизни. Когда срок послушничества истек, дон Хуан принял обет, а затем, под именем брата Амбросьо, продолжал служить образцом подвижничества и благочестия для всего монастыря. Он носил власяницу из конского волоса под своей грубой шерстяной одеждой; узкий и короткий ящик служил ему постелью. Овощи, сваренные в воде, составляли всю его пищу, и лишь в дни праздников и по особому повелению настоятеля соглашался он вкушать хлеб. Большую часть ночи он проводил в бдении и молитве, с распростертыми в виде креста руками. Словом, теперь он являлся примером для благочестивой общины, как некогда был примером для своих распутных сверстников. Тяжелая эпидемия, вспыхнувшая в Севилье, дала ему случай выказать новые добродетели, дарованные ему его обращением. В госпиталь, им основанный, принимали больных; он ухаживал за бедняками, проводя целые дни у их постели, увещевая, ободряя и утешая их. Опасность заразы была так велика, что нельзя было найти за деньги людей, согласных хоронить трупы. Дон Хуан исполнял эту обязанность. Он обходил брошенные дома и предавал погребению разложившиеся трупы, пролежавшие несколько дней. Его всюду благословляли, и так как за все время он ни разу не заболел, то нашлись верующие люди, утверждавшие, что бог явил на нем новое чудо.
Уже несколько лет прошло, как дон Хуан, иначе говоря, брат Амбросьо, обитал в монастыре, и жизнь его была непрерывным рядом подвигов благочестия и уничижения. Воспоминание о прошлой жизни никогда не оставляло его, но муки его совести слегка смягчились от чувства удовлетворения, которое давала ему совершившаяся в нем перемена.
Однажды после полудня, когда жара особенно сильна, все монахи по обыкновению предавались отдыху. Один только брат Амбросьо работал в саду под палящим солнцем с непокрытой головой - таково было послушание, наложенное им на себя. Склонившись над заступом, он увидел тень человека, остановившегося подле него. Он подумал, что это какой-нибудь монах забрел в сад, и, продолжая работать, приветствовал его словами молитвы Ave Maria ["Радуйся, Мария" - первые слова католической молитвы (лат.).]. Но ответа не последовало. Удивленный тем, что тень остается неподвижной, дон Хуан поднял глаза и увидел перед собой высокого молодого человека в плаще, ниспадавшем почти до земли; лицо его было полузакрыто шляпой с белым и черным пером. Человек этот глядел на него молча, с выражением злобной радости и глубокого презрения. Несколько минут они пристально смотрели друг на друга. Наконец незнакомец, сделав шаг вперед и приподняв шляпу, чтобы показать свои черты, сказал:
- Вы меня узнаете?
Дон Хуан посмотрел на него еще внимательнее, но не мог узнать.
- Помните осаду Берг-оп-Зома? - спросил незнакомец. - Или вы забыли солдата, прозванного Модесто?..
Дон Хуан вздрогнул. Незнакомец холодно продолжал:
- ...солдата, прозванного Модесто и убившего из аркебузы достойного вашего друга дона Гарсию вместо вас самого, в которого целился?.. Я и есть этот Модесто. Но у меня, дон Хуан, есть и другое имя: меня зовут дон Педро де Охеда. Я сын дона Алонсо де Охеда, убитого вами; брат доньи Фаусты де Охеда, убитой вами; брат доньи Тересы де Охеда, убитой вами.
- Брат мой! - сказал дон Хуан, становясь перед ним на колени. - Я жалкий грешник, весь запятнанный преступлениями. Чтобы искупить их, я ношу эту одежду, отрекшись от мира. Если есть какой-нибудь способ заслужить ваше прощение, назовите мне его. Самое суровое наказание не испугает меня, если только оно освободит меня от вашего проклятия.
Дон Педро горько улыбнулся.
- Бросьте лицемерить, сеньор Маранья! Я не прощаю. Что до моих проклятий, они вам обеспечены. Но дожидаться их действия у меня не хватит терпения. Я захватил с собой нечто более сильное, чем проклятия.
При этих словах он сбросил плащ, и в руках у него оказались две шпаги. Он вынул их из ножен и обе воткнул в землю.
- Выбирайте, дон Хуан, - промолвил он. - Говорят, вы хорошо умеете драться, но и я неплохой фехтовальщик. Покажите мне ваше искусство.
Дон Хуан перекрестился и сказал:
- Брат мой! Вы забываете обет, данный мною. Я больше не дон Хуан, которого вы знали, а брат Амбросьо.
- Так вот, брат Амбросьо, вы мой враг, и, как бы вы там ни назывались, я ненавижу вас и хочу вам отомстить.
Дон Хуан снова стал перед ним на колени.
- Если вам нужна моя жизнь, брат мой, возьмите ее. Покарайте меня, как вам будет угодно.
- Подлый лицемер! Ты надо мной смеешься? Если бы я хотел убить тебя, как бешеную собаку, стал ли бы я приносить с собой это оружие? Ну, живо, выбирай шпагу и защищай свою жизнь!
- Повторяю, брат мой: я не могу драться, но я готов умереть.
- Негодяй! - вскричал дон Педро в бешенстве. - Мне говорили, что ты не лишен мужества. Но я вижу, что ты жалкий трус.
- Мужества, брат мой? Я молю господа послать мне мужество, чтобы не впасть в отчаяние, в которое без его помощи ввергнет меня воспоминание о моих преступлениях. Прощайте, брат мой, я ухожу, так как чувствую, что вид мой вас раздражает. Дай бог, чтобы вы поняли когда-нибудь, насколько искренне мое раскаяние.
Он уже сделал несколько шагов, но дон Педро удержал его за рукав.
- Один из нас, - воскликнул он, - не уйдет живым из этого сада! Берите шпагу, черт возьми, я не верю ни одному слову из ваших причитаний!
Дон Хуан бросил на него умоляющий взгляд и сделал еще шаг к выходу. Но дон Педро, схватив его за ворот, вскричал:
- Ты надеешься, гнусный убийца, ускользнуть из моих рук? Так нет же! Я разорву в клочья твою лицемерную рясу, под которой ты прячешь свое чертово копыто, и тогда, быть может, у тебя найдется смелость драться со мной.
Говоря так, он грубо толкнул дона Хуана, и тот ударился об стену.
- Сеньор Педро де Охеда! - воскликнул дон Хуан. - Убейте меня, если хотите, но я не буду с вами драться!
И он скрестил руки, пристально глядя на дона Педро со спокойным, но гордым видом.
- Да, я убью тебя, негодяй! Но прежде я обойдусь с тобой так, как заслуживает твоя трусость.
И дон Педро дал ему пощечину, первую, которую дон Хуан получил в своей жизни. Краска залила лицо дона Хуана. Гордость и пылкость его юности снова загорелись в его душе. Не сказав ни слова, он бросился к шпагам и схватил одну из них. Дон Педро взял другую и стал в позицию. Они бешено напали друг на друга, сделав одновременно выпад с одинаковой яростью. Шпага дона Педро застряла в шерстяной одежде дона Хуана и скользнула вдоль его тела, не ранив его, меж тем как шпага дона Хуана вонзилась по эфес в грудь противника. Дон Педро упал мертвый. Дон Хуан, видя врага распростертым у ног своих, некоторое время неподвижно и тупо смотрел не него. Мало-помалу он пришел в себя и понял всю тяжесть своего нового преступления. Он бросился к телу, пытаясь вернуть его к жизни. Но он хорошо разбирался в ранах и ни на минуту не мог усомниться в том, что эта была смертельна. Окровавленная шпага лежала у ног его, словно приглашая его покарать самого себя. Но, быстро отвергнув этот новый соблазн дьявола, дон Хуан поспешил к настоятелю и в смятении вбежал в его келью. Там, припав к его ногам, он рассказал ему об ужасном происшествии, проливая потоки слез. Сначала настоятель не хотел ему верить, и первой его мыслью было, что от великих истязаний, которым брат Амбросьо подвергал себя, он лишился рассудка. Но кровь, покрывавшая платье и руки дона Хуана, подтверждала страшную истину. Настоятель был человек рассудительный. Он сразу понял, какую тень бросит на монастырь это происшествие, если оно получит огласку. Никто не видел дуэли. Настоятель позаботился скрыть ее даже от обитателей монастыря. Он приказал дону Хуану следовать за ним и с его помощью перенес труп в подземелье, ключ от которого он хранил у себя. Затем, заперев дона Хуана в его келье, он отправился известить коррехидора.
Читатель, быть может, удивится, что дон Педро, однажды пытавшийся предательски умертвить дона. Хуана, отказался от вторичной попытки такого рода и захотел уничтожить своего противника, сразившись с ним равным оружием, но в этом сказался его дьявольский расчет. Он много слышал о суровой жизни дона Хуана, и слава о его святости не вызывала у дона Педро сомнений, что, умертвив его, он отправит его прямо на небо. Он надеялся, что, вызвав его на дуэль и заставив с собой драться, он его убьет в состоянии смертного греха и таким образом погубит и тело его и душу. Мы видели, как этот адский план обернулся против него самого.
Замять дело было нетрудно. Коррехидор согласился с настоятелем и помог ему отвести подозрения. Другие монахи поверили, что убитый погиб на дуэли с неизвестным кавальеро и, раненый, был перенесен в монастырь, где вскоре умер. Не буду пытаться изобразить раскаяние и муки совести дона Хуана. Он с радостью выполнял все послушания, которые наложил на него настоятель. До конца дней своих он хранил в ногах кровати шпагу, которой он пронзил дона Педро, и ни разу не случалось ему взглянуть на нее, чтобы тотчас же он не помолился за душу убитого и за души его родных. С целью умерщвления остатков гордыни, еще сохранившихся в его душе, аббат повелел ему каждое утро являться к монастырскому повару, чтобы получать от него пощечину. Приняв ее, он неизменно подставлял другую щеку, благодаря повара за такое унижение. Он прожил еще десять лет в монастыре, и ни разу покаянный подвиг его не прерывался возвратом страстей его юности.
Он умер, чтимый как святой даже теми, кто знал его прежние бесчинства. На смертном одре он просил, как милости, чтобы его погребли на пороге церкви, дабы всякий, входя в нее, попирал его ногами. Он пожелал еще, чтобы на его гробнице вырезали надпись: "Здесь покоится худший из людей, когда-либо живший на свете". Однако монахи сочли излишним выполнить все эти пожелания, вызванные его чрезмерным смирением. Дон Хуан был погребен в построенной им часовне. Правда, монахи согласились вырезать на камне, прикрывающем его бренные останки, надпись, им составленную, но к ней прибавили назидательный рассказ о его обращении. Его госпиталь, а в особенности часовню, где он погребен, посещают все иностранцы, приезжающие в Севилью. Мурильо [41] расписал эту часовню своими превосходными произведениями. Возвращение блудного сына [42] и Иерихонская купель [43] - эти картины, которыми вы можете теперь любоваться в галерее маршала Сульта [44], украшали некогда стены госпиталя Милосердия.

Предыдущая страница 3


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Души Чистилища

Проспер Мериме

Души Чистилища

 Читать книгу

Аннотация

Новелла Проспера Мериме «Души Чистилища» (Les ames du Purgatoire, 1834), одна из превосходных трактовок сюжета о дон Хуане. Образ душ чистилища проходит через всю новеллу. Он сопутствует герою на всех важнейших этапах его жизненного пути. Он возникает перед ним и в тот переломный момент, когда дон Хуан решает отвлечься от своего распутного прошлого и найти укрытие от угрожающего ему суда человеческого в лоне церкви.

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Цицерон где-то говорит... - Мериме ссылается на главу XXI третьей части трактата Цицерона "О природе богов".
[2] | ...Дон Хуан Тенорьо - персонаж ряда легенд, впервые литературно обработанных испанским драматургом Тирсо де Молина (1571-1648) - в пьесе "Севильский озорник".
[] | По-своему интерпретировали этот образ Мольер в комедии "Дон Жуан", Моцарт в опере под тем же названием и Пушкин в трагедии "Каменный гость".
[3] | Дон Хуан де Маранья. - Подразумевается севильский вельможа дон Мигель, граф де Маньяра (1626-1679), проведший беспутную молодость, но затем раскаявшийся, ставший на путь благотворительности и ушедший в монастырь. Мериме в своей новелле использует черты обоих персонажей.
[4] | Дюсис, Жан-Франсуа (1733-1816) - французский драматург, автор сентиментальных мелодрам и переделок пьес Шекспира.
[5] | ...в войне против восставших морисков... - Морисками назывались проживавшие в Андалусии арабы; они непрерывно подвергались притеснениям и преследованиям со стороны испанских властей и католической церкви. Восстание морисков вспыхнуло в 1568 году и было жестоко подавлено в 1570 году. В 1609-1610 годах последние мориски были выселены в Африку.
[6] | Альпухарра - гористый малодоступный район Андалусии, где укрылись восставшие мориски.
[7] | Литания - католическая молитва.
[8] | Романсы о Сиде. - Так назывались короткие эпические песни, возникшие в Испании в XIV -XV веках и рассказывавшие о национальном герое испанского народа Руй Диасе, прозванном Сидом (от арабск. "сеид" - "господин"). Легендарный Сид жил в 1040-1099 годах. Первоначально (в XII-XIII в.) о нем сложились большие эпические поэмы.
[9] | Бернардо дель Карпьо - национальный герой Испании, по преданию, незаконный сын королевы Кастилии доньи Химены, победитель французов под Ронсевалем.
[10] | Моралес, Луис (ок. 1509-1589) - испанский художник.
[11] | ...при штурме Альмерии... - Этот испанский город и порт на Средиземном море был отвоеван у мавров в 1489 году.
[12] | Вехерский кади - судья у мусульман (в данном случае из андалусского города Вехера-де-ла-Фронтера, близ Кадиса).
[13] | Гора Эльвиры. - На этой горе близ Гранады располагался один из отрядов восставших морисков.
[14] | Альфаки - в данном случае мулла, возглавляющий военный отряд.
[15] | Рота - селение близ Кадиса, славившееся своими овощами.
[16] | Саламанка - город, в котором находится один из самых старых испанских университетов (основан ок. 1230).
[17] | ...тот кто лежит у тебя под пятой! - Согласно библейскому преданию, св. Михаил, предводитель небесного воинства, поверг к своим ногам восставшего против бога сатану.
[18] | Аудитор - член суда или коронного совета.
[19] | ...как древние евреи поступали с хананеянами. - В Библии содержится призыв к истреблению соседних с древними евреями племен, в том числе и хананеян, финикийского племени, населявшего до евреев Палестину.
[20] | Коррехидор - административная судебная должность в Испании.
[21] | ...Гуадалкивир зимою. - В зимние месяцы река Гуадалкивир (Гвадалквивир) из-за большого количества осадков и прилива морской воды часто выходит из берегов.
[22] | Сегидилья - короткая песенка, чаще всего на популярный мотив; обычно сопровождается танцами.
[23] | Лиценциат - ученая степень в Испании и ряде других стран, средняя между бакалавром и доктором.
[24] | Симония - продажа церковных должностей, а также подкуп церковнослужителей (по имени библейского волхва Симона, пытавшегося, по преданию, подкупить апостолов Петра и Иоанна).
[25] | Мурсиец - уроженец испанского города Мурсин.
[26] | Альфальфа - сорт люцерны, культивируемый в Испании.
[27] | Каинова печать. - В Библии рассказывается о том, как старший сын Адама и Евы Каин убил из зависти своего брата Авеля. За это бог обрек его на вечное проклятие и отметил его лоб клеймом, чтобы каждый мог узнать братоубийцу.
[28] | Ломбер - старинная карточная игра, возникшая в Испании.
[29] | Вакх и Ариадна. - Имеется в виду один из эпизодов античной мифологии: афинский царь Тезей выбрался из лабиринта на острове Крите лишь с помощью клубка нитей, который ему дала влюбленная в него дочь критского царя Миноса Ариадна. В благодарность за спасение Тезей увез Арианду с собой, но в пути покинул ее на острове Наксосе, где она вынуждена была стать женой бога веселья и вина Вакха.
[30] | ...рипост вслед за парадом... - Парадом в фехтовании называется отражение удара, рипостом - ответный выпад.
[31] | ...начиная хотя бы с Сида. - В сказаниях о легендарном герое Испании Сиде рассказывается о том, как он, защищая честь своего отца, убил отца своей возлюбленной Химены.
[32] | Бросьте Минерву и послужите... Марсу. - В античной мифологии Минерва - богиня наук и искусств, Марс - бог войны.
[33] | Едем убивать еретиков - то есть голландских протестантов, отколовшихся от католической церкви.
[34] | Пиларская божья матерь. - Мадонна дель Пилар, знаменитый храм в Сарагосе. Согласно распространенной в Испании легенде, апостолу Сант-Яго (наиболее почитаемому в стране святому) явилась богоматерь, стоявшая на столпе (по-испански "пилар"), и указала, где воздвигнуть в ее честь храм. Он существует и сейчас.
[35] | Фараон - старинная карточная игра.
[36] | Берг-оп-Зом - эта крепость в Голландии была осаждена испанскими войсками в 1588 и 1622 годах. Мериме, весьма свободно обращавшийся с хронологией (у него, например, отец, Хуана участвует в 1489 году в осаде Альмерии и в 1568 - в подавлении восстания морисков), мог иметь в виду любую из этих осад.
[37] | ...понадобился бы огненный дождь - намек на эпизод из Библии, повествующий об истреблении упавшим с неба огненным дождем погрязшего в грехах города Содома (Ев. от Луки, XVII, 29).
[38] | То же самое Химена говорила Родриго. - В романсах о Сиде говорится о том, что после слез и упреков Химена все же согласилась стать женой Родриго, убийцы своего отца.
[39] | Торре дель Льоро - одна из башен городских укреплений Севильи; буквально - "башня плача".
[40] | Триана - предместье Севильи, расположенное на другом берегу реки, напротив города.
[41] | Мурильо, Бартоломе-Эстебан (1618-1682) - великий испанский художник.
[42] | Возвращение блудного сына. - Этот сюжет основан на библейской притче о блудном сыне (Ев. от Луки, XV, 11-32), который, растратив свою часть наследства, нищим вернулся в отчий дом, где снова нашел любовь и приют.
[43] | Иерихонская купель. - Иерихон - упоминаемый в Библии город; купелью в христианских храмах называется сосуд для святой воды.
[44] | Сульт, Никола-Жан (1769-1851) - французский маршал, участник многих войн Наполеона; командовал французскими войсками в Испании, откуда вывез большое количество первоклассных произведений искусства.


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».