Пол Андерсон - Звездный лис

1 Пол Андерсон

ЧАСТЬ ПЕРВАЯ
КАПЕРСТВО И РЕПРЕССАЛИИ

Глава 1

…Король заставил бить в барабан,
Король заставил бить в барабан…
- пел кто-то по-французски.
Гуннар Хейм остановился как вкопанный. некоторое время он стоял, озираясь в поисках источника голоса, звучавшего в темноте.
Чтобы увидеть всех этих дам.
И первая, кого он увидел…
Голос доносился откуда-то издалека, изрядно заглушаемый грохотом машин на берегу у доков. Но лишь один человек этой ночью в Сан-Франциско мог изобразить подобную пародию на эту злую старую балладу.
…очаровала его душу.
Тра-та-та! Тра-та-та! Тартата-та-та!
Хейм пошел на звук голоса. Он еще не утратил способности двигаться быстро и бесшумно, когда нужно. Через мгновение он услышал звон и сердитое дребезжание струн.
Тра-та-та! Тра-та-та! Тратата-тата!
Справа от него темной стеной громоздились пакгаузы. В этот час, когда до рассвета оставалось не так уж много времени, город тускнел, утопая в тумане; лишь над крышами виднелась розовая дымка, да башни дворца на Ноб-Хилл светились грудой далеких огней. Слева, словно лоснящийся дракон, лежала грузовая субмарина, покрытая лунной чешуей, но возле нее не было ни людей, ни роботов - портовых грузчиков. Гавань, гладкая и блестящая, напоминала эбеновое дерево. Горы на восточном берегу, в нескольких километрах от порта, образовывали темный массив, усыпанный искусственными звездами. настоящие звезды были весьма тусклыми, равно как и защитный спутник, быстро поднимавшийся над горизонтом - словно все светила удалились от планеты, утратившей силу. Луна находилась в полуфазе возле зенита. Сквозь сырой осенний воздух невозможно было различить светлое пятно Аполло Сити на ее темной стороне.
Маркиз, скажи, ты ее знаешь?
Маркиз, скажи, ты ее знаешь?
Кто такая эта прелестная дама?
И маркиз отвечал:
Сир, это моя жена.
Траа-та-та! Тра-та-та! Тратата! Та-та!
Хейм обогнул сарай у пирса и увидел менестреля. Тот сидел на пале лицом к воде, еще более жалкий и маленький, чем ожидал увидеть Хейм. Его пальцы с таким остервенением дергали двенадцать струн, словно он сражался с врагом, а лицо, освещенное луной, было мокро от слез.
Хейм остановился в тени, у стены. Он не должен был прерывать песню. В Салуне Звездолетчиков сказали, что малый этот - пьяница и дикарь.
И, истратив последний пенни, он заявил, что будет петь за выпивку, сказал Буфетчик. - Я ему объяснил, что у нас здесь ничего такого не принято. Тогда он заорал, что пел так на дюжине планет, а вся беда Земли в том, что его просто не хотят слушать. Я еще сказал, что через несколько минут по видео будет показан стриптиз и что завсегдатаи хотят именно этого, а не какой-то там чужеземной чепухи. Ну, а он мне в ответ - что будет петь звездам или что-то вроде этого - бред душевно больного, одним словом. Я и велел ему убираться, пока его не выкинули. Он и ушел. Это было с час назад. Ваш друг, что ли?
- Возможно, - ответил Хейм.
- О, ну тогда вы могли бы пойти поискать его. Он может нарваться на неприятности. Не ровен час - его завывание привлечет охотников за легкой добычей.
Хейм кивнул и залпом допил вино. Секция Благоденствия в любом большом городе была небезопасна для одиноких ночных прогулок. Даже полиция западных стран не предпринимала почти никаких попыток контролировать тех, кого еще до рождения заменили машины. Она ограничивалась тем, что удерживала это бешенство и никчемность в границах отведенного ему района, в достаточном удалении от домов тех людей, чьи способности были нужны обществу. Предпринимая вылазки в субпопуляцию лишних людей, Хейм всегда брал с собой станнер. И временами ему приходилось пускать его в ход.
Однако, некоторые здесь его знали. Хейм сказал им, что он звездолетчик в отставке (что-либо, более близкое к правде, было бы просто неблагоразумно) - и вскоре его уже считали вполне подходящим в компании для выпивки и картежной игры, более свойским парнем, чем многие из космофлота, появлявшиеся и исчезавшие перед их безразличным взором.
Хейм помахал рукой нескольким своим знакомым, одни из которых были грубыми дикарями, а другие давно поддались безнадежности, и вышел из бара.
Поскольку менестрель, должно быть, пошел к порту. Хейм тоже направился туда, постепенно ускоряя шаг. Сначала он не ставил себе целью непременно отыскать того парня, просто это был повод еще для одного путешествия по трущобам. Но по мере того, как он шел, в его сознании вдруг стали вырисовываться возможные последствия встречи с «певцом».
И теперь, когда его поиски увенчались успехом, услышанная песня что-то затронула в нем, и он почувствовал, как участился пульс. Этот незнакомец, возможно, и самом деле кое-что знал о происшествии среди тех созданий.
Королева заставила ее сделать букет
Из прекрасных цветов лилий.
И аромат этого букета убил маркиза.
Когда старая легенда, тоже повествующая о тирании, предательстве и смерти, подошла к концу, у Хейма созрело решение.
Тра-та-та! Тра-та-та! Трата-та-та!
Наступила тишина, нарушаемая лишь плеском воды и бесконечной пульсацией того огромного мотора, каким был город. Хейм сделал несколько шагов вперед.
- Добрый вечер! - сказал он.
Певец вздрогнул, сделал прерывистый вдох и повернулся, Хейм улыбаясь, вытянул вперед руки ладонями вверх.
- Я не причиню вам зла, - сказал он. - Просто наслаждался вашим концертом. Не будете возражать, если я составлю вам компанию?
Менестрель ожесточенно протер глаза. Затем тонкое лицо с заостренными чертами все обратилось в оценивающий взгляд. В таком месте, как это, трудно было сохранить невозмутимость при встрече с Гуннаром Хеймом. Рост последнего достигал почти двух метров, а ширина плеч соответствовала росту. Черты его лица были грубоваты и просты. В красновато-каштановых волосах, несмотря на сравнительно молодой возраст, 45 лет, блестела седина, бровь пересекал зигзагообразный застарелый шрам. Но одет он был весьма прилично - в плащ с высоким воротником и брюки, по последней моде заправленные в мягкие полуботинки. Капюшон его плаща был откинут назад.
Он, по всей видимости, не имел оружия при себе.
- Что ж, - певец нервно передернул плечами. - Здесь не частная территория. - По-английски он говорил быстро, но с большим акцентом, чем по-французски.
Хейм вытащил из кармана плоскую бутылку с виски.
- Не желаете ли со мной выпить сэр?
Менестрель схватил бутылку. Смакуя каждый глоток, он произнес сначала: «Ах», потом:
- Простите мне мои дурные манеры, мне страшно хотелось выпить. - Он поднял бутылку. - Прозит, - снова отпил и вернул ее Хейму.
- Прозит, - Хейм сделал большой глоток и сел на камень причала, прислонившись к палу. Все выпитое сейчас и ранее бурлило в нем вместе с нарастающим возбуждением. Это была попытка сохранить расслабленное состояние.
Менестрель слез с пала и сел рядом с Хеймом.
- Так значит, вы не американец? - спросил он. Голос его слегка дрожал: он явно старался изобразить спокойствие и безучастность, в то время как на его лице с высокими скулами стыли слезы.
- Вообще-то по натуре я американец, - ответил Хейм. - Мои родители были норвежцами. Но я родился на Гее, Тау Цети 2.
- Что?
Лицо менестреля, как и надеялся Хейм приняло выражение крайне заинтересованного человека. Он насторожился, выпрямился.
- Вы астронавт?
- Служил в военном флоте, лет пятнадцать назад. Мое имя - Гуннар Хейм.
- А я… Андре Вадаж. - Тонкие пальцы исчезли в рукопожатии Хейма. Венгр, но последние десять лет я провел вне Земли.
- Да, я знаю, - мягко сказал Хейм. - Недавно я видел вас в программе новостей.
Вадаж скривил губы и сплюнул в воду.
- В интервью вы успели рассказать не слишком много, - закинул удочку Хейм.
- Да. Уж они-то постарались вовремя заткнуть мне глотку. - Вадаж расплылся в слащавой улыбке, изображая «их».
- Итак, вы музыкант, мистер Вадаж. С помощью любых подвернувшихся под руку способов вы прокладываете себе путь от звезды к звезде, неся колонистам и нелюдям песни Матери Земли. Это ведь так интересно, не правда ли?
Струны гитары жалобно вскинулись под гневным ударом.
- А вы хотели рассказать о новой Европе, но они упорно отвлекали вас от этой темы. Интересно знать, почему?
- Они получили приказ. От ваших драгоценных американских властей, под давлением нашей великой бравой Всемирной Федерации. Было уже слишком поздно отменить мое выступление, поскольку оно было объявлено, но они решили заткнуть мне глотку, - Вадаж расхохотался, закинув голову. Его смех напоминал лай койота в лунную ночь. - Что я параноик? И кажется ли мне, что меня преследуют? Да, я! Но что, если заговор против меня и самом деле существует? Тогда имеет ли значение, в своем ли я уже или нет?
- М-м-м. - Хейм потер подбородок, подавив в себе эмоции, готовые вырваться наружу. Он не относился к числу импульсивных людей. - С чего вы это взяли?
- Куинн сам признал это, когда я после упрекнул его. Он сказал, что студия может лишиться своей лицензии, если э… прибегнет к голословным заявлениям, которые могут смутить Федерацию в это трудное время. Не скажу, что я был слишком удивлен. Прибыв на Землю, я беседовал с разными официальными лицами, как гражданскими, так и военными. Самыми добрыми словами, которые я услышал от них, были слова о том, что я, должно быть, ошибаюсь. И при этом они понимали правоту моих доказательств. Они знали.
- А вы не пробовали обратиться к Французам? Как мне кажется, они бы, пожалуй скорее предприняли что-либо.
- Да. В Париже я не прошел дальше помощника заместителя министра. Мой рассказ так напугал его, что он ни в какую не хотел допустить меня к кому-нибудь повыше, кто мог бы поверить. Я отправился в Будапешт, где меня приняли родственники. Мой отец устроил мне встречу с самим министром иностранных дел* Тот был, по крайней мере, честен со мной. Венгрия, которая в любом случае не могла бы пойти против целой Федерации, не было дела до Новой Европы. Выйдя из его кабинета, я несколько часов бродил по улицам. Наконец, когда уже стемнело, я сел возле Памятника Свободе. Я смотрел на фигуры мучеников, умиравших у его ног, и понимал, почему никто не станет меня слушать. И поэтому напился, как свинья. - Вадаж потянулся за бутылкой. - С тех пор я почти всегда пьян.
- Теперь мы его спросим! - словно молния, мелькнуло в голове Хейма.
Он более не мог управлять своим голосом, и прежнего спокойствия в нем как не бывало. Но Вадаж не замечал этого.
- Насколько я понял, по тем крохам которые все же прошли сквозь сито этой официальной цензуры - вы хотели рассказать о том, что люди на Новой Европе еще живы. Так?
- Совершенно верно, сэр. Они бежали в горы, все до одного.
- Оут Гаранс, - кивнул Хейм. Все, что ему оставалось делать - лишь кивнуть. - Для партизанской войны лучше места не найти. Куча укрытий, большинство из которых не отмечены на картах, и жить непосредственно на земле не обязательно.
- Вы там были! - Вадаж опустил бутылку и уставился на Хейма.
- Весьма часто, когда служил во флоте. Это было излюбленное место для капремонта и космических отпусков. Я сам провел на Новой Европе четыре месяца подряд, залечивая вот это - Хейм прикоснулся к шраму на лбу.
Вадаж пристально всмотрелся в лицо Хейма, освещенное пятнистым лунным светом.
- Работа Алеронов?
- Нет. Это было более двадцати лет назад. Я заработал этот шрам, когда мы занимались ликвидацией Индо-Германского конфликта на Лилит. Вы его, вероятно не помните, поскольку еще слишком молоды. Стычки с Алеронами начались позднее.
В голосе Хейма слышались растерянность. В данный момент возбуждение и гнев в нем переселились в воспоминания…
Красные крыши и крутые узкие улочки Бон Шанс, скользящие вдоль реки Карсак к Байи де Пешур, простирающей свой пурпур и золото до самого края света. Праздные дни, проводимые за перно в уличном кафе, красновато-коричневое солнце, которое хочется пить и пить подобно тому, как кот лакает молоко. И когда дело пошло на поправку - охотничьи вылазки в горы вместе с Джеквесом Буссардом и Тото Астьером… Отличные ребята, открытые души и честные сердца, немножко сумасшедшие, как и положено быть молодым людям. Мэдилон…
Хейм встряхнулся и резко спросил:
- Вам известно, кто был или является ответственным лицом?
- Полковник де Виньи из планетарной полиции. После того, как мэрия подверглась бомбежке, он взял на себя командование и организовал эвакуацию.
- Уж не старик ли это Роберт де Виньи? Бог мой! Я его знал. - Пальцы Хейма сжали бетон пала. - Да, раз так, стало быть, война действительно продолжается.
- Она не может продолжаться бесконечно, - пробормотал Вадаж. Алеронам торопиться некуда, и в конце концов они выследят всех по одиночке.
- Я тоже знаком с Алеронами, - сказал Хейм.
Он глубоко вздохнул и посмотрел на звезды. Не туда, где находилось солнце Аврора. Удаленное на сто пятьдесят световых лет, оно все равно было бы недоступно глазу; к тому же оно принадлежит созвездию Феникс, закрытому от них горизонтом. Но Хейм не мог смотреть прямо в глаза менестрелю, задавая ему вопросы:
- Не встречалась ли вам некая Мэдилон Дюбуаз? Это ее девичья фамилия.
Я думаю, она уже давно замужем.
- Нет, - пропитой голос Вадажа тотчас стал чистым и мягким. - Мне очень жаль, но я ее не встречал.
- Ну что ж… - сделав над собой усилие, Хейм равнодушно пожал плечами. - У вас для этого не было почти никаких шансов. Предполагалось, что численность людского населения на Новой Европе достигала полумиллиона.
Кстати, каковы были… потери?
- Я слышал, будто Сюр д'Иовни в долине Пейз д'Ор был разрушен ракетой. Или же… нет, я не верю в это. Сражения велись в основном в космосе, после того, как флот Алеронов уничтожил несколько кораблей из флота Федерации, оказавшихся поблизости. Впоследствии они высадились в полном составе, поначалу в пустынных местностях, так что ничего, кроме пары рейдов с применением всего лишь лазеров и химических бомб, им сделать не удалось, поскольку почти все города спели к тому времени эвакуироваться. Разумеется, Алероны продвигались быстро и предлагали им сдаться, но де Виньи отказался, и за ним пошло такое количество, что в конце концов все оставшиеся присоединились к ним.
- Проклятье, - подумал Хейм, - придется и дальше делать вид, что меня все это не особенно волнует. По крайней мере, до тех пор, пока я не узнаю больше.
- Как вам удалось оттуда выбраться? В выпусках новостей, упоминавших о вас, когда вы только что прилетели на Землю, почти ничего об этом не говорилось. Вероятно, намеренно.
Вадаж встряхнул бутылкой, и в ней забулькало.
- Когда произошло нападение, я был там, - сказал он осипшим снова голосом. - Французы реквизировали торговый корабль и послали его за помощью, но он был уничтожен, едва выбравшись за пределы атмосферы. И если бы не один рудокоп из Наквсов… - Он произнес это слово из языка расы нелюдей почти правильно. - Возможно, вы знаете, что не так давно между людьми и Наквсами было подписано соглашение, что последним разрешается добывать руду в Терра де Суд за арендную плату. Поэтому, находясь в такой дали, они ничего не видели и ничего не знали, и облачный покров над Гаранс держал их в полном неведении относительно происходивших событий. После переговоров по радио командующий Алеронов разрешил Наквсам удалиться, и я возьму на себя смелость утверждать, что сделал он это, просто не желая вступать в конфликт сразу с двумя расами. Разумеется, их кораблю было запрещено брать пассажиров. Но еще до этого я как-то раз побывал там, и завоевал их симпатии, особенно капитана, тем, что проявил интерес к их песням, а некоторые даже выучил. Поэтому он протащил меня на борт своего корабля и сумел перехитрить инспекторов Алеронов. Де Виньи надеялся, что я смогу доставить его послание - хм, хм! Смех Вадажа перешел почти в истерический. Слезы снова хлынули из его глаз. - От Наквсов мне пришлось, по выражению тех, кто брал у меня интервью, «прокладывать себе путь любым подвернувшимся под руку способом». На это потребовалось время. И все, все оказалось ни к чему.
Снова взявшись за гитару, он ударил по струнам и запел низким голосом:
Прощай, моя милая, прощай мое сердце,
Прощай, моя милая, прощай мое сердце,
Прощай моя надежда…
Хейм взял бутылку, потом резко снова поставил ее, так что она громко звякнула. Вскочив, он принялся ходить туда-сюда. Его тень то и дело падала на фигуру менестреля, плащ развевался за спиной, отражаясь в освещенной лунным светом воде.
- Нет, это невозможно! - яростно воскликнул он по-норвежски.
- А? - глядя на него, растерянно заморгал Вадаж.
- Послушайте, вы сказали, у вас есть доказательства?
- Да. Я предлагал дать показания под наркозом. К тому же де Виньи снабдил меня письмами, фотографиями, целыми пакетами с микропленками. Но никто на Земле не желает признать эти материалы подлинными. Многие вообще не желают на них смотреть.
- А я желаю, - сказал Хейм. Кровь шумела у него в голове.
- Хорошо. Хорошо. Хорошо. Можно прямо здесь, у меня все с собой. Вадаж принялся рыться в складках своей одежды.
- Нет, подождем немного. Сейчас я поверю вам на слово. Все, что вы рассказали, вполне согласуется с другими фактами, которые мне удалось собрать.
- Значит, одного человека я все-таки убедил, - горько произнес Вадаж.
- Не только, - Хейм сделал глубокий вдох. - Слушай, друг с искренним к тебе уважением - а я уважаю каждого, у кого только кишка не тонка, чтобы поступать так, как он считает нужным - так вот, хочу тебе сообщить, что я - не самозваный трубадур, похожий на косматого осла. Я - босс и главный владелец Хеймдела.
- Фирмы, по производству ядерных двигателей? - Вадаж одурело потряс головой. - Ноу. Нон. Найн. Нет. Вы не можете быть здесь. Я видел ваши двигатели в такой дали от дома… аж во владениях Риджель.
- Угу. Чертовски хорошие машины, а? Прежде чем обосноваться на Земле, я всесторонне изучил все «за» и «против». Офицеры военного флота, уходящие в отставку, и не желающие летать на «курицах», имеют почти сто процентов за то, чтобы окончить свою карьеру среди безработных. Но в тоже время я понимал, что те, кто первыми возьмутся за внедрение двухфазной контрольной системы, изобретенной Алеронами, станут центром притяжения на рынке нашей расы и на рынках половины рас нелюдей. И… когда техническая разведка производила вскрытие корабля Алеронов, захваченного нами в бою возле Акернара, я был на месте и не зевал. Мой отчим изъявил желание поддержать меня материально, рассчитывая, разумеется, на мою благодарность. И вот, сегодня, я - о, далеко не финансовый гигант, но кое - какие деньжата у меня имеются.
Кроме того, я продолжаю поддерживать связь со своими друзьями по Академии.
Сейчас некоторые из них уже адмиралы, мои идеи для них - не пустой звук. К тому же я аккуратно плачу налоги в казну Партии сторонников Свободы Воли, что означает неизменное внимание к моему мнению со стороны Тваймена. И право же, это в его интересах!
- Нет! - голова с темными взъерошенными волосами все так же уныло качнулась из стороны в сторону. - Этого не может быть, чтобы я наконец нашел кого-то.
- Брат мой, это так, - Хейм с силой ударил сжатой в кулак одной рукой в ладонь другой. В его сознании промелькнуло мгновенное удивление собственной радости. Была ли она вызвана подтверждением того, что люди на Новой Европе еще были живы? Или открывавшейся перед ним Гуннаром Хеймом, возможности лично устроить «короткое замыкание» проклятым Алеронам? Или, может быть, просто внезапно возникшей целью в жизни, после пяти лет без Конни? Именно сейчас как никогда остро он ощутил всю пустоту и бессмысленность этих лет.
- Неважно. Радость все росла и росла. Нагнувшись, Хейм одной рукой поднял Вадажа, другой бутылку.
- Прозит! - прокричал он Ориону-Охотнику и сделал такой глоток, что малютка Вадаж чуть не подавился от удивления.
- Фуу-уу! Пошли, Андре. Я знаю места, где мы можем отпраздновать это событие так, как нам захочется, черт возьми. Мы будем петь песни и рассказывать сказки, и пить с заката до рассвета, а потом начнем работать.
Так?
- Да-да… - Вадаж, все еще не опомнившийся от изумления, сунул гитару под мышку и закованный в кильватере у Хейма. В бутылке все еще булькало, когда Хейм затянул «Голубые Ландскнехты» - песню, такую же печальную, яростную, как он сам. Вадаж повесил гитару на шею и принялся подпрыгивать. После этого они спели вместе «Марсельезу», «Двух гренадеров», «Шкипера Булларда», и к этому времени вокруг них собралось столько же буйных компаньонов, и в конце концов они все вместе неплохо провели время.

Глава 2

Когда в Сан-Франциско было 17.00, в Вашингтоне в тот же самый момент шел 20-й час. Но Гарольд Тваймен, старший сенатор из Калифорнии и лидер большинства среди представителей Соединенных Штатов в парламенте Всемирной Федерации, был очень занятым человеком, так что его секретарша не могла устроить этот конфиденциальный телефонный разговор пораньше, тем более после столь короткого уведомления, какое сделал Хейм. Однако, последнего это вполне устраивало, поскольку давало ему время прийти в себя после предыдущей ночи, не пользуясь при этом чрезмерным количеством наркотиков, а также позволяло передать наиболее важные дела на заводе Хеймдаль нужным людям и изучить доказательства Вадажа. Венгр все еще спал в комнате для гостей. Его тело, претерпевшее слишком много злоупотреблений, нуждалось теперь в капитальном ремонте.
Незадолго до того, как часы показали 17-00, Хейм решил, что в достаточной мере ознакомился с материалами, собранными Робертом де Виньи.
Он выключил видео, потер глаза и вздохнул. Боль в разных частях тела все еще потихоньку грызла его. Когда-то… Боже, кажется, что это было совсем недавно! - он запросто вынес бы двадцать таких попоек, и после этого еще бы был способен три или четыре раза кряду заняться любовью, а на следующее утро лететь хоть в другую Галактику.
- У меня теперь трудный возраст, - криво усмехнувшись, подумал он. Я слишком уже стар для лечения препаратами антистарения для… чего?
Ничего, клянусь сатаной! Просто в последнее время я немного засиделся дома. Стоит разок прошвырнуться по-настоящему - и, глядишь, этого брюшка, которое становится все заметнее, - как ни бывало.
Хейм втянул в себя живот, достал трубку и с ненужной силой набил ее.
- Почему бы в самом деле не взять отпуск? - думал он. - Побродить по лесам и поохотиться. У него имелось бессрочное приглашение посетить игорный заповедник Яна Мак Вея в Британской Колумбии. Или отправиться на собственном катамаране на Гаваи, или воспользоваться своей межпланетной яхтой, полазить по Лунным Альпам, по марсианским горам. Земля была настолько загромождена всеми этими вонючими толпами. Или даже взять билет на межзвездный рейс. Он не был на своей родине, на Гее, с тех самых пор, как родители отправили его на Ставанджер, где можно было получить подходящее образование. За Ставанджером последовали Академия Гринлэнд, и флот Глубокого Космоса, и снова Земля - дел всегда было по горло.
В памяти Хейма всплыла, обдав сердце болью, забытая картина: в небе, точно дар из красного золота - Тау Цети; горы, спускающиеся к самому морю, как в Норвегии. Но океаны на Гее были теплыми, зелеными и преследовали его странными запахами, которым не было названия в человеческом языке.
Синдабаны - его товарищи в мальчишеских играх, смеющиеся, как и он когда они все вместе несутся к воде, и заваливаются кучей в пирогу, и поднимают парус, и скачут по волнам наперегонки с ветром: бивачный костер на острове, отблески пламени, выхватывающие из поющей ночной тьмы ветви даоды и тоненькие покрытые мехом фигурки друзей; и песни, и барабаны, и необыкновенные обряды, и… и…
- Нет, - Хейм разжег трубку и глубоко затянулся. - Когда я покинул Гею, мне было двенадцать лет. А теперь Па и Ма умерли, а мои Синдабаны стали взрослыми членами племени, которое люди все еще пытаются понять, я нашел бы там лишь небольшую научную базу, ничем не отличающуюся от двух десятков других таких же, виденных мной на разных планетах. Время - дорога с односторонним движением.
- Кроме того… - его взгляд упал на микропленки, лежащие на столе, …здесь пока хватит работы.
За дверью кабинета раздались шаги. Желая хоть немного отвлечься, Хейм встал и вышел на звук этих шагов. Они привели его в гостиную. Как он и предполагал, это его дочь вернулась домой и, как всегда, плюхнулась в кресло.
- Привет, Лиза, - сказал Хейм. - Как дела в школе?
- Так себе, - она нахмурилась и высунула язык. - Старый Эспиноза сказал, что мне придется переписать сочинение.
- Много ошибок? Что ж, если б ты только взялась наконец за дело и выучила…
- Ошибки не только в правописании. Хотя чего я не понимаю - так это с какой стати они делают из этого такую трагедию. Он сказал, что мои семантики - это нечто невообразимое! Старый зануда!
Хейм оперся о стену и, тыча в сторону Лизы чубуком своей трубки, сказал:
- Семантика - существительное единственного числа, да будет тебе известно. Твоя грамматика ничуть не лучше, чем орфография. И вообще, пытаться писать, или говорить, или думать, не зная принципов семантики все равно что пытаться танцевать, не научившись ходить. Боюсь, что мои симпатии в данный момент на стороне мистера Эспиноза.
- Но папа! - заныла она. - Ты не понимаешь! Мне придется переделывать все с самого начала!
- Разумеется.
- Я не могу! - ее голубые глаза, такие же голубые, как у него - во всем остальном она до боли была похожа на Конни - заволоклись дымкой, предвещавшей слезы.
- У меня свидание с Диком… Ой! - она сконфуженно зажала рукой рот.
- Дик? Ты имеешь в виду Ричарда Уолдберга? - Лаза отчаянно замотала головой.
- Лжешь, - прорычал Хейм. - Я достаточно часто повторял тебе, черт побери, что ты не должна встречаться с этой неотесанной деревенщиной!
- О, папа! П-п-просто это…
- Знаю. Возвышенные чувства. Я бы сказал, что в его лице Уолдберг-старший приобрел злобного озорника и неплохого ценителя, и любая девушка, которая свяжется с этой компанией, она рано или поздно попадет в беду. А впрочем, ничего более опасного, чем беременность, ей не грозит.
Хейм почувствовал, что почти кричит. Он взял себя в руки и продолжал вежливо-приказным тоном:

1 Следующая страница


Звездный лис 2

- Проще говоря, это свидание - не только непослушание с твоей стороны, но и предательство. Ты сделала это за моей спиной. Прекрасно, в течение недели ты будешь находиться под домашним арестом все время, проводимое вне школы. И завтра я должен увидеть твое сочинение, написанное без ошибок.
- Я ненавижу тебя! - крикнула Лиза, вскочила в кресле и выбежала из комнаты. На мгновение перед Хеймом мелькнуло ее яркое платье, хрупкая фигурка и мягкие каштановые волосы, затем она исчезла. Он слышал, как она пнула дверь своей комнаты, словно желая заставить ее быстрее открыться.
- А что еще, по-твоему, я должен был сделать? - крикнул он ей вслед, но ответа, разумеется, не последовало. Хейм перестал курить, рявкнул на служанку, посмевшую войти с вопросом, и вышел на террасу, увитую розами, откуда открывался вид на Сан-Франциско.
В лучах закатного солнца город лежал холодный, подернутый дымкой.
Отсюда, с Телеграфной горы, Хейму видны были шпили зданий и надземные магистрали, сверкающая вода и островки садов. Вот почему он выбрал это место после того, как Конни погибла в той бессмысленной катастрофе, во время которой столкнулись два флайера, и дом в графстве Мендосино стал слишком большим и безмолвным. В прошлом году или около того Лиза начала ныть, что этот район, якобы, недостаточно фешенебельный. Ну и пошла она к дьяволу.
Хейм вновь ощутил невыносимую тоску, охватывавшую его всякий раз, когда он вспоминал о жене. У Лизы была своя жизнь, в которой не было места ему, ее отцу. Да это его и не особенно расстраивало.
Нет, непонимание между ними - всего лишь результат того, что у Лизы сейчас трудный возраст: четырнадцать лет. Только в этом должна быть причина. К тому же, без матери… Вероятно, ему надо было жениться ради Лизы. Возможностей было хоть отбавляй. Но в большинстве случаев все оканчивалось, как… именно как случай… поскольку ни одна из женщин не была Конни. Или даже Мэдилон. Если только не считать Джосли Лори, но она была безнадежно погружена в свое проклятое движение за мир, и вообще… А между тем он, возможно, совершил ошибку за ошибкой, в одиночку воспитывая Лизу. И во что теперь превратилось то маленькое трогательное существо с ямочками на щеках.
Хейм взглянул на часы и выругался. Давно пора было звонить Тваймену.
Вернувшись в кабинет, он подождал, пока секретарь соединит его с боссом и подключит экранировку. Не в силах усидеть на месте, он расхаживал по кабинету, притрагиваясь руками к книгам, к настольному компьютеру, к своим сувенирам, захваченным с улана «Звездный Лис», которым он когда-то командовал. Тяжело было расставаться с кораблем. После женитьбы он еще в течение года мог служить в военном флоте. Но это не решило бы проблемы, да и по отношению к Конни было бы нечестно. Хейм погладил рукой фотографию жены, не решаясь тотчас же оживить ее.
- В конце концов, все образовалось, родная. Ты вполне стоила всего этого.
Раздался мелодичный звонок, и на загорающемся экране появилось лицо секретаря.
- Сенатор на проводе, - сказал он.
Его изображение тотчас же сменилось изображением знакомой седой головы Тваймена. Хейм сел на краешек стула.
- Хелло, Гуннар, - сказал Тваймен. - Как жизнь?
- С переменным успехом, - ответил Хейм. - А у тебя?
- Представь себе состояние загнанной лошади, и ты меня поймешь.
Конфликт с Алеронами, сам знаешь.
- Угу, как раз об этом я и хотел с тобой поговорить.
Тваймена, как показалось, это встревожило.
- Я не могу сказать слишком много.
- Почему?
- Ну… ну, пока что, по сути дела сказать здесь особо нечего. Их делегация находится здесь всего лишь третью неделю, если ты помнишь, так что никакие официальные дискуссии еще не проводились. Такова уж традиция дипломатии между различными расами. Приходится проделывать такую массу кропотливой работы по подготовке, проводить обмен информацией, семантические, ксенологические и даже эпистемологические исследования, прежде чем две стороны смогут пройти полпути к уверенности, что они говорят об одних и тех же вещах.
- Гарри, - сказал Хейм, - я не хуже тебя знаю, что все это - пустая болтовня. Неофициальные конференции благополучно проводятся и в данный момент. Когда Парламент встречается с Алеронами, у вас - ребят которые находятся в курсе дела, - все трюки заготовлены наперед. Аргументы расставлены в нужном порядке, голоса подсчитаны, так что остается лишь тушить свет и отправляться на ратификацию, решение вы уже вынесли.
- Ну… как… нельзя же ожидать, скажем, чтобы представители Империи Кении смогли понять нечто настолько сложное…
Хейм вновь разжег трубку.
- Как бы там не было, что вы собираетесь делать?
- Почему же. Разве не является наша Федерация «демократией государств»? Разве не гарантирует ее Конституция свободного доступа к информации?
- Ты получишь столько информации, сколько тебе потребуется, - сухо сказал Тваймен, - когда мы начнем действовать на официальном уровне.
- Тогда будет слишком поздно, - вздохнул Хейм. - Неважно. Я могу подсчитать сколько будет дважды два. Вы собираетесь уступить Новую Европу Алеронам, не так ли?
- Я не могу…
- А это и не обязательно. Признаков, что так и будет, больше чем достаточно. Главы государств, уверяющие свои народы, что для паники нет причин, мы не собираемся вступать в войну. Политики и комментаторы, осуждающие «экстремистов». Подавление любого намека на то, что может возникнуть вполне обоснованная причина для войны.
Тваймен рассвирепел.
- Что ты хочешь этим сказать?
- Я встречался с Андре Вадажем, - ответил Хейм.
- Кого? А, да. Этого авантюриста, который возомнил… Послушай, Гуннар, некоторая опасность войны действительно существует. Я этого не отрицаю. В особенности Франция охвачена сейчас этим стремлением вооружаться, демонстрациями, забастовками во время которых чернь буквально сдирает флаги Федерации и топчет их ногами. У нас и без того дел по горло, и не хватало еще того, чтобы такие чокнутые, как этот Вадаж, мутили воду и еще больше раздували страсти.
- Он не чокнутый. К тому же его правоту подтверждает само прошлое Алеронов. Спроси любого из Военного флота.
- Именно так. - В голосе Тваймена послышалось упрямство. - По мере того, как мы вторгаемся в сферу их интересов, число конфликтов неизбежно возрастает. И вправе ли ты их винить в этом? Они совершали круизы в районе Феникса уже тогда, когда люди еще только обживали пещеры. Он принадлежит им.
- Однако, Новая Европа им не принадлежит. Ее открыли люди, и они же основали там колонию.
- Знаю, знаю. Звезд так много… Вся беда в том, что мы всегда были алчными. Мы забрались слишком далеко и слишком быстро.
- Звезд много, - согласился Хейм, - но планет, пригодных для заселения людей, не такое уж великое множество. Они нам нужны.
- Алеронам тоже.
- Да? Какой же, интересно, им толк от планет человеческого типа? И даже если взять их в масштабах, подобных нашим, прежде чем мы начали осваивать эту область?
- Массовая колонизация стала их ответом на наш вызов, - ответил Тваймен. - Что стал бы делать ты на их месте, если бы чужая культура начала осваивать планетарные системы, расположенные к Солнцу так близко, как Аврора к Эйту? - он откинулся назад. - О, не надо засорять мне мозги.
Алероны - не святые. Иногда они даже ведут себя, как злодеи, по нашим понятиям. Но нам приходится быть с ними соседями в одном и том же космическом пространстве. Война немыслима.
- Почему? - медленно спросил Хейм.
- Что? Гуннар, уж не свихнулся ли ты? А может, ты никогда не читал историю? И не видел кратеров? И не понимал, каким тревожным звонком был Ядерный Обмен?
- Этот звонок был настолько тревожным, что с тех пор человеческая рамса не в состоянии подходить к данному вопросу рационально, - отозвался Хейм. - Но мне приходилось изучать некоторые объективные анализы. И даже ты должен признать, что Обмен и его последствия избавили нас от неких идеологических правительств.
- Межзвездная война могла бы «избавить» нас от Земли!
- Чепуха. Планета с такой космической защитой, как у нас, не может быть атакована извне ни одним ныне существующим флотом. Любой луч был бы погашен, любая ракета перехвачена, любой корабль уничтожен.
- В отношении Новой Европы это не так, - сказал Тваймен. Он злился все больше.
- Нет, разумеется, нет. У Новой Европы нет ни космической крепости, ни собственного флота. Ничего, кроме нескольких улан и преследователей, оказавшихся поблизости, когда нагрянула армада Алеронов.
- Не будь смешным, Гуннар. Это была всего лишь очередная стычка, которая, правда, вышла из-под контроля.
- То же самое говорят и Алероны, - пробормотал Хейм. - Если это и в самом деле правда, почему не один - хотя бы один из наших кораблей не вернулся оттуда?
Тваймен проигнорировал этот вопрос.
- Мы никогда не сможем точно узнать кто сделал первый выстрел. Но можно быть уверенным в том, что Алероны не стали бы атаковать Новую Европу ракетами, если бы наш корабль и командующий не попытались заманить их корабль вниз, в атмосферу, дабы сделать из них бифштекс, запеченный в тесте. Какая еще могла быть для этого мыслимая причина?
- Если Новая Европа и в самом деле была атакована ракетами, - подумал Хейм. - Но этого не было.
Чтобы справиться со своим негодованием, сенатор некоторое время помолчал, затем продолжал почти ласково:
- Весь этот эпизод в целом продемонстрировал, насколько невыносимой стала ситуация и насколько далеко все может зайти, если мы не остановимся, пока еще не поздно. И за что мы хотим сражаться? За несколько несчастных планеток? Единственное, что от нас требуется - это оставить в покое традиционную сферу влияния Алеронов, и тогда вся остальная галактика будет открыта для нас. Драться из мести? Ну, разумеется, невозможно проигнорировать факт гибели полумиллиона человеческих существ, но остается так же тот факт, что они все же мертвы. Я не хочу, чтобы за их жизнями последовали другие.
- О'кей, - так же спокойно ответил Хейм, - что вы собираетесь делать?
Тваймен пристально посмотрел на него, прежде чем ответить.
- Ты мой друг, и я могу рассчитывать на то, что ты не станешь болтать. И на то, что окажешь мне поддержку, когда, сам знаешь. Идет?
- Насчет секретности… ну… да. А вот насчет поддержки… Там видно будет. Продолжай.
- Детали все еще обсуждаются. Но в общем, Алероны предлагают нам за Новую Европу компенсацию. Вполне приличную. Кроме того, они были бы не против откупиться и от других наших интересов в Фениксе. Окончательно условия договора еще придется утвердить - вероятно, они не смогут заплатить все сразу - но проект выглядит неплохо. Если мы покинем их сферу, они сделают то же самое в отношении околосолнечного пространства.
Но, как ты, надеюсь, понимаешь, мы не собираемся возводить никаких стен.
Мы будем обмениваться послами и миссиями культуры. В свое время будут обсуждены и условия торговли.
Ну вот. Тебя это удовлетворяет?
Хейм посмотрел в глаза человеку, который, как он когда-то считал, был честен сам с собой, и сказал:
- Нет.
- Почему нет? - как можно мягче спросил Тваймен.
- С точки зрения будущего, ваш план не принимает во внимание натуру Алеронов. Они будут уважать наши интересы в Солнечной системе ровно столько времени, сколько им потребуется для укрепления свой сферы, которую вы сейчас собираетесь им уступить ни за что ни про что. Да-да, именно ни за что ни про что, потому что пока не заключен договор с торговле - а он, я полагаю, никогда не будет заключен - каким образом сможем мы использовать всю ту валюту, которую они столько великодушно собираются нам всучить в качестве компенсации?
- Гуннар, я знаю, что несколько твоих друзей погибли от рук Алеронов.
Но это вызвало у тебя манию преследования.
- Вся беда в том, Гарри, - позаимствовал Хейм мысли Вадажа, - что преследование и в самом деле существует. Ты живешь, словно во сне. Ты настолько поглощен идеей избежать войны, что все остальное совершенно не берешь во внимание. В том числе и честь.
- Что ты хочешь этим сказать? - требовательно вопросил Тваймен.
- Новая Европа не была атакована ракетами. Колонисты не погибли. Они укрылись в горах и ждут, когда мы придем им на помощь.
- Это не так!
- Доказательство лежит здесь, прямо на моем столе.
- Ты имеешь в виду документы, подделанные этим… бродягой?
- Документы не подделанные. И это можно доказать. Подписи, отпечатки пальцев, фотографии, да хоть сами коэффициенты изотопов в пленке, изготовленной на Новой Европе. Гарри, я никогда не думал, что ты сможешь продать полмиллиона людей.
- Я отрицаю, что я это делаю, - ледяным тоном произнес Тваймен. - Вы фанатик, мистер Хейм, вот и все. Даже если бы то, что вы говорите, было правдой… как вы представляете себе спасение хотя бы одного человека на планете, которая оккупирована и имеет космическую охрану? Но это неправда.
Я говорил с теми, кто остался в живых и кого Алероны доставили сюда.
Должно быть, вы сами видели их по стереовизору. Они подтверждают факт ракетной атаки.
- Хм. А ты помнишь откуда они были?
- Из района Сюрд, Ивонн. Все остальные уничтожены.
- Это Алероны так говорят, - возразил Хейм. - И спасенные тоже так считают. Все, кто так не считает, были бы отсортированы во время опроса. Я утверждаю, что Сюрд, Ивонн был единственным местом, куда ударила ядерная ракета. Я утверждаю также, что мы сможем бороться, если таковым будет наш долг, и сможем победить. Только космическая война. Я не собираюсь нести чушь насчет «атаки неприступного Алерона», которую ваши дрессированные комментаторы неустанно вкладывают в наши умы, «умы экстремистов», к тому же Земля в не меньшей степени неприступна. Далее я утверждаю, что если мы отреагируем быстро и в полную силу, нам, вероятно, можно будет избежать войны, Алероны пойдут на попятный. Они недостаточно сильны, чтобы задирать перед нами нос… пока. Наконец, я утверждаю, что если мы оставим в беде этих людей, которые верят в нас, то все, что Алероны в конечном счете сделают с нами, будет вполне заслуженно, - он набил свою погасшую трубку.
- Таково мое мнение, сенатор.
Тваймен, дрожа от ярости, ответил:
- Тогда мое слово, Хейм, будет таким: мы переросли этот вид саблезубого милитаризма, и я не собираюсь допускать, чтобы нас тащили назад, опять на тот же уровень. Если ты настолько ослеплен, что станешь разглашать все, рассказанное тебе мной в частной беседе, я тебя уничтожу.
В течение года ты окажешься в районе Благоденствия или на исправлении.
- О, нет, - сказал Хейм, - Я всегда держу клятву. Факты сами скажут тебе. Мне достаточно лишь указать на них.
- Давай-давай, если тебе хочется лишиться денег и репутации. Ты станешь таким же посмешищем, как и остальная воинствующая толпа.
Ошеломленный Хейм криво усмехнулся. В течение последних недель, после новостей с Новой Европы, он видел, что сделали средства массовой информации с теми, кто говорил так же, как он говорил сейчас. Точнее говоря, с теми, кто пользовался влиянием и кого поэтому стоило опрокинуть.
Простые люди, не имевшие отношения к политике, были не в счет. Ученые мужи попросту заявили, что Всемирное Мнение требует мира. Однако, прислушавшись к разговорам не малого числа людей, от инженеров и физиков до космических чернорабочих и механиков, высказывавших свое мнение, Хейм засомневался, что всемирное мнение было передано правильно. Но он не видел - никакого способа доказать это.
Может быть, провести голосование? Нет. В лучшем случае, результаты напугали бы лишь несколько профессоров, которые быстро пришли бы к выводу, что оно было основано на ложных статистических данных, да несколько студентов этих профессоров, которые организовали бы демонстрацию, требуя осуждения монстра по фамилии Хейм.
Пропаганда? Лавирование? Общество Поля Риверы? … Хейм слепо тряхнул головой и тяжело ссутулился.
Лицо Тваймена смягчилось.
- Прости, Гуннар, - сказал он. - Ты ведь знаешь, я по-прежнему твой друг. Независимо от того, куда пойдет очередное денежное пожертвование твоей компании. Звони в любое время. - Поколебавшись он решил еще добавить только «пока», и исчез с экрана.
Хейм подошел к своему письменному столу, чтобы взять хранившуюся там бутылку. Пока он доставал ее, его взгляд упал на модель «Звездного Лиса», которую подарил ему Экипаж улана при уходе в отставку. Она была сделана из стали, оставшейся от боевого корабля Алеронов, в который улан засадил атомную торпеду в бою у Акернара.
- Интересно, используют ли Алероны наши подбитые корабли в качестве трофеев?
Хм. Странно. Прежде я никогда не думал об этом. - Усевшись в кресло, Хейм положил ноги на стол и поднес бутылку к губам. - А почему бы мне не загнать в угол одну из их делегаций и не спросить у них об этом?
Потом он чуть не захлебнулся виски и сплюнул; его ноги сползли со стола на пол, он не заметил этого. Последняя мысль слишком озадачила его.
- Почему бы и нет?

Глава 3

На потолке отражался слабый свет красного карликового солнца, отбрасывавшего кроваво-красные блики на листья, побеги ползучих растений и медленно закрывавшиеся цветы. Там, где растения образовывали особенно густой полог, стояли кучей земные приборы: телефон, стереовизор, компьютер, диктофон, инфотрив, кубики обслуживания, аппарат для контроля окружающей среды - и все это являло собой крайне не уместное здесь зрелище. Тишина была столь же глубокой, как и пурпурные тени вокруг. М.
Синби ждал, не двигаясь.
Камера декомпрессии завершила свой цикл, и Гуннар Хейм вышел наружу.
Сухая разреженная атмосфера обожгла ему горло. Но он почти не заметил этого - настолько ошеломительным показались ему запахи. Он не мог определить, какой из них - сладкий, острый, едкий, мускусный - исходил от какого растения, множество которых росло от стены до стены, подымаясь до самого потолка и вновь изгибались книзу, водопадом голубовато-стальных листьев, там и сям взрывающихся фейерверком оранжевых, розовых, алых, черных и фиолетовых цветов. Пониженная гравитация, казалось, заставляла голову слегка кружиться, что было весьма неприятно и непривычно для Хейма.
Пористый мох пружинил под ногами, точно резина. Было тепло, как в тропиках. Хейм чувствовал, как инфракрасные лучи нагревают кожу.
Он остановился и огляделся вокруг. Наконец его глаза привыкли к необычному освещению, какое могли бы дать тлеющие угли в догорающей печи.
И все же детали очертаний, столь непривычных для Земли, он разглядел далеко не сразу.
- Имбак дистра? - неуверенно произнес он. - Мой повелитель?
Его голос дрогнул в этом разряженном воздухе.
Синби рю Тарен, Интеллектуальный Властитель Сада Войны, адмирал флота и военный специалист Главной Комиссии Посредников, семенящими шажками выступил из-под своих деревьев.
- Добро пожаловать сэр, - пропел он. - Так значит, вы понимаете Высокую Речь?
Хейм сделал приветственный поклон, в этике Алеронов означавший, что он, индивидуум высокого положения, приветствует дорогого индивидуума, занимающего иное, но равное по высоте положение.
- Нет, мой повелитель, о чем весьма сожалею. Лишь несколько фраз. Для любого представителя моей расы язык этот очень труден.
Прекрасный голос Синби охватывал музыкальный диапазон, до сих пор неведомый человеку.
- Не желаете ли присесть, капитан Хейм? Я могу распорядиться насчет чего-нибудь освежающего.
- Нет, благодарю, - сказал человек, поскольку не хотел терять определенного психологического преимущества, которое давал ему его рост, да и пить вино врага тоже было не в его привычках. Внутренне он был озадачен. Капитан Хейм? Откуда было известно Синби? И сколько ему было известно?
Времени для наведения справок было достаточно, поскольку с момента запроса данной аудиенции прошло уже два дня. Но разве можно было предположить, что сверхповелитель Алеронов так заинтересуется простым индивидуумом? Вполне возможно, что просьба Хейма была удовлетворена под нажимом Гарольда Тваймена, а не по какой иной причине. Сенатор твердо верил в полезность дискуссии между оппонентами. Любых дискуссий. «Мы можем сесть в лужу, но по крайней мере, мы сделаем это, разговаривая», - таков был его неосознанный девиз.
- Надеюсь, ваше путешествие было приятным? - ханжеским голоском осведомился Синби.
- О… в общем, да, мой повелитель, особенно, если учесть, что я обожаю тщательные обыски и путешествие с завязанными глазами.
- Весьма сожалею, но это вызвано необходимостью держать в тайне местонахождение нашей делегации, - кивнул Синби. - Ведь ваши фанатики.
Последнее было произнесено полуторатоновым глиссандо, в котором звучало столько презрения, что Хейм и не подозревал о таких возможностях.
- Да, - Хейм с трудом взял себя в руки. - В вашей цивилизации массы лучше… контролируются.
Смех Синби рассыпался, словно весенний дождь.
- Вы меткий стрелок, Капитан.
Он приблизился, двигаясь, точно неуклюжий кот.
- Вы не против прогуляться по моему лесу, пока мы с вами будем разговаривать? Возможно, вам не случилось попасть в список тех немногочисленных людей, которые когда-либо ступали на землю Алеронов.
- Да, мой повелитель, сожалею, но не имел этого удовольствия.
Синби остановился. Мгновение они рассматривали друг друга в сумрачном свете. И Хейм в это время думал лишь о том, насколько красивы Алероны.
Длинные ноги, слегка наклоненное тело высотой 150 сантиметров, грудь такая же сильная и талия такая же тонкая, как у борзой, хвост противовес, находящийся в постоянном движении, иногда едва заметном, - все это вызывало невольное восхищение. Как сверкал лоснящийся мех, отражая крошечные блестки света, как уверенно опирались о землю три длинных пальца обеих пальцеходящих ног; как гордо поднята была тонкая шея. Мало кто из людей мог бы позволить себе одеться подобно Синби, в цельнокроеный покров из металлической сетки, закрепленный на шее, запястьях и лодыжках с помощью полированных медных застежек. Такой наряд слишком многое оставлял неприкрытым.
Однако, голова Алерона могла кого угодно привести в замешательство.
Меховой покров кончался на шее, и лицо Синби - цвета мрамора, с огромными глазами под изогнутыми бровями, с маленьким носом, ярко-красными губами, широкими скулами и узким подбородком - могло бы походить на лицо женщины.
Правда, не совсем: различие было в одной детали, и эта деталь была людям не свойственна. Между остроконечными ушами Синби вдоль по спине и до половины хвоста струилась грива волос, густых и шелковистых, золотисто-медного цвета. Человек, который стал бы глядеть в это лицо, слишком долго, рисковал забыть о прилагавшимся к нему теле.
- И мозг, - мысленно добавил Хейм.
Опустившая мигательная перепонка на миг скрыла изумрудный цвет кошачьих глаз с длинными ресницами. Он улыбнулся, продолжая приближаться к Хейму, и взял его за руку. Три двухсуставчатых и один большой палец сомкнулись в осторожном пожатии.
- Идемте, - пригласил алерон.
Хейм пошел рядом с ним в темноту под деревьями.
- Мой повелитель, - произнес он охрипшим голосом, - я не хочу отнимать у вас время. Давайте поговорим о деле.
- Быть по сему, Капитан, - свободной рукой Синби ударил о фосфоресцирующую ветку.
- Я здесь по поводу новоевропейцев.
- По поводу мертвых, которых уже оплакали? Мы произвели репатриацию оставшихся в живых, и они, должно быть, давно в безопасности.
- Я имею в виду живых, которые остались на планете. А это почти все население Новой Европы.
- Ах-х-х, - выдохнул Синби.
- Сенатор Тваймен, должно быть, предупредил вас о том, что я подниму данный вопрос.
- Это так. Однако, он заверил, что никто не верит вашему голословному утверждению.
- Большинство его сторонников просто не решается поверить в это. А те, кто поверил, не решаются действительно в этом признаться.
- Подобное обвинение могло бы подвергнуть опасности мирные переговоры.
Хейм не смог уловить, какая степень насмешливости прозвучала в замечании Синби. Споткнувшись в темноте о что-то невидимое, он выругался и с облегчением увидел, что они выходят из зарослей на небольшую лужайку, усыпанную цветами. Впереди возвышалась внутренняя стена, на которой были расположены полки с сотнями книг - не только длинные и узкие фолианты алеронов, но и многочисленные древние земные книги. Хейм не мог разобрать их названий. Соседняя комната алеронских апартаментов, в которую вел вход по аркой, тоже была ему не видна, но он слышал, что где-то рядом плещет фонтан.

Предыдущая страница 2 Следующая страница


3 Пол Андерсон

Хейм остановился и, глядя прямо в лицо алерону, сказал:
- У меня есть доказательства, что Новая Европа не была полностью очищена от людей - говоря конкретно, они отступили в горы и продолжают сопротивление вашим оккупационным силам. Свидетельства этого находятся в надежном месте…
«Боже, не слишком ли мы мелодраматичны?» - подумал Хейм и продолжил:
- …и я планировал опубликовать их. Что было бы, как вы справедливо заметили, несколько не ко времени для участников вашей конференции. В глубине души он таил почти отчаянную надежду на то, что алерон не достаточно хорошо знаком с фактами жизни на Земле, чтобы понять, насколько безнадежна была эта угроза. Однако, по лицу Синби понять это было невозможно. Все, что он себе позволил - это лишь невозмутимо приподнять уголки рта, а затем последовал ответ:
- У меня такое впечатление, будто вы решили пойти по другому пути, Капитан.
- Это зависит от вас, - отозвался Хейм. - Если вы репатриируете всех людей, оставшихся на Новой Европе, я отдам вам все вышеуказанные документы и не скажу более ни слова.
Синби отвернулся, сделав вид, будто его заинтересовал побег какого-то вьющегося растения. Лиана обвилась вокруг его руки и потянулась цветами к его лицу.
- Капитан, - пропел он наконец, - вы не глупый человек. Допустим, вы искренне верите в то, что говорите. Но если даже так, то каким образом мы могли бы заставить подойти к своим кораблям охваченных яростью людей, скрывающихся в горах?
- Они сражаются, поскольку ждут помощи. Если бы представитель французского правительства приказал им вернуться сюда, они бы подчинились.
Переговоры можно провести с помощью радио.
- Но разве согласилась бы Франция как таковая действовать подобным образом?
- У нее бы не было выбора. Вы, должны это знать лучше меня. Вы знаете, что большинство в Федерации не желает отстаивать свои права на Новую Европу. Пожалуй, единственное, что могло бы спровоцировать вооруженный конфликт - это насилие над колонистами. дайте им вернуться на Землю невредимыми - и… и вы одержите свою чертову победу.
- Возможно, - свет красноватой рябью скользнул по роскошной гриве Синба, когда тот кивнул в ответ на слова Хейма. Он по-прежнему не поднимал глаз от цветов. - Но после? - тихо пропел он. - После?
- Я знаю, - сказал Хейм. - Новоевропейцы были бы живым доказательством вашей лжи - лжи не только о них самих, но обо всем сражении. Доказательством того, что все произошло не потому, что какой-то воинствующий помешанный нажал на спусковой крючок, а потому, что ваше нападение было вами заранее подготовлено, - Хейм ощутил во рту какой-то мерзкий привкус и, сглотнув, продолжал:
- Что ж, почитайте земную историю, мой повелитель. Вы поймете, что мы, люди, относимся к подобным вещам не столь серьезно, сколь могли бы.
Ложь считается нормальным явлением в дипломатии, и несколько потерянных кораблей, несколько убитых людей - все это мелочи жизни. Если хотите, эта ваша уступка только укрепит партию мира.
- Смотрите же, - скажут сторонники мира. - Алероны не такие уж плохие, с ними можно иметь дело, наша политика спасла жизнь оставшимся на Новой Европе и помогла избежать дорогостоящей войны.
На этот раз женственное лицо наконец повернулось, и несколько мгновений сияющие глаза смотрели на Хейма. Он почувствовал, как тяжело забилось сердце. Плеск фонтана, казалось, умолк, а горячая красноватая мгла сгустилась вокруг.
- Капитан, - пропел Синби таким низким голосом, что его почти не было слышно. - Эйт - древнее светило. Цивилизованные алероны возникли за миллион лет до вашей цивилизации. Мы не стремимся сделать свою империю слишком обширной, ибо это могло разрушить старый устоявшийся порядок: но наши! Странники отправлялись в дальние скитания, а наши Умы размышляли.
Возможно, в разнообразных проявлениях судьбы мы мудрее, чем какой-либо беспечный пришелец. Возможно, мы постигли вашу собственную сущность глубже, чем вы сами.
Я сказал «после». Это слово приобретает иной вес, если отзывается сквозь миллион лет. Я имел в виду не десятки лет, а поколение, не век. Я смотрю дальше в будущее.
Пусть в пределах этих стен все, что вы говорите, будет правдой. Тогда признайте, что правдой является также и то, что алероны не могут доставить сюда полмиллиона индивидуумов, чтобы они пропитали свою расу ненавистью.
Если бы они сдались, все было бы иначе. Мы сообщили бы на Землю, что эта битва была скорее случайной, чем спровоцированной, и что теперь мы должны иметь свою собственную сферу, где не будет никаких чужаков. Но те ваши колонисты, которые пожелали бы остаться, могли бы это сделать, если приняли подданство алерона. Мы предложили бы провести инспекцию, с тем, чтобы Земля смогла убедиться в том, что ее колонисты не подвергаются притеснениям. Поскольку столь небольшие владения, окруженные чужой территорией, не имеют особого значения и алероны нашли бы способ осуществить их интеграцию с остальной своей цивилизацией; способ этот не такой уж быстрый с точки зрения времени, очень тонкий, но в то же время вполне, вполне надежный.
Внутри этих стен я могу признаться, что колонисты не пожелали сдаться. И даже если бы мы смогли захватить их живыми, а сделать это на планете, о которой идет речь, невозможно - даже тогда они могли бы не принять подданство Алерона. А пленные, которые представляли бы собой просто постоянную опасность и вечно сохраняли бы надежду на то, что Земля их освободит, нам не нужны. Тем не менее, если бы Франция как таковая приказала им вернуться домой, они восприняли бы это как предательство тех, кто не сдался, и стали бы добиваться, чтобы в правительство Федерации вошли более смелые мужчины. Я смотрю в будущее и вижу, как они обвиняют сторонников миролюбивой политики - да, да, Капитан, именно это, неуловимое и непостижимое, и движет вашу историю; вы относитесь именно к этому типу животных. Действительно, войны за возвращение Новой Европы могли бы и не быть. Ваши лидеры отлично понимают, что с возу упало, то пропало. Так, кажется, принято у вас говорить? Но когда возникает другой спорный вопрос… ах-ах.
- Так значит, очередной спорный вопрос все же должен возникнуть, подумал Хейм. - Ничего такого, о чем бы я уже не догадался, он не сказал.
Однако, хотелось бы знать, когда у них запланирован второй кризис.
Возможно, я до него уже не доживу. Но Лиза, безусловно, станет его очевидцем. - Когда он заговорил, собственный голос, бесстрастный и далекий, показался ему чужим, словно говорил не он, а кто-то другой:
- Так значит, вы не собираетесь признать тот факт, что колонисты живы. И что вы станете делать? Постепенно вылавливать их?
- Я командую воздушными силами, Капитан, а не наземными войсками, - к удивлению Хейма, ресницы Синби затрепетали и он опустил взгляд на свои руки. Пальцы их плотно сжались. - Я и так уже сказал вам одному больше чем положено. Но если уж на то пошло, я не принадлежу к числу Старых Алеронов.
Мой тип индивидуумов появился после того, как с Земли начали прилетать корабли чужаков. И… я был у Акернара. - Он поднял глаза. - Капитан «Звездного Лиса», пожмете ли вы мне на прощание руку по земному обычаю?
- Нет, - сказал Хейм. Повернувшись на каблуках, он зашагал в направлении камеры декомпрессии.

Глава 4

Сопровождавший его эскорт из рядовых Мирного Контроля развязал ему глаза и выпустил из официального флайера в порт Джонсон в Делаваре.
Кружной маршрут, которым они летели, занял больше времени, чем ожидал Хейм. Свидание с Кокелином могло не состояться. Он поспешил вскочить в бус, направлявшийся к гражданским гаражам; протолкавшись сквозь толпу у входа, он обнаружил, что всю дорогу придется стоять.
Ярость его утихла за те часы, что он сидел, слепой, во флайере, обмениваясь банальностями с честным молодым офицером из своей охраны.
(Синоптики явно проворонили последний ураган, как по-вашему? … - да с Новой Европой дела плохи, но в то же время мы переросли такие вещи, как империализм и месть, не так ли? В любом случае, галактика велика… Я так завидую вам, вы весь космос повидали. Нам конечно, по долгу службы тоже приходится путешествовать, на разные уголки Земли и ее люди с каждым годом становятся все больше похожими друг на друга) или, погрузившись в свои собственные мысли. Хейм не надеялся достичь каких-то заметных результатов во время встречи с алероном. Эта попытка была не чем иным, как простым выполнением долга.
Сумрачное настроение не покидало его.
- Не представляю, что мне удастся сделать в Париже, - думал он.
Мужчина в потрепанной одежде без всякой причины настроенный весьма агрессивно, толкнул Хейма. Тот сдержался с большим трудом - он ненавидел скопища людей - и не стал отвечать взаимной грубостью. Нельзя было винить беднягу за то, что он враждебно относился к человеку в дорогой одежде, выдававшей в нем принадлежность к техноаристократии.
- Вот почему мы должны осваивать космос, - в тысячный раз сказал себе Хейм. - Простор. Возможность выбраться из этой ужасающей земной сутолоки, чувствовать себя свободно, быть самим собой, испробовать новые способы жить, работать, мыслить, творить, удивляться. На Новой Европе на каждого из полумиллиона людей приходится больше счастья, чем когда-либо мог бы представить любой из десяти биллионов землян.
Что это в них такое - страх? Инерция? Отчаяние? Простое, старое, как мир, невежество? Что заставляет их проглотить эту болтовню насчет того, что вся остальная вселенная открыта для нас?
Потому что это пустая болтовня. Планет, пригодных для заселения, не так уж много. И большинство из тех, что известны, имеют своих разумных аборигенов; остальные же большей частью колонизированы другими. Хейм не хотел, чтобы его расу принудили к крайней мере безнравственности отбирать у кого-то по праву принадлежащие ему владения.
Хотя вопрос с Фениксом имел еще более важную подоплеку. Утрата мужества; история неоднократно доказывала, что уступка несправедливому требованию ради еще нескольких лет мира всегда была первым шагом по наклонной плоскости. Принятие весьма порочного принципа «сфер интересов».
В космосе не должно быть никаких границ. И, разумеется, самодовольная глупость: категорический отказ ознакомиться с документами, доказывающими, каковы на деле намерения алеронов в отношении Земли; положительная готовность предоставить врагу время и ресурсы, необходимые ему для подготовки очередного вторжения.
Но что мог сделать со всем этим один человек?!
В гараже Хейм затребовал свой флайер, с беспокойством и раздражением подозревая, что Служба Движения сделает все от нее зависящее, чтобы задержать его отлет. И в самом деле, прошло немало времени, прежде чем он с облегчением услышал звук двигателя своей машины. Сначала он включил ручное управление, чтобы ощутить удовлетворение от того, что наконец-то сам может что-то сделать, дабы поскорее убраться отсюда. Гравитроны его «Мунрейкера» сделанные по заказу, имели достаточную мощность, чтобы поднять его высоко в стратосферу. В остальном флайер ничем не отличался от других подобных маши. Хей был абсолютно равнодушен к земным благам.
Поручив автопилоту доставить его в Орли, он приготовил ужин и вырубился на пару часов.
Часовой механизм разбудил его «Увертюрой легкой кавалерии» и преподнес кофе. Надев чистую одежду - нечто официальное, с золотом по воротнику и вдоль брюк - Хейм приготовился к выходу: флайер уже заходил на посадку. Мгновение он колебался, не взять ли с собой оружие, поскольку при нем был пакет Вадажа. Но нет, это могло возбудить больше недоверия, чем того стоило. Если здесь тоже ничего не выйдет, Хейм сомневался, будет ли иметь смысл дальнейшее проведение хлопот в отношении Новой Европы. Что тогда можно будет предпринять? Разве что напиться до поросячьего визга и отправиться в эмиграцию, на какую-нибудь особенно удивительную, удаленную планету.
Зайдя в канцелярию Доуэйна, он предъявил свою идентификационную карточку и получил разрешение на пребывание в течение тридцати дней.
Франция, менее перенаселенная, чем большинство других стран, весьма неохотно принимала чужаков. Но сейчас служащий буквально растаял, лишь только прочел имя Хейма.
- Ах, да, месье, мы предупреждены о том, что будем иметь счастье принимать вас. Машина к вашим услугам. Желает ли месье сделать распоряжение насчет багажа? Нет? Вьен, сюда, пожалуйста, и позвольте пожелать вам приятного путешествия.
Весьма ощутимый контраст по сравнению с тем, какой прием должно быть оказан Андре Вадажу. Но ведь он всего лишь - гениальный музыкант. А Гуннар Хейм возглавляет широко известный промышленный концерн и приходился пасынком Курту Вингейту, заседавшему в правлении «Дженераль Ньюклионис».
Если Гуннар Хейм просит разрешения на конфиденциальную беседу с Мишелем Кокелином и главой французского правительство во Всемирном Парламенте, что ж, разумеется, разумеется.
И тем не менее, он выбился из расписания. Тваймен ударился в крайность, когда, решив угодить Хейму, устроил ему встречу с Синби.
Однако, торговцы миром, без сомнения, послали своих агентов следить за ним, так что если не поторопиться, они могут найти способ воспрепятствовать его дальнейшему расследованию.
Машина въехала в Париж по земле. Голубые сумерки сгущались, превращаясь в ночь. деревья вдоль бульваров роняли пожелтевшие листья, которые яркими брызгами осыпались на величавые старые стены Барона Хайсманна и шуршали под ногами хорошеньких девушек, прогуливавшихся под руку со своими кавалерами. Открытые кафе, как обычно в этот сезон, пустовали. Хейм был рад этому. Париж мог бы заставить его вспомнить о слишком многом.
Машина остановилась возле Кви д'Орсей, и Хейм вышел. Слышно было, как под пронизывающим холодным ветром плещется Сена; если не считать этого вокруг было тихо. Машина проехала, и шум большого города, казалось, совершенно здесь отсутствовал. Но свет, поднимавшийся в небо, скрывал звезды.
У входа стояли часовые. Их лица над хлопающими на ветру накидками застыли в напряжении. Вся Франция была сейчас с напряжении и ожесточении.
По длинным коридорам, где в этот поздний час все еще работало немало людей, Хейма провели в приемную Кокелина.
Министр отодвинул в сторону стопку бумаг, встал, чтобы приветствовать гостя.
- Здравствуйте, - сказал он. Голос был усталый, но по-английски этот человек говорил безупречно. Это было кстати, с годами Хейм почти совсем забыл Французский язык. Кокелин жестом указал на потертое кресло, но, судя по всему, очень удобное кресло рядом с собой.
- Садитесь, пожалуйста. Не хотите ли сигарету?
- Нет, спасибо, я курю трубку.
Хейм вынул трубку из кармана.
- Я тоже, - Кокелин улыбнулся, собрав лицо в крупные морщины, затем сел и принялся набивать еще более позорную, чем в Хейма, старую курительную трубку из корня Эрики. Он был невысок, но мощного телосложения, с бесстрастным выражением лица, лысый, с высоким большим лбом и очень твердым взглядом карих глаз.
- Ну, мистер Хейм, чем могу быть для вас полезен?
- М-м… Это касается Новой Европы.
- Я так и думал, - улыбка исчезла.
- По моему мнению… - Хейму показалось что это звучит слишком напыщенно, - месье Кокелин, - снова начал он, - мне кажется, Земля должна сделать все необходимое чтобы вернуть Новую Европу.
Раскурив трубку, Кокелин сантиметр за сантиметром осмотрел лицо своего собеседника.
- Благодарю вас за это, - произнес он наконец. - Мы здесь, во Франции, чувствовали себя одинокими в этом мнении.
- У меня с собой некоторые материалы, которые, возможно, могли бы пригодиться.
Кокелин сделал едва заметный вдох сквозь зубы.
- Будьте любезны, продолжайте.
Пока Хейм говорил, он сидел, сохраняя абсолютно бесстрастное выражение лица, курил и неотрывно смотрел на своего собеседника. Лишь один раз он прервал его:
- Синби? Ах, да, я с ним знаком. Это тот, которого разместили в…
Нет, пожалуй не стоит говорить официально считается, что мне это неизвестно. Продолжайте. когда Хейм закончил, Кокелин открыл пакет, достал несколько пленок, вставил их во вьювер, стоящий у него в комнате. Тишина, казалось, готова была взорваться. Хейм пускал клубы дыма подобно вулкану, смотрел через окно в темноту и слушал биение собственного сердца.
Наконец Кокелин пробормотал:
- Слухи об этом доходили до меня.
Меняя позу, Хейм пошевелился в кресле так, что оно застонало.
Наступила еще одна пауза, после чего Кокелин продолжал:
- Насколько я понимаю, вы и Вадаж готовы вступить в Легион Чести.
Чтобы ни случилось.
- А что должно случиться? - спросил Хейм. Челюсти ныли - так сильно он их сжал, сидя в ожидании приговора Кокелина.
Тот пожал плечами.
- Вероятно, ничего, - сказал он скучным голосом. - Они явно настроены купить то, что у них называется миром.
- О, да, вы ведь, должно быть, в курсе. Так что я могу сказать вам, что тоже знаю их план.
- Отдать алеронам Новую Европу? Хорошо, мы можем говорить открыто.
Естественно, для меня - это вопрос чести, - не разглашать обсуждение вопроса и решения до тех пор, пока мои коллеги по комитету не будут в полном единодушии относительно этого вопроса, и если бы я нарушил данную мною клятву, это было бы с моей стороны весьма легкомысленным поступком с гибельными политическими последствиями, поэтому я бесконечно раз заполучить в качестве собеседника по данному вопросу человека со стороны, - Кокелин провел рукой по глазам. - Но мы не так уж много можем сказать друг другу, нет?
- Ну почему же! - воскликнул Хейм. - Во время очередного официального заседания вы можете представить эти материалы Парламенту вместе с научными подтверждениями их подлинности. Вы можете спросить их, можно ли им рассчитывать на избрание после продажи стольких человеческих существ.
- Да, да, - Кокелин смотрел на свою трубку, в которой огонь то разгорался, то угасал, то разгорался, то угасал. - Кое-кто скажет, что я лгу. Что мои доказательства подделаны, а мои ученые подкуплены. остальные скажут: «Увы, это ужасно, но - полмиллиона людей? Ведь несколько ракет, если бы они ударили по наиболее густонаселенным центральным частям Земли, могли бы уничтожить в двадцать раз, в сотню раз больше; к тому же мы не имеем права на территорию Феникса; и ничего не останется делать, как только подружиться с алеронами, иначе нам придется ожидать войны, которая продлится десятилетия; так что мы можем лишь сожалеть о наших людях, оставшихся там, но помочь им мы не в силах». - Он криво усмехнулся. Полагаю, в их честь воздвигнут монумент. Принесенные в жертву миру.
- Но это же нелепо! Земля не может быть атакована. А если даже и может, значит, то же самое относится и к Алерону, и они не станут провоцировать это нападение зная, что мы вдвое сильнее их. Одна единственная флотилия, хоть сейчас выживет их из системы Авроры.
- Половина Военного флота была отозвана для защиты внутренних территорий. Другая половина рассредоточена вдоль спорной полосы и ведет наблюдение за флотом алеронов, который тоже курсирует в этом районе. Даже некоторые из адмиралов, с которыми я советовался, не желают выделять флотилию для Авроры. Поскольку вам, должно быть, известно, месье, каждой из сторон совсем не обязательно иметь большое количество кораблей, когда одно-единственное судно с ядерным вооружением обладает такой разрушительной способностью.
- Стало быть, мы сидим сложа руки? - проскрипел Хейм. - Да в данный момент даже один корабль мог бы… мог бы нанести серьезный урон противнику. Пока что у них наверняка нет больших сил в районе Авроры. Но дайте им год или два - и они сделают Новую Европу такой же неприступной, какой является Земля.
- Я знаю, - Кокелин обернулся вокруг на своем вращающемся кресле, положил руки на стол и втянул голову в плечи. - Я буду спорить. Но… сегодня я чувствую себя стариком, мистер Хейм.
- Бог мой, сэр! Если Федерация ни в какую не желает действовать, то как насчет самой Франции?
- Невозможно. Согласно Конституции, мы в качестве отдельной страны не вправе даже вести переговоры с какой-либо внеземной цивилизацией. Нам не разрешается иметь никакой вооруженной силы, никакой военной машины, кроме той, что не превышает уровня полиции. Это находится в компетенции только Властей Мирового Контроля.
- Да, да, да…
- Фактически… - Кокелин взглянул на Хейма. На одной щеке у него дергался мускул. - Теперь, когда я думаю о том, что вы мне принесли, об этих документах, я не знаю, стоит ли мне придавать их гласности.
- Что?!
- Подумайте сами. Франция и так достаточно разъярена. Стоит только допустить чтобы стала известна вся правда, включая предательство - и я не беру на себя смелость предсказывать, каковы могут быть последствия. И да, - самой Федерации это повредит еще больше, чем Франции. Лояльность по отношению к Федерации следует ставить превыше всего. Земля слишком мала для национального суверенитета. А ядерное оружие слишком могущественно.
Хейм смотрел на склоненную голову, и бушевавшая в нем ярость казалось, готова была разорвать его в клочья.
- Я сам полетел бы туда! - крикнул он.
- Это было пиратство, - вздохнул Кокелин.
- Нет… постойте, постойте, - Хейм вдруг все понял. Он вскочил. Каперство! Когда-то давным-давно существовали военные корабли, принадлежавшие частным владельцам.
- Э, да вы, я вижу, кое-что читали по истории. - Кокелин немного ожил. Он сел прямее и вмиг насторожившимся взглядом оглядел огромную фигуру напротив. - Но я читал больше. Каперство было объявлено вне закона еще в девятнадцатом веке. И даже страны, не подписавшие этот пакет, соблюдали запрет, пока он не стал частью интернационального закона.
Допустим, в Федеральной Конституции не упоминается столь архаический вопрос. И все же…
- То-то и оно! - взревел Хейм или это кричал демон, возникший в его голове.
- Нет, нет, стоит только пренебречь законом - и тут же появится стража Мирного Контроля. Я слишком старый и уставший человек - лично я чтобы предстать перед Всемирным Судом. Не говоря уже о трудностях практического характера. Франция сама по себе не может объявить войну.
Франция не в состоянии производить ядерное оружие, - Кокелин печально усмехнулся. - В прошлом я юрист. Если бы в данном деле была… как это называется… хоть какая-нибудь лазейка, я, быть может, еще и попытался бы пролезть сквозь нее. Но увы…
Не дав ему закончить, Хейм сказал:
- Я могу достать оружие.
Кокелин подскочил на своем кресле.
- Где вы его возьмете? - от волнения он заговорил по-французски.
- Не на Земле. Я знаю одно такое место. Разве вы не понимаете алеронам придется держать космическую защиту на орбите вокруг Новой Европы, иначе она не выдержит даже самой маленькой преднамеренной атаки. Хейм теперь сидел не в кресле, а, навалившись на стол, придвинулся к самому носу собеседника и тараторил, словно пулемет. - Новая Европа имеет лишь ограниченно развитую промышленность, поэтому алеронам придется большую часть оборудования доставлять со своей планеты. длинная линия снабжения. Один космический пират, грабящий коммерческое судно - какое он будет иметь отношение к занимаемой ими сейчас торгашеской позиции? Какое он будет иметь отношение к нашим бедным, загнанным в ловушку людям? Один корабль!
- Но я уже говорил вам…
- Вы мне сказали, что это фактически и легально невозможно. Я могу доказать физическую возможность. А вы говорили, что когда-то были юристом.
- Но я уже говорил вам…
Кокелин поднялся, подошел к окну и посмотрел куда-то вдаль через Сену. Хейм принялся мерить шагами комнату, сотрясая пол. Мозг его бурлил от избытка планов, фактов, злости и надежды; давно уже он не испытывал такого прилива сил и энергии - с тех пор, как стоял, широко расставив ноги, на своем капитанском мостике у Альфа Эридана.
Потом Кокелин повернулся. В тишине раздался его шепот:
- Была-не-была, - произнес он по-французски, вернулся к своему письменному столу и принялся барабанить по ключам на инфотриве.
- Что еще вам там понадобилось? - требовательно спросил Хейм.
- Все детали того времени, когда еще не все страны вступили в Федерацию. Мусульманская Лига не сочла себя вправе иметь с ней дело. поэтому во время каких-либо беспорядков властям вменялось в обязанность защищать интересы Федерации в Африке.
Кокелин целиком погрузился в свою работу. Один раз, правда, он встретился взглядом с Хеймом. И тот увидел в глазах министра новое энтузиазм, задор, жажду жизни.
- Приношу вам сердечную благодарность, мой друг, - сказал Кокелин по-французски. - Быть может, всего лишь на одну ночь, но вы вернули мне молодость.

Глава 5

Андре Вадаж снял крышку с котелка, вдохнул великолепный аромат, встряхнул содержимое и опустил крышку на место.
- Почти готово, - сказал он. - Надо было мне лучше сделать салат.
Компоненты готовы?
Лиза Хейм покраснела.
- Я… боюсь, я не особенно хорошо умею резать огурцы и прочее, ответила она.
- Плевать. - Вадаж вывалил хаотическую кучу зелени в большую чашу. Для курсанта ты справилась нормально… Найди мне еще приправы, идет? Надо быть просто инженером, чтобы управляться с этой чертовой механизированной преисподней под названием «кухня». Бывало, я говорил, когда был маленьким и меня заставляли делать что-то на кухне: «Видно, мне все же хотят присвоить звание повара и мойщика бутылок младшего разряда. Контрольное задание: голова кролика с красными яблоками во рту и полевыми ягодами, желтыми и зелеными, вместо глаз. Все это с капустой и заварным кремом».
Лиза хихикнула, вспорхнула на стол и уселась там, болтая ногами и глядя на Вадажа со смущающей симпатией. У него и в мыслях не было добиваться расположения девушки, он просто пытался составить хорошую компанию дочери своего гостеприимного хозяина, пока тот отсутствовал.
Вадаж уделил травам и специям больше внимания, чем это было необходимо.
- Моя мамаша научила меня испанской пословице, - заметил он. - Для приготовления салата нужны четыре человека: мот для масла, философ для приправ, скряга для уксуса и сумасшедший для встряхивания.
Лиза снова хихикнула.
- А вы остроумный.
- Ну, начнем, пожалуй, - Вадаж принялся не спеша перемешивать салат, напевая:
Жил-был в Иерусалиме один богач,
Глория, аллилуйя, хи-ро-де рунг!
Он носил цилиндр, одевался очень элегантно.
Глория, аллилуйя, хи-ро-де рунг!
Скинна-ма-ринки дудлду.
Скинна-ма-ринки дудлду.
Глория, аллилуйя, хи-ро-де рунг!
- Это тоже настоящая старинная песня? - спросила Лиза, когда Вадаж сделал паузу, чтобы передохнуть. Он кивнул. - Я просто обожаю ваши песни, - сказала она.
Однажды у ворот его дома
Уселся один бродяга, -
Поспешно продолжал Вадаж,
Глория, аллилуйя, хи-ро-де-рунг!

Предыдущая страница 3 Следующая страница


Звездный лис 4

На нем был надет котелок,
От которого остался один ободок,
И он болтался у него на шее.
Глория, аллилуйя, хи-ро-де-рунг!
Схватив сковородку и ложку, Лиза принялась отбивать ритм, подпевая Вадажу:
Хи-ро-де-рунг! Хи-ро-де-рунг!
Скинна-ма-ринки дудлду,
Скинна-ма-ринки дудлду.
Глория, аллилуйя, хи-ро-де-рунг!
И вот бедняк попросил кусочек хлеба
Глория, аллилуйя, хи-ро-де-рунг!
Богач сказал: я пошлю за полицией,
Глория, аллилуйя, хи-ро-де-рунг!
- Хи-ро-де-рунг! Хи-ро-де-рунг! - присоединился к их дуэту бас, подобный реву быка, и Гуннар Хейм ворвался в кухню.
Скинна-ма-ринки, дудлду,
(Папа! - Гуннар!)
Глория, аллилуйя, хи-ро-де-рунг!
Хейм стащил Лизу со стола, подбросил к самому потолку, так что она чуть не пробила его головой, снова поймал и принялся кружить ее по комнате. Вадаж весело скакал вокруг них. Хейм еще раз пропел куплет, не выпуская из рук вконец обессилевшую Лизу, которая теперь пронзительно визжала.
Теперь бедняк умер,
И его душа отправилась на небеса.
Глория, аллилуйя, хи-ро-де-рунг!
Теперь его душа в хороводе вместе с ангелами,
Пока часы не пробьют четверть двенадцатого.
Глория, аллилуйя, хи-ро-де-рунг!
- О, папа! - Лиза корчилась в приступе смеха.
- Добро пожаловать домой, - сказал Вадаж. - Вы выбрали весьма удачное время для возвращения.
- Однако, что здесь происходит? - осведомился Хейм. - Для чего в прекрасно оборудованной кухне этот походный котелок? Вам что - автоматов мало?
Видите ли, машины - весьма компетентные повара, но стать шеф-поваром ни одна из них никогда не сможет, - ответил Вадаж. - Я обещал вашей дочери гуляш, и притом не ту лишенную вкуса и запаха липкую тушенку, а настоящий, приготовленный вручную гуляш, чтобы раз нюхнешь - и сутки чихаешь в свое удовольствие - столько там всяких специй.
- О, прекрасно! Только я, пожалуй, лучше…
- Ерунда. На всех хватит. Венгр, накрывая на стол, всегда умножает количество едоков на два. Если хотите, можете еще добавить к этому немного красного вина. Итак, еще раз, добро пожаловать домой, и рад видеть вас с таком хорошем настроении.
- На то есть причина, - Хейм потер свои огромные ручищи и улыбнулся улыбкой счастливого тигра. - Да, кажется, я действительно счастлив.
- А что случилось, папа? - спросила Лиза.
- Боюсь, я не могу этого сказать. Пока, - заметив первые симптомы мятежа, он взял Лизу за подбородок и сказал:
- Это для твоего блага.
Она топнула ногой.
- Я не ребенок, ты это знаешь!
- А ну-ка, а ну-ка, - вмешался Вадаж. - Давайте не будем портить настроение. Лиза, надеюсь, ты не откажешь в любезности приготовить приборы? Мы будем ужинать по высшему разряду. Гуннар, в вашей солнечной комнате.
- Разумеется, - вздохнула она. - Если вы мне включите общий интерком - и звук, и изображение. Ну, пожалуйста, папа!
Хейм издал короткий смешок, прошел из кухни к центральной контрольной панели и разблокировал систему включения, автоматически задействовав в работу интерком. Теперь Лиза могла видеть и слышать все, что происходит здесь, из любой другой комнаты дома. Вслед ему донесся голос Вадажа:
Богач умер тоже.
Но ему повезло немного меньше.
Глория, аллилуйя, хи-ро-де-рунг!
Он не мог попасть на небеса,
А потому отправился в ад.
Глория, аллилуйя…
Вернувшись, Хейм спросил вполголоса, поскольку Лиза, должно быть, была начеку:
- Она не желает даже на секунду расстаться с тобой, а?
Прекрасно вылепленное лицо Вадажа стало печальным.
- Гуннар, я не собирался…
- О, что ты еще городишь! - Хейм хлопнул Вадажа по спине. - Ты представить себе не можешь, как я был бы рад, если б она стала увиваться вокруг тебя, чем вокруг какой-то желторотой дряни. Кажется, фортуна, наконец-то, повернулась ко мне лицом.
Лицо венгра посветлело.
- Надеюсь, - сказал он. - это означает, что вам удалось придумать какой-нибудь особенно предательский способ вырвать наших друзей из лап алеронов.
- Шш! - выгнув большой палец, Хейм указал в сторону экрана интеркома.
- Давай посмотрим какое вино мне выбрать для твоего коронного блюда.
- Ха-ха, да тут целый список! Вы что содержите отель?
- Нет, сказать по правде, моя жена пыталась сделать из меня знатока по части вин, но продвинулась в этом не слишком далеко. Я всегда не прочь выпить, но не обладаю особым вкусом. Так что если не в компании, я обхожусь пивом и виски.
На экране появилось лицо Лизы, оно смотрело и пело:
Дьявол ему сказал:
Это тебе не отель.
Глория, аллилуйя, хи-ро-де-рунг!
Это всего лишь простой и обычны ад,
Глория, аллилуйя, хи-ро-де-рунг!
Вадаж нажал большим пальцем на кончик носа, а остальные растопырил и пошевелил ими. Лиза высунула язык. Они оба улыбались, но шире всех улыбался Хейм.
И ужин прошел в атмосфере такого веселья и ощущения домашнего очага, какого Хейм не помнил с тех пор, как мерла Конни. Впоследствии он мог бы сказать, о чем они говорили за столом - большей частью добродушно подтрунивали друг над другом и пели песни.
Лиза собрала приборы в кубик обслуживания и скромно удалилась к себе в спальню. Она даже поцеловала отца на прощание, Хейм и Вадаж спустились по антресоли вниз, в кабинет. Хейм закрыл двери, достал из ящика стола шотландское виски, а из холодильника лед и соду, наполнил бокалы своей и Вадажа.
Вадаж тоже взял бокал и чокнулся с Хеймом.
- И напутственный глас… - произнес тост менестрель. - Кто за Победу? Кто за Свободу? Кто за возвращение домой?
- Я выпью за это, - сказал Хейм и сделал большой глоток. - Откуда эти строчки?
- Они принадлежат некоему Г. К. Честертону, жившему пару веков назад.
Вы не слышали о нем? А впрочем, конечно, на Земле больше не интересуются такими наивными вещами. лишь в колониях люди настолько простодушны, что считают, будто победы возможны.
- Быть может, нам удастся и здесь изменить мнение по данному вопросу.
- Хейм сел и достал трубку.
- Итак, - произнес Вадаж бесстрастным голосом, но по его тонким чертам прошел легкий трепет, - теперь приступим к делу. Что же все-таки произошло за те несколько дней, что я мучаюсь бездельем?
- Начну с самого начала, - сказал Хейм. Он не чувствовал ни малейшего угрызения совести, рассказывая о своем диалоге с Твайменом, поскольку собеседнику вполне можно было доверять. Его знакомство с Вадажем, хоть и короткое, было тем не менее весьма плодотворным.
Однако, венгр не был удивлен.
- Я знал, что они не намерены возвращать Новую Европу, уж никто не желал меня слушать.
- А мне удалось найти такого парня, который все же пожелал выслушать меня, - сказал Хейм и продолжал свой отчет. По его окончании у Вадажа отвалилась челюсть и, раздавшийся при этом звук был достаточно громким, чтобы даже Хейм смог его расслышать.
- Капр, Гуннар? Вы это серьезно?
- Абсолютно, черт побери. Так же настроен и Кокелин, и еще несколько человек, с которыми мы имели беседу. - Веселье Хейма исчезло. Он глубоко затянулся, выпустил мощные потоки дыма сквозь раздувшиеся ноздри и сказал:
- Ситуация такова. Один торговый пират в районе Финикса может натворить столько разных дел, что это не войдет ни в какое сравнение с его возможностями. Кроме срыва планов и расписаний, он свяжет немалое количество боевых кораблей, которым либо придется охотиться за ним, либо осуществлять конвой своих кораблей. В результате силы алеронов, противостоящие нашим вдоль спорной полосы, уменьшатся, и равновесие нарушится в нашу пользу. Поэтому если тогда Земля проявит твердость, как в космосе, так и за столом переговоров - причем нам не придется быть особенно жестокими, не будет никаких крутых мер по поводу которых могли бы поднять шум торговцы миром - всего лишь один хороший нажим военного флота, пока пират будет дразнить корабль алеронов - и мы сможем заставить их вернуть нам Новую Европу. А также сделать, для разнообразия, несколько уступок нам.
- Возможно, возможно, - Вадаж по-прежнему оставался спокойным. - Но где вы достанете боевое судно?
- Куплю обычный корабль и сделаю его переоснастку, что же касается оружия, то я собираюсь вскоре отправить пару надежных людей на быстроходном судне, принадлежащем компании, к Строну - слышали про такой?
- Приходилось. Ага! - Вадаж щелкнул пальцами. В глазах его загорелись огоньки.
- Да. Там-то и завершится работа по оснастке нашего корабля. А потом - вперед, к системе Авроры.
- Но… не превратитесь ли вы в пирата с точки зрения закона?
- Над этим пока еще работает Кокелин. Он говорит, что считает в принципе возможным придать всему этому легальный характер и в то же время воткнуть клин в задницу Тваймену и всей его дешевой банде. Но это не простая задача. Если корабль «Веселым Роджером», то Кокелин, не без основания будет считать, что Франция имеет право подвергнуть команду суду, признать ее виновной и вынести оправдательный приговор. Конечно, ребятам после этого возможно, придется остаться на французской территории или вообще покинуть Землю и отправиться в какую-нибудь колонию, но они будут миллионерами, и Новая Европа, без сомнения, устроит им триумфальный прием.
- У меня нет времени думать об этом, - продолжал Хейм. - Мне придется просто идти вперед напролом и подвергнуть себя возможному аресту.
Поскольку, как ты сам понимаешь, Кокелин и его сторонники во Французском правительстве - или в любом другом, поскольку не все еще нации на Земле заимели заячьи души - короче, согласно Конституции, ни одна страна не имеет права на военные приготовления. И если бы мы все же получили какую-то помощь из официальных источников, это означало бы конец всем надеждам на легализацию операции. Нам даже следует воздержаться от набора экипажа в одной стране, а тем более во Франции.
В общем, все зависит от меня. Мне нужно найти корабль, купить его, провести переоснастку, запасти топливо, набрать экипаж и отправить его в космос - все это в течение двух месяцев, поскольку именно тогда запланировано начало официальных переговоров между Парламентом и делегацией алеронов, - лицо его стало унылым. - Придется забыть о том, что такое сон.
- Экипаж… - Вадаж нахмурился. непростая проблема, сколько человек?
- Пожалуй, около сотни. Гораздо больше, чем нужно, но единственный способ финансирования данного предприятия - захват трофеев. А это значит, что нам потребуется абордажная команда. к тому же… все может случиться.
- Понятно. Желательно, чтобы эти сто человек были умелыми, надежными астронавтами, предпочтительно с опытом службы в Военном флоте, поскольку это самое рискованное предприятие с тех пор, как Аргилус сопровождал Ведьму Хелену. Где их взять? Хм, хм, возможно, я знаю два-три места, где можно попытать счастья.
- Я тоже. Надеюсь, ты наконец понимаешь, что открыто вербовать людей в команду капера мы не можем. Если наша истинная цель не будет сохранена в тайне вплоть до последней миллисекунды, мы окажемся в кутузке настолько быстро, что призрак Эйнштейна непременно вернется, дабы посетить нас. Но мне кажется, с помощью самых обычных психологических тестов мы сможем проверить отношение интересующих нас людей к известной проблеме и таким образом, узнать, кому можно доверить правду. Этих самых людей мы и найдем.
- Не говори «гоп», пока не перепрыгнешь, - возразил Вадаж. - Я имею в виду, что сначала необходимо найти такого психолога, которому можно будет доверять!
- Угу. Я привлеку к этому делу Вингейта, моего отчима, и попрошу его кооптировать такого человека. Надо сказать, что мой приемный папаша хитрый и умный старый плут, имеющий связи буквально повсюду, и если ты думаешь, что мы с тобой только одни недолюбливаем алеронов, то послушал бы ты его, когда он говорит о своем отношении к ним! - Хейм искоса посмотрел на модель «Звездного Лиса», сверкавшую в противоположном углу комнаты. - Я не думаю, что будет так уж трудно найти обычных астронавтов. После того, как три года назад ассигнования на Военный Флот были урезаны, немало парней оказалось не у дел, и не желая дни напролет ковырять пальцем в носу, на какого-нибудь сухопутного, подавали в отставку. Мы можем задействовать тех, кто вернулся на Землю. А вот подобрать капитана и главного инженера будет потруднее. Люди с такой квалификацией обычно не болтаются без дела.
- Капитана? Что вы имеете в виду, Гуннар? Вы и будете капитаном.
- Нет, - голова Хейма тяжело мотнулась.
От его недавней самонадеянности почти не осталось следа.
- Боюсь, что нет. Я бы хотел - боже, как бы я этого хотел! Но увы, мне приходится быть благоразумным. Космические корабли стоят недешево, так же, как и топливо, а особенно оружие. Мои расчеты говорят о том, что мне придется ликвидировать все имеющиеся в наличии активы и, возможно, заложить остальное, с тем, чтобы снарядить такой корабль. А если я еще брошу дело на попечение кого-нибудь другого, Хеймдаль может разориться.
Бог свидетель - у меня достаточно конкурентов, которые сделают все, что в их силах, чтобы фирма потерпела крах. А Хеймдаль… в общем, это нечто, созданное мною и Конни. ее отец немного помогал нам материально, но она работала в конторе, я руководил магазином в течение тех первых трудовых лет, Хеймдаль - единственная собственность, оставшаяся у меня в памяти о Конни, не считая дочери, конечно.
- Я понимаю, - сочувственно сказал Вадаж. - К тому же, у девушки нет матери, и вы не должны подвергать ее риску потерять еще и отца.
Хейм кивнул.
- Однако, вы простите меня, если я полечу, - спросил Вадаж.
- О, да, Андре, я был бы свиньей, если бы стал удерживать тебя. Ты ведь даже имеешь офицерское звание: главный стюард, что, впрочем означает в основном, что ты можешь состоять шеф-поваром. И ты привезешь мне еще несколько песен. Идет?
Вадаж не ответил. Он смотрел на друга, скованного цепями собственности и власти, и в голове у него проносились строчки:
Итак, мораль сей сказки такова:
Богатые не понимают шуток.
Глория, аллилуйя, хи-ро-де-рунг!
Мы все отправимся на небеса,
Потому что разбиваем холод и камень в сердцах.
Глория, аллилуйя, хи-ро-де-рунг!
Но ритм мелодии уже проник в его кровь, и, осознав, что сделал Хейм и что все это значит, Вадаж вскочил и принялся прыгать по кабинету, во весь голос распевая свою победную песню, так что она эхом отдавалась от стен:
Хи-ро-де-рунг! Хи-ро-де-рунг!
Скина-ма-ринки, дудлду!
Скина-ма-ринки, дудлду!
Глория, аллилуйя, хи-ро-де-рунг!

Глава 6

Из газеты «Уорлдвик»:
31 октября.
Гуннар Хейм, главный владелец американской фирмы «Хеймдаль Моторс», приобрел у Компании «Бритиш Менералз» звездолет «Ручей Балмахи». В коммерческих кругах эта сделка произвела настоящий фурор тем, как быстро она была завершена. Хейм предложил цену, против которой невозможно было устоять, но при этом поставил условие, то, что звездолет должен немедленно перейти в его владение.
Он заявил, что намерен снарядить экспедицию с целью поиска новых миров, пригодных для колонизации.
- Похоже, в Фениксе мы потеряли то, что принадлежало нам по праву, сказал он в своем интервью Джону Филинсу, корреспонденту стереовидения. Честно говоря, бездействие Земли в ответ на предпринятую алеронами атаку Новой Европы произвело на меня шокирующее и отталкивающее впечатление. Но здесь я бессилен что-либо сделать, кроме как попытаться найти для нас какое-нибудь новое место - которое, я надеюсь, у нас хватит мужества защитить.
Построенный в Глазго «Ручей Балмахи», по величине и мощи не уступающий военным кораблям, первоначально предназначался для разведки месторождений драгоценных металлов и руд. Однако, пробные полеты показали, что найденные месторождения оказались недостаточно богатыми, чтобы окупить стоимость межзвездных перевозок, тем более, что в самой Солнечной системе еще имеются действующие прииски. Таким образом, в течение четырех последних лет корабль находился на околоземной орбите.
Сэр Генри Шервин, председатель правления компании «Бритиш Менералз», сказал Филинсу:
- Мы очень рады избавиться от этого белого слона, но должен признаться - чувствую себя в связи с этим немного виноватым.
7 ноября.
Сенатор США Гарольд Тваймен (Калифорния), высокопоставленный член Федеральной комиссии по предварительным переговорам, которые проводятся с алеронами, в четверг опубликовал заявление опровергающее слухи о якобы готовящейся распродаже Новой Европы.
- Разумеется, мы уже ведем с ними деловые переговоры, - заявил он. А это, кстати, процесс медленный и трудный. Алероны чужды нам по своей биологии и по своей культуре. В прошлом наши контакты с ними были далеко не достаточны, а те, что все же имелись, были большей частью враждебными.
В противоборстве понимания не достигнешь. Несколько лучших ксенологов Земли работают день и ночь, пытаясь почерпнуть знания в тех глубинах, которые нам следовало постичь тридцать лет назад.
Но мы все же знаем, что кое что, кое в чем алероны сходны с людьми.
Они тоже относятся к числу рациональных существ. И тоже хотят жить. Их древняя цивилизация, достигшая миллиона лет стабильного существования, могла бы многому нас научить. И, без сомнения мы тоже могли бы научить их кое-чему. Однако, ни та, ни другая сторона не может этого сделать до тех пор, пока мы не разорвем порочный круг недоверия, соперничества, вражды и мести.
Вот почему Флот Глубокого Космоса получил приказ открывать огонь только в целях самозащиты. Вот почему мы не оказываем давления на правительство Алерона - если это действительно, то что мы понимаем под термином «правительство» - с тем, чтобы система Авроры была очищена от их присутствия. Вот почему мы и достопочтенная делегация не спешим в своей работе. Кстати: позволю себе напомнить, что данная делегация прибыла к нам по инициативе самих алеронов.
Согласно Конституции, только Парламент как таковой уполномочен вести переговоры с государствами нечеловеческих рас. Разумеется, Исполнительный Комитет обязан соблюсти данный закон, и он это сделает. Однако, нельзя ожидать, чтобы такая обширная организация, как Парламент, стала заниматься кропотливой подготовкой к работе в столь сложном и запутанном деле. Это было поручено ее представителям выбранным должным образом и в должное время. Мы надеемся что через несколько недель будет готовы представить полный проект предварительного договора. К этому же времени мы сможем принять любое возможное возражение, против его содержания. Однако, до тех пор пристальный взгляд общественности был бы в нашей работе большой помехой.
Но мы не собираемся - повторяю: не собираемся - действовать в ущерб любым жизненным интересам человеческой расы. Переговоры - процесс двусторонний и взаимный. Нам придется немного уступить, но взамен мы тоже получим уступку. Алероны это прекрасно понимают, быть может, даже лучше, чем некоторые представители нашей молодой самонадеянной расы. Я уверен, что в конечном счете все люди доброй воли поймут, что мы открыли новую и перспективную эру космической истории. Люди на Новой Европе погибли не напрасно.
14 ноября.
Вице-адмирал в отставке Пит ван Риннеком, 68 лет, возвращаясь в понедельник вечером в свой особняк в Амстердаме, подвергся нападению шайки хулиганов численностью примерно в двадцать человек и получил тяжелые побои. Когда на место происшествия прибыла полиция, нападавшие разбежались с насмешливыми выкриками: «Поджигатель войны». По мнению очевидцев это были люди разных национальностей. Ван Риннеком выступал в качестве прямого оппонента политике «потакания алеронам», как он это окрестил, и его перу принадлежит так называемая «Петиция мужественности», сторонники которой пытаются собрать биллион подписей в пользу применения Землей политики силы, если это будет необходимо для возвращения Новой Европы. Большинство социологов считают, что подобная надежда - чистейшее безумие.
Состояние вице-адмирала внушает серьезные опасения.
Доктор Джонс Ио, основатель организации «Военные мира за мир», сделал в своем чикагском кабинете следующее заявление:
- Конечно, наша организация сожалеет о случившимся и надеется на скорое выздоровление адмирала Ван Риннекома. Но давайте не будем кривить душой. Адмирал лишь сам почувствовал, каково оно - то насилие, которое он взялся защищать. Стоящий перед нами вопрос - это вопрос жизни и смерти.
«ВММ» проголосует за жизнь. К несчастью, многие неинформированные люди решили дать выход своим эмоциям и теперь требуют крови, не думая о последствиях, «ВММ» существует для того, чтобы бороться с этой тенденцией, бороться за здравомыслие, чтобы нанести атавизму воинственности смертельный удар с помощью любых средств, которые для этого потребуются.
Мы не собираемся угрожать. Но предупреждаем: милитаристы, берегитесь!
21 ноября.
В прошлый вторник человечество всей Солнечной Системы стало свидетелем беспрецедентного события. Синби рю Тарен, член пребывающей на Земле делегации алеронов, выступил по официальному стереовидению с ответами на вопросы, заданные ему кронпринцем Италии Умберто, представляющим Всемирную Федерацию.
Вопросы были выбраны из числа сорока миллионов, присланных людьми всего земного шара, и Синби ответил на дюжину из посланного списка. Как он заметил с мрачным юмором, в последовавшем интервью:
- Тринадцать всегда считалось у вас несчастливым числом. Последняя единица в нем включала либо того, что предавал, либо того, кто был убит.
В целом он повторил те заявления, которые уже были сделаны по поводу трагедии на Новой Европе. Как это произошло?
- Наши корабли находились на маневрах. Они действительно зашли в район Авроры, так как алероны не признают никаких претензий на суверенитет в Фениксе. Возможно, командующий земного корабля решил, что это атака, поскольку, честно признается, прежде такие случаи бывали. Он атаковал нас огнем, мы ответили, сами не ожидая того, что последствия будут столь губительны. Останки земного корабля вошли в атмосферу, чтобы совершить маневр с целью радиационной защиты. Дабы экипаж мог спастись, находившийся ближе всех отряд наших кораблей сбросил мегатонные ракеты. К несчастью часть континента, которую они называют Пэйз д'Ж Эспо. На орбитальной высоте боеголовки разожгли огненный смерч. И он пронесся, сея смерть, от одного до другого конца побережья. Когда мы смогли приземлиться, нам не удалось найти живых, кроме нескольких человек в южном районе, куда тоже попала ракета. Мы передали их в руки землян вместе с нашей искренней скорбью. Однако, тем самым тринадцатым - Предателем, был как раз тот капитан, который не подумал о людях Новой Европы, прежде чем стрелять по нашим кораблям.
Почему алероны до сих пор сохраняют свое присутствие на Новой Европе?
- Смешение владений еще никогда не приводило ни к чему, кроме неприятностей, люди то и дело вытесняли нас с планет, которые мы открыли тысячи лет назад и покой которых не нарушен грохотом машин, стуком чужих шагов. И сказать по правде, мы часто испытывали желание в наши пространства, даже силой очистить их от первых нескольких поселенцев.
Расы, в течение тысячелетий поддерживавшие контакты с нами, за последнее время стали испытывать к нам вражду смущенные тем, о чем рассказывали и что продала им люди. Мы лишились необходимых источников сырья. Из всего этого возникало напряжение, которое нередко переходи в прямые конфликты.

Предыдущая страница 4 Следующая страница


5 Пол Андерсон

Давно минули те времена когда мы должны были бы положить конец всему этому.
Почему алероны не разрешают визит на Новую Европу инспекционной комиссии с Земли?
- Насколько мы понимаем символику вашей культуры, такой шаг с нашей стороны был бы равносилен признанию в собственной слабости и неправоте.
Кроме того, мы не можем пойти на риск шпионажа или чего доброго, самоубийственного визита земных кораблей с контрабандными атомными бомбами на борту. Я не хочу сказать, что ваш Парламент когда-либо пошел бы на подобную авантюру, но в вашем обществе, в том числе и среди высшего командования, есть личности, рассуждающие иначе. Может быть, позже, когда будет достигнуто взаимопонимание…
26 ноября.
«Алеромания», уже широко распространенная в Северной Америке, получила такой инерционный толчок от недавнего появления на стереовидении делегата Синби рю Тарена, что в течение последней недели она пронеслась подобно метеориту среди подростков, принадлежащих к высшим слоям общества, разных стран.
Эта лихорадка поразила также многих в районах Благоденствия. Теперь девушки, которых природа наградила длинными волосами натуральных светлых оттенков, щеголяют ими перед своими сестрами, выстаивающими очереди для того, чтобы купить парик и накидки из металлической сетки - то же самое относится и к их братьям. По-видимому, никакие дисциплинарные меры, предпринимаемые родителями или учителями, не в силах удержать детей от напевания каждого произносимого ими слова. Лишь наушники могут спасти от преследующего повсюду мяуканья в минорной тональности: «Алерон, Алерон» раздающегося по радио, по стереовидению и с тейперных лент. Скользящий Рэмбл алеронов вытеснил с танцплощадок даже популярный в последнее время виггл. В пятницу в Лос-Анджелесе на большом экране в парке Ла Бреа демонстрировалась учебная программа - вторичный показ исторического интервью: полиции пришлось в течение трех часов утихомиривать расходившихся учеников высшей школы.
С целью выяснить, является ли это простой причудой или довольно истеричным выражением искреннего стремления планеты к миру, наши корреспонденты взяли интервью у нескольких типичных представителей молодого поколения всех стран. Вот некоторые из них:
Люси Томас, 16 лет, Миннеаполис:
- Я просто без ума от него. Даже когда сплю, я заново переживаю уведенное. Эти глаза - они завораживают вас и одновременно заставляют таять. Ах-х-х!
Педро Фраго, 17 лет, Буэнос-Айрес:
- Они не могут быть существами мужского пола. Я ни за что в это не поверю.
Машико Ичкава, 16 лет. Токио:
- Самураи и они поняли бы друг друга, такая красота, такая доблесть.
Симон Мбулу, 18 лет, Найроби:
- Конечно, они испугали меня. Но это составная часть чуда.
Георг де Рувси, 17 лет. Париж. Позволил себе высказать грубые угрозы:
- Не знаю, какая муха укусила всех этих молодых верблюдов. Но я скажу вот что. Если бы мы увидели какую-нибудь девицу в таком обличьи, мы бы содрали с нее парик вместе с ее собственными волосами.
От делегатов, место пребывания которых по-прежнему остается в тайне, нам не удалось получить никаких комментариев по этому поводу.
5 декабря.
Лиза Хейм, 14 лет, дочь промышленника и будущего предпринимателя космических исследований Гуннара Хейма из Сан-Франциско, в среду исчезла при загадочных обстоятельствах. Попытки напасть на след девушки пока что ни к чему не привели, и у полиции имеются опасения, что она, возможно, была похищена с целью шантажа. ее отец назначил награду в один миллион американских долларов «любому, кто поможет ее найти». Он также добавил, что готов увеличить сумму выкупа, если потребуется.

Глава 7

Утхг-а-К-Тхакв пригнул лицо как можно ниже, что удалось ему в весьма незначительной степени, и наставил обе пары своих хемосенсорных усиков прямо на лицо Хейма. В таком положении третий глаз на верхушке головы, позади дыхательного отверстия, был виден человеку. Но именно передние глаза, находившиеся по обе стороны от мясистых щупалец, устремили свой пристальный взгляд на Хейма. Из безгубой дыры рта раздавалось подобие хрюканья.
Итак, говоришь, война. Нам, жителям Наквсы, мало что известно о войне.
Хейм отступил назад, поскольку дыхание этого существа казалось человеку невыносимым, как запах гнилого болота. Но все равно ему приходилось смотреть вверх. Утхг-а-К-Тхакв возвышался над ним на восемнадцать сантиметров. В голове Хейма пронеслась мимолетная мысль:
- Быть может, в этом заключается причина столь предубежденного отношения к наквсам?
Обычным объяснением данного факта была их из ряда вон выходящая наружность. Утхг-а-К-Тхакв напоминал дельфина ядовитого желтого цвета с зелеными пятнами неправильной формы, чей хвост раздваивался, образуя две короткие ластообразные ноги. Бугры, выступавшие под тупой головой, служили подобием плеч для рук, до смешного напоминавших человеческие, если не брать во внимание их величину и плавательные перепонки, проходящие от локтей до таза. За исключением мешка, свисавшего с единственного более-менее узкого места на всем теле, которое призвано было обозначать нечто вроде шеи, наквс был абсолютно гол и обладал явными признаками мужского пола. Психологи утверждали, будто людей оскорбляет как раз не отличие наквсов от их расы, а напротив, именно то, что в некоторых аспектах они как бы были параллельны людям и в то же время отличались от них, словно являя собой грязную пародию на Гомо Сапиенс. Запах, слюнявость, склонность к отрыжке, признаки пола…
- Но большей частью они тоже космические путешественники разведчики, колонисты, фрахтовщики, купцы, составившие нам сильную конкуренцию, иронически подумал Хейм.
Лично его все эти пустяки никогда не смущали. Наквсы были хитры, но в среднем более нравственны, чем люди. Да и внешне их можно было считать весьма привлекательными, если взглянуть на это с функциональной точки зрения. А их личная жизнь никого не касалась. Тем не менее, факт оставался фактом: большинство людей с негодованием отнеслась бы даже к идее пребывания в одном корабле с наквсами, не говоря уже о том, чтобы находиться у них в подчинении. И… Дейв Пенойер был вы вполне компетентным капитаном; в отставку их Военного Флота он ушел в звании заместителя командующего. Но Хейм не был уверен, что ему хватит твердости в экстремальных ситуациях, если таковые возникнут.
Отогнав от себя тревожные мысли, он сказал:
- Верно. Фактически это круиз с целью грабежа. Ну так как - ты все еще заинтересован?
- Да. Разве ты забыл тот кошмар, из-за которого я так влип?
Хейм этого не забыл. Проследив распространение слухов вплоть до их источника, он обнаружил этот источник в Нью-Йоркских кварталах Благоденствия, что устрашающе подействовали даже на него самого. Наквс, очутившийся на Земле, был подобен выброшенному на мель кораблю. Он был абсолютно беспомощен. Утхг-а-К-Тхакв прежде служил по договору техническим советником на звездолете с планеты, которую люди называли «Калибан» и наиболее передовое племя которой решило принять участие в космической игре. При входе в пределы Солнечной Системы неопытный шкипер корабля столкнулся с астероидом и погубил свое судно. Оставшиеся в живых были доставлены на Землю звездолетами Военного Флота, и Калибанитов отправили домой. Однако, с наквсами Земля не вела прямой торговли, и ввиду кризиса в Фениксе, где как раз и находились их владения, возвращение туда Утхг-а-К-Тхаква постоянно откладывалось.
- Проклятье, - думал Хейм. - Вместо того, чтобы валять дурака с этим ублюдком-алероном, Парламенту лучше следовало бы заняться выработкой соглашения о помощи пострадавшему астронавту.
- У нас нет возможности провести глубокую проверку твоего сознания, подобную той, что мы проводим с людьми, - прямо сказал Хейм. - Поэтому мне приходится полагаться лишь на твое обещанное молчание. Я думаю, ты отлично понимаешь, что если передашь данную информацию куда следует, то вознаграждения за это тебе вполне хватит, чтобы купить возвращение домой.
Утхг-а-К-Тхакв что-то пробулькал через свое дыхательное отверстие.
Хейм не был уверен, означает ли это смех или выражение негодования:
- Я дал слово. К тому же эти алероны мне осточертели. Я не прочь подраться с ними. Кстати, сакв, надеюсь, часть добычи достанется мне?
- О'кей. Таким образом, с этой минуты ты - наш главный инженер, сказа Хейм, а про себя добавил:
- Потому что корабль скоро должен стартовать, а кроме тебя, мне негде взять кого-то, кто в случае нужды справился бы с ремонтом главного двигателя.
- Теперь обсудим детали.
Интерком произнес голосом служанки:
- Почта, сэр.
- Прошу прощения, - сказал Хейм. - Я сейчас вернусь. Не стесняйся, чувствуй себя как дома.
Утхг-а-К-Тхакв что-то просвистел в ответ и взгромоздил свою скользкую тушу на стоящий в кабинете диван. Хейм поспешно вышел.
Вадаж сидел в гостиной с бутылкой в руке. Последние несколько дней он очень мало говорил и не спал ни единой ночи. В доме стояла тишина, словно в гробнице. Сперва в посетителях не было недостатка - полиция, друзья, Курт Вингейт и Гарольд Тваймен приехали одновременно и обменялись Рукопожатием; из всех близких знакомых Хейма одна только Джоселин Лори не дала о себе знать. Все это в его памяти было словно расплывчатое пятно; он продолжал заниматься подготовкой корабля, полностью поглощавшей его внимание, и даже не заметил, когда визиты прекратились. Времени не хватало, работать приходилось круглые сутки, так что Хейм волей-неволей прибегал к помощи допинга. Даже исчезновение Лизы отступило на второй план. Сегодня утром, взглянув на собственное отражение в зеркале, он заметил, что здорово похудел, но это обстоятельство оставило его абсолютно равнодушным.
- Наверняка обычная ерунда, - промямлил Вадаж по поводу только что полученной почты.
Хейм смахнул со стола кучу конвертов. Под ними оказалась плоская посылка. Он содрал с нее пластиковую обертку, и на него глянуло лицо Лизы.
Это было звуковое письмо. Хейм нажал кнопку аниматора, и губы, в точности такие же, как у Конни, раскрылись.
- Пап, - произнес тихий голос, - Андре. Со мной все в порядке. Я имею в виду, что мне не причинили никакого вреда. Когда я стояла на остановке элвея, чтобы поехать домой, ко мне подошла женщина. Она сказала, что у нее ослабла магнитная застежка у лифчика и попросила меня помочь застегнуть ее. Я никогда не думала, что кто-нибудь из высшего класса может быть опасен. Она была прекрасно одета, говорила превосходным языком и все такое. Мы сели в машину и зашторили окна. Потом она выстрелила в меня из станнера. Очнулась я уже здесь. Я не знаю, что это за место, здесь несколько комнат, окна всегда закрыты: при мне находятся две женщины. Они не делают ничего плохого, просто не выпускают меня отсюда. Они говорят, что это ради мира. Пожалуйста, сделай так, как они хотят.
Монотонность речи Лизы говорило о том, что ей был сделан укол антифобика с целью предупреждения невроза страха. Но вдруг ее словно прорвало:
- Я так одинока! - выкрикнула она, и за тем послышался плач.
На этом запись кончалась. Вадаж указал Хейму на записку, которая тоже находилась в посылке. Текст в ней был отпечатан, и Хейм, прищурившись, прочел:
"Мистер Хейм.
Вот уже несколько недель, как вы представили свое имя и влияние в помощь милитаристам. Вами фактически оплачены все объявления, содержавшие лживое и провокационное утверждение того, что большинство населения Новой Европы будто бы осталось в живых. Теперь мы получили информацию о том, что вы замышляете более радикальные меры с целью подорвать мирные переговоры.
Если это правда, человечество не может этого допустить. Во имя гуманизма мы не имеем права этого допустить. Во имя гуманизма мы не имеем права даже оставлять шанс на то, что это может стать правдой.
Ваша дочь будет содержаться в качестве заложницы ради вашего примерного поведения до тех пор, пока договор с алеронами не будет заключен, а также, если мы сочтем это необходимым, и в течение некоторого последующего времени. Если в этот период вы публично признаетесь во лжи относительно Новой Европы и не станете больше ничего предпринимать, дочь вернется к вам.
Излишне предупреждать вас о том, что полиция ничего не знает и не должна знать о данном послании. Движение за мир повсюду имеет так много преданных сторонников, что если вы все же обратитесь в полицию, нам это станет известно. В этом случае мы будем вынуждены наказать вас посредством вашей дочери. С другой стороны, если вы будете вести себя должным образом, то и впредь станете иногда получать от нее известия.
Искренне ваши - сторонники мира и здравомыслия".
Хейм прочел письмо три или четыре раза, прежде чем его содержание дошло до его сознания. За суматохой последних дней он почти забыл об этом досадном происшествии и вообще не придавал ему большого значения, полагая, что похищение было совершено с целью вымогательства денег. Однако, теперь дело принимало совсем иной оборот.
- Манера речи, типичная для Сан-Франциско, - сказал Вадаж. Он скомкал пластиковую обертку и швырнул ее об стену. - Хотя это ничего не значит.
- Боже милостивый, - Хейм, спотыкаясь, подошел к креслу, рухнул в него и уставился в одну точку ничего не выражавшим собой взглядом. Почему они не вышли прямо на меня?
- Именно так они и сделали, - возразил Вадаж.
- На меня лично!
- Вы были бы слишком рискованной мишенью для насилия. С молодой и доверчивой девушкой все гораздо проще.
- У Хейма было такое чувство, что он сейчас заплачет от досады и бессилия. Но глаза его по-прежнему были сухими и горячими, словно угли.
- Что же делать? - прошептал он.
- Не знаю, - каким-то механическим голосом ответил Вадаж. Очень много зависит от того, кто они. Очевидно, это не официальные лица. Правительству достаточно просто арестовать вас по какому-нибудь поводу.
- Значит, военные. Джонас Ио, - Хейм встал и направился к выходу.
- Куда вы? - Вадаж схватил его за руку. Однако, это было все равно, что пытаться остановить лавину.
- Возьму оружие, - сказал Хейм. - и в Чикаго.
- Нет. Постойте. Да стой же, дурак чертов! Что вы можете сейчас сделать, кроме как спровоцировать убийство Лизы?
Хейм качнулся и остановился.
- Возможно, Ио знает об этом, а может, и нет, - сказал Вадаж. - Нет никаких сомнений в том, что конкретной информацией о ваших планах никто не располагает, иначе они просто подключили бы к этому Мирный Контроль. Быть может, похитители не имеют абсолютно ничего общего с военными. Страсти постоянно накаляются. И этот тип людей, должно быть ощущает потребность непременно изобразить из себя героев драмы, нападать на прохожих на улицах, устраивать похищения, ублажать свои маленькие грязные "я" - да, на Земле таких много даже в высших классах, и все они сходят с ума от собственной никчемности. Им все равно, какой лозунг избрать. «Мир» просто наиболее престижный.
Хейм вернулся, взял бутылку, трясущимися руками налил себе в бокал.
- Они хотят убрать меня с дороги, - повторил он про себя. - Убрать с дороги. Убрать с дороги, - повторял он про себя. - Хоть убей, но я не вижу никакого выхода! - воскликнул он.
- Как?
- Лиза в руках фанатиков. Чтобы ни случилось, они не перестанут меня ненавидеть. И они все время будут опасаться, что она сможет их узнать.
Андре, помоги мне!
- У нас еще есть время, - огрызнулся Вадаж. - И лучше провести его с пользой, чем закаты истерики.
Хейм поставил бокал и постарался собраться с мыслями.
- Прежде мне приходилось нести ответственность за жизнь людей, подумал он, и в нем разом проснулись старые рефлексы командира. - Надо сконструировать смелую теоретическую матрицу и выбрать курс с минимальными негативными затратами.
Его мозг заработал, словно компьютер.
- Спасибо, Андре, - сказал он.
- Может быть, насчет своих людей в полиции - это с их стороны просто блеф? - осведомился Вадаж.
- Не знаю, но лучше не рисковать.
- Тогда… мы откладываем экспедицию, отказываемся от того, что говорили о Новой Европе, и ждем?
- Возможно, это единственное, что нам остается, - голова у Хейма гудела. - Хотя я считаю, что это будет неверный шаг, даже если мы сделаем его ради спасения Лизы.
- Что же остается? Нанести ответный удар? Каким образом? А может, частные детективы смогли бы отыскать…
- а где искать? По всей планете? О, можно, конечно попробовать, но…
Нет, пока у меня не возникла эта идея с капером, я словно бы сражался с туманом, и вот теперь я снова в тумане, и должен снова из него выбраться.
Нужно что-то определенное - такое, о чем они не догадаются, пока не будет слишком поздно. Ты был прав нет смысла угрожать Ио, и даже, как мне кажется, обращаться к нему с просьбой. Единственное, что имеет для него значение - это выбранный ими курс. Если мы тоже могли бы этого придерживаться…
Хейм вдруг взревел так, что задрожали стены, а Вадаж едва не был сбит с ног, когда эта огромная туша пронеслась мимо него к телефону.
- Вот дьявол, да в чем дело, Гуннар?
Хейм отпер один ящик письменного стола и вытащил оттуда свой личный телефонный справочник. Теперь в нем среди прочих номеров был и закодированный номер неофициального телефона Мишеля Кокелина. Ф (и о? /о) И 0930 Калифорнии - было сколько? 1730 - в Париже. Его пальцы нажали на кнопки.
На экране появился конфиденциальный секретарь.
- Бюро де… о, мистер Хейм!
- Прошу вас, соедините меня, пожалуйста, с министром, - сказал по-французски Хейм.
Несмотря на обстоятельства, Вадаж поморщился, услышав варварское произношение своего патрона, которое, по мнению последнего, было весьма сносным.
Секретарь взглянул на его выражение лица, подавил вздох и нажал на кнопку. Его изображение тотчас сменили устарелые черты Кокелина.
- Гуннар! Что такое? Новости о вашей дочери.
Хейм рассказал ему об всем, лицо Кокелина стало пепельно-серым.
- О, нет, - сказал он. - Это конец всему.
- Угу, - отозвался Хейм. - Лично я вижу лишь один реальный выход. Моя команда теперь уже набрана, ребята все что надо - хоть в огонь, хоть в воду. А вам известно место пребывания Синби?
- Вы что - с ума сошли? - запинаясь, проговорил Кокелин.
- Давайте мне все детали: точное место, как туда добраться, размещение охраны и сигнализации, - потребовал Хейм. - Я вытащу его оттуда. Если ничего не получится, я не стану впутывать в это дело вас. С спасу Лизу, или попытаюсь спасти ее, представив похитителям право выбора: либо я дискредитирую их и их движение, вылив на них всю грязь, в которой у меня не будет недостатка, либо я получаю Лизу назад, объявляю себя публично лжецом, и, дабы доказать свое раскаяние, кончаю жизнь самоубийством. Мы сможем устроить все так, что у них не будет сомнений в решительности моих намерений.
- Я не могу… я…
- Для тебя это трудно, Мишель, я знаю, - сказал Хейм. - Но если ты мне не поможешь, что ж, тогда я связан по рукам и ногам, мне придется делать так, как они хотят. И полмиллиона людей на Новой Европе погибнут.
Кокелин облизнул губы, выпрямился и спросил:
- Ну, предположим, я тебе скажу, Гуннар. И что дальше?

Глава 8

- Космическая яхта «Махаон», ГБ-327-РП, вызывает Джорджтаун, Остров Вознесения. Мы терпим бедствие. Джорджтаун, вы нас слышите. Отзовитесь, Джорджтаун.
Свист рассекаемого воздуха перешел в рев. Сквозь передний защитный экран мощной волной хлынул жар. Иллюминаторы на мостике, казалось, были охвачены пламенем, а экран радара словно взбесился. Хейм покрепче затянул привязанные ремни и сосредоточил все свое внимание на вырвавшемся из рук реле управления.
- «Махаон», я Гаррисон, - голос, говоривший по-английски, был едва слышен: волны мазера с трудом пробивались сквозь ионизированный воздух, окутавший этот стальной метеорит. - Мы держим вас под контролем. Прием.
- Будьте готовы к аварийной посадке, - сказал Девид Пенойер. Его соломенные волосы слиплись в мокрые от пота пряди.
- Прием.
- Здесь садиться нельзя. Остров временно закрыт для посещения. Прием.
Каждое слово, казалось, было окружено облаком статистического электричества.
На корме запели двигатели. Силовые поля начали свою дикую пляску в четырех измерениях сквозь гравитроны. Внутренние компенсаторы сохраняли стабильность, и то чудовищное торможение, которое заставило стонать корпус корабля, внутри почти не ощущалось. Но яхта быстро теряла скорость, пока наконец, термальный эффект не пошел на убыль.
За стеклами иллюминаторов видение пылающего горна сменилось гигантской дугой Южного Атлантического побережья. Над Атлантикой, над ее сверкающей поверхностью были густо разбросаны облака. Линия горизонта была темно-голубой и постепенно переходила в черноту космоса.
- Какого еще черта нельзя? - заорал Пенойер. - Прием.
- А что у вас случилось?
На этот раз слышалось гораздо лучше.
- Когда мы вышли на суборбитальную скорость, что-то засвистело. У нас в хвосте дыра, и мы потеряли управление. Пока еще удается сохранять частичный контроль над главным двигателем. Я думаю, мы сможем сесть на Вознесении, но где именно - сказать трудно. Прием.
- Садитесь на воду, мы вышлем лодку.
- Ты что, старик - не слышал, что я сказал? У нас пробит корпус. Мы бы камнем пошли на дно. Может, скафандры и спасательные жилеты выручили бы нас, а может, и нет. Но в любом случае потеря яхты стоимостью в миллион фунтов не доставила бы лорду Понсонби особой радости. И если у нас есть хоть какой-то шанс спасти эту посудину, мы должны его использовать. Прием.
- Ну что ж… Не отключайтесь, я соединю вас с капитаном.
- Не надо. Нет времени! Не волнуйтесь. В Гаррисон мы не врежемся. Наш вектор нацелен на юг. Мы попытаемся дотянуть до одного из плато. Как только приземлимся, будем передавать вам сигнал. чтобы вы могли указать нам дорогу. Думаю, долго ждать вам не придется. Пожелайте нам удачи. Связь кончаю.
Пенойер отключил радио и повернулся к Хейму.
- Ну, а теперь надо пошевеливаться, - прокричал он сквозь грохот. Как только они перестанут нас слышать, сразу вышлют несколько вооруженных флайеров.
Хейм кивнул. За те мгновения, что длился этот разговор, «Конни» пулей пролетела все необходимое расстояние. Теперь она находилась в объятиях дикого темного ландшафта. Детекторы фиксировали металл и электричество должно быть, берлога Синби была здесь. Между «Конни» и радарами Джорджтауна возвышался окутанный туманом пик Зеленой горы. Теперь уже не было необходимости использовать лишь главный двигатель. Самая рискованная часть дела осталась позади.
Хейм снова включил рулевое управление.
Яхта завывая по-волчьи, описала дугу. В иллюминаторах показалась крохотная посадочная полоска, высеченная в вулкане. Хейм направил судно вниз, и оно провалилось в взметнувшейся фонтан пыли.
Стойки коснулись поверхности площадки Хейм выключил двигатели и сбросил с себя ремни.
- Останешься за меня, Дейв, - сказал он и зашагал к главному шлюзу.
Вместе с ним прилетели, кроме Дейва, еще два десятка верных парней.
Все они были в космическом снаряжении, и их оружие блестело в падавшем сверху свете ламп.
Хейм проклинал предохранительный клапан, из-за которого шлюз открывался с такой садистской медлительностью. Снаружи просачивался свет полуденного солнца.
Хейм не дожидаясь, пока аппарель выдвинется до конца, соскочил с нее и упал в оседавшую пыль.
Как и говорил Кокелин, в конце поля располагалось три здания, казарма на пятнадцать человек, ангар и укрывающий их купол. Четверо стоявших снаружи человек настолько растерялись, что забыли даже нацелить на Хейма свое оружие, еще двое, охранявшие мобильный транспортер ракеты типа ГТА: тоже разинули рты. Разумеется, им звонили из штаба Джорджтауна с приказами не стрелять если они заметят какой-то летательный аппарат. Остальные люди отряда охраны выбегали из задней двери здания.
Хейм быстро сосчитал. Пока на виду были еще не все… Прихрамывая, он направился к ним.
- Аварийная посадка, - крикнул он на ходу. - Я увидел ваше поле…
Парень с нашивками лейтенанта Мирного Контроля, который, вероятно, был здесь за старшего, выглядел испуганным.
- НО… - он запнулся и затеребил свой воротник.
Хейм подошел ближе.
- В чем дело? - спросил он. - Почему мне не следовало садиться на ваше поле?
Он знал, что это весьма каверзный вопрос. Армией Мирного Контроля существование данной площадки никогда официально не признавалось.
Верховных лидеров алеронов, входивших в состав делегации нельзя было размещать вместе. У них это было не принято; если бы им не смогли обеспечить абсолютного уединения, они сочли бы это за оскорбление, а возможно, это даже представляло бы угрозу для их жизней. Поэтому пришлось разбросать их по всей Земле. Остров Вознесения был выбран весьма удачно.
Район этот, если не считать маленького сооружения базы Полиции Мирного Океана, был абсолютно пустынным. Таким образом, отъезды и приезды инопланетянина оставались в тайне.
- Таков приказ, - уклончиво ответил лейтенант, скосив глаза на серебристое копье яхты. - Я бы не сказал, что вы похожи на потерпевших серьезную аварию.

Предыдущая страница 5 Следующая страница


Звездный лис 6

Можно было подделать название и регистрационный номер «Конни», но с наружными повреждениями дело обстояло иначе. Из казармы вышли последние двое охранников. Хейм поднял руку и, повернувшись в сторону яхты, сказал:
- Пробоина с той стороны, - в следующее мгновение, опуская руку, он резко двинул вниз защитное стекло своего шлема.
Две фигуры и шлюза сделали шаг назад и наружу высунулся ствол прятавшейся за ними разовой пушки. Из ее жерла под давлением в пятьдесят атмосфер хлынула струя анестезирующего аэрозоля.
Одни из часовых открыли огонь. Хейм нырнул вниз, в пыль. Прямо у него перед глазами из скалы брызнули каменные крошки: пуля пролетела в каком-то миллиметре над головой с гудением пронеслась мощная струя желтого аэрозоля. А парни из его экипажа уже бежали в конец поля со станнерами наготове. Никакого смертоносного оружия, Хейм скорее бы позволил убить себя, чем убить человека, выполняющего свой долг. Но в данном случае в атаку шли бойцы, видавшие и не такие виды. Доводить дело до убийства было совсем не обязательно.
Короткая и яростная схватка закончилась. Хейм поднялся и что было сил бросился к куполу. Сзади бежали Цуккони и Люповец, таща за собой на гравипривязи таран. Медицинская команда «Конни» тем временем занялась оказанием помощи в необходимых пределах упавшим охранникам.
- Сюда, - произнес Хейм, по внутренней связи. Цуккони и Люповец нацелили таран и включили мотор. Стальная болванка весом в 500 кг принялась методично долбить стенку купола. В усыпляющем тумане этот звук казался совершенно неуместным. Хейм прыгнул в пролом, в свет красного солнца.
За ним последовало еще человек двенадцать.
- Он где-то здесь, в этой каше, - сказал Хейм. - Рассредоточьтесь. до появления копов у нас есть минуты три.
Он нагнулся и бросился в джунгли. Хлестали ветки, разлетались лианы, под ногами захрустели опавшие цветы. Мелькнула какая-то тень…
- Синби! - Хейм рванулся вперед.
Зашипело испепеляющее пламя лазера. Хейм ощутил жар и увидел, как его защитная нагрудная пластина испаряется в сверкающем огне. В следующее мгновение он бросился на алерона и выбил оружие у него из рук.
- Близко подходить нельзя, - мелькнуло у Хейма в голове. - Он может обжечься о горячий металл.
Лицо Синби перекосила яростная ухмылка, и он захлестнул ноги Хейма своим хвостом. Хейм упал, но Синби не ослаблял захвата. В это время прибежали остальные, схватили свою добычу, предварительно отцепив ее хвост от своего командира, и поволокли по-лягушачьи поджавшего ноги Интеллектуального Хозяина Сада Войны к выходу. Очутившись снаружи, вдохнув дурманящее испарение, Синби впал в полную прострацию.
- Будем надеяться, что биомедики правы, утверждая, будто эта штука безвредна для него, - подумал Хейм.
Выбежав на поле, он моментально забыл разом все о чем думал. В небе показались два флайера АМК. Словно стервятники, они дружно спикировали вниз, обстреливая отряд Хейма. Он увидел, как пунктирная линия взметаемых пулями фонтанчиков пыли приблизилась к нему, треск и свист в наушниках.
- Откройте! - крикнул он. Горло невыносимо жгло. - Пусть они увидят, кого мы ведем.
Флайеры взревели и стали набирать высоту.
- Они попытаются вывести из строя яхту. Если мы не сможем быстро подняться.
Впереди была еще аппарель, казавшаяся сейчас чертовски крутой. Над Зеленой Горой показалась эскадрилья. Хейм взобрался на аппарель и остановился. Мимо проскочили люди из группы захвата. Теперь Синби был на борту. И все остальные тоже. Один из флайеров нырнул вниз. Хейм услышал, как прямо по пятам за ним пули забарабанили о стальную поверхность аппарели.
Перебраться через комингс… Кто-то моментально задраил шлюз. «Конни» встала на хвост и устремилась в небо.
Некоторое время Хейм лежал, не двигаясь. Наконец, подняв стекло шлема, он зашагал на мостик. Пространство кругом сияло звездами, но Земля уже вновь начала их затенять.
- Прижимают нас книзу, а? - спросил он.
- Ага, - ответил Пенойер. Напряжение предыдущих часов прошло, и его мальчишеское лицо было одной широкой улыбкой. Надо поскорей убираться, пока они не прислали весь Военный флот. Сейчас пробьем этот потолок и двинем за их радарный горизонт.
Вслед за тем яхта описала длинную дугу над атмосферой, идя при этом на хорошей скорости, чтобы опередить момент включения орбитальных детекторов Мирного Контроля, а после помчалась к обратной стороне планеты.
Операция прошла без сучка, без задоринки, что являлось для капера хорошей приметой. Если бы такая же удача сопутствовала «пиратам» и дальше - это было бы как раз то, что нужно.
Хейм повесил на место скафандр и погрузился в обычную рутину радиопереклички со всеми отсеками корабля. Это занятие полностью вернуло его самообладание. Везде все было тип-топ, если не считать и нескольких небольших выбоин, оставленных пулями на внешней обшивке. Когда Люповец доложил: «Пленник очнулся, сэр», - Хейм почувствовал не волнение, а лишь прилив силы воли.
- Приведите его ко мне в каюту, - приказал он.
Яхта кралась сквозь ночь, постепенно снижаясь. Правильный расчет времени был очень важен. Русская Республика добродушно поплевывала на Контроль Перемещений, как впрочем, и на многое другое, а поэтому, если соблюдать осторожность, можно было после наступления темноты сесть где-нибудь в Сибирской тундре абсолютно незамеченными. Хейм ощутил легкую вибрацию и понял, что «Конни» пошла на посадку. Когда урчание двигателя замолкло, наступившая тишина показалась чудовищной.
Двое охранников у каюты капитана подняли руки в приветственном салюте. Хейм вошел внутрь и закрыл дверь.
Синби стоял возле койки. Он был совершенно недвижим, лишь самый кончик его хвоста слегка подрагивал, да ветерок, создаваемый вентилятором, шевелил шелковистую гриву. Однако, когда он увидел Хейма, на его красивом лице появилась улыбка, от которой кровь стыла в жилах.
- Ах-х-х, - промурлыкал он.
Хейм приветствовал его официальным салютом алеронов.
- Имбак, прошу меня простить, - сказал он. - Я доведен до безумия.
- Должно быть, это так, - трелью зазвенело у него в ушах, - если вы надеетесь таким образом спровоцировать войну.
- Нет, я не на это надеялся. Что может лучше дискредитировать мои взгляды, чем подобный поступок? Просто мне нужна ваша помощь.
Зеленые глаза сузились.
- Довольно странный способ обратиться с просьбой, капитан.
- Другого не было. Послушайте. Напряжение между лагерями войны и мира на Земле достигло апогея, то и дело оно выливается в насилие. несколько дней назад была похищена моя дочь. Я получил предупреждение, что если не перейду на другую сторону, она будет убита.
- Сожалею. Тем не менее, что я могу сделать?
- Не надо изображать сочувствие. Если бы я отступил, вам это явно было бы на руку. Так что не имело смысла просить у вас помощи. Да и вообще, что бы я ни предпринял, я не склонен верить в их обещания. Мне нужно было заполучить рычаг управления. Я подкупил кое-кого из тех, кто знает о вашем местопребывании, нанял эту шайку и… теперь мы позвоним главе организации агитаторов примирения.
Хвост Синби хлестнул по лодыжкам.
- Допустим, я отказываюсь, - прозвучала холодная музыка.
- Тогда я вас убью, - со злобой сказал Хейм. - Не знаю, пугает это вас или нет, но на следующей неделе ваша делегация встречается с Парламентом. Лишившись военного эксперта, она окажется в невыгодном положении. Кроме того, дальнейшие переговоры вряд ли пойдут гладко после той бучи, которую я могу поднять.
- Однако, капитан, разве нельзя допустить мысль, что вы собираетесь прекратить мое существование в любом случае, с тем, чтобы я не мог потом обвинить вас с шантаже?
- Нет. Дайте согласие помочь мне - и я вас отпущу. Зачем мне совершать убийство, последствия которого отзовутся на всей планете? Меня бы непременно нашли. Один только мой корабль был бы вполне достаточной ниточкой к разгадке подобного преступления, поскольку у меня нет алиби на время похищения.
- Тем не менее, вы же так и не сказали, почему вы считаете, что я не стану выступать против вас с обвинением.
Хейм пожал плечами.
- Это было бы не в ваших интересах. Слишком грязная история всплыла бы при этом наружу. Безответственное похищение, организованное сторонниками войны, и т.д. Я бы предал гласности свои документы о Новой Европе. Я бы дал показания под неоскопом о нашем разговоре и о тех признаниях, которые вами были сделаны во время этого разговора. О, я бы дрался не на жизнь, а на смерть. Настроение у нас на Земле - вещь весьма тонко сбалансированная. Одного моего процесса, может быть, окажется вполне достаточно, чтобы склонить чашу весов в нашу сторону.
Глаза Синби затянулись мигательной перепонкой. Он почесал подбородок тонкой рукой.
- Фактически, - продолжал Хейм. - Лучше всего будет, если вы заявите в АМК, что вас якобы похитила группа неизвестных с целью сорвать переговоры. Вы убедили их в том, что это похищение в первую очередь невыгодно им самим, и они вас отпустили. Затем вы настоите на том, чтобы наши власти полностью замяли это дело. Они с радостью сделают это, если вы захотите. Публичный скандал на данном этапе был бы весьма не кстати.
Алерон по-прежнему был погружен в свои мысли.
- Синби, - сказал Хейм со всей мягкостью на какую был способен. - Вы не понимаете людей. Мы так же чужды вам, как вы нам. до сих пор вам удавалось без труда надувать нас. Но стоит появиться какому-нибудь новому фактору - и чего тогда будет стоить весь ваш план?
Пленка, закрывавшая глаза Синби, исчезла.
- Я не вижу при вас никакого оружия, - монотонно пропел алерон. Если я откажусь помочь вам, как вы меня убьете?
- Вот этими руками.
В каюте раздался смех, похожий на звон колокольчика.
- Ну что ж, капитан «Звездного Лиса», давайте сюда ваш радиофон.
В Чикаго было позднее утро. Появившееся на экране лицо Джонаса Ио лицо пуританина - выражало недовольство.
- Что нужно, Хейм?
- Вам известно о похищении моей дочери?
- Нет. Я хочу сказать, я выражаю свое сожаление, если не вам, то ей, но какое отношение все это может иметь ко мне? Я не располагаю никакой информацией.
- Мне сообщили, что похитители принадлежат к фракции сторонников мира. Подождите, я не обвиняю лично вас в участии в этом грязном деле. У каждой группы свой лидер. Но если вы потихоньку отдадите приказ о персональной проверке каждого из списка членов вашей организации, прямо или косвенно вам удастся выйти на них.
- Слушайте, вы, негодяй…
- Включайте свой магнитофон. Я хочу, чтобы вы записали и затем на досуге поразмыслили над тем, что скажет вам сейчас делегат Синби рю Тарен.
- Несмотря на то, что Хейм старался говорить спокойно сердце его готово было выскочить из груди.
Алерон скользнул к экрану.
- Боже мой! - Ио чуть не задохнулся от изумления; выпучив глаза, он смотрел на инопланетянина.
- Капитан Хейм во имя чести обратился ко мне за помощью, - пропел Синби. - Нас связывают прошлое и будущее: однажды мы участвовали в сражении. Кроме того, ни одна древняя раса не позволит себе испить чашу позора. Если этот ребенок не будет возвращен, мы покинем вашу планету и вынуждены будем применить то же дезинфицирующее средство, каковым является война. Поэтому я приказываю вам подчиниться требованиям капитана Хейма.
- Б-б-боже мой… я… да! Немедленно!
Хейм выключил видеофон. Воздух со свистом вырвался из его легких, ладони были мокры от пота.
- С-с-спасибо, - заикаясь, произнес он. - Как только Вадаж даст мне знать о ее возвращении, мы начнем подниматься. Доставим вас поближе к городу.
Некоторое время Синби изучающе смотрел на него, прежде чем спросить:
- Вы играете в шахматы, капитан? Из всего, что создано на Земле, это, пожалуй, самое прекрасное. Кроме того, мне бы хотелось, чтобы вы на время отвлеклись от всех этих проблем.
- Нет, благодарю, - сказал Хейм. - Мне известно ваше умение делать мнимый мат. Вы все время будете выигрывать. Я лучше прослежу за тем, чтобы наши фальшивые опознавательные знаки были заменены на настоящие.
Он был рад выйти на зимний холод, ударивший снаружи.
Они уже почти закончили, когда в проеме воздушного шлюза, словно темное пятно на светлом фоне, возник Синби. Очень высоким голосом он произнес:
- Капитан, поторопитесь. Из вашего дома вас вызывает бродячий певец.
Она доставлена.
Хейм быстро пошел в радиорубку и плотно закрыл за собой дверь.
С экрана видео на него смотрела Лиза.
- О, папа!
- С тобой все в порядке? - спросил Хейм.
- Да. Они… они не причинили мне никакого вреда. Только усыпили.
Когда я проснулась, мы уже были здесь, в городе. Мне сказали, что дальше я должна добираться с помощью элвея. У меня все еще сильно кружилась голова, и я не обратила внимания на номера.
- Когда ты приедешь?
- Часа через два-три.
Лиза все еще находилась под влиянием наркотика, и речь ее была довольно вялой.
- Мне кажется, я знаю, как это случилось, пап. Прости меня, пожалуйста. В ту ночь ты и Андре говорили о вашем… ну, ты сам знаешь… в общем, ты забыл выключить общий интерком. Я все слышала из своей комнаты.
Хейм вспомнил, как загадочно она себя вела в течение двух последовавших затем недель: что называется «тиши, воды, ниже травы». Он приписал это ее желанию понравиться Вадажу. Теперь он полностью осознал всю беспечность, и этот удар был не из легких.
Вероятно, уловив мгновенную перемену в его лиц, Лиза сказала:
- Не бойся. Я об этом никому не говорила. Честно. Только когда Дик и некоторые другие стали приставать ко мне, почему я не занимаюсь этим дурацким подражанием алеронам, я разозлилась и ответила им, что один человек стоит больше, чем сотня таких выродков, и что мой отец собирается это доказать. Больше я ничего не говорила. Но теперь мне ясно, что слухи дошли до кого-то, потому что эти женщины все время спрашивали меня, что я имела в виду. Я сказала, что просто наврала, и даже когда они обещали меня побить, я говорила то же самое, и по-моему, они поверили, потому что так и не стали меня бить. Пожалуйста, не сходи с ума, папа.
- Ладно, - резко бросил Хейм. - Я просто получил по заслугам.
Отправляйся в постель, я скоро приду.
Экран погас. Теперь Хейм мог облегченно вздохнуть.
Негромко заурчали двигатели, и «Конни» оторвалась от земли в километре от Красного. Хейм помог Синби сойти на землю. Она была мерзлая и звенела под ногами. Из окон домов, стоящих на окраине струился свет, сквозь мглу сияли зимние звезды.
- Вот, - Хейм неловко протянул Синби теплую накидку, - вам это будет не лишнее.
- Благодарю, - словно свирель пропела из-под серебрившихся на морозе локонов. - Когда за мной прибудут ваши власти, я все скажу так, как вы хотели. Это будет наиболее мудрым решением и для алеронов, и для меня, поскольку я не хочу, чтобы ваши страдания продлились.
Хейм смотрел на тонкий снежный наст. Он сверкал, словно мех Синби.
- Прошу простить меня за мой поступок, - пробормотал он. - Не следовало обращаться с вами подобным образом.
- Я не держу на вас зла, - низким голосом пропел Синби. - Прощайте.
- До свидания, - На этот раз Гуннар Хейм пожал руку алерону.
Яхта снова взмыла вверх, вышла на орбиту и по стандартной траектории двинулась в направлении Порт Мохейв. Официально ее вылет был зарегистрирован как имеющий целью проверку загрузки межзвездного транспорта. Хейм с удивлением заметил, что не испытал желания немедленно увидеть свою дочь.
А ведь вместе им оставалось быть совсем недолго. Корабль должен был стартовать через несколько дней, и он летел на нем в качестве капитана.
От прежнего решения остаться на Земле Хейм в конечном счете отказался. Зло стало настолько могущественным, что он побоялся бросить ему вызов, рассчитывая применить при этом только часть своих сил. А полную силу он мог обрести только лишь среди звезд, а не на этой большой планете.
Лизу он собирался оставить на попечение Вингейта. В этом случае она была бы в полной безопасности. Что же касается компании Хеймдаль, то в отсутствие своего хозяина она могла развалиться, могла и выжить. Все зависело от обстоятельств. Но в любом случае Вингейт не оставил бы Лизу без средств к существованию. Кроме того, не следовало сбрасывать со счетов и возможную крупную добычу.
Хейму хотелось смеяться.
- Может быть, я просто рационализирую эгоистичное, атавистическое желание взбудоражить преисподнюю. О'кей, ну и что с того? Значит, так тому и быть.

Глава 9

Они отмечали ранее Рождество. В гостиной сиротливо поблескивала огнями елка. О стекла барабанил дождь.
- Это так ужасно, - сказала Лиза, - что война неизбежна.
- Насчет неизбежности ты ошибаешься, - возразил Хейм. - Беды начнутся одна за другой, и мы будем все время в проигрыше, пока наконец они не загонят Землю в угол. А если уж загнать человеческую расу в угол, они будет сражаться, сколь бы напрасно это ни казалось - так было всегда.
Планета против планеты - это было бы настоящее светопреставление. Все, что нам требуется сейчас - это просто дать им понять, что мы не позволим им помыкать. После этого уже можно будет говорить с ними по-деловому. Так как космос и в самом деле достаточно просторен для всех, если признавать право каждого на существование. - Он надел плащ. - Пора.
Они молча спустились вниз в гараж, и заняли места во флайере - Хейм, Лиза, Вингейт, два мощных телохранителя, приставленных к девушке на время отсутствия отца, и Вадаж. Выскользнув из ворот гаража, флайер начал набирать высоту, пробивая себе дорогу сквозь бурю. Его корпус вздрагивал и резонировал. Но когда он поднялся в более высокие слои атмосферы, их окружило голубое спокойствие. Внизу, словно снежные горы, проплывали облака.
Вингейт достал сигару и закурил. Его лицо - лицо щелкунчика - смялось в гримасу недовольства. Наконец он пролаял:
- Не люблю я все эти проводы, ожидания, когда настанет время расставаться и когда сидишь и не можешь придумать, что бы такое сказать.
Давайте лучше посмотрим репортаж из дворца Парламента.
- Не стоит, - ответил Хейм. - Они предполагают провести целую неделю в предварительных дискуссиях, прежде чем пригласить делегацию алеронов.
Каждому грошовому политику непременно хочется быть прослушанным хотя бы раз.
Но согласно вчерашним новостям, Франции по алфавитной жеребьевке достался номер где-то в самом начале. С минуты на минуту может начаться выступление Кокелина.
- Он… о, ну ладно, - Хейм включил видео.
В Мехико-Сити времени было не намного больше, но по залу Капитолия это было не заметно. Камера показала большие трибуны - лица, лица и лица, белые, желтые, коричневые, черные, чьи глаза были устремлены на подиум, с которого только что сошел оратор, представлявший Финляндию. Президент Фазиль стукнул молотком; в затаенной тишине этот звук походил на звук заколачивания в гроб гвоздя. Вингейт, слабо знакомый с испанским, повернул шкалу транслятора до отметки «английский».
- …уважаемый оратор от лица Франции господин Мишель Кокелин.
Хейм включил автопилот и откинулся назад, чтобы удобнее было смотреть. Квадратная фигура с нарочитой медлительностью, словно насмехаясь, начала продвигаться между рядами.
Камера показала крупным планом лицо Кокелина - очень старое, но достойное быть отлитым в бронзе.
- Мистер Президент, высокочтимые делегаты, леди и джентльмены. Я не стану надолго задерживать ваше внимание. Миру известно об отношении Франции к вопросу о Новой Европе. Моя страна хочет, чтобы ее положение стало ясным до конца, прежде чем будут начаты дискуссии по данному поводу.
Поскольку для этого необходимо широкое обсуждение, я рекомендую повременить с оглашением моего заявления, пока достопочтенные делегаты не огласят свои.
- Вот видите? - сказал Хейм. - Он должен выиграть для нас время, чтобы мы внесли ясность в этот вопрос. Франции просто не повезло, что ее очередь выступать выпала так рано. Но Кокелин все уладит.
- И все-таки, пап, что он собирается сказать? - спросила Лиза. - Не может быть, чтобы он позволил обвинить вас в разбое.
Хейм ухмыльнулся.
- Поживем - увидим.
- Мистер Президент! Пункт порядка - Камера развернулась и остановилась, нацелив свой объектив на Гарольда Тваймена. Тот вскочил на ноги и, казалось, был очень обозлен. - В таком важном деле уклонение от прав первенства должно быть одобрено голосованием.
Кокелин поднял брови.
- Я не понимаю, почему должны быть какие-то возражение против того, чтобы Франция уступила право первенства, - сказал он.
- Мистер Президент, уважаемые члены этого собрания, - с напором заговорил Тваймен. - Высокочтимый оратор от лица Франции предупредил нас, что намерен сделать сюрприз. Однако, сейчас время для серьезного обсуждения, а не для дискуссионных трюков. Если мы окажемся втянутыми в дебаты, вызванные неожиданным заявлением, наша встреча уважаемыми делегатами Алерона может вполне быть отложена еще на неделю. Итак уже промедление было слишком долгим. Я настаиваю, чтобы собрание проголосовало за то, чтобы либо разрешить, либо не разрешить господину Кокелину играть нами.
- Мистер Президент…
Фазиль не дал Кокелину договорить. Он снова стукнул молотком и объявил:
- Председатель считает претензию обоснованной, хотя и изложенной с некоторой излишней горячностью. Желает ли кто-нибудь проголосовать за то, что заявление французской делегации было отсрочено до тех пор, пока не закончат свои выступления представители других наций.
- Ого, - пробормотал Вадаж. - Не очень-то хорошо все это выглядит.
Хейм протянул руки и настроил автопилот на максимальную скорость.
Жужжание двигателя увеличилось. Сквозь этот шум он услышал, как представитель Аргентины сказал:
- Я голосую за это, - и потом датчанин:
- я поддерживаю.
- Проголосовано и поддержано.
- А что, если ему не разрешат, - заныла Лиза.
- Тогда нам пулей надо вылетать из района Венеры, - сказал Хейм.
Кокелин начал говорить в пользу голосования. Через несколько минут Вадаж прищелкнул языком и с восхищением сказал:
- Никогда не слышал ничего более красноречивого. Этот человек артист.
- Хм, - хрюкнул Вингейт. - Может быть, он их терпеть не может.
- Само собой, - ничего не выражающим голосом сказал Хейм, - что он не надеется на выигрыш, каков бы этот выигрыш ни был.
Прения продолжались. Флайер оставил бурю позади, и теперь летел над обширной холмистой местностью. Далеко на востоке сверкали вершины Сьерры.

Предыдущая страница 6 Следующая страница


7 Пол Андерсон

- Однажды мы могли бы потерять всю эту красоту, - подумал Хейм.
Наконец показался космодром Мохейв. «Конни» скользнула вниз и приземлилась на просторном поле. Техосмотр машины, формальности проверки документов, долгий путь по бетонной полосе под палящим солнцем - быть может, это от света у Хейма так предательски защипало в глазах?
Они остановились у аппарели.
- Ну что же, - грубовато сказал Вингейт. - Нечего терять время. Да будет с вами бог, - он разорвал рукопожатие.
Плачущая Лиза подошла к Хейму.
- Папа, папа, прости, это все из-за меня.
Хейм обнял ее и потрепал по волосам.
- Не бери в голову. Мы скоро вернемся. Вернемся богатыми, знаменитыми и расскажем миллион всяких историй. Будь умницей. Пока. Поцеловал ее в мокрую щеку.
- До встречи, - тихо сказал венгр. - Я привезу тебе новую песню.
Затем они поспешно взбежали вверх, постояли в створе шлюз и помахали на прощание рукой, пока шлюза полностью не была убрана, и в следующий миг дверца закрылась перед ними.
- Спасибо Андре, - сказал Хейм и повернулся на каблуках. - Ну что ж, поехали.
Яхта могла бы совершить прыжок прямо на орбиту. Однако демонстрировать такую беспричинную поспешность было ни к чему. Поэтому Хейм поднимался постепенно, как и положено. Небо вокруг становилось все темнее, просыпались звезды, и наконец, судно словно очутилось внутри огромного ларца с драгоценными камнями. Вадаж от нечего делать крутил ручки настройки аппаратуры связи. И неожиданно поймал репортаж из Мехико, передаваемый спутником.
Прения и голосование по внесенным предложениям подходили к концу.
Результаты переклички возвестили ошеломляющее поражение.
- Мистер Президент, - прозвучал голос Кокелина, расплывчатый и тихий, как у насекомого. - В намерения Франции не входило ничего, кроме обыкновенной учтивости. Поскольку мне рекомендовано огласить основное политическое заявление моей страны сегодня, я сделаю. Однако, позволю себе заметить, что время приближается к полудню, а я должен предупредить, уважаемый председатель, что мое выступление будет несколько пространным. в связи с этим я предлагаю сначала сделать перерыв для ленча.
- Президиум принимает данное предложение, - уступил Фазиль. Заседание возобновится ровно в четырнадцать часов, - молоток ударил по подставке.
- Артист, я же говорил, - рассмеялся Вадаж.
- Пора часов - это не так уж много, чтобы вывести корабль на нужную дорогу, да еще с новым экипажем, не успевшим обвыкнуться, - напомнил ему Хейм.
В поле зрения появились очертания огромной торпеды, которая росла на глазах по мере того, как яхта приближалась к ней, и наконец, полностью закрыла носовые иллюминаторы. Пока что корабль не был закамуфлирован, и яростное солнце ослепительно сверкало на его суровой экипировке. Системы двигателей, кольца, орудийные башни, открытые крышки люков отбрасывали длинные тени на металлические бока.
- Яхта «Конни», вызывает крейсер «Лис-2». Мы на подходе.
Приготовьтесь. Отбой.
Вингейт был против изменения названия корабля.
- Я понимаю, что для тебя означала твоя команда, Гуннар, - сказал он.
- Но ты рискуешь навлечь на себя лишние неприятности, если откажешься от названия, присвоенного кораблю Флотом.
- Именно это и сделаю, - ответил Хейм. - Насколько я знаю, лисы пока еще относятся к общественной собственности. Кроме того, мне ужасно хочется утереть кое-кому нос, показав, чем должен заниматься Военный Флот. И чем он, фактически, хочет заниматься.
Четвертый створ был открыт специально для него. Хейм поставил туда яхту - размером она была как раз со вспомогательный корабль - и нетерпеливо дождался, когда воздушные насосы поднимут давление. В коридорах позади раздавался суматошный шум и металлический лязг. На корабле имелось достаточно опытных людей, на которых можно было положиться, но Гуннар ужасно жалел, что у него не было времени для пробного рейса.
На капитанском мостике его приветствовал Первый офицер Пенойер:
- Добро пожаловать, сэр.
До этого момента воспоминания об одиночестве, на которое обречен каждый капитан, еще не просыпались в душе Хейма.
- Вот полное расписание нарядов. Работа идет полным ходом. Расчетное время ускорения - 23 часа по Гринвичу.
От этой цифры надо отнять по меньшей мере час, - сказал Хейм.
- Сэр?
- Вы меня слышали, - Хейм сел и бегло просмотрел руководство по управлению кораблем. - Например вот здесь. Бортинженеру вовсе не обязательно еще раз проверять компенсаторы внутреннего поля. Если они окажутся в неисправности, наше ускорение не сможет превысить 1, 5. Тогда, перейдя в режим свободного полета, мы приведем их в порядок, хотя придется немного поработать в невесомости. Да и то это все еще весьма гипотетично.
С какой стати здесь должны быть какие-то неполадки? Бортинженер у нас парень что надо. Пусть-ка лучше сразу приступит к настройке импульсных систем. Чем точнее будет выполнена эта работа, тем быстрее мы сможем развивать ускорение.
- Да-да, сэр, - Пенойер с заметной неохотой включил интерком и вызвал Утхг-а-К-Тхаква. Хейм продолжал листать руководства, выискивая, чтобы еще урезать.
И в конце концов, как бы само по себе дело было сделано - манера действовать вполне типичная для человека. В 21. 45 завыла сирена, раздались звуки команды, во фьюжн-генераторах вспыхнули атомы, и грависилы ухватились за пространство. Медленно, плавно, с утробным ворчанием, которое не столько действовало на слух, сколько ощущалось внутренней вибрацией в организмах людей. Лис-2 покинул орбиту Земли.
Хейм стоял на мостике и смотрел, как удаляется его мир. Земля все еще господствовала в небе, огромная и бесконечно прекрасная, с облаками и морями в сапфировой оправе атмосферы. По мере того, как корабль огибал планету, его взору представали континенты во мраке ночи или в сиянии дня:
Африка, колыбель человечества; Азия, где человек впервые перестал быть просто дикарем; Европа, где он отбросил думы и обратился к звездам, Австралия - обетованная земля, Антарктида - край героев, но Хейм был счастлив, что довелось ему увидеть, прежде чем корабль устремился к звездам; последней Америку - страну, первой издавшей закон о свободе человека.
Сомнения и страхи, даже тоска по дому теперь исчезли. Он принял на себя ответственность - и радость бурлила внутри.
Через некоторое время Пенойер доложил:
- Согласно показаниям приборов, режим работы всех систем удовлетворительный.
- Очень хорошо. так держать, - нажав кнопку интеркома, Хейм вызвал камбуз:
- Андре? Не могли бы там некоторое время обойтись без тебя? А, ну и прекрасно… О'кей, шагай на мостик. И захвати с собой гитару. Возможно, она потребуется.
В голосе венгра послышалась тревога:
- Капитан вы слушали репортаж из зала Парламента?
- Э… нет. Слишком был занят. Ах, черт! Там ведь уже прошло больше часа с тех пор, как они все начали по-новой, так?
- Да, мы поймали луч, передаваемый на Марс. Я смотрел репортаж и… в общем, отсрочки Кокелину не дали. Он пытался тянуть как мог, с помощью длинного вступления, но председатель предложил ему держаться ближе к делу.
Тогда он попробовал представить доказательства касательно Новой Европы, кто-то возразил, и они решили провести голосование, чтобы определить, уместно ли это в данный момент. Голосование еще не закончилось, но уже ясно что большинство против.
- Ого! - эта новость не испугала и не поколебала Хейма - ведь сегодня он вновь принял командование кораблем, призванным защитить интересы Земли - но кровь в его жилах побежала быстрее, побуждая к немедленному действию.
- Мистер Пенойер, - приказал он. - Дайте сигнал к максимальному ускорению и направьте всех, кого только можно, к аварийным системам.
Помощник удалился вытаращив глаза, однако немедленно и беспрекословно повиновался.
- Радисты, перекиньте сигнал этой дискуссии на наш стереовизор продолжал Хейм. - Мистер Вадаж, пройдите, пожалуйста, на мостик, - он невесело усмехнулся. - Да, и захватите все же гитару.
- Что случилось, сэр? - спросил наконец обеспокоенный Пенойер.
- Скоро увидишь, - ответил Хейм. - Франция вот-вот швырнет бомбу во всю эту машину. Мы планировали увести Лиса к этому времени достаточно далеко. Ну, а теперь нам будет нужна удача, как бывает нужен ум и красота.
Экран вспыхнул, изобразил какое-то смутное движение, усилившийся гул двигателей почти совсем заглушил голос Кокелина. Земля все уменьшалась, теряясь среди звезд, и все ближе придвигался щербатый лик Луны.
- …это собрание решило не уступать моей стране ни единого сантиметра. Как хотите, леди и джентльмены. Я собирался преподнести вам это постепенно, поскольку удар в лучшем случае будет не из легких. Теперь вы будете вынуждены слушать меня независимо от того, готовы ли вы к этому, или нет.
Камера давала изображение таким крупным планом, что лицо Кокелина заняло собой весь экран.
- Паршивый трюк, - подумал Хейм. О, если только он не стал жертвой невольного самообмана, на этот раз дешевый прием операторов не достиг своей цели. вместо того, чтобы подчеркивать все недостатки - бородавки, прыщи, волосинки, морщины - экран показал гнев и несокрушимую силу. Словно подтверждая, что Хейму это не показалось, в следующее мгновение изображение отодвинулось назад, представив Кокелина маленьким, перебирающим на кафедре бумаги.
- Мистер Президент, досточтимые делегаты…
Звуковой перевод лишь от части передавал интонации голоса Кокелина обычно мягкого, но теперь ставшего похожим на сухую и невыразительную декламацию прокурора, излагающего технические детали.
Федерация была основана и существует до сих пор для того, чтобы покончить с трагической анархией, преобладающей ранее среди наций, и подчинить их закону, который служит всеобщему благу. Теперь закон не может существовать без соблюдения равной справедливости. Популярность того или иного довода не должна приниматься во внимание. Относящимся к делу следует считать лишь то, что законно. Исходя из этого, я от лица Франции уполномочен сделать следующее заявление:
1. Конституция запрещает каждой нации, входящей в состав Франции, иметь вооруженные силы численностью выше полицейского уровня или каким-либо образом нарушать территориальный суверенитет любой нации. Для проведения в жизнь данного закона Организация Мирного Контроля облечена исключительной военной властью. Она имеет право и должна принять те меры, которые необходимы для пресечения актов агрессии, в том числе и тогда, когда подобные акты осуществляются заговорщиками. Индивидуумы, несущие перед законом ответственность за противоправные действия, должны быть арестованы и представлены перед лицом Всемирного Суда.
2. Военный Флот, как часть Организации Мирного Контроля использовалась за пределами Солнечной системы, лишь для выполнения сравнительно небольших акций по подавлению мятежей и бунтов или по защите жизни и собственности людей на удаленных планетах. Уполномочив Флот на подобные действия и заключая соглашения с разными чужаками, Федерация тем самым признала положение, предусматривающее в первую очередь соблюдение интересов инопланетных сообществ - положение, которое было традиционным среди правительств на Земле во времена, предшествующие Конституции. Таким образом, Земля в целом - это суверенное государство с законной прерогативой самозащиты.
3. Совершив нападение на Новую Европу и проводя ее последовательную оккупацию, Алероны совершили акт территориальной агрессии.
4. Если Алерон не считается суверенным государством, ведение с ним переговоров незаконно, и ОМК следует принять военные действия против того, что может рассматриваться не иначе, как бандитизм.
Зал загудел. Фазиль ударил молотком по столу. Кокелин ждал с сардонической улыбкой на губах. Когда порядок был восстановлен, оратор от лица Франции продолжил:
- Вполне очевидно, что данная ассамблея считает Алерон таким же суверенным государством, как и Земля. Исходя из того:
5. Если Алерон действительно полноправное государство со всеми законными правами и обязанностями, тогда, согласно преамбуле Конституции, он принадлежит к семье наций. В этом случае он должен считаться либо как: а) обязанным воздерживаться от территориальной агрессии под угрозой военной санкции, либо б) не обязанным это делать, поскольку он не является членом Федерации.
6. В случае а) Алерон автоматически подвергается военным санкциям со стороны Организации Мирного Контроля. Однако, и в случае б) ОМК тоже предписывается, согласно Конституции и прошлым прецедентам, охранять интересы отдельных людей и государств, входящих в состав Федерации. Еще раз подчеркиваю - эта обязанность возложена на ОМК. Не на данную высоко чтимую ассамблею, не на Всемирный Суд, а на ОМК, действия которой в зависимости от обстоятельств должны носить военный характер.
7. В соответствии с вышеизложенным, в настоящее время в любом случае между Алероном и Всемирной Федерацией возникает состояние войны.
Все смешалось в невообразимом хаосе.
Вошел Вадаж. Некоторое время он смотрел на экран, показывавший сотни людей, вскочивших с мест и издававших грубые возмущенные или приветственные крики. Потом пробормотал:
- А здесь нет какого-нибудь слабого места?
- Нет, - отозвался Хейм. - Вспомни дело Мусульманского Союза. Кроме того, я перечитал заново Конституцию, и там все сказано вполне ясно.
Конечно, наше счастье, что она была написана до того, как мы встретились с множителями, не уступающим нам по развитию, - он повернулся к помощнику. Как радар?
- О? О… о, да. По правому борту на высоте около 10000 км, вектор примерно тот же, что и у нас.
- Проклятье! Должно быть, это одно из соединений Военного Флота, вызванного для обороны Земли. Ну что ж, поживем - увидим.
Хейм, не обращая внимания на бесновавшуюся толпу на экране, смотрел на холодное спокойствие Млечного Пути, думая о том, что хотя бы это должно сохраниться.
Каким-то образом тишину все же удалось восстановить. Кокелин терпеливо дождался этого момента, взял в руки другой листок с отпечатанным на нем текстом и продолжал тем же сухим тоном:
8. В случае территориальной агрессии государства, члены Федерации обязаны оказывать ОМК любую посильную помощь во имя Федерации.
9. В понимании Франции, это подразумевает неотъемлемую обязанность оказать военную помощь колонистам Новой Европы. Однако, член Федерации не имеет права на производство или владение ядерным оружием.
10. Подобного запрета не существует для отдельных индивидуумов, которые вне Солнечной Системы могут иметь такое оружие для собственных нужд при условии, что не допустят его проникновения в пределы системы.
11. Не существует также закона, запрещающего любому государству члену Федерации проявлять одностороннюю инициативу по предоставлению свободы действий частной военной экспедиции, которая берет на себя все связанное с этими расходами. Мы допускаем, что они, частные предприниматели, должны формально считаться гражданами страны, под флагом которой они выступают, и что это, возможно, противоречит национальному закону о разоружении. Мы допускаем также, что окончательно выдача каперских свидетельств и свидетельств, санкционирующих репрессалии, была запрещена Парижской Декларацией 1956 года. Однако, в то время, как данная Декларация связывает тех, кто под ней подписался, она не распространяется на Федерацию в целом, поскольку она не подписывала данный документ и поскольку ее членами являются такие страны, как, например США, которые тоже под ним не подписывались. А мы уже убедились на основе вышеизложенного, что Федерация - это существенное государство, обладающее всеми правами и обязанностями, которых она должна четко и ясно придерживаться.
12. Таким образом, Федерация имеет ни чем не ограниченное право на выдачу каперских свидетельств, санкционирующих репрессалии.
13. Исходя из этого, а также согласно параграфа 7, 8, 9 Франция имеет право и обязана выдавать каперские свидетельства и свидетельства, санкционирующие репрессалии, во имя Федерации.
Именно так Франция и поступила.
Стереовизор пищал - слабее и слабее с каждой минутой - по мере того, как Лис-2 наращивал ускорение и все быстрее удалялся от Земли. В то время, когда луч направленный на Марс потерялся и прием пропал, заваруха в Капитолии все еще продолжалась.
Пенойер сказал:
- Ну и ну! Что же теперь будет?
- Бесконечные споры, - ответил Хейм. - Кокелин будет драться за каждую запятую. Между тем ничего нельзя поделать с проявлением мягкотелости по отношению к алеронам. Будем надеяться, что люди, не лишенные мозгов, поймут, что Кокелин выиграл начало сражения, сплотятся вокруг него и… я не знаю.
- Но что будет с нами?
- Возможно, нам удастся удрать прежде чем кто-нибудь догадается о каком французском предпринимателе шла речь. Конечно, официально они не имеют права задерживать нас без санкции Министерства Военного Флота, а вам хорошо известно, сколько времени уходит на получение такой санкции. Но ядерный снаряд - это своего рода итог, и тот, кто его выпустит, приобретет в лице членов Суда могущественных друзей.
Вадаж настроил гитару и негромко запел:
Моргенрот, моргенрот…
Хейм долго не мог понять, что это такое, пока не вспомнил старый-престарый кавалерийский марш австрийцев:
Утро красное, утро красное,
Засияешь ли ты мне, мертвому?
Скоро трубы затрубят,
И я должен буду пойти на смерть,
Я и немного моих верных друзей.
Но песня эта была из категории грустных, ее пели хором отряды молодых веселых людей, которые скакали верхом на резвых конях, и солнце ярко освещало их знамена и пики.
Хейм громко рассмеялся.
- Эй! Идея! Речь Кокелина состояла ровно из тринадцати пунктов.
Интересно, случайность это или нет?
Никто не отозвался, кроме струн. Хейм погрузился в собственные мысли… Конни, Медилон, Джоселин… Земля и луна остались далеко позади.
- ПСА-СИ «Нептун» вызывает крейсер «Лис-2». Подойдите ближе, «Лис-2».
Раздавшийся внезапно голос буквально подбросил их вверх.
- Господи Иисусе, - прошептал Пенойер. - Бласт-корабль.
Хейм проверил показания радара.
- Идет курсом, параллельным нашему. И собирается переходить на перехват. К тому же говорят с нами по-английски, хотя у нас французские опознавательные знаки. Стало быть, они знают…
Закусив губу, он сел за передатчик.
«Лис-2» вызывает «Нептун», - сказал он. - Слышим вас. На связи капитан. Каковы ваши намерения? Отбой.
- На связи капитан контр-адмирал Чинг-Кво, командир «Нептуна».
Сбросьте ускорение и будьте готовы принять на борт наших людей. Отбой.
У Хейма засосало под ложечкой.
- Что это значит? - выпалил он. - У нас есть разрешение на полет.
Отбой.
- Вы подозреваетесь в незаконных намерениях. Вам приказано вернуться на орбиту Земли. Отбой.
- У вас есть предписание Министерства? Отбой.
- Я покажу вам документ, удостоверяющий мои полномочия, когда ступлю к вам на борт, капитан. Отбой.
- Если у вас этого документа нет, то окажется, что я напрасно потерял время. Установите видеоконтакт и покажите мне его. В противном случае я не обязан повиноваться вам. Отбой.
- Капитан, - сказал Чинг-Кво. - У меня есть приказ. Если вы откажетесь следовать инструкции, я буду вынужден открыть по вам огонь.
Отбой.
Взгляд Хейма блуждал среди звезд.
Нет-нет! Только не это! Еще час - и мы бы уже были далеко!
Один час.
Внезапно словно пламя охватило его.
- Ваша взяла, адмирал, - ответил он. Собственный голос показался ему чужим. - Я уступаю, хотя и против своей воли. Дайте хотя бы время на вычисление, и мы пойдем вам навстречу. Отбой и конец связи.
Он рывком выключил передатчик и нажал кнопку связи с машинным отделением.
- Капитан вызывает главного инженера, - сказал он. - Ты меня слышишь?
- Слышу, - рыкнул Утхг-а-К-Тхакв, все нормально.
- Не тут-то было. Кто-то выпустил черта из бутылки. Возле нас болтается бласт-корабль и обещает обстрелять, если мы не остановимся и не сдадимся. Приготовься к переходу на ускорение Маха.
- Капитан! - завопил Пенойер. - Вы что собираетесь так глубоко забираться в солнечное поле?
- Если синхронизатор в порядке, это осуществимо, - сказал Хейм. - Ну, а если нет… тогда мы просто станем мертвецами, не более того.
Утхг-а-К-Тхакв, как ты думаешь - не слабо нам провернуть этот трюк?
- Гвурру! Что за вопрос!
- Ты сам осматривал двигатели, - продолжал Хейм, - и я тебе доверяю.
За его спиной запела гитара Вадажа.
Мгновение интерком передавал только пульсацию механизмов. Затем раздался голос Утхг-а-К-Тхаква:
- Капитан, я не бог. Но мне кажется, у нас есть неплохой шанс. И я доверяю тебе.
Хейм включил общий интерком.
- Слушайте все, - произнес он на фоне музыкального сопровождения Вадажа. - Немедленно приготовиться к ускорению Маха.
Пенойер сжал кулаки.
- Да, да, сэр.
Гудение на корме все нарастало, пока не превратилось в гул, напоминающий порывы шквального ветра и шум огромных волн. Пространство искривилось. В иллюминаторах танцевали звезды.
Ключ к этому феномену был подобран в далеком прошлом Эрнстом Махом из Австрии (Моргенрот, моргенрот). Нет ничего, что существовало бы изолированно. Инерция не имеет никакого значения без инерциальной системы координат, которой должна являться вся вселенная. Эйнштейн доказал, что инерционная и гравитационная массы - это одно и то же. Но что касается самих по себе этих явлений… Гравитационную можно рассматривать как выравнивание искривленного пространства. Тогда инерция - это индукционное влияние на массу космического гравиполя. Если гравитроны вашего корабля способны прогибать пространство - не в той незначительной мере, которая необходима только для взлета и короткого броска, а по замкнутой кривой то ускоряющая его сила не встречает никакого сопротивления. Теоретически, вы можете двигаться с любой скоростью. Границ больше не существует.
«Нептун» выстрелил. Недолет в миллион километров. Адмирал корабля бросился к приборам. Возможно, так и есть, его надежда не оправдалась: этому помещали силы, порожденные чудовищным смешением координат здесь, где все подчиняло себе Солнце. На приборах - никаких показаний: ни обломков, ни следов - ничего, кроме завывания протонов, отброшенных дугообразной волной, поднятой обгоняющим свет кораблем. Адмирал не осмелился его преследовать.
Хейм выпрямился и расслабился.
- Ну что ж, - сказал он. Дело сделано.
Но ликование, бушевавшее в нем, невозможно было выразить никакими словами. что же касается Вадажа, то он что было мочи вопил:

Предыдущая страница 7 Следующая страница


Звездный лис 8

Глория, Глория, аллилуйя!
Глория, Глория, аллилуйя!
Ну вот мы и на воле!

ЧАСТЬ ВТОРАЯ
ПОРТ-АРСЕНАЛ

Глава 1

Когда прибыл корабль с Земли, Гуннар Хейм торговался с посыльным из ядерной кузнецы. Аэри Требогир, от имени которого говорил Ро, мог продать оружие; но при этом составил некоторые условия.
Изобилующая свистящими и шипящими звуками речь инопланетянина звучала в наушниках и тут же переводилась Грегориосом Куманодисом:
- …ракета развивает такую скорость, поскольку пусковой толчок ей дают гравитроны ее собственного корабля.
Хейму хотелось изобразить колебание наподобие того, какое, бывало, проявляли раньше при покупке лошади, и задумчиво почесать в затылке или сделать что-то в этом роде. Но в данных обстоятельствах это выглядело бы глупо. Проклятый скафандр! Как жаль, что его нельзя снять. Хейм стоял на специальной платформе, поддерживавшей его вес в нормальном состоянии; но даже его двухметровое тело, которому во время полета вернул первоклассную форму, ощущало тяжесть скафандра, который ему приходилось на себе таскать.
Сначала он не собирался выходить из корабля, рассчитывая установить наружную стереосвязь из «Конни» и таким образом встретиться с представителями Строна, но Куманодис отговорил его от этого.
- Они отнесутся к вам с большим уважением, если вы посетите их лично, - сказал грек. - Это, разумеется, иррационально, однако они придают большое значение физической силе. А те, к кому они проникаются уважением, удостаиваются и лучшего обращения.
- Итак, - Хейм, прищурившись, взглянул на ослепительное голубое солнце, - я вижу некоторые преимущества. Однако, будучи ограничен в маневренности, я превращусь в подсадную утку.
Куманодис передал его возражение на языке, преобладавшем на территории от Кимретских высот до Железного моря. Ро развел руками в жесте, на удивление похожим на человеческий.
- Утрата маневренности - это еще не самое страшное, поскольку для стрельбы требуется лишь доля секунды. После этого корабль вновь мгновенно приобретает полную силу в маневре. Для верности необходимо осуществить синхронизацию системы с двигательным комплектом, но сделать необходимые изменения на вашем корабле, я думаю, будет не так уж сложно.
Хейм непроизвольно посмотрел на небо, где-то за этим пурпурным сводом, за этими голубовато-ледяными облаками вращался на орбите вокруг Строна «Лис-2», а грузовые ракеты совершали рейсы туда и обратно со своим смертоносным грузом, и люди вместе с инопланетянами ползали по крейсеру словно муравьи, вместе делая одно дел: подготавливая корабль к войне.
Теперь уже осталось не очень много. И Хейм каждой своей клеточкой рвался в небо. Ведь каждый новый день, проведенный им здесь, означал, что алероны стали еще сильнее, а судьба людей на Новой Европе еще безнадежнее.
И все же единственный капер, совершающий рейды в Фениксе, был ужасно одинок. Поэтому если появлялась любая возможность, даже самая микроскопическая, получить для него какие-то преимущества, его капитан не имел права упускать эту возможность. Такую, например, как утверждал Ро, можно изготовить в Аэри Требогир. Предложение было заманчивое…
Четыре когтистых пальца, расположенных по всей окружности ладони, снова пришли в движение.
- Несколько дней. Точнее сказать нельзя, поскольку наши технологии недостаточно хорошо знакомы с судами вашего класса. Могу ли я сделать капитану предложение, чтобы он послал своего высокочтимого главного инженера для обсуждения некоторых деталей с нашими технологами?
- М-мнм… - Хейм задумался. Его взгляд перешел с Ро на Гальвета, который бесстрастно ждал, не коснется ли разговор Ложи. Но бласт-ружье неподвижно покоилось в руках наблюдателя. Если на лице Гальвета и появилась какое-то выражение, то не иное, как выражение сонливости, при котором его желтые глаза то и дело устало закрывались. таким образом, человеку невозможно было понять какие мысли бродят в узких головах стронов.
Трудно даже было различать отдельных индивидуумов. Отличительные черты не бросались в глаза из-за своей абсолютной чужеродности. Оба - и Ро, и Гальвет - достигали в длину около трех метров, но половину этого составлял толстый хвост, имевший на конце нечто вроде рулевой стойки, на двойной спирали которой покоилось безногое туловище. Килевая кость выступала вперед, словно нос корабля. Лицо представляло собой острую морду с клыками наподобие волчьих и маленькими круглыми ушами. Оно здорово напоминало маску, и это впечатление создавалось не только темной полосой, проходящей через глаза, сколько ноздрями, спрятанными под подбородком.
Сероватая поросль - не шерсть и не перья, а нечто среднее между ними покрывала всю поверхность тела. Одежды никакой не было, кроме двух поясов с кармашками, идущих крест-накрест от плеч к талии. И на все это ложилась тень от двух гигантских, как у археоптерикса, крыльев - семи метров в размахе.
Если приглядеться повнимательнее, различия можно было заметить.
Главным образом было то, что Гальвет отличался некоторой худобой, а его покров имел серебристый оттенок, что было равнозначно седине. А Ро все еще был в полном расцвете сил, свойственном молодости. Кроме того, Гальвет носил нечто вроде упряжки с золотым орнаментом, которая была отличительным знаком Ложи, в то время как Ро имел черно-красную татуировку с геометрическим рисунком - такую же, как и другие жители Требогира.
Хейм повернулся к Куманодису:
- Ну, а что ты думаешь? - спросил он.
Тучный переводчик пожал плечами.
- Я не специалист в этих вопросах.
- Но, черт побери, ведь ты и Уонг провели здесь пару месяцев. Так должны же вы были заметить, кто компетентен в таких делах и кому можно верить, а кому нет.
- А, вы насчет этого! Разумеется. Правитель Требогира - не какой-нибудь грабитель. У него доброе имя. И с ним можно иметь дело.
- О'кей, - Хейм пришел к решению. - Тогда скажи этому посланнику, что его предложение меня заинтересовало. Я вызову с «Лиса» бортинженера при первой же возможности - сейчас он занят, поскольку должен проконтролировать работу подрядчиков из Хест Венилвейн, устанавливающих компьютеры по управлению режимом работы огневых установок - и тогда мы приедем к ним в Аэри и на месте обсудим все дальнейшие детали.
- Вы не должны быть столь прямолинейны, - сказал Куманодис. - Члены Ложи есть Члены Ложи, но все они разные. Например, в Ложи Гнезда цветистые фразы любят не меньше, чем в Японии или где-нибудь в арабских странах. с этими словами он повернулся к посланнику и, старательно подбирая слова, начал передавать сказанное Хеймом в своей интерпретации.
Внезапно сквозь ветер, шуршавший красной листвой низкорослого леса, окружавшего космопорт, сквозь шум прибоя в километре от него, пробился жалобный вой. Он все нарастал, превратился в громоподобный рев, тяжелый воздух раскололся, и на бетонное поле и на здания из лавровых блоков упала тень. Все подняли вверх головы.
На поле опускался закругленный цилиндр. Бело-голубые отсветы на его металлической поверхности были такими ослепительными, и он, что Хейм отвернулся. Но он узнал эту конструкцию, и почувствовал как дрогнуло сердце.
- Звездолет! Земной конструкции… Что происходит.
- Я… не… знаю.
Лицо Куманодиса с большим носом приобрело багровый оттенок, так, что это было заметно даже сквозь темное стекло шлема.
- Мне никто ничего не говорил. Гальвет! - он повернулся к строну и нервно выпалил свой вопрос.
Член Ложи нехотя промямлил что-то в ответ - Он говорит, что не придавал этому значения и не знал, что это интересует нас, - перевел Куманодис.
- Проклятье, - чертыхнулся Хейм. - Но ведь он же знает об алеронском кризисе! И, наверняка, получил какую-нибудь писанину о наших неладах с собственным правительством. Ложа, должно быть, остановила этот корабль для инспекции не далее как вчера. Почему же нас не предупредили?
- Никогда нельзя знать наверняка, насколько хорошо понимают нас строны, - ответил Куманодис. - На их взгляд - это смешно, что мы не смогли вооружиться дома и затем отправиться когда и куда захотим. Кроме того, эти люди не могут иметь при себе какого-нибудь серьезного оружия, иначе им не позволили бы совершить здесь посадку.
- У них, может быть ручное оружие, - огрызнулся Хейм. - У нас оно есть. Постарайся отделаться от этих ублюдков как можно быстрее, Грег, и возвращайся на корабль. Я пока предупрежу наших ребят.
Он быстро зашагал через платформу к посадочной аппарели и взбежал по ней наверх к воздушному шлюзу. Там он был вынужден стоять кипятить и ждать, пока сменится атмосфера, и он сам не подвергнется декомпрессии. При мысли о том, что все достигнутое с таким трудом может пойти насмарку, Хеймом вновь овладела слепая ярость, которая, как он полагал, осталась на Земле. За те две недели, которые необходимы были «Лису» для преодоления пути в сотню с лишнем световых лет к этой звезде, или за те три недели, которые последовали за первым и двумя и в течение которых корабль переоснащался могло произойти все что угодно. если партия умиротворения одержала победу, если его каперское предприятие было объявлено вне закона.
- Конечно, - снова и снова говорил он себе. - Этот корабль не принадлежит Военному Флоту Федерации. Просто маленькое гражданское судно.
Но тогда строны не позволяют никаким военным кораблям, кроме собственных курсировать возле их планет. Если это судно просто доставило мне официальный приказ вернуться домой… Что ж, хорошо, тогда встает вопрос: что в этом случае делать? Продолжать делать то, что намечено - уже в качестве пирата? От этого мало будет толку. Вся идея заключалась в том, чтобы создать такую ситуацию, из которой Земля могла бы извлечь пользу.
Если Земля отказывается от этого шанса и отрекается от нас, нам остается одна возможность - стать всего лишь источником неприятностей для алеронов, и то до тех пор, пока нес не загонят в угол и не прикончат. Я больше никогда не увижу Землю.
Он словно бы вновь увидел планету, где встретил свою единственную неповторимую любовь и где был счастлив.
Но может быть, что-то удалось бы даже пирату. Был ведь когда-то Дрейк - Золотая Рука… Правда, тогда были иные времени и люди не отличались такой феноменальной трусливостью.
Внутренняя дверь открылась. Хейм вошел внутрь яхты, которая теперь исполняла роль вспомогательного судна при звездолете, и открыл шлем.
Андре Вадаж был на мостике. Тонкое смуглое лицо менестреля было обращено к иллюминатору: сквозь стекло был виден чужой корабль, приближавшийся в искаженных гравитронами лучах света. Когда шаги Хейма прогрохотали по палубе, от не оглянулся, только сказал ничего не выражающим голосом:
- Я приказал членам экипажа находиться в боевой готовности и принес из вашей каюты вашу лучшую винтовку.
- Молодцом! - Хейм положил оружие на сгиб локтя. Его массивность, твердость и красивая форма словно придавали уверенность. Это была циклическая винтовка тридцатого калибра системы Браунинг, способная выпускать сорок пуль в минуту в любой атмосфере или при отсутствии оной гордость коллекции Хейма. Вадаж, тоже в расстегнутом скафандре с открытым шлемом, сидел возле лазерного орудия.
- Я не совсем уверен, - заметил венгр. - Смогут ли шесть человек сделать что-нибудь, если они попытаются атаковать нас. В этом кораблике их, как минимум, раз в пять больше.
- Мы можем продержаться, пока не прибудет помощь с «Лиса», - сказал Хейм. - А их там в общей сложности около сотни. Это в том случае, если Ложа не остановит сражение.
- О, в этом я сомневаюсь, - пробормотал Вадаж с легкой улыбкой. - Их прекрасный космопорт вряд ли пострадает, к тому же, судя по тому, что я слышал о стронах, препятствовать кровопролитию - не в их правилах.
Он указал на несколько крылатых теней, круживших на фоне туч над западной оконечностью Острова Орлинг.
- Они с удовольствием посмотрят этот спектакль.
Хейм приказал радисту связаться с «Лисом». На это потребовалось некоторое время. Лу должен был пройти через наземную станцию и пару ретрансляционных спутников. Уонг находился на орбите в качестве переводчика при рабочих отрядах землян и стронов, а радисты плохо знали местный язык. Пришелец должен был опуститься с минуты на минуту.
- Это просто моя мнительность - попытался успокоить себя Хейм. - Но, с другой стороны, зачем сюда лететь земному кораблю, если не в связи с моей авантюрой?
Торговать? Да, да, время от времени торговые корабли действительно наведывались сюда с Земли, Наквсы или с какой-нибудь другой планеты, имеющей космический флот. Вот почему производители оружия на Строне готовы принять от меня кредиты моей Федерации. Но уж, конечно, не сейчас, когда алеронский кризис близок к взрыву.
Вадаж тихонько насвистывал: «Бою-Дан-юб» - самое подходящее время! А впрочем, он быть может, просто хотел вспомнить, пока у него еще есть такая возможность…
Земля, корпус яхты и тело Хейма в последний раз вздрогнули, когда стойки неизвестного корабля коснулись бетонной полосы. Его тень, упавшая на «Конни», целиком поглотила яхту. Через интерком Хейм слышал крепкие словечки, отпускаемые членами его экипажа, бормотание радиста, сидящего у передатчика, и храп ядерного двигателя, приведенного в состояние готовности. Вентилятор обвевал прохладным воздухом его лицо, покрытое капельками пота. Когда на мостике появился Куманодис, Хейм повернулся к нему с поспешностью, обнаруживавшей все его напряжение.
- Ну? Ты что-нибудь узнал? - рявкнул он.
Грек с облегчением вздохнул.
- Мне кажется, все в порядке, сэр. Насколько я понял Гальвета, они хотят побыть здесь некоторое время, осмотреться и кое-что узнать. Короче говоря, ксенологическая экспедиция.
- На эту планету? - недоверчиво спросил Хейм.
- Ну, в конце концов, мы сейчас находимся в Гидре, - заметил Вадаж. А вся эта заваруха происходит в Фениксе. Отсюда вполне приличное расстояние.
- От Эйта - не дольше, чем Альфа Эридана, - возразил Хейм. - Где у нас состоялась самая крупная заваруха с алеронами. И это было много лет назад. Они расползлись по всему этому сектору. Кроме того, на организацию экспедиции нужно время. Почему же мы ничего не слышали о ней на Земле?
- Мы были слишком заняты, - сухо ответил Вадаж и подошел к радиофону.
- Может быть, стоит попробовать связаться с ними?
- Что? .. О, да, разумеется.
Хейм мысленно чертыхнулся, что забыл о такой простой акции.
Связь установилась сразу.
- М. Д. С. «Поиск», США, - произнес мягкий молодой голос. - Капитан занят, сэр, но я могу соединить вас с доктором Брэгдоном. Он возглавляет научную бригаду.
Облегчение, испытанное Хеймом, было подобно удару. Он буквально осел в своем скафандре.
- Так значит, вы здесь лишь для того, чтобы проводить исследования?
- Да, сэр. Экспедиция Гавайского университета по согласованию с Научно-исследовательским филиалом Федерации. Один момент, пожалуйста, экран замерцал, и на нем появилось изображение каюты корабля, до отказа забитой книгами разных форматов. Человек на переднем плане тоже был молод - этакий здоровяк с темными волосами и крупными чертами лица.
- С вами говорит Виктор Брэгдон, - сказал он, и вдруг челюсть его отвисла. - Бог мой! Так это вы, Гуннар Хейм.
Капитан капера не ответил. Он сам был слишком ошеломлен. Женщина, стоящая позади Брэгдона, наклонилась над его плечом и встретилась взглядом с Хеймом широко раскрытыми глазами. Она была высокого роста, простой серый костюм на молнии плотно облегал ее сильную женственную фигуру.
Лицо ее тоже привлекало внимание не столько заурядной миловидностью, сколько выражавшейся в нем силой: прямой нос, широкий рот, высокие скулы и лоб обрамляющий вьющимися каштановыми волосами. Но несколько лет назад это лицо не давало ему заснуть. Когда он увидел имя Джоселин Лори в заголовке листовки, выпущенной организацией «Военные мира за мир», старая боль ожила в нем, и он с еще большим рвением продолжил свои приготовления к войне.
Ошеломление первых минут прошло, уступив место подозрению. Хейм почувствовал, как напряглись его мышцы.
- Что вы здесь делаете? - выкрикнул он.

Глава 2

Впоследствии Хейм с грустной иронией вспоминал о своей осторожности.
Ссылаясь на срочную необходимость своего присутствия на борту «Лиса-2», он поднял яхту, когда не прошло еще и часа со времени приземления «Поиска».
Однако, Куманодис вызвался остаться на борту прилетевшего корабля, дабы нанести визит вежливости.
Хейм знал, что грек выполнил большую работу по заключению предварительных договоров на Строне. Удастся ли ему столь же успешно достичь взаимопонимания со своими собратьями-землянами - было неизвестно, но Хейм не имел возможности большого выбора.
Остаться должен был либо Куманодис, либо Уонг - единственные, кто бегло говорил на местном языке и поэтому могли пользоваться лазерной линией космопорта, гарантирующей невозможность подслушивания.
По прошествии двух вахт от Куманодиса поступило донесение:
- С ними все в порядке, шкипер. Меня провели по всему кораблю, и я имел возможность поговорить с каждым. В экипаже у них пять человек, плюс капитан, его помощник и бортинженер. Все они - самые обычные косморабочие, подписавшие контракт на этот круиз, как подписались бы на любой другой исследовательский полет. Тут не спутаешь. Или надо быть слишком хорошим артистом. Но такие работают на стереовидении, а не в космосе.
- Им вовсе не обязательно играть, - сказал Хейм. - Достаточно надеть на себя ничего не выражающую маску.
- Но эти парни совсем не такие. Они обступили меня и буквально засыпали вопросами о нашей экспедиции. в целом они считают, что наша идея чертовски удачна. Двое из них даже изъявили желание к нам присоединиться.
- Угу. Это меня не удивляет. Простые люди часто проявляют больше здравого смысла, чем представители интеллектуальной элиты. Но, постой, к числу последних относится кто-нибудь из офицеров?
- Да, инженер. Капитан Гутьеррес и первый офицер… В общем они были непроницательными, как метеориты. Я до сих пор не знаю, что у них на уме.
Возможно, в принципе они воспринимают нас негативно, полагая, что война это дело регулярного Военного Флота. Но я постарался доказать, оправданность нашей экспедиции. Упомянул ее бескорыстные цели, официальные документы, подтверждающие ее законность и т. д.
- А как насчет ученых?
- Разношерстная команда. Мне кажется, Брэгдон и мисс Лори единственные, кто когда-либо бывали за пределами Солнечной системы. Среди них есть еще один ксенолог, семантик, глоссаналитик, биолог и полдюжины аспирантов в качестве помощников. Насколько я понял, прежде никто из них не бывал на Строне.
- Странно.
- Чарли Уонг и я тоже впервые попали сюда лишь тогда, когда вы нас послали, босс. Они сделали то же самое, что и мы, опирались на имевшуюся информацию и по дороге выучили основной язык с помощью РНА-электро. Этот прибор кого угодно натаскает за каких-нибудь две-три недели. Как бы там ни было, я могу вам с уверенностью сказать, что людей этого типа можно не опасаться. Не думаю, чтобы кто-нибудь из них, кроме Брэгдона, умел обращаться с ручным или любым другим оружием. Мы и наши убеждения их не очень волнуют, так что взаимоотношения между нами все равно были бы слегка натянуты, даже если бы по отношению к ним не было проявлено никакой грубости. Но они не представляют для нас никакой угрозы.
- Это можно сказать про всех? - спросил Хейм, вдруг ощутив странный упадок духа.
- Нет. Забавно, но и мистер Брэгдон, и мисс Лори весьма дружелюбны.
Он один раз заметил, что не согласен с вашими идеями, но очень уважает вас за мужество, а она сказала, что надеется вскоре снова увидеться с вами.
Может быть, вы все же нанесете им визит.
- Да, - мягко ответил Хейм. - О, да.
Через час «Конни» уже набирала скорость, возвращаясь с орбиты к планете.
Сидя на мостике, Хейм слушал гудение яхты и биение собственного сердца в такт мелодии Фламенго, исполняемой Вадажем. Некоторое время оба молчали, не отрывая глаз от зрелища в иллюминаторах.
Строн, диаметр которого в два с половиной раза, а масса - в девять с половиной раз больше земной, гигантским шаром катился среди непроглядной тьмы. Моря сияли благородной голубизной; континенты, испещренные пятнами белоснежных областных скоплений, были коричневато-желтыми или цвета киновари. Вдоль линии горизонта атмосфера образовывала неистовый яркий обод; и над всем этим озаренное горячим солнцем класса Ф-5, струилось свечение, превращавшееся возле полюсов в огромное знамя зари, взметнувшиеся высоко вверх, в космос. Позади виднелись две луны, сиявшие ледянистым светом, а еще дальше мерцали странные созвездия.
- Когда я вижу что-нибудь наподобие этого, - пробормотал Хейм. - Я всегда удивляюсь Вадаж перестал играть и по-птичьи наклонив голову, взглянул на него.
- Чему удивляешься?
- Какого черта мы теряем время на то, чтобы ненавидеть и убивать, когда мы можем его потратить на… А, не имеет значения. - Хейм достал свою трубку. - Все это только служит поводом для раздоров.
Вадаж пристально смотрел на него.
- Я уже изучил тебя достаточно хорошо, Гуннар, - сказал он. - Ты не подходишь для роли Гамлета. Что случилось на самом деле?
- Ничего!
- А, прости, если я сую нос не в свои дела, но успех всего этого предприятия зависит от тебя. Причиной для расстройства послужило появление леди, не так ли?
- Я был всего лишь удивлен, не больше. Когда-то мы были друзьями. Хейм принялся старательно набивать трубку. Но твердый взгляд венгра заставил его продолжить. - Несколько лет тому назад мы с женой довольно много общались с четой Лори. Незадолго до смерти Кори они улетели на Уранию, в систему Ипсилон-Инди, что бы оборудовать в тамошней колонии фабрику по изготовлению станков. Должно быть, дела там пошли не очень хорошо, потому что в прошлом году она вернулась оттуда, будучи уже в разводе с мужем. Конфликт с алеронами находился уже в серьезной стадии, хотя еще не дошло до нападения на Новую Европу, и она стала активно участвовать за мир. У нее совсем не было свободного времени: постоянные разъезды, митинги, собрания… Поэтому мы виделись всего несколько раз, да и то мельком, на больших официальных встречах, где любят много и без толку болтать. Я… э… почти не сомневался, что она не захочет говорить со мной теперь, после того, что я сделал.
- И теперь приятно удивлен, э? Она действительно привлекательна. И тебе это особенно должно быть заметно.
- Что ты хочешь этим сказать? - огрызнулся Хейм.
- О… - улыбка Вадажа была обезоруживающей. - Не стоит слишком пристально присматриваться к интимной жизни своего ближнего. Однако, Гуннар, хотя ты был слишком занят, я чувствовал, что ты совершаешь ошибку, не… как бы это сказать… в общем, не подготавливая себя к длительному путешествию в исключительно мужском обществе.
Хейм ухмыльнулся ему в ответ.
- Мне и так стоило немалого труда сочинять всякие небылицы в оправдание твоих отлучек. Как я мог сказать, что ее герой занят любовными похождениями?
- Тише! - Вадаж стал красным, как помидор, и принялся радостно дергать струны на гитаре.
- Однако, в его словах, быть может, есть доля правды, - подумав решил Хейм. - Я мог бы… Конни поняла бы меня. Так же, как когда-то поняла в отношении Джоселин. Одному богу известно, сколько с тех пор могло быть других женщин… Может быть, я слишком много думал о Мэдилон, оставшейся на Новой Европе. Проклятая глупость. О… не знаю, все перепуталось.
Вот что он понял потом и вспомнил.
Не совсем уверенно он нажал кнопку на ее двери. Она открыла когда еще не стих звон колокольчика.
- Гуннар, - сказала она и взяла обе его руки в свои. - Я так рада, что ты смог прийти.
- С твоей стороны было очень мило меня пригласить, - сказал он.
- Ерунда, когда два старых друга встречаются снова на полпути между домом и Южным Крестом, что еще они могут сделать, кроме как устроить небольшой при наедине? Ну, входи же…
Дверь за ним закрылась. Он огляделся. Ее каюта была большая и комфортабельная, и Джоселин еще сумела сделать ее уютной. Хейм узнал некоторые вещицы из ее бывшего дома в Сан-Франциско - репродукции Матисса и Хиросиги, насколько потрепанных томиков Катулла, Иетса, Тагора, Пастернака и Мозуник-Лопенса, Флейту… Когда-то ему нравилось слушать, как она на ней играет. Были здесь и сувениры из системы Ипсилон-Инди - не столько с Урании, сколько с застывшего Нового Марса. Затем его внимание вновь переключилось на хозяйку, и он замер. На Джоселин было электрическое голубое платье и ожерелье из массивного серебра, какие носят на Геане. Ее туалет был одновременно и скромным, и ошеломляющим. Или так просто казалось, поскольку под ним легко угадывались знакомые линии.
- Очнись парень, - внутренне сказал себе Хейм, а вслух произнес:
- Ты не изменилась.
- Лгунишка. Однако, благодарна. - Ее глаза задержались на нем. - А вот ты изменился. Усталый, сердитый человек.
- Ну почему же, нет, сейчас я чувствую себя счастливее, чем… - она не дала ему договорить, отпустив его руки и направившись к столу, на котором стояли бутылки и лед.
- Давай чего-нибудь выпьем, - сказала она. - Насколько я помню, ты любишь шотландское виски. А вот еще Глинтвейн.
- Как? Ведь ты всегда предпочитала легкие вина?
- Видишь ли, Вик… ну, ты, конечно, понял - доктор Брэгдон… он разделяет твои вкусы и любезно предоставил в наше распоряжение свой бар.
Она начала разливать вино. Мгновение бульканье льющегося вина в бокал было единственным звуком во всей вселенной.
- Черт мня дери, какое право я имею ревновать? - подумал Хейм и тут же нарушил молчание:
- Я не совсем понял, что ты тут делаешь вместе с ним.
- Официально я - секретарь при экспедиции. Определенные навыки этой работы я получила еще до замужества, а затем постепенно утратила их, вступив в движение за мир. Потом они мне снова пригодились на других планетах, включая планеты, где для жизни требуется специальное снаряжение.
Мне приходилось довольно часто бывать на Новом Марсе - якобы для того, что бы сопровождать геологоразведчиков с Эдгара, а на самом деле - просто чтобы куда-нибудь убраться… Но это неважно. Все это в прошлом. Когда я услышала об этой экспедиции, я подала заявление с просьбой об участии и, к своему удивлению, получила положительный ответ. Наверное, потому что по-настоящему соответствующие этой должности люди боялись оказаться в такой близости от большого коварного Алерона, а отчасти потому, что я смогу справиться с этим.
Она подала ему бокал и подняла свой.
- Добро пожаловать на борт нашего корабля, Гуннар, за прежние дни.
Они молча чокнулись бокалами.
- За те дни, когда жизнь была проста и прекрасна, - добавила Джоселин. Сделав глоток шабли, она снова произнесла тост, на этот раз с вызовом:
- А теперь за будущее, мы сделаем его таким же.
- Что ж, будем надеяться.
Уголки его губ приподнялись. Джоселин всегда любила чересчур все драматизировать, но ему, с его флегматичностью, это даже нравилось.
- Садись, - взмахом руки она указала ему на кресло, но он сел на стул. Джоселин усмехнулась, и, опустившись в кресло, принимающее форму тела, расслабилась.
- Ну, а теперь, - сказала она, - расскажи мне о себе.

Предыдущая страница 8 Следующая страница


9 Пол Андерсон

- Разве ты еще не наелась сообщениями обо мне в глазах?
- Да уж, недостатка в них не было. - Она прищелкнула языком. - Вся Солнечная Система пришла в волнение. Половина требовала повесить тебя и бросить на Францию водородную бомбу за содействие твоей авантюре.
Остальные… - От ее юмора не осталось и следа, - Я не знала что ваша политика имеет столько сторонников среди населения. Твой шаг как бы слил их всех воедино, выкристаллизовал в одно целое.
Усилием воли подавив вспыхнувшие эмоции, Хейм сказал:
- Честно говоря, именно на это я и рассчитывал. Один решительный жест, чтобы пробиться сквозь эту чертову путаницу… О'кей, ты можешь выставить меня вон.
- Нет, Гунна, никогда. - Она наклонилась и легко похлопала его по руке.
- Я считаю, что ты неправ, ужасно неправ, но я никогда не сомневалась в честности твоих намерений.
- То же самое я мог бы сказать о тебе, разумеется. Хотелось бы мне, чтобы это относилось и к некоторым из твоих союзников. Да и из моих тоже чего греха таить. Не могу сказать также, чтобы я питал особую любовь к некоторым довольно мерзким фанатикам.
- Я тоже. Военные… Я покинула их организацию, когда они начали открыто аплодировать насилию толпы.
- Они пытались шантажировать меня через мою дочь, - сказал Хейм.
- О, Гуннар! - Она сжала его пальцы. - А я даже не навестила тебя за все это время. Постоянно было столько дел… Сначала это движение за мир, потом полет на Венеру, и когда я вернулась и узнала обо всем, уже все закончилось и ты улетел. Но… это ты серьезно? Неужели люди Ио и в самом деле…
- Я все уладил, - сказал он. - Давай больше не будем об этом говорить. Нам приходится держать это в секрете. Я рад, Джос, что ты порвала с ними.
- С ними, но не с тем, что они представляли их себя в самом начале, уточнила она. В ее продолговатых карих глазах внезапно блеснули слезы.
Хейм не мог понять, чем они вызваны. - Еще одна причина разрыва - мое ежедневное желание покинуть Землю. Все превратилось в такую отвратительную мешанину… Где ни начни искать - нигде не найдешь ответа на вопрос: что такое «хорошо» и что такое «плохо».
Она перевела дух и продолжала с чудесной искренностью:
- Но неужели ты не видишь, какой вред принесла Франция? Все, вроде бы, говорило за то, чтобы конфликт с алеронами можно было уладить мирным путем. Теперь сторонники мира объединились в легальную организацию, и это единственное, что они и могут сделать, чтобы не дать экстремистам взять контроль над Парламентом в свои руки, делегация Алерона заявила, что она больше не собирается ждать, и отбыла домой. Нам придется посылать за ними, когда мы найдем выход из этого тупика.
- Или пуститься за ними в погоню, если этот выход приведет туда, куда рассчитываю я, - сказал Хейм. - Вы не можете, не хотите видеть одной простой вещи, а именно: алероны не собираются заключать настоящий мир. Они хотят, чтобы Земля вообще убралась из космоса.
- Но почему? - с мольбой в голосе спросила Джоселин. - В этом же нет никакого смысла!
Хейм нахмурился, глядя в бокал.
- Готов признать, что это кажется довольно странным. Для них это имеет смысл, но они думают не так, как мы. Взгляни на перечень их дел, а не их красивых слов, с те пор, как мы впервые столкнулись с ними. Включая доказательства, подтверждающие, что они намеренно напали на Новую Европу и намеренно осуществляют свои действия по уничтожению французской колонии на этой планете. Твоя фракция отрицает подлинность этих документов, но будь же честной сама с собой, Джос.
- Ты тоже будь честным Гуннар… Нет, посмотри на меня. Что может сделать один - единственный капер кроме того, как лишь еще больше обострить враждебность и усложнить ситуацию? Ведь ты же прекрасно понимаешь, что никто больше не последует твоему примеру. Пока что Франции и ее союзником удается удерживать Парламент от объявления твоей экспедиции вне закона. Но Министерство запретило все сделки по передаче кораблей в частные руки, и Франция не в силах устроить такой законодательный переворот, который отменил бы данный запрет. Ты погибнешь здесь, Гуннар, в одиночестве, ни за что ни про что.
- Я надеюсь, что во Флоте начинается движение, - сказал он. - Если, как ты выразилась, мне удастся обострить враждебность… Угу, не думай, что это мания величия. Просто надежда. Но мужчина обязан думать и делать то, что в его силах, даже если это не бог весть что.
- Женщина тоже, - вздохнула она.
Затем, внезапно вскочив с кресла, взяла у Хейма бокал, чтобы снова наполнить его, и улыбнулась, с усилием, но без притворства.
- Хватит споров, давай остаток этого вечера будем сами собой. Мы так давно не виделись.
- Уж это точно. Мне хотелось тебя увидеть, и я собирался непременно это сделать после твоего возвращения на Землю, но мне думается, мы оба были слишком заняты. Да и случая, вроде бы, как-то не выпадало.
- Слишком заняты, потому что слишком глупы, - кивнула она в ответ. Настоящие друзья - в лучшем случае - большая редкость. А ведь когда-то были таковыми, не правда ли?
- Правда, - сказал он, стараясь как и Джоселин, не сворачивать с безопасной на первый взгляд дороги. - Помнишь нашу пирушку в Европе?
- Как я могу забыть? - Она бросила на него ответный взгляд и снова села, но на этот раз прямо, так что ее колени касались его.
Эта смешная маленькая таверна в Амстердаме, где ты стукался головой о потолок всякий раз, когда вставал, и в конце концов тебе пришлось взять у полисмена напрокат его шляпу. И вы с Эдгаром все время орали что-нибудь из Эдды, и… Но как вы оба были прекрасны, когда мы в предместье Парижа, раздетые донага, наблюдали восход солнца.
- Вы, женщины, были намного прекраснее, поверь мне, - сказал он, чувствуя себя несколько неловко. Последовало молчание. - Мне очень жаль, что у вас с Эдгаром все так получилось, - наконец отважился нарушить тишину Хейм.
- Мы совершили ошибку, отправившись за пределы системы, - кивнула Джоселин. - К тому времени, когда мы поняли, как губительно действует нам на нервы окружающая обстановка, было уже слишком поздно. Сейчас он нашел себе очень хорошую жену.
- Ну что ж, это кое-что.
- А как насчет тебя, Гуннар? Это был такой ужас… Я о бедной Конни.
Но ведь прошло уже пять лет, и неужели ты…
- Да, пять лет, ничего, - бесстрастно сказал он. - Не знаю, почему.
Она чуть-чуть отодвинулась и спросила очень мягко.
- Я не смею льстить себя надеждой, но не я ли была тому виной?
Он покачал головой. Лицо его зарделось.
- Нет. С этим давно покончено. Давай поговорим о чем-нибудь другом.
- Конечно. Ведь вечер нашего воссоединения должен пройти весело.
Салют!
Снова зазвенели бокалы.
Она начала говорить о прошлом, он поддакивал и дополнял банальность, присущая всякой дружбе: а ты помнишь, как бы там ни было, мы тоже, однажды, ты сказал, мы подумали, а помнишь, и потом там еще был, мы надеялись, а помнишь? И время, и слова, и пустые бокалы… И наконец как-то само собой вышло так, что она начала играть для него на флейте «О клер де ля Лун», «Гаудеамус игитур», «Сентябрь», «Геннандоа». Звуки мелодии, яркие и холодные, смешались в хороводе, кружили голову и наконец Хейм перебрался в кресло и, откинувшись на его спинку, стал смотреть на блики света, отражавшегося в волосах Джоселин и исчезавшего затем в глубоких тенях внизу. Но когда она запела «Девушку из Скрайдострупа»…
Может быть, ее я должен был
Любить тогда,
Цветущей весной каменного века…
Флейта упала ей на колени, и Хейм увидел, что ее глаза закрылись, а губы задрожали.
- Нет, - сказала она. - Просто. Я не думала. Это ты научил меня, Гуннар.
Он сел прямо и положил ставшую вдруг странно нежной руку на ее плечо.
- Забудь об этом, - сказал он. - Не надо было мне раскрывать свою пасть. Лучше было помалкивать. Но особого вреда ведь не было. Это было более, чем… не более чем одно из обычных увлечений. Конни не держала на тебя зла. Она очень умело и осторожно освободила меня от этого наваждения.
- Мне повезло меньше, - прошептала Джоселин.
Ошарашенный, он мог лишь произнести, запинаясь:
- Джос, ведь ты сама не хотела продолжать!
- Я не смела. Но именно это было главной причиной, которая заставила меня уговорить Эдгара, покинуть Землю. Я надеялась, Гуннар, когда я вернусь, почему мы оба были такими идиотами?
Потом она вдруг рассмеялась низким грудным смехом, подошла к нему и сказала:
- Но ведь еще не поздно, не так ли? Даже сейчас?

Глава 3

Период обращения Строна составлял восемнадцать часов. По прошествии семи таких дней Утхг-а-К-Тхакв закончил работу над компьютерами военного корабля и на грузовом судне прилетел в космопорт Орлинг.
Когда его огромная китообразная голова ввалилась в штурманскую рубку яхты, Андре Вадаж, ожидающий прилета бортинженера, невольно попятился назад.
- Фу! - подумал певец. - Старательности и способностей у него не отнимешь, но каждый раз приходится заново приспосабливаться к этой болотной вони… Интересно, а как он относится к моему запаху?
- Привет, Б. И. - поздоровался он с Утхг-а-К-Тхаквом, - надеюсь, вы еще не устали до смерти. Мы уже провели здесь слишком много времени.
- Да уж, - отвечал ему грохочущий, булькающий голос. - Мне все это надоело не меньше вашего. Остальное смогут закончить без меня, и надеюсь, закончат одновременно с установкой этой спецкатапульты для ракет. Конечно, это при условии, что система работы Стронов и в самом деле настолько хороша, настолько они ее расписывают.
- Именно вам и решать, так это или нет. - Кивнул Вадаж.
Еще одной чертой, раздражавшей его в наквсах, была их привычка торжественно констатировать очевидные вещи. В этом плане они почти не уступали людям.
- Ну-с, я позаботился о вашем питании здесь. Собирайтесь и ждите нас на платформе лифта снаружи через полчаса.
- Нас-с-в? Кто же отправиться в это гнездо?
- Вы и шкипер, разумеется, чтобы принимать решения, и Грегориос Куманодис - чтобы переводить. Я… в общем, официально это касается и стюарда тоже, поскольку дополнительное вооружение повлияет на массу и объем груза. Но практически сектор в данный момент расслаблен, ему все надоело и он страшно нуждается в увеселительной прогулке. И потом, там будут еще двое с «Поиска» - Виктор Брэгдон и Джоселин Лори.
- А они с какой стати?
- Насколько вам известно, они здесь проводят ксенологические исследования. А сопровождая нас в деловом везите к местной важной персоне, они получат уникальную возможность понаблюдать здешние законы и обычаи в действии. Так что Брэгдон даже предложил одолжить нам один из своих флайеров, с условием, что мы возьмем их с собой. Фактически он не прочь был захватить еще несколько своих людей; но «гнездовники» ограничивают число посетителей за один раз Мнительные твари. Как бы там ни было, но имея флайер, мы можем использовать яхту для срочной работы и таким образом быстро завершим свое предприятие.
- Я чую. Нет, по-английски говорят, понимаю. - безразличным тоном отозвался Утхг-а-К-Тхакв. Он повернулся и зашлепал на своих перепончатых ногах по направлению к собственной каюте.
Вадаж задумчиво смотрел ему вслед, пока тот не исчез из вида.
- Интересно, доходят ли до него наши людские междоусобные ссоры и трения, - размышлял венгр. - Вероятно, нет. Он их, видимо просто не воспринимает, что отношение между Джоселин и Гуннаром - это сущая чепуха, если, конечно, он вообще их заметит.
И возможно, он будет прав. По крайней мере, пока это выражается лишь в частных отлучках Гуннара с нашей посудины. И на данном этапе они еще не приносят особого вреда. Среди парней в экипаже ходят уже слухи, но судя по интонации разговоров, это просто хорошая зависть. Что же касается меня самого, то я меньше всего склонен завидовать другу, если ему удалось ухватить кусочек счастья. Тогда почему же, черт возьми, это не дает мне покоя?
Он отгонял от себя тревогу и нажал кнопку на радиофонной приставке.
Из салона «Поиск» на него глянуло лицо человека среднего возраста, по виду напоминавшего ученого.
- Добрый вечер, доктор Тауни, - бодрым голосом произнес Вадаж. - Не будете ли вы столь добры напомнить капитану Хейму, что до нашего отлета осталось полчаса.
- Пускай сам себе напомнит, - огрызнулся глоссаналитик.
- Неужели ваша неприязнь к цели нашего пребывания здесь столь велика, что вы не хотите сказать человеку двух слов по интеркому? - Вадаж злобно посмотрел на него. - Тогда будьте добры, напомните об этом мадам Лори.
Тауни покраснел и включил связь. Должно быть, он действительно страдает архаичными предрассудками. Вадаж усмехнулся и, насвистывая, пошел заканчивать собственные приготовления в дорогу.
- Мальбрук в поход собрался…
А на борту «Поиска» Хейм тем временем посмотрел на висевшие на шпангоуте часы, потянулся и сказал:
- Пожалуй, пора.
Джоселин положила одну руку на его шевелюру, а другой взяла за подбородок и, повернула к себе его некрасивое лицо с тяжелым подбородком к себе, спросила:
- А надо ли?
Тревога в ее глазах отозвалась в нем болью. Он попытался рассмеяться.
- Как, отменить путешествие и лишить Вика уникальных материалов? Он бы нам этого никогда не простил.
- Он был бы почти так же счастлив, как и я. Потому что гораздо важней всего этого то, что ты… что ты вышел наконец из своего лунатического состояния, Гуннар.
- Дорогая моя, - ответил он. - Единственное, что портило иногда эти прекрасные часы, проведенные вместе, были твои периодические попытки незаметно заставить меня отказаться от задуманного мною предприятия. Но это сделать ты не сможешь. Как говорили в старину китайцы: «Почему бы тебе не расслабиться и не начать вкушать наслаждение?». Он прикоснулся губами к ее губам.
Она ответила, но встала с постели и прошла в противоположный угол каюты.
- Если бы я снова стала молодой, - с горечью сказала она, - возможно, мне бы это удалось.
- А? Нет. А теперь послушай…
- Я слушаю.
Она остановилась около туалетного столика и медленно провела руками по щекам, по груди и бокам.
- О, для сорока трех лет я сохранилась неплохо. Но никуда не денешься от этих «гусиных лапок» в уголках глаз и от появившегося второго подбородка, да и вообще, без одежды я проигрываю. В течение последних дней ты… ты вел себя хорошо, Гуннар… ты был добр. Но я заметила, что ты старался ничем не связать себя.
Хейм поднялся, в два шага преодолел разделявшее их расстояние и остановился возле Джоселин, возвышаясь подобно огромной башне. Что делать дальше - он не знал.
- А как я мог это сделать? - наконец решился спросить он. - Я представления не имею, что может случиться с нами во время полета. И не имею права что-либо обещать или…
- Ты мог бы пообещать чисто условно, - сказал Джоселин. Мгновение ее отчаяние прошло или она сумела подавить его. Ее лицо приняло загадочное отношение, голос стал бесстрастным.
- Ты мог бы сделать так: «Если я вернусь домой живым, я сделаю то-то, если ты согласна».
Он не знал, что ответить. Она вздохнула и отвернулась. Голова ее поникла.
- Что ж, давай одеваться, - сказала она.
Двигаясь совершенно механически, Хейм натянул тонкий комбинезон, служивший поддевкой под скафандр. В голове у него была такая пустота, словно в ней был вакуум.
- О'кей, так чего же я хочу? - думал он. - Много ли из того, что я чувствовал (и чувствую сейчас до сих пор?) было подлинным, и что было просто ностальгией по прошлому, вызванной одиночеством и выведшей меня из равновесия? Не представляю.
Однако его смущение длилось недолго, поскольку менее всего Хейму нужен был самоанализ. Он отогнал от себя все вопросы, чтобы затем изучить их на досуге, а вместе с ними и все обусловленные ими эмоции. На переднем плане его создания осталось чувство нежности к Джоселин, смешанное с сожалением, что он причинил ей боль, и смутное желание что-то предпринять в связи с этим; но над всем этим преобладало желание удалиться побыстрее.
Он и так уже чересчур долго прохлаждается на этом острове. Необходимость лететь на Требогир вполне оправдывала это его стремление.
- Давай, поехали, - сказал он, снова повеселев, и игриво шлепнул свою пассию по круглому заду.
- Прогулка должна быть неплохая.
Джоселин повернулась. Ее глаза и губы выражали печаль.
- Гуннар… - Она вынуждена была опустить глаза, и теперь стояла так пред ним, сцепив руки. - Ты действительно не считаешь меня… в лучшем случае дурой, а в худшем предателем… из-за того, что я не хочу войны… не так ли?
- Только этого еще не хватало! - воскликнул Хейм, отшатнувшись назад.
- Когда это я подал тебе такую идею?
Она сглотнула и не нашла ответа.
Хейм взял ее за локти и мягко встряхнул.
- Ты дуреха, если думаешь, что я когда-либо так считал, - сказал он.
- Джос, я ведь хочу, чтобы войны не было, и верно, что демонстративная сила сейчас - предупредительный лязг зубов - может предотвратить фатальный исход будущего. Это все. О'кей, у тебя иное мнение. Я его уважаю и уважаю тебя. Я что заставил тебя думать по-другому? Пожалуйста, скажи. Может быть, в этом моя вина?
- Нет, ничего. - Она выпрямилась. - Просто я глупая, - добавила она механически. - Пожалуй, нам пора.
Они молча спустились вниз. У шкафчика возле эллинга - 3 Виктор Брэгдон натягивал скафандр.
- Эй, привет, - окликнул он их. - А я уже начал волноваться, не задержало ли вас что-нибудь. Во время прошлой вахты один из ваших людей доставил сюда ваше снаряжение, Гуннар. Весьма, кстати. Здесь мы бы вам, пожалуй, не нашли подходящего размера.
Хейм облачился в жесткий скафандр, застегнул все молнии, надел перчатки и ботинки с поддержками для лодыжек, обращая внимание на застежки. Если кислород внутри смешается с водородом снаружи, он будет потенциальным факелом. Конечно, во флайере можно было и не надевать полного снаряжения - это была лишь предосторожность, но Хейму слишком часто приходилось видеть, как иногда мало нужно, чтобы свести на нет все меры безопасности. Подсоединяя шлем к резервуарам с воздухом под высоким давлением и к рециркулятору, он опустил с плеч снаряжение, но оставил клапаны закрытыми, а забрало шлема - открытым. Теперь - пояс с пищевыми и медицинскими трубами, фляга, емкость для отходов… Но никакого оружия, поскольку в Гнездо с ним не пустят…
Хейм заметил, что Джоселин никак не может справится со скафандром, и поспешил на помощь.
- Он такой тяжелый, - пожаловалась она.
- Ну уж, ведь точно такой же ты носила на Новом Марсе, - сказал Хейм.
- Да, но там сила тяжести вполовину меньше земной.
- Ну, тогда еще радуйся, что мы не подвергнемся полной гравитации под воздействием Строна, - добродушно сказал Брэгдон, наклоняясь, чтобы поднять походную сумку.
- Что там у вас? - спросил Хейм.
- Дополнительное оборудование для съемок. Вспомнил в последнюю минуту. Но вы не беспокойтесь. Полевое аварийное снаряжение уже на борту и дважды проверено.
Направляясь к входному шлюзу, Брэгдон по-прежнему улыбался, намеренно повернувшись к Джоселин, показывая свой орлиный профиль. Хейм стало смешно.
Эллинг для шлюпки напоминал пещеру. Дополнительное место, специально оставленное здесь для отдыха, сейчас занимали три атмосферных флайера, предназначенных для работы на планетах класса Юпитер, и один из них в данный момент был на вылете, совершая предварительный картографический рейс. Люди прошли сквозь шлюз флайера и пристегнулись ремнями. Брэгдон сел за пульт управления и связался с вахтенным. Из шлюпочной камеры откачали воздух, заполнили ее атмосферой Строна и открыли внешние двери. Взревел мощный двигатель, и флайер взлетел.
Затем он вновь, опустился, чтобы взять на борт Вадажа, Куманодиса и Утхг-а-К-Тхаква. В своем скафандре наквс выглядел еще более неуклюжим словно дельфин в караульной будке - зато эта будка почти скрывала его аромат. Брэгдон в последний раз проверил приборы и вновь поднял машину в небо.
- Я волнуюсь, как мальчишка, - сказал он. - В первый раз увижу по-настоящему эту планету.
- Что ж, вполне можете считать себя туристом, - отозвался Куманодис.
- Плохой погоды не предвидится. Хотя, конечно во время шторма мы в любом случае должны будем сделать посадку. Шторма здесь свирепые.
- В самом деле? Я полагал, что в атмосфере такой высокой плотности скорость ветров должна быть невелика.
- Атмосфера Строна не такая уж плотная всего лишь, на уровне моря в три раза превышает земное давление, что во многом объясняется здешней силой тяжести. Кроме того, не забывайте о водяных парах, которые, поднимаются вверх, порождают грозы. Да еще такой чертовский избыток солнечной энергии.
- Что? - Джоселин бросила удивленный взгляд в направлении кормы, откуда можно было видеть утреннее солнце. Находясь вполовину ближе к Строну, чем Солнце к Земле, диск медного светила смел несколько меньший диаметр в угловых единицах: и хотя оно сверкало почти вдвое ярче, отбрасывая кругом холодный голубоватый свет, его суммарное излучение немного уступало солнечному.
- Нет, этого не может быть. Строн получает всего лишь… сколько же?… На двадцать процентов больше радиации, чем Земля.
- Но ты забываешь, какая доля в ней принадлежит ультрафиолетовому, напомнил Хейм. - И это при отсутствии свободного кислорода, способного создать озоновый барьер.
- Да, для колонии нудистов такое место вряд ли подошло бы, - сказал Вадаж. - Того, кто не задохнется здесь от водорода, гелия и азота и кого не отравят метан и аммиак, того ультрафиолет поджарит наподобие бифштекса.
- Бррр! Но вас же до чего здесь красиво!
Джоселин прижалась носом к иллюминатору возле своего кресла и стала смотреть вниз.
Они уже поднялись на большую высоту, и Орлинг со сверхзвуковой скоростью исчез вдали. Посреди моря цвета индиго остров возвышался, подобно Гибралтару: берега обсидианово-черные, поверхность рябит разными оттенками красного цвета, образуемых растительностью. В последний раз сверкнул скелет радара космопорта, за тем, и этот блестящий храм исчез из вида, и осталось лишь смутное пятно, парившее под скопившимся на западе горами кучевых облаков. Где-то на пределе зрения, за несколько километров, виднелся клин летевшей по своим неведомым делам стаи Стронов.
Как будто стараясь избавиться от какой-то мысли, Джоселин указала на них и спросила:
- Прошу простить мою тупость, но как они умудряются летать? Я имею ввиду, разве существа, дышащие водородом, не должны обладать менее активным обменом веществ, чем те, которые дышат кислородом? Неужели здешнего атмосферного давления достаточно, чтобы они могли преодолеть гравитацию, почти вдвое превышающую земную?
- Их кости подобны птичьим. - Объяснил Куманодис.
- Что же касается вопроса энергии - добавил Хейм, - то водород действительно дает меньше энергии на грамм-молекулу, чем кислород, вступая в реакцию с углеводными соединениями. Но в клетках легких огромное количество водородных молекул. Кроме того, ферментные системы весьма эффективны. И… но посуди сама. А растения Строна синтезируют воду и метан для получения свободного водорода и углеводов. Животные существуют, совершая обратный процесс. Лишь подвергаясь такому мощному потоку ультрафиолета, растения создают соединения более богатые энергией, чем что-либо на Земле.
- Мне кажется, я поняла, - Джоселин вновь погрузилась в свои мысли.
Остров исчез за широким горизонтом. Они летели над тьмой цвета красного вина исполненного в лоскут белой пены, пока наконец вдали не показался материк. Там громоздились горы, ярус за ярусом, красные внизу от покрывшей их растительности, серые с неровными тенями вверху. Солнце отражалось от далекого металлического пятнышка. Хейм настроил оптику своего иллюминатора и иллюминатора Джоселин на полное увеличение. Пятнышко стало флайером уродливой неземной конструкции, который патрулировал над скоплением башен из оплавленного камня, прилепившимся к пропасти в километре над кромкой прибоя.
- Карниз Радемира, - сказал Хейм. - Пожалуй, лучше взять чуть южнее, Вик. Мне говорили, что мы его несколько раздражаем, и не исключено, что у него вдруг возникнет желание на нас напасть.
Брэгдон подрегулировал автопилот.
- А почему?

Предыдущая страница 9 Следующая страница


Звездный лис 10

- Когда Чарли Уонг и я прибыли сюда для предварительных переговоров, он хотел продать нам боеголовки, - пояснил Куманодис. - Но Насест Крейгана предложил нам более выгодную цену.
Брэгдон покачал головой.
- Ей-богу. Не понимаю я эту культуру, - сказал он. - Анархия и атомная энергия. Вещи абсолютно не совместимые.
- Что? - встрепенулся в своем кресле Вадаж. - На Строне есть настоящая литература, - медленно сказал он. - Неужели вы даже ничего не читали из нее?
- О, разумеется, разумеется, - поспешно ответил Брэгдон. - Но это какая-то галиматья. Никакой научной основы. Моя полевая практика проходила в страшной спешке. Но несмотря на неспокойную обстановку в этом секторе, исследовательский Центр счел необходимым безотлагательно собрать достоверную информацию о сообществах, проживающих в границах данного сектора - точнее, о тех из них, которые имеют выход в космос.
- Если уж быть до конца точным, то стронов причислить к последним нельзя, - возразил Хейм. - Конечно, у них развита астронавтика, но все ее достижения используются в целях планетарной защиты. Они охотно торгуют с посетителями, но сами торговых партнеров никогда не ищут.
- Когда-нибудь начнут. Слушайте-ка, - Брэгдон, повернулся; посмотрел на остальных. - Вот прекрасная возможность убить время. Почему бы вам не изложить свою версию сложившийся здесь ситуации? Я, конечно, читал об этом, но если кто-то передает материал другими словами, это весьма полезно.
Вадаж сощурил глаза и ничего не сказал. Хейм занимала главным образом рука Джоселин, лежавшая на его руке. Он подумал, что она непроизвольно продолжает просить его. О чем? О том, чтобы устранить разделяющую их преграду? Хейм откинулся назад, переместив основную тяжесть своего снаряжения на спинку и подлокотники, и сказал:
- Я не специалист, но насколько я понимаю, строны - это большая редкость, строго плотоядная разумная раса. Обычно плотоядные специализируются в совершенствовании именно физических, а не умственных способностей, как вам известно. Однажды я разговаривал с парнем, который здесь побывал и немного прошвырнулся по планете. Он сказал, что заметил кое-где окаменевшие обнаженные породы, которые давали повод предполагать, что когда-то давным давно этот континент подвергся нашествию более крупных, но родственных стронам биологических видов. Быть может, предкам стронов пришлось пойти по пути совершенствования умственных способностей, чтобы спастись. Я не знаю. Однако, как бы это ни происходило, в итоге возникла раса, с мощными хищническими инстинктами, но лишенная признака стадности. Основное социальное звено - это… э… нечто вроде семьи.
Большой семьи с системой парных браков, настолько сложной, что никому из людей еще не удавалось ее понять, плюс другие слуги со своими собственными женскими особями и детенышами; но доминирует в патриархальном семейном укладе по-прежнему крупный самец.
Флайер попал в полосу дождя. Хейм выглянул в иллюминатор. Они уже пересекали горный хребет. На западе он увидел горный хребет, переходивший в красновато-коричневую равнину Тревожных Земель.
- Не думаю, чтобы это привело к развитию немного превосходящего стадию первобытной дикости, - заметил Брэгдон.
- На Строне им все же удалось на время достичь такого развития. Каким образом - я не знаю. И вообще, знал ли кто-нибудь доподлинно, каковы эволюции? Быть может, стронам помогло то, что у них есть крылья и они более подвижны, чем мы. Со временем у них возникла общепланетарная индустрия, они распались на отдельные федерации. Изобрели научную методологию и пошли экспонентной кривой открытий вверх, вплоть до ядерных двигателей.
- Я думаю, - прохрюкал Утхг-а-К-Тхакв, - эти нации были построены на захватнических войнах и рабстве. Это неестественно, и отсюда их нестабильность.
Хейм удивленно взглянул на его физиономию со свисающими щупальцами, и продолжал:
- Возможно. Сейчас имеется один стабилизирующий фактор. Мужские особи у стронов гораздо темпераментнее мужчин-землян в течение периода половой активности, но по достижении «пожилого» возраста они претерпевают большие эндокринные изменения, чем мы. Во всех других отношениях они остаются по-прежнему сильными, однако, теряют как половой инстинкт, так и свою воинственность, и предпочитают тихо и спокойно жить дома. Мне кажется это и послужило механизмом выживания, поскольку женские особи и детеныши, находясь в Гнезде, имели охрану в лице «пожилых» самцов, в то время как молодые охотились и воевали. В плане влияния на цивилизацию можно предположить, что этот фактор позволил ей в некотором смысле созреть.
Старших принято уважать и прислушиваться к их мнению, принимая во внимание их жизненный опыт.
Тем не менее промышленное общество разлетелось на куски во время ядерной войны. Накопленные знания и даже большая часть материальных ценностей не были утрачены, однако, организация - увы. Повсеместно строны вернулись назад, к этим баронским Гнездам. Сочетая одновременно производство на основе автоматизации и возрождение так называемых «больших охотничьих игр», каждое такое сообщество находится чертовски близко к полной независимости. Никто уже не желает больше никаких замысловатых социальных структур. Настоящая их жизнь устраивает их как нельзя лучше.
- А как насчет Ложи? - спросила Джоселин.
- О, да. Через некоторое время возникла необходимость в избрании какой-то центральной группы с тем, чтобы она могла решать спорные дела между Гнездами, осуществлять контакты с иными мирами. Ложа образовалась как… я предлагаю, как квази-религиозная организация, хотя я ни черта не смыслю в символизме. Лидерами ее являются старые самцы. Наиболее активная работа поручается тем, кого мы могли бы назвать новообращенными и служаками, с младшими помощниками и тому подобное, кто нанимается туда в поисках приключений, и наложниц, и в надежде быть когда-нибудь допущенным к полному посвящению. Такой механизм работает безотказно.
- В человеческом обществе он бы не сработал, - сказал Вадаж.
- Да, - отозвался Куманодис, - но эти ребята - не люди.
- Вот, пожалуй, и все, что мне известно, - подытожил Хейм. - Я уверен, что не сообщил ничего такого, что невозможно было бы найти в книгах и журналах.
Он снова выглянул наружу. Внизу быстро скользили перии; можно было различить легкий свист и ощутить вибрацию флайера. Вот на фоне однообразной растительности мелькнуло стадо несущихся животных, и вновь пропало из виду. На востоке постепенно таяли последние различимые горные вершины. В течение довольно долгого промежутка времени все могли молчать.
Хейм потом просто поразился, осознав, как долго все сидели, погрузившись в свои мысли, прежде чем Брэгдон нарушил тишину:
- Кажется, я не понимаю одного. Вполне очевидно, что каждое Гнездо содержит ядерный арсенал и оборудование для военного производства. С какой целью?
- Чтобы сражаться, - ответил Куманодис. - Иногда Ложа не может разрешить к обоюдному согласию тот или иной спорный вопрос, например, относительно территории, и тогда - ого-го! Дым коромыслом, как говорится.
Да мы, вероятно, еще увидим с вами несколько кратеров.
- Но… нет. Такая вот разновидность безумия и сокрушила их цивилизацию.
- Последнюю фазу жизни их цивилизации, вы хотите сказать, - уточнил Хейм. - Настолько она уязвима. Гнездо обычно находится под землей, и даже здания, расположенные на поверхности, почти невозможно взорвать. Радиация влияет на стронов неизмеримо меньше, чем на людей, поскольку они и в повседневной жизни получают немалые дозы, а против чрезмерных доз у них имеются медицинские средства такие, как и у нас. Что же касается зажигательных бомб и тому подобного оружия, то в водородной атмосфере оно бесполезно. Фактически, до изобретения атомной энергии единственным способом расплавить металл было использовать кратер вулкана - а вулканов на этой огромной планете с горячим ядром больше чем достаточно.
- Значит, у них нет никаких ограничений пробормотала Джоселин, - в том числе даже на продажу оружия иножителям, чтобы те с его помощью убивали других.
- Что-то мы слишком часто стали касаться этой темы, провались она…
- проворчал Куманодис.
- Полегче, Грег, - предупредил Хейм. - Лицо женщины было таким несчастным.
Куманодис поерзал в своем кресле, затем выглянул в иллюминатор и вдруг застыл.
- Эй, - пролаял он.
- В чем дело? - спросил Брэгдон.
- Как по-вашему, куда мы летим?
- К Аэри Требогир, куда же еще.
Грек привстал и указательным пальцем ткнул в иллюминатор. Над горизонтом, подобно привидения в своей обособленности плавал белый конус.
Равнина снизу скатывалась под уклон в направлении ослепительно сверкавшей белой нитки, извивающейся сквозь долину, по которой бежали тени облаков.
- Что за черт! - взорвался Куманодис. - Ведь это же рука Морх.
Наверняка она. Карту знаю только я один! Там, где живет Требогир, в упор не видно никаких снежных пиков. Должно быть, мы находимся над нагорьем Кимрет, то есть в добрых пяти сотнях километров от того места, где должны быть!
На лбу Брэгдона выступил пот.
- Я действительно задал автопилоту кружной курс, чтобы лучше ознакомиться с окрестностями, - признался он.
- И не поставили нас в известность? - Куманодис рванулся с кресла, забыл о пристяжных ремнях.
- И как я, дурак, раньше не заметил, что солнце находится не с той стороны! Убирайся прочь от штурманского пульта. Я беру управление на себя.
Хейм перевел взгляд на Джоселин. Ее руки были сжаты в кулаки, она дышала тяжело и прерывисто.
Брэгдон быстро опустил руку в походную сумку, стоявшую рядом с его сиденьем. Когда он вновь ее поднял, Хейм увидел направленное на Куманодиса дуло лазерного пистолета.
- Сидеть! - приказал Брэгдон, - первый кто отстегнет ремни будет тут же убит.

Глава 4

Покинув воздушный шлюз и оказавшись вне поля флайера, Хейм почувствовал чудовищный рывок - это поле тяготения Строна полностью вступило в свои права. Он напряг мышцы ног, чтобы не упасть, и выпрямился.
Несмотря на то, что вес снаряжения был хорошо сбалансирован, тяжесть его была ужасной.
Джоселин ушла вперед, чтобы держать пленников под прицелом по мере того, как они будут выходить. В скафандре она выглядела до абсурда непохожей на себя, и темное стекло шлема напоминало надетую на лицо маску.
Хейм двинулся к ней.
- Стоять! - Несмотря на встроенные в шлем наушники, специально предназначенные для компенсации параметров передаваемого звука ее голос был до жути незнакомым. Хейм остановился под дулом ее автомата. Это было оружие системы сорок пять выпускавшее пули с мягким наконечником при низкой скорости, которые пробивали скафандр или другую защиту.
Хейм сделал глубокий вдох, потом другой. Воздух внутри скафандра представлял собой рассчитанную композицию при давлении в три атмосферы, с тем, чтобы компенсировать наружное давление и снабжать переутомленные клетки кислородом. Его слова загрохотали в шлеме:
- Джос, что значит весь этот фарс?
- Ты просто не можешь себе представить, как мне этого не хотелось, сказала она нетвердым голосом. - Если бы ты послушал меня тогда на корабле…
- Значит, с самого начала вся твоя цель заключалась в том, чтобы сорвать мой план, - бросил он.
- Да. Это необходимо было сделать. Неужели ты не понимаешь необходимо! На переговоры с алеронами нет никакого шанса, потому что ты провоцируешь войну. Прежде чем покинуть Землю, их делегаты так и заявляли официально.
- И вы им поверили? Может быть, расскажешь еще какую-нибудь сказку?
Она, казалось, не слышала. Слова лились из нее водопадом. Несмотря на все звуковые искажения он слышал в ее голосе мольбу:
- В разведке Службы Мирного Контроля догадались, что вы направились сюда, что бы достать оружие. Они не могли послать военный корабль. Строны не разрешили бы ему посадку. Фактически, Франция могла бы заблокировать любую информацию, любую официальную акцию. Но неофициальную… Мы снарядили эту экспедицию и бросились за вами в погоню. Я узнала об этом потому что в РСМК стало известно, что - твой старый друг, меня вызвал на допрос. Я просила дать мне разрешение на участие в экспедиции. Я думала, я надеялась, что смогу убедить тебя.
- Удобно во всех отношениях, - резко прервал ее Хейм. - Вот как это называется.
- Моя попытка не удалась, - сказала она с безысходностью в голосе. И тогда Вик решил, что теперь его черед действовать, и придумал эту поездку. Мы не собираемся причинять вам зло. Мы отвезем вас обратно на Землю. И больше ничего. Вам даже не будет предъявлено никаких обвинений.
- А вот я мог бы предъявить обвинение в шантаже и в насилии над нами.
- Как тебе будет угодно, - пробормотала она.
Безнадежность охватила Хейма.
- А что толку? Вы бы подыскали такого судью, который сделал бы ваше наказание чисто условным.
Появился Вадаж, затем Куманодис, затем Утхг-а-К-Тхакв. Из уст грека непрерывно лилась ругань.
- Без капитана, без бортинженера «Лису» придется отправляться домой побежденному прежде, чем он успел нанести хотя бы один удар в сражении, подумал Хейм.
Он огляделся вокруг. Они приземлились на западном берегу реки Морх.
Ее широкая сверкающая лента извивалась по песочному с примесью гальки руслу, огражденному низким отвесным берегом. В нескольких километрах, освещаемые солнцем, виднелись горы. Кимрет, казавшиеся вполне реальными сквозь голубовато-серую дымку воздуха и похожие на гигантский бастион, над которым возвышалась вулканическая вершина увиденная ими издалека. Земля под ногами была покрыта той упругой похожей на мох красновато-желтой растительностью, которая в этом мире являлась эквивалентом травы. Над головой изгибалась арка темно-сливового неба, по которому стремительно неслись гонимые ветром облака. Вдали показалась и вновь исчезла летучая стая существ, похожих на морских скатов.
- Куда нас затащили? И что теперь будет?
Вадаж незаметно придвинулся к Хейму, так что их шлемы соприкоснулись, и пробормотал:
- Только быстро: может быть, броситься на нее? Я не думаю, чтобы ее намерения были такими уж безобидными.
- Но мы же не в состоянии двигаться быстро - ответил Хейм. - Хотя… неужели ты действительно выстрелил бы в меня, Джос?
Его сердце тяжело ухнуло, и он почувствовал, как мгновенно взмок от пота. Но прежде чем он собрался с силами, чтобы заставить себя попытаться, из флайера уже вышел Брэгдон, и теперь больше не приходилось сомневаться, будет ли использован лазерный пистолет.
- Г, ворру! - пробулькал Ухгт-а-К-тхавк. - Вы забыли закрыть воздушный шлюз!
- Я знаю, - сказал Брэгдон. - Кроме того, я задал автопилоту определенную программу. Лучше всем лечь.
С этими словами он опустился на землю.
Флайер взвыл и прыгнул вперед. Блеск его металлического корпуса ослепил Хейма. Все выглядело так, словно комета вдруг, остановившись в сотне метров над поверхностью, затем сделала петлю и нырнула вниз. Хейм инстинктивно упал на живот. И прикрыл голову руками.
Флайер разбился неподалеку от них. На месте взрыва взметнулся столб яркого пламени. То и дело снова начинало грохотать, и Хейм слышал как над головой свистят осколки. Наконец не осталось ничего кроме столба густого дыма и пыли, да эхо взрыва все еще раздавалось вдалеке, но скоро и его унесли порывы ветра.
Хейм с трудом снова поднялся на ноги. В голове все еще звенело.
Остальные мужчины тоже встали. Джоселин осталась сидеть.
- Твою… душу… мать, - выдохнул Куманодис. - Что ты сделал!?
- Не беспокойтесь, - сказал Брэгдон. - Вскоре за нами прибудет другое транспортное средство. - Он сделал паузу. - Впрочем, я могу объяснить более подробно. Наша цель - парализовать вашу дьявольскую пиратскую затею, доставив вас обратно на Землю. Я разработал несколько различных вариантов осуществления данной задачи, но этот был наиболее простым.
Сейчас один из наших флайеров на вылете, и управляют им двое молодых людей, которым известно, что должно было произойти, а так же приблизительно известно место, где я намеревался все это осуществить.
Разбитый флайер они смогут заметить издалека. Они возьмут нас на борт, и мы все вернемся на «Поиск». Правда, придется полежать на полу, чтобы нас не было видно и - мне очень жаль - но вас придется связать. Как только мы попадем на корабль, вас отведут в специально подготовленную каюту.
Джоселин и я тоже будем скрывать свое место пребывания. После того, как от вас не поступит никаких сообщений, ваша команда начнет беспокоиться и искать вас. Разумеется, капитан Гутьеррес окажет любую помощь, какая только понадобится. Потом они обнаружат место крушения - несчастный случай, все погибли. Вряд ли кто-либо обратит внимание на то, что на месте катастрофы нет останков людей. Но даже если так случится, это можно будет легко объяснить предположением, что мы покинули данный район в отчаянной попытке найти помощь и вскоре погибли. В конце концов обе экспедиции, охваченные горем, вынуждены будут порознь вернуться домой.
- Вы уверены, что можете положиться на свою команду? - ледяным тоном спросил Вадаж.
- Они узнают правду не раньше, чем «Поиск» окажется в космосе, сказал Брэгдон. - Капитан Гутьеррес и Первый Офицер Герман уже в курсе. Я не думаю, чтобы люди подняли мятеж.
- Ты мерзкий ублюдок… - Куманодис двинулся к нему на негнущихся ногах.
- Стоять! - предупредил Брэгдон. - Если понадобится, я выстрелю не задумываясь. С другой стороны, если вы будете вести себя как полагается, вас доставят на Землю в целости и сохранности, после чего вы немедленно получите свободу.
Хейм пожал плечами.
- А вы уверены, что сможете помешать нам снарядить новую экспедицию?
- осведомился Хейм.
- Разве вы забыли? Ваш корабль сейчас оснащен ядерным вооружением.
Как только вы войдете в пределы Солнечной системы власти Мирного Контроля, согласно закону, будут обязаны конфисковать его. А куда, еще кроме Солнечной системы могут отправиться ваши люди, лишившись своих командиров?
- На кого вы работаете, Брэгдон? - презрительно усмехнулся Хейм. - На алеронов?
- На человечество, - последовал гордый ответ. - Кстати, если хотите знать, я ни какой не ксенолог, а всего лишь офицер Армии Мирного Контроля, находящийся в данный момент в отпуске, и меня за это разжалуют. Хотя то, что мне удалось, этого стоит. Организация «Военные мира за мир» позаботятся о том, чтобы я не остался без работы.
- Так значит, это их рук дело э? - фыркнул Куманодис. - Да. У них ведь есть свои люди и в правительстве.
Хейм обратился к Джоселин:
- Значит, ты лгала мне, когда говорила, что бросила эту работу?
- Пожалуйста, пожалуйста, - ее шепот смешался с шумом ветра.
- Не мешало бы нам позаботиться о собственных удобствах на ближайшие несколько часов, - предложил Брэгдон - Если мы этого не сделаем, гравитация нас вымотает до предела. Я говорю - «часов», потому что вряд ли второй флайер прилетит раньше: мы не могли заранее рассчитать точное время аварии, а использовать радио было бы слишком большим риском. - Он повелительно взмахнул оружием. - Садитесь, а потом я.
Вадаж был так близко от Хейма, что только капитан услышал его тихий свист и заметил как напрягся менестрель.
- Хей-хо, Роджер! - пробормотал венгр. - Лови первую луну.
- Что еще такое? - спросил требовательно Брэгдон, заметив напряжение на лицах пленников.
- В присутствии леди я этого переводить не буду, - ухмыльнулся Вадаж.
Хейма словно обожгло.
- Сленг астронавтов, - мелькнуло у него в голове. Что-то должно случиться. Будь готов действовать в любую минуту.
Холод и тьма остановили его. Пульс участился, в предчувствии схватки.
- И вообще, вы в своем уме? - продолжал Вадаж. - Мы не можем оставаться здесь.
- Что вы имеете в виду? - огрызнулся Брэгдон.
- Вблизи такой руки, как эта. Может быть внезапное наводнение. Нас опрокинет, скафандры порвутся, и мы будем мертвы, прежде чем нам удастся выбраться куда-нибудь повыше.
- Вы лжете.
- Нет-нет. Взгляните на эти горы. Подумайте. Густая атмосфера при сильной гравитации имеет высокий градиент плотности, и как над линией снегов холод такой, что аммиак замерзает. Но около полудня все это снова разжижается и выливается в устья рек. Гравитация притягивает эти осадки с такой силой, что они, прежде чем испариться, проходят пятьдесят километров или даже больше. Так ведь, Грегориос? Ты сам мне об этом рассказывал.
- Именно так, подтвердил Куманодис.
- Потому эта река и называется «Морх», что на местном языке означает «наводнение».
- Если это какой-то подвох… - начал Брэгдон.
- Ясно как день, что именно так, - промелькнуло в голове у Хейма. Подобных феноменов здесь нет в помине. Но для новичка эта сказка звучит довольно убедительно… Я надеюсь… как я на это надеюсь.
- Клянусь вам, что буду стрелять при первом же подозрении, - сказал Брэгдон.
Хейм начал удаляться от него.
- Стреляй, если хочешь, - огрызнулся он. - Уж лучше умереть от пули, чем захлебнуться в аммиачном потоке. Ты не сможешь помешать мне попробовать забраться на вершину этих холмов.
Его спина напряглась под прицелом лазерного пистолета. Но тут раздался крик Джоселин:
- Вик, не надо! Что в этом опасного?
- Я… думаю, ничего, кроме того, что это очень трудно, - уступил Брэгдон. - О'кей, Джоселин будет держать вас под прицелом. Если вы намерены сбежать, то только как, вы окажетесь за гребнем я особо возражать не стану. Вы не сможете уйти слишком далеко прежде чем прилетит наш флайер, а тогда мы вас быстро поймаем. И даже в том случае, если вы где-нибудь спрячетесь, я не стану беспокоиться, поскольку строн сам убьет вас.
Один тяжелый шаг за другим, Хейм заковылял среди разбросанных там и сям скал, покуда не добрался до берега реки. Это была голая, твердая, как железо, земля, усеянная камнями, образовавшая невысокую и не крутую, но трудно проходимую при таком притяжении возвышенность. Хейм принялся карабкаться вверх по склону. Он подался под тяжестью своей туши, земля и камни с шипением и брыканием поползли из-под ног. Хейм потерял равновесие и упал на четвереньки. С трудом выпрямившись, он осторожно двинулся дальше. Вскоре пот уже заливал ему глаза, сердце бешено колотилось и воздух обжигал горло. Затуманенным взором он видел тащившихся позади Вадажа и Куманодиса. Утхг-а-К-Тхакву это удавалось более легко - он просто полз на животе, отталкивая широкими лапами и цепляясь за грунт мощными руками пловца. И все же дыхание наквса перекрывало даже шум ветра.
Наконец они кое-как все же добрались до вершины. Хейм и его бортинженер были первыми и помогли остальным, подав им руки. Они вползли на край холма и остановились, чтобы отдохнуть.
Хейм нащупал под рукой камень. Его пальцы сомкнулись.
Когда силы мало-помалу начали возвращаться, он увидел, что Брэгдон проделал почти половину пути. «Ученый» рационально расходовал время, делал частые длительные остановки, во время которых стоял, сжимая в руке пистолет и глядя на пленников. Джоселин дожидалась внизу. То и дело в нее летели песок и камешки, вырывавшиеся из-под ног Брэгдона, но она даже не пыталась увернуться. Ее фигура казалась черной на фоне ослепительного сияния голубого, словно молния, солнечного света; отражаясь от поверхности автомата, свет казалось, плавился.
Вадаж опустился на колени между Хеймом и Куманодисом и сжал им руки.
Никакого иного сигнала или объявления не требовалось. Хейм метнул свой камень. Мгновением позже просвистели камни, брошенные его товарищами.
Получив ускорение, равное 1900 см в секунду, эти снаряды летели, словно выпущенные из катапульты.
Хейм не знал, который из них попал в Брэгдона. Он видел, как тот пошатнулся и упал. В ту же секунду он и его друзья уже спускались обратно вниз.
Прыжок-скольжение - короткая пробежка - снова прыжок… При этом нужно удержаться в образующемся небольшом обвале и правильно рассчитать, куда перенести центр тяжести - как рыцарь на полном скаку.
В Джоселин ни один из камней не попал. Хейм видел, как она, оступившись, сделала шаг назад - медленно и неуклюже - и со всей скоростью, на какую был способен запрыгал вниз мимо сцепившихся Брэгдона и Куманодиса. Из-под его ног столбом летела пыль. Дважды он чуть было не упал. При той скорости, с какой он сейчас двигался, это могло кончиться очень плачевно: ничего не стоило, к примеру, свернуть себе шею. Однако ему каким-то чудом удавалось сохранить равновесие, и он продолжал нестись дальше подобно лавине.
Наконец-то подножие холма!.. Теперь - либо рухнуть замертво, либо бежать быстрее чем когда-либо бегал. Его тело было сейчас взбунтовавшейся машиной, и Хейм изо всех сил старался снова подчинить его своей воле и затормозить, но инерция неудержимо влекла его вперед, все быстрее и быстрее. Каждый шаг отдавался болью в мышцах и костях, заставляя зубы выбивать барабанную дробь. Кровь гудела в ушах.
Во время этого сумасшедшего рывка Джоселин один раз выстрелила. Пуля пролетела мимо. Хейм видел, как оружие описало дугу для более точного прицела. Ни бояться, ни надеяться уже некогда. У него нет ничего, кроме скорости. Однако, она столь велика, что здравомыслящему человеку воспринять ее очень трудно. Охваченный паникой и душевной мукой, Джоселин промедлила со вторым выстрелом. Это была всего лишь доля секунды. Если бы все это происходило на Земле, нападавший, вне всякого сомнения, получил бы пулю в лоб. Прежде чем она успела нажать на спусковой крючок, Хейм пролетел мимо выкинув в сторону руку. Выхватить автомат не удалось.
Однако, его удар застал Джоселин врасплох и ее оружие отлетело на несколько метров.
На горизонтальной местности Хейму наконец-то удалось притормозить: сначала - до нормального бега, потом - до трусцы, а затем - до полной остановки. Он круто повернулся, оказалось, что его удар не только выбил оружие из рук женщины, но и ее заставил упасть. Она еще только пыталась подняться. Хейм тяжело дыша и шумно, но услышал, что она плачет.
Спотыкаясь, он побрел, чтобы поднять автомат.
Когда оружие оказалось в его руках, он оглянулся и посмотрел на остальных. Утхг-а-К-Тхакв сидел в куче щебня у подножия склона, видимо, не в силах подняться. Неподалеку от него стояли, полусогнувшись, двое. Один из них сжимал в руке лазер. Между ними без движения лежал третий, в разорванном и потемневшем скафандре.
Подняв автомат двумя руками, Хейм прицелился в эту группу и приготовился к стрельбе с двух рук.
- Андре! - позвал он охрипшим голосом. Его вдруг внезапно охватил ужас.
- Со мной все в порядке, - отозвался человек с оружием в руках. Его слова тотчас умчал ветер. - А вот Грегориоса уже нет.
Хейм медленно потащился к ним. Сквозь запыленное стекло шлема погибшего ничего не было видно. Хейм с тоской подумал, что это и к лучшему. Луч лазера располосовал ткань скафандра и тело, после чего газы смешались и произошел взрыв. Все вокруг было забрызгано ярко-красной кровью.
Наквс вдруг издал какой-то ужасный звук, заунывный, похожий на вой.

Предыдущая страница 10 Следующая страница


11 Пол Андерсон

- Гвурру схука эктуруш, так вот значит, война? Мы такое дома - нет.
Рахата, рахата.
- Должно быть, Брэгдон пришел в себя и выстрелил, когда Грегориос прыгнул на него, - мрачно сказал Вадаж. - От удара оружие выпало у него из рук. Я подобрал его и вернулся сюда, куда они скатились вместе. Тем временем Б. И. прижимал его к земле, чтобы он не натворил еще чего-нибудь.
Хейм долго смотрел на Брэгдона. Наконец он механически спросил:
- Какие-нибудь серьезные травмы?
- Нет, - так же механически ответил Брэгдон. - По крайней мере, у меня все кости целы. Голова болит.
Он заковылял прочь, опустился на землю и лег, закрыв локтем стекло шлема.
- Я считал, что мы сможем обойтись без этого, - сказал Вадаж глядя на погибшего.
- Да, могли бы, отозвался Хейм. - Но на войне всякое случается. Он хлопнул менестреля по плечу и пошел к Джоселин. Пот стекал по телу и хлюпал в ботинках. Хейм ощущал в горле и в груди какое-то стеснение, словно ему хотелось закричать, но он не мог.
Джоселин отшатнулась назад, когда Хейм спросил, все ли с ней в порядке.
- Я не причиню тебе зла, - сказал Хейм.
- Но я стреляла в тебя! - Ее голос был похож на голос испуганного ребенка.
- Это понарошку. - Он обнял ее и положил ее голову себе на грудь. Она зарыдала и долго не могла остановиться. Хейм терпеливо ждал, когда она успокоится, но делал это лишь из смутного чувства долга. Не то, чтобы он возненавидел ее - нет, то место, где она была в нем, теперь занял странный вакуум, словно состоящий из пепла. Все его эмоции сейчас были связаны с погибшим другом, а разум заполнялся мыслями о том, что предстояло сделать.
Наконец он смог оставить Джоселин, когда она опустилась на землю и умолкла. Хейм пошел к разбитому флайеру. Его обломки и останки груза валялись кругом, невообразимый хаос вокруг. Хейм нашел неповрежденную лопатку и несколько мачете и захватил их с собой.
- Начинай копать, Брэгдон, - сказал он.
- Что? - дернулся лежавший.
- Мы не собираемся бросать Грега Куманодиса, даже не похоронив его.
Глубокую могилу вырыть не удастся, но… Принимайся за работу. Кто-нибудь сменит тебя, когда ты устанешь.
Брэгдон медленно, сантиметр за сантиметром поднимался с земли.
- Что вы натворили? - завопил он. Я не убивал этого человека. Это вы, вы убили его, с вашей безумной попыткой… попыткой чего? Неужели вы думаете, что вам удастся отбиться от нашего флайера?
- Нет, - ответил Хейм. - Я не собираюсь дожидаться здесь, когда он прилетит.
- Но… но… но…
- Не тарахти займись-ка лучше делом. - Хейм дал ему лопатку, а сам продолжил разговор с Вадажем. Утхг-а-К-тхавк вылез из щебня, встряхнулся и принялся помогать Брэгдону, откидывая в сторону своими когтистыми руками, словно ковшами, землю.
- Ты о чем-то думал, или просто пытался вернуть самообладание? спросил венгра Хейм.
- Нет, - ответил Вадаж. - Какие-то туманные мысли о… не знаю о чем, кроме того, что мои предки никогда не сдавались без борьбы.
- Садись и давай посмотрим на наши бумажки.
В каждом скафандре имелся карман, забитый картами и другой местной информацией. О Строне из них можно было узнать не слишком много. Хейм развернул карту того района, в котором они находились. Она затрепетала и зашевелилась на ветру. Хейм расстелил ее у себя на коленях.
- Грег бы понял, что означают все эти символы. Но посмотри… - Он провел пальцем по контору. - Эти горы - граница Кимрет, а это - река Морх.
Это нам точно известно. Теперь смотри: гора Лохан помечена как самая высокая в северной цепи. Фактически, ни один другой пик не превышает по высоте ее соседей. Стало быть, тот старый вулкан и есть Лохан. Тогда мы где-то здесь находимся.
- Да. - голос Вадажа немного ожил. - Это - Роща Венилвейн на северном склоне Лохана. Около сотни километров по воздуху отсюда, как по-твоему? Я сомневаюсь, чтобы мы смогли выдержать такой длинный переход. Но если бы нам удалось добраться до дальних окрестностей, нас могли бы обнаружить патрульные машины с воздуха или кто-нибудь из охотников.
- Венилвейн нас знает? Угу. - Хейм покачал головой. - Должен признать, что шанс очень слабый. Что это за районы, отделяющие нас от него? Ходячий лес, Машины-убийцы, Дым Грома.
- Ну-ка, я попробую… - Вадаж пролистал ничтожно тоненькую записную книжечку. - Нет, никаких пояснений. Конечно, ведь это только схема с пометками Грегориоса и Чарльза, составленная ими на основе того, что они узнали за время общения с аборигенами. И наверняка они рассчитывали отработать информацию окончательно по возвращении домой. Так всегда делается.
- Я знаю. А Грега больше нет. Что ж, придется нам самим все это выяснять.
- А что с этим? - Вадаж указал на Брэгдона, с трудом ковыряющего землю. И на Джоселин, скрючившуюся в стороне.
- Боюсь, что придется взять с собой. С одной стороны, это озадачит и задержит на какое-то время их друзей, когда они никого не найдут здесь, а стало быть, даст нам время спрятаться. С другой стороны, нам нужна будет каждая добавочная пара рук, особенно, когда мы доберемся до подножия гор.
- Постой, - Вадаж хлопнул ладонью по земле. - Гуннар, мы не сможем этого сделать. У нас есть воздушные рециркуляторы, но никакого запаса воды, кроме дневной нормы в этих флягах. Этого не хватит даже на то, чтобы развести порошкообразную пищу. А ты прекрасно знаешь, что если мы сумеем проходить по десять километров в день, то это будет фантастическая скорость.
Хейм поймал себя на том, что криво усмехается в ответ.
- Разве тебе никогда не приходилось делать подобный трюк? Мы постоянно будем находится вблизи от природных источников - посмотри на эти голубые линии на карте. Так что не составит особого труда наполнить фляги; перевести лазерный пистолет в режим широкого луча низкой интенсивности и выпарить аммиак.
- Расходуя при этом энергию батарей, - возразил Вадаж. - В таком случае нам нечем будет при необходимости защититься, кроме твоей пушки.
- Ерунда, Андре с местными тиграми у нас не будет проблем. Мы для них столь же непривлекательны в качестве закуски, сколь они были бы неинтересны для нас. Главный наш враг - гравитация, враг номер два дефицит пищевых запасов и медицинских препаратов; может появиться враг номер три - плохая погода, если нам суждено в таковую попасть.
- Мумум… - ну что ж, тебе виднее. И все-таки мне бы хотелось точно знать, что это за «Машины-убийцы». Но… да, конечно, мы попытаемся это узнать. - Сказать по правде, ты так меня обнадежил, что я даже, кажется, чувствую в себе силы покопать.
У них было не слишком много времени - едва хватило на то, чтобы наскрести немного земли, засыпать ею погибшего и прослушать «Патер ностер» в исполнении Вадажа. Затем они отправились в путь.

Глава 5

Пять дней по календарю Строна? Шесть? Хейм точно не знал. Кошмар длился слишком долго.
Поначалу все шло неплохо. Местность очень плавно поднималась вверх, покрытая редким лесом, который помогал путникам прятаться от тех, кто высматривал их с воздуха, и в то же время продолжать путь. Все находились в довольно сносной физической форме. И что было уже совсем странно броня их скафандров казалась почему-то эталоном легкости и компактности.
А между тем, вдобавок к весу скафандра и гравитации, каждый нес груз, превышавший его собственный вес на Земле. «Неплохо» означало в среднем чуть более одного километра в час. Затем местность пошла под уклон, и они очутились на склонах предгорий хребта Кимрет. Хуже всего было то, что к этому времени начали появляться совокупные последствия нагрузки и перенапряжения. Это было не просто изнеможение. Не имея изолирующей палатки, они не могли ни на минуту снять скафандры. Рециркуляторы нейтрализовали летучие побочные продукты метаболизма; но мало-помалу ничтожный процент этих вредных веществ, всякий раз ускользавший от химической сорбции, стал нарастать. Зловоние и зуд стали невыносимыми.
Слишком много альдегидов, органической кислоты и другой дряни.
А высокая гравитация оказывала на сердце более тонкое и более пагубное влияние, чем простая перегрузка. Она приводила в полное расстройство хрупкий и очень точный баланс жидкостей в теле - баланс, выработанный за миллионы лет у человека, жившего на одной и той же планете меньшего размера. Плазма стала просачиваться сквозь стенки клеток. Кровь приливала к конечностям, и лодыжки опухали, в то время как мозг, лишенный тока крови, отказывался работать. На Строне этот процесс идет не быстро, но идет.
Люди не протянули бы и трех дней, если бы в их аптечках не было медикаментов: граванола, кинестана, различных стимуляторов и обезболивающих. Однако лекарства вскоре должны были иссякнуть, и тогда останется, быть может один день, в течение которого люди еще смогут идти дальше, прежде чем упасть и умереть.
- Чего ради все это и стоит ли этого наша цель? - то и дело проскальзывала не ясная мысль сквозь жернова, словно бы вращающиеся в голове у Хейма. - Почему мы не вернулись домой? Теперь я уже не помню.
Мысли вновь смешались. Все остатки внимания надо уделить сизифову труду: поднять одну ногу, перенести ее вперед, опустить на землю, поднять другую ногу, перенести ее… Тем временем правое плечо навалилось, на него навалилась смертельная тяжесть.
- О, да, Джоселин, - вспомнил он как будто из далекого прошлого.
Оставшиеся вынуждены по очереди помогать ей двигаться вперед. Джоселин споткнулась, и оба они едва не упали.
- Надо отдохнуть, - раздался ее нерешительный искаженный голос.
- Ты отдыхала всего десять минут назад… Пошли! - Он грубо дернул за связывающую их импровизированную упряжь.
Пошатываясь и спотыкаясь, они продолжали путь в течение очередных пятидесяти секунд. Когда они истекли, Вадаж окликнул «Время!».
- Люди опустились на землю и легли, распластавшись на спине и тяжело дыша.
Наконец Хейм встал на колени. В глазах у него немного прояснилось, и в голове шумело не так сильно. Он даже каким-то краем сознания отметил, что окружавший пейзаж был великолепным.
К востоку горы по которым он с таким трудом поднимался, резко устремлялись длинными хребтами и каньонами вниз, к необозримой подернутой дымкой долине. Мягкий свет вечернего солнца сменил их окраску рыжевато-коричневую с каменными красными расплывчатыми пятнами в тех местах, где рос лес - на великолепной краске тлеющего заката. Неподалеку ярко сверкал ручеек, извиваясь между валунами, чтобы потом разветвиться на несколько пенистых водопадиков, чей шум напоминал звон колокольчиков в неподвижном воздухе. Над образованными им озерками роились похожие на насекомых существа цвета смарагды с радужными крылышками.
На западе горы высились черной громадой, освещаемой лучами заходящего солнца, которое словно бы зацепилось за их вершины. Снежный пик Лохан, красотой и совершенством напоминавший Фудзи, поражая своей неземной зеленовато-голубой окраской на фоне фиолетового неба. Вокруг него скалы отбрасывали густые тени, скрывая от глаз Хейма то, что ждало его впереди.
Но он мог различить лес, до которого было чуть больше километра. С помощью полевого бинокля он определил также, что лес этот довольно густой, с подлеском и зарослями кустарников. Но обходной путь был бы слишком велик даже в бинокль не видно было ни северной, ни южной оконечности леса - в то время как ширина его могла оказаться совсем небольшой.
Вадаж тоже смотрел в ту сторону.
- Мне кажется, на сегодня хватит, - сказал он.
- Еще рано, - возразил Хейм.
- Но солнце вскоре скроется за этим высоким горизонтом. А мы чертовски устали, и к тому же завтра нам придется продираться через эту чащобу. Хороший отдых - для нас все равно, что хорошее капиталовложение, Гуннар.
- Черт, мы и так спали по девять часов из восемнадцати! - подумал Хейм, взглянул на остальных. Почти не видя их лиц. Он уже научился легко узнавать их по скафандрам. Джоселин уже отключилась. Утхг-а-К-Тхакв был похож на блин, растекшийся по земле. Вадаж и Брэгдон сидели по-турецки, но согнув спины. И в теле самого Хейма каждый нерв трепетал от страшного переутомления.
- Хорошо, - сказал он.
Есть особенно не хотелось, но он заставил себя развести водой немного порошка и протолкнул эту кашу сквозь специальный шлюз для питания. Когда с этим было покончено, Хейм вытянулся на спине, насколько позволял рюкзак.
Прошло некоторое время, прежде чем он осознал, что спать не хочется.
Изнеможение, боль и шум в голове - да, все это было, но желание спать отсутствовало. Он не знал, что тому виной: переутомление или зуд давно небритого лица немытой кожи.
- Боже мой, боже мой, чего только не отдал бы я за душ, чистое белье и свежий воздух!
Он отогнал от себя эту мысль. Положение и так было тяжелым, и лишний психологический риск был ни к чему.
Рывком поднявшись, он сел и стал смотреть, как гаснет свет на горе Лохан. Небо темнело, возвещая о близости ночи, уже на нем задрожало несколько звезд, и почти в самом зените неподвижно застыл маленький полумесяц внешней луны.
- Вы тоже?
Хейм повернулся, чтоб разглядеть сказавшего. Рука Хейма непроизвольно потянулась к пистолету. Рядом был Брэгдон.
Брэгдон насмешливо улыбнулся.
- Спокойно. Слишком надежно вы нас обезоружили, обезопасили.
И спустя мгновение, добавил:
Чтоб вам провалиться!
- А кто первый заварил эту кашу? - огрызнулся Хейм.
- Вы - еще тогда, в Солнечной системе. Я слышал, что по мнению Иисуса, сама смерть является актом искупления. Быть может когда мы умрем здесь, на Строне, вы частично искупите свою вину перед тем кого нам пришлось здесь похоронить.
- Не я его застрелил, - процедил Хейм сквозь зубы.
- Данная ситуация возникла по вашей вине.
- Заткните вашу глотку, пока я не дал тебе хорошего тычка.
- О, я не претендую на безгреховность. Я должен был организовать все более тщательно. Вся человеческая раса по уши погрязла в грехе.
- Прежде я уже слышал это высказывание, но я с ним не согласен.
Человеческая раса - это не что иное, как агломерат отдельных видов.
Индивидуум ответственен за свои персональные поступки.
- В том числе, и за такие, как организация частных войн? Говорю вам, Хейм - этот человек был бы сегодня жив если бы вы оставались дома.
Хейм украдкой бросил взгляд сквозь мрак. Он не мог ни разглядеть лицо Брэгдона, ни разобраться в нюансах искаженного голоса.
- Но послушай, - сказал он, - я мог бы обвинить тебя в убийстве с целью вмешательства во внешнюю политику. Моя экспедиция носит легальный характер. И возможно, у нее даже больше сторонников, нежели противников.
Мне страшно жаль Грега. Он был моим другом. Однако ему была известна вся степень риска, и он пошел на это добровольно. Умереть, сражаясь за стоящее дело - не самый худший способ смерти. Вы же слишком много на себя берете.
Брэгдон попятился назад.
- Хватит, молчите!
Хейм продолжал безжалостно долбить:
- Отчего вам не спится? Уж не Грег ли тревожит ваш сон? Не задумывались ли вы о том, что вашей шумливой породе ненависть придает больше сил, чем любовь? Не возникало ли у вас желание отрубить палец нажимающий на спусковой крючок оружия, если оно нацелено на человека, пытавшегося сделать все, что можно, ради Земли? И хватит ли у вас сил назвать кого-нибудь убийцей?
- Подите к черту? - Брэгдон вскрикнул - Подите вы к черту!
Он отполз на четвереньках от Хейма. В нескольких метрах от него он остановился скрючился и плечи его затряслись.
- Может быть, я был слишком жесток с ним, - подумал Хейм. - Он искренен… Плевать на это. Искренность - это одна из добродетелей, которую мы почему-то более всего склонны переоценивать.
Он снова прилег на мох и незаметно уснул.
Его разбудил восход, озаривший гору и Лохан в огненный цвет. С каждой зарей Хейм чувствовал себя все более закоченевшим, и собственная голова казалась ему пустой, но сон все же помогал продолжать движение, заставляя преодолевать нежелание принимать пищу, и каждое утро начиналось с холодного завтрака и с кипячения свежей порции воды.
Брэгдон молчал, как рыба, да и другие не особенно много говорили. Но когда начался долгий путь по направлению к лесу - целый километр вверх по горе - Вадаж запел.
Снова бьет барабан, начинается война.
Снова бьет барабан, начинается война.
Эт ри, эт ра, ра-па-та-план, начинается война.
Допев до конца, он перешел к «Римини», «Маршалу через Джорджию», «Британским гренадерам» и «Из Сиртиса в Цидонию». Хейм и Джоселин и даже Брэгдон подпевали ему задыхающимися голосами, и может быть, Утхг-а-К-Тхакв находил какую-то поддержку в маршевых ритмах и знакомых образах Родины.
Вскоре они добрались до леса, чувствуя себя, нежели ожидали.
- Спасибо, Андре, - сказал Хейм.
- Ты ведь знаешь, это моя работа, - ответил венгр.
Прежде, чем углубиться в лес, люди сделали короткий привал, во время которого Хейм более внимательно приглядывался к растительности. Издалека при свете восхода он видел, что лес пересекал горы неправильной линией, так четко ограниченной словно он был искусственный. Поскольку северо-западный склон возвышался крутой стеной прямо над Хеймом, он издалека заметил также странный маслянистый выброс почвы с этой стороны, огибавший склон и исчезавший за пределом зрения. Теперь же он находился слишком близко, чтобы увидеть что-либо, кроме самого барьера.
- Оказывается, не так уж много кустарников, - с удивлением заметил Хейм. - Всего лишь один вид. Что ты об этом думаешь?
- Я не ксеноботаник, - пробурчал инженер.
Деревья были около четырех метров высотой. На Строне ничего не бывает слишком высоким. И толщиной они были не больше чем с человеческую руку. Но вдоль стволов, от корней до самой вершины росли бесчисленные гибкие ветки, каждая из которых расщеплялась, в свою очередь, на множество побегов.
Местами ветви переплетались так густо, что образовывали сплошную стену.
Листья росли только на верхних ветках, но и те тоже сплетались вверху в красноватую крышу, под которой подлесок казался черным, как ночь.
- Тут нам без мачете не обойтись, - сказал Хейм. - Однако, терять прежний ритм передвижения нельзя. Кто-то один будет рубить - на первый взгляд это не очень тяжело, в то время как остальные будут отдыхать. Начну я.
Он крепко сжал в руке нож.
Вжик! Вжик! Дерево было мягким, с каждым взмахом ножа ветки летели направо и налево4. Мужчины сменялись каждый час, исключив из очереди Джоселин, и вскоре небольшой отряд углубился далеко в лес.
- А ведь прошла всего пара часов с тех пор, как рассвело, - ликовал внутренне Хейм.
- Смени меня, Гуннар, - попросил Вадаж. - Я уже весь мокрый, как мышь.
Хейм поднялся и пошел к венгру вдоль узкого прохода. Внутри которого было жарко и тихо. Сквозь листья сочился густой багряный сумрак. И уже в нескольких шагах ничего не было видно. Кругом шелестели ветви, упруго сопротивляясь проходившему человеку. Хейм взмахнул мачете, и почувствовал, как вибрация передалась сначала ножу, затем к запястью, потом - всему телу.
- Ха. Странно. Впечатление такое, будто зашевелилась вся эта переплетенная гуща.
Деревья вздрогнули и зашелестели. Однако ветра не было и в помине.
Джоселин взвизгнула.
Хейм резко обернулся. Вдоль ее скафандра, извиваясь, наподобие змеи, ползла ветка. Что-то ударило его в спину. Он поднял мачете - и попытался поднять - дюжина зеленых щупалец вцепилась ему в руку. Он рванулся и высвободил ее.
- Гул землетрясения прокатился сквозь мрак. От толчка Хейм потерял равновесие и упал на одно колено. Удар отозвался в ноге острой болью.
Дерево перед его глазами клонилось вниз. Нижние ветви растения, покрытые множеством отростков, коснулись земли и мгновенно зарылись в нее. Листья расцепились с треском, похожим на треск сучьев в горящем костре. Хейм успел мельком взглянуть на небо, но тут же стекло его шлема залепили ползущие по нему листья.
Хейм вскрикнул и взмахнул ножом. Вокруг него образовалось небольшое чистое пространство. Дерево высвобождало из земли свои корни. Тяжело вздыхая и вздрагивая, цепляясь за землю, оно неуклюже двинулось вперед.
Весь лес теперь был на марше. Поступь его была не быстрой - не быстрее, чем мог бы передвигаться на Строне человек - но она была непреодолимой. Хейм поднялся, с трудом продираясь сквозь ветви, но тут же снова упал на спутанный клубок зеленых щупалец. Сквозь скафандр и шлем он чувствовал их хлещущие удары. Пошатываясь, Хейм снова поднялся и попятился назад. Ствол дерева, укрепившись в горизонтальном положении, нанес ему удар прямо в живот. Хейм рыгнул и выронил мачете. Почти мгновенно нож исчез под зеленой массой, по мере того, как ветви отрывались от земли, передвигаясь вперед, вновь цеплялись за грунт. Хейм собрав всю оставшуюся силу и бросился на них. Они сопротивлялись с демоническим упорством. Хейм сам не знал, как ему удалось спасти клинок.
Сквозь треск и оглушительный шелест снова раздался крик Джоселин, в котором слышалось не удивление, а смертельный ужас. Хейм упал на колени, пригнулся как можно ниже и лихорадочно огляделся. Сквозь качающиеся, кренящиеся стволы, извивающиеся подобно змеям сучья, цепляющиеся ветви, мрак и раскаленные добела копья солнечных лучей, он увидел ее. Она лежала на земле, пригвожденная двумя деревьями. Еще мгновение, и они раздробят ей кости или изорвут в клочья скафандр.
Клинок взлетев в руке Хейма. Издав боевой клич, он ринулся к женщине, словно воин, прорубающийся сквозь ряды врагов. Стебли и ветви вдруг стали вопреки всему совершенно не гнущимися, и словно имели мускулы, которые теперь напряглись. Нож отскакивал от них, как от плотной и упругой резины.
Из разрезов струей била какая-то липкая жидкость.
- Гуннар, помоги! - снова раздался в этой каше крик Джоселин.
Наконец, прорубив последние оплетавшие ее лианы, он наклонился и помог ей встать.
- С тобой все в порядке? - он вынужден кричать, чтобы его было слышно в этом адском шуме. Она прижалась к нему и всхлипнула. Еще одно дерево, наклонившись, потянулось к ним.
Хейм, отстранившись, встряхнул Джоселин за плечи что было сил прогрохотал:
- Эй! Сюда! Ко мне!
Извиваясь, к ним подполз Утхг-а-К-Тхакв, расчищавший своим телом путь для Брэгдона. Следом за ними появился и Вадаж, который умело лавировал и потому довольно быстро двигался среди этого хаоса.
- Джос - в середину, - скомандовал Хейм. - Остальные - спина к спине вокруг нее. Удрать от этой дряни мы не сможем, оставаться здесь тоже нельзя. Мы бы вскоре окончательно выдохнулись, если бы пытались просто удержаться на ногах. Вперед.
Его клинок поймал солнечный луч и ослепительно вспыхнул в нем.
Все, что последовало за тем, была сплошная рубка, упорная борьба, лавирование и бегство от движущегося кошмара. Сознание Хейма обрело какую-то холодную ясность; он смотрел на происходящее, находил решение и выбирал способ его осуществить. Но сила, поддерживавшая его, исходила из какого-то внутреннего источника. Это было большее, чем просто страх перед смертью. Что-то внутри него восставало против мысли о том, что его кости могут навсегда остаться здесь, разбросанные среди этих шагающих троллей.
Брэгдон сдался первым.
- Я… не могу… больше… это… поднять, - простонал он, падая на землю, зеленые пальцы тотчас сомкнулись вокруг одной из его ног.
- Утхг-а-К-Тхакв освободил его.
- Ну, становись в середину, - сказал наквс, я сам, - а вы Лори поддерживайте его.
Прошла, казалось целая вечность - и вот уже Вадаж тоже опустил свое мачете.
- Прошу прощения. - Голос его был единственным различимым в этом шуме. - Идите дальше без меня.
- Нет! - сказал Хейм. - Либо мы все выберемся отсюда, либо никто.
- Разреши мне попробовать, - робко попросила Джоселин, передав Вадажа на попечение Брэгдона, который к тому времени уже немного пришел в себя.
Она взяла у венгра его нож. Ее удары были несильными, она использовало орудие скорее как лом, но этого оказалось достаточно, чтобы можно было расчищать себе путь.

Предыдущая страница 11 Следующая страница


Звездный лис 12

И… солнечный свет, чистое небо, мох возле священного пика Лохан. По инерции они прошли еще несколько метров, прежде чем рухнуть навзничь.
Через пару часов Хейм очнулся. Некоторое время он, прищурясь, глядел в небо, на облака, отыскивая среди них всякие причудливые формы, как, бывало во времена своего детства на Гее. Когда сознание полностью вернулось к нему, он сел и вполголоса выругался.
Деревья все еще двигались мимо них. Однако Хейму казалось, что это движение значительно замедлилось. На северо-западе противоположно направлению их марша, виднелся след из взрыхленной земли. След этот уходил за пределы горизонта, но оттуда покрывая его, уже появилось какое-то бледно-желтое пятно - это всходила новая поросль.
- Утхг-а-К-Тхакв был единственным кроме Хейма, кто тоже проснулся.
Наквс подошел к нему и плюхнулся рядом.
- Ну что же, шкипер, теперь мы знаем, что такое «Ходячий Лес».
- Хорошо бы еще увидеть, как это делается - отозвался Хейм.
Отдых на время прояснил его сознание и ответ вдруг возник как бы сам.
- Конечно, это лишь предположение, - сказал он через минуту, - но возможно, это происходит как-нибудь так: ультрафиолетовый солнечный свет делает химию растений дьявольски энергичной. Данному конкретному виду для роста необходимо нечто, быть может, какой-нибудь минерал. В тех местах, где геологические трещины обнажают его жилы появляется лес.
- Вряд ли это минерал, - возразил Утхг-а-К-Тхакв, - Жизнь не может зависеть только от геологических случайностей.
- На большой планете геология играет роль намного более высокую, чем на планете земного типа, В. И. - сказал Хейм. Однако, я согласен, что только на ее основе более-менее сложная экология вряд ли возникает. Дай подумать… О'кей, скажем, существует некая бактерия, закладывающая основу для органической материи определенного вида в подходящих для этого условиях. Подобные отложения должны быть весьма многочисленны и встречаться почти повсеместно. Эти деревья, допустим, могут разбрасывать споры, способные веками лежать в спячке, дожидаясь случая прорасти.
Хорошо. Затем они с чудовищной быстротой поглощают питательную бактерию.
Достигнув зрелости, такой «лесок» вынужден двигаться, поскольку почва под ним истощена. Репродуктивность слишком замедлена. Деревьям приходится передвигаться самим. Очевидно, стимулом к передвижению для них служит солнечный свет. Вспомни, они не шевелились до середины утра, а теперь, в полдень, начинают постепенно останавливаться.
- А что происходит, когда они съедают все отложения?
- Они погибают. Их останки уходят в почву. Постепенно все перерабатывается в необходимый для них продукт, и оставленные ими споры просыпаются. - Хейм сделал гримасу - Какого черта я пытаюсь изобразить из себя ученого? ! Чтобы оправдать эту гадость? Я вынужден верить, что все естественно.
Мы прошли сквозь него и остались живы, - спокойно сказал Утхг-а-К-Тхакв, - разве этого недостаточно?
Хейм не ответил. Взгляд его обратился к западу, куда ему еще предстояло идти. Видел ли он легкий султанчик тумана на нижних уступах Лохана? Расстояние было слишком большим, чтобы точно знать, что это не обман зрения. Но «Дым-Гора»? Что бы это ни было, беспокоиться об этом пока еще рано. Надо еще миновать район «Машин-убийц».

Глава 6

Еще два дня - двадцать километров? Если бы им пришлось идти не по ровному месту - пересекая плато у подножия Лохана - им ни за что было бы не одолеть такое расстояние.
Это была мрачная усыпанная камнями местность, лишенная растительности, кроме редкого низкорослого желтоватого кустарника.
Множество ручьев сбегало вниз, к Морху, и их журчание было единственным звуком, наполнявшим воздух, если не менее безжизненны, чем пыльные пространства вокруг. Лишь горы, окаймлявшие плато с трех сторон, да великолепный уносившийся высоко ввысь снежный лик оживляли пейзаж.
В первый вечер отряд расположился на ночлег, имея в поле зрения катер. Его стекловидные стенки отсвечивали в лучах заходящего солнца красноватой чернотой, похожей на запекшуюся кровь. Вадаж заметил, указывая на кратер:
- Я считаю, что бесплодие данного района объясняется выщелачивание почвы, которое было вызвано стекавшими сверху потоками. Теперь я вижу, что все как раз наоборот.
- Что ты имеешь в виду? - спросил Хейм безразличным голосом.
А то, что вся эта картина, как пить дать оставлена хорошей бомбежкой.
Должно быть, когда-то здесь находился большой индустриальный центр, который был уничтожен во время войны.
- И вы хотите, чтобы то же самое случилось на Земле! - впервые за два дня подал голос Брэгдон.
Хейм вздрогнул.
- Сколько еще можно объяснять? - сказал он, обращаясь больше к Джоселин, чем к Брэгдону. - Земля имеет космическую оборону. Ее невозможно атаковать - если только мы попадая из одного кризиса в другой, не добьемся такого ухудшения дел, при котором обе строны будут вынуждены построить флоты, достаточно больше, чтобы позволить себе потери при прорыве космической обороны. Все, чего я хочу - это устранить подобную возможность путем немедленного урегулирования конфликта между нами и алеронами. К несчастью, они не заинтересованы в разумном компромиссе. Поэтому наша задача - доказать им, что у них нет иной альтернативы.
- Бомбардировкой нельзя объяснить местного бесплодия, - прервал их Утхг-а-К-Тхакв. - Война здесь была три или четыре века назад по Земному исчислению. Радиация давно исчезла. Восстановлению природе мешало что-то другое.
- О, к черту все это, - захныкала Джоселин. - Дайте поспать.
Хейм тоже лег. С каким-то смутным беспокойством он подумал о том, что надо бы назначить часового но нет, все были так изнурены… С этой мыслью он забылся.
На следующий день люди увидели поодаль очертания двух металлических тел. Не было и речи о том, чтобы сделать крюк и рассмотреть их поближе, да вообще, им и без того было чем заняться, занять ту часть сознания, которую они еще в силах были отвлечь от все более тяжкой работы по продвижению вперед. В поле зрения уже начала появляться оконечность плато. Между его краем и очередным уходящим вверх горным склоном была крутая насыпь, при ближайшем расстоянии оказавшаяся обсидиановыми утесами. Они тянулись вправо и влево, гладкие, блестящие, не очень высокие, но совершенно неприступные в условиях местной гравитации без специального снаряжения, которым отряд не располагал. Чтобы обойти их - если вообще существовало такое место, где они были более пологими - потребовалось бы несколько дней; а медикаментов, за счет которых люди еще были живы, не хватило бы на столь длительный переход.
Сплошная линия этого неприступного вала разрывалась лишь в середине охватываемого глазом участка. От подножия крутого откоса, поднималась на несколько километров вверх над горами. Словно гигантский занавес, они закрывали местность; белые султаны, отрываясь от верхушки столба, четко выделялись на фоне голубого цвета неба, и по мере того, как люди приближались к этому месту, все явственнее стало слышно грозный рев.
- Это должен быть «Дым Гром», - сказал Вадаж. - На что все это значит?
- Район… не знаю, как это сказать по-английски, - отозвался Утхг-а-К-Тхакв, - Пшейка. Земля внизу горячая, и вода выкипает.
- Гейзеры и горячие источники, - сказал Хейм и присвистнул. - Но я никогда не видел и не слышал, чтобы они достигали таких размеров. По сравнению с этим Желтый Камень или Кузница Карлика - все равно, что булькающий чайник. Сумеем ли мы здесь пройти?
- Должны. - Утхг-а-К-Тхакв наклонил голову так, чтобы все его три глаза могли смотреть сквозь стекло шлема. Привычные к туманам его планеты, они до некоторой степени способны были видеть в инфракрасном спектре.
- Да-да. Утесы размыты. Проход идет под уклон, хотя он очень неровный и повсюду хлещет вода.
- И все же, слава богу. Высокая гравитация означает низкий угол естественного откоса. А как только мы доберемся до лугов, что находятся по ту сторону, у нас появиться шанс встретить охотников или патрульных из Рощи - Хейм даже выпрямился. - Мы прорвемся.
Чуть позже он заметил, как среди кустов блеснула третья металлическая фигура. На сей раз она была так близко к их предполагаемому пути, что Хейм слегка изменил курс, с тем, чтобы пройти мимо. К тому же им все равно не было точно известно, где лучше заходить во владения «Дым Грома».
Объект вырастал по мере того, как Хейм приближался к нему своим тяжелым шагом. Во время остановок Хейм обнаружил, что не может отвести взгляд от странного предмета. Его форма была какой-то уж особенной, но у Хейма по непонятной причине мурашки ползли по спине. Когда он наконец дотащился до того места, где стояло сооружение, ему захотелось убраться оттуда, и чем скорее, тем лучше.
- Древняя машина - Голос Вадажа был едва слышен из-за рева и шипения, раздававшегося впереди. - Ее бросили после того, как упала бомба.
Процесс коррозии в местной атмосфере был очень замедленным. Краска облезла с металла, а тот в свою очередь, заржавел, но все еще блестел в некоторых местах. Аппарат имел форму ящика около двух метров шириной и пять - высотой, верхушка которого была скошена по направлению к центральной орудийной башне. Можно было различить останки солнечной батареи вместе с радарной установкой, как показалось Хейму, другими детекторами. Несколько люков в корпусе и башне были закрыты, без всяких видимых признаков того, что их когда-либо открывали. Хейм раздвинул кусты и посмотрев на основание машины, решил, что передвигалась она на воздушной подушке.
- Ничего себе дирижабль, - сказал он. - Насколько я понимаю, после войны эта телега опустилась на землю. В течение долгого времени в район Лохана нельзя было заходить. Те шутки, которые мы видели, должно быть, то же самое.
Джоселин вцепилась ему в руку, и он сразу вспомнил о дочери, когда та была еще маленькая и ее что-нибудь пугало.
- Идем отсюда, Гуннар! - умоляющие проговорила она. - Слишком уж это напоминает мертвые кости.
- Интересно бы знать, - заметил он, как всегда желая докопаться до истины, - почему металл бросили на произвол судьбы. Даже владея атомной энергией, аборигены на планете лишенной огня, должны были бы бережно относиться к металлолому.
- Может быть, табу? - предположил Вадаж. - Вероятно, эти обломки ассоциируют в представлении местных с чем-то кошмарным.
- Вполне возможно, хотя у меня такое впечатление будто строны оглядываются на свою войну с гораздо меньшим ужасом, нежели мы, когда вспоминаем наш Обмен - а ведь Земля еще легко отделалась. - Хейм поправил давившую на плечи систему воздухоснабжения и рюкзак. - О'кей, пора двигаться дальше. Солнце уже низко, а меня что-то не привлекает перспектива ночевать среди призраков.
- Может быть, споешь нам что-нибудь, Андре? - попросила Джоселин. - Я бы тебя поддержала.
- Попробую. - Голос певца был усталым и разбитым, да к тому же нещадно искажался при попадании в атмосферу, но тем не менее он прокаркал:
Вдоль по дороге
К прекраснейшему Атти, ура, ура!
Помогая женщине идти, Хейм сначала не обратил внимания на слова. Но потом он внезапно осознал, что Вадаж поет вовсе не «Когда Джонни возвращается с победой домой», а суровую старую балладу ирландцев оригинал этой песни.
… где ноги, которые так быстро
Носили тебя,
Когда ты впервые взял ружье?
Да, теперь тебе уж больше не
Сплясать.
О, Джонни, тебя не узнать.
Враги со своими ружьями и барабанами
И барабанами, и ружьями,
Чуть не убили тебя.
О Джонни, дорогой мой,
Ты стал теперь калекой,
Тебя не узнать!
Хейм взглянул на Брэгдона. Вся его фигура выражала упрямую мысль:
- Откуда этим дьяволам знать, что такое война?
Рука, обтянутая перчаткой, сжалась в кулак, когда Хейм подумал:
- Я знаю! И я должен похоронить ее!
У тебя нет руки, у тебя нет ноги.
Ты - безглазое, безногое, бесплодное яйцо.
Останется только положить тебя в миску
На паперти
Просить милостыню.
О, Джонни, тебя не узнать.
С их ружьями, и барабанами,
И барабанами, и ружьями…
Слышать такую песню в этой мертвой местности было не очень-то приятна, но, быть может Андре не имел выбора. Какой бы призрак ни витал над адской машиной, чересчур медленно отступавшей назад, его он тоже не оставил равнодушным.
Все молча радовались изнеможению, которое заставило их уснуть этой ночью. Однако Хейму сон не принес облегчения. Его мучили тревожные сны, и несколько раз он просыпался… от какого-то шума? Может быть, в этом были повинны гейзеры? Нет, что-то металлическое - скрип, треск, жужжание…
Воображение, ничего больше. Хейм снова погрузился в тьму.
Рассвет был сырым от тумана, который ветром приносило от находившегося в каких-то четырех-трех километрах «Дыма Грома». Белые испарения стлались над землей, так что буквально в десяти шагах все тонуло в серой дымке. Небо над головой походило на аметистовую чащу, а на шапку Лохана больно было смотреть. Хейм протолкнул сквозь пищевой шлюз пригоршню концентратов и затуманенным взором огляделся вокруг. Где Джос?
- Она ушла туда, - махнул рукой Вадаж. - М-м-м… пора бы ей уже вернуться назад, э?
- Пойду поищу ее, - вскинув на плечи рюкзак, Хейм заковылял в туман.
Вскоре он нашел ее, скрючившуюся в какой-то странной позе.
- В чем дело? - спросил Хейм сквозь водяной шум и бульканье.
Джоселин чуть заметно шевельнулась.
- Я не могу, - произнесла она тонким голосом.
- Чего не можешь?
- Пошевелиться. Не могу. Боль в каждом суставе, в каждой клетке. Идти дальше без меня. Вернитесь, когда найдете помощь. Я подожду.
Хейм опустился на четвереньки, стараясь равномерно распределить тяжесть на все четыре конечности.
- Ты должна идти с нами, - сказал он. - Мы не можем оставить тебя одну.
- Но разве со мной может случиться еще что-нибудь хуже этого? Да и вообще, не все ли равно?
Хейма охватили угрызения совести. Он обнял Джоселин и сказал как можно мягче:
- Джос, я совершил ошибку, заставив тебя идти с нами. Надо было оставаться тебе, чтобы ты дождалась друзей… Но теперь поздно говорить об этом… И я не прошу у тебя прощения…
- Нет нужды, Гуннар. - Она склонила голову к нему на плечо.
- … Но я еще раз повторяю, что ты должна сделать переход. Еще три или четыре дня.
При этом Хейм мысленно добавил:
- Дольше мы просто не потянем, потому что у нас кончатся все запасы.
Вслух он продолжил:
- Потом можешь отдыхать, сколько тебе захочется.
- Отдыхать вечно, - выдохнула она. Капли стекли по стеклу ее шлема, словно слезы, но голос звучал почти безмятежно. - Когда-то я боялась смерти. Теперь она кажется мне прекрасной.
- Есть еще одна причина, вследствие которой ты не можешь оставаться здесь одна. Насколько мне известно, у тебя скоро должен начаться очередной цикл, так ведь, о'кей?
Он взял ее рюкзак и резервуар для отходов и закинул все это себе на спину.
- Гуннар! - запротестовала Джоселин. - Ты не можешь тащить еще и мою ношу!
- Да, к сожалению, твое дыхательное снаряжение я взять не могу. А остальное - какие-то несколько килограммов…
Новый вес придавил Хейма, словно глыба. Он с трудом поднялся и протянул Джоселин руки.
- Вставай! Алле оп!
Ветер сменил направление, и с севера послышался звук, который как считал Хейм, почудился ему во сне. Лязг, грохот, стон - достаточно близко, чтобы перекрыть шум ветра.
- Что это? - пронзительно вскрикнула Джоселин.
- Не знаю. Давай пока не будем выяснять.
Хейм и сам почувствовал, как екнуло у него сердце, но затем с мрачным удовлетворение увидел, что Джоселин вскарабкалась на четвереньки, с трудом выпрямилась и пошла по направлению к лагерю.
А там Вадаж и Утхг-а-К-Тхакв тоже услышали странный шум и вглядывались в туманную мглу, тщетно пытаясь разглядеть его источник.
Брэгдон уже ковылял дальше, не дожидаясь остальных, погруженный в апатию, причиной которой была не только усталость. Все последовали за ним, воздержавшись от высказывания вслух предположения по поводу странного звука.
Солнце поднялось выше, и туман начал рассеваться в его лучах. Водяные пары по-прежнему скрывали естественный проход между утесами, хотя наквс сказал, что может разглядеть некоторые детали наиболее близкой к берегу части. Люди видели только множество валунов - некоторые величиной с целый дом и скалы поменьше, усеявшие последний километр перед началом подъема.
Среди них бурлили горячие дымившиеся источники, превращая землю в грязь желтоватого (благодаря наличию серы) оттенка. В местах образования маленьких заводей этот оттенок менялся на красновато-зеленый, вероятно, здесь обитали какие-то микроорганизмы.
Грохот, преследовавший путешественников, усилился. Вадаж пытался запеть, но его никто не слушал, и вскоре он умолк. Люди пошатываясь, шли вперед, тяжело дыша, но делая остановки реже, чем им того хотелось бы.
Словно почувствовал что-то, Хейм внезапно обернулся и замер, как вкопанный.
- О, небо! - выдохнул он, пораженный. Его спутники тоже повернулись, услышав это восклицание.
Между тем местом, где поднимался туман и его собственным источником, видимость сохранялась на расстоянии около километра. И в конце этого отрезка появилась машина, подобная той, которую они обнаружили предыдущим днем. Но помятый, потрепанный бурями каркас детектора все еще возвышался на орудийной башней, а корпус двигался… медленно, неуклюже, с болтающимися сломанными деталями, с фыркающим и дергающимся воздуховодом, сотрясаясь и грохоча, он двигался за ними по пятам.
Джоселин с трудом удержалась от крика. Брэгдон буквально отпрыгнул назад. В голосе его звучал панический страх.
- Что это?
Хейм подавил вспыхнувший на мгновение и в нем самом страх.
- Брошенный вездеход, - сказал. - Какая-то разновидность робота-автомата. Еще не совсем вышел из строя. Едва ли какие-то детали еще сохранили способность двигаться.
- Но он нас преследует! - дрожащим голосом возразила Джоселин.
- Вероятно, заданная ему программа предусматривала патрулирование в пределах данной зоны, и если он засекал какое-то живое существо, он должен был… - Безумная надежда возникла в сознании Хейма, хотя здравый смысл отказался принять эту идею, как осуществимую.
- Возможно, нам представится возможность покататься.
- Сакв? - удивленно квакнул Утхг-а-К-Тхакв. - Куда прокатиться? Но тот свет?
Однако через мгновение он задумчиво протянул:
- Да-а-а, это возможно. Или по крайней мере, если поручить эти функции радио, мы могли бы…
- Нет. - Шлем чуть не свалился с плеч Вадажа - так он затряс головой.
- Я не доверяю внешности.
Хейм провел по губам вдруг одеревеневшим языком.
- Мне кажется, эта штука движется быстрее нас, - сказал он. Так что нам все же придется каким-то образом решить этот вопрос.
Внезапно решение пришло само собой.
- Подождите здесь, я вернусь назад и посмотрю.
Вадаж и Джоселин одновременно схватили его за руки. Он рывком вырвал их, проскрежетав:
- Черт побери! Я пока еще капитан. Не мешайте мне. Это приказ.
И он пошел назад. Боль в мускулах прошла, сменившись странным покалыванием и онемением. Сознание было неестественно ясным, он видел каждый сучок и каждый листок на жидких кустах вокруг, ощущал, как его ноги ударяются о грунт и как эти удары отдаются в голень и в колено, чувствовал свои собственные тошнотворные запахи, слышал, как за спиной гудят гейзеры.
Земля казалась бесконечно далекой, воспоминание о какой-то иной жизни или просто сон о чем-то нереальном. Да, несмотря на вся свою живость и очевидность, этот мир был тоже нереален - такой же пустой, как он сам.
- Я боюсь, - мелькнула мысль и словно бы повисла над пропастью, через которую невозможно было перекинуть мост. - Эта машина пугает меня больше, чем что-либо виденное мною раньше.
Он продолжал идти. Больше делать ничего не оставалось. Решетка детектора, хотя и рывками, но вращалась, сфокусировав на человеке невидимую и неощутимую энергию. Робот изменил направление с целью пойти наперехват. Несколько броневых листов оторвались и хлопали при передвижении машины. За ними сияла чернота. Все тело металлического монстра было охвачено проказой разрушения.
Сколько лет уже блуждает он по этим горам? Зачем? - подумал Хейм.
Орудийная башня повернулась. Крышка порта начала было открываться, но застряла на полпути. Внутри машины что-то заскрежетало. В передней части корпуса отрылся другой люк. Вперед выдвинулось тупое дуло оружия, заговорил пулемет.
Хейм увидел, как не долетев какую-то сотню метров, пули взбили фонтанчики серой пыли. Он резко повернулся и побежал. Чудовище зарычало.
Раскачиваясь на неустойчивой воздушной подушке, оно бросилось в погоню за человеком. Орудие бесновалось еще минуту, прежде чем остановиться.
- Машины-убийцы! - билось в голове у Хейма в такт тяжелым шагам и учащенному дыханию. - Роботы, оставшиеся для охраны чего-то что находилось на месте того катера, который мы видели. Охрана заключалась в том, чтобы убивать все движущееся. Но после того, как ракета поразила цель, остались одни роботы, выполнявшие свою программу до тех пор, пока не выходили из строя, и вот теперь их осталось всего несколько штук, но они по-прежнему бродят по этим пустошам, и сегодня один из них обнаружил нас.
Добежав до своих спутников, Хейм споткнулся и, мешком упав на землю, с минуту лежал так, полузадохшийся. Вадаж и Утхг-а-К-Тхакв помогли ему подняться.
Джоселин повисла у него на руке и заплакала.

Предыдущая страница 12 Следующая страница


13 Пол Андерсон

- Я думала, что ты умер. Я думала, ты умер.
- Так и было бы, - сказал Вадаж, - но взрывчатка в снарядах испортилась… Берегись!
Открылся еще один портик, и еще одна обойма была расстреляна. Сквозь красный туман в глазах Хейма вдруг заметил катушки и лазерный прожектор, а лазеры, как известно, не стареют. Он схватил Джоселин и отдернул ее назад, заслонив собой. Сверкающий луч был ярче солнца. Он ударил значительно левее. Кусты превратились в головешки и задымились. Следуя какому-то сумасшедшему курсу, луч испарил небольшую речушку, затем выпалил в небо и, мигнув, угас.
- Механизм наведения, - произнес Утхг-а-К-Тхакв. Впервые за все время голос его слегка дрогнул. - Износился так, что стал непригоден.
- Не настолько, чтобы промахнуться с близкого расстояния, - захныкал Брэгдон. - Он или пристрелит нас, или раздавит, или…
Бежим!
Страх, охвативший Хейма в первое мгновение, прошел. Внутри он чувствовал какой-то странный холодный подъем. Это не была радость поединка с достойным противником, поскольку Хейм знал, каким мизерным был его шанс.
Это была полная боевая готовность всего организма. Решение словно бы выкристаллизовалось в его сознании, и он сказал:
- Не надо. Мы моментально выдохнемся. Эта гонка ведется шагом. Если мы сможем добраться до Дыма Грома или хотя бы до тех валунов прежде, чем туда долетят пули, у нас будет шанс спрятаться в укрытие. Нет, не сбрасывайте рюкзаки. Забрать их обратно нам не удастся. Пошли.
Они двинулись вперед.
- Может быть, спеть вам? - спросил Вадаж.
- Нет необходимости, - ответил Хейм.
- Я так и думал. Хорошо. Дыхание и в самом деле мне пригодится.
Хейм замыкал шествие. Сзади кашлял и стучал двигатель адской машины.
Вновь и вновь Хейм вынужден был останавливаться и оглядываться, хотя из всех сил пытался не делать этого, подчинить себя собственной воле. С каждым разом смерть оказывалась все ближе. Старый-престарый, разваливающийся сумасшедший, полуслепой и полупарализованный механизм, который никогда не был живым и в то же время все никак не мог умереть, трясся на остатках своей воздушной подушки чуть-чуть быстрее, чем мог передвигаться на Строне человек. Издаваемый им грохот был похож на бесконечную металлическую агонию. Один раз Хейм заметил, как на ходу от корпуса отвалился лист обшивки, в другой раз, как покосился воздуховод и чуть не свалился на громоздкий корпус. Но он все двигался дальше и дальше.
А спасительные скалы впереди росли с такой медлительностью, как в ночном кошмаре.
Джоселин начала спотыкаться. Хейм догнал ее, чтобы поддержать.
Возможно, изменение цели вызвало включение какого-то реле в испорченном компьютере - неизвестно, только пулемет выплюнул новую очередь. Несколько пуль просвистели совсем рядом.
Брэгдон последовал примеру Хейма, поддержав женщину с другой стороны.
- Давайте я помогу… - задыхаясь произнес он. Джоселин оперлась на них обоих.
- Нам… нам не успеть, - сказал Брэгдон.
- Мы должны, - сухо отозвался Хейм, боясь, как бы к Джоселин не вернулось то безразличие, которое охватило ее утром.
- Мы могли бы дойти… может быть… если бы передвигались без остановок. А вы могли бы, но не я. И не она. Нам надо отдыхать.
В воздухе повисли словно недосказанные слова Брэгдона.
- А преследователь в отдыхе не нуждается.
- Давайте все в воду, вон возле тех скал, - сказал Вадаж. - Ложитесь и пригните головы как можно ниже. Тогда, быть может этот гад не заметит нас.
Хейм посмотрел в ту сторону, куда указывал Вадаж. Чуть левее от них у мутного озерца виднелась россыпь камней. Ни одни из них не превосходил по своей величине человека, но… Над головой просвистел легкий артиллерийский снаряд, орудийный залп эхом отозвался от недостижимых утесов. Снаряд попал в большой булыжник, расколол его, но не взорвался.
- Ну что ж, давайте, попробуем, - согласился Хейм.
Шлепая по грязи, они добежали до озерца и легли животом вниз в неглубокую красноватую воду. Хейм предусмотрительно положил рядом с собой автомат, Вадаж свой лазер. Такое оружие представляло собой довольно трогательное зрелище, будучи противопоставленным вооружению и размерам монстра. Но человеку свойственно с доверием относиться к средствам собственной защиты. Порыв ветра принес с собой водяную пыль Дыма Грома и бросил ею лежащих людей. Хейм обтер стекло своего шлема и осторожно высунул голову из-за камня.
Машина стояла, не двигаясь. Изнутри раздавалось какое-то ворчание, орудия поворачивались то вправо, то влево, детекторы вращались по всей сфере.
- Боже правый, - прошептал Вадаж. - Да она и впрямь нас потеряла.
- Вода охлаждает наши скафандры, снижая интенсивность инфракрасного излучения, - так же тихо отозвался Утхг-а-К-Тхакв. - Быть может, мы находимся ниже уровня лучей ее радара, а может, оптические системы вышли из строя. Или система памяти развалилась на части.
- Если бы только… Нет. - Хейм опустил автомат.
- О чем ты подумал? - напряженно спросила Джоселин.
- Да вот, как бы нейтрализовать то, что осталось от детекторной решетки.
Это можно было бы сделать с помощью лазера - видите тот оголенный силовой провод? Только вот проблема - как подобраться достаточно близко, чтобы это чучело не засекло тебя и не пристукнуло.
Возникшая было надежда на то, что машина бросила поиск и уйдет надежда от которой замирало сердце - рухнула. Робот начал двигаться по спирали, продолжая вести наблюдение. И Хейм мысленно просчитал этот курс и пробормотал:
- Должен оказаться здесь не позднее, чем через полчаса. Однако, сначала ему придется немного удалиться в противоположную сторону. При этом мы несколько выиграем в дистанции. Будьте готовы подняться, как только я дам команду.
- Нам не удастся это сделать, - запротестовал Брэгдон.
- Не так громко, идиот вы этакий. Откуда мне знать, не сохранились ли у этой твари еще и уши.
Словно в ответ на это, робот остановился. Мгновение он медлил, словно прислушиваясь к жужжанию собственных систем. Рога детекторных решеток сделал полный оборот, наклонились, застыли… И машина продолжила свой путь по спирали.
- Видал? - с отвращением сказал Вадаж. - Давай Брэгдон, валяй дальше.
Может быть, тебе еще удастся уничтожить нас.
Тот в ответ издал какой-то приглушенный звук.
- Не надо, - умоляюще произнесла Джоселин. - Пожалуйста.
Утхг-а-К-Тхакв еле заметно пошевелился.
- Я вот тут думал, - он рыгнул. - Вообще-то, мне тоже не верится, что мы сумеем добраться до укрытия. Но вот что интересно. Умеют ли Машины-убийцы считать?
Вадаж удивленно уставился на него.
- Как это?
- По сути дела, терять нам нечего, ответил наквс. - Давайте все сразу побежим кроме одного, кто останется здесь с лазером. Если он сумеет подобраться к машине на расстояние в пределах досягаемости луча…
- Тогда этому дьяволу не составит никакого труда убить его, закончил Хейм. Но надежда снова вспыхнула в нем.
- А почему бы и нет? - подумал он. - Чтобы не случилось, лучше умереть, сражаясь. А может быть, еще удастся выжить.
- О'кей, - медленно произнес он вслух. - Давайте мне пистолет, и я преподнесу нашему другу приятный сюрприз.
- Нет, шкипер, - сказал Вадаж. - Я не герой, но…
- Разговорчики, - перебил Гуннар.
Гуннар… - вырвалось у Джоселин.
Утхг-а-К-Тхакв выхватил пистолет из руки Вадажа.
- Сейчас не время для таких игр, - выкрикнул он. - Если бы не он, мы бы здесь сейчас не торчали и к тому же пользы от него - как это у вас говориться… как напитка от какого-то животного. Поэтому - Он бросил оружие Брэгдону. - Или, может быть, ты боишься?
- Дай сюда! - Хейм потянулся за оружием.
Брэгдон быстро отодвинулся.
- Эта штуковина там, - сказал он каким-то отсутствующим голосом. Вот к чему ведет война. Подумай об этом, Хейм.
Барахтаясь в воде и иле, Вадаж попытался дотянуться до него. Хейм увидел, что робот снова остановился, прислушиваясь.
- Проваливайте отсюда! - заорал Брэгдон. - Если вы этого не сделаете, я сам покажусь ему.
Машина, ломая кусты, не обращая внимания на ручьи и камни, устремилась прямо к ним.
Спорить уже некогда. Брэгдон попрется вперед, как круглый идиот - уж это точно Хейм поднялся с громким чавканьем и всплеском.
- За мной все! - крикнул он.
Джоселин вместе с ним вынырнула из озера, и они бросились бежать.
Впереди грохотал Дым Грома. Сзади хрипло фыркал двигатель и тарахтел пулемет. Водяной туман клубился перед глазами, оседая на стекла шлемов, слепил людей. Строн притягивал их к низу, бросал им под ноги камни, месил грязь, чтобы ботинки застревали в ней. Хейм чувствовал, как бьется о ребра сердце, словно еще одна пушка. Он не мог бы сказать, кто из них кого больше поддерживал - он Джоселин или Джоселин его. Сознание исчезло остались только: грохот, тяжесть и бесконечная головная боль.
Вадаж вскрикнул.
Хейм оперся спиной о валун и вскинул свой автомат. Но машина-охотник пока не собиралась атаковать.
Она была близко, ужасающе близко крохотная по сравнению с ней фигурка Брэгдона появилась из засады. Человек подполз к железному чудищу, встал широко расставил ноги, прицелился и выстрелил.
Ослепительно сверкнул лазерный клинок. В том месте, где он прикоснулся к корпусу, раскаленный добела металл шипел и плавился. Не прекращая огня. Брэгдон повел оружием в сторону силового кабеля.
Нечто похожее на рев быка раздалось из металлических недр робота.
Брэгдон стоял на прежнем месте, похожий на карлика рядом с его громадиной, и непрерывно вел огонь. В обшивке открылись все порты, которые еще в состоянии были открываться. Их орудия высунулись. Некоторые еще действовали. Хейм швырнул Джоселин на землю и сам бросился на нее сверху, прикрывая ее своим телом. Страшный луч ударил по валуну, у которого он только что стоял, превратив камень в пыль.
Брэгдон был недосягаемый для орудий, поскольку стоял в мертвой зоне.
Машина, лязгнув, двинулась вперед. Брэгдон рассек силовую линию детектора.
- Беги, Виктор! - заорал Вадаж. - В сторону с его пути, скорее!
Брэгдон повернулся и, споткнувшись упал. Робот прошел прямо через него.
И двинулся дальше, стреляя и стреляя - целый смерч из пуль снарядов, силовых лучей, ядовитых газов - последний оргазм разрушения.
Бесчувственная, безмозглая, лишенная будущего Машина-убийца ковыляла теперь прямо на юг, поскольку судьбе было угодно, чтобы ее заклинило именно на этом направлении.
Хейм поднялся и побежал к Брэгдону.
- Может быть, с ним ничего не случилось, - с надеждой думал он. Воздушная подушка распределяет вес по большой площади равномерно. Брэгдон не шевелился. Хейм подбежал к нему и остановился.
Сквозь шум воды и грохот удаляющегося чудовища до него донесся слабый крик Джоселин:
- Я иду, Гуннар!
- Нет! - крикнул он в ответ. - Не надо!
В днище железного панциря были встроены острые лопасти. Должно быть, они двигались то вверх, то вниз, выравнивая землю на несколько сантиметров вглубь. Хейм не хотел, чтобы Джоселин увидела то, что лежало теперь перед ним.

Глава 7

Из-под земли словно бы раздавался грохот барабана: это пары вырывались из сернистого конуса. Затем вверх ударила струя, образовав гигантский белый столб, увенчанный шапкой густой пены. Рядом с ним такой же столб вдруг начал опадать и затем пропал вовсе, но другие били повсюду куда ни кинешь взгляд, среди нагромождения черных камней и непроглядных занавесей водяного тумана. Никаких направлений Хейм на ощупь пробирался в этом хаосе. Вода булькала под ногами, вновь и вновь он поскальзывался на мокрых камнях. Внутри скафандра тоже все было влажным, пот разъедал кожу.
- Странно, подумал Хейм, с трудом отвлекая сознание от чудовищной усталости, сотрясавшей все тело, - странно, что легкие словно бы горят сухим огнем.
Он слышал тяжелое дыхание Джоселин, тащившейся рядом с ним. Половина его сил уходила на то, чтобы помогать ей идти. Больше он не слышал ничего, кроме звуков, издаваемых титаническими силами, бурлившими вокруг них.
Впереди маячили внушительные очертания Утхг-а-К-Тхаква, прокладывавшего путь. Вадаж плелся в хвосте.
Постепенно стало смеркаться, по мере того, как солнце садилось за горами, возвещая, что день, отмеченный возведением каменной пирамиды над новым погибшим подходит к концу.
- Мы должны идти, - звучала в голове у Хейма идиотская фраза. Должны идти. Должны идти. А откуда-то из глубины сознания всплывало:
- Зачем?
- Ради той борьбы, в которую он намеревался прежде вступить? Она утратила всякое значение. Единственная реальная борьба была здесь, сейчас, против этой жестокой планеты. Тогда может быть, ради Лизы? Чтобы не оставлять ее круглой сиротой? Но не была ли она фактически таковой, даже тогда, когда они жили под одной крышей? И к тому же, ей все равно суждено самой природой пережить свой долг по отношению к тем, кто находится у него в подчинении? Это было уже ближе к цели, поскольку затрагивало какой-то глубинный нерв. Однако, мог ли он считать теперь себя командиром, если его бортинженер в этих адских условиях видел лучше и двигался увереннее, чем любой человек.
Вскоре эти мысли развеялись, словно в водяной дым гейзеров. Смерть принялась соблазнять Хейма обещаниями сна. Однако, животный инстинкт не позволил ему клюнуть на эту приманку. Он выругался про себя и продолжал идти.
Впереди показался грязевой бассейн на горизонтальной поверхности которого вздымались большие пузыри. Дальний берег его представлял собой нагромождение камней. Среди них хлестала вода, струи которой попадая в бассейн, взрывались облаками пара.
Утхг-а-К-Тхакв жестом дал понять остальным, чтобы они подождали, а сам плюхнулся на брюхо и пополз вперед. Предательская минеральная корка могла в любой момент провалиться, и тот, кто упал бы в один из таких котлов, сварился бы заживо прежде, чем остальные успели бы вытащить его оттуда.
Джоселин, воспользовавшись остановкой, ничком легла на землю. Быть может, она уснула, а может, потеряла сознание - теперь между тем и другим особой разницы не было. Хейм и Вадаж остались стоять. Чтобы подняться снова пришлось бы сделать слишком большое усилие.
Утхг-а-К-Тхакв, еле заметный среди облаков вокруг горной вершины, махнул рукой. Хейм и Вадаж взяли Джоселин за запястья и подняли ее.
Капитан шел впереди, согнувшись, чтобы видеть в серой мягкой оседавшей пыли следы их проводника. Разгибался он лишь для того, чтобы, помогая себе руками и ногами, перебраться через высокие нагромождения камней. Часто небольшой кусочек «берега» отрывался и с глухим звуком падал в грязь.
Лучше всего было идти здесь по одному, но эта мысль возникла в его голове с затуманенным сознанием не сразу. Малейший неосторожный шаг - и…
- Гуннар!
Он круто обернулся и чуть не попал в тот же самый небольшой обвал, в котором очутилась Джоселин.
Каким-то образом ему все же удалось удержаться на ногах, отскочив в сторону сквозь горячий туман. Камни выворачивались у него из-под ног, и тотчас в этом месте начинала струей бить вода. Для Хейма сейчас не существовало ничего, кроме необходимости удержать Джоселин, не дать ей сползти в бурлящий котел внизу.
Она отчаянно молотила ногами и, цеплялась руками за берег, увлекая за собой все больше камней, часть из которых обрушивалась прямо на нее.
Прыжками спускаясь вниз, Хейм добрался до края котла. Его ноги тотчас утонули в иле. Здесь еще не было слишком горячо. Но даже если бы было на оборот, он бы не заметил. Камни, скатывавшиеся вниз быстрее Джоселин и тотчас утонувшие, послужили опорой для ног. Хейм встал на камни постаравшись закрепиться как можно лучше.
Обвал рушился на него, вокруг него. Он схватился руками за воздушный циркулятор Джоселин и превратился в монолит.
Когда земля перестала сползать вниз Хейм стряхнул с себя грязь и упал рядом с ней. Вадаж увидел, что угроза миновала перестал торопиться и, двигался уже более осторожно, спустился к ним. Вскоре туда же подошел и Утхг-а-К-Тхакв.
Через несколько минут Хейм поднялся. Первое, что он осознал придя в себя, был голос наквса, до жути напоминавший бульканье кипящего чайника:
- Для нас это большой урон. Сможем ли мы выжить без него?
- Джос, - пробормотал Хейм, пытаясь подняться. Вадаж ему помог.
Некоторое время он опирался на плечо венгра, пока силы частично не вернулись к нему.
- Гала Истеннек! - раздалось сзади радостное восклицание. Ты не ранен?
- Со мной все в порядке, - ответил Хейм. Собственный голос был чужим, о тело казалось ему одной большой раной, и кровь сочилась из ссадин. - А с ней?
- Как минимум сломана нога. - Пальцы Вадажа коснулись того места, где берцовая и бедренная кости образовывали странный угол. - Что еще - не знаю. Она без сознания.
- В скафандре у нее повреждений нет, - сказал Утхг-а-К-Тхакв.
Первая нелепость, которую я от него услышал, - мелькнуло в голове у Хейма. - Если бы скафандр потерял герметичность, не было бы нужды беспокоиться о костях.
Он отодвинул Вадажа в сторону и нагнулся над Джоселин. Очистив от грязи стекло ее шлема, он смог рассмотреть в угасавшем свете лицо женщины.
Веки ее были сомкнуты, губы полуоткрыты. Кожа бледная и покрытая капельками пота. Хейм испугался, увидев, как ввалились ее щеки. Приложив наушник к ее микрофону, он едва смог засечь дыхание, неглубокое и частое.
Хейм медлил, стоя на коленях. Чтобы отсрочить приближение будущего, он спросил:
- Кто-нибудь видел, как это случилось?
- Камень вывернулся у нее из-под ноги, - ответил Вадаж. - Она покатилась вниз, и половина склона поехала за ней. Должно быть, почву дестабилизировал какой-нибудь недавний подземный толчок. Не могу понять, как тебе удалось так быстро добраться снизу и не упасть при этом.
- Какая разница! - резко ответил Хейм. - Она в шоке. Не знаю, вызвано ли это одним только переломом. Прежде всего, она очень ослабла. Могут оказаться и более тяжелые травмы, например, что-нибудь с позвоночником.
Всякие передвижения сейчас очень опасны для нее.
- Что же тогда нам делать? - спросил инженер. Хейм понял, что командование снова перешло к нему.
- Вы пойдете дальше вдвоем, - сказал он. - А я останусь с ней.
- Нет! - непроизвольно вырвалось у Вадажа.
В голосе Утхг-а-К-Тхаква слышались теперь лишь жалкие остатки его обычного педантизма.
- Ты не сможешь оказать ей никакой помощи, поскольку вы оба замурованы в своих скафандрах. А нам, может быть, лишняя пара рук будет крайне необходима. Нам предстоит трудный переход.
- В таком состоянии, в каком я теперь нахожусь, я стал бы для вас скорее помехой, чем помощью, - сказал Хейм. - Кроме того, ее нельзя оставлять одну. Вдруг обвал повториться, или уровень этого чертова болота поднимется?
- Капитан, она обречена. В бессознательном состоянии она не сможет принимать граванол. А без него, да еще в шоке, быстро наступит остановка сердца. Самое гуманное по отношению к ней - сейчас же открыть шлем.
Ярость и боль утраты поднялись в Хейме.
- Замолчи, ты хладнокровный ублюдок! - заорал он. - Ты привел Брэгдона к гибели, и сделал это нарочно. Хватит с тебя и этого.
- Гвурру, - всхлипнул наквс и отодвинулся от Хейма.
Злость исчезла, и вместо нее возникла пустота.
- Прости меня, Б.И., - понуро сказал Хейм. - Я совсем забыл что твое мышление не такое, как у нас. Ты не желаешь ничего плохого. Просто инстинкты людей не столь практичны, как твои. - Он усмехнулся. - Однако, если хочешь быть практичным, не забудь, что у вас еще около часа, прежде чем совсем не станет темно, так что не теряйте время. Идите.
Вадаж долго смотрел на него, прежде чем спросить:
- Если она умрет, что ты будешь делать?
- Похороню и буду ждать. Если сидеть не двигаясь, то можно растянуть запас воды в этих флягах на несколько дней. А лазер вы возьмите с собой, потому что вам без него не обойтись.
- А ты, значит, останешься совсем без защиты. Нет, это глупо.
- У меня останется автомат, если тебе от этого полегчает. А теперь идите. Мы еще похлещем вместе с вами пивка.
Вадаж сдался.
- Если не на корабле, - сказал он, - то в раю. Пока.
Они молча обменялись рукопожатием. Менестрель и инженер начали подъем. Неподалеку один из гейзеров выплюнул струю воды, по ветру поплыл пар, и их фигуры исчезли из вида.
Хейм устроился поудобнее.
- Ну вот тебе и возможность поспать, - подумал он. Но это желание, как назло, исчезло. Он проверил дыхание Джоселин - никаких изменений и растянулся возле нее, положив свою руку в перчатке на ее руку.
Пока он таким образом отдыхали, в голове у него немного прояснилось.
Совершенно спокойно, без малейшей примеси волнения или отчаяния он взвесил вероятность спасения. Она была невелика. Ну, а для Джос, если отбросить в сторону иллюзии, эта вероятность вообще равнялась нулю. Для них троих пятьдесят на пятьдесят. Вадаж и инженер должны выйти из Дыма Грома примерно к вечеру следующего дня. Затем им потребуется еще два дня (допуская что они, измотанные вконец, смогут в течение дня обойтись без допингов), чтобы пересечь высокогорные луга и добраться до замка Венилвейн. До него все еще было очень далеко, но обитатели Рощи очень часто забредали довольно далеко от дома в поисках добычи. Без сомнения, время от времени они даже летели над землей Машин-Убийц, направляясь к равнинам и к морю.
- Хм, да, вот почему они до сих пор не тронули роботов. Даровая защита. Вот что значит - идеология плотоядных.

Предыдущая страница 13 Следующая страница


Звездный лис 14

Если бы они могли задержаться там, возможно, их обнаружили бы уже несколько дней назад. Но задержаться они не могли. Поэтому Джос придется умереть в этом мокром аду, под солнцем, свет которого дойдет до Земли не раньше, чем через столетие, до Земли, в чьих лесах она когда-то гуляла, в чьих лесах играла на флейте, пока он не напугал ее, начал нести разную чушь.
По мере того, как солнце постепенно угасало в тумане, Гуннар Хейм раздумывал над своей виной по отношению к этой женщине.
Это он заставил ее идти вместе с ними. Но сделал это только потому, что если б она осталась на месте «крушения», она предала бы его надежды, связанные с судьбой родной планеты.
- А ты уверен в этом, парень? - мысленно задавал он себе вопрос. - И вообще, откуда тебе точно знать, что выбранный тобою путь - это именно тот путь, который и нужен?
Подобная ситуация не возникла бы, если бы не заговор, участницей которого являлась Джоселин. Тем не менее, заговор этот явился следствием осуществленных прежде им самим тайных проектов.
Хейм отступился от решения этой головоломки. Ответа не было, а он не относился к числу тех людей, которых всякая не ясность способна довести до безумия. Он знал одно: если время, проведенное на борту «Поиска» и не вполне соответствовало тем мечтам, которые он когда-то похоронил, оставаясь верным памяти Конни - все равно это было больше, чем он заслуживал, и если Джос умрет, этот свет навсегда останется в нем.
- Хлюп, хлюп - раздавалось из грязевого котла внизу. Горячий родник забурлил громче. Гейзер ревел в сгущавшейся темноте, рев этот эхом отдавался от невидимых стен, и струи воды били среди призрачных теней огромных валунов. Такая же тяжелая, как его собственное тело, опиравшееся о жесткое каменное ложе, на мир опустилась ночь.
Тьма немного рассеялась, когда взошла ближайшая луна, почти в полной своей фазе, круг которой превосходил по величине земную Луну, сверкал металлическим блеском и был испещрен каким-то странными геральдическими знаками. Хейм ненадолго задремал, потом проснулся и увидел ее прямо над собой. Диск окружало слабое свечение - следствие диффузии в верхних слоях туманов. Но большая часть неба была открыта, и можно было разглядеть звезды. Нижние слои фога, мертвенно-белые, отлились по глубокому узкому ущелью Дыма Грома.
Хейм сонными глазами пытался опознать отдельные солнца. Быть может, вот то, рядом с призрачной вершиной Лохана - Акернар? Если это так, то забавно смотреть отсюда на эмблему его давней победы.
- Интересно, не смотрит ли на него сейчас и Синби, - подумал Хейм. Где бы он ни находился.
Однако лучше проверить состояние Джос. С этим намерением Хейм оторвался от камней своим затекшим телом.
Но что это?
Что это?
То, что он увидел, поразило его словно громом. Мгновение он не верил своим глазам. На фоне луны обрисовался длинный вытянутый клин…
Строны на пути домой, в Рощу?
Хейм стремительно вскочил.
- Хей! Хэлло! Вы там, вверху, спускайтесь, помогите, помогите, помогите!
Собственный крик заполнил его шлем, заставив вибрировать барабанные перепонки. Обжег ему гортань и умолк в многометровом слое встревоженного шумом воздуха. Человек принялся махать руками, ясно понимая, что испарения, наполнявшие ущелье тумаков, делали его невидимым с такой высоты, и увидел, как крылатые тени миновали лунный диск и исчезли в темноте. Какой-то звериный крик вырвался из горла Хейма он проклинал всех богов вселенной, потом схватил автомат и принялся палить в небо.
Однако, этот тихий треск тоже был все равно что ничего. А из дула не показалось ни единой, даже маленькой, вспышки. Хейм поднял бесполезное оружие, способное лишь на то, чтобы убить Джос, и швырнул его в грязь.
Рука его бессильно упала. Металлический лунный свет, казалось, пронзал ему череп, и он вдруг мгновенно остыл, превратившись весь в предельно ясное сознание вырабатывавшее план действий, словно при Терять времени нельзя. Эти крылья стремительны, как сам ветер. Хейм присел на корточках, отстегнул свою систему воздухоснабжения и, стащив ее со спины, положил перед собой. Клапан его шланга, подсоединявший систему к скафандру, открылся легко, но муфту позади него что-то заедало. А у Хейма не было плоскогубцев. Вся его оставшаяся сила сосредоточилась в руках.
Резьба подалась, и аппарат был отсоединен.
Теперь в распоряжении Хейма остался лишь воздух, содержавшийся внутри его скафандра. Рециркуляция зависела от давления из запасных резервуаров.
Хейм расколол их клапаны. Земной воздух, находившийся в сжатом состоянии, получивший свободу, устремился вверх.
Теперь смесь надо было поджечь, но у Хейма не было лазера. Не обращая внимания на возможность рикошетировать шрапнели, он положил дуло автомата на баллон и нажал спусковой крючок. Раздался взрыв, и одновременно с ним страшный гул. Смесь вздрогнула, свистнула пуля, и воздушный столб превратился в пылающий факел.
Его свет в сиянии луны был тускло-голубым. Хейм крепко держал резервуар системы, а одной рукой, другой размахивал в воздухе.
- Пожалуйста! - кричал он, - пожалуйста, посмотрите сюда, она умрет, если вы этого не сделаете. - Какой-то далекой частью своего сознания он заметил, что плачет.
Огонь угас. Хейм нагнулся над шкалой давления, пытаясь разглядеть ее в безжалостном лунном свете. Ночь. Все.
Нет. Стоп, это был чистый ноль. Оставалось еще три абсолютных атмосферы. А водород проникал внутрь быстрее, чем выходил наружу кислород.
Взрывчатая смесь? Хейм подтянулся и цепляясь за камни, положил резервуары за большой валун. Перегнувшись через него, он выстрелил прямо в свою опустевшую систему и бросился ничком на землю.
Пламя вновь вспыхнуло ярко-алым цветом, раздался яростный грохот, раскаты которого эхом прокатились по ущелью, визгливо запели разлетавшиеся во все стороны осколки камней, заскрежетали другие камни, принимая на себя этот град, и все стихло, словно ничего и не было. Хейм осторожно поднялся.
Бесконечная тишина обрушившаяся на него. Он сделал все, что мог.
Теперь оставалось только ждать, и оставаться в живых или умереть - как решит судьба. Он вернулся к Джоселин, послушал ее дыхание и лег рядом с ней.
- Я должен испытывать беспокойство, - смутно подумал он. - Однако, я его не испытываю. Значит ли это, что мой воздух уже отравлен? … Нет, если не двигаться, я смогу протянуть еще час или около того. Просто я… вымотался до предела.
Взгляд его обратился к луне, мысли - к Конни. Он не верил в загробную жизнь, но сейчас у него было такое ощущение, словно Конни где-то совсем рядом.
- Эй, привет, - прошептал он.
- И воздух вдруг запел, небесная бездна ринулась вниз на своих черных крыльях, и эти крылья, подобные крыльям летучей мыши, затмили луну.
Сверкнуло оружие, стая сделала круг в поисках врага, блистая острыми клыками, и дьявольские тени опустились на землю.
Но увидев открывшуюся перед ними картину, они повели себя вовсе не как дьяволы. Один из воинов что-то пролаял в миниатюрный передатчик, который имелся у него при себе. Не прошло и нескольких минут, как рядом опустился летательный буквально - с машину аппарат, присланный с Рощи.
Джоселин с материнской заботой поняли и положили на носилки, а те, в свою очередь, погрузили в машину. Серый, как волк, Венилвейн собственноручно подсоединил к скафандру Хейма кислородные резервуар. Флайер взмыл вверх и, словно копье брошенное сильной рукой, устремился на восток, по направлению к Орлингу.
- Но… послушайте… янгир кетлеф… - Хейм прекратил свои жалкие попытки рассказать стронам с помощью нескольких известных ему фраз об Андре и Б. И. Да это, в общем было сейчас уже не столь важно. Скоро он будет на своей яхте, Уонг переведет и передаст по радио все нужные сведения, и двое путников будут найдены на позднее, чем на рассвете. Хейм уснул с улыбкой на губах.

Глава 8

В каюте было тихо. Кто-то повесил на переборе так, чтобы ей было видно, новую картину: пляж, вероятно, на Таити. Волны сапфирового океана, отороченные кружевами пены, смывали белый песок. На переднем плане легкий ветерок Земли колыхался пальмовыми ветками.
В каюту вошел высокий человек, и Джоселин опустила книгу, которую держала перед собой. Лицо ее залил румянец.
- Гуннар, - произнесла она очень низким голосом. - Тебе не следовало вставать.
- Наш медик будет против, если я проваляюсь в постели до конца своей жизни, - ответил Хейм. - Но пошел он к дьяволу. В конце-концов надо же мне было проститься с тобой перед твоим отъездом. Как ты себя чувствуешь?
- Нормально. Конечно слабость пока еще не прошла, но доктор Сильва говорит, что я быстро иду на поправку.
- Я знаю. Мы с ним беседовали. Ферментная терапия - просто чудо, а? Хейм сделал паузу, придумывая, чтобы еще сказать. Но ничего подходящего в голову не приходило. - Я рад.
- Да сядь же ты, идиот!
Хейм подтащил кресло к ее кровати и сел. Даже после полета во флайере он почувствовал ужасное головокружение. Должно быть, чтобы прошло еще несколько дней, прежде чем его силы полностью восстановятся. Висевший у него на бедре пистолет зацепился за натянутую консоль. Выругавшись вполголоса, он освободил оружие.
Джоселин не могла сдержать улыбки.
- Совсем не обязательно было брать это с собой. Никто не собирается тебя похищать.
- Что ж, надеюсь, что это так. Считай, будто это для страховки.
Ее улыбка угасла.
- Нет, двое хороших парней погибли, остальные прошли через далеко не лучший эпизод в своей жизни. Мне жаль, что это случилось, на войне всякое бывает и не стоит принимать это чересчур близко к сердцу.
Ее взгляд напоминал ему взгляд маленького зверька, загнанного в ловушку.
- Ты мог бы предъявить обвинение в убийстве.
- Бог мой, - воскликнул он. - За какую же свинью ты мен принимаешь!
Мы все вместе вылетели в поле, наш двигатель заглох, после чего произошло крушение, во время которого один человек погиб, и направившись в горы в поисках помощи потеряли еще одного. Если твои люди будут придерживаться этой версии, то мои и подавно.
Тонкая рука украдкой придвинулась к его руке. Он взял ее и не отпустил. Карие глаза Джоселин, взглянули на него. Оба молчали.
Когда Хейм почувствовал, что больше не выдержит, а нужные слова так и не пришли, он сказал:
- Вы стартуете на рассвете, так?
- Да. Ученые - те, которые не знали об истиной цели экспедиции хотели остаться. Но капитан Гутьеррес отверг их предложение. Нам здесь больше делать нечего. - Вдруг она быстро спросила:
- Сколько вы здесь еще пробудете?
- Примерно в течение одной земной недели, пока не будут подогнаны новые ракетные установки. Конечно, мы еще потеряем время на то, чтобы выбраться из этой планетарной системы. Ложе придется выпроводить нас, и нам будет позволено вооружиться боеголовками лишь после того, как мы окажемся за пределами их зоны обороны. И все же я рассчитываю, что мы выйдем на финишную прямую не позднее, чем через десять дней.
И снова пауза, вызванная встречей их взглядов, вот они вновь отводятся в сторону и вновь встречаются.
- Что ты собираешься делать дома? - опять попытался нарушить тишину Хейм.
- Ждать тебя, - ответила она. - И молиться за тебя.
- Но… нет, послушай, а как же твоя политическая деятельность?
- Это уже не имеет значения. И я не изменила своих взглядов… или изменила? Трудно сказать.
Свободной рукой она смущенно потерла лоб. От этого движения волосы шевельнулись, обнажив ссадину в каштановых прядях.
- В принципе я не считаю, что была не права, - продолжала она немного погодя. - Может быть, однако, что не деле это было именно так. Но это больше не имеет значения. Видишь ли, ты перевернул вселенную. Хейм, Земля доверила свою судьбу тебе.
- Нонсенс! - Его лицо зарделось. - Одному кораблю?
- Но капитаном которого являешься ты, Гуннар.
- Благодарю, но… но ты преувеличиваешь мои возможности и… Постой, Джос, мне кажется, дома тебе все же будет чем заняться. Тамошние настроения могут зайти слишком далеко в противоположную строну. Каждый, кто в своем уме, меньше всего на свете стремится к крестовому походу. Ты должна постоянно говорить им, напомнить, что в конце концов мирные переговоры состоятся, и чем разумнее мы будем на них себя вести, тем больше шансов будет на сохранение мира. О'кей?
Хейм видел, что дать отсчет ей нелегко. Наконец она сказала:
- Ты прав, и я сделаю все, что будет в моих силах. Но разговоры о политике - лишь уловка.
- Что ты этим хочешь сказать? - прикинулся Хейм.
- Губы Джоселин вновь скривились в улыбке.
- Право же, Гуннар, я просто уверена, что ты боишься.
- Нет-нет, ничего подобного. Тебе надо отдыхать. Я, пожалуй, пойду.
- Сиди, - скомандовала она, ее пальцы сомкнулись вокруг его запястья.
Прикосновение было легким, но Хейму легче было б разорвать якорную цепь.
Лицо Джоселин то бледнело, то снова вспыхивало.
- Я должна объяснить, - вдруг сказала она с поразительной твердостью.
- Насчет того, что произошло раньше.
По коже у Хейм пробежали мурашки.
- Да, я надеялась убедить тебя не вступать в борьбу, - сказала она. Но потом поняла, что сюда вовлечено больше. Бесконечно больше.
- Угу… прошлое, без сомнения…
- Когда ты вернешься на Землю? - спросила она, - что ты собираешься делать?
- Зажить спокойной тихой жизнью.
- А! Мне бы хотелось написать об этом книгу. А тем временем ты вернешься на Землю. - Голос ее стал еле слышен:
- О, боже, ты должен вернуться. - Она подняла голову. - Я тоже буду там.
- Чтобы заговорить, Хейму потребовалось столько силы воли, что ее совсем не осталось, чтобы поднять глаза и посмотреть на Джоселин.
- Джос, - начал он, медленно произнося слово за словом, - ты помнишь слишком многое. Я тоже. Когда-то был такой случай, который нам не следовало использовать. Потом мы встретились снова, будучи оба уже свободными и одинокими, и я подумал, что тот случай, может быть, повториться. Но он не повторился. Время не поставило на нас.
- Нет, это не так. Конечно, сначала я думала иначе. Наши случайные встречи после моего возвращения с Урании и политический барьер между нами… черт бы побрал всю эту политику! Считала я тебя просто привлекательным, да и то в основном это чувство казалось мне вызванным той дружбой, которую мы так и не стали возобновлять. По пути сюда я немного помечтала, но эти мечты выглядели просто как самые обычные бабьи прихоти.
Чем ты мог ранить меня? - Она сделала паузу. - Оказывается, все же мог.
- Я пытаюсь этого не делать, - с отчаянием произнес Хейм. - Ты слишком хороша для того, чтобы успокаивать тебя ложью.
Она выпустила его руку, уронив свою на одеяло.
- Значит, тебе все равно…
- Нет, нет, не все равно. Но неужели ты не понимаешь: я не могу порвать с Конни, как ты порвала с Эдгаром. Когда она… э… помогала мне выпутаться из этой истории с тобой, нас это еще больше объединяло. Потом она умерла. Мне это словно подрезало под самый корень. И с тех пор, не отдавая себе отчета, я ищу корень такой же силы. Я трус, который боится связать себя с чем-то менее сильным, потому что потом на моем пути может встретиться еще кто-нибудь, и тогда… Это было бы нечестно по отношению к тебе.
Джоселин уже овладела собой.
- Ты уже вырос из веры в непреходящую страстную влюбленность, не так ли? Мы понимаем, что действительность имеет значение в отношениях между двумя людьми. Если ты пытаешься предупредить меня о том, что сможешь когда-нибудь нарушить верность мне, то я обещаю, что не буду ревновать, если ты иногда немного погуляешь. При условии, что ты всегда будешь возвращаться.
- Я не хочу гулять. Дело не в физических причинах. Этого не хочет мой разум. Того единственного случая оказалось больше чем достаточно. И когда я услышал о Новой Европе, я вспомнил об одной девушке, которая сейчас там.
Я был молод и глуп, и слово «привязанность» воспринимал очень игриво, что особенно плохо для космолетчика. Поэтому, когда мой отпуск закончился, я улетел не взяв на себя ни каких обязательств. В следующий раз, когда я там оказался, ее уже не было. Я колебался, раздумывая, искать ее или нет, в конечном счете не стал этого делать и вскоре получил пост слишком далеко от этой планеты. Теперь…
- Я поняла. Ты хочешь выяснить, что с ней.
- Я должен.
- Но это ведь было лет двадцать или больше тому назад, не так ли?
Он кивнул.
- Я должен узнать, что с ней. И увидеть ее в безопасности, если она еще жива. Если не брать все это во внимание, то да - я, без сомнения, глупец.
Джоселин снова улыбнулась.
- Давай-давай. Меня это не особенно беспокоит.
Хейм поднялся.
- Ну, мне пора. Ни ты, ни я пока еще не годимся для волнующих сцен.
- Да. Я буду ждать, дорогой.
- Лучше, не надо. Во всяком случае, не особенно серьезно. Одному дьяволу известно, что со мной будет. Может быть, я вообще не вернусь.
- Гуннар! - вскричала Джоселин, словно он ее ударил. - Никогда не говори так.
Он, как мог, постарался ее приободрить, поцеловал на прощание и вышел, На обратном коротком пути к своей яхте он выглянул из окна флайера.
Стая стронов снималась со своей временной стоянки. Свет солнца вдруг засверкал на их оружии. Хейм почувствовал, как сумятица и неразбериха внутри него уступили место облегчению - снова на свободе, снова хозяин своего корабля - а драконоподобные тени поднялись уже тем временем высоко и вскоре исчезли из вида.

ЧАСТЬ ТРЕТЬЯ
АДМИРАЛТЕЙСТВО

Глава 1

Строго говоря, Феникс - это созвездие в небе Солнечной системы, на полпути между плоскостью эклиптики и южным небесным полюсом. Поэтому ошибочно считать относящимся к Фениксу тот район космоса - удаленный на сто пятьдесят световых лет от Земли в том же направлении - где расположены солнца Алерон и Новая Европа. Но поскольку каждая основанная землянами колония автоматически привлекает интерес и к нескольким соседним системам - как к местам туризма, источников полезных ископаемых, торговли, научных исследований и захватнических войн - этой обширной территории со смутно очерченными границами было присвоено общее название «Феникса». Вероятно, к таким вещам следовало бы относиться более взыскательно, однако, попав в обиход, это название так и укоренилось.
И быть может, именно это название было в конце-концов, не столь уж далеко от истины. Согласно мифу, Феникс возрождался в огне. Ядерный двигатель позволил Ламонтану преодолеть гигантское расстояние до Авроры.
Когда он увидел, что под этим солнцем есть мир, где могут поселиться люди, он поднял его в небесах трехцветный флаг (флаг Франции), словно пламя.
Надежда ярким огнем горела в людях, направившихся на Новую Европу освоенную тяжким трудом первооткрывателей и завещанную им. Потом явился боевой флот алеронов, с адским огнем на борту.
С планеты взлетел какой-то корабль. Силы, пульсировавшие в его гравитронах, подхваченные переплетающимися космическими полями, несли его все вперед со все нарастающей скоростью. Когда Аврора осталась позади, космос стал меньше искажаться массой звезды. Вскоре корабль должен был достичь точки, где приборы с такой точностью высчитывали траекторию, что можно было без риска силы полностью вдоль нее исключить индуктивный эффект, известный как инерция, и перейти в режим сверхсветовой скорости.
«Лис-2» засек корабль, когда тот находился на расстоянии в один миллион километров от него. Судно обнаружило себя наружными огнями и инфракрасным излучением, сигналами, которые были пойманы сверхчувствительными радарами «Лиса» и слабой рябью космического пространства, потревоженную его движением. Кроме всего прочего, «Лис» еще «унюхал» нейтроны в его двигателях и приготовился, как хищник, к прыжку.
- Проклятье! - сказал Гуннар Хейм. - Мы должны были засечь этого зверя несколько часов назад. Должно быть, они установили добавочное экранирование.
Первый офицер Девид Пенойер просмотрел ленты анализа данных.
- Похоже на транспортный корабль среднего тоннажа. По-моему, того же класса, что и «Эллехой», который взяли в прошлом месяце. Если так, то у нас есть преимущество в скорости.
Хейм нетерпеливо топнул ногой. Его огромное тело совершило свободный полет по кривой к иллюминатору. За его стеклом толпились бесчисленные звезды; вокруг бесконечной чистой тьмы струилась серебряная река Млечного Пути; из чудовищной дали, недоступной человеческому пониманию, поблескивали туманности и дальние галактики. У Хейма не было времени для восторженного созерцания. Он взглянул в иллюминатор глазами, которые вдруг стали льдисто-голубыми, как гигантское солнце, и сказал:
- Он перейдет предел Маха гораздо раньше, чем мы успеем развить более-менее подходящую скорость. Я знаю, что теоретически корабль может подойти к борту другого, идущего ускорено, но это никогда еще не было осуществлено на практике, и я что-то не ощущаю желания попробовать. В лучшем случае это бы кончилось чересчур сильным возмущением межзвездного газа.
- Да, но… Капитан, нам вовсе не обязательно брать его в качестве трофея. Я имею в виду, если нам просто набрать ускорение, мы поймаем его в пределах лимита. Тогда он либо вынужден будет перейти на ускорение Маха, и, вероятно, разлетится на куски, либо ему придется поставлять борт нашим пушкам.
Тяжелые черты Хейма исказила гримаса.
- И он может предпочесть пойти на риск, нежели сдаться. Мне бы страшно не хотелось портить наш рекорд. Четыре месяца налетов на торговые суда, восемнадцать алеронских кораблей, и пока что нам никого не пришлось убивать. - Он взъерошил свою чалую шевелюру. - Если только… Постой!
Он развернулся и нажал кнопку интеркома.
- Капитан - главному инженеру. Слушай, ты можешь заставить гравитроны делать все, кроме мытья посуды. Не могли бы мы совершить небольшую Мах-пробежку отсюда?
Пенойер беззвучно присвистнул.
- Весь вопрос, в точной регулировке, шкипер, - прогрохотал голос Утхг-а-К-Тхаква. - Когда мы покидали Солнечную систему, нам это удалось.
Но теперь, после того, как мы находимся в космосе столько времени без обслуживания…
- Я знаю. - Поблекший голубой костюм Хейма собрался в складки когда он пожал плечами. Но «Лисе» не носили униформу. - Хорошо, я думаю, нам и впрямь придется просто уничтожить их. Война - это не игра в блошки, добавил он, главным образом для себя.
- Один момент, пожалуйста.
Из интеркома раздался какой-то лязг.
- Должно быть, Б. И. считает на своем эквиваленте логарифмической линейки, - подумал он.
- Да. Я пересчитал предел безопасности. Он вполне достаточный.
- Отлично! - взревел Хейм, рискуя порвать барабанные перепонки первого офицера. - Ты слышал, Дейв?
Он ткнул Пенойера кулаком в спину.
Белокурый изящный Пенойер катапультировал через мостик, закашлялся и пролепетал:
- Да, сэр, очень хорошо.
- И дело даже не в том, что мы не хотим замарать себя, - продолжал ликовать Хейм, - Дело в деньгах. В этих прекрасных - распрекрасных трофейных денежках.

Предыдущая страница 14 Следующая страница


15 Пол Андерсон

- А как насчет трофейного экипажа, который должен доставить корабль на Землю? - напомнила Хейму деловая часть его сознания. - Мы чертовски близки к тому чтобы «Лис» остался фактически без личного состава. Еще несколько рейдов - и нам придется остановиться.
Хейма охватила ярость.
- Поэтому мы не станем продавать свой последний товар, а просто отправим с ним послание. Тот, кто захочет и дальше иметь долю в этом предприятии, может встретить нас у Строна, где мы будем пополнять свой арсенал. Располагая таким счетом в банке, который должен у меня сейчас быть, я смогу оплатить снаряжение еще для дюжины круизов. Мы не остановимся, пока нас не вышибут из космоса - или пока Федерация не перестанет ломать комедию и не начнут честную войну.
Хейм с головой ушел в приготовления. Когда прозвучал сигнал боевой тревоги, весь корабль словно встряхнулся от кормы до рубки управления.
- Хорошие все же у меня ребята, - вновь с теплотой подумал Хейм.
Когда возникла необходимость решать, кто отведет очередной алеронский корабль домой, добровольцев никогда не находилось. И все с неохотой тащили жребий. И хотя каждый день, проведенный в системе Авроры на пути к Земле, означал немалый риск для жизни, каждому хотелось все-таки остаться на «Лисе», чтобы принимать участие в сражениях. Разумеется, оставшиеся получали и соответственно большую добычу, но члены экипажа капера завербовались на корабль, поскольку их привлекало нечто большее.
- Двигатели на полную мощность!
Если вдруг враг был настороже, они немедленно увидели бы на своих приборах, что другой корабль выходит на ту же орбиту. Один радар был бесполезен на таких расстояниях, поскольку зарегистрированный им объект мог быть простым метеоритом: при условии, что он не начинал ускорения.
- Внутреннее поле - до нормы!
Теперь на корабле снова царило земное притяжение.
- Поворотные векторы: крен на три румба, продольный крен на четыре с половиной румба, поворот двигателя двадцать румбов.
Звезды закружились в иллюминаторах.
- Ускорение - на максимум!
В компенсирующем поле, заполнявшем корпус изнутри, давление не ощущалось. Но двигатели взревели, как разъяренные звери.
- Приготовиться к Мах-ускорению! Внимание - 5, 4, 3, 2, 1!
Звездный свет задрожал, как если бы смотреть на него сквозь пелену струящейся воды, и снова стал неподвижен. На этом коротком отрезке фантастическое безынерционное ускорение не позволило достичь такой скорости, при которой в действие вступали аберрация или эффект Допплера.
Но удаленный диск Авроры отпрыгнул еще дальше.
- Мах-ускорение прекратить!
Электронный сигнал отдал приказ раньше, чем Хейм успел произнести его.
Компьютеры щебетали под руками Пенойера. «Лис» вернулся в обычное пространство гораздо ближе к противнику. Но последний все еще двигался со скоростью, превышающей кинетическую скорость капера, но теперь уже не составляло труда уравнять векторы в пределах границы Маха.
- Орудие номер четыре, залп по курсу цели!
Ракета устремилась вперед. Среди созвездий блеснула мгновенная вспышка атомного огня.
- Радисты, дайте мне универсальную частоту - скомандовал Хейм. Он почувствовал, что весь взмок от пота. Маневр, заключавшийся в том, чтобы обойти противника с фланга, не был бы возможен, если бы не Утхг-а-К-Тхакв, нечеловеческая чувствительность которого при настройке гравитронной системы была единственной надеждой. И инженер мог и ошибиться. Но теперь Хейма переполнило не облегчение от миновавшей опасности, а самое настоящее ликование.
- Они в наших руках! Еще добавить удар!
Завыла сирена. Корабль содрогнулся. Сработала автоматика, раздался оглушительный лязг, затем последовали глухие удары.
- Боже мой, - фальцетом крикнул Пенойер. - Они вооружены!
Иллюминаторы закрылись, чтобы не дать глазам людей ослепнуть от невыносимой яркости сверкающего вокруг огня. Рваные клочья атомов образовывали в вакууме нечто вроде дождя или снегопада, и, закручиваемые в вихре гидромагнитным полем корабля, уносились прочь, к звездам, предварительно плюнув в материальный щит судна жестким рентгеновским излучением. Метеоритные детекторы верещали вовсю, засекая шрапнель, посылаемую со скоростью нескольких километров в секунду кассетными боеголовками.
Но то, чтобы испугаться, просто не было времени.
- Открыть заградительный огонь! - скомандовал Хейм своим артиллеристам. - Лазерное орудие номер три, посмотрите, не удастся ли вам повредить на их посудине кольца Маха?
Это ж элементарное решение было все, что он мог сейчас сделать. Да и его высококвалифицированные люди могли сделать немногим больше - просто передать этот приказ автоматике. Машины смерти были слишком проворны, слишком сильны по сравнению с человеческими чувствами. Лучи радаров нащупали цель, звякнули компьютеры, ракеты врезались в летевшие навстречу боеголовки и уничтожили их прежде, чем те успевали нанести удар.
Ослепительная энергия вырвалась из судна алерона. Остановить его было невозможно. Но в то мгновение, когда он коснулся «Лиса», успев вызвать лишь минимальные повреждения, собственный тяжелый лазер земного корабля плюнул в ответ. Лист боевой обшивки превратился в пар, луч проник внутрь, и вражеское орудие умолкло. Оставляя жженый след, провел линию по корпусу Алерона, нащупывая арматуру межзвездного двигателя. Это была мишень не из легких, если учитывать положение судна, двигавшегося с громадной скоростью. Но компьютеры решили эту задачу за какие-то миллисекунды.
Корабль противника начал набирать ускорение, пытаясь вырваться. Мгновенно лазерный луч пронзал лишь пустоту. Но затем он безжалостно нашел свою мишень вновь и сжег ее.
- Боевая рубка - капитана! Их Мах выведен из строя, сэр.
- Хорошо. Теперь, чтобы ни случилось, он уже не бросится на нас с ускорением Маха, - ответил Хейм.
- Капитанский мостик - радиорубка, продолжайте искать контакт. Мостик - машинному отделению. Приготовиться к маневрированию. Сражение закончилось. Оно было не слишком долгим. И диспропорция между наспех вооруженным купцом и крейсером, имевшим полное боевое вооружение, была слишком велика. Не смехотворна - поскольку единственной ракеты, взорвавшейся на достаточно близком расстоянии, было довольно чтобы убить экипаж «Лиса» одной лишь радиацией, если не чему-нибудь еще - и все же эта разница была слишком велика. «Лис» отражал всякую угрозу тем, что концентрировал в своих арсеналах подавляющее количество гораздо более мощного оружия, чем другие корабли в космосе. В иллюминаторах снова появились звезды.
- Фууу-у, - устало вздохнул Пенойер. А ведь они чуть было не застали нас врасплох, а?
- Ясно, что именно на это они и рассчитывали, - кивнул Хейм. - Я думаю, что после сегодняшнего нам лучше быть готовыми к тому, что любой транспортный корабль без сопровождения сможет оказать нам сопротивление.
О тех, которые имели конвой, не стоило и говорить. Это разумелось само собой. Их было не слишком много, поскольку основная сила алеронов была рассредоточена в пограничных областях и лишь несколько боевых кораблей блуждали в глубинах космоса, охотясь на «Лиса». Его жертвой становились грузовые суда, доставлявшие оккупантам на Новой Европе все необходимое, чтобы сделать их победу необратимой.
Хотя Хейм только что побывал на краю гибели, он не ощущал запоздалого страха. Если бы его спросили об этом, он бы сказал, что судьба наградила его темпераментом флегматика. Но на самом деле причина была в другом: в том, что его внутреннее торжество не оставило места другим чувствам. Он вынужден был сдерживать себя, чтобы его голос звучал спокойно.
- Я не встревожен. Напротив, даже польщен. В этом поединке мы проявили себя лучше, чем можно было ожидать, имея такую разношерстную команду.
- О, не знаю, сэр. Вы здорово вымуштровали нас. - Пенойер вытащил сигарету. - Эти взрывы могли засечь. И кто знает - может быть, на место происшествия пришлют какой-нибудь покрупнее этого на разведку.
- Угу. Но мы не станем торчать здесь, любуясь окружающим пейзажем.
- А как насчет этой посудины. До Солнечной системы ей не добраться.
- Мы приткнем ее на орбите какой-нибудь кометы, которая малозаметна, и на досуге починим… Э, да вот ответ на ваш вопрос.
Судовой экран засветился тусклым светом красного карликового солнца.
С него смотрел алерон.
- Какой-то важный чин, - определил Хейм, увидев прекрасное женственное лицо, блестящие золотые волосы и серебристый мех. Даже в минуту ярости и горя его речь напоминала звуки музыки, достойной Бетховена.
Хейм тряхнул головой.
- Прошу прощения, я не знаю вашей Высшей Речи. Будете ли вы так любезны говорить по-французски?
- Нет надобности, пропел алерон. - В прекрасных звездных лугах, где мы находимся сейчас, зык Новой Европы не обязателен. «Мироэт» вынужден сдаться вам, грабители.
Хейм рад был узнать, что наконец-то может вести переговоры по-английски, до сих пор ему встречались только двое говоривших по-испански, а с большинством приходилось объясняться либо по-французски, либо по-китайски. Во всех остальных случаях на помощь приходил язык жестов, при чем, в одной руке Хейму приходилось держать пистолет, чтобы было более понятно.
- Так вам, значит, известно, кто мы такие? - спросил Хейм.
- Сейчас всем известно о том, кто именует себя в честь стремительного животного с острыми зубами. Да лишит вас удача своего благословения, монотонно пропел алерон.
- Благодарю. Теперь слушайте. Мы сейчас вышлем к вам абордажную команду. Ваш экипаж будет заключен под стражу, но мы никому не собираемся причинять зло, при условии, что нам не будет оказано сопротивление. Более того, если у вас есть раненные… Нет? Хорошо. Вы будете доставлены в своем корабле на Землю и интернированы до конца войны.
Внутренне Хейм сомневался в этом. Земля была далеко, даже само Солнце невозможно было рассмотреть невооруженным глазом. У него не было способа получить какие-либо известия оттуда. Абордажная команда не могла вернуться и встретиться с кораблем, который сражался в одиночку против целой империи и чье спасение было лишь в непредсказуемом маневрировании в огромном космическом пространстве. Он предполагал, что Парламенту все же пришлось смириться с утверждением Франции, что Всемирная Федерация действительно находится в состоянии войны с алеронами и признать законность его экспедиции. В противном случае здесь сейчас уже были бы земные корабли или, по крайней мере, представители Земли на захваченных им алеронских кораблях - которые потребовали бы его возвращения домой.
Но за шесть месяцев, прошедших со времени их отлета, они не получили ни слова одобрения, никакой помощи - ничего. Им приходилось сражаться в одиночку. Последний пленный алерон, с которым ему довелось говорить, сказал, что два флота по-прежнему лишь, любуются друг на друга через границу, и Хейм этому поверил.
- Неужели они все еще не могут выйти из тупика, решая, начать войну, или продолжать переговоры? - думал Хейм. - Неужели они никогда так и не поймут, что с врагом, который покаялся вышвырнуть нас из космоса, не может быть и речи о переговорах, до тех пор, пока ты не докажешь, что в состоянии дать ему отпор? Боже милостивый! Со времени захвата Новой Европы прошел уже почти год!
Черты лица на экране тронула печаль. Если бы нам дали хорошее вооружение, мы могли бы уничтожить вас. Руки - тонкие, четырехпалые, двухсуставные, - словно ища утешения, ласкали одну из цветущих лиан, украшавших капитанский мостик.
- Для вас, человеческих существ, механизм строил сам дьявол.
- Ого! Так значит, этот корабль был переоснащен прямо на планете, подумал Хейм. - Пришла ли эта идея кому-то в голову из находящихся там?
- Прекратите ускорение и приготовьтесь к абордажу, - сказал он алеронам.
Затем, выключив связь, он начал отдавать команды своему экипажу.
Возможность какой-нибудь вероломной попытки не исключалась.
«Лис» должен был сохранять дистанцию и выслать катер. Хейм не прочь был бы и сам принять участие в прогулке на вражеский корабль, но долг обязывал его находиться на «Лис». К тому же, в желающих и без того не было недостатка.
- Как будто мальчишки, которые играют в пиратов… - подумал Хейм. Что ж, сокровища, которые они захватили, и впрямь сказочные.
«Мироэт» сам по себе вряд ли представлял собой интерес. Алеронам Новая Европа нужна была как сильная застава - но даже это было не главным.
Главной была их цель отнять ее у людей и тем самым изгнать их из всего района Феникса. Грузы, посылаемые с Эйта на Аврору, были промышленными или военными, а потому представляли из себя большую ценность. Назад ничего важного не отправлялось; гарнизон Новой Европы должен был максимально использовать все полученное, чтобы наладить производство и запуск на орбиту тех защитных средств, которые должны были сделать планету фактически не уязвимой.
И все же корабли не всегда возвращались с Новой Европы пустыми. Часть добычи, захваченная Хеймом, озадачила его. Отправлялось ли это на Алерон из чистого любопытства, или в надежде продать это когда-нибудь на Земле, или… Какова бы ни была причина его пари не долго раздумывали, когда захватили чуть ли не вагон шампанского.
Векторы были равными. Катера устремились вперед. Хейм опустился в кресло перед главным контрольным пунктом и наблюдал за ними, крошечными яркими осколками, до тех пор, пока их не поглотила тень огромного, похожего на акулу, цилиндра, охраняемого «Лисом». Однако мысли его в это время были далеко: он вспомнил Землю, ее величественные города и мягкие небеса, Лизу, которая, возможно, выросла и изменилась до неузнаваемости, Джоселин, которая все же не совсем еще ушла из его сердца - и потом снова в Новую Европу, людей, покинувших свои дома и отправившихся навстречу неизвестности, и еще Мэдилон…
Загудел зуммер внутренней связи. Хейм включил изображение. На него глянуло круглое лицо Блюмерга, одетого в боевой скафандр. Шлем был открыт.
Хейм не мог понять, почему Блюмерг такой красный: то ли благодаря красноватому свету внутри корабля, то ли по какой-то иной причине.
- Абордажный отряд докладывает, сэр. - Блюмерг даже заикался от нетерпения.
У Хейма тревожно дрогнуло сердце.
- Что случилось? - резко спросил он.
- Ничего… Ситуация у нас под контролем… но, сэр, у них на борту люди!

Глава 2

Короткий безинерционный полет вывел «Лис» так далеко за пределы системы, что вероятность быть замеченным буквально приближалась к нулю.
Хейм оставил управление на попечение автоматов и объявил празднование в честь очередной победы.
Судовая столовая была полна людей. Из всей команды капера осталось только двадцать пять человек, плюс дюжина новобранцев, и хотя столовая была рассчитана на сто мест, они запомнили ее своим криком, пением, звоном бокалов - словом, тем веселым шумом, от которого дрожали переборки. В одном углу, благодушный и невозмутимый Утхг-а-К-Тхакв доставал шампанское бутылку за бутылкой из устроенного им самим холодильника, и с пистолетным хлопком вышибая пробку, разливал на всех. Уже неплохо набравшись артиллерист Мапуо Хаяши и стройный молодой колонист пустились в спор, что эффективнее - каратэ или прием апачей. По столам стучали игральные кости, шелестели долговые расписки на добычу против обещаний пылких предложений девушками на планете в случае победы. Трио Ашанти - выпускников университета исполняли боевой танец под аккомпанемент зрителей, барабанивших по кастрюлям и сковородкам. Андре Вадаж вскочил на стол и, с трудом удерживая равновесие, ударил по струнам гитары. Все больше и больше французов подпевало ему:
Это цветок, цветок прерий,
Это прекрасная поза Прованса,
Сначала Хейм от души смеялся над последней шуткой Джина Иррибарна, но потом музыка захватила его. Он вспомнил одну ночь в Боншанс, словно бы вновь оказался там. Вокруг сада высились крыши, черные под звездным небом, но желтый свет из окон домов сливался со светом восходящей Дианы. Легкий ветерок шевелил ветви кустов, смешивая аромат роз и лилий с пряным запахом местных цветов. Ее рука лежала на его руке. Гравий похрустывал под ногами, когда они шли к летнему домику. А где-то кто-то играл на свирели, и мелодия плыла в теплом воздухе, нежная и напоминавшая о Земле.
У Хейма защипало глаза. Он резко тряхнул головой.
Иррибарн пристально посмотрел на него. Новобранец был среднего роста, а потому рядом с Хейм выглядел пигмеем, темноволосый, с удлиненной головой и правильными чертами лица. На нем все еще была та одежда, в которой его взяли в плен - зеленая куртка, мягкие ботинки, берет, засунутый за чешуйчатый кожаный пояс - униформа планетарной полиции, превратившаяся в форму бойца маки. На плечах поблескивали лейтенантские нашивки.
Иррибарн что-то спросил по-французски. - А? - заморгал Хейм.
Невообразимый шум, вокруг, плохое знание французского языка, и тот факт, что Новая Европа была уже на полпути к созданию своего собственного диалекта, были причиной того, что Хейм не понял вопроса.
- Вас что-то взволновало, - перевел свои слова Иррибарн. В прежние времена планету посещало достаточное количество людей, говоривших по-английски, и жители города обычно все в той или иной степени владели этим языком.
- О… пустяки. Воспоминания. В свое время я провел на Новой Европе несколько восхитительных отпусков. Но это было… черт побери, в последний раз я был там двадцать один год назад.
- Стало быть, вы думаете о чужаках, которые крадутся по улицам, где больше нет людей. Как мягко они крадутся, как пантеры, вышедшие на охоту.
Иррибарн нахмурился, глядя в свой стакан, поднял его и конвульсивным жестом опрокину в себя содержимое.
- Или, может быть, вы вспоминаете о какой-то девушке и гадаете, погибла она или прячется в лесах. Так?
- Давайте лучше снова нальем, - резко ответил Хейм.
Иррибарн положил свою руку на руку Хейма.
- Один момент, силь ву пле. Население всей планеты составляет всего пятьсот тысяч человек. Городских жителей, с которыми вы, вероятно, встречались, намного меньше. Быть может, я знаю.
- Мэдилон Дюбау?
- Которая раньше жила в Бон Шансе? Ее отец врач? Ну ж да! Она вышла за моего собственного братца Пьера. Судя по последним сведениям, которые до меня дошли, они живы.
У Хейма потемнело в глазах. Он прислонился к переборке, хватая ртом воздух, попытался взять себя в руки, но не мог унять бешеного сердцебиения.
- Слава богу, - выдохнул он наконец. С самого детства он не произносил слов, которые были бы столь близки к молитве.
Иррибарн не отводил от него проницательного взгляда прищуренных карих глаз.
- А, это для вас так важно. Идемте, не лучше ли нам поговорить наедине?
- Хорошо, благодарю.
Хейм пошел впереди. Иррибарн едва успевал за ним. А люди, сидевшие за столами, положив руки друг другу на плечи, продолжали распевать веселые французские песни под аккомпанемент гитары Вадажа.
В каюте Хейма, как казалось, и так была абсолютная тишина, она стала просто гнетущей. Иррибарн сел и с любопытством осмотрел опрятную небольшую комнату, среди обстановки которой были Шекспир, Берно и Киплинг в книжном варианте с потрепанными переплетами, микрокассеты с творениями менее маститых литераторов, модель боевого корабля, портреты женщины и девушки.
- Ваша семья? - спросил Иррибарн по-французски.
- Да, хотя моя жена умерла. Дочь сейчас на Земле, у деда.
Хейм предложил гостю одну из оставшихся сигар, а себе принялся набивать трубку. Пальцы его слегка дрожали, и он не смотрел на собеседника.
- А что с вашей семьей.
- Все в порядке, спасибо. Конечно, так было две недели назад, когда был захвачен мой отряд.
Иррибарн закурил и откинулся назад, устраиваясь поудобнее. Хейм остался стоять.
- Однако, как это случилось? У нас ведь фактически еще не было возможности поговорить как следует.
- Думаю, просто не повезло. На кот Нотр-Дам есть урановая шахта. Как вам, вероятно, известно, на Новой Европе не так уж много урана - она не такая плотная, как Земля. Поэтому если бы ее удалось взорвать, это был бы удар для алеронов. Мы взяли спортивную субмарину, которую нашли в Порт Августин, где горя спускаются прямо в море Драконов, и поплыли на ней. Мы знали, что единственное: чего нет у этих проклятых ублюдков - это оборудования для обнаружения субмарин. Надеюсь, вам понятно, почему: из-за сухости их собственной планеты. Но шахта охранялась лучше, чем мы ожидали.
Когда мы всплыли ночью, чтобы высадиться на берег, по нам ударил снаряд.
Он оказался химическим - иначе я не смог бы сидеть здесь. Алероны намного предусмотрительней, они подождали и подобрали, скажем так, все, что выпало в осадок. После этого были разговоры о том, чтобы расстрелять нас в назидание другим или, того хуже, извлечь из нас информацию. Но об этом узнал новый верховный командующий и наложил свой запрет. Мне кажется, он прибыл на Новую Европу с заданием выследить вас, мой друг, так что своим спасением мы не только прямо, но и косвенно обязаны вам. Нас отправили на Алерон. Насколько мы поняли, предполагался обмен пленными.
- Понятно.
- Но вы это дело притормозили. Однако, вам хотелось бы побольше узнать о Мэдилон, не так ли?
- Черт побери, я страшно не люблю касаться личных вопросов… О'кей, мы любили друг друга, когда я однажды из-за болезни пробыл на Новой Европе довольно долго. Наши отношения носили вполне невинный характер, уверяю вас. Настолько невинный, дьявол их дери, что это меня немного отпугивало и… Как бы там ни было, когда я вернулся туда в следующий раз ее там уже не было.
- Все верно. Она перебралась в Шато Сент-Джеквес. Я всегда считал, что она попала к Пьеру… как бы это сказать… ну, рикошетом, что ли. То и дело она со смехом вспоминала об огромном норвежце, с которым была знакома до замужества. Такой смех, полувеселый, полупечальный, всегда следствие молодости. - Взгляд Иррибарна похолодел. - Пьер хороший муж. У них четверо детей.
Хейм вспыхнул.
- Не поймите меня превратно. - сказал он, пуская клубы дыма из своей трубки. - Я не мог бы жениться более удачно, чем женился. Это было просто… она попала в беду, и я надеялся, что смогу помочь. Старая дружба, ничего большее.
Хейм сам поверил в правдивость своих слов. Несколько мыслей пронеслось у него в голове, но они были не настолько болезненны, чтобы их нельзя было похоронить. Мысли о том, что Мэдилон все эти годы жила счастливо, что она до сих пор жива, было вполне до сих пор жива, было вполне достаточно.
- К числу моих друзей вы теперь можете причислить и нас всех, сердечно сказал Иррибарн. - А теперь скажите мне еще кое-что, прежде чем вы и я вернетесь к праздничному столу. Я слышал, что ваш корабль - это частный капер, имеющий выданное Францией свидетельство. Но почему до сих пор медлит наш Боевой Флот? Когда он прибудет сюда?
- Боже помоги мне, - подумал Хейм. - Я хотел пощадить их чувства до завтра.
- Не знаю. - ответил он.
- Черт побери! - Иррибарн резко выпрямился. - Что это вы говорите?
Хейм медленно, словно клещами вытаскивал из себя слова, рассказал о том, что из этого вышло, что Флот Глубокого Космоса стоял на приколе с зачехленными оружиями, в то время как в Парламенте продолжались дебаты, и что не исключено, если одни лишь пиратские набеги «Лис» явились преградой для возобновления этих переговоров, которые для Алерона представляли собой лишь наиболее эффективную разновидность войны.
- Мы… мы… вы… и это астронавты… Иррибарн с трудом овладел собой, сделал глубокий вдох и тихо сказал:
- Ваш корабль курсирует в системе Авроры. Неужели вам не удалось добыть никаких доказательств того, что мы живы?
- Я пытался, - ответил Хейм. Он ходил из угла в угол, нещадно дымя трубкой, стуча каблуками, заложив ненужные сейчас огромные руки за спину и стиснув их так, что ногти побелели. - Пленников, которые были отправлены на Землю в числе прочих трофеев, возможно, допросили. Сделать это нелегко.
У алеронов реакция иная, чем у людей. Но кто-то мог все-таки выудить из них правду! Видно, никто и не пытался.
Кроме того, я однажды прошел вблизи Новой Европы. Это не так уж трудно, если быть проворнее. Большинство их защитных спутников все еще не оборудованы, и мы не заметили ни одного боевого корабля, который угрожал бы нам. Поэтому я сделал фотографии, весьма четкие, на которых видно, что разрушен только Сюр д'Вонн, а над Гарансом никакого огненного смерча не было и в помине. Послал эти фотографии на Землю. Думаю, что кое-кого убедили, но видимо, все же не тех, кого надо бы. Не забудьте, что сейчас многие политические карьеры связаны с делом мира. Поэтому человек, который мог бы признаться в собственной неправоте и занять верную позицию, если бы дело касалось только его одного, будет испытывать колебание по поводу того, стоит ли тянуть за собой всю партию.
О, я уверен, что настроения общественного мнения в нашу пользу. Это началось еще тогда, кода мы только готовились к экспедиции. Вскоре после того, на Строне, где мы пополняли свои арсеналы, я встретил нескольких человек, только что приехавших с Земли. Они сказали, что идея дать отпор алеронам находит все больше сторонников. Но это было четыре месяца назад.
Хейм вынул руку изо рта, остановился и продолжал более спокойно:
- Я догадываюсь, какой очередной аргумент выдвинула фракция примирения.
- Да-да, - вероятно, сказали они, - возможно новоевропейцы и в самом деле еще живы. Так разве их спасение не является сейчас самым важным?
Посредством войны мы этого не добьемся. Алероны смогут уничтожить их, когда им только заблагорассудится. Нам придется отдать Новую Европу в обмен на жизнь находящихся там людей. Вероятно, подобные речи звучали в Парламенте и сегодня вечером.
Иррибарн уронил голову на грудь и что-то пробормотал по-французски.
Потом вдруг резко сказал:
- Но они все равно погибнут. Неужели это непонятно? У нас осталось всего несколько недель.
- Что? - взревел Хейм. Его сердце тяжело ухнуло. - Неужели враг собирается выжечь вас?
- Сделать это не составляет никакого труда, - подумал он в ужасе. Взорвать ясный день на орбите спутника тысячу или около того мегатонн - и большая часть континента утонет в огне. Мэдилон.
- Нет-нет, - сказал колонист. - Ресурсы планеты нужны им самим для укрепления системы. Континентальная огненная буря или радиоактивное заражение слишком дорого обошлось бы им самим. А вот витамин С - другое дело.
Постепенно картина прояснилась. Ни на секунду не сомневаясь в том, что Земля поспешит им на помощь, жители расположенного на побережье Пейз д'Эспо бежали в глубь материка, в леса и горы Оут Гаранс. Эта фактически неисследованная дикая местность была столь богата дичью и съедобными растениями, сколь богата ими была Северная Америка до появления там белого человека. Имея в своем распоряжении современную технику и не испытывая неудобств перенаселения, люди быстро обогатились. Вряд ли нашелся бы там, человек, не имеющий охотничьего, рыбацкого и туристского снаряжения, равно как и флайера, способного летать на любые расстояния. Используя летучий камуфляж и соблюдая осторожность, люди без особого труда прятали от алеронов разбросанные по всюду домики и летние коттеджи, и, конечно, обнаружить все пятьдесят тысяч этих строений было просто невозможно.
Изредка, когда враги все же натыкались на какие-то жилища, его обитатели могли укрыться в палатке, в пещере или под навесом.
Портативные аккумуляторы, в равной степени способны использовать солнечный свет, ветер, или текущую воду, тоже относились к числу обычного похожего на дорожное снаряжение. Стандартные миниатюрные передатчики поддерживали сеть коммуникации. Подслушивание мало что давало противнику.
Алероны располагали переводчиками с французского, но в силу своей собственной окостеневшей культуры, лишенной каких бы то ни было диалектов, не учли, что земляне станут переговариваться, к примеру, на наречии басков или каком-нибудь другом. Наиболее смелые из числа землян периодически делали набеги на врага, остальные просто прятались.
В силу того, что Малая Европа имеет небольшой наклон оси, в ее умеренной зоне преобладает мягкая и дождливая зима, даже на сравнительно больших высотах. Одним словом, люди, казалось бы, могли держаться бесконечно.
Однако они все же были не на Земле. Жизнь возникла и развивалась здесь сама по себе в течение двух или трех миллионов лет. Сходные условия привели к сходной химии. Человек мог получить из местного организма почти все необходимое. Однако сходство - это все же не идентичность. Кое что на Новой Европе отсутствовало, особенно это касалось витамина С. Беглецы захватили с собой запас пилюль. Теперь этот запас походил к концу. Алероны удерживали в своих руках фермерские земли, где росли земные растения, и города, где находились необходимые биохимические предприятия.
Цинга убивает медленно, начиная свою разрушительную работу с десен и перебирается затем на мышцы, пищеварительные органы, кровь и кости. Чаще всего жертва умирает от какой-нибудь другой болезни, которой она уже не в силах сопротивляться. Однако так или иначе, но человек умирает.
- И они знают об этом, - проскрежетал Иррибарн. - Эти дьяволы, они знают, в чем наша слабость. Им остается только ждать. Он поднял кулак. Неужели же мы не сможем пристыдить их и заставить действовать?
- Не знаю, - уныло отозвался Хейм. - Конечно, я, можно попробовать.

Предыдущая страница 15 Следующая страница


Звездный лис 16

Но… может быть, я шизофреник… но мне все чудится эти бесконечные споры. «Ничего, кроме переговоров, пока мы не сделаем стимулирующих уступок».
- Я слишком уверен в том, что окажись «Лис» в Солнечной системе, ему уже не позволят снова покинуть ее. Закон, видите ли, предусматривает наличие ядерного оружия только на судах армии Мирного Контроля, и это распространяется даже на пусковые установки. А у нас есть и то, и другое.
Формально сейчас мы владеем этим на законных правах, однако все будет иначе, когда мы окажемся в пространстве, принадлежащим Федерации.
- Но разве нельзя временно демонстрировать боевое оборудование?
- На это ушли бы недели. Оно составляет единое целое с кораблем. Да и вообще, какая разница? Говорю вам - ваше появление на Земле могло бы стоить нам войны. А это побудило бы алеронов начать переговоры и подготовку к новой агрессии. - Хейм снова подумал с Мэдилон. - Во всяком случае, так мне кажется. Быть может я ошибаюсь.
- Нет, - мрачно сказал Иррибарн. - Вы правы.
- Возможно, это и впрямь единственный выход. Сдаться.
- Должно быть что-то еще! Я не такой фанатик, чтобы настаивать, зная, что женщинам и детям грозит смерть. Но риск умереть против шанса сохранить наши дома - да, это то, на что мы все сознательно пошли, когда организовали отряды маки.
Хейм сел, выбил трубку и принялся вертеть ее в руках, устремив неподвижный взгляд на модель своего первого корабля. Чувства его необъяснимым образом вдруг начали меняться. С него словно свалилась какая-то тяжесть, вызывая внутреннее движение сквозь мрак и далекому и слабому, но придающему сил проблеску.
- Послушайте, - сказал он. - Давайте попытаемся продумать все до конца. «Лис» препятствует выходу Земли из состояния войны, отказываясь прекратить свои рейды. До тех пор, пока мы здесь и сражаемся, люди на Земле, думающие точно так же, как мы, могут заявить, что алеронов учат уму разуму безо всякого ущерба для налогоплательщиков. И - да-да, - они могут ударить в барабаны пропаганды, представить нас в виде легендарных героев и расшевелить укоренившееся чувства стадности. Они не имеют политического влияния, способного заставить правительство отдать боевому флоту приказ к выступлению, но в их силах воспрепятствовать тому, чтобы нас отозвали назад. Я пришел к такому выводу на основе тех простых фактов, что флот по-прежнему не двигался с места, а нас не отзывают назад.
Разумеется, подобная ситуация весьма неустойчива. Я уверен, что она так долго удерживается до сих пор потому, что Франция связала Парламент по рукам и ногам, предоставив ему решить вопрос, действительно ли Земля, согласно закону, находится в состоянии войны с алеронами. Выход из тупика должен быть найден в ближайшее время. Мы хотим склонить равновесие в свою сторону.
О'кей, один метод достижения данной цели - следовать добру и сделать достоянием гласности тот факт, что вы и другие новоевропейцы живы допусти, это стало известно - а также дать всем ясно понять, что вы не собираетесь сдаваться. Сделать это можно… дайте подумать… да. У нас есть «Мироэт». Стоит его немного подладить - и он сможет одолеть расстояние до Земли. Или же можно попытаться захватить еще один корабль.
Однако мы сами останемся здесь. А на Землю пошлем не мужчин, а сотню женщин и детей. - Хейм с треском хлопнул ладонью по колену. - Вот какой довод будет самым лучшим!
У Иррибарна глаза чуть не вылезли из орбит.
- Вы что, рехнулись? Как вы собираетесь сесть на Новую Европу?
- Космическая планетарная защита еще не приведена в готовность.
- Но… нет, у них есть несколько детекторных спутников и боевые корабли на орбите и…
- О, все это дело случая, - возразил Хейм. Чувство опасности сейчас начисто у него отсутствовало. Все сомнения подавило нарастающее возбуждение.
- «Лиса» мы оставим в космосе и большинство ваших людей тоже. Если попытка окажется неудачной, «Лис» сможет захватить другую добычу, и ваши люди полетят на Землю во вновь конфискованном корабле. Но мне кажется, у меня есть шанс посадить «Мироэт» и снова подняться, чтобы точно рассчитать все, надо будет поработать с компьютерами, но я думаю, все это вполне осуществимо. Если же нет - что ж, надеюсь, вы не откажетесь принять меня в партизаны.
- Ах. - Иррибарн глубоко затянулся. - Разрешите задать вам вопрос: была бы эта идея для вас столь привлекательна, не обещай она вам шанса на встречу с Мэдилон.
Хейм чуть не поперхнулся.
- Пардон, - проблеял Иррибарн. - Я не хотел вас обидеть. Всего лишь старая дружба, как вы сказали. Верность - неплохое качество в людях.
Он протянул руку и встал.
- Идемте, - сказал он все еще довольно взволнованно. - До завтра мы больше ничего не сможем сделать. Давайте вернемся в кают-компанию.

Глава 3

«Лис» спускался - с потушенными огнями, с заглушенными двигателями, с минимум включенного оборудования, необходимого для поддержания жизни на корабле - опускался к обратной стороне луны «Диана». Она не охранялась, а диаметр в 1275 километров служил надежным укрытием. Однако, опасность все равно была. Отошедшее от «Лиса» грузовое судно могло быть замечено каким-нибудь бродячим алеронским кораблем, особенно в таком моменте, когда оно сбрасывало ускорение, чтобы совершить посадку. Очутившись на неровной, лишенной атмосферы, поверхности Дианы, экипаж грузовика спрятал судно в кратере потухшего вулкана, надел космические скафандры и вышел наружу. Их путешествие на полушарие Дианы, обращенное к планете, могло бы стать сюжетом для небольшой эпической поэмы, но сейчас достаточно будет лишь сказать, что люди выполнили свою задачу и вернулись назад. Рандеву с кораблем было слишком рискованным, чтобы действовать наугад. Люди погрузились в кратер и стали ждать.
Вскоре после этого гигантский метеорит или карликовый астероид врезался в Новую Европу, оставив после себя пылающий след в ночном небе, и рухнув в океан дю Жестин в нескольких сотнях километров от побережья Гаранс. Небольшая приливная волна ударила в Байи де Пешур, вышвырнула корабли на сушу в Бон Шанс, промчалась по Буше дю Карсак и все еще была заметна - грохочущая линия с гребешками из белой пены, лоснящаяся черными цветами под звездами - она проникла в глубь материка до самого притока реки Борде. Атмосфера словно бы взбесилась во всех детекторах алеронов.
Постепенно суматоха улеглась. Поднятые по тревоге флайеры вернулись на свои места. Вновь воцарилось ночное спокойствие.
Однако люди на борту «Мироэт» не дремали.
Когда пять тысяч тонн, к которым был прицеплен корабль, вошли в атмосферу, он освободился от «привязи» и постепенно отстал. Но не на слишком большое расстояние. Необходимо было погасить громадную скорость и работу двигателя при этом несомненно засекли бы. Но используя метеорит в качестве экрана, можно было замаскироваться.
Радары не смогли бы засечь ионы, ударившие в поверхность камня и отразившись назад, исчезли в следе от падающего метеорита. Оптически и инфракрасные детекторы как бы ослепли в космической ауре, вызванной метеоритом. Точно нацеленные и настроенные детекторы, возможно, все-таки зарегистрировали что-либо не имевшее местного естественного происхождения.
Но кто стал бы искать корабль посреди такого бешенства? Автопилот для пробных операций никогда не предусматривался - его просто не существовало.
Все зависло сейчас от одного только Гуннар Хейма. Малейшее отклонение от узкой щели частичного вакуума - и он и перестал бы существовать быстрее, чем успел бы об этом узнать. В своих действиях он руководствовался только датчиками температуры обшивки корабля и своей интуицией. Кроме того, он располагал еще расчетами компьютера, показывающими место и скорость корабля, все эти данные постоянно мелькали на экране дисплея. Хейм словно бы слился с кораблем воедино; его руки мелькали над компьютером с такой скоростью, что слились в одно расплывчатое пятно. Он не замечал ни накатывающейся волнами жары, ни ударов и завываний, вызываемых турбулентностью - ничего, за исключением бури где-то глубоко внутри себя.
Его космос сузился до размеров огненной полоски, а его сознание - до единственной мысли:
- держать эту неуклюжую машину в кильватере снижающейся глыбы. Однажды, целую вечность назад, ему уже приходилось вести свою космическую яхту по опасной, как тогда казалось, тропе на Остров Вознесения. Но тогда это был вопрос умелого пилотирования легкого и быстро отзывающегося судна. Сегодня же Хейм был роботом, выполнявшим команды кружившихся в вихре электронов.
Нет, он представлял из себя нечто большее. Обработка данных, проходивших сквозь тончайшие детекторы чувств, принятие на этом основании верного решения, воля делали возможной всю операцию как таковую. Но все это происходило на бессознательном уровне на уровне инстинкта. Для осмысления просто не было времени. Все произошло в считанные минуты.
Впрочем, живая материя не выдержала бы подобного напряжения более длительное время. Метеорит, чью скорость лишь слегка замедлила воздушная стена, в которую он нырнул, ушел от корабля и врезался в море - с такой силой, что всплески воды не было - водная масса как бы раскололась.
«Мироэт» в это время все еще был в нескольких километрах от поверхности планеты, замедлив свою скорость до того уровня, которые еще мог выдержать металл. На ленте появилось слово «стоп», и Хейм хлопнул по выключателю.
Рев двигателя прекратился и перешел в урчание, а потом наступила тишина.
Капитан проверил приборы.
- Все в порядке, - сказал он. Собственный голос показался ему каким-то чужим, и он мало-помалу начал возвращаться в себя, словно накануне сбежал от своей души и теперь она его догнала.
- Мы находимся ниже линии горизонта Бон Шанс. Направление - на юго-запад. Как раз та траектория, на которую мы пытались выйти.
- Фу-у! - облегченно вздохнул Вадаж. Волосы облепили его продолговатое лицо с высокими скулами. Одежда промокла насквозь.
- Капитанский мостик, машинному отделению - вызвал Хейм. Докладывайте.
- Все в порядке, сэр, - раздался голос Диего Гонсалеса, третьего инженера на «Лисе». - Во всяком случае, настолько, насколько это вообще возможно. Правда, приборы напряжения показывают некоторую деформацию в двух листах носовой обшивки. Впрочем, ничего страшного. Может быть, пока включить охлаждение?
- Спрашиваете так, словно ему нравится эта печка, - проворчал Джин Иррибарн. Жар исходил из каждой переборки.
- Давай вперед, - решил Хейм. - Если кто-то окажется достаточно близко, чтобы заметить аномалию, все равно будет уже слишком поздно.
Он не отрывал взгляда от пульта, но при этом ткнул большим пальцем в сторону Вадажа.
- Показания радара?
- Чисто, - ответил венгр. - Похоже, что мы тут одни.
- Это все, кто был на борту. Для благополучной посадки больше не требовалось, а в случае неудачи Хейм не хотел терять жизни людей, необходимых «Лису».
Гонсалес, например, был хорошим помощником в своем отделении, но Утхг-а-К-Тхакв и О'Хара могли обойтись и без него. Вадаж являлся примером не только умелого стюарда, но как певец еще играл большую роль в поднятии духа у людей. Тем не менее его тоже нельзя было считать незаменимым на «Лисе». Чтобы направлять «Мироэт», было достаточно одного колониста, и Иррибарн вызвался выполнить это опасное и почетное задание. Остальные должны были вернуться на Землю и рассказать там обо всем в случае, если план не удастся. Что же касается самого Хейма…
- Вам нельзя, - протестовал Пенойер, когда обсуждались кандидатуры для десанта.
- Вот, неужели? - усмехнулся Хейм.
- Но ведь вы же шкипер!
- Ты можешь справиться с этой работой ничуть не хуже меня, Дейв.
Пенойер покачал головой.
- Нет. Я все больше и больше убеждаюсь в этом. И дело даже не в том, что вся эта экспедиция была вашей идеей и вашим детищем. И не в том, как вы осуществляли все это - я имею в виду, как тактик - хотя со временем Лорда Нельсона вряд ли кому-либо еще удавалось что-нибудь подобное. Но черт побери, Гуннар - сэр - без вас мы перестанем быть сплоченным коллективом.
- Я чересчур прост, чтобы изображать из себя простака, - растягивая слова, произнес Хейм. - То, что ты сказал, возможно, и соответствует истине, особенно первая часть. У нас разношерстная команда, набранная по всей Земле, и каждый человек - это личность, обладающая своим собственным достоинством. Кроме того, еще эти предрассудки против наквсов. Мне пришлось несколько раз воспользоваться своей властью, чтобы пресечь это помнишь? Однако теперь, после такого долгого совместного похода, когда столько пережито вместе, мы - настоящий экипаж. То, что называется «корабль», черт побери. Б. И. столько раз проявлял себя молодцом, что среди нас не осталось ни одного, кто не свернул бы шею всякому, сказавшему, про Б. И. что-нибудь плохое. А что касается тактики, Дейв, то половина трюков, которые и мы провернули - это твоя идея. Ты бы и без меня справился как надо.
- Ну… но… но почему именно вы, сэр? Почему мы должны отправляться вниз? Любой из нас, имеющий свидетельство пилота, мог бы сделать это, и благодарил бы судьбу за такой случай. Ваше решение кажется мне чертовски бессмысленным.
- Говорю тебе, смысл есть, - ответил Хейм. - Конец дискуссии.
Когда он начинал говорить подобным тоном, никто уже больше не решался спорить. Однако внутренне Хейм вовсе не был столь суров.
Мэдилон…
Нет, нет, это нелепица. Быть может, правду говорят, что нельзя позабыть первую любовь.
Но приходят новые увлечения, и пока Конни была жива, Хейм редко вспоминал о Новой Европе. Кстати говоря, и воссоединение с Джоселин Лори на Строне тоже почти целиком ушло из его воспоминаний. Пока.
Нет сомнений, что его так заклинило на Мэдилон из-за… он сам не был вполне уверен, из-за чего. Быть может, это была просто глупая царапина, оставшаяся после ушедшей юности. Теперь она была уже женщиной средних лет, удачно вышла замуж и прибавила в весе, судя по тому, что рассказал о ней брат ее мужа. Разумеется, Хейму хотелось снова увидеться с нею и добродушно посмеяться над прежними глупостями. Но все, чего от него требовалось это проинструктировать пилота «Мироэт», с тем, чтобы он непременно захватил Иррибарнов в числе прочих эвакуированных.
- Б. И. пробулькал бы, что этого недостаточно, - подумал Хейм. Здравый смысл имеет весьма ограниченное применение. Это нечто иное. Могло бы случиться лишь много непредвиденных вещей. Я лично хочу быть в гуще событий.
Новый звук заполнил корпус - пронзительный звук рассекаемого воздуха, постепенно понижающийся до какого-то пустого гула по мере того, как «Мироэт» снижался, скорость была до скорости звука и еще меньше. Хейм выглянул в передний иллюминатор. Внизу широко простирался океан фосфоресцирующий волны от горизонта до горизонта. Вдали неясно вырисовывалась какая-то тень, и Вадаж сказал, что судя по показаниям радара, это остов. Стало быть, они уже добрались до Айла дю Резвез, находящегося в конце полуострова Нотр-Дам. Хейм хотел, чтобы между кораблем и детекторными приборами, возможно, установленными на крановой шахте дальше к северу, находился архипелаг. Тогда можно будет снова включить гравитроны. Для этого пришлось бы попотеть, алеронская баржа не была предназначена для аэродинамических маневров. Хейм приподнял нос корабля включив тягу на минимум.
Гораздо предпочтительнее было сесть в океан де Ораж и двинуться на запад над Пэйз д'Эспо, пересекая незаселенные территории Терра Саваж с тем, чтобы добраться до центральных гор континента. Но хотя метеоритов космоса хоть отбавляй, их метеорит должен был удовлетворять многим требованиям. Он должен был быть большим, и все же не настолько, чтобы потребовалось много энергозатрат для перевода его на нужную орбиту, где к нему должен был подцепиться корабль; кроме того, он должен был двигаться, после освобождения по вполне естественной траектории и упасть в один из океанов. В поисках такого метеорита можно было рыскать по системе Авроры вечно, так что пришлось удовлетвориться первым попавшимся более-менее подходящим «камушком». Тем временем полным ходом шла реконструкция «Мироэт»: свет, температурный режим, воздушные системы - все подгонялось под людей. Была отремонтирована система Маха, во внутренних помещениях стирали ползучие растения и еще менее понятные символы алеронов, аппаратура контроля заменялась на ту, что была привычна для землян.
Капитанский мостик выглядел как после набега доисторических варваров.
Корабль падал все медленнее и ниже, до тех пор, пока океан словно бы поднялся, лизнув его бока. Вадаж, неуклюже обращаясь с приборами - обучали его этому наспех - пристально исследовал небо. Рот его был полуоткрыт, словно он был готов в любую минуту произнести слово «огонь» для Иррибарна, занявшего пост у одной из орудийных башен. Но обнаружил он только ночь, неторопливые ветры да странные созвездия.
Невозможно было бы проделать подобный путь незамеченными над населенными районами. Но территория Новой Европы составляет семьдесят два процента территории поверхности Земли; это целый мир. Сюр д'Ивонн был едва ли не единственным аванпостом на одном из континентов, в то время, как на другом такой заставой был Пайз д'Эспо, и вот город был уничтожен. Алероны оккупировали Гаранс, где находились шахты и машины: всего лишь край безбрежного пространства. Поэтому им приходилось полагаться на разбросанные там и сям детекторные станции, совершающие регулярные облеты флайеры, а также на все еще не законченную спутниковую систему. Поскольку их прилет остался незамеченным Хейм получал преимущество в игре.
И тем не менее… осторожность и еще раз осторожность.
Когда архипелаг остался позади и корабль начал зарываться носом в воду, Хейм снова включил двигатель. Словно темный летучий кит «Мироэт» перевернулся и неуклюже поплыл на запад. Мимо проплыл остров. Хейм разглядел прибой, набегающий на берег, затемненный деревьями, и представил себе, что слышит его шум листьев и даже аромат полутропического леса.
Видение было туманным, каким-то полуреальным - поистине, остров мечты.
- Человеческой мечты, - гневно подумал Хейм, - и больше ничьей.
Когда корабль пересекал море Драконов, все почувствовали себя как бы голыми на таком открытом обширном пространстве и при увеличенной скорости.
Теперь направление изменилось: они двигались на северо-запад. Показалась Диана, почти в полной фазе. Этот спутник Новой Европы был меньше, чем Луна, видимая с Земли/ - его угловой диаметр составлял двадцать две минуты - и менее яркий, но все же похожий на рыжевато-коричневый с голубым отметинами рог изобилия, распластавший над морем металлические крылья.
Потом показался материк - горы, леса и в отдалении - снежные вершины.
Хейм взглянул на приборы, определяя высоту.
- Пожалуй, тебе стоит подежурить у радио, Джин, - сказал он. - Не хотелось бы, чтобы они заметили нас, разбежались и попрятались, куда мы направляемся.
- Лак окс Нуагес, - ответил Иррибарн.
Хейм принялся изучать карту.
- Да, я вижу - это здесь. Большое высокогорное озеро. Не слишком ли это нарушает конспирацию - постоянный штаб?
Укрытие здесь довольно надежное, в основном благодаря большой территории, постоянному туману и обилию того, если будет нападение, есть возможность укрыться в окрестных зарослях острова. - сказал Иррибарн.
В интеркоме раздались звуки его шагов когда он вышел из орудийной башни, направляясь в радиорубку, а вслед за этим - торопливый говор на языке басков.
Земля внизу становилась все более неровной. Сбегавшие со снежных вершин реки перескакивая через уступы и пенясь, устремлялись в глубокие долины и исчезали из вида, серебрясь, среди лесов. Потревоженная птичья стая поднялась ввысь, когда над ней проплыл корабль - не меньше миллиона пар крыльев заслонили небо. Вадаж ошарашенно присвистнул и что-то пробормотал по-венгерски.
- Раньше меня удивляло, сколько времени люди могут прятаться, да что там - просто оставаться живыми - в кустах. Однако эти существа, превышающие их численностью более чем в три раза, способны на это.
- Да, - хрюкнул Хейм. - Если бы не одно обстоятельство.
В поле зрения появилось озеро - широкая светлая полоса среди темнеющих деревьев, окруженная вдали горами, чьи ледники блестели в свете луны. Иррибарн передавал по радио инструкции. Хейм нашел указанное место, как раз напротив северного берега, и посадил корабль. Виды на озеро, вода сомкнулась над ними, скрывая от посторонних глаз. Хейм услышал, как слегка скрипнули шпангоуты, ощутил, как неописуемое мягкое сопротивление прошло сквозь остов корабля, и сквозь него самого, выключил двигатели, и «Мироэт» лег на дно, удобно устроившись в иле.
Выключив внутреннее поле тяготения, Хейм обнаружил, что палуба заняла наклонное положение.
Сердце его ушло в пятки, но он только сказал:
- Давайте выбираться на берег.
Даже при 0, 7 же попытка добраться до шлюза аварийного выхода, не упав при этом, балы бы смехотворной.
Когда все четверо были готовы к выходу, завязав узлом одежду и повесив ее на шею Хейм задраил внутреннюю дверь и открыл наружную. Вода, холодная, как лед, хлынула внутрь. Хейм оттолкнулся по направлению к поверхности и поплыл как можно быстрее к берегу. Лунный свет блестел на ружьях людей, стоявших там в ожидании его.

Глава 4

Палатка была довольно большая. А деревья, окружающие ее - еще выше.
Их красновато-коричневые стволы завершались словно бы фонтаном из веток, листья которых образовали сплошной свод, закрывавший павильон и отбрасывавший на него холодноватые тени вперемешку с солнечными блоками.
Листва здесь имела тот зеленовато-золотистый оттенок, который был характерен для местной растительности и благодаря которому земля Гаранс и получила свое название. Но на ветру она шелестела точно так же, как и земля. При очередном порыве ветра, когда в зеленом шатре образовывались прорехи, Хейму удавалось увидеть лежавшее внизу озеро. Оно как-то тревожно блистало - вся его поверхность, насколько хватало глаз. То тут, то там виднелись покрытые лесом острова, и, не считая их, единственной сушей, видимо в этом направлении, была Сьерра, увенчанная белой короной.
Кажущиеся издалека голубыми снежные вершины создавали своеобразный узор на фоне темно-синего неба.
С восхода Авроры прошло еще не так много времени. Восточные горы по-прежнему были в тени, а западные лишь слегка окрасились в нежный оранжевый цвет. В таком состоянии они должны были пробыть еще некоторое время: для завершения оборота. Новой Европе требуется более семидесяти пяти часов. Здешнее солнце не особенно отличалось от земного: на глазомере яркое, причем цвет более близок к оранжевому, чем к желтому. Как-то на рассвете Хейм обнаружил Вадажа покрытого росой, наблюдавшего за игрой света в тумане, клубившемся над озером. Венгр не в состоянии был вымолвить ни единого слова.
Это время было уже в прошлом, как и тот час, когда полковник Роберт де Вини в прошлом начальник планетарной полиции, а теперь некоронованный король маки, вернулся в штаб. (А впрочем, вместо короны у него был берет).
Вернулся он не из налета, а из экспедиции, предпринятой с целью найти несколько техников и организовать их переброску в «сторожку Равиньяк», где главный гидроэлектрический генератор требовал ремонта. (Из такой вот незаметной скромной работы и складывалось великое дело выживания новоевропейцев). В прошлом были уже даже первое ликование воссоединения - с Иррибарном, который считался пропавшим без вести, с Вадажем, отсутствующим в течении года, с Хеймом, который в последнее время побывал здесь целую вечность назад.
Де Виньи сказал что-то по-французски и сел за свой стол. Вадаж нашел стул, сел, низко пригнувшись, и уставился на собственные ботинки.
- Скажи ему, Джин, - наконец пробормотал он. - Мой французский совсем выветрился на этой земле за столь долгое отсутствие.
Де Виньи сжался, словно в ожидании удара. Он был сед и не слишком высок, но спина у него была прямая, как струна, а лицо могло бы принадлежать жителю Трои.
- Продолжайте, - сказал он по-французски совершенно бесцветным голосом. Баски с нетерпением ждали.
- Рассказывайте, - снова предложил де Виньи, но Иррибарн, казалось, не знал, с чего начать - столь накопилось разных новостей.
Когда он закончил свой рассказ, полковник по-прежнему хранил внешнее спокойствие. Только одна рука тихонько барабанила по столу.
- Итак, - сказал он совершенно спокойно, - Земля предала нас.
- Не вся Земля! - воскликнул Вадаж.
- Не вся, это верно - ведь вы же здесь - Маска постепенно исчезла с лица де Виньи, обнаружив мускулы, натянутые у челюстей и рта, да две глубокие складки по обе стороны от седых щетинистых усов и пульсирующую жилку на шее. - И, насколько я понимаю, вы здорово рискуете. В чем состоит ваш план, капитан Хейм?
Теперь найти слова было гораздо проще. Тем не менее, Хейм все-таки говорил по-английски, которым де Виньи владел в достаточной мере.
- Как я уже объяснил лейтенанту Иррибарну, Землю необходимо убедить в двух вещах. Во-первых, что ваши люди живы, а во-вторых, что вы не согласитесь ни на какое примирение, если это будет сделано не честно, и будет стоить вам ваших домов. Что ж, те из ваших людей, которые сейчас находятся в космосе, на борту моего корабля, могли бы стать решающим доказательством первого пункта. Однако людям свойственно прихвастнуть и преувеличить, когда разговор зайдет о предполагаемой борьбе, в которой они могли бы участвовать, поэтому, объяви они о своем решении, о котором сказано в пункте два, их заявление просто-напросто могли бы оставить без внимания.
- И правильно бы сделали, - заметил де Виньи. - История знает немало примеров того, когда нации, объявившие, что будут сражаться до последнего человека, не выполняли свои клятвы. Тем более никогда не возникало вопроса о том, что сражаться до последней женщины или до последнего ребенка. Если Земля в ближайшее время не придет нам на помощь, я, вне всякого сомнения: попытаюсь спасти людей, заключив с алеронами любую сделку, какую они только пожелают.
- Я как раз подхожу к этому, - сказал Хейм. - Если мы сумеем отправить на Землю часть ваших женщин и детей для среднего землянина это прояснит все дело в целом как нельзя лучше. Они станут могущественными поддержкой той фракции, которая стремится именно к победе. Три способа воздействия на умы: банальная старая слезная мольба; живое доказательство того, что сопротивление алеронам вовсе не обязательно влечет за собой фатальное бедствие; и… право, женщина, заявляющая, что ее народ не желает сдаваться, обладает гораздо большей способностью к убеждению, чем мужчина. Баланс мнений на Земле на мой взгляд, весьма деликатен. Возможно, одного только их появления будет достаточно, чтобы склонить чашу весов в нашу сторону.
- Возможно, вы оперируете гипотезами, месье Капитан. Я же вынужден - иметь дело с печальной действительностью, которая состоит в том, что все мы будем больны.
- Ну, а если они сообщат также, что вам ничего не грозит… что тогда?
Де Виньи сжал кулаки.
- Что вы предлагаете?
- Достать для вас необходимые витамины. Послушайте, разве это не правда, что алероны испытывают немало затруднений в работе с вашими механизмами? И неужели, вы не усугубили все это своими руками?
- Да. Но это вряд ли имеет значение, поскольку они разрываются сейчас на части, чтобы поскорее закончить космические укрепления, а я вообще выбил их из графика так, что они, надеюсь еще не скоро очухаются. Мне кажется, если бы вы предложили оставить их в покое, а может быть, даже послали к ним несколько техников, они пошли бы на обмен. Дали бы вам нужные пилюли. разумеется, вам бы пришлось прежде убедиться в том, что это капсулы именно с витамином С, но это, должно быть, нетрудно будет сделать.
- Что? - вскипел Иррибарн. - Пойти на сделку с врагом.
- На войне это случается не так уж редко. - Де Виньи поскреб подбородок. - Честно говоря, именно такие условия я и собираюсь поставить в случае, если мы дойдем до полного отчаяния. Они поймут, что мы стараемся выиграть время в надежде на помощь с Земли. Но если они не в курсе того, что эта помощь в конце-концов все же может прийти… Да. Почему бы им не использовать наиболее легкий способ избавиться от наших нападений? Они посчитают, что разобраться с нами можно будет и попозже… Разумеется, они могут потребовать безоговорочной капитуляции, настаивая на том, чтобы мы спустились в долины, где бы нас окружили и согнали в какой-нибудь загон.
- Если они этого потребуют, - сказал Хейм, - я думаю, мы могли бы попробовать захватить припасы, хранящиеся в пакгаузах или даже промышленное оборудование. В Совместной операции ваших бойцов и моего корабля. Или, если это вам кажется совсем уж невероятным… - он проглотил горечь. - Мы можем выложить такой козырь, как мое обещание возвратиться домой.
- Глаз за глаз, - вздохнул де Виньи. - Это, разумеется, их бы устроило. Но давайте сначала попробуем сделать первое предложение, за которое не пришлось бы платить столь дорогой выкуп. Сделаем вид, что мы не имеем с вами никакой связи, а ваш корабль будем пока держать в резерве.
- О, кроме того, мы ведь должны еще отправить отсюда эвакуируемых, а для этого необходима внезапность.
Де Виньи пристально посмотрел на Хейма.
- Признаться, меня весьма удивляет ваша озабоченность судьбой сотни либо двух сотен женщин и детей. Лично я придаю им меньшее значение. Наше продолжительное пребывание здесь, как свободных людей, пожалуй, быстрее заставило бы Землю предпринять какие-то шаги. Однако… Двести спасенных есть все же двести спасенных, поэтому поступайте, как знаете. Но как вы намереваетесь вывести эту неуклюжую посудину перегруженную людьми на предел Маха?
- «Лис» сделает сопроводительных рейс стоит лишь дать ему сигнал.
- Что? Значит, он так близко, и его до сих пор не заметили? Что за чертовщина? И как вы устраиваете с ними лазерных контакт, если радары алеронов не могут его обнаружить?
- Мой инженер сейчас как раз объясняет вашим техникам всю эту систему, давайте пока вернемся к тактическим вопросам. Отвлечение на технические вопросы заняло бы слишком много времени. Один хорошо вооруженный корабль, атакующий внезапно, способен создать такой бедлам, что чертям будет тошно. Как только «Мироэт» окажется в космосе, «Лис» будет сопровождать его до тех пор, пока он не выйдет на рубеж Мах-ускорения. Согласно всей имеющейся у нас информации, выдаваемой приборами, захваченной в числе прочего документации, радиоперехватом, а также одним парнем, который - дай ему срок - способен разобраться в любом языке - так вот, согласно этой информации, большая часть вражеского флота сейчас занята охотой на «Лиса» в системе Авроры и за ее пределами. Поэтому мы должны успеть уйти из опасной зоны прежде, чем они узнают куда потянуть силы, которые смогут противостоять «Лису».
Полковник нахмурился.
- На мой взгляд вы жонглируете слишком многими неизвестными.
- На мой тоже, - сухо сказал Хейм. - Но один способ прояснить некоторые из них очевидны. Позвольте мне отправиться вместе с вашей делегацией к алеронам. Они примут меня за одного из колонистов. Но я их знаю достаточно хорошо. Да это и не удивительно - столько лет мы с ними деремся. К тому же, как у любого профессионального астронавта, глаз у меня наметанный, чего они, конечно, ожидать не будут. Андре тоже должен пойти.
Как поэт, он очень быстро схватывает суть психологии инопланетян. Между нами говоря, мы могли бы помочь вам не только совершить сделку на более выгодных условиях, но и доставить назад немало полезной информации, на основе которой можно будет в дальнейшем строить наши специфические планы.
- М-м-м… Ну что ж… - с минуту де Виньи напряженно думал, потом вдруг сказал:
- Так и быть. Время дорого, так что не будем терять. Итак, насколько я понял, график нашей деятельности выглядит следующим образом.
Мы немедленно начинаем подготовку к эвакуации. В течение нескольких дней люди, выбранные для этой цели, будут доставлены сюда по одному или двое.
Мы должны также собрать необходимый запас провианта, причем, сделать это необходимо незаметно. Но мои люди смогут доставлять груз из леса к одной из ваших шлюзовых камер под водой, так что сверху ничего видно не будет.
Тем временем я устанавливаю радиоконтроль с алеронами и прошу у них согласия на переговоры. Они, без сомнения, согласятся, тем более, что их новый шеф по операциям военного флота, согласно донесениям, кажется весьма любезным малым. Возьму на себя много утверждая, что они примут наших представителей уже завтра.
Если мы сможем достичь соглашения, предложив прекращение партизанской войны и, возможно, оказание технической помощи в обмен на витамины хорошо. Начнется реальное воплощение этого договора или нет - делегация возвращается сюда.
- Потом ваш корабль атакует, с тем, чтобы дать возможность транспорту благополучно взлетать.
Потом если нас снабдят капсулами, вы продолжаете свою игру в космосе так долго, как это возможно. Если же нет, и если нам удастся похитить их, я вновь вызову по радио и предложу ваш выход из игры в обмен на нужные нам витамины. На это-то они согласятся - как пить дать.
В результате, большой или малой ценой мы выиграем время, в течение которого - будем надеяться, Земля придет нам на помощь. Так?
Хейм кивнул и вытащил трубку.
- Идея именно такова, - сказал он.
Де Виньи расширил ноздри.
- Табак? Мы о нем уже почти забыли.

Предыдущая страница 16 Следующая страница


17 Пол Андерсон

Хейм усмехнулся и бросил кисет на стол. Де Виньи позвонил в маленьких колокольчик. У входа возник адъютант - рука поднята в приветствии.
- Найди мне трубку, - сказал он. - И, если капитал не возражает, можешь захватить одну для себя.
- Будет исполнено, мой полковник! - адъютант исчез.
- Ну что же, - де Виньи слегка расслабился. - Униженно благодарить не в моих правилах. Что может Новая Европа сделать для вас?
Хейм заметил полунасмешливый, полусочувственный взгляд Вадажа, покраснел и ответил запинаясь:
- У меня есть на этой планете давний друг, который сейчас состоит в родстве с Джином Иррибарном. Это жена его брата. Пожалуйста, позаботьтесь о том, чтобы она и ее семья были в числе эвакуированных.
- Пьер не захочет улетать, если другие мужчины останутся, - мягко заметил баск.
- Но они, безусловно, прибудут сюда, если вы хотите, - продолжал де Виньи. Он вновь позвонил, вызвав другого адъютанта.
- Лейтенант, почему бы вам не отправиться вместе с майором Леграном в моем Флайере? Его аппаратура позволяет связаться с любым уголком Оут Гаранса. Если вы сообщите оператору, где находятся ваш брат и его семья…
Когда с этим было покончено, он сказал обращаясь к Хейму и Вадажу:
- Сегодня у меня дел будет хоть отбавляй, это ясно, как день. Однако давайте отдохнем до ленча. Нам есть что рассказать друг другу.
Сказано - сделано.
К тому времени, когда наконец пришла пора расставаться, Хейм и Вадаж уже были с полковником на короткой ноге. Уже совсем стемнело. Хотя в лагере вокруг озера было немало людей, их укрытия разбросанные в разных местах и тщательно замаскированные, невозможно было заметить постороннему глазу. Вся деятельность тоже осуществлялась очень скрытно. Время от времени мимо пролетал флайер, вскоре терявшийся между стволами деревьев под лиственной крышей. В нескольких местах были установлены небольшие радары, на случай маловероятного появления алеронского судна. Инженеры не могли доставить на корабль грузовой тубус до наступления ночи, разве что над озером повиснет туман, что случалось здесь нередко, и послужит надежным прикрытием. В одеянии, подходящем для этого момента, чтобы скоротать время, люди рассказывали друг другу анекдоты, играли в карты, занимались мелкими хозяйственными делами. Всем хотелось поговорить с землянами, но те вскоре устали повторять одно и то же. Кроме того с полудня начала сказываться и физическая усталость. Они уже были на ногах добрых восемнадцать часов.
Вадаж зевнул.
- Пошли в свою палатку, - предложил он. - У этой планеты очень неудобный период вращения. Приходится проводить во сне треть дневного времени и бодрствовать две трети ночного.
- Что же, - отозвался Хейм. - Иначе они была бы непригодна для освоения.
- Как? Это еще почему?
- А ты не знаешь? Ну, слушай. Масса Новой Европы составляет лишь половину массы Земли и получает около 8 процентов в соотношении к полному количеству ее радиации. Воздух исчез бы отсюда давным-давно, если б не то обстоятельство, что утрата воздуха происходит главным образом вследствие магнитного взаимодействия с солнечным ветром. даже звезда класса Д-5, такая, как Аврора, выбрасывает в пространство весьма немалое количество.
Но медленное вращение означает слабое магнитное поле.
- Стало быть, и за это мы должны благодарить Провидение, задумавшись, сказал венгр.
- Хм! - фыркнул Хейм. - Тогда мы должны винить Провидение в том, что Венера удерживает слишком много атмосферы. Это простой вопрос физики. Чем меньше планета, и чем ближе она к своему солнцу, тем меньше разница углового механического момента между внутренним и внешним сектором пылевого облака, из которого она образовалась. И как следствие, тем медленнее вращение.
Вадаж хлопнул его по плечу.
- Не завидую я твоим философским способностям, мой друг. Господь милостив. Но нас подстерегает смертельная опасность: превратиться в педантов. Давай-ка же вернемся к себе в палатку. Там у меня есть бутылка бренди, и…
Они уже подходили к палатке, пересекая луг, усыпанный огненными цветами, казалось что он из золотой травы, когда из-за деревьев выступил Джин Иррибарн.
- А, - воскликнул он. - Вот вы где. А я вас искал.
- Что-нибудь случилось? - спросил Хейм.
Лейтенант сиял.
- Ваши друзья здесь, - он повернулся и позвал - э-эй!
Они вышли на открытое место - все шестеро. Кровь прилила к сердцу Хейма и отхлынула вновь. Облитые солнечным светом сумерки вихрем закрутились вокруг него.
Она робко приблизилась к нему. Походную одежду, выцветшую и бесформенную, сегодня сменило платье, захваченное в числе прочего в лес и каким-то чудом сохранившееся. легкое и белое, оно трепетало на ветру вокруг ее длинноногой стройной фигурки. Аврора обесцветила ее аккуратно заплетенные каштановые волосы, сделав их светлее на кожи. Но они все-таки блестели, и одна прядка, выбившаяся над высоким лбом, мягко шевелилась на ветру, как живая. На Хейма смотрели глаза цвета фиалки.
- Мэдилон - хрипло прокаркал он.
- Гуннар! - красивая женщина взяла его за обе руки. - Мы так давно не виделись. Здравствуй.
Она говорила по-французски, но Хейм понимал ее.
- Я… - у него перехватило дыхание. Он расправил плечи. - Я был поражен, - с трудом выговорил он выдавливая из себя слова. - Твоя дочь так похожа на тебя.
- Прошу прощения? - Женщина не уловила смысла фразы, произнесенной на английском языке, от которого давно отвыкла.
Ее муж, копия Джина, но только в более старшем и мощном исполнении перевел, пожимая руку Хейму. Мэдилон рассмеялась и что-то сказала дочери по-французски, из чего Хейм понял лишь последние слова:
- Мой старый добрый друг Гуннар Хейм.
- Очень рада, мсье, - сказал Даниель Иррибарн.
Ее было едва слышно сквозь шум ветра, шелестевшего листвой и заставлявшего свет и тень исполнять замысловатые танцы. Пальцы девушки, маленькие и холодные, быстро выскользнули из руки Хейма.
Он несколько рассеянно ответил на приветствия подростков Джеквеса, Сесиль и Айвза. Мэдилон много говорила - в основном дружеские банальности - а братья Иррибарны выполняли роль переводчиков. Все это время Хейм стоял и молчал. Не попрощавшись и пообещав организовать настоящую встречу после сна, Мэдилон улыбнулась ему.
Хейм и Вадаж долго смотрели им вслед. Прежде чем пройти к себе. Когда их поглотил лес, менестрель принялся насвистывать.
- Так значит, эта и есть образ твоей бывшей возлюбленной, та девушка?
- спросил он.
- Более или менее, - ответил Хейм, вряд ли осознавая, что отвечает не себе, а кому-то другому. - Мне кажется, есть отличия. память иногда проделывает с нами подобные шутки.
- Тем не менее, и дураку было бы понятно, что ты имел в виду когда… прости меня, Гуннар, но позволь, я дам тебе совет: будь осторожен. Слишком много лет между вами и очень легко о них запнуться.
- Боже правый! - злобно взорвался Хейм. - За кого ты меня принимаешь.
Я просто был ошарашен, ничего больше.
- Ну, если ты так уверен… Видишь, ли мне не хотелось бы…
- Заткнись. Давай лучше найди свое бренди.
Хейм устремился вперед семимильными шагами.

Глава 5

День незаметно клонился к вечеру. Но жизнь по-прежнему бурлила в лагере на берегу озера, напоминая о том, что время военное. На закате Хейм обнаружил, что они с Даниель сидят на мысу вдвоем.
Теперь у него не было прежней уверенности. Вслед за первой встречей состоялся «пир», настолько праздничный, насколько это было возможно, под навесом, сооруженным по соседству с флайером Иррибарна. Шампанское, которое Хейм предусмотрительно захватил на борт «Мироэт», лилось рекой, утопив в себе натянутость и неловкость первой встречи. растянувшись на траве, все слушали, а многие и подпевали гитаре Вадажа. Но Хейм и Мэдилон держались несколько в стороне, пытаясь завести разговор, а ее старшая дочь молча сидела рядом.
О прошлом особенно говорить было нечего. Хейм о нем не жалел, да и Мэдилон, как ему показалось, тоже. Встретившись сейчас вот так, они увидели, насколько далеко разошлись их пути; теперь лишь взгляд, улыбка, короткая усмешка могли преодолеть разделявшее их расстояние.
- Она в высшей степени достойный человек, - думал Хейм, - но она не Конни и даже не Джоселин. А он, если на то пошло, не Пьер.
Поэтому они ограничились лишь тем, что рассказали друг другу о том, как жили все это время. Ее жизнь была вполне тихой и спокойной, пока не пришли алероны. Пьер, инженер по профессии, занимался строительством плотин и электростанций, а она воспитывала детей. Потом настала очередь Хейма рассказать о себе, и незаметно для себя он начал приукрашивать факты своей биографии самым старательным образом. Получилось это естественно и непринужденно.
То и дело он ловил себя на том, что украдкой смотрит на Даниель.
Наконец, именно с этого момента в голове Хейма начиналась путаница, когда он вспоминал все происшедшее - компания начала понемногу распадаться. Лично он не хотел спать, хотя вино шумело в голове, а тело требовало разминки. Он сказал что-то насчет того, чтобы пройтись.
Пригласил ли он девушку пойти с ним, или же она сама попросилась, или Мэдилон, рассмеявшись особым грудным смехом, отослала их вместе, пошутив насчет того, что ему нужен гид? Говорили все, но отчасти из-за своего слабого французского, отчасти из-за шума в ушах он не помнил точно, что именно кто говорил. Единственное, что он помнил точно, это что Мэдилон слегка толкнула их в сторону, где лес был особенно густым - к его одной руке, ее - другой.
Некоторое время до них еще доносилась песня Вадажа, но к тому времени, когда они вышли на берег озера, вокруг раздавался только плеск воды, шелест листьев и похожее на флейту пение какой-то птицы. Аврора садилась за западный горизонт пики на фоне огненно-золотистого скопления облаков. Там такие же длинные светлые тени протянулись от солнца к нему и к ней, словно расплавленные мосты над водой. Но на востоке уже клубился туман, наступивший неторопливо, как и закат - топазовая стена, верхушка которой вздымалась знаменами цвета одуванчиков в небо, все еще по-дневному светла. Кожу слегка холодил ветерок.
Хейм заметил, что девушка обхватили себя руками.
- Вам холодно, мадемуазель? - спросил он по-французски, ужасно страшась мысли, что им придется вернуться. Даниель улыбнулась еще прежде, чем он успел снять с себя пиджак - вероятно, ее рассмешило его произношение. Хейм накинул пиджак ей на плечи. При этом его рука слегка коснулась ее шеи, он почувствовал, как напряглись ее мышцы, и поспешил отдернуть руку.
- Спасибо, - ее голос был слишком тонок для английского или норвежского; а потому родной язык в ее произношении звучал как песня.
- Но как же вы сами?
- Ничего. Все в порядке. (Проклятье! Имеет ли слово «в порядке» то значение, которое он хотел выразить?) Я… - он мучительно подыскивал слова. - Слишком стар и… как это? - Слишком стар и слишком волосат, чтобы чувствовать холод.
- Вы не старый, мсье, - серьезно сказала она.
- Ха! - он сунул руки в карман брюк. - А вам сколько лет?
Девятнадцать? У меня есть дочь, которая… которую… она… у меня есть дочь всего на несколько лет младше вас.
- Что ж… - она взяла себя за подбородок. Хейм подумал, как изящна линия, переходящая в нежный рот с чуть припухшими губами, и как задорно торчит кверху ее курносый нос, на котором кое-где проступают веснушки. - Я знаю, что вы ровесник моей матери. Но вы выглядите моложе, а то, что вы сделали, было бы под силу далеко не каждому.
- Благодарю, благодарю. Пустяки.
- Мама была так взволнована, когда услышала о вас, - продолжала Даниель. - Мне кажется, папа даже слегка ударился в ревность. Но теперь он полюбил вас.
- Твой отец - хороший человек.
Убогость собственного словарного запаса приводила Хейма в бешенство.
"Что это за разговор, когда ты не можешь произнести ни одной фразы, выходящей за рамки школьной программы для первого класса?
- Могу я вам задать один вопрос, мсье?
- Задавай какой угодно.
Непокорная прядка волос выбилась из ее прически.
- Я слышала, что мы - те, которые отправятся на Землю - делаем это для того, чтобы просить помощи. Вы действительно считаете, что наша просьба будет иметь такое большое значение?
- Ну, э… видишь ли, нам необходимо было прилететь сюда. То есть, мы теперь установили связь между вашими людьми и моими в космосе. А заодно мы сможем захватить отсюда часть людей.
Между бровями Даниель на мгновение появилась озабоченная морщинка.
- Но я слышала разговор о том, насколько сложно было посадить такой большой корабль незаметно. Разве не лучше было бы воспользоваться каким-нибудь кораблем поменьше?
- Вы очень умны, мадемуазель, но…
Прежде чем он смог сконструировать прикрытие, она прикоснулась в его руке (как легко!) и сказала:
- Вы прилетели так, рискуя жизнью ради мамы. Разве не так?
- М-м-м… ну конечно, я думал о ней. Мы - старые друзья.
Даниель улыбнулась.
- Старые возлюбленные, как я слышала. Не все еще рыцари перевелись, капитан. Сегодня я сидела возле вас, вместо того, чтобы петь вместе с другими, потому что вы так красиво смотрелись.
Сердце его подпрыгнуло, но затем он понял, что «вы» означало местоимение второго лица множительного числа. Он от всей души надеялся, что свет закатного солнца сделал незаметным краску, покрывшую его лицо.
- Мадемуазель, - сказал он, - ваша мать и я - друзья. Только друзья.
- О, конечно. Я понимаю. И все же было так мило с вашей стороны все, что вы для нас сделали. - Над его головой зажглась вечерняя звезда. А теперь вы отвезете нас на Землю. Я мечтала об этом путешествии с самого детства.
Появилась явно благополучная возможность сказать, что скорее Земля должна бы сесть на задние лапки и просить ее о чем-то, а не наоборот. Но Хейм лишь неповоротливой глыбой возвышался над ней, пытаясь найти способ выразить это как-нибудь поизящнее. Даниель вздохнула и отвернулась.
- Ваши люди тоже, они рыцари, - сказала она. - У них не было даже такой причины, как ваша, чтобы сражаться на Новой Европе. Кроме, может быть, мсье Вадажа.
- Нет, у Вадажа здесь никого нет, - ответил Хейм. - Он трубадур.
- Он так чудесно поет, - пробормотала Даниель. - Я слушала с удовольствием. Он венгр?
- По рождению. Сейчас у него нет дома.
- Андре, ты славный парень, но что-то мы говорили о тебе чересчур уж много, - подумал Хейм, а вслух продолжал:
- Когда вы прибудете на Землю, ты и твоя семья, пользуйтесь моим домом. Я приеду, когда смогу, и возьму вас в свой корабль.
Даниель захлопала в ладоши.
- О, чудесно! - весело щебетала она. - Ваша дочь и я, мы станем хорошими подругами. А потом, путешествие на боевом корабле… Какие победные песни мы будем распевать, возвращаясь домой!
- Ну… так… Возвращаемся назад в лагерь? Скоро стемнеет.
В подобных обстоятельствах лучше всего проявить себя настолько квалифицированным джентльменом, насколько это возможно.
Даниель закуталась в пиджак.
- Да, если хотите.
Хейм не был уверен, что она сказала с неохотой. Но поскольку она сразу же пошла, он не стал больше ничего говорить, и по дороге они обменялись лишь несколькими фразами.
Пикник и в самом деле подходил к концу. Хейм и Даниель вернулись как раз в тот момент, когда все уже желали друг другу доброй ночи. Когда девушка возвращала ему пиджак, Хейм отважился легонько сжать ей руку.
Вадаж галантно поцеловал эту руку, напомнив придворного кавалера времен какого-нибудь Людовика.
Когда они возвращались к себе в голубых сумерках, наполненных шелестом листвы, менестрель сказал:
- Ах, ты все же счастливчик.
- О чем ты? - огрызнулся Хейм.
- Покорить такую очаровательную девушку! О чем же еще.
- Ради бога! - прорычал Хейм. - Нам просто хотелось немного размять ноги. Я пока еще не дошел до того, чтобы выкрадывать младенцев из колыбели.
- Не такой уж она младенец… Ты сам то веришь в то, что говоришь, Гуннар? Нет постой, не стирай меня в порошок. Во всяком случае, не очень мелко. Я просто хочу спросить, что мадемуазель Иррибарн очень мила. Ты не будешь возражать, если я навещу ее?
- Какого черта я должен возражать? - огрызнулся обозленный Хейм. - Но запомни: что она - дочь моего друга, а эти колониальные французы сохранили средневековые представления о нравственности и приличиях. Ты меня понял?
- Безусловно. Можно к этому больше не возвращаться.
Весь остаток пути Вадаж весело насвистывал, а забравшись в свой спальный мешок, тотчас безмятежно захрапел. Хейм же еще долго мучился, перед тем как заснуть.
Может быть, именно поэтому проснулся он поздно и обнаружил, что в палатке никого больше нет. Вероятно, Диего помогал саперам де Виньи, а Андре куда-то ушел.
Для партизан было нецелесообразно устанавливать постоянные часы приема пищи, и судя по походной плитке, светившейся тусклым светом, завтрак был уже приготовлен. Хейм сварил себе кофе, разогрел кусок дичи и отрезал ломоть хлеба, испеченного в традициях старой, истинно французской кухни и не годившегося для нежных желудков. Потом он умылся, сбрил щетину с лица, накинул кое-какую одежду и вышел наружу.
- Очевидно, для меня нет пока никаких сообщений, - подумал Хейм. - А если поступят, то мне передадут. Что-то тревожно на душе. Не искупаться ли?
Он взял полотенце и пошел к озеру.
Диана была уже высоко. Свет, проникавший сквозь листву превращался в колеблющийся сумбур черного и белого, среди которого одиноко качался луч его фонаря. Воздух нагрелся и туман рассеялся. Хейм слышал типичные для местного леса звуки: посвистывание, чириканье, кваканье, хлопанье, - и все же они чем-то отличались от земных. Когда он вышел на берег, озеро показалось ему сверкающим собольем мехом, каждая «воронка» - маленькая волна - переливалась в лунном свете. Седые снежные вершины величаво возносились к бесчисленным звездным россыпям. Хейм вспомнил, как однажды на Строне он пытался разглядеть Аврору; теперь это не составляло труда, поскольку в здешнем небе она пылала огромной яркой звездой. Его триумф, состоявшийся приблизительно тогда, когда Даниель еще только родилась…
Хейм разделся, оставил фонарь зажженным, чтобы не искать потом одежду, и зашел в воду. Она была холодная, но Хейму понадобилось меньше, чем обычно, волевое усилие, чтобы заставить себя целиком погрузиться в воду, когда она дошла ему до пояса. Некоторое время он просто плескался, согреваясь, потом поплыл длинными спокойными взмахами. Лунный свет рябил на поверхности дорожки, оставшейся позади него на воде. Легкий теплый ветерок скользил по его коже, как пальцы девушки.
- Кажется, дела идут на лад, - подумал Хейм со все нараставшим удовлетворением. - У нас действительно есть неплохой шанс спасти эту планету. И если взамен, в числе прочего, я должен буду прервать свою пиратскую карьеру - я что ж, зато я вернуть на Землю.
Звучало ли эта мелодия внутри его, или какая-то птица запела в своем гнезде?
Нет. Птицы не играют на двенадцати струнах. Хейм улыбнулся и поплыв вперед, старался двигаться как можно более бесшумно. Для надпочечников Андре будет очень полезно, если сзади его схватит холодная влажная рука, а чей-то голос завопит: «Бу-у-у».
Песня становилась все слышнее. На сей раз менестрель пел на немецком языке о прекрасной Розелин.
Когда песня закончилась, Хейм увидел сидевшего на бревна Вадажа, темный силуэт которого вырисовывался на фоне неба. Он был не один.
Ясно различимый в ночной тишине, прозвучал голос девушки, вторившей певцу по-французски.
Вадаж рассмеялся, и они стали разговаривать. Из всего диалога Хейм уловил только что речь шла о Гете, о красоте природы, о песнях…
Даниель зябко повела плечами, и Вадаж подняв с земли плащ, набросил его на них обоих, снова прошептав что-то по-французски, на что девушка, словно бы колеблясь, ответила:
- Да, но мои родители…
- Пф-ф! - фыркнул Вадаж и опять что-то затараторил.
Даниель весело хихикнула.
- …песню о любви, - разобрал Хейм последние слова Вадажа, прежде чем тот мягко тронул струны, и чарующие звуки музыки слились с окружающим миром, превратились в неотъемлемую часть ночи, леса и воды. Голос певца вплетался в этот чудесный венок, делая его еще прекраснее. Даниель вздохнула и еще теснее прижалась к своему спутнику.
Хейм поплыл назад.
- Нет, - повторял он себе снова и снова. - Нет нельзя винить Андре в предательстве. Он ведь спрашивал моего разрешения.
Однако непонятная обида, сдавившая его горло, не проходила. Хейм больше не старался двигаться без шума, а рассекал воду с силой настоящего парохода.
- Он молод. А я гожусь ей в отцы. Но я упустил свой шанс. Я думал все вернулось назад. Нет. Я был смешон. О, Конни, Конни!
- Богом клянусь, - в ярости Хейм начал думать на языке своего детства. - Если он что-нибудь сделает… Я еще не слишком стар, чтобы свернуть шею такому вот шустряку.
Однако, какое мне до этого всего дело, черт побери!
Он с шумом устремился из воды на берег и едва не содрал с себя кожу, яростно растираясь полотенцем. Натянув одежду, он, спотыкаясь, пошел через лес. В палатке еще осталась бутылка, не совсем пустая.
Возле палатки его ждал какой-то человек. Хейм узнал одного из адъютантов де Виньи.
- Итак?
Офицер быстрым взмахом руки отдал честь.
- У меня есть для вас сообщение, мсье Полковник установил контакт с врагом. Они ждут делегацию в Бон Шанс, как только наступит рассвет.
- О'кей, доброй ночи.
- Но, мсье…
- Я знаю, нам нужно посовещаться. Что ж, я приду, когда смогу.
Времени у нас достаточно. Впереди целая ночь.
Хейм прошмыгнул мимо адъютанта в палатку и опустился на кровать, прикрыв полог, закрывавший вход.

Глава 6

Предыдущая страница 17 Следующая страница


Звездный лис 18

Внизу, широкая и плодородная, простиралась долина Карсака. Можно было разглядеть фермы со службами, деревни, иногда - фабрику, окруженную садами. Но нигде ни одного человека. Земля была безлюдна, стада бродили сами по себе, поля заросли сорняками. Среди них струилась река, металлически поблескивая в лучах раннего солнца.
Выглянув из окна флайера, Хейм увидел эскорт - четыре алеронских военных аппарата. Затейливый, выполненный яркими веселыми красками рисунок на них, не смягчал их очертаний, напоминавших баррикаду.
На безоружных новоевропейцев была нацелена по меньшей мере дюжина орудий.
- Из делегатов мы за полсекунды можем превратиться в пленников, подумал Хейм доставая трубку.
- Пардон, - подполковник Чарльз Наварра, возглавлявший группу парламентеров из восьми человек, слегка похлопал его по плечу. - Лучше спрячьте это, мсье. У нас в отряде маки давно не видели табака.
- Проклятье! Вы правы. Извините. - Хейм поднялся и сунул трубку в «бардачок».
- Они, кстати, не дураки, - Наварра придирчиво оглядел великана. Может быть, с вами еще что-нибудь не так, капитан Альфонс Лафайет?
- Нет. Все остальное в порядке, - ответил Хейм по-английски. - Но давайте сядем вниз последними. Вполне очевидно, что моя форма подобрана наспех, но для партизана это естественно. Я не похож на типичного колониста, но они, возможно, этого не заметят, а если и заметят, то это их не удивит.
- Что вы имеет в виду? - спросил другой офицер.
- Разве вы не знаете? - ответил Хейм. - У алеронов со временем вырабатывается стандартизованный тип индивидуума. С их точки зрения, все люди настолько разные, что отличия в размерах и цвете не имеют никакого значения. Кроме того, они не настолько хорошо знают французский, чтобы заметить мой акцент, тем более, что я постараюсь в основном держать язык за зубами. Последнее, думаю, нетрудно будет сделать, поскольку я принимаю участие в данной экспедиции лишь в надежде добыть некоторые разведывательные данные.
- Да-да, - нетерпеливо сказал Наварра. - Но будьте при этом крайне осторожны.
Он наклонился к Вадажу, сидевшему сзади.
- И вы тоже, лейтенант Гастон Жерар.
- Напротив, - возразил менестрель. - Мне нужно как можно больше болтать и придуриваться, и возможно, привести их в некоторое раздражение.
По-другому невозможно исследовать внутренний мир инопланетян. Однако, вы не бойтесь. Все это продумано. Я всего лишь младший офицер, не заслуживающий особого внимания, а следовательно, и особой в обращении со мной. - Он испытующе улыбнулся, глядя на Хейма. - Ты ведь можешь поручиться, что роль никчемного всегда прекрасно мне удается, а Гуннар?
Хейм что-то проворчал в ответ. Боль и удивление скользнули по лицу венгра. Когда его друг в первый раз обошелся с ним очень холодно, Вадаж приписал это приступу меланхолии. Теперь, когда он убедился в том, что неприязнь Хейма не прошла, у него не было возможности спросить у своего капитана в этой тесной, заполненной шумом кабине, что случилось.
Хейм почти в точности прочел эти мысли Вадажа. Вздохнув, он вернулся на свое сиденье впереди.
Я глупец, и эгоист, и вообще сукин сын, - думал он. - Но я не могу забыть Даниель, этот восход с каплями росы, словно бриллиантами на ее волосах, и тот взгляд, который она подарила ему, когда мы прощались. Разве не я больше достоин такого взгляда?
Он был рад прервать эти размышления, почувствовав, что флайер пошел на снижение.
Через увеличительное стекло иллюминатора, прежде чем оно опустилось ниже линии горизонта, Хейм увидел, что Бон Шанс несколько вырос за двадцать лет. Но все же это по-прежнему был небольшой городишко, примостившийся на материковом плече, выдающемся в море: городишко, с окрашенными в мягкие цвета оштукатуренными стенками и красными черепичными крышами, с доками, забитыми разными суднами, и с вездесущими деревьями.
Привезенные с Земли зеленый орех и тополь росли вперемежку с золотистыми «бальфлер» и «грацис». Гавань качалась и ослепительно сверкала, предместья полыхали множеством цветов, окружая город со всех сторон - совсем как в те времена, когда он гулял здесь рука об руку с Мэдилон.
Только… дороги были засыпаны опавшими листьями, дома глядели пустыми глазницами окон, в гавани гнили брошенные лодки, покрывались ржавчиной стоящие без дела машины, обычно сидевшие на башнях грачи вымерли или улетели, и вместо них в небе кружили на тонких крыльях «фукетты», высматривая добычу. Последним детищем людей, еще продолжавшим жить, был космопорт, находившийся в двадцати километрах вглубь материка.
Однако по его бетонным дорожкам двигались не люди и не их транспортные средства. Космические корабли, прибывшие сюда с грузом были построены не земными инженерами. Фабрики, которые они обслуживали, представляли собой вытянутые наподобие сфероида купола без окон, неестественно элегантные, несмотря на то, что это были всего лишь наспех собранные стандартные строения. Конвейеры, грузовые платформы, лифты, были сделаны людьми, но пульты управления этими механизмами были перестроены и к умам по-иному воспринимающими числа. Поле окружали казармы, сотни строений, простиравшихся вплоть до самых гор; сверху они выглядели как бронзовые цветки с раскрытыми лепестками. Среди них высились ракеты, которые были готовы к внезапному рывку, словно акулы перед нападением. На открытых площадках теснились вспомогательные суда. Среди них был вооруженный представитель, чье рыло торчало на уровне кафедрального креста.
Должно быть, он относится к линейному крейсеру планетарной обороны, решил Хейм. - И если он один такой, значит, другие боевые корабли отсутствуют, неся патрульную службу. Возможно, это стоит запомнить.
- Не представляю, каким образом вы сможете использовать эту информацию, - сказал Наварра. - Единственное такое судно обеспечивает в полное превосходство в космосе и в воздухе, когда ему противостоят одни флайеры. А наши флайеры даже не военные.
- Тем не менее, всегда полезно знать, что именно тебя ожидает.
Кстати, вы уверены, что вся их сила сосредоточена здесь?
- Да, абсолютно уверен. В этом районе находится большинство нашего промышленного оборудования. Гарнизоны есть везде, на многих вахтах и заводах, равно как и посты наблюдения. Но наши разведчики сообщили, что их можно не принимать в расчет.
- Значит… на основании того, что алероны терпеть не могут толкучки, можно приблизительно определить общую цифру - давайте подумает - я бы сказал, что она составляет около пятидесяти тысяч. Безусловно, число военных не превышает пятой части этого количества. Больше для защиты им просто не нужно. Квалифицированные рабочие те, которых мы без труда назвали бы инженерами, менеджерами и т8-д8 - способны сражаться, но не обучены этому. Однако представители низшего класса алеронского общества, составляющие его большинство, воинственные по своей природе, это воспитывалось у них поколениями. Следовательно, причиной для беспокойства нам следует считать всего десять тысяч алеронов. Сколько у вас боеприпасов и боеспособных людей?
- Мы без труда могли бы набрать сотню тысяч - однако, их уничтожат в тот самый момент, когда они выйдут из леса.
- Я знаю. От винтовки мало проку, если ей противостоят образцы космического и воздушного оружия, - невесело ухмыльнулся Хейм.
Флайер коснулся бетонной полосы в означенном месте, и остановился.
Его экспорт остался в воздухе. Наварра поднялся.
- Пошли, - коротко сказал он и направился к двери.
Снаружи их ожидало двадцать алеронов класса воинов, стоящие в ряд по обе стороны от выхода - поджарые, широкогрудые, волосы ниспадающие из-под конических шлемов, заплетены в тугие косы, лица скорее не красивые, а очень выразительные и совершенно бесстрастные. Длинные солнечные лучи, казалось добела раскалили их чешуйчатые одежды. Они не вытащили из-за поясов своих кривых сабель и не наставили ружей на делегатов. Они стояли, как вкопанные, как неживые статуи. Их офицер, выступил вперед, опустил хвост и поклонился, слегка коснувшись кончиками пальцев земли, что являлось знаком уважения. Он был выше, чем остальные, и все-таки ниже среднего роста человека.
- Добро пожаловать, - сказал Наварра нарочно медленно, чтобы офицер понял его диалект. В сравнении со струившейся подобно флюиду, ласкавший слух речью алерона, его голос напоминал жесткую и шероховатую наждачную бумагу. - Мы готовы немедленно приступить к переговорам.
- Тем не мене, прежде вам все же следует осмотреть свои апартаменты.
Мы приготовили лучшее, что могли, неподалеку от резиденции высоких властителей сада Ф Войны. - Офицер издал прямо-таки соловьиную трель, отдавая какой-то приказ. Появилось несколько рабочих низшего класса. Они не соответствовали традиционному образу алерона, сложившемуся в сознании людей. Их одетые в черное тела были слишком массивны, черты их лиц чересчур грубы, волосы слишком коротки, мех почти совсем не блестел, и в них не было и частицы того врожденного неосознанного высокомерия, которое отличало высшие слои их общества. Однако, в них не было и раболепия, и они были вовсе не глупы. Миллион лет истории, единственной реальной переменой, в которой было подобное ледниковому сползание к все более и более унифицированному обществу, привели к тому, что сами ихнелы приспособились к осуществлению этого предназначения.
Если офицеров можно было сравнить с пантерой, а его солдат - со сторожевыми собаками, то эти были огромными горячими скакунами.
Играя отведенную роль помощника, Вадаж показал алеронам багаж делегации. Когда тщательная проверка была закончена, офицер что-то просвистел, воины окружили парламентеров и повели их через поле. Шли они вовсе не маршевым шагом, однако, все их движения были синхронными, словно у частей одного и того же организма. Лучи Авроры били в контактные линзы, защищавшие глаза алеронов от ее яркого света, и превращали их в рубины.
По мере того, как они шли, Хейм не переставал исподтишка стрелять глазами по сторонам. Других воинов почти нигде не было видно - во всяком случае, их было не много. Должно быть, некоторые заняты делами, выполняя те таинственные ритуалы, какими были для алеронов ниже пятого класса власти, общение, разговоры, спортивные игры и молитва. Остальные, вероятно, на дежурстве возле ракет или в воздушном патрулировании.
Кругом сновали рабочие и контролеры разгружая транспортики, перенося металл из павильона плавильни и электрооборудование с завода в другое место, где оно устанавливалось на какое-нибудь орбитальное оружие. Их машины жужжали, лязгали, грохотали. Тем не менее, на взгляд, а вернее - на слух человека, тишина стояла ужасная. Ни криков, ни разговоров, ни шуток или ругательств: только время от времени - мелодичная команда, негромкое звучание записанной на пленку оркестровой музыки и мягкий топот тысячи ног.
Вадажа было не узнать, он оскалил зубы в какой-то непонятной усмешке и пробормотал по-французски Наварре что-то насчет патологической серьезности алеронов.
Хейм не мог поручиться наверняка, но ему показалось, что офицер бросил на Вадажа недоумевающий взгляд.
- Помолчите! - ответил Наварра.
Однако, Вадаж, вероятно, прав, - подумал Хейм. - Юмор - это результат определенного внутреннего искажения. А для того великого единства, каким является душа алерона, это кажется невозможным, немыслимым в прямом смысле этого слова.
Кроме… да, делегаты, посланные на Землю, особенно адмирал Синби, проявляли некоторые признаки холодного остроумия. Но они принадлежали к самому высшему классу власти. Это предполагало отличие от остальных особей их вида, которые…
Хейм отвлекся от этих размышлений и вновь вернулся к функции наблюдателя.
Наконец, они остановились возле сооружения в нескольких сотнях метров от края поля. Внешне оно ничем не отличалось от других таких же зданий с множеством изгибов, стоящих вокруг. Однако изнутри все явно было недавно убрано, стены покрыты пластиком, а на полу виднелись следы в тех местах где прежде находились клумбы для растений. Мебель, душевая, светильники земного типа, позаимствованные из брошенных новоевропейцами домов были расставлены с геометрической точностью, которая - как, безусловно, считали алероны - импонировала людям.
- Сюда, вам будут приносить пищу и питье, - пропел офицер. - Если вам захочется куда-нибудь пойти часовые стоящие у дверей вас проводят.
- Я не вижу коммуникатора, - сказал Наварра.
- Его здесь нет, дабы вы не вели секретных разговоров с обитателями леса. Ваши охранники будут передавать ваши сообщения в пределах лагеря.
Теперь мы должны открыть ваши емкости для вещей и осмотреть вашу одежду.
Трудно было понять, выражал или нет этот голос оскорбление, но Хейму показалось, что нет. Офицер просто констатировал факт.
- Очень хорошо, - сплюнул Наварра - Мы подчинимся против своей воли, и это вам еще зачтется в числе прочего после того, как Земля одержит над вами победу.
Алерон даже не потрудился ответить. Тем не менее обыск был до странного небрежным.
Никакой контрабанды обнаружить не удалось, поскольку оной не было вообще. Многие колонисты удивились, когда офицер сказал:
- Если вам будет угодно, мы сейчас же отправимся на поиски Властителей Интеллекта.
Основываясь на опыте своих прежних встреч с Алеронами, Хейм не был расположен к этому. Их высшие люди всегда проявляли большую гибкость, чем их земные партнеры. Имея за своими плечами столь негибкую цивилизацию, они могли себе это позволить.
- А… кто они такие? - спросил Наварра, проявляя признаки колебания и не зная, на что решиться.
- Они - имбак планетарной и космической защиты, имеющие в своем подчинении главного инженера-оператора. Кроме того, им доверены хранилища информации и советов, - ответил офицер. - Вас устраивает? И соответствует или нет этому ваше собственное официальное положение?
- Я представляю здесь констебулярное правительство Новой Европы, сказал Наварра. - А эти люди - мои эксперты, - совершенно беспристрастно произнес он. - Но любое соглашение между нашими двумя сторонами, если оно будет достигнуто, должно быть ратифицировано нашими вышестоящими представительствами.
И вновь на женственном лице, неуместном на этом звероподобном теле, мелькнуло выражение, которое можно было принять за растерянность.
- Так вы идете? - прозвучал мелодичный вопрос.
- А почему бы и нет? - сказал Наварра. - Прошу вас, господа, возьмите с собой свои бумаги. - Щелкнув каблуками, он направился к выходу.
Хейм и Вадаж подошли к двери одновременно. Менестрель поклонился.
- Только после вас, мой дорогой Альфонс, - сказал он. Хейм поколебался, не желая вступать в игру. Но делать было не чего - этикет необходимо соблюдать. Поэтому склонив голову в ответном поклоне, он сказал:
- После вас, мой дорогой Гастон.
Их пререкания продолжались в течение нескольких секунд.
- Это какой-то ритуал? - спросил офицер.
- Один из наиболее древних. - Вадаж выскользнул наружу бок о бок с ним.
- Никогда прежде не замечал у вашей расы такой традиции, - произнес офицер.
- Ну что ж, если позволите, я расскажу… - Вадаж пустился в пространственные объяснения.
- Свое дело он делал как надо, - нехотя вынужден был признать Хейм.
Чтобы отделаться от мыслей о Вадаже, он стал смотреть прямо перед собой на здание, к которому они приближались. В отличие от остальных, оно поднималось вверх одной высокой кривой, на вершине которой виднелся символ, похожий на древне-китайскую идеограмму. Стены были бронзовые, но не гладкие, а изображенные множествами микроскопических канавок, от чего все здание словно бы шевелилось, изумительно переливаясь всеми цветами радуги. Теперь Хейм понял, что музыка, которую они слышали на поле космопорта, передавалась отсюда в диапазоне неизвестном людям.
Часовых не было видно. Своих подчиненных алероны могли не опасаться.
Стена расступилась, пропуская подошедших, и вновь сомкнулась за ними.
Декомпрессионной кабины здесь не было. должно быть, хозяевам было удобнее самим приспосабливаться к тяжелой влажной атмосфере этой планеты возможно, они это делали с помощью допингов. Холл постепенно уходил вверх, еле освещенный тусклым светом с параболического потолка. Пол устилал ковер из живого пушистого и мягкого мха, стены были сплошь покрыты фосфоресцирующими лианами и цветами, медленно качавшимися в такт музыке и насквозь пропитавшими воздух своим ароматом. Люди собрались в одну плотную группу, словно так им было спокойнее. Среди призрачного молчания и призрачных теней они проследовали в зал заседаний, сопровождаемые своими охранниками.
Зал в который они вошли, вздымался ввысь гигантскими сводами, терявшимися в темноте, и среди этой темноты по-зимнему холодно и резко сверкали искусственные звезды. Интерьер представлял собой зыбкий, колышущийся лабиринт из шпалер, кустарников и цветов. Свет исходил лишь из фонтана посередине, малиновые воды которого поднимались вверх на пять метров из чаши, вырезанной в форме открытого рта, затем снова падали вниз и наполняли каждый уголок этих джунглей своим громким плеском и бульканьем. Когда Хейм обходил вокруг фонтана, ему показалось, будто в темноте над головой прошумели крылья.
Лорды, завоеватели уже ждали, стоя опираясь на хвосты и костистые лапы. В общей сложности их было полдюжины. Никаких знаков отличия или звания на них не было, но свет красиво блестел на одежде из металлической сетки, на глянцевых волосах и серебристом седом мехе. Ангельские лица были абсолютно спокойны, изумленные изумрудные глаза.
Офицер преклонил перед ними колена, а воины опустили ружья. Было пропето несколько слов. Затем охранники отступили в темноту, и люди остались одни.
Один из властителей алеронов вдруг выгнул спину и зашипел, однако почти мгновенно справился с собой. Он сделал несколько мелких шажков вперед, так чтобы его лицо хорошо было видно, и рассмеялся низким теплым смехом.
- Итак, капитан Гуннар Хейм, - промурлыкал он по-английски. Странно, как судьба сводит нас вместе. Вы еще не забыли Синби рю Тарена?

Глава 7

Вселенная Хейма с такой скоростью закружилась вокруг него, что он едва отдавал себе отчет в происходящем. Красноватая мгла наполнилась трелями - это алероны переговаривались между собой. Один из них ощетинился и выкрикнул какой-то приказ охране. Синби отменил этот приказ повелительным жестом. Сквозь шум в ушах и бешеный стук сердца Хейм слышал, как адмирал пробормотал:
- Вас следовало бы немедленно уничтожить, - но этого не будет.
Правда, мы не можем вас освободить, и теперь мы - почетные военнопленные.
За этим последовали почести, и наконец людей отвели назад, в их апартаменты. Но Хейм остался.
Синби удалил всех военных предводителей и охранников, кроме четверых.
К тому времени пот, покрывавший кожу Хейма, испарился, сердце колотилось уже не так сильно и первый приступ всепоглощающего отчаяния прошел, уступив место суровой настороженности. Он молча ждал, сложив руки на груди.
Лорд алеронов крадучись приблизился к фонтану, на фоне которого его силуэт выделялся, словно на фоне жидкого пламени. Некоторое время он играл цветущей лианой. Единственными звуками вокруг были звуки музыки, падающей воды и невидимых парящих в вышине крыльев. наконец Синби произнес нараспев, мягко и не глядя на человека:
- Я прибыл сюда для того, чтобы охотится на вас, охотника. Я лелеял надежду, что мы встретимся в космосе и выразим свою любовь друг другу посредством наших орудий. Что привело вас на эту скучную землю?
- Вы и в самом деле полагаете, что я отвечу? - проскрежетал Хейм.
- У наших с вами наций есть много общего. Сожалею, что я вынужден нарушить данное мною слово и взять вас в плен. Хотя ваше присутствие говорит о том, что эти переговоры фикция.
- Отнюдь. Просто случилось так, что я смог принять в них участие. И вы не имеете права удерживать здесь хотя бы новоевропейцев.
- Давайте не будем торговаться. И вы, и я выше этого. Если я освобожу остальных, они пошлют сообщение на ваш корабль. И не исключено, что он нападет. А у нас здесь нет ничего, кроме моего крейсера «Юбалхо». Не имея сведений о том, что случилось с вами - его душой - «Лис» будет выжидать, а я тем временем выиграю время для того, чтобы вызвать сюда свою эскадру.
Хейм с шумом выпустил сквозь зубы воздух. Синби круто обернулся.
Глаза его впились в человека, словно пронзающие лучи лазера.
- О чем это вы подумали?
- Ни о чем! - рявкнул в ответ Хейм.
Однако в голове у него с молниеносной скоростью пронеслось:
- Он считает, что я посадил «Лис». Что ж, это вполне естественно. Не догадываясь о нашем трюке с метеоритом, он должен прийти к выводу, что только очень маленькое или очень быстрое судно могло проскользнуть мимо его охраны. А с какой стати мне было прилетать сюда на тандере? «Лис» мог бы произвести на поверхности чудовищные разрушения, мог бы уничтожить ракетами эту базу и обстрелять его флагман из позиции лягушки, сидящей в болоте.
Не знаю, какую пользу можно извлечь из этой дезинформации, но извлечь нужно. Держи ухо востро, парень. Сейчас у тебя нет ничего, кроме твоих старых ржавых мозгов.
Синби некоторое время изучающе смотрел на Хейма.
- Я не отваживаюсь слишком долго ждать, прежде чем начать действовать, - пропел он. - А мои корабли далеко.
Хейм заставил себя сделать язвительное замечание:
- Практический предел лазерного луча составляет около двадцати миллионов километров. При этом погрешность в вычислении позиции корабля чересчур велика, не говоря уже об остальном. И нет никакой возможности зацепиться за ускоряющее судно до тех пор, пока оно не окажется так близко, что вы сможете пустить в ход обыкновенный передатчик. Координаты корабля меняются слишком быстро, к тому же всегда может случится нечто непредвиденное, например, хитрый трюк с метеоритом. Так сколько у вас соединений на известных орбитах в радиусе двадцати миллионов километров?
- Не надо меня оскорблять, - спокойно ответил Синби. Он величаво прошествовал к стене, раздвинул живой занавес из цветов и нажал на кнопки инфотрива. Машина защебетала и вытолкнула перфокарту. Адмирал склонился над символами.
- Крейсер «Айнисент» и улан «Севайдж» находятся в пределах досягаемости; остальные, не имея сведений, будут продолжать следовать своим курсом до тех пор, пока не вернутся один за другим в режим торможения и не обнаружат лишь пепел сражения.
- А каковы моменты тех двоих? - осведомился Хейм. Он сказал это в основном для того, чтобы не дать окрашенному в кровавый цвет безмолвию вновь воцариться. Оно раздражало его - правда не настолько чтобы ему хотелось забивать свой мозг какими-то цифрами - но тут Синби пропел по-английски все орбитальные данные и точные координаты обоих кораблей.
- Итак я посылаю своих собратьев вызвать их сюда, - продолжал алерон.
- При наибольшем ускорении, продолжительном и отрицательном, «Севайдж» совершает орбитальный облет вокруг Новой Европы за восемнадцать часов, А «Айнисент» - за двадцать три часа. Я не думаю, чтобы экипаж «Лиса» так скоро начал беспокоиться за вас. Когда все три корабля будут в воздухе, мы обыщем всю эту планету. Стоит вашему кораблю едва шевельнуться - и он немедленно будет уничтожен. Но если даже он затаится, все равно мы найдем его логово, расставив повсюду детекторы.
В голосе Синби не было и намека на угрозу. Он стал еще мягче, когда алерон сказал:
- Я говорю вам все это, лишь питая слабую надежду, что вы добровольно выдадите «Лиса». Этот корабль был слишком отважен, чтобы теперь погибнуть вот так, на суше, а не среди звезд.
Хейм крепко сжал губы и покачал головой.
- Что я могу предложить вам в обмен на добровольную капитуляцию? печально спросил Синби. - Разве что вы согласитесь принять мою любовь и расположение?
- Какого черта? - воскликнул Хейм.
- Мы так одиноки - и вы, и я, - пропел Синби. в первый раз за все время в его голосе послышались насмешка, когда он резко дернул хвостом в сторону воинов, стоявших с застывшими ничего не выражавшими лицами, полускрытые густыми сумерками.
- Вы думаете, у меня с ними много общего? - Синби скользнул ближе.
Светотени причудливо переплетались на сверкающих локонах и волнующе прекрасном лице. Большие глаза алерона остановились на человеке.
- Стара наша планета Алерон, - пропел он. - Стара, стара, долговечные красные карликовые звезды, и поздно появляется жизнь в такой ничтожной радиации. Однажды мы появились, наша раса, на планете, где моря испарились, реки превратились в слабые ручейки среди пустыни, где не хватало воздуха, воды, металла, жизни - прошли неисчислимые поколения, а мы все влачили жалкое существование, медленно, очень медленно выбираясь из первобытной дикости. Ах, не скоро появилась у нас первая машина. Того, что вам удалось сделать за несколько веков, мы добились в течение десятков тысячелетий, и когда это было достигнуто, миллион лет тому назад выжить сумело лишь одно общество, поглотившее все остальные, и машинная мощь дала ему возможность связать нас узами, разорвать которые невозможно. Странники отправились к звездам. Интеллектуалы совершили величайшие открытия, но все это вызвало лишь едва заметную рябь на поверхности цивилизации, корни которой уходят в вечность. Земля живет для непрерывно сменяющихся целей.
Алероны - для сохранения постоянства. Понимаешь ли ты это, Гуннар Хейм?
Чувствуешь ли, насколько далеки вы от нас?
- Я вы… имеете в виду…
Пальцы Синби коснулись запястья Хейма, словно легкое дыхание. Он почувствовал, как встали дыбом волоски на коже, и непроизвольно начал искать, за что бы ухватиться: мир вокруг внезапно покачнулся и поплыл перед глазами.
- Вообще-то… э… также предположения высказывались. Точнее говоря, некоторые люди считают, что все ваши действия по отношению к нам - это просто реакция на то, что мы угрожали вашей стабильности. Но в этом нет никакого смысла. Мы могли бы достичь компромисса, если единственное, чего вы хотите - это чтобы вас оставили в покое. Вы же пытаетесь выдворить нас из космоса.
- Мы должны это сделать. Здравый смысл, благоразумие, логика - что это, по-вашему такое, если не орудия единого наиболее древнего инстинкта?
Если расы, менее могущественные, чем наша, изменяются, то это значит для нас не больше, чем простое размножение насекомых. Но вы, вы появились за какие-то десять или двадцать тысяч лет - почти мгновенно. Вы вышли из пещер с боевыми каменными топорами в руках, но они в мгновение ока превратились в оружие, способное потрясать планеты. Вы облетели близлежащие звезды, и теперь ваши мечты распространились уже на всю галактику, на весь космос. Этого мы терпеть не можем! Инстинкт подсказывает, что нам грозит гибель, если мы допустим, чтобы наша планета превратилась в жалкий клочок, окруженный чужими владениями, беззащитный и отданный на милость покорителей галактики. А сами вы разве стали бы, разве смогли бы доверять расе, которая обрела могущество благодаря тому, что питалась и питается живыми существами, тоже имеющими мозг? Алероны больше не в состоянии доверять расе, алчные стремления, которой не знают пределов. Вас следует отбросить назад, к вашим планетам, а может быть даже, к вашим пещерам или вашей первобытной грязи.
Хейм стряхнул мягкую руку Синби, со своего запястья, сжал кулаки и прорычал:
- И вы еще говорите о какой-то дружбе между нами и вами?
Синби твердо взглянул прямо в глаза, но в голосе его твердости не было.
- До сих пор, говоря «мы», я имел в иду всех алеронов. Но это, безусловно не так. Поскольку когда впервые возникло ясное понимание вашей угрозы, стало также ясно, что алеронам, у которых веками воспитывалась застойность сознания, превращавшая их в различные части единого механизма Конечного Общества, не устоять перед вами - теми, кто обладает гибким сознанием и не боится нового. Я принадлежу к тому классу, который был создан для того, чтобы мыслить и действовать как люди и в конечном итоге превзойти их.
Синби сцепил руки.
- Одиноки, одиноки!
Хейм смотрел на него, прекрасного и несчастного, и не находил слов.
Алерон вдруг спросил с необычной страстностью в голосе:
- Неужели вы не догадываетесь, насколько одиноким я должен себя чувствовать, я, чей образ мышления похож на человеческий так, как ничей другой, за исключением тех немногих, которые были созданы подобно мне?
Знаете ли вы, каким счастьем для меня было побывать на Земле, встретиться там с умами, для которых тоже не существует горизонтов, погрузиться в ваши книги и музыку и такое живое искусство изображения? Бесплодны мы, Властители Интеллекта Сад войны; мы не в силах произвести потомков, которые могли бы потревожить покой Алерона; тем не менее, нам были даны силы жизни, чтобы наша воля и ярость достигли тех же вершин, что и ваши, и чтобы при нашей встрече эти силы помогли нам выстоять в испытаниях, которые знали те, кто выстоял при Фермопилах. Но… когда вы захватили меня, Гуннар Хейм, в тот раз, когда выкупили за меня свою дочь… потом я понял, что это было тоже испытанием.
Хейм сделал шаг назад. Дерзкая мысль пронзила его мозг и отозвалась жаркой вспышкой в каждом нервном окончании.
Синби рассмеялся. Хейму казалось, что в этом смехе прозвучало торжество.
- Не буду вас пугать, капитан. я всего лишь хочу предложить вам что-либо на наш выбор. - Затем, очень мягко:
- Дружба? Беседа? Совместное путешествие? Что больше вас устроит? Я не предлагаю вам предавать ваших людей. Мне достаточно лишь приказать - и ваши знания, ваши планы будут исторгнуты из вашего мозга, однако, я никогда не пойду на это. Считайте, что вы - военнопленный и, что никакого вреда не будет, если вы поделитесь своими сведениями с тем, кто взял вас в плен и кто мог бы стать вашим другом.
- Господи, - сказала голова у Хейма. Звуки доходили до него словно через барьер огромного расстояния или лихорадки. - Дай мне немного времени, и… и я смог бы использовать его.
- Помните, настойчиво продолжал Синби, что власть моя на Алероне очень широка, в один прекрасный момент я могу наложить запрет на преследование расы, воспитавшей вас, и тем самым спасти ее от гибели.
- Нет! - чисто рефлекторно отозвалось в мозгу у Хейма. - Я не хочу. Я не могу.
Синби протянул ему руку.
- Пожмите эту руку, как сделали однажды, - умоляюще произнес он. Поклянитесь, что не попытаетесь бежать или предупредить своих собратьев.
Тогда я не стану приставлять к вам охрану, и вы сможете свободно, как я сам, ходить по нашему лагерю и осматривать корабли.
- Нет! - взревел Хейм.
Синби отпрыгнул назад. Зубы его блеснули.

Предыдущая страница 18 Следующая страница


19 Пол Андерсон

- Невелико же ваше уважение ко мне, - прошипел он.
- Я не могу вам дать честное слово, - сказал Хейм, а про себя подумал:
- В любом случае нельзя давать ему прикидываться простачком.
Может быть, еще есть какой-то шанс. Лучше погибнуть, пытаясь вырваться, чем…
Какая-то мысль как молния вдруг сверкнула у него в голове и исчезла прежде, чем он успел понять, что же это было. Его сознание развернулось и бросилось в погоню, отчего кожа стала покрываться потом, а сердце бешено забилось в груди.
Тем не менее, несмотря на то, что мускулы страшно напряглись, а комната приняла вид ночного кошмара, Хейм сухо сказал:
- Какой от этого будет толк? Я же знаю, что вы не дурак. За мной все равно стали бы присматривать - разве не так?
Если человека это могло бы рассердить, то Синби, напротив, смягчился и усмехнулся с довольным видом.
- Это правда. По крайней мере, до тех пор, пока не был бы обезоружен «Лис». А вот впоследствии, когда мы лучше узнаем друг друга…
Хейм наконец поймал ускользнувшую от него мысль, и, когда осознал ее, это было равносильно удару. Взвешивать шансы было некогда. Вероятнее всего, они были абсолютно безнадежны и ему предстояло погибнуть.
- Но надо хотя бы попробовать, - подумал он. - Немедленного заключения под стражу, кажется, не предвидится, если будет ясно видно, что это не сработает, тогда я и пытаться не буду.
Облизнув сухим языком пересохшие губы, он откашлялся и сказал:
- Все равно никогда и ни при каких обстоятельствах я не смог бы дать вам честное слово, Синби. Ваше мышление все же отличается от человеческого, иначе вы бы поняли, почему.
Глаза алерона заволоклись мембранами. Золотистая голова поникла.
- Но в вашей истории повсеместно встречаются примеры взаимного уважения и восхищения между противниками, - прозвучал музыкальный протест.
- О, это да. Послушайте, я рад пожать вам руку.
К удивлению самого Хейма то, что он сказал была правда, и когда четыре тонких пальца легки в его ладонь, он не сразу выпустил их.
- Но я не могу вам сдаться даже на словах, - продолжил Хейм. - Мне кажется, этого не позволяют мне мои собственные инстинкты.
- Нет, но люди часто…
- Говорю вам, этого нельзя объяснить словами. Я не могу до конца прочувствовать то, что вы сказали насчет естественного страха алеронов перед людьми. Точно так же и вы не можете до конца понять, что я имею в виду. И все же вы дали мне некоторое грубое представление. Быть может, и я мог бы дать вам некоторое представление о том… в общем, о том, что должен чувствовать человек, если его народ потерял свой дом.
- Я слушаю.
- Но мне придется вам это показать. Символы, и… У вас ведь, у алеронов, отсутствует религия в том понимании, в котором она имеется у людей, не так ли? Это лишь один вопрос из множества. Если бы я мог показать вам несколько вещей, которые вы могли бы увидеть и потрогать и постарался бы объяснить, что они символизируют, может быть, тогда… Ну, так как? Съездим в Бон Шанс?
Синби сделал шаг назад. В мгновение ока он стал ужасно похож на кота.
Хейм насмешливо посмотрел на него.
- О, стало быть, вы боитесь, что я попытаюсь проделать какой-то трюк?
Разумеется, возьмите с собой охрану. Или лучше не стоит беспокоиться, если вы боитесь. - Он повернулся. - Пожалуй, я лучше вернусь к своим.
- Вы пытаетесь задеть мою гордость, - крикнул Синби.
- Еще чего! Я просто сказал - подите вы к черту, больше ничего. Вся беда в том, что вы даже не знаете, что сделали на этой планете. Вы неспособны держать в голове такую информацию.
- Арван! - Хейм не смог бы с уверенностью сказать, гнев или что-то другое преобладало в этом взрыве.
- Я принимаю ваш вызов. Мы отправимся немедленно.
Волна внезапной слабости прошла сквозь Хейма.
- Вот так-так! Стало быть, я и в самом деле начинаю разбираться в его психологии, - подумал он. Андре и то не мог бы лучше справиться с этой задачей.
Почувствовав, что силы вновь вернулись к нему, Хейм сказал:
- Хорошо, - однако внутренне он трепетал. - Просто я хочу, чтобы вы поняли как можно больше. Как вы сами недавно заметили, вы смогли бы оказать большое влияние на ход войны между Землей и Алероном, если таковая когда-нибудь случится и события примут неблагоприятный для нас оборот.
Или, если ваша сторона проиграет - а это может случиться, вы хорошо знаете: наш военный флот лучше вашего, если только у нас хватит мозгов его использовать как следует - так вот, в этом случае мой голос тоже будет иметь кое-какой вес в решении дальнейшей участи Алерона. Давайте возьмем с собой Вадажа. Я уверен, что вы его помните.
- А, да-да, мне всегда казалось, что он неуместен в такой экспедиции, как ваша - какая он него может быть польза? и зачем он вам сейчас.
- Да я, вообще-то, не мастак говорить. возможно, ему скорее удастся объяснить вам все как следует.
Про себя Хейм подумал:
- Он умеет говорить по-немецки, и я тоже немного знаю этот язык.
Синби знает английский, французский, без сомнения, испанский - но немецкий?
Адмирал пожал плечами и отдал какой-то приказ. Один из воинов подняв руку в салюте, повернулся и вышел, в то время как остальные последовали за Синби и Хеймом вниз по залу, в свет утреннего солнца, через поле к военному флайеру. По дороге Синби один раз остановился, чтобы защитить глаза от красного уголька солнца контактными линзами.
Вадаж и его охранники уже ждали их. Венгр казался маленьким, сгорбленным и совершенно павшим духом.
- Гуннар, - понуро спросил он. - Что все это значит?
Хейм объяснил. На мгновение Вадаж был озадачен. Потом надежда загорелась в его глазах.
- Какова бы ни была твоя идея, Гуннар, я с тобой, - сказал он и придал лицу бесстрастное выражение.
Полдюжины воинов заняли места в задней части флайера. Синби сел за пульт управления.
- Посадите машину на площади, - предложил Хейм. - А оттуда мы прогуляемся пешком.
- Странные у вас привычки, - высоким голосом пропел Синби. - Мы считали, что провели полное исследование и поняли вас, что вы с вашими слабостями и недальновидностью у нас в руках, но тут появился «Лис». А теперь…
- Ваша проблема, сэр, состоит в том, что алероны любого конкретного класса за исключением, разумеется, вашего, стереотипны, - сказал Вадаж. А каждый человек - это сам себе закон.
Синби ничего ему не ответил. Флайер взлетел. Несколькими минутами позже он приземлился. Пассажиры вышли из машины.
Под огромным небом висела жуткая тишина. Опавшие листья покрывали тротуары, заполнили сухой фонтан, где по-прежнему стояла скульптура Ламонтана. Потрепанные непогодой рыночные палатки, опрокинутые столы и стулья уличных кафе, порванные маленькие зонтики, некогда такие веселые.
Только собор возвышался все так же твердо и непоколебимо. Синби двинулся к нему.
- Нет, - сказал Хейм. - Давайте зайдем туда в последнюю очередь.
Он пошел по направлению к реке. Под ногами шуршали листья и мусор, шаги эхом отзывались от стен пустых домов.
- Разве вы не видите, что здесь не так? - спросил он. - Здесь жили люди.
- Теперь они отсюда изгнаны, - ответил Синби. - Пустой город наводит ужас на меня, алерона. И все же, Гуннар Хейм, этот город подобен… бабочке-однодневке. Неужели вашу неуемную ярость вызвало лишь то, что людям пришлось покинуть место, на котором они не прожили еще и столетия?
- Со временем город бы расстроился, - сказал Вадаж.
Лицо Синби исказилось так, что стало безобразным.
На тротуаре лежала небольшая кучка костей. Хейм указал на нее со словами:
- Это была чья-то домашняя собака. Она повсюду следовала за своими божествами, и ждала их, и однажды, не найдя нигде, умерла с голову. Ваших рук дело.
- А вы питаетесь плотью, - отпарировал Синби.
В одном из домов тоскливо скрипела распахнутая дверь, качаясь на ветру, который дул от воды. Сквозь дверной проем можно было разглядеть большую часть внутренней обстановки, покрытой пылью и попорченной дождем.
У порога валялись остатки тряпичной куклы. Хейм вдруг почувствовал, как к глазам подступили слезы.
Синби прикоснулся к его руке.
- Надеюсь, это вы мне не станете предъявлять, как свидетельство нашей кровожадности, - сказал он.
Хейм продолжал идти вперед гигантскими шагами.
Вдали уже показалась набережная Эспранада. За ее узорчатой оградой устремлялись к гавани воды Карсака, широкие и ворчливые. Солнечный свет так ослепительно сверкал на их поверхности, что казалось, будто звук медной трубы воплотил в нечто зримое и осязаемое.
Пора, - подумал Хейм. Кровь бешено застучала в его висках.
- Один из наших поэтов так сказал о том, что я имею в виду, проговорил он медленно и продолжал по-немецки:
- Когда мы выйдем на берег реки и увидим справа от себя мост, тогда прыгаем вниз и плывем к нему.
Он не отважился взглянуть на Вадажа, чтобы увидеть, как тот прореагировал на его слова. Как во сне, услышал он вопрос Синби, в голосе которого звучало некоторое смущение:
- Что означают эти слова?
Вадаж ответил абсолютно бесстрастно:
- Человек, достойный звания человека, никогда не теряет веры в себя, если только в нем не умерла человечность.
- Молодец, - мысленно похвалил его Хейм. Но в основном все его внимание было сейчас сосредоточено на ружьях, нацеленных ему в спину.
Они пошли по набережной в западном направлении.
- И все же я не совсем понял, - прозвучала трель Синби, - алероны тоже не лишены чувства гордости и достоинства. Так в чем же разница?
Хейм почувствовал, что больше медлить нельзя. Момент, казалось, был довольно подходящий - во всяком случае, если попытка будет неудачной, все завершится вечной тьмой и концом страха.
Он остановился и облокотился на ограду.
- Разница, - сказал он, - объясняется в другом изречении того же поэта, - процитировал по-немецки. - Я сейчас столкну этого типа в воду.
После того прыгаем оба вниз.
Затем добавил алерону, переходя вновь на язык понятный алерону:
- Это… э… это трудно перевести. Но взгляните вниз, туда.
Вадаж присоединился к ним. губы его тронула едва заметная улыбка, но он мрачно объявил:
Стихотворение основано на высказывании из Гераклита:
- Дважды в одной реке не искупаешься.
- Об этом я и читал, - Синби пожал плечами. - Столь ужасные мысли встречались довольно редко.
- Видите? - Хейм положил на плечо алерона руку и легонько подтолкнул его вперед, так что Синби теперь тоже стоял, перегнувшись через ограду.
Текучая поверхность приковала к себе его взгляд, словно загипнотизировала.
- Вот там один из основных человеческих символов, - сказал Хейм. Река, связанная с морем, сможет затопить огромные площади суши, если эту реку запрудить. Движение, сила, судьба, само время.
- На Алероне нам это неведомо, - прошептал Синби. - В нашем мире есть одни только голые скалы.
Хейм сомкнул пальцы на его шее, а другой рукой оперся об ограду. дно движение плечом - и опрокинувшись через ограду, они вместе упали в реку.

Глава 8

Тяжелые ботинки тащили его вниз, отпустив алерона, Хейм перекувыркнулся и вцепился ногтями в их застежки. Свет из зеленого стал коричневым, а затем и вовсе исчез. Вода холодная и тяжелая сила переворачивала его снова и снова. Долой один… теперь второй… отчаянно отталкивая руками и ногами, он устремился вверх. Легкие, казалось, готовы были разорваться. Преодолевая сопротивление воды, Хейм понемногу выпустил воздух через рот. Сознание начало затуманиваться.
- Ну, - подумал он. - Теперь либо дыхание, либо огненный луч.
Слегка высунув лицо из воды таким образом, чтобы только успеть набрать в легкие воздуха, Хейм краем глаза увидел набережную и снова ушел под воду.
Еще трижды он повторял этот маневр, прежде чем решить, что теперь он отплыл уже достаточно далеко, чтобы можно было рискнуть и посмотреть, где Вадаж. Стряхнув воду с волос и протерев глаза, Хейм поплыл австралийским кролем. Над одетыми в подкрашенный бетон берегами реки высились деревья, сквозь золотисто-зеленую листву которых просвечивали солнечные лучи.
Иногда в поле зрения появлялись коньки крыш, но в основном над кронами деревьев сияло лишь бесконечное синее небо.
Вскоре неподалеку вынырнула из воды голова Вадажа. Хейм помахал ему рукой и поплыл дальше, пока не очутился под мостом. Это было все же хоть какое-то укрытие от преследователей. Ухватившись за опору, Хейм придал телу вертикальное положение. Через несколько секунд к нему присоединился и менестрель. Он тяжело дышал.
- Черт побери. Гуннар, ты несешься так, словно за тобой гонится сам дьявол!
- А разве нет? Хотя для нас большой плюс то, что алероны здесь не слишком-то хорошо видят. Контактные линзы спасают их глаза от слепящей яркости, но Аврора испускает гораздо меньше лучей, близких к инфракрасным, чем Эйт, а именно к этим лучам они наиболее чувствительны.
Хейм обнаружил, что подобные рассуждения на ученые темы действуют на него существенно успокаивающе, поскольку превращают его из преследуемого животного в военного теоретика (тактика).
- Тем не менее нам все же лучше держаться внизу как можно дальше. И к тому же порознь. Знаешь старый Кви де Коквилагео? Он все еще на месте.
О'кей, встретимся под ним. Будем ждать в течение часа. Если за это время один из нас не появится, другой должен считать, что его напарник погорел.
Поскольку Вадаж выглядел более усталым чем он сам, Хейм поплыл первым. Он двигался не спеша, в основном отдаваясь на волю течения, и добрался до устья реки в довольно хорошей форме - настолько хорошей, что сумел даже почувствовать удивление, еще раз мысленно пережив свой побег.
Потом он намеренно выкинул из головы все эти мысли и, прячась под доком, просто наслаждался игрой солнечных бликов на поверхности воды, зрелищем наклоненных мачт, ласковым прикосновением прохладных струй, шершавой поверхности пала, за который держался, характерным плеском маленьких волн о борта судов и разнообразием окраски их корпусов. Приподнятое настроение уже начало было меняться, вытесняемое тревогой. (Проклятье, надо было сказать Андре обо всем, что я знаю) когда венгр наконец появился.
- А они не станут нас искать прежде всего именно здесь? - спросил Вадаж.
- Сомневаюсь, - ответил Хейм. Не забудь, что они - жители сухой планеты. Поэтому идея использовать воду для чего-либо кроме питья, не может возникнуть у них так же естественно, как, допустим, у наквсов, которые из нее фактически не вылезают. Обрати внимание - они здесь ничего не тронули, хотя каботажный транспорт был бы весьма неплохим подспорьем для их воздушных грузовиков. Первым их предположением должно быть то, что мы как можно скорее постарались выбраться на берег, а поэтому наша задача сейчас - найти какую-нибудь лодку в рабочем состоянии.
- Ну, уж тут тебе выбирать. Я-то ведь - прирожденный сухопутный житель.
- Что, ж, зато я никогда не преуспевал в верховой езде, так что по части славы мы равны.
Хейм рискнул взобраться на причал, чтобы осмотреться. Он выбрал крепкое на вид прогулочное судно, - способный двигаться под водой гидрофойл 8 и трусцой двинулся к нему. Погрузившись под воду, оно будет недоступно любому из приборов, имеющихся у алеронов.
- А внутрь мы сможем попасть? - спросил из воды менестрель.
- Да, он не заперт. Яхтсмены доверяют друг другу.
Хейм отвязал швартовы, подтянул гидрофойл к понтону и, протянув руку, помог Вадажу взобраться на палубу. Они быстро спустились в кабину и задраили глезайт.
- А теперь займись радио, пока я проверю двигатель.
Год бездействия нанес судну не особенно большой ущерб. Более того солнце зарядило его аккумуляторы до максимума. Правда, днище его порядком обросло, но это можно было пережить. Возбуждение охватило Хейма.
- Вообще-то, моя идея заключалась в том, чтобы попытаться найти коммуникатор в городе, передать сообщение в лагерь и потом где-нибудь спрятаться в надежном месте и ждать, что нас не станут искать и мы не умрем с голоду, - сказал он. - Но теперь, черт побери, мы сможем вернуться назад собственной персоной! По крайней мере, врагу будет сложно перехватить наше сообщение и послать в его источник самонаводящуюся ракету, если мы будем в море. Так что поехали.
Мотор запыхтел. Судно скользнуло прочь от суши. Вадаж озабоченно выглядывал из купола.
- Не понимаю, почему они не гонятся за нами, как бешеные? беспокойно пробормотал он.
- Я ведь тебе уже говорил, как все получилось. Просто они еще не догадались, что мы выберем этот путь. Кроме того, у них там сейчас, наверное, суматоха, как в публичном доме по утрам в понедельник, после того, что я сотворил с Синби.
Тем не менее Хейм был рад оставить позади препятствия и погрузился в воду. Опустившись на максимально допустимое погружение, он задал автопилоту курс на юго-восток и принялся стягивать свою мокрую одежду.
Вадаж смотрел на него с благоговением.
- Гуннар, - сказал он голосом, в котором слышались слезы, - я напишу об этом балладу, и даже если она не очень удастся, ее все-таки будут петь и через тысячу тел. Потому что твое имя будет жить очень долго.
- О, чепуха, Андре. Не заставляй мои уши краснеть.
- Нет, я просто говорю, что есть. Однако неужели ты все заранее настолько продумал?
Хейм включил обогреватель, чтобы обсушиться. Воды океана, со всех сторон окружавшие судно - темно-зеленые, населенные множеством рыб причудливой формы, то и дело мелькали поблизости - эти воды должны были рассеять инфракрасное излучение. Хейма охватило непреодолимое чувство возвращения домой, словно он опять стал мальчишкой, проводящим все свободное время на морях Геи. На некоторое время это чувство вытеснило все остальные. Хрупкость и незавершенность его триумфа станет видна ему позже.
Сейчас же он упивался им.
- Ничего я не придумал, - признался Хейм. - Идея возникла как бы сама собой, Синби до ужаса хотелось… чтобы мы стали друзьями или что-то в этом роде. Я уговорил его посетить Бон Шанс, надеясь, что там, может быть, подвернется какой-нибудь случай, который можно будет использовать для побега. Мне пришло в голову, что вероятно, никто из его банды не умеет плавать, поэтому набережная казалась самым подходящим местом, чтобы попытаться. Я попросил взять тебя с собой, потому что мы могли воспользоваться немецким у них под носом. А потом, я исходил из того, что если нас двое, то и шанс, что кто-то удерет, увеличивается вдвое.
С Вадажа всю почтительность как рукой сняло, лишь только он услышал про немецкий, и на его лице появилась ехидная ухмылка.
- Да уж, такого ужасающего «Цвайндойч» я в жизни не слыхивал.
Лингвистом тебе не быть.
Воспоминание больно ударило по самолюбию Хейма.
- Да уж, - сухо сказал он. Стараясь хотя бы ненадолго продлить миг своей искренней радости, он быстро продолжал. - Мы были там, когда я подумал, что если бы мне удалось столкнуть Синби в воду, охранники все бросились бы следом спасти его, так что некому было бы стрелять в нас с берега. Если ты не умеешь плавать, то это весьма веселенькая работенка спасать еще одного такого же неумеющего.
- Так ты думаешь, он утонул?
- Ну, надеяться никому не воспрещается, - сказал Хейм с меньшей долей равнодушия в голосе, чем ему хотелось бы. - Меня бы не удивило, если бы они потеряли по меньшей мере пару воинов, выуживая Синби из воды. а его самого мы вряд ли видели в последний раз. Даже если он и самом деле утонул, то они, вероятно, смогут доставить его в камеру оживления прежде, чем начнет разлагаться его мозг. В любом случае - до тех пор, пока он не вернется в строй, врагу будет нелегко разобраться во всей этой путанице. и дело даже не в том, что без него они не смогут наладить организацию. Но в течение некоторого времени им просто не удастся найти верную ориентацию для своей деятельности, во всяком случае в той, которая касается нас. Это время мы используем для того, чтобы забраться подальше и море и вызвать на связь де Виньи.
- Ну… да, разумеется, они смогут выслать нам на помощь флайер.
Вадаж откинулся назад с улыбкой кота, сидящего возле клетки с канарейкой.
- Прекрасная Даниель увидит меня еще раньше, чем она того ожидает. Но не слишком ли смело с моей стороны говорить, что она этого ожидает?
Гнев волной поднялся в Хейме.
- Чтоб тебя укусила бешеная собака, безмозглый тупица, - прорычал он.
- Здесь тебе не пикник. Наше счастье, если нам удастся предотвратить катастрофу.
- Что… что… - Вадаж вздрогнул и побледнел. - Гуннар, что такого я сказал…
- Слушай меня, - Хейм трахнул кулаком по ручке кресла, в котором сидел. - Наша дилетантская попытка шпионажа подорвалась и весь задуманный план пропал. Разве ты забыл, что наша миссия заключалась в том, чтобы договориться об условиях, которые спасли бы наших людей от авитаминоза?
Теперь это исключено. Может быть, что-то можно будет предпринять позднее, но в ближайшее время наша задача - остаться в живых. Наш план эвакуации беженцев - теперь тоже исключается. Синби пришел к выводу, что сам «Лис» находится на планете. Он вызвал крейсер и улана на помощь своему флагману.
Кто-нибудь из этих троих может заметить «Мироэт» на подъеме и разнести его в куски. Оставлять корабль в укромном месте тоже нельзя. Они сейчас повсюду разошлют воздушные патрули с мощными детекторами. Так что прекрасное убежище, которое представил нам де Виньи в Лак о Нуагес, тоже отпадает. И если уж на то пошло, при настоящем положении вещей, когда три вражеских корабля находятся в непосредственной близости, самому «Лису» похоже угрожает смертельная опасность.
А ты, жизнерадостный эгоистичный болван! Неужели ты думал, что я играл со смертью лишь ради того, что мы могли удрать? На что бы мы тогда вообще годились? Главное - предупредить наших.
Все еще ворча, он повернулся к инерционной навигаторской панели. Нет, они еще не были далеко. Но может быть, все же стоит всплыть и - будь что будет - передать партизанам и экипажу «Мироэт» все, что ему известно в данный момент.
Судно пульсировало, словно живое. Обогреватель урчал, обдавая людей волнами тепла. В кабине пахло нефтью. За иллюминатором ничего не было видно.
- Эти корабли будут здесь в течение земного дня, - сказал Хейм. «Лису» лучше отойти подальше в космос, а людям поглубже в лес.
- Гуннар, - начал было Вадаж.

Предыдущая страница 19 Следующая страница


Звездный лис 20

- О, помолчи!
Менестрель вспыхнул, и, повысив голос, сказал:
- Нет, я не знаю, что я такого сделал, что бы ты мог меня оскорблять, и если у тебя не хватает даже любезности сообщить мне об этом, то это твое дело. Однако, я должен кое-что сказать тебе, капитан. Мы не сможем установить контакт с «Лисом» вовремя.
- Что? - резко обернулся Хейм и уставился на венгра.
- Может ты подумаешь сам. Большая лазерная установка Диего находится возле озера. Но утро давно уже наступило, Диана почти в полной фазе. И она легла на курс Оут Гаранс несколько часов назад. Теперь следующий ее восход будет, я думаю, не раньше чем через тридцать часов.
- Сатан… и… хельведе, - проговорил задыхаясь, Хейм, в минуты сильного волнения всегда переходивший на свой родной язык. Силы покинули его. Во всем теле вдруг возникла боль, и он понял, что начал стареть.
Через некоторое время, в течение которого Хейм просто сидел, устремив в одну точку неподвижный взгляд. Вадаж робко сказал:
- Ты не такой человек, чтобы раскисать от этого. Если ты считаешь, что это столь важно, что ж, возможно, нам удастся поднять вверх «Мироэт».
Его коммуникатор достанет до луны. Вражеские спутники засекут «Мироэт», а поблизости находится крейсер. Но ты сам говорил, что этот корабль потерян для нас в любом случае, так что он может сдаться. Для того, чтобы сделать это, нам понадобится всего лишь три-четыре человека. Я буду одним из них.
Хейм вскочил с молниеносной быстротой, шарахнувшись головой о купол. Он посмотрел вверх и увидел над собой круг солнечного света, ослепительно сверкающий на поверхности океана.
- Здорово стукнулся? - спросил Вадаж.
- Клянусь небом… и преисподней… и всем, что посередине, - Хейм протянул руку - Андре, я вел себя хуже всякой скотины. Просто возомнил себя этаким подростком средних лет. Простишь ли ты меня?
Вадаж ответил крепким рукопожатием. В его глазах мелькнуло понимание.
- О, так вот в чем дело, - пробормотал он. - Молодая леди… Гуннар, она для меня ничего не значит. просто, человек, в обществе которого довольно приятно находиться. Я думал, и ты чувствуешь то же самое.
- Сомневаюсь, - проворчал Хейм. - Но это не имеет значения, у нас сейчас цель покрупнее. Послушай, я случайно узнал координаты орбит и стартовые позиции этих кораблей. Синби не видел причины, почему бы не сообщить их мне, когда я его попросил - мне кажется, я подсознательно следовал старому военному принципу: собирать каждый клочок информации, какой только будет возможно, независимо от того, есть или нету тебе надежды когда-нибудь этой информацией воспользоваться. Ну, мне еще известно, какого они класса, а стало быть, известны их потенциальные возможности. Исходя из этого, мы запросто вычислим их траектории.
Положение цели можно будет определить в любой момент - с точностью, достаточной для ведения боя, но недостаточной для того, чтобы их наземные базы не смогли передать им любое предупреждение. О'кей. Значит, одно преимущество, хоть и небольшое, у нас все же есть. Что еще?
Он принялся ходить - два шага до конца кабины, два обратно, ударяя кулаком в раскрытые ладони. На скулах у него выступили желваки. Вадаж скромно держался в стороне. На губах его снова появилась свойственная котам усмешка. Гуннар Хейм в подобном состоянии составлял для него привычное зрелище.
- Слушай! - капитан начал говорить, и по ходу дела как бы сам собой вырисовывал стройный план. - «Мироэт» - большой транспортник. Поэтому у него мощные двигатели. Будучи пустым он, несмотря на свои габариты и неуклюжесть, может двигаться со скоростью управляемого снаряд, выпущенного чертями из преисподней. Мимо трех кораблей, патрулирующих на орбите, ему не проскочить, но в данный момент там находится всего лишь один из трех, а именно - личный флагман Синби «Юбалхо». Его орбита мне известна, но вероятность того, что он будет на вполне достаточном расстоянии в момент взлета «Мироэт» весьма велика. Разумеется, он может броситься в погоню и подойти так близко, что «Мироэт» не сможет увернуться от ракеты, но он знает что где бы я ни был, «Лис» всегда находится где-то неподалеку и флагману надо в первую очередь защитить свою базу от «Лиса» до тех пор, пока не прибудет подкрепление, поэтому он не станет стрелять. Или, если расстояние будет достаточно велико, он примет транспортник за наш крейсер и не станет рисковать.
Итак… О'кей… При хорошем пилотировании «Мироэт» имеет отличный шанс удрать под самым носом у алеронов. И сможет послать весточку «Лису».
Но потом… что потом? Если «Лис» просто возьмет нас на борт, мы окажемся на том же самом месте, с которого начали. Нет, мы в худшем положении, чем алероны, потому что новоевропейцы и так давно уже находятся в очень подавленном моральном состоянии, а теперь связь с нами, они вообще запросто могут прекратить и окончить борьбу. Так, постой… дай подумать… Да! - взревел Хейм. - Почему бы и нет? Чем быстрее мы будем двигаться, тем лучше. Немедленно вызывай штаб на озере. Ты знаешь баскский или какой-нибудь другой язык, которого не знает алерон, но понимают люди де Виньи?
- Боюсь, что нет. И радиопередача, такая, которую должны провести мы, без сомнения, будет перехвачена. Могут использовать «Лишебем», если только это что-то дает.
- Может, и даст, хотя теперь они уже, наверное, его освоили… Хм.
Нам надо придумать нечто двусмысленное для врагов, но понятное своим.
Алеронам вовсе не обязательно знать, что это именно мы и что мы передаем из подлодки. Пусть они считают, что это маки во флайере. А свои могут опознать нас по ссылкам на некоторые происшествия в лагере.
Мы скажем де Виньи, чтобы он немедленно отдал приказ о максимально возможном облегчении веса транспортника. От этого вреда не будет, поскольку алероны все равно знают, что у нас есть корабль на планете.
Данное сообщение укрепит их в мысли, что он должен находится в Оут Гаранс, но так и так они начали бы искать прежде всего там. - Хейм потянул себя за подбородок. - Теперь… К сожалению, я ничего не могу больше передать, не выдавая себя. Придется доставить главные сведения лично. Стало быть, мы погрузимся сразу после того, как ты закончишь передачу, и направимся к месту встречи, где нас должен будет подобрать флайер. Но как обозначить это место, чтобы не обнаружить там потом врага с духовым оркестром и с ключами от города?
- Хм-хи. дай-ка я взгляну на карту, - Вадаж вытащил из бардачка бумажный свиток и развернул его. - Наш радиус не слишком велик, если мы хотим, чтобы встреча состоялась поскорее. Эрго… да. Я скажу им… столько-то и столько-то км от месте… - он покраснел, указав на Флервилль, находящийся в глубине материка вниз по Кот Нотр Дам, - где Даниель Иррибарн сказала Андре Вадажу, что здесь есть один грот, который они должны осмотреть. Это было незадолго до заказа. Мы… э… сидели на развилке сучка высокого дерева и…
Хейм снова почувствовал укол в сердце, но не стал обращать на это внимание и рассмеялся:
- О'кей. Давай проверим по компьютеру, где мы находимся в данный момент.
Вадаж нахмурился.
- Мы рискуем действуя в такой спешке, - сказал он. - Прежде всего не следует забывать, что мы всплываем, или по крайней мере, поднимаемся до уровня поверхности воды, и передаем сильный сигнал так близко от вражеской базы.
- Это не займет много времени. Мы успеем снова погрузиться прежде, чем они вышлют флайер. Я допускаю возможность, что в данную конкретную минуту над нами как раз пролетает таковой, но вероятнее всего, нет.
- И все же остается еще проблема, как добраться до лагеря. Ведь чтобы встретить нас, новоевропейцам придется проделать долгий путь над огромным пустым пространством, и это в дневное время, по краю драконова гнезда. И то же самое обратный путь.
- Я знаю, - сказал Хейм, не отрывая взгляда от лежавшей у него на коленях карты. - Если бы у нас было больше времени, это можно было бы сделать с меньшим риском. Но сейчас мы вынуждены рисковать, иначе будет слишком поздно для чего бы то ни было. Мы застряли на этой орбите, Андре, так что у теперь все равно, сколько близко к солнцу нам придется скользить.

Глава 9

- Капитанский мостик - боевым постам. Доложить готовность.
- Двигатель в порядке, - отозвался Диего Гонсалес.
- Ради и главный радар в порядке, - сказал Вадаж.
- Орудийная башня один в порядке и жаден взяться за дело, - произнес Джин Иррибарн.
Колонисты с остальных боевых постов присоединились к предыдущим докладам, все это слилось в одном хищном хоре.
- Полегче, парни - подумал Хейм. - Если нам придется испробовать эти хлопушки в поединке с настоящим, действующим боевым кораблем, мы пропали.
- Приготовиться к подъему, - скомандовал Хейм. Неуклюже двигаясь в своем скафандре, он положил руки на пульт.
Озеро закипело. Волны захлестнули берега. Среди деревьев пронесся вздох, и внизу поднялся «Мироэт». На мгновение его громадное тело заслонила собой солнце, потихоньку подползавшее в луне, и испуганные животные бросились по своим тропам в чащобу. Затем, плавно набирая скорость, корабль устремился в небо. Расколотый воздух долго еще грохотал потом. Даниель и Мэдилон Иррибарн зажали уши руками. Когда очертания корабля исчезли из вида, они вернулись друг к другу в объятия.
- Радар, докладывайте! - рявкнул Хейм сквозь гул и вибрацию.
- Пусто, - сказал Вадаж.
Корабль поднимался все выше и выше. Оставшийся внизу мир стал крохотным, изогнулся в дугу, облака накрыли его курчавой шапкой, а океаны окрасили в синий цвет. Небо потемнело, блеснули звезды.
- Сигнал по общей волне, - раздался голос Вадажа. - Должно быть, нас заметили на «Юбалхо». Отвечать?
- Черт побери, нет, - ответил Хейм. - Все, что мне надо - это его позиция и вектор.
В пустом корпусе «Мироэт» звук, словно бы попадал в ловушку, отовсюду отдавался гулким эхом, так что до кормы и от правого борта прокатывался грохот. Хейм ощущал непрерывный звон и пульсацию в голове. Стекло его шлема дребезжало.
- Не могу его найти, - сообщил Вадаж. - Должно быть, он далеко.
- Но он нашел нас, - подумал Хейм. - Что ж, у него там детекторные оператор-профессионалы экстра-класса. А мне пришлось обойтись тем, что нашлось в лагере. Для набора специально обученных людей не было времени.
Должно быть, он так далеко, что ему пришлось бы некоторое время нас преследовать, набрав при этом скорость, неадекватную для его ракет. И он решит, что его долг - оставаться на месте. Если я ошибаюсь в первом или во втором, значит, мы подняли свой последний бокал.
Хейм ощутил вкус крови, горячей и солоноватой, и лишь тогда до него дошло, что он прикусил язык.
Все дальше и дальше. Новая Европа становилась все меньше среди теснящихся солнц. Мало-помалу в поле зрения возникла и выросла Диана.
Капитан - радиорубке. Забудьте обо всем на свете. Наведите лазер и подключите меня к линии.
Хейм потянулся за лежащими на полках приборами и навигационными таблицами.
- К тому времени, когда вы как следует разогреетесь, я подготовлю для вас все цифры.
- Если нас прежде не сотрут в порох, - добавил он про себя, пожалуйста… только бы мне успеть. Большего я не прошу. Пожалуйста, «Лиса» нужно предупредить во что бы то ни стало. - Он размотал ленту с вереницей цифр.
Вадаж в своей каморке, окруженный со всех сторон приборами, смотревшими на него, словно глаза троллей, торопливо нажимал клавиши. Он не был специалистом в этом деле, но компьютер космосистемы заранее запрограммировали для него: все, что ему теперь оставалось - это вводить данные и нажимать повелительной «сейчас». Одна из башен открылась в безвоздушное пространство. Из нее показалась скелетообразная головка передатчика, словно для того, чтобы взглянуть на вселенную. Плотный пучок радиоволн устремился к Диане.
Здесь могли возникнуть различные неточности. Диана двигалась по орбите примерно в 200 00 км с другой стороны Новой Европы, а «Мироэт» еще расширял эту пропасть в результате того, что его скорость неуклонно возрастала. Но компьютеру и контролируемому им двигателю такое было не впервой. Дисперсия волнового луча была достаточной для того, чтобы охватить весьма широкий сектор ко времени достижения им района, в котором находилась цель. Кроме того, этот луч обладал достаточной суммарной энергией, чтобы его амплитуда к тому времени все еще была выше уровня шумовой.
Маленький запрошенный метеоритный камень - по виду - обыкновенный камень среди тысячи таких же камней, где-то на склоне кратера застыл сейчас в ожидании прибор, установленный людьми с катера. Но вот сигнал поступил. Прибор - обычный микроволновый ретранслятор, такой, каких полно на каждом космическом корабле, работающий на солнечной энергии - усилил принятый сигнал и передал его в виде другого волнового луча следующему такому же объекту, расположенному высоко на зазубренном горном пике. Тот в свою очередь, передал его следующему, и так далее - по цепочке, охватившей весь неровный пустынный лунный диск. В цепочке было не так уж много звеньев. Горизонт на уровне человеческого роста равен на Диане приблизительно трем километрам, а с горной вершины - гораздо больше, и последний транслятор - достаточно было установить на самом краю того полушария, которое никогда не бывает обращено к Новой Европе.
Оттуда луч снова устремился ввысь, преодолев около 29. 000 км от центра Дианы он уткнулся в «Лиса».
Главной проблемой при выборе места для засады перед прорывом на Новую Европу был вопрос: сможет ли космический корабль остаться незамеченным вблизи такой враждебной планеты, с которой пространство постоянно контролировали детекторы и вокруг которой несли боевое дежурство корабли?
Если бы ему пришлось перейти в режим свободного полета, все системы работали бы в минимальном режиме, и эмиссия нейтрино было заметно только на очень небольшом расстоянии. Но глаза оптических, инфракрасных и радарных установок наверняка бы его засекли. Разве что между ними и планетой всегда находилась бы луна… Нет. Он не мог отважиться на то, чтобы опуститься и сидеть там на виду каждого кто случайно окажется на достаточно близком расстоянии, когда на обратном обороте луны наступит день.
В любой системе, где имеются два тела, существуют три точки Лагранжа, в которых гравитация спутника сочетается с гравитацией планеты таким образом, что помещенный в данную точку большой объект все время будет оставаться на одном месте - на прямой проходящей через оба космических тела. Правда, бывает, что иногда этот объект смещается со своего места, но «иногда» в биологическом времени - весьма нечастое явление. «Лис» спрятался в наиболее удаленной точке Лагранжа и начал двигаться по орбите, надежно укрытой лунным диском и не прилагал для этого никаких усилий.
Подобный маневр никогда прежде не практиковался. Но если уж на то пошло, никому прежде не требовалось иметь под рукой боевой корабль так, чтобы об этом не знал противник, занявший территорию, которую ему не положено было занимать. Хейм подумал, что когда-нибудь это станет классическим примером из учебника, если ему суждено остаться в живых и похвастаться своим опытом.
- «Мироэт» - «Лису», - произнес он. - «Мироэт» - «Лису». Слушайте и запишите. Запишите. Капитан Хейм - исполняющему обязанности капитана Пенойеру. Приготовиться к выполнению приказа.
Ответа не последовало и не могло последовать, кроме ответа для Лак о Пьюгес. Система, простая и сооруженная на скорую руку, была задумана в расчете на то, что он сможет вызвать оттуда своих людей. Если бы там что-то случилось, он узнал бы об этом лишь, тогда, когда было бы уже слишком поздно. И сейчас он говорил в темноту и неизвестность.
- В силу непредвиденных обстоятельств мы были вынуждены взлететь без пассажиров. Погони за нами пока, вроде нет. Но мы располагаем чрезвычайно важными разведданными, на основе которых нами составлен новый план.
Первое: мы знаем, что на орбите вокруг Новой Европы находится всего лишь один линейный корабль. Остальные, кроме еще двух других, рассеяны за пределами досягаемости радиосигнала, и до их возвращения должно пройти еще не мало времени. Судном, осуществляющим патрульную службу, является вражеский флагман «Юбалхо», крейсер. Я не знаю точно, какого он класса посмотрите, может быть, найдете его в наших справочниках - но, безусловно, он по меньшей мере несколько превосходит «Лиса».
Второе: врагу стало известно, что мы бывали на планете, и он вызвал на подмогу два судна находившиеся в пределах радиосигнала. В настоящее время они движутся к планете. Первое должно уже начать переход в режим торможения. Это улан «Севайдж». Второе - крейсер «Айнисент». Проверьте их тоже по справочникам. Но мне кажется, это обычные алеронские корабли соответствующие классу. Баллистические данные приблизительно таковы…
Он перечислил цифры.
- Теперь третье: вероятно, враг принимает «Мироэт» за «Лиса». Он заметил нас, но с такого расстояния, на котором точное опознание должно быть затруднительным или невозможным, к тому же мы захватили его врасплох.
Так что я думаю, что они полагают, будто «Лис» удирает, пока для этого есть благоприятные условия. Но они не смогут связаться с другими кораблями, пока те не приблизятся к планете, а Синби, безусловно, хочет иметь их под рукой.
Исходя из этого, мы имеем шанс взять их по одному. Теперь слушайте.
На улана не обращайте внимания. «Мироэт» в состоянии справиться с ним сам.
Или, даже если меня постигнет неудача, это судно не представляет для вас особой угрозы. Более того, ядерные взрывы с космоса были бы замечены и заставили бы врага насторожиться, оставайтесь на месте, «Лис», и разработайте план перехвата «Айнисента». Он вашего появления не ожидает.
Относительная скорость будет высокой. Если вы сумеете не упустить своего шанса, то у вас будет отличная возможность угостить его ракетой и отразить все ответные удары, если конечно, у них будет время такие нанести.
После этого идите на подмогу к «Мироэту». Моя расчетная позиция и орбита на данный момент приблизительно таковы. - Снова вереница цифр. Если «Мироэт» окажется уничтоженным, действуйте дальше по своему усмотрению. Но не забудьте при этом, что Новая Европа будет охраняться только одним кораблем.
Хейм набрал в легкие побольше воздуха. Он был горячим и наэлектризованным.
- Повторяю все сначала, - сказал он. В конце третьего повтора он добавил:
- Основная ретрансляционная точка, кажется, уходит за горизонт Дианы.
Я вынужден объявить конец передачи. Гуннар Хейм - Дейву Пенойеру и экипажу «Лиса»:
- Счастливой Охоты! Отбой!
Затем он откинулся в своем кресле, взглянул на звезды в направлении солнца и вспомнил о доме. «Мироэт» мало-помалу набирал скорость. Совсем незаметно - хотя по интеркому было произнесено немало отрывистых команд, подошел момент реверсирования, чтобы начать торможение. Необходимо было тщательно выверить свой вектор, перед встречей с «Севайдж»!
Хейм направился в салон, чтобы перекусить. Там он нашел Вадажа в компании маленького рыжеволосого колониста, с такой жадностью прихлебывавшего из своей чашки, словно он только что вернулся из марсианской пустыни.
- А, мой капитан, - радушно приветствовал его последний. - Я целую вечность не пил настоящего кофе. Гран мерси!
- Возможно, вскоре у вас не будет особого повода для того, чтобы меня благодарить, - сказал Хейм.
Вадаж по-петушиному склонил набок голову.
- Не надо быть таким мрачным, Гун… сэр, - укоряюще сказал он. Остальные абсолютно уверены в успехе.
- Видимо, я немного устал, - Хейм тяжело опустился на алеронское сиденье.
- Ничего, я тебя верну в нормальное состояние. Рюмочку «гранд Данаис» или сандвич, а?
Не получив отрицательного ответа, Вадаж тотчас вскочил и отправился за едой. Когда он вернулся, за спиной у него висела гитара. Он уселся на стол, болтая ногами, и ударив по струнам, запел:
Жил-был один богач в Иерусалиме:
Глория, аллилуйя, хи-ро-де-рунг!
Сразу нахлынули воспоминания, и улыбка тронула губы Хейма, незаметно для себя он начал отбивать ритм, а вскоре его голос присоединился к голосам двух других.
- Все в порядке! Кто сказал, что мы не сможем справиться к ними?
Возвращаясь на мостик, он чувствовал себя помолодевшим, и походка его была легкой, как у юноши.
Время пролетело незаметно, и вот уже звучит сигнал боевой тревоги. И в иллюминаторах появляется «Севайдж».
Руки, построившие этот корабль, не были человеческими руками. Но данная машина была предназначена для тех же самых целей и действовала по тем же законам физики, что и земные эсминцы. Маленький, изящный, пятнистый, как леопард (такая окраска была сделана для камуфляжа и термального контроля), и как леопард, опасный и красивый, корабль этот настолько был поход на его старого «Звездного Лиса», что у Хейма на мгновение застыла рука.
- Честно ли убивать его таким способом?
Вполне разумная военная хитрость. Да. Он нажал кнопку интеркома.
- Капитанский мостик - радиорубке. Давайте сигнал бедствия.
«Мироэт» наговорил - не человеческим и не алеронским языком, а завывающими радиосигналами, которые, как давно было известно Военно-космической Разведке, предписывался алеронским уставом. Разумеется, капитан улана (был ли это его первый приказ) велел попытаться установить связь. Ответа не последовало. Ловушка захлопнулась. Относительная скорость была не велика, но «Севайдж» весьма быстро вырос на глазах у Хейма.
Алерон, которого ни о чем не предупредили, не имел повода сомневаться в том, что перед ним - одно из его собственных судов. Транспортник приближался к лимиту Маха. Курс его был направлен точно к Эйту, но то же самое распространялось на все алеронские корабли, с тем, чтобы земной пират не смог вычислить их координаты. С кораблем что-то случилось. должно быть, у него вышли из строя системы коммуникации. И офицер связи, видимо наспех залатал передатчик, чтобы он смог хотя бы передать сигнал «SОS».
Неполадки явно были не в двигателях, поскольку они работали вполне нормально. Тогда в чем же дело? Может быть, в установках противорадиационной защиты? Или в воздушных рециркуляторах. Во внутреннем поле тяготения? Много было возможно. Ведь жизнь - ужасно хрупкая вещь, особенно здесь, где ей сроду не положено было быть.
Или… поскольку возможность его случайной встречи с военным кораблем посреди этой астрономической безбрежности была бесконечно мала… может быть, он должен доставить какое-то срочное сообщение? Что-то такое, что в силу некоторой причины нельзя было передать обычным путем? На Алерона легла длинная холодная тень «Лиса».
- Загерметизировать скафандры, - приказал Хейм. - Готовность номер один. - Опустив стекло собственного шлема, он все свое внимание сосредоточил на пилотировании. Краем сознания он тем не менее не упускал из вида двух угрожающих возможностей. наиболее опасной из них, хотя и наименее вероятной, было то, что капитан вражеского судна заподозрит что-нибудь неладное и откроет огонь. Вторым, наихудших вариантом, было бы, если бы «Севайдж» продолжил свой путь на подмогу с Синби. «Мироэт» не смог бы развить такое же ускорение, как улан.
На мгновение у Хейма вдруг возникло какое-то странное чувство безысходности.
Радар… векторы… импульс… «Севайдж» развернулся и приступил к маневрированию для сближения.
Хейм выключил двигатели почти полностью, так что теперь он издавал только негромкий шепот. Корабли располагались уже почти параллельно друг друга, причем улану приходилось расходовать огромное количество энергии на торможение, в то время как транспортник находился почти в режиме свободного падения. Теперь они были неподвижны относительно друг друга, и разделял их лишь километр вакуума. Затем улан с бесконечной осторожностью начал приближаться к более крупному судну.
Хейм рванул вниз рычаг аварийного ускорения. Со всей силой на какую он был способен, «Мироэт» ринулся навстречу своей судьбе.
У алерона уже не было времени ни выстрелить, ни увернуться. Корабли столкнулись. Страшный удар ревом прокатился по листам обшивки к корпусу, распорол металл, швырнул алеронов, не пристегнутых ремнями, на пол, и переборки с такой силой, что кости затрещали.
Броня космического корабля, даже космического военного судна, не слишком толста. Она может противостоять ударам микрометеоритов. Камни большого размера корабль может засечь и уклониться, но они редки. Однако, ничто не может защитить от ядерного оружия, если уж оно попадает в цель.
«Мироэт» не обладал высокой скоростью, но масса его была огромна. И «Севайдж» был пробит насквозь. «Мироэт» тоже получил несколько пробоин в корпусе. Вырываясь наружу белым облачком, воздух, быстро терялся среди бесконечности световых лет. Поврежденные корпуса сцепились, словно олени своими рогами. Аврора ослепительно освещала их внутренности.
Бесчувственные звезды холодно взирали на все это из своей дали.
- Приготовиться к отражению атаки экипажа!
Хейм не был уверен, что его команда была передана остальным через коммуникатор его шлема. Скорее всего, нет. Все схемы были разрушены. Из поврежденного энергогенератора вышла наружу фьюжнреакция. На корабле царила тьма, невесомость и безвоздушность. Но это не имело значения. Его люди знали, что делать. Хейм на ощупь отстегнул ремни и также на ощупь начал пробираться к кормовой орудийной башне, которую заранее выбрал для себя.
Большинство из команды алеронов, должно быть, погибли. Возможно, некоторые и выжили - те, кто был в скафандрах или в герметичных отсеках, если они сумеют найти уцелевшее оружие и привести его в действие, они будут стрелять. Если нет - пойдут врукопашную. Непривычные к условиям новоевропейцы могут отступить под натиском врага.
Контроль панели лазера, возле которого занял позицию Хейм, имела свою собственную подсветку. Рукоятка рычага, индикаторы мерцали, словно огни сигнального костра. Хейм осмотрел цилиндр, просвечивавший сквозь поврежденный глазок, понял, что лазер исправен. По мере того, как система продолжала вращаться, метались сумасшедшие тени. Он подавил легкий приступ тошноты, вызванный центробежными силами, выбросил из головы насмешливое торжество холодных созвездий, и начал высматривать врага. Сквозь страшное напряжение мелькнула мысль, что он стал основоположником нового тактического приема - тарана. Вообще-то, он не был таким уж новым. Его история уходила в глубь веков к тем временам, когда люди впервые дерзнули оторваться от земли. И тут же сознание нарисовало впечатляющую картинку:
Олаф Триггвасен на залитой кровью палубе «Длинной Змеи».
Нет. К черту. У него сейчас одна задача: остаться в живых до того момента, когда их подберет «Лис». А это должно произойти довольно скоро.
Раздался орудийный залп. Хейм увидел лишь, как луч отразился от стальной поверхности, и, скосив глаза, подождал, пока пройдет ослепление.
- Кто-то из наших. Я надеюсь, - подумал Хейм.
Мощная вибрация сотрясла корпус корабля и тело Хейма. Взрыв? Он не был в этом уверен. У алеронов могло бы хватить фантазии и фанатизма, чтобы уничтожить «Мироэт» вместе со своим кораблем, подорвав ядерную боеголовку.
Это была малая вероятность, поскольку им потребовались бы специальные инструменты, а найти их в такой каше было очень трудно. Но…
Что ж, умение ждать - одно из главных на войне.
Через балку перелезла одетая в скафандр фигура. На фоне звезд черный неземной силуэт казался каким-то нереальным, и только светлый ободок на шлеме, отбрасывавший блики, говорил о том, что это не мистика.
- Ну вот, стало быть, по крайней мере один остался в живых, и теперь храбро пытается… - подумал Хейм, прицелился и открыл огонь. На месте растерзанного тела взметнулся створ пара, который затем быстро исчез в пространстве.
- Мне чертовски не хотелось это делать, - пробормотал Хейм, словно бы обращаясь к погибшему. - Но ты ведь мог бы притащить с собой какую-нибудь гадость, так-то вот.
Этот выстрел выдал его позицию. Вокруг него заплясал золотой луч, нащупывая цель. Хейм, скорчившись, укрылся за щитом. Невыносимая, слепящая полоса располосовала металл буквально в нескольких сантиметрах от него. За первой последовало еще несколько таких молний, и затем вражеский лазер угас.
- Молодчика! - Хейм перевел дух. - Молодчина, кто бы ты ни был.
Сражение длилось еще недолго. Без сомнения алероны, если кто-то из них еще остался в живых, решили затаиться и дать, что будет дальше. И все - таки необходимо было оставаться на стороже.
В состоянии свободного полета, подобном сновидению, мышцы не уставали от неподвижности. Хейм позволил течению своих мыслей самостоятельно выбрать русло. Земля. Конни, Джоселин… Новая Европа, Даниель… В жизни мужчины, как правило, не так уж много вещей, имеющих для него особое значение. Не те несколько значили ужасно много.
Прошло несколько часов.
Напряжение стало уже понемногу опадать, когда к месту сражения приблизился тонкий и изящный «Лис». Нельзя сказать, чтобы Хейм при виде его не почувствовал никакой радости (он появился - значит, он выиграл битву) но что-то внутри уже перегорело за эти часы ожидания, к тому же предстояла очень сложная стыковка. Хейму пришлось прокладывать себе путь к выходу сквозь тьму и развалины, потом посылать сигнал с помощью встроенного в шлем радио, чтобы тендер подвел на достаточном для прыжка расстояние, и когда это было сделано, он перешел на него и выпил маленько спиртного, чтобы нейтрализовать эффект воздействия радиации, которую он получил. Ну а потом - на борт крейсера…
Радостные восклицания и дружеские хлопки по спине, медвежьи объятия и толчок вокруг - это все воспринималось Хеймом из-за страшной усталости как нечто нереальное. Даже собственная победа не казалась уж настолько важной.
Больше всего радовал его тот факт, что добрая дюжина алеронов осталась в живых и сдалась.
- Ну, как справились с «Айнисентом»? - спросил он Пенойера.
- О да, конечно. Обычный фокус-покус! Один магический пасс - и эта кастрюля превратилась в облако изотопов. Что дальше, сэр?
- Ну… - Хейм потер глаза, в которые словно бы насыпали песку. Твой барраж должны были заметить с Новой Европы. Теперь когда с «Айнисентом» покончено, враг должен понять, чья взяла. Возможно, он догадался, что следующий на очереди «Севайдж» и теперь идет на его перехват. Но скорее всего, он остался поблизости от базы. И даже если это не так, все равно об обязательно туда вернулся бы. Как думаешь - сможем мы задать перцу этому «Юбалхо»?
- Смотря как повезет, сэр, судя по имеющимся у нас данным, этот корабль более зубастый, чем наш. Хотя мы имеем преимущество в скорости и маневре. с помощью компьютера я составил несколько тактических моделей, которые дают нам почти сто процентов в удаче. Но стоит ли рисковать? сказал нахмурившись Пенойер.
- Я думаю так, - сказал Хейм. - Если мы влипнем, что ж, будем считать, что наша сторона потеряет от этого не слишком много. с другой стороны, если мы выиграем, то Новая Европа - наша.
- Сэр?
- Без сомнения. Другой защиты, стоящей упоминания, у алеронов нет. Их наземные ракеты мы просто нейтрализуем из космоса. Потом мы обеспечим колонистам помощь с воздуха. Кстати, они уже готовят поход на побережье.
Тебе известно не хуже, чем мне, что ни один флайер сроду не имел ни малейшего шанса на поединок с космическим кораблем, имеющим ядерное оружие. Если алероны не сдадутся, мы просто вышибем их с воздушного пространства, а потом займемся их наземными войсками. Но мне кажется, они капитулируют. Они ведь не дураки. И… тогда уже у нас будут заложники.
- Но… остальная часть их флота…
- Угу. Но по прошествии нескольких недель или месяцев они не станут возвращаться по одному. «Лис» вполне сможет преподнести им приятный сюрприз пыльным мешком из-за угла. Кроме того, все это время новоевропейцы будут работать не покладая рук, чтобы поскорее закончить систему космической обороны планеты. Вполне очевидно, что там осталось сделать не так уж много. Как только работа будет завершена, планета станет практически неприступной, чтобы ни случилось с нами.
Ко всему прочему, довольно скоро к Новой Европе должен подойти очередной транспорт - разумеется, ничего не подозревающий. Мы его оприходуем и отправим на Землю часть новоевропейцев, как было запланировано с самого начала. Когда Земля узнает, что они не только живы и не только далеки от поражения и капитуляции, но еще и успешно выдерживают космическую осаду и ведут колоссальную работу по укреплению космической обороны… ну, если уж и тогда Земля не пошевелится, я отрекусь от человеческой расы.
Хейм выпрямился.

Предыдущая страница 20 Следующая страница


21 Пол Андерсон

- Я не претендую на роль какого-то дурацкого героя, - подытожил он. Главным образом мне хочется вернуться домой, к своему старому кальяну и стоптанным шлепанцам. Ну, а как на твой взгляд - стоит попытаться использовать такой шанс?
Пенойер раздул ноздри.
- Клянусь… клянусь Юпитером, - запинаясь произнес он. - Конечно, сэр.
- Очень хорошо, возьми курс на планету и позови меня, если что-нибудь случится.
Пошатываясь, Хейм прошел в свою каюту, повалился на койку и уснул, как убитый.
Разбудит его Вадаж, который тряс его за плечо и вопил в самое ухо:
- Гуннар! Установлен контакт… с «Юбалхо»… встреча произойдет не позднее чем через полчаса.
Сон как рукой сняло, сняло все - усталость, страх, сомнения, даже злость. Шагая на мостик, Хейм чувствовал в себе такой прилив сил, какого не испытывал с тех пор, как умерла Конни. В иллюминаторах сияли звезды такие огромные и яркие в кристальной темноте, что казалось - протяни руку и дотронешься до них. Корабль тихо урчал и пульсировал, как живой. Люди стояли наготове возле орудий. Хейм почти физически ощущал единство с ними и с кораблем. Едва он успел занять свое командирское кресло, как из динамика зазвенел голос Синби:
- Капитан «Звездного Лиса», так значит, я вновь приветствую вас?
Тяжелым был наш поединок. Ну, а как теперь - готовы ли вы его продолжить?
- Да, - ответил Хейм. - Мы идем к финишу, и надеемся быть там первыми. Попытайтесь нас опередить.
Ответом был смех, подобным смеху Люцифера, который еще не повержен.
- Ну-ну, я благодарю тебя, брат мой. Пусть свершится то, что принесет с собой поток времени, плыть по течению которого - достаточно ужасная вещь… Я благодарю тебя за этот день.
- Ну что ж, я тоже говорю тебе спасибо, - сказал Хейм, а сам задумался с некоторым удивлением:
- А ведь «спасибо» означает «спаси бог».
- Мой капитан, - пропел Синби. - всего тебе доброго.
Радиопередатчик умолк. Молча, с погашенными огнями два корабля двинулись к месту встречи.

Глава 10

Когда-то давным-давно на Новую Европу явился человек из Нормандии и построил себе до на морских утесах. от того места поверхность понижалась постепенно широкими уступами с золотистыми деревьями, с зарослями трав и диких цветов, волнуемых ветром, а потом вдруг резко падала вниз крутым склоном: страна гор, подпираемых плечами небо, которое звенело голосами птиц, эхом глубоких лещин, плеском воды в озерах и водопадах, а на востоке расстилалась безбрежная соленая синева, прерываемая лишь линией горизонта. в те времена материалом для строительных работ ему могла служить только местная древесина и камень; он выбрал их за красоту. Коньки на крыше дома, который он соорудил составлял как бы единое целое с окружающим горным ландшафтом. Внутри расположены были просторные комнаты, обшитые резными деревянными панелями, большие камины, а стропила были подтянуты так высоко, что за частую терялись в тенях под потолком. Из широких окон открывался вид на землю, с которой дом составлял единое целое. На славу удалась постройка этому человеку - как всем, кто считает себя всего лишь маленьким звеном в цепочке поколений.
Но из деревушки Бон Шанс превратилась в огромный город, протянувшийся на сотню километров к югу. Колонистов больше тянуло к долинам, чем к возвышенностям. Хотя при наличии воздушного транспорта добраться до этого места не составляло никакого труда, наследники человека ушли туда, где было богатство и люди. Дом долго стоял заброшенным диким.
Но не особенно страдал при этом. Сильный и терпеливый, он ждал. И, наконец, пришло время, когда его терпение было вознаграждено по заслугам.
Контр-адмирал Моше Петерс, командующий бласт-кораблем «Юпитер», принадлежащий к флоту Глубокого Космоса Всемирной Земной Федерации, опустил позаимствованный на время флайер на посадочную площадку и вышел наружу. Свежий ветер раскачивал ветви деревьев и в близлежащем саду, в небе бежали белые облака, а между ними просвечивали лучи солнца и, падая вниз, танцевали на волнующейся поверхности моря. Он шел медленно - человек небольшого роста, очень прямой в своей униформе, с орденскими планками на груди - и часто останавливался, чтобы полюбоваться открывающимся видом или каким-нибудь цветком.
Из дома, приветствуя его, вышел Гуннар Хейм, тоже в униформе. Но у него она была иной: серый китель с красным кантом вдоль брюк, с геральдическими лилиями на воротнике. Нависнув над гостем подобно готической колоне, он опустил вниз лицо, сильно загоревшее за последнее время, приветливо улыбнулся, и маленькая рука утонула в его огромной лапище.
- Хелло Моше, рад снова видеть тебя! Сколько лет, сколько зим?
- Хелло, - ответил Петерс.
Уязвленный такой холодностью гостя, Хейм выпустил руку гостя и озадаченно спросил:
- Э… что-нибудь не так?
- Со мной все в порядке, благодарю. Чудесный у тебя дом.
- Ну, с ним еще придется повозиться - столько лет в запустении… Но мне он тоже нравится. Хочешь, мы сперва осмотрим сад?
- Пожалуй.
Несколько мгновений Хейм постоял молча, потом вздохнул и сказал:
- О'кей, Моше. Видно, ты принял мое приглашение к обеду не ради того, чтобы просто поболтать со своим старым приятелем по Академии. Если у тебя есть какие-нибудь вопросы, может быть, лучше обсудить их сразу? Довольно скоро сюда приедет еще кое-кто.
Петерс пристально взглянул на него карими глазами, таящими в себе боль, и сказал:
- Да, чем раньше мы покончим с этим, тем лучше.
Они принялись прогуливаться по зеленой траве лужайки.
- Постарайся взглянуть на вещи с моей стороны, - сказал он. Благодаря тебе Земля начала действовать. Мы нанесли алеронам решительное поражение в пограничной зоне, и теперь они просят мира. Прекрасно. Я гордился тем, что знаю тебя. Я нажал на все кнопки, на какие только можно, чтобы добиться назначения на командование кораблем, официально посылаемым Землей с целью узнать, как идут дела на Новой Европе, какую помощь может оказать Земля в ее реконструкции, какой мемориал следует соорудить в память о погибших с обеих сторон - ибо победы достались недешево, Гуннар.
- И что - с твоими людьми недостаточно хорошо обошлись? - спросил Хейм.
- Да, вот именно, - Петерс сделал резкий жест рукой, словно срубая кому-то голову. - Все члены экипажа, получавшие краткосрочный отпуск с корабля, едва добирались до грузового катера, так щедро поили и кормили.
Но… я дал разрешение на эти отпуска с величайшей неохотой - лишь потому, что мне не хотелось делать плохую ситуацию еще хуже. В конце концов… когда мы подлетели к этой планете, опоясанной защитными установками которые не собираются демонтировать - и нашему кораблю, кораблю Всемирного флота указали на какое расстояние он может подойти… Как ты думаешь, какие мысли могли возникнуть у человека, не один год прослужившего в Военном флоте?
Хейм закусил губу.
- Да. Этот приказ вашему кораблю был ошибкой. Я выступил в совете против этого, но голосование решило иначе. Могу поклясться, что ни у кого и в мыслях не было нанести вам оскорбление. Просто большинство считает, что мы должны продемонстрировать свой суверенитет с самого начала. После того, как данный прецедент будет воспринят как надо, мы успокоимся.
- Но почему?
Ярость окончательно ушла, не оставив Петерсу ничего, кроме боли и изумления.
- Эта фантастическая декларация независимости… какие виды вооруженных сил имеются в вашем распоряжении? Ваш флот не может насчитывать больше боевых единиц, чем твой старый капер, да может быть еще несколько трофейный кораблей. Ну, плюс еще полиция. Какую силу могут противопоставить, нам полмиллиона людей?
- Уж не угрожаешь ли ты нам, Моше? - мягко спросил Хейм.
- Что? - взвизгнул Петерс и остановился, хватая ртом воздух. - Что ты имеешь в виду.
- Может быть, Земля собирается завоевать нас по примеру алеронов?
Вам, конечно, это удалось бы. Пришлось бы потратить немало кораблей и денег, но в конечном счете это удалось бы.
- Нет… нет… Вы что - все здесь за время оккупации превратились в шизофреников?
Хейм покачал головой.
- Напротив, мы полагаемся на добрую волю и здравый смысл Земли. Мы ожидали, что вы будете протестовать, но в то же время, мы знаем, что вы не станете применять силу. Тем более теперь, когда и ваша и наша планета совместно пролили столько крови.
- Но… послушай. Если вы хотите получить национальный статус - что ж, это касается главный образом французского правительства. Но судя по твоим словам, получается, что вы вообще покидаете Федерацию!
- Именно так, - подтвердил Хейм. - По крайней мере, юридически. Мы надеемся установить взаимоотношения с Землей в целом и всегда будем находиться в родстве, если можно так выразиться, с Францией. Фактически, Президент считает, что Франция будет только «за» и отпустит нас с миром.
- М-м… Я боюсь, что он прав, - как-то угрюмо сказал Петерс. Он снова принялся ходить туда-сюда, двигаясь все еще весьма механически. Франция все еще весьма холодно относится к Федерации. Она не станет выходить из нее сама, но будет рада, если вы сделаете это за нее, тем более, если ее интересы при этом не пострадают.
- Она больше не станет точить зуб на Федерацию, - предсказал Хейм.
- Да, в свое время ты вырвался на свободу с той же целью?
Хейм пожал плечами.
- В определенной мере это без сомнения так. Конференция в Шато Сант Джеквес была не что иное, как одна чудовищная эмоциональная сцена, поверь мне. Плебисцит выявил подавляющее большинство в пользу независимости. Но причиной тому была не только обида новоевропейцев на то, что Земля не пришла им на помощь в трудную минуту. Корни основных причин уходят в будущее.
- Де Виньи тоже пытался убедить меня в этом, - фыркнул Петерс.
- Что ж, давай теперь я попробую; только боюсь, мой язык не столь элегантен. Что такое Федерация? Нечто святое или просто орудие для достижения цели? На ваш взгляд, как раз последнее, причем служить своей цели здесь она не может.
- Гуннар, Гуннар, неужели ты напрочь забыл всю историю? Известно ли тебе, что означал бы распад Федерации.
- Войну, - кивнул Хейм. - Но Федерация пока еще не собирается умирать. Несмотря на все свои недостатки, она имеет столь неоспоримые заслуги перед Землей, что отказ от нее невозможен - по крайней мере, в ближайшем будущем. И все Земля - это всего лишь одна планета. Ее можно облететь по орбите за девятнадцать минут. Нации живут в тесноте, словно сельди в бочке. Они вынуждены объединяться чтобы не перебить друг друга. Взгляд Хейма устремился куда-то вдаль. - Здесь у нас места побольше.
- Но…
- Вселенная слишком велика для каких бы то ни было шаблонов. Ни один человек не в состоянии постичь или проконтролировать ее, не говоря уже о правительстве. За доказательствами не надо далеко ходить. Нам пришлось пойти на обман, пришлось терзать и запугивать Федерацию, чтобы заставить ее сделать то, что - мы ясно видели это собственными глазами - было необходимо сделать. Потому что она этой необходимости не видела. Не в состоянии была увидеть. Если человек собирается освоить всю галактику, ему необходима свобода и выбор своих собственных путей - тех, которые, как подсказывает ему его прямой опыт, наиболее соответствуют его обстоятельствам. И разве раса при этом не осознает всего своего потенциала? И разве есть иной путь, кроме как пробовать все и повсюду?
Хейм хлопнул Петерса по спине.
- Я знаю. Ты опасаешься, что в будущем могут возникнуть межзвездные войны, если планеты станут суверенными. Не беспокойся. Это же абсурд. За что будут бороться цельные, не зависимые в экономическом отношении, изолированные миры?
- Одна межзвездная война только что закончилась, - напомнил Петерс.
- Угу. Что или кто ее вызвал? Некто, не желавший человеческой расе развиваться так, как ей хочется. Моше, вместо того, чтобы ставить себя в точку замерзания, вместо того, чтобы превращаться в какое-то ничтожество и мелюзгу только из-за страха утратить контроль давай изберем тактику, которая приведет к совершенно противоположным результатам. Давай выясним, сколько видов общества - человеческих и нечеловеческих - смогли бы обойтись без нацеленного на них полицейского ружья. Мне кажется, здесь вряд ли может быть какой-то предел.
- Ну… - Петерс покачал головой. - Может быть. Я надеюсь, что ты прав. Потому что связал нас по рукам и ногам, чтоб тебе пусто было.
Адмирал говорил без всякой злобы. Помолчав минуту, он добавил:
- Должен признаться, у меня немного отлегло от сердца, когда Президент де Виньи принес официальное извинение за то, что наш корабль держали на приличной дистанции.
- Я ведь тоже извинился - от себя лично, - низким голосом сказал Хейм.
- Хорошо! - Петерс протянул руку и коротко рассмеялся. - Принято и забыто, проклятый ты старый скандинав.
Хейм тоже облегченно улыбнулся.
- Отлично! - воскликнул он. - Пошли в дом и займемся подготовкой к пьянке. Боже, сколько нас ждет всевозможных историй и анекдотов!
Они вошли в гостиную и сели. Появилась служанка, сделала реверанс и встала, ожидая.
- Чем тебя угощать? - спросил Хейм. - Кое-какие деликатесы у нас здесь пока еще в дефиците и, разумеется, не хватает автоматов, так что приходится держать большой штат прислуги. Но что касается винных запасов, то в это французам, как всегда, нет равных.
- Пожалуй, я бы выпил бренди с содой, - сказал Петерс.
- Я тоже. Здесь, на Новой Европе, мы и впрямь отвыкли от виски. Э… с Земли скоро прибудут караваны с грузами?
Петерс кивнул.
- Некоторые уже в пути. Парламент будет вне себя, когда я доложу о сделанном вами, и неизбежно возникнут разговоры об эмбарго, но ты ведь знаешь - это ни к чему не приведет. Если мы не станем начинать военных действий, чтобы удержать вас против вашей воли, будет бессмысленно враждовать с вами путем мелких досаждений.
- Что еще раз подтверждает сказанное мной. - Хейм по-французски произнес для служанки распоряжения относительно напитков.
- Пожалуйста, только не надо больше разговаривать на эту тему. Я ведь уже сказал, что принимаю это как свершившийся факт. - Петерс наклонился вперед. - Но могу я задать тебе один вопрос, Гуннар? Я понимаю причины, заставившие Новую Европу сделать то, что она сделала. Но ты лично… Ты мог бы вернуться домой, стать всемирно известным героем и миллиардером со своими трофейными богатствами. Вместо этого ты принял здешнее гражданство… нет, ради бога они чудесные люди, но это не твой народ!
- Теперь мой, - спокойно ответил Хейм.
Вытащив трубку, он набил ее. Его речь продолжалась, словно бы сама по себе:
- Как это обычно и бывает, мотивы здесь самые разные. Мне необходимо было оставаться здесь до конца войны. Сражаться пришлось много, а потом кто-то должен был налаживать космическую орбиту. И… видишь ли… на Земле я был одинок. А здесь я нашел общую цель с людьми - с людьми, в лучшем смысле этого слова. И в придачу - целый мир, просторный открывающий бесконечные перспективы. В один прекрасный день, когда я почувствовал тоску по дому, на меня вдруг словно нашло озарение - а почему, собственно, я тоскую по Конни? Но ее ведь уже нет на Земле и никогда больше не будет.
Тогда зачем мне туда возвращаться? Чтобы покрываться плесенью среди своих долларов? Если моя дочь захочет сюда приехать, я буду рад. Не захочет - ее дело.
Итак, теперь я - министр космоса и военного флота Новой Европы. У нас не хватает рабочих рук, опыта, оборудования, буквально всего. Можешь назвать что угодно и почти наверняка окажется, что нам этого не хватает.
Но я вижу, как мы постепенно растем, день за днем. И в этом есть доля моего труда.
Он разжег трубку и выпустил клуб дыма.
- Я вовсе не собираюсь занимать место в правительстве дольше, чем это будет необходимо, - продолжал он. - Я хочу начать серию экспериментов с океаническими культурами, и провести исследования других планет и астероидов этой системы, и основать свой торговый флот, и… черт побери, я просто не в состоянии перечислить все свои планы. Я не могу терять время, прежде чем снова стану лицом, не состоящим на государственной службе.
- Однако, ты все же его теряешь, - заметил Петерс.
Хейм посмотрел в окно на море, солнце и небо.
- Что ж, - сказал он. - это стоит того, чтобы принести некоторую жертву. Здесь затронуто больше, чем один только этот мир. Мы закладываем основу… - он сделал паузу в поисках подходящего слова - основу адмиралтейства. Или, иными словами, космического министерства. Которым будет управлять человек и которое будет охватывать всю вселенную.
Вошла служанка с подносом. Хейм был рад этому - не только потому, что мог освежиться, но и потому, что это давало возможность сменить тему. Он был не из тех, кто любит поговорить на серьезные темы. Человек делал то, что должен был делать, этого было достаточно.
Девушка наклонила голову.
- К вам еще гости, мсье, - сказала она по-французски.
- Хорошо, - отозвался Хейм. - Должно быть, это Андре Вадаж с женой.
Тебе они понравятся. Именно благодаря ему мы и вылезли из всей этой каши.
Теперь он имеет возможность полностью ублажить свою любовь к простору, доставшуюся ему в наследство вместе с генами цыгана, на ранчо в Долине Борде площадью в 10 000 гектаров - при этом он по-прежнему остается певцом, равных которому нет во всей Солнечной Системе.
- Я буду очень рад познакомиться, - сказал Петерс, проводив вышедшую служанку оценивающим взглядом. - Ты знаешь, Гуннар, - пробормотал он, мне кажется, я нашел весьма вескую причину, объясняющую твое решение остаться здесь. Количество красивых девушек на Новой Европе просто ошеломляющее, и все они, по-моему, смотрят на тебя как на идола.
На глаза Хейма набежало мимолетное облачко.
- Боюсь, они здесь несколько иные, чем на Земле. О, ну что ж, - он поднял свой бокал.
- Скэл.
- Шалом.
Хейм и его гость встали, когда в гостиную вошла чета Вадаж.
- Бьенвену, - сказал Хейм, дружески пожал руку своему другу и поцеловал руку Даниель. Теперь он уже научился делать это только уважительно.
- Удивительно, - думал он, глядя на девушку, - как быстро заживает нанесенная ею рана. Жизнь - это, к сожалению, далеко не волшебная сказка, и в ней рыцарь, победивший дракона, не всегда получает в награду принцессу. Ну и что из того? Разве нашелся бы человек, пожелавший жить в мире, менее богатом и разнообразном, чем настоящий? Ты распоряжался собой, как кораблем - с дисциплинированностью, благоразумием и мужеством - и в конце концов нашел свою гавань. К тому времени, когда он, выполняя данное ей обещание, станет крестным отцом ее первенца - тогда его чувства к ней, вероятно, ничем уже не будут отличаться от чувств дяди по отношению к своей племяннице.
- Нет, - вдруг понял он, ощутив, как сердце внезапно забилось быстрее, - это произойдет даже раньше. Война кончилась. Он мог послать за Лизой. И почти не сомневался, что вместе с ней или без нее к нему прилетит Джоселин.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    КАПЕРСТВО И РЕПРЕССАЛИИ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
  • ЧАСТЬ ВТОРАЯ
    ПОРТ-АРСЕНАЛ     (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 10)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 14)
  • ЧАСТЬ ТРЕТЬЯ
    АДМИРАЛТЕЙСТВО     (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 17)
    • Глава 7 (Страница 18)
    • Глава 8 (Страница 19)
    • Глава 9 (Страница 20)
    • Глава 10 (Страница 21)


Пол Андерсон

Звездный лис

Цикл: "Интерпланетарные исследования" - 3

 Читать книгу

Аннотация

Романы известного американского писателя Пола Андерсона открывают перед читателями фантастический мир, герои которого перемещаются во времени, вступают в контакт с внеземными цивилизациями, ненавидят и любят, страдают и радуются.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Пол Андерсон - Биография

Пол Андерсон

На основную страницу

Биография

Пол Андерсон (Poul William Anderson), США, 26.11.1926г. - 31.07.2001г.

Пол У. Андерсон родился в 1926 году в Бристоле, штат Пенсильвания, в семье выходцев из Дании, чем и объясняется нетипичное для орфографии английского языка написание его первого имени – Poul. Окончил университет штата Миннесота со степенью бакалавра по физике. Второе образование Андерсона – историческое. Кроме того, благодаря своему происхождению, он хорошо знает скандинавские языки (как древние, так и современные) и литературу европейского Севера. Первая проба пера относится к годам учебы Андерсона на физическом факультете Миннесотского университета в Миннеаполисе. Именно тогда, в середине 40-х годов, несколько его рассказов опубликовал знаменитый журнал “Astounding Science Fiction”, который возглавлял тогда не менее знаменитый В. Кэмпбелл. Первый рассказ будущего мастера фантастики, опубликованный в этом издании, – «Дети завтрашнего дня», написан в соавторстве с Ф.Н. Уолдропом. Столь ранний успех на литературном поприще отвратил молодого человека от физики, по которой он специализировался и защитил диплом. Андерсон обронил как-то: «Я решил повременить с физикой и посидеть годок-другой за пишущей машинкой». Этот «годок», к вящей радости любителей, растянулся затем на полвека... Первый роман Андерсона «Мозговая волна» увидел свет в 1954 году, а следом на читателя обрушилась буквально лавина романов, повестей и рассказов. Обычная «норма» писателя – две-три книги в год. Творческие интересы Андерсона необыкновенно разносторонни. Из-под его пера выходят детские и научно-популярные книги, авантюрные романы и детективы, переработки и переводы средневековых скандинавских саг и, конечно, научно-фантастические романы, повести, рассказы. Среди романов прослеживаются два цикла. Первый – о Галасоциотехнической Лиге и космическом торговце Николасе Ван Рийне: «Война крылатых людей» (1958), «Торговец – всегда торговец» (1964), «Злоумышленники» (1966), «Сатанинские игры» (1969), «Миркхейм» (1977), «Книга ворот бури» (1978). Второй цикл посвящён приключениям агента Земной империи Доменика Фландри: «Отдайте нам звёзды» (1959), «Землянин, прочь отсюда» (1960), «Майская орбита» (1961), «Агент Земной империи» (1965), «Мичман Фландри» (1966), «Адский цирк» (1970), «Рыцарь Фландрии» (1974), «Имперская игра» (1984). С позиций научной фантастики Пол Андерсон рассматривает полёты в космос («Долгий путь домой» (1954), «После Судного дня» (1963), «Тау нуль» (1970)), путешествия во времени («Патруль времени» (1961), «Танцовщица из Атлантиды» (1971)), антропологию, этику... не говоря уже о физике, которая так или иначе присутствует во всех научно-фантастических произведениях писателя. Нередко Андерсон черпает свои идеи из истории, которую, надо отдать ему должное, он знает профессионально глубоко: «Крестовый поход в небеса» (1971), «Танцовщица из Атлантиды», трилогия о Последнем Викинге (1981). Последний цикл, правда, носит скорее авантюрно-исторический, чем фантастический характер. А вот роман «Буря летней ночью» (1974) принадлежит к жанру так называемой «альтернативной истории»: что могло бы быть, одержи в гражданской войне в Англии победу не пуритане, а роялисты... Для творчества Андерсона особенно характерно увлечение мифами и преданиями разных народов и в первую очередь скандинавскими: романы «Сломанный клинок» (1954), «Сага о Хольве Краки» (1973), повесть «Дети водяного царя» (1973). О художественном уровне произведений всех этих жанров говорит перечень полученных Андерсоном наград. За полвека творческой деятельности Пол Андерсон семь раз становился лауреатом премии «Хьюго» (1961 – рассказ «Самое долгое путешествие», 1964 – повесть «Нет мира королям», 1969 – рассказ «Причащение плоти», 1972 – повесть «Царица ветров и тьмы», 1973 – рассказ «Певец», 1979 – рассказ «Охотничья луна», 1982 – повесть «Сатурналии»); трижды получал премию «Небьюла» (1971 – повесть «Царица ветров и тьмы», 1972 – рассказ «Певец», 1981 – повесть «Сатурналии»). Помимо этого писатель удостаивался премии «Гэндальф» (официальное наименование – Мемориальная премия Джона Р.Р. Толкина) (1978) и премии издательства «Макмиллан» за лучший детективный роман года (1959). Как заметил однажды известный редактор, писатель и критик Деймон Найт: «…среди мыслителей Андерсона можно отнести к рационалистам, а среди писателей – к романтикам. Столь парадоксальное сочетание оказалось весьма плодотворным». Кроме научной фантастики Андерсон пробовал свои силы в таких литературных жанрах, как детективный и авантюрный романы, историческая хроника, фэнтези, произведения для детей, и, как правило, небезуспешно... Пол Андерсон умер от рака 31 июля 2001 года в собственном доме под Сан-Франциско. У Андерсона осталась жена Карен, которая несколько раз выступала в качестве его соавтора (в частности, в тетралогии «Король Иса» (1988)) и дочь. Зять Андерсона – также известный фантаст – Грег Бир.