Пол Андерсон - Танцовщица из Атлантиды

1 Пол Андерсон

И семь Ангелов, имеющие семь труб, приготовились трубить.
Первый Ангел вострубил, и сделались град и огонь, смешанные с кровью, и пали на землю, и третья часть дерев сгорела, и вся трава зеленая сгорела.
Второй Ангел вострубил, и как бы большая гора, пылающая огнем, низверглась в море; и третья часть моря сделалась кровью.
И умерла третья часть одушевленных тварей, живущих в море, и третья часть судов погибла.
Третий Ангел вострубил, и упала с неба большая звезда, горящая подобно светильнику, и пала на третью часть рек и на источники вод.
Имя сей звезде полынь; и третья часть вод сделалась полынью, и многие люди умерли от вод, потому что они стали горьки.
Четвертый Ангел вострубил, и поражена была третья часть солнца, и третья часть луны, и третья часть дня не светла была - так, как и ночи.
И видел я и слышал одного Ангела, летящего посереди неба и говорящего громким голосом:
горе, горе, горе живущим на земле от остальных трубных голосов трех Ангелов, которые будут трубить.
Откровение, VIII, 6-13

Где блестящее собрание героев,
Сыновей Рудры на сверкающих скакунах?
Рождение их - тайна для смертного,
Только они сами об этом знают.
Они ослепляют друг друга вспышками.
Орлы сражаются, их крылья шумят.
Но мудрецу известна их тайна:
Они вскормлены выменем Пришти.
Наша раса - раса героев-победителей,
Сметающих все на своем пути.
Они идут, ярчайшие из ярчайших,
Равные красотой, неравные силой.
Ригведа, VII, 56

1

- Сегодня полнолуние, - сказал он. - Пойдем на палубу, там хорошо.
- Нет, я устала, - ответила она. - Сходи один. Я здесь посижу.
Дункан Рейд взглянул на жену:
- Я-то думал, что это наше путешествие.
Памела вздохнула:
- Как-нибудь потом, милый. Жаль, что моряк из меня никудышный. Да еще эта ужасная погода. Таблетки помогли, больше не тошнит, но я скверно себя чувствую.
Он не отводил взгляда. Да, двенадцать лет назад, когда они поженились, она была хороша. А потом начала полнеть и мучить себя диетами.
- Не расстраивайся. Ты привыкнешь. И помни, что ты все еще чертовски привлекательная женщина!
И в самом деле, прекрасная фигура, голубые глаза, каштановые волосы и правильные черты лица делали ее привлекательной. Но ему все реже и реже удавалось сказать это ей убедительно.
- Похоже, зря я затеял эту поездку, - он почувствовал горечь в своих словах и знал, что она тоже чувствует ее.
- Ты прекрасно знаешь, что я не могу ходить с тобой на яхте, - возразила она. - Или, скажем, на рыбалку… - голова ее склонилась, голос снизился до шепота. - Давай не будем ссориться.
Его взгляд скользнул по стандартному уюту их каюты и остановился на фотографии детей.
- А может, будем? - медленно произнес он. - Ведь ребята нас сейчас не слышат. Самое время поговорить начистоту.
- О чем? - сказала она со страхом. Сейчас на ее стороне были только подчеркнутая опрятность и аккуратность во всем. - Что ты хочешь этим сказать?
Он отступил.
- Я… Мне трудно это выразить… Впрочем, ничего особенного. Мелкие ссоры из-за мелких пустяков, постоянное раздражение, к которому мы привыкли… Или делаем вид, что привыкли… Я-то надеялся… Думал, что у нас тут будет второй медовый месяц…
Говорить все это язык не поворачивался.
Ему хотелось закричать: «Неужели мы попросту стали безразличны друг другу? Но почему? Физиология тут ни при чем, мне только сорок, тебе тридцать девять, у нас впереди еще целый кусок жизни. Но нам все реже хорошо друг с другом. Я постоянно занят, а ты, должно быть, скучаешь, несмотря на свою бурную деятельность; после обеда я читаю в кабинете, а ты тем временем смотришь телевизор, и так до тех пор, пока кто-нибудь из нас не пожелает другому доброй ночи и не отправится в спальню.
Почему ты не хочешь выйти на палубу, Памела? Ведь эта ночь словно создана для любви! Не то чтобы я так уж горю желанием, но ведь это же для тебя, и, если бы ты захотела…»
- Жаль, - еще раз сказала она и погладила его по голове. Хотел бы он знать, сколько искренности в этом жесте. - Просто я устала.
- От меня? - вырвалось у него, прежде чем он успел подумать.
- Нет, нет, нет, никогда, - она подошла к нему и обняла. Он потрепал ее по спине - совершенно автоматически.
- А ведь были и у нас приключения, - сказал он. - Помнишь? После свадьбы, когда мы сидели без гроша?
- Вряд ли можно считать приключениями жизнь в этой каморке, когда приходилось экономить на всем… - она осеклась и отодвинулась от него. - Дай мне пальто, милый.
- Это как - по обязанности? - поинтересовался он и понял, что несет совсем не то и не может найти подходящих слов.
- Я передумала. Мне полезны прогулки, - улыбка ее была ослепительной.
- Здесь душно, и вентилятор так шумит…
- Не стоит. Я все понимаю. Тебе надо отдохнуть, - он подошел к шкафу и поспешно взял свое пальто. - Я недолго - только разомнусь слегка. Это не для тебя, - он старался не смотреть ей в лицо.
Он вышел на основную палубу и принялся ходить взад и вперед, пока и вправду не притомился. Потом поднялся на носовую палубу, но тут же повернул назад, увидев влюбленную парочку. Рейд почувствовал, что мало-помалу успокаивается, и решил закурить.
Ветер, дождь, туман и тяжко бьющие в борта волны весенней северной части Тихого океана, наконец, угомонились. Воздух был холоден и пронизан незнакомыми запахами моря. Веял легкий бриз, небо совсем прояснилось - нечасто приходилось ему видеть столько звезд. Дрожащая дорожка лунного света легла на воду, и поверхность между волнами казалась залитой расплавленным обсидианом. Вода негромко шептала, свистела, плескала, поглощая ритм дизелей и возвращая его легким дрожанием корпуса и палубы.
Рейд закурил, и руке стало тепло от трубки. Море всегда действовало на него успокаивающе. Такое прекрасное и такое чуждое человеку. А может, потому и прекрасное, что чуждое? Вот что хотел он показать Памеле, но не получилось…
Рейд взглянул на луну, висевшую слева от кормы. Ей, поди, безразлично, что уже четверо представителей рода людского оставили на ее поверхности свои следы. Мысль показалась ему ребячьей, он поглядел вперед. Там расстилалась бесконечная водная гладь. А на берегу, дома - бесконечная домашняя война и страх; там Марк и Том (он велит называть себя именно так, ведь ему уже девять лет) и малышка Битси. Быстро пролетит срок родительских забот, и дети уйдут в свой собственный мир. И действительно - для чего еще нужны мужчина и женщина, представители среднего класса и среднего же возраста? Да лишь для того, чтобы выполнить вечный всеобщий закон.
Рейд ухмыльнулся и подумал: «Жаль, что нельзя выразить понятие „человек“ в категориях статики и динамики точными векторами и вычислить тензор, предусматривающий все кризисы брака». Ароматный дым согревал лицо.
- Добрый вечер, сэр.
Обернувшись, Рейд узнал в лунном свете Майка Стоктона, третьего механика - на борту пассажирского судна знакомятся быстро. Впрочем, этого офицера он встречал не часто.
- Привет, - сказал он. - Отличная ночь, не правда ли?
- Согласен. Не возражаете, если составлю вам компанию? Мне скоро на вахту.
«Неужели я выгляжу таким одиноким? - подумал Рейд и тут же оборвал себя: - Прекрати. Нечего хныкать. Поболтать малость - как раз то, что нужно».
- Да ради Бога. Как вы полагаете, погода устоялась?
- По прогнозу так. До самой Йокогамы, если повезет. Вы надолго в Японию?
- На пару месяцев. Вернемся самолетом.
«Детям хорошо у Джека и Барбары, - подумал Рейд. - И все же, когда мы вернемся, и Битси увидит своего папочку и побежит к нему на пухлых ножках, вытянет ручки и рассмеется…»
- Я знаю эту страну лишь настолько, чтобы позавидовать вам, - Стоктон дружелюбно взглянул на Рейда.
Перед механиком стоял поджарый мужчина шести футов роста, широкоплечий, длинноголовый, с крупным носом и упрямым подбородком, темнобровый, сероглазый, с песочного цвета волосами, одетый в пальто, накинутое поверх потертого свитера. Даже в смокинге, который ему случалось изредка надевать, и даже под неусыпным надзором Памелы Рейд умудрялся выглядеть слегка помятым.
- Это деловая поездка. Как вы помните, я архитектор. Недавно я оставил работу, чтобы заключить договор о партнерстве…
Памела никогда не любила рисковать. Но куда меньше нравились ей воспоминания об их полунищей молодости, когда Рейд отказался от помощи ее родителей. Но она все вытерпела, и теперь они в престижной категории. Даже если его нынешний порыв к независимости не удастся (а Рейд был настроен весьма решительно), он всегда сумеет найти работу.
- Японцы оказывают сильное влияние на современное домостроение, - продолжал Рейд. - Я и решил поближе к ним присмотреться… Поискать вдохновения, что ли…
- Вы из Сиэтла, мистер Рейд? Я тамошний уроженец.
- А я всего пять лет. До этого Чикаго, потом армия. А до того Висконсин и далее до старого доброго Бостона. Типичная американская история.
Рейд понимал, что все это не очень-то интересно собеседнику. Обычно он был более сдержанным в разговоре, разве что иногда позволял себе расслабиться после нескольких порций скотча или кружек пива. Сегодня же ему хочется на трезвую голову выговориться. А почему бы и нет? Отказался же он от пресвитерианского воспитания, полученного в детстве, так зачем цепляться за его предрассудки?
- О, мне случалось бывать в Сиэтле и раньше, - продолжал он, не в силах остановиться. - Я полюбил этот город. Но первую приличную работу мне предложили в Чикаго. Это бетонное чудовище. Там даже людям с нормальным зрением рекомендуют носить очки, а не то глаза выколют…
Он вспомнил людей, с которыми было хорошо, вспомнил друзей, вспомнил белые паруса яхт в заливе Паджет и белоснежную вершину Маунт-Рэйнерс, плывущую высоко в небе, и нетронутый лес всего в двух часах езды от города. Для Памелы, разумеется, Чикаго - дом родной. Точнее, Эванстон - а это большая разница. Когда он, наконец, нашел работу в Сиэтле, город показался ей глухой провинцией. И погода - вечно свинцовое небо, то дождь, то туман, то дождь, то снег, то дождь… Неужели он, с нетерпением дожидавшийся малейшего проблеска солнца, не видел, как действует на нее дождь?..
- Да, нам крупно повезло родиться в этой стране, - сказал Стоктон. - Если, конечно, не считать воистину средневекового закона о выпивке.
Рейд рассмеялся. Ни один король в средние века не осмелился бы ввести такой варварский закон! Настроение слегка поднялось. Стоктон сказал:
- Я, пожалуй, отправлюсь в машинное. Приятно было побеседовать, - и быстро удалился.
Рейд вздохнул, облокотился о перила и затянулся. Ночное море негромко шумело. Завтра Пам будет чувствовать себя лучше. Он надеялся на это, надеялся, что Япония окажется сказочной страной, как на туристских проспектах, а потом…
Потом? Его мысли заскользили по всему земному шару. Помимо развитого пространственного воображения, необходимого всякому архитектору, Рейд был наделен исключительной памятью. Он мог бы мысленно проложить курс гораздо дальше, чем Йокогама. Но корабль дальше не пойдет. Владельцам виднее. А дальше - Юго-Восточная Азия. Невозможно представить, что там сейчас люди убивают других людей и даже имен их никогда не узнают. К черту идеологию! Когда это кончится? Или каждому году суждена своя трагедия? Рейд вспомнил другого молодого парня, погибшего на другой войне, в предыдущем поколении. Вспомнил его стихи.
Тот день любви Родился зимним утром, Коснулся нас Прекрасною рукою И незаметно, исподволь, украдкой Воспламенил нас - а потом сгорел Тот зимний день.
И нечего добавить.
Руперт Брук мог сказать это. Спасибо за него, папа. Преподаватель английского в маленьком колледже на Среднем Западе, он не мог обеспечить своих детей. Поэтому Рейду пришлось год потратить, чтобы заработать на свое образование. На зато он стал упорным, любознательным, подружился с книгами - может быть, слишком тесно, так что мало времени оставалось для Пам… Хватит об этом, решил Рейд. Пройдусь еще раз вдоль палубы. Памела, должно быть, уже спит. Пора и ему ложиться.
Он покрепче сжал трубку в зубах и разогнулся.
Его подхватили вихрь и черный грохот, и он, не успев даже вскрикнуть, исчез из нашего мира.

2

Там, где Днепр сворачивает к востоку, травянистая степь сменяется высокими утесами, и прямо сквозь них устремляется река, оглушительно ревущая на порогах и водопадах. Здесь корабли приходится разгружать и тащить бечевой, а кое-где и волоком по суше. Раньше это было самое опасное место на всем торговом пути. Поблизости прятались печенежские племена, чтобы наброситься на пеших и беззащитных корабельщиков, разграбить товары и увести в рабство тех, кому не повезет пасть в сражении. Олегу Владимировичу в молодости довелось участвовать в такой схватке. Тогда, слава Богу, русские отбросили степняков и сами захватили много крепких пленников для продажи в Константинополе.
Но с тех пор, как великий князь Ярослав - что за воин, даром что калека! - усмирил язычников, дела пошли на лад. Он нанес им у самых ворот Киева такое сокрушительное поражение, что вороны обожрались падали и не могли взлететь. И с тех пор ни один печенег не показывался в его владениях. Олег был в княжьей дружине в тот памятный день, тринадцать лет назад, и тогда-то он и понял, что такое настоящая война. Был он в ту пору семнадцатилетним юнцом с первым пухом на щеках. Потом воевал с литовцами, а позднее участвовал в том самом злополучном морском походе на столицу Византии. Но по ремеслу он купец и войны считает делом разорительным (драки в византийских тавернах не в счет, от них только кровь играет, если успеешь убраться до прихода императорских стражников). Он доволен, что греки проявили благоразумие и, отразив нападение русских, возобновили торговлю с ними.
- Да, - сказал он, обращаясь к кружке кваса в руке. - Мир и братская любовь благоприятствуют торговле. Как и учил Господь, когда ходил по этой земле.
Олег стоял на холме над рекой. Негоже судовладельцу тянуть бечеву или таскать тюки. У него теперь три корабля - не так уж плохо для мальчишки в лаптях, проверявшего некогда звероловные ямы в северных лесах. Кормщики присмотрят за работой. Но и караул необходимо выставить. Не то чтобы он ожидал разбойного нападения - просто меха, шкуры, янтарь, сало и воск на юге стоят недешево и могут соблазнить каких-нибудь проходимцев.
- За твое здоровье, Екатерина Борисовна, - сказал Олег, поднимая кружку. Кружка была походная, деревянная, хоть и отделанная серебром, чтобы показать белому свету, что владелец ее - не последний человек у себя в Новгороде.
Прихлебывая кислый квас, он, впрочем, думал вовсе не о супруге или многочисленных рабынях и служанках, а о некоей игривой шалунье, с которой встречался в прошлом году. Удастся ли договориться с Зоей на этот раз? Если удастся, то будет лишний повод (помимо заключения новых сделок с заморскими купцами) зазимовать в Константинополе. Хотя за несколько месяцев Зоя влетит в копеечку.
Жужжали пчелы в клевере, под солнечным небосводом ярко синели васильки. Где-то внизу люди Олега суетились вокруг ладей, чьи носы были украшены изображениями головы лебедя либо дракона. Всем хотелось поскорее добраться до Черного моря, а там сесть за весла, поднять парус - пусть ветер несет, быстрину можно не искать, а о возможном крушении пусть печалится хозяин. Команды и божба разносились далеко вокруг и сливались с гулом батюшки Днепра. На холмах царили покой и жара; пот стекал ручейками по спинам и впитывался в стеганые одежды под кольчугами. Высоко-высоко над головой поет жаворонок, его веселая песня плывет к земле, а навстречу ей поднимается мирное гудение пчел.
Олег улыбался всему, что сулил ему завтрашний день.
И вихрь подхватил его.
На этой равнине, куда с боями прикочевали предки Ульдина, зима не так сурова. Снега здесь выпадает немного и нет необходимости смазывать лицо жиром от холода. Но беспечный и здесь может потерять скот из-за бескормицы и непогоды, особенно когда приближается время отела.
С Ульдином было только шестеро, считая двух безоружных рабов. Восточные готы бежали в пределы Римской империи, где их вряд ли ждет хороший прием. Некоторые, конечно, остались - те, кто были убиты или пленены. В течение последних трех лет гунны жили мирно, осваивая завоеванные земли.
Земля белела под низкими серыми тучами. Тут и там торчали голые стволы деревьев. Почерневшие от огня остатки ограды были единственным признаком былого жилья. Ограду разобрали на костры, пахотные поля заросли травой. Пронзительный ветер пахнул дымом. Копыта лошадей хлюпали в снегу, стучали по промороженной земле. Скрипели седла, звенели поводья.
Рядом с Ульдином ехал его сын Октар. И сам Ульдин был молод, а сын едва достиг возраста, когда садятся на коня. В мальчике была заметна аланская кровь матери - высокий рост и светлая кожа. Она была первой женщиной Ульдина, рабыней, ее дал ему отец, когда Ульдину приспела пора. Потом Ульдин проиграл ее товарищу на Празднике Солнца и не знал, что с ней сталось, хоть и вспоминал временами.
- Если поторопимся, сможем добраться до стойбища еще сегодня, - важно сказал мальчик и, заметив, что Ульдин поднимает арапник, поспешно добавил:
- Благородный господин.
- Нет, - ответил Ульдин. - Я не стану загонять лошадей, чтобы ты мог дрыхнуть в теплой юрте. Мы развяжем седельные мешки, - он быстро, по-степняцки, прикинул, - возле Кучи Костей.
Глаза Октара расширились, он с трудом глотнул. Ульдин хрипло рассмеялся:
- Что, боишься готских скелетов? Их давно растащили волки. Готы при жизни не могли остановить нас - нам ли бояться призраков? Ты только прикрикни на них, - он кивком отпустил мальчишку, и Октар отстал.
По правде говоря, Ульдину и самому не хотелось располагаться там лагерем. И вообще мало радости путешествовать по горному хребту в такое время года. Летом другое дело, все племя движется вместе со стадами, и мужчина в любом месте чувствует себя как дома после дневных трудов или охоты. Хорошо: скрипят телеги, пахнет дымом, жареным мясом, лошадиным потом и навозом, люди кажутся друг другу ближе на бескрайней зеленой равнине под бескрайним небом, где вьются ястребы. Когда спустится тьма, хорошо сидеть у костра: пламя трещит, освещает лица верных друзей, идет беседа, серьезная либо с похвальбой; кто-то расскажет предание о временах героев, что вдохновляет молодежь на подвиги, о древних временах, когда Срединная Империя трепетала перед гуннами; а то зазвучит веселая непристойная песня под барабан и флейту, и мужчины начнут топтаться в неуклюжем танце… А кумыс - чаша за чашей густого перебродившего кобыльего молока, от которого мужчина в конце концов начинает чувствовать себя жеребцом и отправляется на поиски своей юрты и своих женщин… Да, не гроза бы с молниями (Ульдин поспешил сделать знак, отгоняющий демонов, - этому знаку научил его шаман во время посвящения), так лето - лучшее время года, вот приехать бы сейчас домой да помечтать о лете…
Но нельзя позволять никаких поблажек. Это нарушение дисциплины, а чего стоит племя без дисциплины? Ульдин достал из-под седла палочку, на которой отмечал численность своего скота, и принялся изучать ее.
Не так уж мало. Но и не так уж много. Он не глава рода, а только глава семьи - несколько молодых сыновей да должники со своими семьями, жены, наложницы, слуги, рабы, лошади, крупный скот, овцы, собаки, повозки, упряжь да добыча…
Добыча. Немного ему досталось, когда гунны победили аланов к востоку от реки Дон, потому что был он еще молод и только начал постигать военное искусство. Зато добыча, взятая у готов, обогатила его. Сейчас, при хороших пастбищах, он предпочел бы обменять серебро и шелка на скот, чтобы сама природа приумножала единственное настоящее богатство человека.
Взгляд его обратился к западу. Он слышал, что там, далеко, стоят высокие горы, а за горами живут римляне, и мостят эти римляне, по слухам, улицы своих городов золотом. Там человек может создать для себя империю, великую, как державы предков, такую, чтобы и тысячи лет спустя народы трепетали при звуках его имени.
Нет, вряд ли Ульдину представится в жизни такая возможность. Нет причин у гуннов двигаться походом дальше, пока не возрастут они числом. Конечно, без сражений боевое ремесло забудется и племена станут легкой добычей врагов; потому-то и будут постоянно вершиться набеги на земли готов и других народов, а в этих набегах появятся свои возможности.
Остановись, сказал он себе. Почитай предков, слушайся князя и исполняй его волю, как исполняют твою волю члены семьи, мудро веди свои дела. Кто знает, что ждет тебя в грядущем?
И вихрь подхватил его.
Снова настала пора Эриссе отправиться к вершинам в одиночку.
Она сама не знала, что за сила посылает ее туда. Возможно, шепот Богини или, если это кощунство, другого, младшего по чину божества - правда, в этих путешествиях видения ее не посещали. А возможно просто хочется побыть хоть недолго наедине с луной, солнцем, звездами, просторами и воспоминаниями. В такие минуты и дом, и Дагон, и широкие поля и леса, и милая обуза детей представлялись ей рабской конурой, из которой надо немедленно бежать. И так сильна была эта тяга, что нельзя не признать ее божественной. Понятно - это жертва, которую она должна приносить снова и снова, чтобы очиститься для Воссоединения, которое было ей обещано двадцать четыре года назад.
- Завтра на рассвете я уйду, - сказала она Дагону.
Тот знал, что возражать бесполезно, но добавил своим обычным спокойным голосом:
- Возможно, как раз в это время вернется Девкалион.
На мгновение она смешалась, подумав о рослом капитане, ее старшем сыне. Тот бывал в море чаще, чем на острове, да и это время проводил в основном с красавицей-женой и детьми либо с приятелями - дело понятное. Но он так похож на своего отца…
И еще она вспомнила, как Дагон всегда был добр к мальчику, своему приемному сыну. Конечно, большая честь - воспитывать дитя бога. Но у Дагона эта доброта шла и от души. Эрисса улыбнулась и поцеловала мужа.
- Если вернется, налей ему целый ритон кипрского, чтобы выпил за меня, - сказала она.
Зная, что ее не будет несколько дней, Дагон был особенно пылок этой ночью. Другие женщины никогда не интересовали его. Хотя, наверное, были и такие в чужих портах во время его торговых плаваний, да и она порой в его отсутствие принимала мужчин, но с тех пор, как он отказался от разъездов и занялся посредничеством, они принадлежали только друг другу. Но нынче ее мысли были направлены к горе Атабирис и на четверть века назад.
Она проснулась еще до того, как поднялись рабы. В темноте взяла головню из домашнего очага и зажгла светильник, умылась холодной водой, чувствуя, как кровь начинает бежать быстрее, оделась по-дорожному и опустилась на колени перед домашним алтарем. Изображение Богини было искусно выполнено самим Дагоном. В неровном свете лампы Госпожа Двойной Секиры, держащая на руках божественного сына, казалась живой, а за спиной ее, в стенной нише, словно бы открывалось окно в Бесконечность.
Помолившись, Эрисса стала собираться в дорогу: надела длинную юбку и вязаную кофту с открытой грудью, обула крепкие сандалии, волосы связала узлом на затылке, прицепила к поясу нож и сумку с припасами. Поела хлеба с сыром, запила чашкой вина с водой. Тихонько, стараясь не разбудить, вошла в комнаты к детям и поцеловала их. Два мальчика и две девочки в возрасте от семнадцати (скоро невеста, о, девственная Бритомартис, тот самый возраст, когда бог избрал ее!) до пухлой трехлетки. И лишь в дороге сообразила, что не попрощалась с мужем.
В синих глубинах запада еще горели несколько звезд, но восток засветлел, засверкала роса, защебетали птицы. Их дом находился на окраине города, недалеко от гавани, так что густые заросли фиговых, гранатовых и оливковых деревьев быстро скрыли из виду всякое жилье.
Когда она выбрала место для дома, Дагон колебался: «Лучше жить в городе, под защитой стен. Год от года растет число пиратов, а здесь нам никто не поможет».
Она грустно засмеялась и сказала твердо и решительно: «После того, что мы пережили, дорогой, нам ли бояться пиратов?»
Диагон был не из робких сухопутных жителей, что идут на поводу у женских желаний, и ей пришлось объяснить: «Мы построим надежный дом и наймем надежных людей, чтобы его защищать. Любое нападение мы сумеем отбить и вызовем дымовым сигналом помощь из города. А для того, чтобы вырастить священных быков, мне нужно много-много простора вокруг!»
Дом остался позади, она шла по тропе вдоль луга, на котором паслось ее стадо. От травы поднимался пар, одни коровы дремали, к щедрому вымени других неуклюже прильнули телята. И Отец Минотавров был здесь - он стоял под высоким деревом, верхушка которого уже осветилась первыми лучами. Эрисса остановилась на мгновение, залюбовавшись его великолепными рогами. Кожа у быка пятнистая, как травяной ковер в тенистом лесу, мышцы движутся под ней мягко, словно морские волны в штиль. Господи! Ей до боли захотелось исполнить священный танец.
Нельзя. Бог, от которого она зачала Девкалиона, отнял у не право служить танцем Богине, а право обучать танцу молодых у нее отняло само время.
Раб, пасший свиней, почтительно поклонился Эриссе. Она на ходу благословила его, хотя, строго говоря, не имела права этого делать: ведь она была никакая не жрица, а просто мудрая и искушенная в медицине и магии женщина.
Но и мудрой женщине не обойтись без божественной помощи, поэтому Эрисса и решила восстановить здесь, на Малате, некоторые обряды древних культов: ведь она сама в девичестве танцевала с быками для Госпожи и оставалась ей верна даже после того, как ее избрал бог - да, для людей она была чем-то большим, чем знахарка.
Дагон, например, особенно в первые годы, крепко побаивался ее и считал источником своих торговых удач. Эрисса улыбнулась, вспомнив об этом.
Она уходила все дальше и дальше в глубь острова. И вскоре оказалась в древнем сосновом бору. Здесь, на высоте, под душистыми кронами, уже начинала чувствоваться осенняя прохлада. В полдень Эрисса отдохнула и подкрепилась возле быстрого ручья. Ручей впадал в пруд, и Эрисса могла бы там поймать пару рыбешек и съесть их сырыми, если бы правила алтаря Богини не запрещали ей вредить живому.
Когда стало уже смеркаться, она достигла цели - пещеры на склоне самой высокой горы Малата. Неподалеку отсюда в хижине жила сивилла-прорицательница. В качестве подношения Эрисса отдала ей подвеску из северного янтаря, в котором застыл навеки жук. Это был весьма дорогой подарок, поэтому сивилла не только помолилась за Эриссу перед всеми тремя богинями, чьи изображения стояли возле входа в пещеру - Бритомартис-девственницей, Реей-матерью и Диктинной Помнящей и Провидящей,
- но и провела ее за завесу, к источнику и его Тайне.
В хижине было вдоволь припасов, доставляемых местными жителями. После ужина сивилла собиралась посплетничать с гостьей, но Эрисса была не в настроении. Спать легли рано.
Эрисса снова поднялась засветло и с рассветом была уже на горном склоне.
Здесь, в торжественной тишине и одиночестве, она могла вволю поплакать.
Под ногами круто падали вниз скалы и утесы, темневшие на фоне зеленых сосен, за которыми пестрели поля и сады. Над головой в чистом небе парил одинокий орел, и крылья его отливали золотом в лучах Астериона - Солнца. Прохладный воздух пропитан запахами шалфея и чабреца, легкий ветерок шевелит волосы. Вокруг острова расстилается море - то синее, то зеленое, а вдали и вовсе пурпурное, покрытое клочьями тумана. На северо-западе, словно белогрудые корабли, возвышаются другие острова и побережье Северной Азии, где видят еще ночные сны, на юге виднеется гора Ида, где был рожден Астерион - на Кефте, любимом и навеки потерянном.
От Кариа-ти-йех нет и следа, и никогда не будет.
- Бог Дункан, - молила Эрисса и простирала руки к небу, - когда ты вновь призовешь меня к себе.
И вихрь подхватил ее.
Они стояли на тверди, опаленной солнцем, скалистой, рассеченной ущельями, поросшей редким кустарником. Южный горизонт расплывался в дрожащем нагретом воздухе. На севере пустыня граничила с водами, сиявшими подобно расплавленному металлу в безжалостном свете. В небе кружили стервятники.

1 Следующая страница


Танцовщица из Атлантиды 2

Люди увидели друг друга и эту землю. И закричали.

3

В тот момент, когда Рейда подхватило и понесло, все в нем вопило от ужаса: «Нет! Я хочу жить!». Он боролся с пустотой, забившей глаза, уши, легкие. Но пустота была повсюду и нанесла удар. Все вокруг вспыхнуло. Я сплю. У меня бред. Я умер и попал в ад.
Гудел сухой и жаркий ветер, песчинки жалили кожу.
Чьи-то голоса заглушили его собственный и помогли прийти в себя. Их трое! Желтоволосый мужик в островерхом шлеме и кольчуге, низкорослый всадник в кожаных латах и меховой шапке на испуганном коне, высокая стройная женщина в белой одежде до колен. И Дункан Рейд. Все они стояли и дрожали, отделенные друг от друга 20-30 футами. Такое же расстояние было до неподвижного предмета.
Это был цилиндр, заканчивающийся конусом, длиной ярдов десять и диаметром в четыре в самой широкой части. Он сиял как медь и был лишен каких-либо выступающих частей. Впрочем, о форме в точности судить было трудно, так как предмет был окутан радужным сиянием.
Всадник успокоил лошадь, и сразу же сорвал с плеча лук, выхватил стрелу из колчана и приготовился к бою. Светловолосый воин отпрянул и взмахнул топором. Женщина вооружилась ножом из красноватого металла. Рейд пытался пробудиться от этого кошмара. Краешком сознания он заметил, что мышцы его ног напряжены, готовые к бегству.
Но тут отчаянно мечущийся взгляд женщины упал на него. Она издала крик - о нет, не ужаса, а скорее… Бросила нож и кинулась к нему.
- Эй! - услышал Рейд собственный хриплый голос. - Я… Я не понимаю… Кто вы? Где мы?
Она подбежала, обняла его, прижалась к губам. Он отшатнулся и чуть не упал. Она, всхлипывая, бормотала что-то непонятное, он мог различить только собственное имя, что было уже полным безумием. Поняв, что он не хочет отвечать на объятие и поцелуй, она опустилась к его ногам. Узел на затылке развязался, и волосы скрыли ее лицо.
Рейд обернулся к двум другим. Они смотрели на него. Должно быть, сцена между ним и женщиной несколько успокоила их - это не походило на смертельную ловушку. Бородатый опустил топор, всадник ослабил тетиву.
Тишина, прерываемая всхлипываниями и шумом ветра.
Рейд трижды глубоко вздохнул. Сердце его все еще продолжало бешено стучать, но мало-помалу успокаивалось. Он перестал дрожать и начал соображать. А это уже свобода.
Все его чувства в этом неведомом мире сверхъестественно обострились. Остывающий мозг начал систематизировать данные. Сухо и жарко; солнце стоит высоко на раскаленном безоблачном небосводе; на растрескавшейся земле растут лишь редкие кусты да кочки желтой травы; ветер гонит песок; неподалеку море или большое озеро. И все это совершенно ему незнакомо.
В том числе и женщина у ног. Он видел, что одежда ее домотканая и выкрашена растительной краской по краю, сандалии кожаные. Она обхватила руками его туфли. Руки и ноги у нее были крупные, но совершенной формы, ногти коротко острижены и без следа маникюра. На левом запястье широкий браслет из серебра с бирюзой, но не такой, какие делают индейцы навахо.
Никогда в жизни не видел он такого четкого и подробного сна. А сон продолжался. Ни один предмет в этом сне не превращался на глазах в другой, события не ускорялись, а протекали секунда за секундой, одно за другим, логично.
Значит - реальное время?
Можно ли во сне сообразить, что ты в реальном времени?
Будь что будет, и Рейд решил, что ничего не потеряет, если будет поступать так же разумно и логично. Он поднял руки вверх, раскрыл ладони и заставил себя улыбнуться двоим мужчинам.
Воин в латах не повторил его жеста, но поглядел уже не так грозно и подошел поближе. Топор он держал наискось перед собой, широко расставив руки в перчатках. Остановившись в нескольких шагах от Рейда, он слегка согнул ноги в коленях. Архитектор подумал: это не актер. Он знает, как пользоваться этой штукой. Иначе принял бы позу дровосека. И оружие его бывало в деле - щербина на кромке, царапина на лезвии.
Где же я раньше видел такие боевые топоры?
Холодок пробежал по спине: именно такими топорами пользовались английские воины в битве при Гастингсе.
Человек произнес несколько слов - должно быть, спрашивал. Язык его не походил на речь женщины, было в нем что-то знакомое - то ли слышанное в зарубежных фильмах, то ли во время службы в Европе. Человек резко дернул головой в сторону медного предмета.
Во рту у Рейда пересохло, он смог лишь произнести:
- Простите… Я… Я сам здесь чужой. Вы говорите по-английски? Парле ву франсе? Абла юстед эспаньоль? Шпрехен зи дойч?
По нескольку фраз на этих языках он знал. Никакого ответа.
Однако человек, по-видимому, понял, что Рейд сам такой же, как и он. Хлопнул себя по широкой груди и произнес:
- Олег Владимирович Новгородни note 1.
После нескольких повторений Рейд ухватил смысл. Он был потрясен.
- Р-р-русский? - запинаясь, выговорил он по-русски.
- Олег кивнул.
- Да, я есть Новгородни. Подвластни князя Ярослава.
Рейд удивленно покачал головой.
- Советский? - продолжал он.
Олег попытался ответить, но не смог.
Тогда Рейд наклонился (женщина, сидевшая на песке, напряженно следила за ним) и начертил пальцем «СССР», потом бросил на Олега вопросительный взгляд. Уж на столько-то он должен знать кириллицу, тем более, что Советы утверждают, что у них стопроцентная грамотность. Но Олег пожал плечами и чисто по-русски широко развел руки.
Американец выпрямился. Они глядели друг на друга. И только сейчас Рейд заметил, как необычно одет Олег. Его конический остроконечный шлем был надет на стеганый подшлемник, шея и плечи были защищены свисавшими мелкими кольцами. Кольчуга без рукавов была сплетена из более крупных колец и спускалась почти до колен. Под кольчугой виднелась стеганая прокладка, под ней - белая льняная рубаха. При такой-то жаре! Немудрено, что железо лоснилось от пота, стекавшего с воина ручьями. На поясе с медной пряжкой висли кинжал и кожаный кошель. Штаны из грубой льняной материи были заправлены в пестрые красно-зеленые сапоги. Перчатки тоже из кожи, украшенной полосками меди.
Воину было на вид около тридцати, рост равнялся примерно пяти футам и семи-восьми дюймам, плечи необыкновенно широкие. Небольшое брюшко и полнота лица не уменьшали впечатления огромной медвежьей силы. Голова была круглой, лицо тоже, курносый нос, усы, золотистая борода аккуратно подрезана. Лицо сильно загорелое, брови желтые и густые, небесно-голубые глаза.
- Вы… похоже… порядочный парень, - сказал Рейд, вполне понимая, что это звучит глупо.
Олег указал на него и, очевидно, спросил имя. Всего полчаса назад посреди океана Рейд разговаривал с механиком Стоктоном - боже милостивый! Воспоминание об этом обрушилось на него как удар. Он содрогнулся. Все вокруг поплыло.
- Дункан, - пробормотал он наконец.
- Дункан! - женщина вскочила и снова обняла его. Он опирался на нее, пока не прошло головокружение.
- Дункан, - повторяла она то ли смеясь, то ли плача. - Ка анкаш Дункан…
Тень упала на них. Олег принял боевую позу. К ним подъезжал всадник. Лук его был наготове, выражение лица зловещее.
Рейд сумел овладеть собой.
- Полегче, друг, - сказал он, надеясь единственно на дружеский тон, улыбку и протянутые в знак мира ладони. - Мы ничего не замышляем против тебя.
Он указал на себя и назвал имя, указал на Олега и назвал его имя. Прежде чем спросить у женщины (а только сейчас он заметил, как она прекрасна), она опередила его и бросила как вызов:
- Эрисса!
Всадник все это обдумал.
Ни он сам, ни его лошадь к себе не располагали. Конь вроде мустанга, но нет - у него черная голоса, скорее похоже на тарпана из Центральной Азии. Неопределенного цвета, лохматый, в хвост и гриву вплетены голубые ленты. Жеребец, несомненно, резвый, но не парадный, неподкованный, упряжь примитивная, седло с высокими луками, короткие стремена. С седла свисали снаряженный колчан, аркан, грязный мешок и кожаная фляга.
Всадник был обут в неуклюжие кожаные башмаки с войлочными подошвами. Грубые дерюжные штаны были подвязаны на щиколотках - невероятно грязные, от войлочной юбки за десять футов нестерпимо воняло, кожаная рубаха была перепоясана ремнем, на голове меховая шапка.
Был он крепкий, но низкорослый - примерно пять футов три дюйма, кривоногий и волосатый - только на голове, как впоследствии узнал Рейд, бритой, были оставлены кисточки волос на макушке и за ушами. В кисточки вплетались золотые кольца. Лицо чудовищно изуродованное, с реденькой бородкой. Шрамы, должно быть, нанесены сознательно - они складывались в определенный узор. Черты лица резкие - крупный крючковатый нос с раздувающимися ноздрями, толстые губы, широкие скулы, покатый лоб, маленькие раскосые глазки. Кожа продубленная, оливковая - а в целом скорее армянский или тюркский тип, чем монгольский.
Олег что-то бормотал в усы.
- Не печенег, - вслух решил он и выпалил: - Половцы? Болгары?
Всадник поднял лук. Рейд, разглядывая это сложное устройство, вспомнил прочитанное: стрела из такого лука может пробить любые латы.
- Эй! - снова сказал Рейд. - Полегче!
И, увидев взгляд всадника, повторил процедуру знакомства, а потом, показав на сверкающий цилиндр, постарался выразить недоумение.
Всадник принял сотрудничество.
- Ульдин, чки ата Гюнчен, - сказал он. - Ульдин, Ульдин.
Тыча грязным пальцем в остальных, он старался запомнить их имена. Потом снова указал на себя, не убирая лука, и разразился потоком гортанных звуков.
Олег первым понял его мысль. Он сделал такой же самый жест и сказал:
- Олег Владимирович Новгородский, - и, повернувшись к рейду: - Дункан?
То есть - кто ты? Не ты лично, а к какому народу ты принадлежишь? Что-то вроде этого.
- Дункан Рейд, американец.
Они были в недоумении, как и от ответа Эриссы: «Кефту».
И она казалась удивленной и обиженной, что Рейд не отвечает ей. Нож свой она спрятала (Рейд узнал бронзу). А наконечник стрелы железный, из настоящего кричного железа, а доспехи Олега то ли тоже железные, то ли из низкоуглеродистой стали, а если приглядеться поближе, то увидишь, что каждое звено в кольчуге выковано отдельно…
А в конце фразы Ульдин сказал о себе: «Гунн…».
Слово было произнесено не на англосаксонский манер, но сразу же колоколом ударило в уши Рейда:
- Гунн? - он чуть не поперхнулся. Ульдин кивнул с ледяной улыбкой.
- Ат… Аттила?
Никакой реакции. Олег начал теребить бороду, словно пытаясь что-что вспомнить, но для Ульдина и Эриссы это имя ни о чем не говорило.
Русский, который считает свое новгородское происхождение более существенным, чем национальность. Гунн, для которого имя Аттилы ничего не значит. Кефту, кто бы она ни была, чей беспокойный обожающий взгляд останавливается на… американце, перенесенном с Тихого океана на берег, где никто не слыхал об Америке… У Рейда начал напрашиваться вывод…
Не может быть! Невероятно!
Эрисса была ближе всех, он потянулся к ней. Она взяла его за руки. Рейд почувствовал, что она дрожит.
Она ниже его на три дюйма; судя по виду, принадлежит к средиземноморской расе, а если так, то должна выделяться ростом среди своих соплеменников. Худощава, но грудь и бедра устроили бы любого мужчину, руки и ноги длинные, лебединая шея. Голова удлиненной формы, широкий лоб, классически прямой нос, губы полные - только рот, пожалуй, великоват для эталона красоты. Глаза под изогнутыми бровями в обрамлении черных ресниц большие и яркие, цвет их меняется от зеленого к серому. Кожа чистая и свежая, если не принимать во внимание загар, веснушки и несколько морщин. Скорее всего - ровесница Рейда.
Но двигалась она словно девушка - нет, это была походка балерины, походка Даниловой, Фонтена или леопарда.
Рейд улыбнулся. Она облегченно и стыдливо улыбнулась в ответ.
- Х-х-хм! - произнес Олег. Рейд оставил Эриссу и пожал обе руки русскому, потом предложил то же самое гунну, который малость подумал и согласился.
- Дружба! - провозгласил он, потому что любой звук человеческого голоса был кстати в этой пустыне. - Мы все попали в эту невероятную переделку и все хотим домой. Значит, будем держаться вместе. Верно?
Трое остальных колебались. Он взмахнул рукой, предлагая двигаться за собой. Эрисса сделала это первой. Олег пробормотал что-то вроде проклятья и последовал за Эриссой. Бедняга утопал в собственном поту. Ульдин тоже двинулся следом, но поодаль. Рейд подумал, что гунн, как профессиональный воин, предпочитает не лезть героически вперед всех, а иметь удобную позицию для наблюдения и стрельбы. Олег же вооружен лишь для рукопашной.
Под ногами скрипели песок и галька. В пальто было душно. Рейд снял его и, опасаясь солнечного удара, повязал вокруг головы на манер бедуинского бурнуса. За медным цилиндром расстилалось открытое пространство до самой точки схода неба с землей. Цилиндр был по-прежнему окутан перламутровым блеском.
«Это всего лишь машина, - с усилием подумал Рейд. - А я - единственный среди всех сын века машин. Значит, и справиться с ней смогу только я».
Каковы шансы на успех.
Битси. Пам. Марк. Том. Отец. Мать. Сестры и братья. Фил Мейер и наше сотрудничество. Сиэтл, залив, острова, поросшие лесом, за ними - горы. Ванкувер; добрая старая Виктория; мост Золотые ворота; взлетающие ввысь стены в роттердамском порту, собор в Солсбери, великолепные островерхие деревянные крыши в Рейкьявике и тростниковая крыша на гравюре Хокусая; наконец, дома, которые ты сам собирался воздвигнуть. Почему человек придает так мало значения тому, что его окружает, и вспоминает об этом лишь перед лицом смерти?
Пам, Памела, поймешь ли ты, что я все-таки любил тебя?
Или это позерство?
Впрочем, уже неважно. Я почти у машины.
У машины времени?
Чепуха. Вздор. Физический, математический и логический нонсенс. Я даже доказал это в реферате по философии.
И я, некогда двадцатилетний самоуверенный юнец, оказался внезапно в этой пустыне возле машины, которой не может быть. Со мной русский из средних веков и гунн, живший еще до Аттилы, и женщина, ни о стране, ни о эпохе которой я не слыхал и не читал. И все это вместо того, чтобы отдыхать в обществе Памелы.
Неожиданно радужное сияние заколебалось, завихрилось и сфокусировалось в определенном месте сверкающего корпуса. Эта область словно бы выпятилась и открылась, будто круглая дверь. За дверью обнаружилось перламутровое пространство, пронизанное искрами света, а оттуда вышел человек.
Не было времени рассмотреть его как следует. Был он маленький, крепко сбитый, с кожей цвета слоновой кости и тонкими чертами лица под черной бархатной шапкой волос. Одежда белая, обувь прозрачная. В каждой руке он держал по полушарию диаметром фута два из сверкающего металла. На полушариях располагались некие кнопки, пластинки и рычажки.
Шел он неуверенно, как больной, одежда была покрыта следами рвоты.
Рейд остановился.
- Сэр… - сказал он и вытянул руки в знак того, что идет с миром.
Человек покачнулся и упал. Изо рта и носа у него текла кровь. Пыль быстро впитывала ее. А вход в машину закрылся.

4

- Господи! Неужели пилот умер?! - Рейд опустился на колени и ощупал неподвижное тело. Грудная клетка поднимается и опускается с нездоровой быстротой и мелко дрожит. А кожа горячее песка пустыни.
Эрисса присоединилась к Рейду. Лицо ее сделалось сосредоточенным. Бормоча какие-то заклинания, она уверенно осмотрела смуглого незнакомца: подняла веки, чтобы увидеть зрачки, прослушала пульс, продолжая ритмично напевать, поискала раны и переломы. Мужчины напряженно ждали. Наконец она встала, оглянулась и указала на ущелье.
- Верно, нужно отнести его в тень, - понял Рейд. - Да и нам не мешало бы… - тут он сообразил, что спутники не знают английского. Но они все поняли. Олег вручил Эриссе свой топор, легко поднял пилота и понес его. Эрисса же извлекла золотой амулет, висевший на шее, и коснулась им оружия, прежде чем понести его за русским с явным почтением.
Рейд попробовал как следует рассмотреть цилиндр. Там, где начиналось перламутровое сияние, ему пришлось остановиться - он словно бы наткнулся на радужную стену, которая вначале подалась, а потом с каждым дюймом стала увеличивать сопротивление. Защитное силовое поле, подумал он. Ничего удивительного в таких обстоятельствах. Лучше держаться подальше - а вдруг радиация? Хотя нет, ведь пилот… но как же войти внутрь?
Без пилота нам не справиться.
Рейд подобрал полушария. Их внутренняя поверхность была более мудреной, чем внешняя. Единственная знакомая деталь - ленты вроде завязок у шлемофона. Возможно, это переговорное устройство, которое нужно надевать на голову?
Рейд повел всю группу к ущелью. По пути он подобрал оброненную трубку. Даже в день Страшного суда необходимо заботиться о таких мелочах.
Крутые склоны ущелья защищали от ветра и давали немного тени. На самом затененном месте Олег уложил пилота - именно таковым Рейд полагал незнакомца. Рейд и Эрисса срезали несколько прутьев, чтобы сделать из пальто навес. Олег с громким вздохом облегчения скинул сапоги и латы. Ульдин распряг лошадь, стреножил ее и пустил пастись, накрыв предварительно попоной. Он принес свой мешок и флягу и предложил угощаться. Сушеного мясо поначалу никому не хотелось, зато молоко, кислое и перебродившее, подействовало на них, как эликсир жизни.
А потом они сидели каждый на своем скудном кусочке тени и ждали. Эрисса то и дело подходила к пилоту. Олег и Ульдин поочередно взбирались на склон, осматривали горизонт и возвращались, безнадежно качая головами. Рейд сидел и размышлял - потом он и сам не мог вспомнить, о чем. Помнился только устремленный на него взгляд Эриссы.
У него больше не было надежды на скорое пробуждение.
Солнце клонилось к западу. Тени в ущелье удлинились. Все четверо подняли потные, пыльные лица к небу, откуда начала спускаться вечерняя прохлада.
Пилот пошевелился и подал голос. Все побежали к нему.
Он пытался сесть, Эрисса укладывала его, но пилот сопротивлялся. «Ментатор» - хрипло выдохнул он и произнес еще множество слов на языке, отдаленно напоминавшем испанский. Его рвало, из носа снова потекла кровь. Эрисса вытирала ее носовым платком Рейда. Потом она жестом попросила Олега подержать раненого и помогла ему сделать несколько глотков жидкости, которую Ульдин называл «кумысом».
- Минутку, - Рейд прошел к своему месту и принес оттуда полушария. Пилот кивнул и потянулся к ним. Когда Рейд стал помогать пилоту, Эрисса отошла, давая понять, что здесь американцу и карты в кури.
«Будь я проклят, если понимаю что-нибудь во всем этом! Парень чуть живой, весь горит в лихорадке. Малейшее напряжение убьет его. Но, если он не сможет вернуться в свою машину, нам всем конец».
Пилот с трудом надел одно из полушарий на голову. Лицо его, грязное и окровавленное, с запавшими глазами, стало еще более нереальным в сверкании металла. Он откинулся на грудь Олега и знаком велел Рейду надеть другое полушарие. Американец повиновался. У пилота едва хватило сил поднять руку и нажать кнопку, выступавшую надо лбом. Рука его упала, но пальцы тянулись к Рейду.
Архитектор собрал все свое мужество. Будь готов ко всему, говорил он себе. И нажал кнопку.
Загудело. Шумит, должно быть, у него в голове, потому что остальные никак не отреагировали. И шум этот был не обыкновенными звуковыми колебаниями - он словно бы шел по нервам. У Рейда закружилась голова, он сел. Хотя, возможно, сказалось напряжение этих ужасных часов.
Пилоту явно стало хуже: он дернулся, застонал, закрыл глаза и обвис, как мешок. Казалось, прибор высасывает из него остатки жизни. Эрисса склонилась к нему, но ничего не предпринимала.
Примерно через пять минут по часам Рейда гудение стихло. Утопленные кнопки вернулись в первоначальное положение. Головокружение прошло. По-видимому, шлемы сделали свое дело. Пилот был почти без сознания. Когда Рейд снял свой шлем, Эрисса освободила голову пилота и уложила его. Она оставалась рядом с ним, прислушивалась к неровному дыханию и следила за биением жилки на шее.
Наконец пилот открыл глаза и прошептал что-то. Эрисса прислушалась, нахмурилась, и махнула рукой Рейду. Тот, сам не зная зачем, присоединился к ней. Тусклый взгляд пилота остановился на нем.
- Кто… вы? - вырвалось из пересохшего рта. - Где, когда… вы?
Английский!
- Быстрее, - молил пилот. - У меня мало… времени. И у вас… тоже. Вы знаете… ментатор? Этот прибор?
- Нет, - ответил Рейд. - Учитель языка?
- Верно. Он сканирует речевые центры. В мозгу. Мозг - банк данных. Сканер… снимает лингвистическую информацию… вводит ее в принимающий мозг. Безвредно… только… сильное напряжение… воспринимать… когда данные внушаются…
- Тогда мне следовало выучить ваш язык.
- Нет. Слишком сложно. Вы не смогли бы… много новых понятий. Скажите этому дикарю в шрамах слово… ну, «паровая машина»… хоть день, хоть неделю… ничего не выйдет, пока он не поймет идею… Как эта машина устроена… А вот о лошадях… вы могли бы говорить? - пилот помолчал, переводя дыхание. - У меня нет на это времени…
Олег осенял себя крестным знамением и творил русские молитвы. Ульдин отодвинулся и особыми движениями отгонял нечистую силу. Эрисса героически держалась возле Рейда и только подносила к губам свой золотой амулет. Амулет изображал секиру с двумя лезвиями.
- Вы из будущего? - спросил Рейд.
Тень улыбки скользнула по лицу пилота.
- Мы все из будущего. Меня зовут Сахир. Я из… не помню, откуда идет ваше летоисчисление. Я вылетел из… да, Гавайи в анакро… это можно назвать пространственно-временным… повозкой, экипажем… Движется по поверхности земли, одновременно перемещаясь во времени. Мы направлялись… в доисторическую Африку. Проточеловек. Мы… мы были… да, антропологами, это точнее всего. Можно попить?
- Пожалуйста, - Рейд и Эрисса помогли ему.
- Ах! - Сахир лег. - Мне стало немного получше. Но это ненадолго. Лучше я буду говорить, пока в состоянии. Возможно, вы из постиндустриального общества. Это меняет дело. Определите себя.
- Дункан Рейд, американец из 1970 года… вторая половина XX века… Ну, мы только что высадились на Луне, и владеем ядерной энергией… гм… двадцать пять лет.
- Так. Понял. Перед самым веком… нет, я не имею права говорить. Вы должны вернуться в свое время. Если я смогу вам помочь. Вам не следует знать, что грядет… Мне очень жаль, что я вас втянул. Кто ваши друзья?
- Светловолосый - средневековый русский. Низкорослый утверждает, что он гунн. Женщина… не определил.
- Гм… Да. Вы сможете получить… более точную информацию, использовав ментатор. Один шлем для сканирования, другой для обучения. Не перепутайте… Возьмите того, кто из более древней эпохи… Должно быть, это она… И пусть она даст вам общий язык… Так целесообразнее, понимаете? Мы на весьма небольшом удалении от пункта… где машина втянула последнего из вас… Я почти остановил ее… Несовершенная модель… Предполагалось, что она изолирована… от внешнего воздействия… Необходима громадная концентрация энергии, чтобы свернуть континуум… Для возвращения домой… нужно разобрать ядерный генератор… вне машины, разумеется… высвобождается энергия порядка мегатонн…
Глаза Сахира закатились, голос упал до шепота, силы вытекали из него, как вино из треснувшего бокала. Но он продолжал торопливо шептать:
- Свернутые поля… Предполагалось, что они полностью контролируются и контакт с материей извне невозможен… Но где-то не сработало… Дефект… Вскоре после старта приборы показали, что мы увлекли какое-то тело. Я немедленно приказал тормозить… Но инерция… Мы можем захватить только высшие существа: человека, лошадь… К тому же мы прошли в пространстве-времени слишком близко к какому-то чудовищному выбросу энергии… Не знаю, что это было. Какая-то ужасная катастрофа в далеком прошлом. Изменился курс, понимаете? Мы должны были миновать ее… Но все расчеты делал компьютер… Когда мы уже почти остановились… Плохая изоляция… взаимодействие со свернутыми полями… И полетела вся наша могучая кибернетика… Взрыв, радиация… Удивительно, что я до сих пор еще жив. Мои товарищи погибли… Я на время потерял сознание… вышел, рассчитывая встретить вас… но…
Сахир попытался поднять руки. Рейд принял их. Словно два свитка горящего пергамента.
- Слушайте, - отчаянно торопился Сахир. - Этот взрыв… Катастрофа… что это было в данной части планеты? Близкое будущее. Год или меньше. Пока не было… То есть не будет. Экспедиций во времени будем немного… Слишком дорого… Да и мироздание этого не выдержит… Но большая катастрофа привлечет наблюдателей. Понятно? Найдите их, расскажите о себе, попросите помощи… Может, и мне помогут…
- Каким образом? - прохрипел Рейд.
- Сначала… Помогите мне добраться до машины… Она вышла из строя, но медицинское оборудование… Они придут сюда, в этот день, и помогут, конечно… - Сахир содрогнулся, как от удара молнии.
- Ниа! - вскричал он. - Фабор, Тео, ниа, ниа!
И рухнул. Зрачки его закатились, челюсть отвисла. Рейд пробовал массировать грудную клетку, делал искусственное дыхание «рот в рот». Но все было бесполезно.

5

Предыдущая страница 2 Следующая страница


3 Пол Андерсон

Вместе с ночью появились прохлада и яркие звезды. Море тускло блестело. Ни прибоя, ни прилива - только легкие волны плещут о камень. Твердь уходила во тьму, на юг, где возвышались холмы на фоне созвездий. Вопила какая-то живность. Рейд решил, что это шакалы.
После того, как тело Сахира положили в ущелье и прикрыли дерном и камнем - потому что копать могилу было нечем - Рейд решил набрать хворосту для костра. Он мог бы развести его зажигалкой. Но Ульдин, которому не хотелось долго чиркать своим огнивом, возразил:
- Не надо. У меня и у тебя теплая одежда, у Олега тоже. А Эриссе я отдам попону. А эта… повозка шамана… Она ведь свет дает? К чему тогда трудиться?
- Рядом вода, она сохраняет дневное тепло, - добавил опытный мореход Олег.
Рейд решил поберечь зажигалку для крайнего случая, к тому же в кармане сохранилось курево, но он не решался зажечь трубку, пока не будет чем утолить жажду.
От моря - разумеется, соленого, - толку немного. Рейд читал записки Алена Бомбара: можно выжить, если пить морскую воду мелкими порциями. К тому же можно попытать счастья в рыбной ловле. Но все это лишь отсрочка, спасти может только помощь извне.
Мягкое, приглушенное свечение, окутывавшее машину времени, не давало добраться до воды, до пищи, до убежища, до медикаментов, инструментов, оружия. Тусклый свет струился на несколько ярдов. Сахир знал, как попасть туда, но сейчас Сахир недвижен и дожидается шакалов. Рейду было очень жаль его, жаль его спутников, пораженных радиацией и оставшихся в машине - у них были добрые намерения, и они хотели жить. Только эта жалость была абстрактной. Рейд никогда не знал и не узнает этих людей. Нужно думать о себе и товарищах: всем им предстоит или спастись, или умереть в муках.
Олег смачно зевнул.
- Ну и день! Или мы вправду заблудились во времени, как ты говоришь, Дункан, или сам леший нас унес, как я полагаю? Так и так надо прежде выспаться. Может, хоть во сне ангелы Господни унесут меня к моей женушке.
- Какую стражу выберешь - вторую или третью? - спросил Ульдин.
- А никакую. Я сплю в кольчуге, в шлеме и при топоре. Что толку - углядеть врага на расстоянии?
- Да чтобы подготовиться к встрече, болван, или укрыться, если враг сильнее нас! - рявкнул Ульдин. Несмотря на вонь, грязь, жир и шрамы, он все же напоминал того педантичного капитана, под началом которого пришлось служить Рейду. Русский поворчал, но уступил.
- Я буду сторожить первым, - предложил Рейд. - Все равно ведь не усну.
- Ты слишком много думаешь, - сказал Ульдин. - А это делает мужчину слабым. Но как хочешь. Сначала ты, потом я, напоследок Олег.
- А я? - спросила Эрисса.
Взгляд Ульдина красноречиво говорил, что он думает о женщине в роли часового. Гунн отошел в сторону и поглядело верх.
- Не мое небо, - заявил он. - Звезды на севере мне знакомы, но что-то в них не так. Дункан, видишь ту яркую звезду на востоке? Разбудишь меня, когда она поднимется вот досюда, - не зная никакой геометрии, он уверенно начертил рукой дугу в 60 градусов, неуклюже протопал к лошади, лег и мгновенно уснул.
Олег встал на колени, снял шлем, перекрестился и произнес молитву на своем языке. Место для ночлега он тоже недолго искал.
Завидую им, подумал Рейд. Интеллект, а если не быть снобом - привычка искать всему определение имеет свои недостатки.
Тело его от усталости казалось набитым камнями, а голова - песком. Большую часть ульдинова кумыса выпили, запивая сушеное мясо; во рту у Рейда пересохло. Кожа болела от солнечных ожогов, начинался озноб. Если сделать несколько кругов вокруг лагеря, может, полегчает.
- Я ухожу, Дункан! Скоро вернусь, - сказала Эрисса.
- Не уходи далеко, - предупредил он.
- Я никуда от тебя не уйду.
Рейд подождал, пока она исчезнет из виду, и начал обход. Не то, чтобы он увлекся ею - в таких-то обстоятельствах - но что за женщина, сколько в ней тайны!
Раньше у него не было возможности поговорить - шок от произошедшего, появление Сахира и его смерть, жара, жажда, языковый барьер измотали их. И они облегченно вздохнули, выполнив все необходимое до захода солнца.
Рейд последовал совету пилота. Он взял за основу язык Эриссы - ее бронзовый нож и удивление при виде железа подсказали, что она из самой древней эпохи, близкой кол времени, в котором они находились. Она подчинилась ему безоговорочно, как и раньше. Рейд обнаружил, что обучаться языку с помощью ментатора нелегко: в голове шумело, словно с тяжкого похмелья, по мышцам пробегала нервная дрожь. Должно быть, в обычных условиях обучение проходило постепенно. И ясно, что эта тяжелая процедура ускорила смерть пилота. Но выбирать не приходилось. После недолгой дремоты Рейду стало легче.
Олег и Ульдин шарахались от аппарата, пока не сообразили, что американец и Эрисса свободно разговаривают между собой. Русский надел шлем совершенно добровольно, а Ульдин, должно быть, не захотел уступить ему в мужестве.
Быстро темнело, все очень устали и сумели обменяться лишь самой жизненно необходимой информацией.
Рейд шел вокруг лагеря. Песок скрипит под ногами, вдали завывают звери - вот и все звуки, звезды и холод - вот и все спутники. Сомнительно, чтобы до света обнаружилась какая-нибудь опасность. Но все же Ульдин прав: стража необходима. Голова соображала плохо, но надо думать.
Где мы? Когда мы?
Экспедиция Сахира покинула Гавайи… в некоем будущем. Скажем, через тысячу лет после моей эпохи. Машина, скользя над сушей и водой, одновременно перемещалась и в Хроносе.
Почему над поверхностью? Это необходимо для определения примерных координат. Ведь земля движется в пространстве, а оно абсолютных координат не имеет. Предположим, машина не может подняться, иначе она утратит контакт (гравитация?) и вынырнет из небытия где-нибудь среди звезд.
Моя курсовая, которая возникнет через N тысячелетий в будущем, а по моему внутреннему отсчету - 20 лет назад, доказывала, что путешествие в прошлое невозможно по нескольким причинам, включая и тот факт, что для этого потребуется бесконечное количество энергии. Значит, я ошибался. Значит, ее количество, сконцентрированное в ограниченном объеме и на коротком отрезке времени, все же конечная величина, и эта энергия воздействует на параметры континуума и движет машину… в пространстве и времени.
В пути машина должна была соприкасаться с могучими силами. Сахир говорил об изоляции. Вероятно, он имел в виду понятия «контроль» или «сдерживание».
Но путешествие кончилось катастрофой. Прорыв. Поле, окружавшее машину, захватывало с собой попавшихся на пути… животных.
Почему только животных - высших животных, заодно, например, с одеждой? Почему не деревья, камни, воду, воздух, почву? Да, Сахир называл причину. Умирая, он упомянул о чем-то… Точно. Технология его эпохи - по крайней мере, управление машиной времени - основывалась на силе мысли. Телепатия. Телепатически управляемые автоматы, если такое возможно. Да и самому мне случалось порассуждать об усиленных нервных токах. Как ни крути, остается фактом, что поле захватывало лишь материю, пронизанную… волнами мысли.
Возможно, это мера предосторожности. В случае утечки энергии машина не окажется погребенной в земной коре в момент остановки. А высших животных, в конце концов, не так уж много. Одно из них должно оказаться в определенной точке пространства в определенный момент, где и когда будет проходить машина. Так. Это может быть птичья стая или скопление грызунов или что-то в этом роде. Чего их жалеть? А встреча с человеком - это редкость. Можно сказать, уникальный случай.
(Но почему именно со мной? Вечный вопрос, который каждый задает себе рано или поздно).
Сахир сказал, что приборы показали неисправность и экипаж начал торможение. Но в силу инерции они не смогли остановиться в точке, где захватили меня и продолжали движение, увлекая последовательно Олега, Ульдина и Эриссу.
Вот не везет! Когда они уже готовы были остановиться в пространстве и начать возвращение во времени, то получили энергетический удар. Думаю, что искажение пространства времени, вызванное этой силой, взаимодействовало с собственным полем машины и в результате высвободилась энергия в виде радиоактивного излучения внутри корпуса.
По невероятному совпадению маршрут машины времени совпал с районом мощного катаклизма.
Стоп. Возможно, и не совпадение. Должно быть, хрононавты (вернее, их компьютеры) прокладывают курс как раз рядом с такими районами. Значит, ядерные взрывы, падение гигантских метеоров и тому подобное дают им дополнительную энергию. Путешествия во времени становятся дешевле и, следовательно, более частыми.
Может быть, Сахир и его друзья знали о катастрофе, пробовали уклониться, но не сумели? Или забыли в суматохе последних мгновений? (Мне кажется, что само путешествие для тех, что внутри кабины, длятся мгновения. Даже мы, захваченные извне, ощутили лишь на миг тьму, шум и вращение).
Подведем итоги. Мы погибнем, если не найдем других путешественников во времени. Или они не найдут нас.
Если бы мы могли остаться в этом месте, поисковая партия обнаружила бы нас рано или поздно.
Но станут ли люди будущего заниматься этим? Разве что просто захотят убедиться, что обломки машины времени никак не повлияют на историю…
Но возможно ли это? В моей курсовой есть и об этом. В самом понятии «изменение прошлого» содержится противоречие. Думаю, что и машина, и мы - часть того, что уже было. Значит, эта ночь в некотором смысле «была всегда».
Что же мы можем сделать? Скорее всего умрем через несколько дней. Кости наши растащат шакалы, а сверкающий корпус машины времени станет предметом поклонения местных племен, если такие водятся в этой мрачной земле. Но в конце концов аккумуляторы иссякнут, защитное поле исчезнет, металл источит коррозия или растащат здешние кузнецы. Возникнет очередное народное предание, но и оно забудется через несколько поколений.
Господи, что подумает Пам, если я не вернусь? Что я случайно упал за борт? Проклятье! Следовало застраховаться а более крупную сумму!
- Дункан!
Эрисса вернулась. Чем же она занималась?
- Я молилась, - просто объяснила она. - А потом заклинала удачу. Впрочем, я не сомневаюсь, что ты нас спасешь.
Хриплый язык, который она называла «кефту», звучал в ее устах мягко. Рейд понятия не имел, как именуется этот язык в его время, если от него вообще что-нибудь осталось. Все попытки определить хотя бы самые общие слова потерпели неудачу. Кроме того, и он, и Олег, и Ульдин научились от нее сразу двум языкам, на которых она говорила с одинаковой легкостью.
Он узнал, как называется этот второй язык, мог произнести его название, знал, что имеет он свою письменность в виде иероглифов, в отличие от кефту, изображаемого на письме в более сложной слоговой форме. Но вот перевести эти слова на латинский алфавит для сравнения он не сумел. Так что название это - нечто вроде «ах-хай-я» - ничего не говорило ему о национальности тех, что им пользовался.
Рейд, хоть и не был лингвистом, определил кефту как язык со строгим порядком слов, отчасти агглютинативный. Второй язык, изобилующий окончаниями и приставками, был противоположностью первого.
Она задала вопрос, пытаясь завязать разговор. В буквальном переводе вопрос звучал так: «Какой неизвестной мне природы этот подобный Луне нашей Госпожи драгоценный камень, который ты, как знак Ее, носишь?» А слышалось:
- Что это? Как красиво! Словно зрачок Богини!
Он показал ей часы. Она почтительно прикоснулась к ним кончиком пальца.
- Раньше у тебя этого не было, - прошептала она.
- Раньше? - Рейд взглянул на нее. Было темно, все скрыла густая тень.
- Ты ведешь себя так, как будто знала меня и вправду раньше…
- Конечно! Дункан. Дункан, ты же не мог забыть! - она вытащила руки из-под зловонной попоны, которую ей волей-неволей пришлось обмотать вокруг юбки. Пальцы ее коснулись его щеки. - Или тебя тоже коснулось заклятье? - она уронила голову. - Колдунья о многом заставила меня забыть. И тебя?
Он сунул руки в карманы пальто и сжал привычную трубку.
- Эрисса, - устало сказал он. - Я знаю о прошлом и будущем не больше тебя. Сахир сказал мне, что мы увязли во времени. А это страшно.
- Не понимаю, - она вздрогнула. - Ты поклялся мне, что мы встретимся, но я не думала, что для этой встречи дракон унесет меня в страну мертвых. Значит, все дело в этом? - она выпрямилась и говорила с оживлением. - Ты наперед знал, что придешь спасти ту, которая никогда не переставала любить тебя?
- Эти воды слишком глубоки для нашего корабля, - со вздохом сказал он и тут же узнал поговорку кефту. - Я пуст. Ничего не знаю, кроме того, что и вам известно.
Рейд помолчал, подыскивая слова, но не потому, сто испытывал с этим затруднения, а просто от отупения.
- Во-первых, - сказал он, - мы должны знать, в каком месте мы находимся и который сейчас год.
- Который? Двадцать четыре года прошло с тех пор, как мы виделись в последний раз, когда мир взорвался.
- Когда мир… что?
- Ну, когда взорвалась гора, и вырвался огонь, и море обрушилось на счастливый народ кефту и уничтожило его. - Эрисса коснулась своего амулета в виде двойного топора.
Что-то щелкнуло в мозгу Рейда. Боже, подумал он, так выброс энергии уже произошел? И мы находимся после него, а не до? Значит, мы крепко застряли.
- Ты дрожишь, Дункан. - Эрисса положила ладони ему на плечи. - Иди, я согрею тебя.
- Нет, спасибо, не нужно, - он встал, приходя в себя.
Возможно, мы не поняли друг друга. Сахир определенно говорил о грандиозной катастрофе где-то неподалеку в будущем. Не стоит и пытаться распутать весь клубок зараз. Постепенно, узел за узлом. Дом Эриссы где-то не так уж далеко, об этом говорил Сахир. С этого и начнем.
- Скажи мне, откуда ты.
- Что? - она не находила слов. - Ну, после того, как мы расстались, я бывала в разных местах. Сейчас я с острова Малат. А до этого… много где была. Но всегда тосковала по родному дому, где мы встретились, Дункан.
- Где этот дом? Назови!
Она покачала локонами в темноте.
- Ты сам знаешь, Дункан.
- Все равно скажи! - настаивал он.
- Ну, Кхария-ти-йех!
«Земля Столпа», - перевел Рейд. Эрисса продолжала, словно поражаясь его невежеству.
- На материке она зовется Атлантидой.

6

Он проснулся и почувствовал, что закрывается последняя дверь, за которой можно было спастись от кошмара - во сне. Мир двадцатого столетия стал далеким, фантастическим, почти нереальным.
- Поеду разведаю, пока лошадь не околела, - объявил Ульдин. По причине грубой внешности он выглядел не таким измученным, как остальные.
Пока он отсутствовал, они нашли спасение в море. Из прутьев сладили каркас, связав его нитями из пояса Олега, на каркас натянули одежду и сидели по горло в воде под этим зонтиком.
Когда каркас был готов, Эрисса скинула сандалии и платье. Олег разинул рот.
- В чем дело? - спросила она невинно.
- Ты… ты ведь женщина! - по обожженному лицу невозможно было определить, покраснел русский или нет. Внезапно он рассмеялся: - Ну, при такой красавице это не худший день в моей жизни!
- Что такое? Убери руки! - одернула она его.
- Она не твоего племени, Олег, - пояснил Рейд. - У них нагота не считается постыдной.
Хотя самому-то было неловко раздеваться при ней - стройное, прекрасное тело, рождение детей оставило на нем мало следов…
- Тогда отвернись, а я забреду поглубже, - проворчал Олег.
Освежившись, они почувствовали себя лучше. Теперь и жажда не так мучила. Олег, вслед за Эриссой, неохотно последовал совету Рейда - пить малыми дозами морскую воду.
- Не верю, - сказал он. - Так мы скорее помрем. А если немного продержимся, то, может, и святые угодники выручат нас. Вы слышите? - заорал он в небо. - Обещаю золотой кубок в самоцветах церкви Святого Бориса, а Богородице - шесть покровов на алтарь из шелка, шитого жемчугом!
Он помолчал.
- Наверное, лучше сказать по-русски и по-ромейски. И по-твоему тоже.
Рейд не мог сдержать улыбки.
- Твои святые еще не родились.
Олег испуганно посмотрел на него. Американец торопливо добавил:
- А может, я и ошибаюсь.
Бессмысленно говорить, что и сам Христос, и праотец Авраам - дело будущего.
Он повернулся к Эриссе.
- Сон освежил мою голову. Хочу подумать над тем, что нам известно. - «И не думать о том, что я вижу сквозь воду», - добавил он про себя.
Рейд тщательно расспросил своих спутников. Олег оказался бесценным источником информации. Рейд решил, что за простоватыми манерами русский сознательно скрывает незаурядный ум. Киевское княжество было гораздо могущественней своих западных соседей. На его территории, превышавшей территорию США к востоку от Миссисипи, проживали восемь миллионов человек, земли изобиловали природными богатствами, которые рачительно использовались. Постоянная оживленная торговля с Византией давала не только новые товары - появлялись новые ремесла и новые идеи. Правящая знать русского общества, скорее капиталисты, чем феодалы, была образованна и хорошо осведомлена о том, что происходит в мире. Жили они в домах с печами и застекленными окнами, ели с золотой и серебряной посуды на богатых скатертях, а к столу подавались такие деликатесы, как сахар, апельсины и лимоны; собаки в дом не допускались и жили в конурах, для ухода за ними и лошадьми было принято держать псарей и конюхов из Венгрии; сам Киев был городом космополитическим и давал приют десятку наций; власть не была деспотичной, давала достаточно воли, и, пользуясь этим, население, особенно новгородцы, нередко поднимало бунты…
Смог Олег и точно указать место и время переноса: восточная излучина Днепра, начало июня, 1050 год от Рождества Христова.
Ульдин с меньшей осведомленностью говорил о недавнем завоевании земли остготов, произошедшем после того, как гунны разбили аланов, говорил о вожделенной Римской империи на западе. Собрав все свои знания по истории (спасибо судьбе за хорошую память), Рейд сумел определить, откуда и когда был подхвачен гунн: Украина, сто - двести миль севернее Крыма, примерно в конце четвертого столетия нашей эры.
С Эриссой, несмотря на ее искреннее желание помочь, было сложнее. Название острова, откуда она исчезла - «Малат» - было на языке кефту. Соответствующей аналогии на английском он найти не мог - это все равно что догадаться, что Осло и Христиания - один и тот же город, не зная об этом заранее.
Отложим эту загадку на будущее. Атлантида. Затонувший континент? Чистейший миф. С точки зрения геологии такое могло случиться не менее миллиона лет назад. И все же это название со знакомым значением: счастливое и процветающее государство, поглощенное морем. Значит, это неспроста. Что ж, она говорит, что Атлантида погибла. Где же Эрисса жила впоследствии? Может, пригодится другой ее язык? Как на нем называется ее остров Малат?
- Родос, - ответила она, и все стало ясно. Несколько дополнительных вопросов о расположении острова относительно материка. Родос.
Рейд закрыл глаза о снова представил себе поверхность земного шара. Разумно предположить, что машина пространства-времени выбрала самый прямой курс. Если так, то Гавайи, корабль в северной части Тихого океана, излучина Днепра, юг Украины и Родос расположены примерно на дуге одного круга.
- «Прекрасно, - с волнением подумал Рейд. - Экстраполируем. - Где мы окажемся потом?
Западный Египет или Восточный Ливан. Приморская пустыня, если память не изменяет».
Он открыл глаза. Карий взгляд Эриссы был устремлен на него. Рейд утонул в этом взгляде. С трудом оторвавшись от ее лица, он сказал:
- Думаю, я понял, где мы находимся.
- О, Дункан! - Эрисса встала с колен и обняла его.
Олег кашлянул. Эрисса отпустила Рейда. Американец принялся объяснять. На это потребовалось время, потому что женщина называла Египет «Кем» и утверждала, что это его туземное название. Когда она поняла, радостное выражение покинуло ее.
- Да, ахейцы говорят «Айгюптос». Значит, о моем бедном народе в твоем мире не осталось даже воспоминаний?
- Египет, - Олег потянул себя за бороду. - Сходится с тем, что я слышал от мореходов. Самому мне не приходилось бывать дальше Иерусалима, - он покосился на импровизированный навес и небо над ним. - Я совершал паломничество, - напомнил он, - к святым угодникам. Постоянно нападали сарацины и вообще сплошное неудобство. Привез оттуда бутылочку воды из Иордана и отдал ее в собор Святой Софии, который князь Ярослав воздвиг в Киеве.
Лицо Эриссы прояснилось.
- Значит, мы можем спастись. Все лето корабли идут из Египта и в Египет, - но тут она встревожилась. - Хотя корабельщики возьмут нас лишь в качестве рабов…
Рейд похлопал ее по колену.
- У меня есть пара фокусов, которые их удивят, - сказал он не от уверенности, а для того, чтобы лицо ее просветлело.
«Постой-ка, - подумал он. - Если она знает что-нибудь о современном ей Египте, это поможет определить дату. Хотя я не силен в хронологии эры фараонов, а сейчас, похоже, стоят как раз их времена».
Мысленно он нарисовал маршрут движения машины в пространстве и времени. Если эра Сахира наступит через несколько столетий после его собственной, а эпоха Эриссы - за тысячу или больше лет до Христа… Полученный график будет представлять собой половину петли гистерезиса. Какое это может иметь значение и объясняет ли эффект «инерции»? Пожалуй, это пока неважно.
- Хей-я! - раздался крик, и они выглянули из-под навеса. На вершине холма гарцевал на лошади Ульдин и яростно размахивал при этом саблей. Все трое поспешно вылезли из воды и вскарабкались по горячему откосу.
Гунн был в ярости и плюнуло им под ноги:
- Прохлаждаетесь, собаки? Мужики вы или нет?
Олег схватился за топор, Эрисса сжала нож. Рейд нервно сглотнул и подумал: что я могу ответить? Я трус, мямля, обыватель, вся политическая деятельность которого сводится к голосованию, человек, который старается потихоньку смыться, когда назревает скандал с женой…
Он поглядел на рожу в шрамах и сказал:
- Побереги здоровье и голову, Ульдин, и не жужжи. Я все это время думал о наших делах. Никто не знает, что мы здесь находимся, поэтому можно не торопиться.
Лицо Ундина застыло:
- Ты не говорил, Дункан, что ты шаман. Да я в это и не поверю. Однако в словах твоих есть мудрость. Не будем ругаться, лучше приготовимся. Вдали я заметил людей. Они идут сюда. Они идут пешком, оборванцы, но с оружием и вообще мне не нравятся. Должно быть, какой-нибудь пастух пришел в их стойбище на рассвете и сказал, что видел-де ночью сверкающее сокровище, и стерегут его всего четверо. Вот они и пошли.
- Уф, - сказал Олег. - И когда их ждать?
- Когда солнце будет в зените. Но в самую жару они, должно быть, сделают привал. Значит, к вечеру.
- Отлично. Хоть не придется напяливать на голову эту печку. Будем убегать?
Рейд покачал головой:
- Мы не сумеем уйти далеко. А если и сумеем, так нас убьет пустыня. Останемся здесь и подумаем, как договориться с варварами.
- Плохие разговоры с перерезанной глоткой! - рассмеялся Ульдин. - Собирайтесь побыстрее. Если часть пути мы пройдем по воде, то собьем их со следа.
- Ты думаешь, мы не договоримся?
Олег и Ульдин уставились на него.
- Ну ясно, нет, - сказал русский. - Это же дикари.
- А может, пугнуть их? Я, во всяком случае, останусь здесь и попробую что-нибудь сделать. Это лучше, чем мучиться еще три-четыре дня перед смертью.
Ульдин нетерпеливо хлопнул себя по бедру:
- Скорей!
- Нет, - ответил Рейд.

Предыдущая страница 3 Следующая страница


Танцовщица из Атлантиды 4

Эрисса взяла его за руку.
- Вы двое, ступайте, если боитесь, - презрительно сказала она. - А мы останемся.
Олег почесал волосатую грудь.
- Ладно, - пробормотал он. - Ладно, я тоже с вами. Может, ты и прав.
Ульдин гневно глянул на них:
- Выбора у меня нет! - рявкнул он. - Что вы собираетесь делать?
«Действуй или помалкивай», - подумал Рейд. - Не таковы ли все вожди?»
- Попробую удивить их, - сказал он. У нас есть сама машина и кое-что еще…
Он продемонстрировал свою зажигалку. Взметнувшийся язычок пламени вызвал удивленные восклицания.
- Если придется драться… Вот этим и займитесь, Олег и Ульдин. Я думаю, что оборванцы призадумаются, нападать ли на верховного лучника в компании с воином в броне. Эрисса, мы с тобой наберем хвороста, чтобы зажечь костер, если появится корабль.
Когда собирали хворост, она сказала:
- Правильно ли мы делаем, Дункан? Не всякий капитан решится пристать. Ведь костер может оказаться ловушкой. А если и решится, так мы для него всего лишь добыча - ограбить и взять в рабство. Может быть, довериться Богине и договориться с людьми пустыни, чтобы нас провели в Египет. Ведь морские пути год от года все опаснее, потому что могучая длань Миноса не страшит больше пиратов.
- Минос! - воскликнул он с волнением, с ослепительной ясностью поняв, где и когда он находится.
Снова пошли расспросы. Да, кефту - это народ Кефта, большого острова в Средиземном море, лежавшего между Египтом и землей, захваченной ахейцами. Это Крит! Да, второй известный ей язык - ахейский, его знает всякий, кто имеет дело с чужестранцами. Нынче эти варвары расположились по всему побережью Эгейского моря. Они слишком горды, чтобы учиться языку Кносса и погибшей Атлантиды…
Ахейцы! Рейд знал древнегреческий в объеме, обычном для среднего образованного американца в XX веке, но и этого хватило, чтобы догадаться, что ахейский - предок древнегреческого.
Снова Атлантида, Гайя Атлантида, в переводе - Земля Столпа.
- Парус! - заорал Олег.
Корабль был большой, не менее 90 футов в длину. Если не было попутного ветра, в дело шли полсотни весел. Черный смоленый корпус, расширяющийся к середине. (Эрисса сказала, что корабль не боевой, а торговый), с закругленной кормой и высоко поднятым форштевнем. Носовая и кормовая палубы украшены резными изображениями конской головы и рыбьего хвоста. Мачта вместе с реями и парусом снята и уложена на палубе. Корабль ожидал, чиркая килем о дно.
Большая часть команды оставалась на борту. Солнце играло на бронзовых наконечниках копий. Металлическими были и заклепки на щитах, скреплявших бычью шкуру с основой. Простые матросы были в рубахах, как на Эриссе, или вообще голышом.
Капитан корабля Диор и семеро сопровождавших его молодых воинов выгодно отличались от прочих. Они могли себе это позволить: основу экономического могущества военной аристократии составляли залежи олова и меди, и она правила миром в бронзовом веке. Воины в шлемах с высокими плюмажами, в сверкающих нагрудниках, со щитами, украшенными медными барельефами, в поножах, вооруженные мечами в позолоченных ножнах, одетые в синие, красные и оранжевые плащи, казалось, сошли со страниц «Илиады».
«Нет, они еще идут прямиком на эти страницы», - с каким-то ужасом подумал Рейд. Из расспросов он узнал, что Троя - могучий процветающий ныне город, и понял, что стоящие перед ним ахейцы - эллины, данайцы, аргосцы, - предки Одиссея и Агамемнона.
Высокие, хорошо сложенные, с удлиненными черепами. Несколько поколений назад их предки пришли сюда с севера. Чаще всего встречаются каштановые волосы, но нередки и рыжие, и соломенные, волосы отпущены до плеч, а те, у кого растут борода и усы (многие воины весьма юны), походят на персонажей с картин Ван-Дейка. И вели они себя с бессознательной надменностью потомственных воинов.
- Ладно, - сказал Диор. - Дивлюсь. Странные вещи вы рассказываете.
Наши герои решили не усложнять свою и без того невероятную историю рассказом о странствиях во времени. По словам американца, их, весьма достойных на родине людей, похитил волшебник на летающей колеснице. Волшебник умер, успев продемонстрировать им колдовской механизм, обучающий языку. Диор приказал откопать тело, удостоверился и велел снова похоронить с почестями.
- Странная история, да поразит меня Зевс! - сказал он и прищелкнул языком. Говорил он врастяжку. - Прямо и не знаю, брать ли мне вас на борт. Вдруг да на вас проклятие богов?
- Но ведь… - Рейд устало показал на ментатор. - Мы отдалим его вашему царю.
Диор вздохнул. Он был поменьше ростом и смуглее своих спутников, крепкий, быстрый в движениях, с ледяными серыми глазами на птичьем лице.
- Поймите меня правильно, - сказал он. - Вы мне нравитесь, клянусь грудью Афродиты. Вы-то мне нравитесь. Особенно ты, господин, - он кивнул на Олега, - что одет в чужеземный металл железо. До нас доходили слухи, что железо умеют обрабатывать в земле хеттов, но их владыка стережет эту тайну. Может, вам она известна? О, тогда вы нам пригодитесь. Но что толку от этого, если на нас разгневается Посейдон? А у него крутой нрав, у Посейдона, в эту пору: скоро начнутся бури в дни равноденствия.
Его задумчивый взгляд остановился на Ульдине, который так и не покинул седла.
- Да и ты, господин, что сидит верхом вместо того, чтобы следовать за конем в колеснице… Я отдал бы упитанного быка, чтобы узнать, в чем тут дело. Ведь так можно свалиться во время битвы! Да еще собираешься взять коня на борт…
- Я с ним не расстанусь! - воскликнул Ульдин.
- Ведь лошади посвящены Посейдону, - вмешался Рейд.
- Так-то оно так, но вот на деле… На корабле уже есть пара овец и голуби, которые отыскивают берег. А до дому еще далеко. Скажу вам по секрету, что это не простое торговое плавание. Да, мы пристали в Аварисе и приступили к торгу, покуда команда веселилась по кабакам. Но несколько человек поплыли вверх по реке в Мемфис, в столицу, с посланием моего царевича, в теперь я должен отвезти ему ответ. Я не могу рисковать - ведь я служу царской семье давно, когда царевича и на свете не было.
- Так ты оставишь нас тут подыхать от жары и дожидаться дикарей? - вскричал Ульдин.
- Успокойся, - сказал Олег и посмотрел на Диора. При этом физиономия у него была такая же лукавая, как у ахейца. - Все так, от нас будет много неудобства, капитана. Но не изволишь ли принять небольшой подарок в награду за великодушие? И ты, и твой царь убедитесь, что мы люди не бедные.
Говоря это, он рылся в своем кошеле. Сверкнули на солнце золотые монеты и тотчас скрылись в проворных пальцах Диора.
- Вот теперь я убедился, что люди вы благодарные, - сказал ахеец. - И одно это обязывает меня помочь вам. Ступайте на борт. А лошадь… Если бы ты, господин, согласился принести лошадь в жертву здесь же, на берегу, чтобы наше путешествие было благополучным, то по прибытии, клянусь, ты сможешь выбрать любого коня из моих табунов.
Ульдин поворчал, но уступил. Диор приглашающе указал на корабль.
- Сначала на Родос, - сказала Эрисса радостно. - Дункан, Дункан, ты увидишь своего сына!
Рейд остолбенел, но Диор осадил Эриссу:
- Боюсь, что не получится. Я посланец царевича Тезея и должен следовать своим курсом. А отклонился я так далеко к западу от дельты Нила потому только…
- Что боишься пиратов в Эгейском архипелаге, - с горечью закончила Эрисса.
- Что? Какие пираты? Тебе напекло голову? Не обижайся, госпожа, я знаю, сколь высоко положение женщины у вас на Крите. Ты ведь в молодости танцевала с быками? Это видно по всем ухваткам. Да. Так вот, никаких пиратов. Или ты думаешь, что мы в Тирренских водах? Просто при таком ветре я решил пройти вокруг западной оконечности Крита, а затем - наискосок к Пелопоннесу и к Афинам. Оттуда ты сможешь добраться до Родоса самое позднее будущей весной.
Но это не успокоило Эриссу.
- Ты говоришь так, как будто Минос со своим флотом все еще хранит покой на море для добрых людей! - ядовито сказала она.
- Мне кажется, госпожа, тебе следует отдохнуть на корабле в тени, - Диор продолжал быть великодушным. - Когда я последний раз ходил в Кносс с товаром, а это было всего-то с месяц назад, Минос восседал в своем Лабиринте и его чиновники, как водится, взимали с товара десятину.
Она побледнела.
- Проклятые критяне! - проворчал один из спутников Диора. - Отче Зевс, доколе еще нам влачить их ярмо?
Товарищи его тоже казались разгневанными.

7

Поначалу корабль показался раем. И Рейду, ошеломленному каскадом невообразимых событий (ведь таких подробностей он не мог узнать ни из одного исторического романа), понадобились целый день, ночь и часть следующего дня, чтобы убедиться, что корабль, в лучшем случае, не является адом.
Перекусив (солонина, лук-порей, черствый ржаной хлеб и разведенное вино), Рейд сидел у борта, подставив лицо прохладному ветру, шевелившему волосы, смотрел на чистое небо и синее море и вспоминал строку Гомера о многосмеющихся волнах. Волны плескались совсем рядом под низким планширом. Рейд видел каждый пузырек пены, каждый всплеск и не переставал удивляться чуду природы - морской волне.
Корабль двигался вперед, оставляя след. Палуба неспешно раскачивалась, скрипели бревна, время от времени хлопал парус, поймавший попутный ветер. В воздухе пахло смолой, озоном и морской солью. Рулевой на корме (а кораблю такого размера полагалось иметь рули и на корме, и на носу) возвышался, как молодой бог.
Остальная команда расположилась под распорками - кто сидя, кто лежа. Спали моряки нагишом, подложив одежду под голову, иногда укрывались грубыми одеялами из овчины. На кормовой палубе было тесно. Впрочем, корабли редко находились в море по несколько суток - плыли, как правило, вдоль берега и ночевали на берегу же.
Моряки то и дело с любопытством и боязнью поглядывали на незнакомцев. Откуда взялись эти чужаки? Немало времени прошло, прежде чем моряки решились перекинуться с пришельцами словом-другим, помимо хриплых приветствий. Они в основном толковали друг с другом, занимались своими делами и время от времени делали пальцами знаки, отгоняющие злые силы. Рейд вспомнил, что видел такие знаки во время своего путешествия по Средиземному морю. Но это произойдет лишь через несколько тысяч лет.
Итак, они плывут в Афины!
Но не в те полюбившиеся мне Афины, напомнил себе Рейд. Храмы Акрополя, Башни Ветров, колонны Зевса-Олимпийца, маленькие гостеприимные кофейни, таксисты, старухи в черном, торговцы вареными кукурузными початками, веселые мужчины, которым, казалось, поголовно хотелось узнать, как там, в Бруклине, - забудь о них, нельзя об этом вспоминать. Забудь заодно Аристотеля, Перикла, Эсхила, победу при Марафоне, осаду Трои и самого Гомера. Ничего этого нет, разве что в песнях иных племен звучат строки, которые войдут потом в эпос и будут жить, когда создавшие их обратятся во прах. Все остальное - призрак, даже не призрак - так, галлюцинация, забытый сон…
Ты направляешься в Афины царевича Тезея.
Он-то, по крайней мере, дожил до твоих дней: в детстве ты с увлечением читал о том, как герой по имени Тезей убил чудовищного Минотавра…
Тень упала на него.
…Минотавра, которому служила Эрисса.
Она присоединилась к нему, не обращая внимания на матросов, которые подались назад, чтобы оставить их вдвоем на скамье. Плащ, который ей дали на корабле, она не накинула на плечи, а повязала вокруг талии вроде юбки.
- Почему так? - спросил Рейд, указав на плащ.
Она пожала плечами:
А что, лучше кутаться, как ахеянки?
Слова кефту легко лились с ее языка. Она глядела вдаль.
- Разве все это не прекрасно? - он неловко старался приободрить ее. - Теперь я понимаю, почему Афродита родилась именно из морской пены…
- Что? - она повернулась к нему. - О ком это ты?
- Разве ахейцы… - он запинался. - Не верят… в богиню любви, поднявшуюся из моря у берегов Крита?
Она фыркнула:
- У твоей Афродиты коровье вымя и голый зад, это сука, у которой постоянно течка…
Рейд испуганно оглянулся. Должно быть, мало кто из этих людей свободно владел критским. Никто, казалось, не слышал ее.
- А вот наша Богиня в образе Девы Бритомартис родилась именно так, - сказала Эрисса.
Вероятно, ахейцы сохранили - точнее, сохранят - этот прекрасный миф, но отнесут его к своей примитивной богине плодородия. После падения Крита.
Эрисса стукнула кулаком по перилам.
- Море принадлежит Ей - и нам! - воскликнула она. - Дункан, какое заклятье заставило тебя все забыть?
- Я же говорил, что я простой смертный, и я более растерян, чем ты, - с отчаянием сказал он. - Я все пытаюсь понять, что с нами произошло. Мы перенеслись во времени…
- Тише! - она положила руку ему на плечо. - Не здесь. Потом и в другом месте. Этот Диор вовсе не такой болван, каким хочет казаться. Он постоянно следит, подслушивает, выпытывает. И он враг нам.
Несмотря на то, что в приближении непогожей осени судоходство на морях шло на убыль, им встретились два корабля. Один, шедший по ветру, был торговым судном с Кефта, хотя команда его, казалось, собрана со всего Восточного Средиземноморья. Он шел из Пилоса с грузом шкур, которые нужно было обменять на доброе ливанское дерево. Стволы же капитан собирался доставить в Египет и взять там взамен изделия из стекла, а потом возвратиться в родной порт Наксос на зимовку. Диор пояснил, что такие рейсы снова стали выгодны после того, как фараон Аменхотеп подавил бунт в Сирии. Другой корабль, покрупнее, направлялся в Аварис с грузом слова из Британии. Здесь команда была еще более разношерстная и включала даже выходцев с севера, насколько можно было судить с расстояния нескольких десятков ярдов. Мир этот был менее замкнут по сравнению с более поздними временами.
А потом Рейд нашел и причину этого. Стройная галера прошла на горизонте. Люди Диора грозили ножами в ее сторону и делали оскорбительные жесты.
- Что это за корабль? - спросил Рейд.
- Критское боевое судно, - ответил Диор. - Сторожевик.
- Помогает морякам, потерпевшим крушение, - заметила Эрисса. - И воюет в пиратами и варварами.
- Воюет с теми, кто стремится к свободе! - пылко воскликнул стоявший поблизости молодой ахеец.
- Прекратить разговорчики! - приказал Диор. Юноша поплелся на корму. Эрисса сжала губы и промолчала.
Сразу после наступления темноты ветер стих и корабль недвижно закачался под величественными звездами. Рейд подумал, что звезды ведь тоже не вечны.
- Скажи мне, - обратился он к Эриссе. - Какое созвездие открывает ваш Зодиак?
- Разумеется, Бык, Бык Астериона, когда весной он восстает от смертного сна! - ее резкий голос зазвучал почтительно, она поцеловала свой амулет, сделала знак, отгоняющий зло и крестное знамение - символ Солнца.
Точки равноденствия переместились, подумал он. Я вернулся назад на… две двенадцатых двадцатишеститысячелетнего цикла. Впрочем, вычислю потом. Он задрожал, хотя ночь и не была холодной, заполз под распорку и укрылся овчиной, которую дал ему Диор.
На рассвете мачту сняли и пошли на веслах под мерный напев рулевого: «Рипапай! Рипапай!» Хлюпая и скрипя, корабль двинулся по морю, бледно-голубой цвет которого постепенно переходил в индиго. Олег заявил, что хочет поразмяться, и сел за весло.
Поступок чужака помог морякам преодолеть боязнь. Когда подул ветер (не попутный, как вчера, и Рейд удивлялся, как такая неуклюжая посудина ловит любой ветер), они собрались вокруг русского, который сидел, свесив ноги, на фордеке. Матросы угостили его неразведенным вином и засыпали вопросами.
- Откуда ты, чужеземец?
- Где твоя родина?
- Где ты странствовал?
- Какие корабли строят в твоей земле?
- Твои доспехи в самом деле из железа?
- Железо ведь не годится, оно хрупкое, даже если выплавить его из руды, а это куда как трудно, я слыхал. В чем же секрет?
- Эй, а какие у вас бабы?
- А вино? Или вы пьете пиво, как египтяне?
Весело сверкали зубы на смуглых лицах, играли мышцы, смех и веселые разговоры уносились в голубой простор.
Неужели эти славные, откровенные ребята, мастера на все руки - варвары, как утверждает Эрисса?
Она в задумчивости сидела на скамье у кормы. Рядом был Ульдин. Они молчали. Попав на палубу, гунн первым делом перегнулся через перила, дивясь тошнотой. Ахейцы за его спиной посмеивались. После этого он не проронил ни слова. Морскую болезнь он преодолел, но тяжело переживал свой позор. А может, просто корчился от ужаса у себя за мачтой? Бесконечная вода - это не живая резвая лошадь!
Диор развалился на палубе рядом с Олегом, ковырял в зубах и разговаривал скупо. Рейд с волнением прислушивался к разговору. Он надеялся, что русский, даже изрядно выпив, не допустит промашки. Олег не дурак, но ведь и самому сильному человеку случается расслабиться…
- Коли хотите знать - я из руссов. - Олег осушил чашу и протянул ее за новой порцией. Его светлые волосы выбились из-за головной повязки, глаза сияли счастьем. Он почесался и рыгнул. - Про других не знаю. Расскажу вам о наших землях, они кому здесь знакомы - разберемся.
Все уселись вокруг него. Пригубив из наполненной чаши, Олег начал:
- Сперва о севере. Вам интересно будет послушать. Леса и леса тянутся на много миль. Есть, конечно, и селенья, но можно целую жизнь прожить, а из леса так и не выйти. Так со мной в детстве чуть и не случилось. Отец мой торговал, а когда Новгород взяли поляки, пришлось бежать. Потом город отвоевал Ярослав, а потом он затеял долгую войну с братом, и нашу торговлю с югом пришлось свернуть. Мы ушли в леса, стали охотиться и ловить зверя. Могу сказать - научился я ходить по лесу. У финнов есть такие… лыжи называются, чтобы бегать по снегу. Финны все колдуны. Научили меня вызывать попутный ветер, хоть и не всегда получается… Это понятно, я ведь в Христа верую.
«Христос» по-гречески - «помазанник», и моряки удивились, решив, что рассказчик исповедует какую-то тайную веру.
- Наконец мы вернулись и снова начали торговать. Дела пошли неплохо. В те же времена получил я еще один урок, - Олег хохотнул, отхлебнул вина и погрозил пальцем. - Но тут началась война с Константинополем, и снова торговля прекратилась на несколько лет. Эти годы в провел в Норвегии. Тамошний король русским друг, он служил одно время у Ярослава, женился на его дочери… Много мехов приобрел я в этой стране. А после того, вернувшись в Константинополь, в первый раз убил человека.
- Ты рассказывал о своей земле, - напомнил кто-то.
- А! Да. Рассказывал. Значит, Новгород. Хотите верьте, хотите - нет, а Новгород, хоть и далеко от побережья, а самый что ни на есть морской порт. Идешь на веслах из Финского залива по Неве, пересекаешь Ладожское озеро, потом вверх по Волхову до озера Ильмень. Тут водный путь кончается, до Днепра добираешься по суше, зато потом - прямиком по Днепру, если не считать порогов. Благодаря этому водному пути, скажу я вам, и разбогател Киев. Но я верен Новгороду. Там янтарь и меха дешевле. Так вот, добираешься до Черного моря и вдоль южного побережья до самого Константинополя. Вот это город, ребята, всем городам город!
- Подожди, - тягуче сказал Диор. - Чтобы попасть через него в эти воды, нужно пройти еще два пролива и небольшое море?
- Угадал! На мысе северного пролива и стоит Константинополь!
- Там нет никакого города! - возразило один один из моряков.
- Ты, должно быть, просто не разбираешься! - высокомерно ответил Олег.
- Разрази меня Зевс, зато я разбираюсь! - воскликнул Диор и все притихли. Слышался только плеск волн да жалобное блеяние овец под палубой.
- Я много раз ходил в этих водах. Добрался однажды даже до Колхиды на Кавказе. И я не единственный ахеец, бывавший там.
- И вы осмеливаетесь плавать туда на таких скорлупках? - воскликнул Олег. - Да я такой борт пробью кулаком!
- Гостю не пристало лгать, - сказал Диор.
- Погоди, - сказал Рейд, протягивая руку.
Олег покачал головой.
- Виноват. Перебрал, - он посмотрел на свою чашу. - Я забыл. Мы же перенеслись во времени. Значит, Константинополь еще не построен. Но он будет, говорю вам, будет! Я там был. Я знаю…
Диор застыл. Лицо его окаменело. Слушатели зашевелились и загудели. Нашаривали бронзовые ножи, складывали пальцы в оберегающий знак.
- Олег, - сказал Рейд. - Хватит.
- Почему? - обиделся Олег. - Ведь это правда. Начнем пророчествовать…
- Хватит, - сказал Рейд. - Я ведь объяснил, откуда я. Так поддерживай меня.
Олег прикусил язык. Рейд повернулся к Диору. Подавляя тревогу, от которой мороз бежал по коже, он выдавил из себя извинительную улыбку:
- Сказки рассказывает мой товарищ. Впрочем, то, что с нами случилось, любого собьет с толку.
- Лучше нам воздержаться от подобных разговоров, - предложил Диор. - Пока не доберемся до дворца в Афинах. Так?

8

Обстановка на корабле не стала менее дружественной. Моряки, очевидно, пропустили мимо ушей слова насчет путешествия во времени - чего не наговоришь, когда речь идет о таких отдаленных землях, как Россия и Византийская империя. Помогло и то, что всю дорогу дул попутный ветер. Рейд подумывал, не отнести ли такую удачу на счет новгородца или гунна, который тоже понемногу разговорился - добрая беседа все по душе. Да и сами моряки были рады свежим слушателям: рассказывали, как торговали в областях, охраняемых флотом Миноса, о набегах за рабами в другие земли, об охоте на оленей, медведей, кабанов, зубров и даже львов, которые все еще встречались в Египте, рассказывали о стычках с дикими горцами и жителями других ахейских полисов, вспоминали драки, выпивки, обменивались воспоминаниями о портовых гетерах и храмах в Азии, где девушки, прежде чем выйти замуж, обязаны были отдаться первому встречному мужчине, говорили о богах, привидениях и чудовищах…
Рейд уклонялся от бесед о своей эпохе и предпочитал изучать нынешнюю. Ему поведали, что ахейцы - народ хозяйственный: даже цари пахали землю и умели столярничать. У беднейших граждан были свои права, ревниво охраняемые. В сословии воинственных знатных мужей (то есть тех, кто мог купить себе полное вооружение и стать непобедимым для простого воина) царь был лишь первым среди равных. Женщины не пользовались таким равноправием, как их сестры на Крите, но в семье их было принято уважать.
Немногие ахейцы отваживались пока выходить в море. А Диор был одним из немногих, плававших в открытых водах, что для кефту было обычным делом. Зато ахейцы были превосходными скотоводами и колесничими; все они отлично разбирались в лошадях, и по многу часов толковали на эту тему с Ульдином.
Незыблемыми были для них понятия семьи и вождя. Мужчине полагалось быть гостеприимным в пределах, допускаемых его богатством, содержать свое тело в чистоте, знать предания и законы, ценить искусство сказителей, танцоров и художников и глядеть беде и смерти прямо в глаза.
Но не укрылась от Рейда и гордыня этих людей, которая в любую минуту могла вызвать вспышку убийственного гнева, и полное отсутствие сострадания к людям низшего сословия (если ты не свободнорожденный ахеец или могущественный чужеземец, ты - никто), и сварливость, дробившая этот народ на крошечные царства, которые, в свою очередь, дробились в гражданских войнах.
- Знаешь, отчего критяне верховенствуют над нами? - спросил Диор, стоя рядом с Рейдом на носу и следя за полетом выпущенного голубя. - Назову главную причину. Мы не можем объединиться. И Лабиринт этого не допускает. Большие города на материке - Микены, Тиринф - все они подкуплены. Критские товары. Критские манеры, Критские обряды. Критское то, критское се. Аж тошнит. Хотел бы я, чтобы Минос полностью подчинил их! Но нет, он слишком умен для этого. Верные ему цари заседают с нашими в совете, устраивают заговоры, подкупают и натравливают ахейцев друг на друга. А если кто и попытается стать свободным, как мой царь Эгей, будь уверен: шпион из Микен или Тиринфа пронюхает и донесет в Кносс.
- И что тогда? - спросил Рейд.
- Тогда Минос собирает свой флот, блокирует все порты и захватывает корабли своих данников и - тьфу! - и союзников, которые не прислали ему войска на подмогу. Ничего не поделаешь - приходиться слать. Вот почему на будущий год еще семь юношей и семь девушек поплывут из Афин к Минотавру.
Диор замолчал и стал вглядываться в даль из-под руки:
- А, вот она! Сейчас мы увидим то, что углядела птица. Во-он там, на краю земли. Видишь? Это самая высокая гора на Крите. Клянусь пузом Афродиты!
До заката они обогнули огромный остров. Из воды поднимались белые береговые утесы, над ними круто вверх уходили зеленые склоны. Кораблей в море было, что чаек в небе. Эрисса стояла у борта. В последние дни она не тревожилась, разговоры вели лишь самые необходимые и все время погружена была в раздумья.
Какие страхи и желания хранит в себе этот гордый профиль? Словно прочитав мысли Рейда, Эрисса тихо сказала:
- Не волнуйся за меня, Дункан. Годы научили меня ждать.
К следующему вечернему приливу из лиловых вод поднялись скалы Пелопоннеса. Всего, что помнил в этих местах Рейд, не было, - ни холмов с насаженными деревьями, ни множества судов и суденышек на воде. Были только зеленые леса, море, небо и тишина, которую нарушал только плеск весел. Даже напев рулевого стал тише. Воздух был свеж, высоко в небе отливали золотом крылья пары журавлей.
Диор показал на остров Киферу в нескольких милях от берега.
- До Пирея осталось два дня ходу, а то и меньше, - сказал он. - Но мы останемся здесь на ночь и принесем жертву богам за благополучное плавание. И на славу выспимся: тут можно и на другой бок повернуться, и ноги вытянуть.
На берегу небольшой бухты были видны следы многочисленных стоянок: выгоревшие круги от костров, обрывки веревок и прочий хлам, могильный каменный столб напротив изображения неведомого божка, наиболее выдающимся достоинством которого был фаллос. В рощу уходила тропинка. Диор сказал, что там ручей. Моряки бросили камень-якорь и вброд перешли на берег, волоча за собой причальный канат.

Предыдущая страница 4 Следующая страница


5 Пол Андерсон

Ульдина закачало.
- Злые здесь духи! - завопил он, выхватив саблю и огляделся. - Земля ходуном ходит!
- Это пройдет, - улыбнулся Олег. - Вот как оно лечится!
И присоединился к морякам, которые принялись бегать, прыгать и бороться, испуская воинственные вопли. Диор дал им побеситься с полчаса, а потом велел разбивать лагерь и собирать хворост для костра.
Эрисса увидела могилу, обвязала плащ, как юбку, обнажила грудь, опустилась на колени и, сжимая амулет, сделала молитвенный поклон. Диор поглядел на нее с неудовольствием.
- Надо было ее остановить, - пробормотал он, обращаясь к Рейде. - Да я не углядел вовремя.
- Что она делает?
- Молится, должно быть, о ниспослании вещего сна. Я сам собирался это сделать. Говорят, что тот, кто здесь похоронен, обладал могучей силой. А сейчас поздно: его не стоит тревожить дважды за один вечер. А я-то часть жертвы посвятил ему! - Диор дернул себя за бороду и нахмурился. - Интересно, чем она заменила жертву. Эрисса не простая критянка, друг Дункан, даже не простая танцовщица с быками. На твоем месте я бы держался от нее подальше.
Эрисса натянула платье и отошла в сторону, Казалось, что на нее снизошел внутренний покой. Рейд не заговорил с ней: он внезапно почувствовал, насколько чужд ему ее мир.
Ночь опустилась раньше, чем дрова превратились в уголья, чтобы поджарить овцу, нарочно привезенную для этой стоянки из Египта. Жертвоприношение было кратким, но впечатляющим: отблески огня и тени плясали на высоких мужах, выстроившихся в ряд; оружие, вскинутое к небу, приветствуя Гермеса, покровителя путешественников, напевное заклинание Диора. Диор самолично зарезал овцу, обернул ее кости жиром и бросил в огонь. Громкие возгласы, как дым, поднялись к звездам. Мечи со звоном ударялись о щиты и шлемы.
Олег перекрестился. Ульдин уколол палец и стряхнул несколько капель крови в огонь. Эриссу Рейд в темноте не разглядел.
Она приняла участие в последовавшем пире. Пировали с легким сердцем, передавая друг другу мехи с вином. Потом один из воинов встал, тронул струны лиры и запел:
Славный восстал Гиппиом, победивший злокозненных горцев, Тот, что селенья их сжег, а самих их стервятникам бросил, Женщин и злато добыл и главу вождя их, Скейдона.
Громко в руке его лук зазвенел и стрела полетела.
Остальные моряки под эту песню плясали на песке.
Когда ахейцы сели, встал Ульдин.
- Я спою вам песню, - предложил он.
- А после я, - сказал Олег. - Песню про странника, которого занесло так далеко от родимого Новгорода… - он икнул и стал тереть глаза кулачищем.
- Моя песня про степь, - сказал Ульдин. - Она поросла травой, а весной на ней алеют маки, словно кровь, и бродят жеребята на тонких ножках. Морды их нежнее щеки ребенка, и снится им день, когда они галопом поскачут догонять радугу…
Он запрокинул голову и запел на родном языке. И голос, и мелодия были на удивление нежными.
Рейд сел в стороне от костра, чтобы видеть все. Вдруг он почувствовал, что его тянут за рукав. Обернулся и увидел неясную фигуру Эриссы. Сердце его замерло. Он тихо, как мог, поднялся и вышел за ней из круга света на тропу.
Под деревьями было темно. Взявшись за руки, они на ощупь находили дорогу. Через несколько минут подъема перед ними была поляна. С трех сторон ее окружал лес. Светила луна. Рейд часто любовался ею на корабле, перед тем, как уснуть. Но тут было настоящее волшебство. И луна, и звезды отражались в зеркале моря. Звезды были и в траве, и на камнях - это сверкала роса. Воздух был теплее, чем на берегу, словно лес согревал его своим дыхание. Остро пахло прелой листвой. Негромко прокричала сова. Между камнями, поросшими мхом, жужжал ручей.
Эрисса вздохнула:
- Я надеялась, что для разговора мы найдем как раз такое место, освященное Ее близостью.
Этого момента он все время боялся, но сейчас ощутил в ней полную покорность судьбе - покорность, лишенную и печали, и радости.
Она расстелила плащ. Оба сели лицом к воде. Пальцы Эриссы коснулись бороды Рейда. Он увидел ее улыбку.
- С каждым днем ты все больше походишь на того Дункана, которого я знала, - прошептала она.
- Так расскажи мне, что с нами было, - попросил он.
Эрисса покачала головой.
- Я не все помню, особенно ближе к концу - какие-то обрывки, все в тумане… Рука, которая гладит меня, тихие слова… И колдунья, та, которая заставила меня заснуть и все забыть, - она всхлипнула. - Конечно, это было милосердием, если подумать, какие ужасы ожидали меня потом. Если бы и это «потом» так же затерялось в тумане.
Она больно стиснула его руку.
- Мы сели в лодку - Дагон и я, - и решили плыть к восточным островам, искать убежища в одной из колоний кефту. Но из-за грозовых туч, дождя и пепла не видели ни солнца, ни неба, и даже море кипело от боли, а потом поднялся ветер, и мы стали беспомощны. Только удерживали лодку на плаву. Когда стало потише, мы увидели корабль. Это были троянцы. Они испугались окутавшей все тьмы и повернули домой. И они взяли нас в рабство.
Она перевела дыхание. Рассказ разбередил душу. Рейду тоже стало не по себе, он по привычке достал трубку и табак.
- Того, кто купил меня, звали Мидон. Он был ахейской крови - представляешь, ахейцы уже и до Трои добрались - но не худший из хозяев. И Дагон был со мной - упросил Мидона купить и его. Так мы оказались вместе. Я помню, как ты, Дункан, прощаясь, велел Дагону заботиться обо мне. И ты все еще отрицаешь, что бы бог?
Когда родился твой сын Девкалион - а я всей кровью чувствую, что он твой, - я дала ему это имя потому, что оно начинается с той же буквы, что и твое. К тому же я поклялась, что он станет родоначальником племени. Значит, он не должен вырасти в рабстве. Я ждала еще целый год, все рассчитала и готовилась. Дагон тоже набрался терпения - я доказала ему, что такого веление судьбы. Мы бежали, я несла Девкалиона на руках. На прощанье я хотела перерезать горло дочери, которую родила от Мидона, но не смогла - такая крохотная была она в своей колыбельке. Надеюсь, она хватила горя с таким папашей.
Мы добрались до места, где спрятали лодку и припасы, и тронулись в путь. Собирались плыть к Додеканесу - там колония кефту. Но ветер отнес нас на север и прибил к побережью Фракии. Здесь мы прожили несколько лет среди диких горцев. Приняли нас хорошо, потому что мы одаряли их вещами, украденными у троянцев. Потом Дагон стал большим человеком, потому что умен и владеет многими искусствами и ремеслами кефту. А я, простая жительница Атлантиды, никакая не жрица, учила их поклоняться Богине и Астериону, и это им пришлось по душе. А они, в свою очередь, приняли меня в союз колдуний. Тут я, помимо иных умений, научилась искусству врачевания, неизвестному в Греции и на островах, - я знаю травы и заклинания, умею вызывать Сон. Так что не злой бог привел нас во Фракию. Должно быть, это та судьба, которую ты мне предсказал.
Наконец мы разбогатели и смогли заплатить торговцам из Родоса за проезд на их корабле. А на Родосе у меня нашлись родственники и помогли нам начать жизнь сначала.
Но той девушки, которую ты любил, Дункан, больше нет.
Наступило молчание. Пела вода в ручье, сова пересекла лунный диск. Дункан сжал руку Эриссы.
- Я вовсе не тот бог, которого ты помнишь, - сказал он наконец. - И не был им никогда.
- Значит, бог использовал твое тело, а потом покинул его. От этого ты мне не менее дорог.
Он отложил трубку и сказал:
- Постарайся понять. Мы все перенеслись назад во времени. И ты тоже. Но я уверен, что та девушка, которой была ты, живет сейчас в Атлантиде, которая еще не погибла.
- И не погибнет! - голос ее зазвенел. - Так вот зачем мы посланы сюда, Дункан: чтобы предупредить и спасти мой народ.
Он не нашел ответа.
- Как я тосковала по тебе. Ты мне снился. Я сильно состарилась, милый?
Кто-то другой, а не Рейд, ответил:
- Нет. И никогда не состаришься.
А сам подумал: «У тебя было несколько интрижек, о которых не стоит рассказывать Пам. Боже! Ведь Пам родится через три-четыре тысячелетия, а Эрисса здесь, и она прекрасна…»
Но это думал уже не он, а какой-то незнакомец, заброшенный сюда из несуществующего завтра. А сам он был как раз тот, который шептал нежные слова.
Эрисса приняла его, смеясь и плача.

9

Эгей, царь Афинский, был некогда сильным человеком. Ныне же годы выбелили его волосы, мышцы на крепких костях одрябли, глаза затуманились, пальцы скрючило артритом. Но на своем троне он восседал с достоинством и не выказывал испуга, держа в руках полушария ментатора.
Раб, который выучил с помощью ментатора язык кефту, лежал ниц на глиняном полу, покрытом соломой. Он не мог четко выговаривать новые слова, потому что рот ему повредили древком копья - затыкали вопящую от ужаса глотку. Воины-ахейцы и приглашенные, числом около полусотни, держались невозмутимо, только облизывали пересохшие губы да закатывали глаза. Слуги и женщины жались к стенам. Только собаки, огромные мастиффы и волкодавы, не скрывали страха и рычали.
- Это щедрый дар, - сказал царь.
- Мы надеемся, он пригодится тебе, мой господин, - ответил Рейд.
- Пригодится. Но в нем скрыто нечто большее - он спасет нас от бед и несчастий. Пусть оба полушария хранятся в гробнице Пифона. Через десять дней состоятся жертвоприношения, после чего - игры в пиры на три дня. А что до тех четверых, что принесли этот дар, - да знают все, что это царские гости. Отвести им достойные помещения, дать одежду, красивых женщин и все, что они пожелают. Они достойны этого.
Эгей, сидящий на троне, покрытом львиной шкурой, склонился к гостям и закончил простыми словами:
- Вы, должно быть, устали. Вам покажут ваши комнаты, умойтесь и отдохните. Вечером за ужином мы послушаем ваш рассказ полностью.
Сын его Тезей, сидевший справа от отца на троне пониже, кивнул: «Да будет так!». В продолжение всего приема царевич сидел с каменным лицом и с тревогой разглядывал незнакомцев.
Когда раб-дворецкий провожал их из зала, у Рейда появилась возможность приглядеться повнимательней. Афины - маленький убогий городишко на периферии цивилизации, - и не мог похвалиться каменной архитектурой, как Микены или Тиринф. Царский дворец на холме Акрополя был деревянным - правда, из огромных бревен. Тогда в Греции еще росли большие деревья. Массивные колонны поддерживали потолочные балки на высоте не менее ста футов. Свет проникал сквозь огромные окна с открытыми ставнями и дымовое отверстие в крыше. В зале было темновато: по стенам было развешано оружие, отражавшее свет каменных светильников. Но меха, расшитые шторы, золотая и серебряная посуда придавали всему грубое великолепие.
От зала расходились три крыла. В одном располагались дворцовые службы и жили рабы, во втором - царская семья, третье предназначалось для гостей. Комнаты, выходившие в коридор, были квадратными, вместо дверей занавеси, плотные и богато расшитые, такие же занавеси на оштукатуренных стенах. Постелями служили груды соломы, покрытые мехами и овчинами, тут же, под рукой, стояли сосуды с водой и вином. В каждой комнате ждала робко кланяющаяся молодая рабыня.
Олег захлопал в ладоши:
- Хо-хо! Мне здесь нравится!
- Если мы не сможем вернуться, - согласился Ульдин, - нам будет неплохо на службе у Эгея.
Дворецкий указал комнату и для Эриссы.
- Мы останемся вместе, - сказал Рейд. - И один слуга - этого вполне достаточно.
Дворецкий усмехнулся.
- Каждому по комнате, господин. Таково распоряжение. Сейчас мы сможем себе это позволить - гостей не много, на побережье сбор урожая и сезон мореплавания еще не закончен.
Лысый иллириец был дерзок, как все старые слуги. «Но нет, - подумал вдруг Рейд. - Это раб. И ведет он себя как пожизненно заключенный, смирившийся с неволей».
Девушки сказали, что принесут одежду. Какую пищу предпочитают господин и госпожа? Не пожелают ли они пройти в баню, где их вымоют, сделают массаж и умастят оливковым маслом?
- Потом, - сказала Эрисса. - Когда мы будем готовиться к приему у царя. И царицы, - добавила она, хотя и знала, что ахейские женщины не пируют с мужчинами. - А пока мы отдохнем.
Оставшись наедине с Рейдом, она обняла его, прижалась щекой к его плечу и прошептала:
- Что будем делать?
- Не знаю, - ответил он и вдохнул запах ее волос. - Пока выбирать не приходится. Возможно, здесь нам придется и дни свои кончить. Наши друзья говорят, что могло быть и похуже.
Она обняла его еще крепче - так, что ногти вонзились в спину.
- Ты не смеешь так думать! Эти люди сожгли - нет, еже сожгут Кносс и разрушат мир Миноса, чтобы безнаказанно пиратствовать на морях!
Он не дал прямого ответа. Так все выглядит лишь с ее точки зрения. А с моей? Они грубы, эти ахейцы, и но разве они не благородны и откровенны по-своему? И разве человеческие жертвы Минотавру лучше?
А вслух сказал:
- Если ничего не выйдет, мы найдем способ переправить тебя на земли кефту.
- Без тебя? - она отстранилась от него. Голос ее странно изменился. Рейд удержал ее. - Этого не будет, Дункан. Ты поплывешь в Атлантиду, будешь любить меня, а в Кноссе дашь жизнь нашему сыну. А потом…
- Тише! - он закрыл ей рот рукой. Диор вполне мог приставить шпионов к таинственным гостям, тем более, что одна из них критянка. А через занавеси все слышно. Рейд слишком поздно сообразил, что с помощью ментатора нужно было обучить их группу гуннскому или древнерусскому - ведь они здесь никому не известны.
Но в пустыне было некогда этим заняться, а на корабле не разрешил бы Диор - зачем ему непонятное колдовство, вдруг оно даст чужеземцам перевес в силе? Наверняка не разрешил бы.
- Эти дела… хм… слишком святые, чтобы говорить о них здесь, - сказал Рейд. - Попозже, в удобном месте.
Эрисса кивнула.
- Да. Поняла. Это будет скоро, куда бы нас не повела судьба.
Рабыня, которая принесла им завтрак - остатки вчерашнего пиршества - объявила:
- Царевич Тезей просит господина почтить его своим присутствием. Госпожа приглашена провести день с царицей и ее девушками.
Рабыня говорила с акцентом. Откуда она родом? Эрисса недовольно поморщилась. Ей предстояло провести несколько томительных часов в обществе девушек из благородных семейств, проходящих курс домоводства под началом царицы. Это была четвертая жена Эгея и она, несомненно, переживет его, хоть и родила ему уже дюжину детей. Рейд убедил Эриссу согласиться. Зачем без надобности оскорблять обидчивых хозяев?
Длинная рубаха, плащ, сандалии и фригийская шапка были подарены ему Тезеем. Ахейцы были рослый народ, но мало кто из них достигал высоты в шесть футов, что в обильные пищей времена Рейда было обычным делом. Но царевич был выше американца на несколько дюймов, что удивило Рейда. Понял он и причину своего удивления: в превосходных романах Мари Рено Тезей описывался человеком небольшого роста. Что ж, она опиралась - будет опираться - на легенду. Но насколько легенда соответствует истине, и насколько соответствуют легенде настоящие царь и царевич?
Вполне возможно, подумал Рейд. Их имена связаны с нападением Кносса и завоеванием Крита. А Кносс должен пасть, и Крит должен быть захвачен, причем скоро. Атлантида должна погибнуть.
Бронзовый меч на поясе был подарен Эгеем - отлично сбалансированный клинок в форме острого листа, прекрасный на вид и смертоносный в деле. Рейд не мог упрекнуть царственных хозяев в скупости.
Тезей ждал его в зале, где рабы занимались уборкой. После вчерашнего пира зал казался пустым и огромным, как пещера.
- Радуйся, господин мой! - приветствовал его Рейд.
- Радуйся и ты! - царевич поднял мускулистую руку. - Я подумал, что тебе будет интересно осмотреть наши владения.
- Ты великодушен, господин. А… мои друзья?
- Диор, мой капитан, повез воинов Олега и Ульдина в свое поместье. Он посулил им лошадей, а взамен они обещали научить его пользоваться теми опорами для ног, что привез с собой Ульдин.
«Напоит он их, - подумал Рейд, - и постарается выведать все обо мне и Эриссе… А стремена изобретут лишь через тысячу лет. Где-то я читал об этом. Тогда возникнет тяжелая конница. Если греки узнают стремена сейчас, что будет?
Можно ли изменить историю? Должна ли погибнуть морская держава Эриссы? Должен ли я оставить ее ради нее же, только молодой?
А если нет? Станет ли будущее отличным от того, которое я знаю? Родится ли когда-нибудь Памела? А сам я?».
Он попробовал вспомнить лицо жены и понял, что это ему плохо удается. А прошло всего-то несколько дней.
- Идем, - сказал Тезей и пошел вперед. Ширококостный, он двигался с неожиданной легкостью. Он был красив - рыжеволосый, с чистой кожей, с широко расставленными глазами янтарного цвета - глазами льва. Яркий праздничный наряд он сменил на простое серое шерстяное платье. Но золотой браслет, золотая заколка на горле и золотой обруч на голове остались при нем.
На дворе дул резкий, но еще не осенний ветер, он нес по небу белые облака. Облака плыли над землей, над горами на севере и северо-западе над Салоникским заливом. В нескольких милях были видны постройки и корабли в Пирее - туда вела грязная дорога среди полей и оливковых рощ. Вся равнина была возделана. Рейд увидел два больших дома, принадлежавших, должно быть, знати, и множество более мелких строений, окруженных дубами и тополями. Горы густо поросли лесом. Да, это не та Греция, которую он знал.
Рейд заметил, что в небе полно птиц. Названий большинства из них он не знал, различал только дроздов, уток, цапель, ястребов, лебедей, ворон. Человек не успел еще уничтожить природу. На дворовых булыжниках прыгали воробьи. Домашних животных, кроме собак, не было видно. Между пристройками сновали слуги. Такое большое хозяйство нуждалось во множестве рабочих рук, чтобы убирать, готовить, молоть муку и печь хлеб, заниматься виноделием и ткачеством. Большинство составляли женщины, ко многим жались ребятишки - следующее поколение рабов. Были и мужчины - через открытые двери пристроек видны были кузница, веревочная мастерская, красильня, гончарный круг, столярка.
- И все они рабы, мой господин? - спросил он.
- Не все, - ответил Тезей. - Держать помногу рабов-мужчин неразумно. Мы нанимаем афинян победнее и всяких искусных чужеземцев, - он улыбнулся. И поощряем их, когда у наших рабынь рождаются дети. Словом, все довольны.
«Кроме рабынь, - подумал Рейд, - особенно когда их сыновей продают на сторону».
Тезей нахмурился:
- Приходится содержать еле критского счетовода. Нам-то он ни к чему, мы сами умеем считать и писать, недаром наши предки обучили этому искусству критян. Но такова воля Миноса.
«Чтобы знать доходы и расходы, сообразил Рейд, чтобы взимать налоги, а заодно ведать замыслы афинян. Да, с какой стати ахейцы учили грамоте критян? Бред какой-то».
Тезей на всякий случай прекратил жаловаться.
- Поедем-ка в мое поместье, - предложил он. - По пути можно многое увидать, да и сам я посмотрю, как идут дела на полях.
- С радостью, мой господин.
Конюшня была единственным каменным строением: лошади слишком ценятся, чтобы потерять их из-за пожара. Не такие рослые, как в двадцатом веке, тем не менее это были сильные и выносливые животные. Они негромко ржали и тыкались мордами в ладони хозяину, когда он их гладил.
- Запряги Топтуна и Длиннохвостого в простую колесницу, - приказал он старшему конюху. - Колесничего не нужно, я поведу сам.
На плоском днище колесницы, за бронзовым передком и боками, украшенными чеканкой, могли встать двое. В бою Тезей при оружии стоял бы позади возницы, державшего вожжи. «Да, езде на колеснице можно научиться только с детства», решил Рейд, который с трудом сохранял равновесие - никаких рессор не было в помине.
Тезей щелкнул бичом и лошади поскакали. Колеса скрипели и грохотали. Для двух коней груз был не слишком велик, но Рейд заметил, что упряжь душит животных. А что если Олег покажет им, как сделать хомут?
Афины теснились у подножия крутого скалистого холма Акрополя. Это был и по современным стандартам немаленький город: Рейд предположил, что тысячи 20-30, а то и больше за счет пригородов и чужеземных кварталов. Он спросил Тезея и получил в ответ недоумевающий взгляд: многое знали и умели ахейцы, а вот учет населения им в голову не приходил. Большая часть строений находилась вне городских стен: значит, город быстро разрастался. Здания из необожженного кирпича, часто двух- и трехэтажные, образовывали причудливо извивающиеся немощеные улочки. По улицам бродили свиньи, их задирали дворняжки, сновали мыши и тараканы, над горами мусора вились тучи мух.
- С дороги! - ревел Тезей. - С дороги!
Перед ними расступались воины, ремесленники, торговцы, моряки, хозяева постоялых дворов, лавочники, писцы, работники, проститутки, домохозяйки, дети, жрецы и еще бог знает кто. Рейд выхватывал только отдельные сценки. Женщина одной рукой поддерживает на голове кувшин, другой приподнимает подол, перебираясь через грязь. Тощий осел, понукаемый хозяином, тащит вязанки хвороста. Вот сапожник расхваливает свой товар. А вот заключает сделку - за товар платят частично другим товаром, а частично определенным количеством металла. Вот работает медник, который занят лишь своим молотом и резцом. Дверь винной лавки открыта, там пьяный моряк длинно и складно врет о пережитых им опасностях. Двое мальчишек играют во что-то, похоже на классы. Окружившие дородного горожанина рабы защищают его от толчеи. Приземистый, смуглый бородач в длиннополой одежде и шляпе без полей прибыл, должно быть, с Ближнего Востока… Ах, да, сейчас его называют просто Азией…
Колесница выкатилась на равнину, где стояло несколько деревянных храмов - впоследствии это место будет известно как Ареопаг. Миновали ворота в городской стене - грубое каменное сооружение, куда ему до Львиных Ворот в Микенах, развалины которых видел Рейд (интересно, сколько лет пройдет, прежде чем Сиэтл и Чикаго будут лежать в развалинах в тишине, прерываемой лишь пением цикад?). За пригородами колесница выкатилась на ухабистую дорогу и Тезей пустил коней вскачь.
Рейд ухватился за борт. Ему казалось, что колени его выломает в другую сторону, а зубы выскочат из десен от этой тряски.
Тезей заметил это. Он заставил лошадей идти шагом. Те недовольно заржали, но подчинились. Царевич оглянулся.
- Не привык к такой езде? - спросил он.
- Не привык, мой господин. Мы… передвигаемся иначе.
- Верхом?
- Хм… да. А также в повозках, на которых толчки смягчаются рессорами. - Рейд даже удивился, что смог найти в языке ахейцев такое слово, но сообразил, что на самом деле сказал не «рессора», а «согнутый лук».
- Дорогое удовольствие, - заметил Тезей. - Кроме того, они должны часто ломаться.
- Мы используем железо, мой господин. Оно дешевле и крепче бронзы, если уметь выплавлять. Железная руда встречается чаще, чем медная и оловянная.
- То же самое говорил мне вчера Олег, когда я рассматривал его вооружение. Ты знаешь этот секрет?
- Боюсь, что нет, мой господин. В моей земле это не секрет, просто это не мое дело. Я… хм… строю здания.
- А твои товарищи знают?
- Может быть. - Рейд подумал, что, будь у него достаточно времени, он и сам скорее всего смог бы восстановить этот процесс. Все дело тут в механическом поддуве, благодаря чему в печи будет достаточно высокая температура, да в закалке. Олег, должно быть, знает, как это делалось в его время, и сумеет изготовить все, что нужно.
Некоторое время они ехали в молчании. При таком темпе удерживать равновесие было нетрудно, хотя каждый толчок все так же болезненно отдавался в теле. Колеса грохотали так, что заглушали шум ветра в кронах тополей. Стая ворон летела против ветра. На солнце их перья сверкали, как лакированные. Но вот на солнце набежало облачко. Из дыры в крыше глинобитной крестьянской хижины поднимался дым. Женщины жали серпами пшеницу в поле. Ветер трепал их грубые коричневые платья. Двое мужчин, вооруженных копьями, стерегли их.
Тезей повернулся к нему, небрежно держа поводья в правой руке.
- Твой рассказ - это самое удивительное, что я в жизни слышал.
Американец сухо усмехнулся:
- И я того же мнения.
- Унеслись на повозке волшебника из таких далеких земель, о которых никто и не слышал… Что это - случай? Или, может быть, судьба?
- Я… я так не думаю, мой господин.
- Диор доложил мне, что ваша четверка толковала что-то про путешествие не только в пространстве, но и во времени, - глубокий голос его был ровен, но безжалостен, свободная рука легла на рукоять меча. - Что это значит?

Началось, сказал себе Рейд. И выдавил из пересохшей гортани давно приготовленный ответ:
- Мы сами не знаем, мой господин. Представь себя на нашем месте. Наши страны никак не связаны друг с другом, так что сопоставить события мы не в силах. Вот я и подумал: а может, повозка волшебника перенесла нас не только сквозь мили, но и сквозь годы? А в сущности я ничего не знаю.
Прямо отрицать он не осмелился: слишком много оговорок сделано и еще будет сделано. Тезею и Диору природа времени известна не более, чем самому Рейду. Они привыкли к оракулам, пророкам, предначертаниям судьбы, поэтому могут воспринять идею перемещения во времени.
Так почему бы не рассказать всю правду? Ах, да Эрисса…
Голос Тезея стал резким:
- Я меньше бы тревожился, если бы ты не делил постель с критянкой.
- Мой господин, - возразил Рейд. - Она была унесена, как и все мы, бессмысленной волей случая.
- Так оставь ее!

Предыдущая страница 5 Следующая страница


Танцовщица из Атлантиды 6

- Не могу, - сказал Рейд и поспешно добавил: - Испытания сблизили нас. Ты ведь и сам, мой господин, не предал бы товарища. Кроме того, между вами и Критом мир.
- Вроде того, - ответил Тезей. - До поры.
Он стоял неподвижно, погруженный в свои мысли, потом вдруг сказал:
- Слушай, гость мой Дункан. Не в обиду тебе будь сказано, но чужеземца легко обмануть. Вот как все обстоит на самом деле. Крит засел в этом углу Средиземного моря, как паук в паутине. Эллинские племена устали быть пойманными мухами и отдавать ему свою кровь. Каждое царство на побережье должно склоняться перед ним, платить дань, отдавать заложников, не иметь больше кораблей, чем разрешит Минос, не участвовать в походах, которые он не одобряет. Нам нужна свобода.
- Прости чужеземца, господин, - осмелился возразить Рей. - Но разве эта дань - лес, зерно, товары - не обеспечивает вам защиту от пиратов и не окупается?
Тезей фыркнул.
- Пираты - это по мнению Миноса. Почему бы нашей молодежи не показать себя? Путь бы захватили левантийский корабль с грузом олова или город у хеттов. Но нет, это-де может испортить торговые связи критян, - он помолчал. - Кстати, почему бы не позволить моему отцу объединить Аттику? Почему не соединиться всем ахейским царям? Настал бы конец всем войнам. Но нет, этому препятствует Минос, связав нас цепью договоров. Он разъединит нас, «варваров», чтобы мы были слабее…
- Равновесие власти… - начал Рейд.
- А весы в руках у Миноса! Послушай. К северу и востоку отсюда, в горах, живут подлинные варвары. Они рыскают, как волки. Если мы, ахейцы, не соберемся вместе, они в конце концов нападут на нас и одолеют. Где уж тут сохранить цивилизацию, если летописи сгорят вместе с городами?.. Цивилизация… - продолжал Тезей через некоторое время. - Почему нам отказывают в принадлежности к ней? Мы что, врожденные идиоты? Жители Аргоса сочли, что древняя письменность критских кое удобное, что им сейчас пользуется половина чиновников кносса.
«Вот и разгадка тайны линеарного письма А и В, - подумал Рейд. - Это не результат завоевание гомеровских греков, их еще нет, это просто усвоение полезного иноземного изобретения - так европейцы усвоили арабские цифры и китайскую бумагу или каяки эскимосов. Да и сам-то он зачем ехал в Японию? Очевидно, некоторое количество ахейцев проживало в Кноссе и других городах Крита. Из их числа нанимали писцов, знающих линеарное письмо В, а писцы, понятно, предпочитали свой язык, который этому письму лучше соответствует.
Пятая колонна?».
- Впрочем, я-то не считаю это великим изобретением, - сказал Тезей. - Ковырять глиняные таблички или царапать папирус не пристало мужчине.
- А что же пристало, мой господин?
- Пахать, сеять, пилить, строить, ходить на охоту, ходить в море, воевать, любить и оставить надежный дом для семьи и честное имя для потомков. А для нас, царей, - защищать и укреплять свои царства.
Лошади заржали. Тезею понадобилась целая минута, чтобы с помощью бича и вожжей справиться с ними. После этого он держал вожжи обеими руками, глядел вперед и говорил монотонно, не оборачиваясь:
- Я расскажу тебе, это не тайна. Полвека назад каледоняне со своими союзниками организовали поход, высадились на юге Крита и разграбили несколько городов так основательно, что их до сих пор не отстроили. Поход был успешным потому, что готовили его втайне и потому, что трое правивших один за другим Миносов были слабы и изнежены, запустили свой флот. Крит к тому времени обезлесел, а ввозить предпочитали не бревна, а предметы роскоши.
Но вот назначили нового адмирала. Он собрал остатки флота и на следующий год разгромил каледонян. Вскоре на трон взошел новый Минос и поддержало адмирала Рекла. Они решили подвести под свое ярмо ахейцев, владеющих морскими портами и могущих угрожать Талассократии note 2. Так они и сделали. Где сами воевали, и где натравливали нас друг на друга.
Двадцать семь лет назад отец мой Эгей решил избавиться от зависимости и объединить Атику. Он восстал, но восстание было подавлено. Минос оставил Эгею его трон, но наложил тяжкую дань. Среди прочих ее условий есть и такое: каждые девять лет семь юношей и семь девушек из благородных семей отправляются в Кносс и живут там в качестве заложников до прибытия следующей партии.
- Что? - спросил Рейд. - Значит, их… не приносят в жертву Минотавру?
Тезей оглянулся на него:
- О чем ты говоришь? Какая жертва? Разве ты не понял этот коварный замысел? Заложников привозят в Кносс в том возрасте, когда происходит становление человека. Возвращаются они взрослыми людьми, готовыми заседать в наших советах и продолжать могущественные роды. Но всем им до смерти хочется жить, как критяне.
Так вот. Диор был уже в ту пору мудрым советчиком. Без него условия мира были бы еще тяжелее. Своих сыновей у моего отца тогда не было и, естественно, одним из первых заложников оказался мой дядя. Диор посоветовал моему отцу отправиться в Трезену, на полуостров Аргос. Тамошний царь наш родственник и тайный союзник. Они договорились, что отец соединится с дочерью царя, чтобы она зачала наследника - втайне. Этим наследником стал я.
Рейд подумал, что в этом мире, лишенном надежных средств связи и разделенном непроходимыми дебрями, такую тайну сохранить нетрудно.
- Я вырос в Трезене, - продолжал Тезей. - Она тоже платила дань Криту. Это бедное царство, и критянина там редко увидишь. Но нашим богатством было мужество. Я еще бриться не начинал, когда помог очистить окрестности от хищников и разбойников.
Диор часто навещал меня. А пять лет назад привез в Афины. Я требовал признать меня наследником. Но мои двоюродные братья, влюбленные в Крит, отказались. Правда, выхватить мечи не успели. Тут уж Минос не мог ничего поделать.
«Или не захотел, - подумал Рейд. - Империю интересует мир на границах и на торговых путях, а не дрязги вассалов. А потом будет поздно».
- Каковы же твои планы, мой господин? - Рейд чувствовал себя вправе задать этот вопрос.
Тяжелые плечи под развевающимся плащом приподнялись и опустились.
- Делать то, что надлежит. Вот что я скажу тебе, Дункан. Я знаю, что происходит в Талассократии. Я там бывал, и не только царским гостем, которого угощают вежливой болтовней и кому показывают только то, что нужно хозяевам. Нет, я бывал там под другими именами, и торговцем, и моряком. Я смотрел, слушал, разговаривал с людьми, узнавал.
Тезей снова повернулся и поглядел на Рейда тревожными глазами.
- Обрати внимание, - сказал он, - что сегодня я не произнес ни одного слова, которое могло бы мне повредить. В Кноссе и без того знают, что на материке неспокойно. Но они уверены в своей безопасности, пока их флот превосходит по численности объединенные флоты ахейцев. Поэтому наше ворчание их не волнует. Время от времени нам даже бросают кость - мы прикрываем их от нашествия горцев. Я не сказал ничего такого, чего не слышал бы здешний критский резидент, ничего такого, чего не мог бы повторить первому министру Миноса во время официального визита в Кносс.
- Да я и не обвиняю тебя ни в чем, мой господин! - Рейд искренне пожалел, что он не дипломат.
- А теперь и тебя затянуло в эту игру, - проворчал Тезей. - Твои знания, твое волшебство - что за этим кроется? Я хочу знать правду.
- Ты видишь свою правду, - подумал Рейд. - А у Эриссы своя. А я пока вообще слеп.
- Мне не нравится, что тебе нашептывает твоя критянка. Или то, что она делает с тобой благодаря своим чарам. Диор предупредил меня, что она ведьма и ей покровительствует ее Богиня.
- Не знаю… Вы ведь тоже поклоняетесь этой Богине, мой господин.
Внезапно личина государственного мужа спала с Тезея, обнаружив под собой первобытный страх. Тезей прошептал:
- Она очень древняя, очень сильная. Если бы я нашел оракула, который подтвердил, что она всего лишь жена отца нашего Зевса… Гей! - прикрикнул он на лошадей и щелкнул бичом. - Вперед!
Колесница покатилась быстрей.

10

Возможность поговорить без свидетелей представилась три дня спустя, когда Диор привез Олега и Ульдина назад в Афины. Для Рейда это были дни, полные впечатлений, каскад зрелищ, звуков, запахов, песен, рассказов. То и дело он внезапно осознавал, что на самом деле означает такой-то миф, такая-то поэтическая строка. А по ночам они по молчаливому уговору с Эриссой не говорили о своей судьбе. Тревога, тоска по дому, культурный шок притупились в нем.
Русский и гунн вернулись в прекрасном настроении. Олег рассуждал о новшествах, которые он внесет в судостроение и металлургию. Сдержанный Ульдин тоже был полон энтузиазма. В Аттике оказалось полно быстрых и выносливых лошадей, годных под седло, и молодых людей, интересующихся кавалерийским делом. Он сказал, что через несколько лет смог бы создать войско, которое никто в этом мире не сможет остановить. И все это говорилось в зале перед Эгеем, Тезеем, Диором и военачальниками.
Рейд тоже прочистил горло:
- Вы полагаете, мы не сможем вернуться в свои дома?
- А как? - спросил Ульдин.
- Вот об этом и надо поговорить, - сказал Рейд. - Господин наш царь, нам четверым нужно о многом потолковать между собой. В том числе и о том, как нам отблагодарить тебя. Люди мы разные, достигнуть соглашения нам будет нелегко, а сейчас, в суете приема, и вовсе невозможно. Ты не подумаешь о нас дурного, если мы удалимся?
Эгей колебался. Тезей нахмурился. Диор же улыбнулся и спокойно сказал:
- Разрази меня Зевс - нет! Вот что мы сделаем. Завтра будет готова повозка с удобными сиденьями, со съестными припасами и вином, и надежный воин повезет вас, куда захотите, - он протестующе поднял руку. - Только не отказывайтесь, друзья мои, я настаиваю. Для товарищей по плаванию мне ничего не жаль. Одних вас нельзя отпустить: с вами красивая женщина, а мечом владеют лишь двое…
«Вот оно что, - угрюмо подумал Рейд. - Нам никогда не позволят поговорить наедине».
Когда он сказал об этом Эриссе, она почему-то не огорчилась.
Погода стояла прекрасная, воздух был чист, солнце освещало золотую листву. Экипаж, запряженный мулами, действительно оказался удобным. Возница, молодой рослый воин по имени Пенелеос, держался с пассажирами вежливо, хоть и поглядывал настороженно. Рейд был уверен, что выбрали его не столько из-за физической силы, как из-за острого слуха да знания языка кефту.
- Куда? - спросил он, когда они покинули дворец.
- В тихое место, - опередила всех Эрисса. - В такое место, где никого бы не было, кроме нас.
- Хм, может, роща Перибеи? Доберемся туда к обеду. Если ты поклоняешься Богине, как я слышал, госпожа, то ты знаешь, как умилостивить нимфу рощи.
- Да. Превосходно. - Эрисса повернулась к Олегу. - Расскажи-ка мне про поместье Диора. Я же сидела как привязанная. О нет, я не жалуюсь: царица весьма великодушна. Но все же ахейцы живут не так, как критяне.
Рейд понял: она что-то задумала. Сердце забилось чаще. Вести разговоры на нейтральные темы было нетрудно: у всех было что порассказать о доме, о Греции. Но и без этого Эрисса справилась бы. Она не прибегала к женским уловкам. Она действительно влекла Олега, Ульдина и Пенелеоса, задавая им умные вопросы и делая умные замечания. («Если ваши корабли, Олег, такие прочные, что эти… норвежцы, так? - сумели переплыть Реку Океан, то почему? Ваша древесина прочнее? Или из-за металлических гвоздей? Или из-за снастей? В чем тут дело?»). Потом, склонив голову, выслушивала ответ. Невозможно было глаз оторвать от ее точеной фигуры, от меняющихся глаз, от губ, обнажавших белоснежные зубы, от стройной шеи. Солнечный свет играл на ее волосах, ветер играл ахейским платьем, обтягивая грудь и талию.
«Она знает мужчин, - подумал Рейд. - Ох, знает!».
Священная лавровая роща окружала небольшую поляну. Посередине поляны возвышался камень, посвященный полубогине Перибее. С одной стороны за рощей тянулся оливковый сад, с другой - поля, сжатые и пустые. На горизонте дремали на солнцепеке горы. Деревья негромко, успокоительно шумели, пожухлая трава была густой и теплой. Мир царил здесь.
Эрисса почтительно поклонилась, отломила хлеба и положила на камень - для птиц нимфы. Потом сказала:
- Нам разрешено остаться. Тащите из повозки еду и вино. Пенелеос, почему бы тебе не снять шлем и латы? Всякую опасность мы увидим издали, а во владениях женского божества негоже быть при оружии.
- Я попрошу ее простить меня, - сказал воин. Он был рад снять такую тяжесть и отдохнуть.
- Что ж, обсудим наши дела, - предложил Ульдин.
- Пока нет, - сказала Эрисса. - Я лучше придумала. Нимфа расположена к нам. Если мы ляжем и уснем, она может ниспослать нам вещий сон.
Пенелеос заерзал.
- Не хочу я спать, - сказал он. - К тому же мой долг…
- Конечно, твой долг перед царем - узнать как можно больше об этих странных делах. Верно?
- Ну… в общем, да.
- А вдруг ты понравишься нимфе больше, чем мы? Ведь ты на своей земле. Она будет рада, если ты обратишься к ней за советом. Пойдем, - Эрисса взяла его за руку. Он встал. - Вот сюда. На солнышко. Садись, откинься, ощути теплоту камня. А теперь… - она достала бронзовое зеркальце. - Смотри на эту святыню Богини, матери всех нимф.
Она склонилась к нему. Он непонимающе взглянул на нее, на сверкающий диск.
- Нет, - прошептала она. - Только на зеркало, Пенелеос. В нем ты увидишь то, что Она хочет сказать тебе, - и медленно стала вращать зеркало.
«О Господи!» - подумал Рейд и увлек Олега и Ульдина за большой камень.
- Что она делает? - с тревогой спросил русский.
- Тише, - прошептал Рейд. - Сидите и не шумите. Это священнодействие!
- Боюсь, что языческое, - сказал Олег и перекрестился. Но и он, и гунн подчинились.
Солнечный свет лился сквозь шелестящую листву. Навстречу ему поднимался сладкий запах сухой травы. Пчелы гудели в кустах шиповника. Эрисса негромко напевала.
Когда она зашла за камень, от утреннего оживления не осталось и следа. Она была серьезна.
- Тебе удалось? - Рейд встал.
Она кивнула.
- Он не проснется, пока я не прикажу. А потом будет думать, что дремал вместе со всеми, - она пристально взглянула на американца. - Не знала, что тебе знаком Сон.
- Это что за чары? - спросил Олег.
«Да гипноз, - мысленно ответил Рейд. - И она умеет делать это лучше любого врача моей эпохи. Впрочем, все дело в личности».
- Это Сон, - сказала Эрисса, - который я насылаю на больных и раненых, чтобы отогнать от них кошмары. Сон не всегда приходит по моему желанию. Но Пенелеос простой парень, а я по дороге приводила его в нужное состояние.
Ульдин кивнул.
- Однажды я видел, как это делал шаман, - заметил он. - Не бойся, Олег. Но никогда не думал, что встречу женщину-шамана.
- А теперь поговорим, - сказала Эрисса.
Решительность ее была подобна удару меча и показала Рейду, что перед ним не испуганная изгнанница в поисках убежища, не пылкая и тоскующая любовница, которую он знал. Все это рябь на поверхности глубокого моря. Она изменилась и по сравнению с той девушкой, о которой говорила - беглая рабыня, странница, выжившая среди варваров, глава крепкой семьи, которую она создала сама, целительница, ведьма, жрица и прорицательница. Внезапно он почувствовал благоговейный страх, словно сама триединая Богиня явилась сюда и вселилась в нее.
- Какая судьба ждет Атлантиду? - спросила она.
Рейд налил себе вина, чтобы скрыть смятение.
- Разве ты не помнишь? - сказал он.
- В самом конце - не помню. А вот месяцы, которые мы с тобой провели на священном острове и в Кноссе - никогда не забуду! Но говорить об этом не стану. Скажу одно: я выясняла, сколько лет прошло от воцарения последнего Миноса и от войны с Афинами. И поняла, что до того момента, как меня унесло с Родоса в Египет, еще 24 года. Скоро ты уедешь отсюда, Дункан.
Олег побледнел. Ульдин замер.
Рейд отхлебнул терпкого красного вина. Он не смотрел на Эриссу: взгляд его остановился на горной вершине.
- Что ты ясно помнишь из последних событий? - спросил он.
- Весной мы, сестры по обряду, отправились в Кносс. Я танцевала с быками, - ее равнодушный тон смягчился. - Потом появился ты, и мы… Но Тезей тоже был там, были и другие, которых я плохо помню. Наверное, была слишком занята своим счастьем. Наше счастье до сих пор живет во мне, - и добавила шепотом: - И будет жить, пока живу я. И я унесу его с собой к Богине.
И снова она стала мудрой женщиной на совете.
- Нам не хватит этих смутных воспоминаний и того, что я узнала здесь. А что ты скажешь?
Рейд крепко стиснул кубок.
- Твоя Атлантида, - сказал он, - это не вулканический остров милях в шестидесяти к северу от Крита?
- Да, я думаю, что из-за дыма, который поднимается из горы, ее и назвали «Землей Столпа». Атлантида - резиденция Ариадны, которая руководит всеми обрядами и жрицами в стране, как Минос правит морскими делами.
Ариадна? Значит, это не имя, как в мифе, а титул. Он означает «Священнейшая».
- Я знаю, что Атлантида погибнет в огне, пепле, буре и распаде, - сказала Эрисса.
- Выходит, ты знаешь почти столько же, сколько я, - ответил Рейд. - Мало сведений об этом дошло до моего века, слишком давно это было.
Он читал несколько популярных книг, в которых, по результатам раскопок, излагалось несколько гипотез об Атлантиде. Группа небольших островов казалась незначительной. Но это были остатки острова Санторин, взорвавшегося некогда во время извержения, затмившего извержение Кракатау. А потом некоторые ученые - прежде всего Ангелос Галанопулос - стали реконструировать погибший остров и получили картину, удивительно напоминающую описание платоновской Атлантиды. Известно, что под лавой и пеплом погребены древние стены. Там могли, как в Помпее, сохраниться участки огорода, не тронутые катастрофой.
Разумеется, Платон в своих диалогах «Тимей» и «критий» приукрасил картину. Погибший континент он поместил в середину океана, отдалил и наделил могуществом, равным современным ему Афинам. Но были основания считать, что сквозь классическую легенду просвечивают воспоминания о Минойской империи.
Предположим, его вычисления ошибочны. Платок утверждал, что заимствовал свой рассказ у Солона, а тот слышал его от египетского жреца, а жрец, в свою очередь, прочел его в древней рукописи. При переводе египетского счисления на греческое легко ошибиться: количество месяцев может быть принято за количество лет.
Логика вынудила Платона перенести свою Атлантиду за Столбы Геракла. В Средиземном море для нее попросту не было места. Итак, отбросим явно придуманные страны по ту сторону Океана, уменьшим размеры города. И получим остров Санторин. Теперь заменим годы на месяцы. Тогда дата гибели Атлантиды будет находиться где-то между 1500 и 1300 годами до нашей эры. А это совпадает с 1400 годом до нашей эры плюс-минус десять лет - временем, которым археологи датируют гибель Кносса и падение Талассократии.
Но Эриссе все этого не станешь объяснять.
- О чем вы говорите? - рявкнул Ульдин.
- Мы знаем, что взорвется остров, - сказал ему Рейд. - Произойдет самая ужасная катастрофа в этой части мира. Разлетится на куски гора, с неба посыплются камни и пепел, тьма распространится до самого Египта. Критский флот исчезнет в волнах, а другой защиты у крита нет. Города будут разрушены землетрясениями. Ахейцы легко смогут захватить остров.
Посреди этого островка священного мира обдумывали они грозные слова Рейда. Шумел ветер, гудели пчелы.
Олег, прикрыв глаза, спросил:
- А почему ахейские корабли уцелеют?
- Потому что они дальше, - предположил Ульдин.
- Нет, - сказала Эрисса. - Мне рассказывали. Корабли разбивало о берег, стена воды прошла вдоль всего Пелопоннеса и западного побережья Азии. Но афинский флот не пострадал. Он был в открытом море. Тезей до конца жизни похвалялся, что на его стороне сражался сам Посейдон.
Рейд кивнул. Он знал кое-что о цунами.
- Вода поднимается над холмами и сносит все на своем пути, - сказал он. - Но в открытом море такая волна почти незаметна. Вероятно, корабли критян были в гавани или возле побережья, которое они защищали. Вал подхватил их и понес на сушу.
- Как при хорошем приборе, - сказал Олег и поежился.
- В тысячу раз страшнее, - сказал Рейд.
- Когда это будет? - спросил Ульдин.
- В начале следующего года, - ответила Эрисса.
- Весной, - уточнил Рейд, так как у русских года считались по-другому, а гунны, поди, вообще не знали календаря.
- Так, - сказал Олег после паузы. - Так…
Он подошел к женщине и неловко похлопал ее по плечу.
- Жаль мне ваших, - сказал он. - И ничего нельзя сделать?
- Можно ли противостоять демонам? - спросил Ульдин. Эрисса не глядела на спутников.
- Духи добры к нам, - продолжал гунн. - Мы на стороне победителей.
- Нет! - вспыхнула Эрисса. Она глядела на мужчин, сжав кулаки. Взгляд ее горел. - Этого не будет! Мы предупредим Ариадну и Миноса. Атлантида и прибрежные города будут переселены. Флот выйдет в море и прижмет корабли проклятых афинян к берегу. Тогда империя выживет.
- Кто нам поверит? - вздохнул Рейд.
- Да и можно ли изменить предначертанное - негромко спросил потрясенный Олег. Он крестил воздух.
- Да и зачем? - пожал плечами Ульдин. - Афиняне - народ здоровый. Духи благоприятствуют им. Только безумец станет с ними бороться.
- Замолчи, - сказал Олег. - Опасны твои слова.
Эрисса сказала со спокойствием божества:
- Но мы попробуем. Я знаю, как. И ты, Дункан, скоро узнаешь.
- Во всяком случае, - сказал Рейд, - Атлантида - наша единственная возможность вернуться домой.

11

Вечером пошел дождь. Он хлестал в стены, стекал с крыш, журчал между булыжниками двора. Ветер свистел и хлопал дверями и ставнями. Глиняные жаровни в зале не могли рассеять влажный холод, а лампы, факелы и пламя очага не в силах были отогнать ночь. Под балконами жались тени, они падали на воинов, которые сидели на скамьях и негромко разговаривали, поглядывая в сторону тронов.
Эгей кутался в медвежью шкуру и молчал. За царя говорили Тезей и Диор. В противоположной группе Олег и Ульдин также хранили молчание.
Рейд и Гатон разговаривали впервые - они виделись лишь мельком, когда чужеземцев, как требовали правила, представили Голосу Миноса. Но с той поры, как Гатон вошел в зал и снял мокрый плащ, взгляды их встретились, и они стали отныне союзниками.
- Что за дело ко мне, что не могло подождать до утра? - спросил Гатон после необходимых формальностей.
Речь его была вежливой, но не почтительной, поскольку он представлял владыку Крита. Рангом ниже вице-короля, но выше обычного посла, он наблюдал, сообщал в Кносс, следил, чтобы афиняне оставались верными данниками. На вид это был истый критянин: красивый, с большими темными глазами, сохранявший стойкость несмотря на годы. Волнистые черные волосы его были перевязаны лентой, две пряди свисали перед ушами, сзади аккуратно расчесанные локоны спускались почти до талии. Он был гладко, насколько позволяли ножницы и серпообразная бронзовая бритва, выбрит. Одежда его походила на египетскую: между Критом и Египтом издавна существовала тесная связь.
Тезей склонился вперед. Отблески огня играли на его мощной фигуре, сверкали в хищных глазах.
- Наши гости желали встретиться с тобой как можно скорее, - заявил он. - Они рассказали нам об оракуле.
- Дело Богини не ждет, - подхватил Рейд. Эрисса объяснила ему, что торопливость в данном случае будет убедительной. Рейд поклонился Гатону. - Господин Голос, ты знаешь, что нас привело из разных стран. Не знаем, случайно ли это произошло или по воле богов, а если так - то по воле какого божества, и что от нас требуется - тоже не ведаем.
Сегодня мы выехали поискать спокойное место, чтобы побеседовать. Приставленный к нам от царя человек посоветовал направиться в рощу Перибеи. Там госпожа Эрисса принесла жертву по кефтскому обряду Богине, которой она служит. Вскоре мы уснули и увидели сон. Причем все один и тот же, даже наш проводник.
Олег переминался с ноги на ногу. Он-то видел, как Эрисса внушала это сновидение Пенелеосу. Ульдин слегка фыркнул - словно блик света исказил его шрамы. Порыв дождя ворвался в дымовое отверстие, в очаге зашипело, затрещало, повалили клубы серого дыма.
Гатон сделал ритуальный жест. Но лицо его выражало не тревогу, а задумчивость в противоположность боли Эгея, сдержанной ярости Тезея и скрытому недоверию Диора.

Предыдущая страница 6 Следующая страница


7 Пол Андерсон

- Несомненно, это знамение свыше, - сказал он ровным голосом. - Так что же вы увидели?
- Как мы уже поведали нашим хозяевам, - ответил Рейд, - к нам подошла женщина в одежде высокородной критянки. Лица ее мы то ли не видели, то ли не можем вспомнить. В каждом кулаке она держала по змее, которые вились вокруг ее рук. Она шептала, и шепот ее сливался со змеиным шипением: «Лишь чужеземцы смогут донести мое слово: пусть разделенные дома соединятся, и море будет оплодотворено молнией, когда Бык соединится с Совой. Но горе вам, если вы не услышите!»
Наступила тишина, словно перед бурей. В эпоху повсеместной веры в богов и покойников, предсказывающих живым грядущее, никого не удивило, что откровение выпало и на долю людей, уже отмеченных судьбой. Теперь следовало понять значение этого откровения.
Рейд и Эрисса не могли высказаться прямо: у оракулов это не принято. Диор, вероятно, обвинил бы их во лжи, если бы их слова не подтвердил его человек. Но Диор все равно сомневался.
- Как ты это понимаешь, Голос? - спросил Тезей.
- А что думают сообщившие нам? - сказал критянин.
- По нашему мнению, нам приказано отправиться в твою страну, - заявил Рейд. - При всем уважении к нашим хозяевам, мы должны предоставить свои услуги тому, кто выше их.
- Если бы таковы были намерения богов, - сказал Тезей, - они послали бы за вами в Египет критский корабль.
- Но тогда чужеземцы не попали бы в Афины, - заметил Гатон. - А, судя по сообщению, именно они посланы, чтобы… соединить разделенные дома. Год от года растет непонимание между нашими странами. Эти люди пришли издалека, их трудно заподозрить в предвзятости. Не посредники ли они, гласящие волю богов? Если Бык Кефту возьмет в жены Сову Афин, если молнии Зевса оплодотворят воды Нашей Госпожи - не означает ли это союз? А может быть, династический брак между Акрополем и Лабиринтом, от которого произойдет великий государь? Да, без сомнения, эти люди должны явиться в Кносс для дальнейшей беседы. И немедленно. В эту пору надежный корабль с доброй командой еще сможет добраться до Крита.
- Я не согласен! - неожиданно бухнул Ульдин.
«Сукин ты сын», - подумал Рейд.
Но гнев его утих. Гунн знал, что они блефуют, пытаясь достичь обреченной на гибель земли. Он еще в роще резко возражал против присоединения к проигравшей стороне. Он согласился молчать только после уверений, что ехать в Атлантиду необходимо, чтобы вернуться домой. Должно быть, теперь он решил не рисковать.
- Это почему же? - проворчал Олег.
- Я… - Ульдин выпрямился. - Я обещал Диору кое-что для него сделать. Разве боги благосклонны к нарушителям слова?
- Можем ли мы ведать их волю? - вмешался Тезей. - Оракул мог иметь в виду противоположное тому, что предположил господин Голос. Предупреждение о гибельности заключения противоестественного союза! - зубы сверкнули в его бороде.
Гатон опешил от этого плохо скрытого намека на грязную сплетню, которой ахейцы объясняли появление на свет первого Минотавра.
- Вряд ли повелитель мой будет доволен, когда узнает, что предназначенные ему речи отвергнуты, словно дырявый шлем, - сказал он.
Тупик… Ни одна из сторон не хотела отдавать чужеземцев с их необыкновенными умениями несомненною близостью к богам. Но никто не хотел и открытой ссоры.
Вперед выступил Диор. По его дубленой физиономии пробежала улыбка:
- Господа, - сказал он. - Друзья мои. Выслушаете ли вы меня?
Царевич кивнул.
- Я всего лишь простой мореход, балующийся конями, - продолжал Диор.
- Нет у меня ни такой мудрой головы, как у вас, ни вашей учености. Но бывает так, что и самый мудрый кормщик не ведает, что впереди, пока какой-нибудь дурак не вскарабкается на мачту и не глянет вдаль, верно?
- Он жестикулировал, улыбался - словом, играл на публику.
- Ну вот, - продолжал он сквозь шум дождя, вой ветра и треск пламени,
- что же получается? С одной стороны, боги ничего не имеют против того, чтобы чужеземцы пребывали среди нас, ахейцев: ведь со времени их прибытия не случилось никакой беды, верно? С другой стороны, Минос тоже должен увидеть их - если это не опасно. Мы думаем, что боги приказали им плыть на Крит. Думать-то мы думаем, - он потер пальцем нос, - но вот знаем ли наверняка? Вода мелкая, друзья, а берег наветренный. В таких местах я велю грести медленно и слежу за берегом. Кефту тоже поступают так, Голос Гатон.
- Что же ты предлагаешь? - в нетерпении спросил Гатон.
- Сейчас скажу, и скажу напрямик. Сперва узнаем мнение той, что ближе всех к богам, особенно критским. Я имею в виду Ариадну и ее совет на Атлантиде.
Тезей выпрямился и хлопнул ладонями о колени. Дыхание с шумом вырвалось из его рта. Рейд удивился такому приливу энтузиазма.
- …А еще я скажу, что не надо нам рисковать и посылать пред царские очи всех чужеземцев сразу, тем более что приближается сезон бурь. Давайте отправим одного - того, кто говорит от имени своих друзей. Впрочем, все мы здесь сегодня друзья. Да. Лучше всего отправить Дункана. Он мудрее всех - я не хочу обидеть Олега и Ульдина. Да и госпожу Эриссу, коли она узнает об этих словах. Дункан прибыл из самой далекой страны, он сумел понять слова умиравшего волшебника. Он умеет высекать огонь из пальцев. Может, и еще что-нибудь умеет. К нему обращаются со всеми вопросами и правильно делают. Пусть поговорит с Ариадной из Атлантиды. Они все выяснят, и мы будем знать, на каком якоре стоим. Верно?
- Верно, клянусь Аресом! - воскликнул Тезей.
Гатон задумчиво кивнул. Он, конечно, видел, что такой компромисс позволит ахейцам удержать чужеземцев и воспользоваться их знаниями, более полезными, чем мудрость Рейда. Однако дело неясное и зловещее, нужна осторожность: Ариадна же и вправду духовная владычица Кефту.
Рейд знал, что так предопределено. Предчувствие рока вновь охватило его, как тогда, под луной на Кифере - он казался себе дождинкой, уносимой ночным ветром.

…Лампу они не стали гасить. Свет ее ласкал Эриссу, как руки Рейда.
- Разве я кажусь моложе от этого? - шептала она со слезами.
Рейд целовал ее в губы, в ямку на горле. От нее исходило тепло в той холодной комнате. Мышцы ее казались шелковыми, когда они касались друг друга. Пахло от нее, как на поляне нимфы.
- Ты прекрасна, - только и мог сказать он.
- Но завтра…
День прошел в предотъездных хлопотах. Они провели его вместе.
- Время года такое, что нельзя откладывать.
- Я знаю, знаю. Но ты мог бы подождать. С тобой ничего не может случиться, Дункан. Ты благополучно доберешься до Атлантиды, - она уткнулась ему в плечо, волосы ее рассыпались по груди Рейда. - Я обманываю эту девушку, да? Но это бесполезно. О, как я рада, что мы не знаем о том, что принесет нам грядущая весна! Я не перенесла бы этого.
- Я верю, что тебе под силу все перенести, Эрисса.
Некоторое время она лежала неподвижно. Потом приподнялась и сказала:
- А может быть, мы победим судьбу. И спасем мой народ. Ты постараешься там, Дункан, а я здесь, ожидая тебя.
- Да, - пообещал он и говорил в эту минуту честно.
Не то чтобы он верил в возможность спасти ее мир. И если бы даже мог, если человек вообще может изменить Вселенную - то он же подпишет смертный приговор Битси, которой не суждено будет родиться. Хотя разве и в этом случае не удастся найти лазейку во времени?
Эрисса вымученно улыбнулась.
- Не надо печалиться, - сказала она. - Люби меня до рассвета.
До нее он не знал, что такое любовь.

12

Рейд почти забыл о том, что его ожидает, когда прибыл наконец в погибшую Атлантиду.
Она поднималась из зелени моря, как облако. Остров имел форму почти правильной окружности - 11 миль в диаметре и возвышался над морем уступами. У берегов цвет камня был черным, грязно-красным или бледным, как пемза. Посередине острова возвышалась конусовидная гора, ее залитые лавой склоны были усыпаны пеплом. Над жерлом вулкана воздвигался столб дыма. Второй вулкан, меньшего размера, был отделен от острова узким проливом.
На первый взгляд остров ничем особенным не отличался. Довольно милый островок. На террасах желтеют поля, тут и там разбросаны сады - оливковые, фиговые, яблоневые; багровые виноградники. Крутые склоны поросли травой и кустарником, одинокими дубами и кипарисами, навсегда изогнувшимися над морским ветром. Рейд удивился, когда увидел вместе с привычными уже козами и стада крупного красно-белого скота, но потом вспомнил, что стада эти священные и что Эрисса сегодня (сегодня!) будет танцевать с этими круторогими быками.
Крестьянские хозяйства были разбросаны далеко друг от друга. Дома напоминали греческие - такие же плоские крыши, тот же кирпич-сырец. Их окна редко выходили наружу: жизнь обитателей проходила в основном за оградами.
В море было полно рыбачьих лодок. Корабль Диора был единственным крупным судном в гавани. Темная глыба на южной стороне горизонта - сам остров Крит.
Рейд поплотнее запахнулся в плащ. Итак, это Атлантида?
Корабль шел вдоль меньшего острова-вулкана, закрывавшего вход в широкую лагуну. Теперь Рейд рассмотрел, что вулкан расположен на середине залива. Он понимал, что такой пейзаж должен запомниться надолго и перейти в легенды.
На холмах, поднимавшихся из воды справа по борту, раскинулся город. По размеру он не уступал Афинам, но был тщательно спланирован, радовал глаз многоцветьем и не нуждался в крепостных стенах. Большинство кораблей в гавани уже вытащили на берег на зимовку. Рейд увидел, как на искусственно насыпанной отмели моряки смолят и красят их корпуса. Наготове стояли военные корабли с рыбьими хвостами и носами в виде орлиного клюва - напоминание о морском могуществе Крита.
Здесь, в закрытом со всех сторон сердце острова, воздух был теплым, а ветер ласковым. Повсюду двигались весело раскрашенные прогулочные лодки с женщинами детьми.
Диор показал на остров, защищавший вход в бухту.
- Мы направляемся туда, - сказал он. - Но сначала пристанем в городе и попросим разрешения встретиться с Ариадной.
Рейд кивнул. Понятно: в святилище не пускают первого встречного. Весь облик острова был любовно создан руками человека, цветники соперничали в ярости с красно-желтой листвой деревьев. На вершине - группа зданий, двухэтажных, необыкновенно широких, сложенных из циклопических каменных глыб. Над побеленными стенами по обе стороны от входа тянулся фриз: изображения людей, быков, осьминогов, пингвинов, обезьян и химер. По краям здания возвышались столбы ярко-красного цвета. Эрисса говорила, что это священный символ. И еще один знакомый символ над входом: золотая двойная секира, лабрикс. И третий символ венчал крышу - пара огромных позолоченных бычьих рогов.
- Долго ли нам ждать? - спросил Рейд.
- Ждать-то не нам, - отвечал Диор. - Чуть она услышит, что мы от царевича Тезея…
Хитрый старик назвал не царя, а наследника.
- Они что, хорошо знакомы?
Диор сплюнул за борт.
- Встречались время от времени. Ведь царевич много странствовал. Конечно, виделся и с Ариадной. Она не так высокомерна с нами, ахейцами, как другие. Хоть она родилась в кноссе, в ней течет и каледонская кровь. Так что, думаю, примут нас скоро.
Прибытие корабля в такую неурочную пору привлекло в гавань толпу. По виду это были беззаботные гуляки: смуглолицые, с белоснежными зубами, они махали руками и выкрикивали приветствия. Никого в бедной одежде - благодаря постоянному притоку паломников Атлантида была богатым островом. Греки с явной завистью рассказывали Рейду, что и во всем царстве Миноса живут не хуже.
Конечно, по меркам эпохи Рейда даже здешние богачи жили довольно скромно. Но много ли радости в избытке вещей? Щедрое море, мягкий климат, красивая местность, войны нет и не предвидится - чего еще желать человек?
Когда критянин работал, он работал на совесть. Но его основные потребности легко удовлетворялись, а власти, получая доход от торговли и дань с подвластных царств, не давили своих граждан налогами. Каждый трудился на себя, и ровно столько, сколько ему хотелось. Поэтому у них было много времени для отдыха - плаванья, рыбалки, любви, развлечений. У Рейда создалось впечатление, что у критян в 1400 году до нашей эры было куда больше достатка и личной свободы, чем у американцев в 1970 году.
Комендант порта был похож на Гатона и одет как типичный критянин: белая юбка в обтяжку, перепоясанная бронзового цвета кушаком, башмаки и обмотки, лента на голове, украшения на шее, запястьях и лодыжках. В руке знак власти - посох, заканчивающийся двойной секирой, на головном уборе - павлиньи перья. Остальные критяне одевались похоже, но не так пышно. Непременной принадлежностью костюма был пояс - полотняный или бронзовый. Видно, главным признаком красоты здесь считалась тонкая талия. Брюшко встречалось только у стариков, да и то не у всех.
- Надо признать, дружище, что женщины на Крите хороши! - сказал Диор.
- Так? И всегда можно найти такую, которая утешит тебя за доброе слово и чашу вина. Дочкам своим я бы, понятно, не позволил разгуливать в таком виде, но для моряка это то что надо!
Большинство женщин носили длинные юбки. Это были обычные горожанки, они тащили покупки, белье, кувшины с водой или ребятишек. Но некоторые носили пышные кринолины со сборками и вышитые корсажи. Корсажи поддерживали, но ни в коем случае не скрывали грудь. Украшения из меди, олова, бронзы, серебра, золота, янтаря, пестрые маленькие сандалии. А такого разнообразия шляпок Рейду не приходилось видеть и на Елисейских полях. Когда ахейские моряки выкрикивали непристойные приветствия, некоторые из женщин хихикали и махали платками.
Диор и Рейд растолковали коменданту порта, что у них официальное поручение к Ариадне. Тот поклонился.
- Разумеется, господа, - сказал он. - Я тотчас же отправлю лодку с гонцом и вы, несомненно, будете приняты завтра утром, - он с интересом глянул на Рейда. - А покуда не окажете ли честь моему дому?
- С удовольствием, - ответил Рейд. Диору, конечно, хотелось бы провести вечер весело, в приморской таверне, но и он вынужден был принять приглашение.
Улицы были без тротуаров, но широкие, довольно прямые и мощеные камнем. На рыночной площади из разноцветных камней были выложены изображения осьминогов и лилий, посередине бил фонтан, возле которого под присмотром женщин играли дети. Чистота улиц обеспечивалась сложной системой канализации и дренажа. Рабочая суета походила на афинскую, но в ней было больше порядка, легкости и веселья. Можно было видеть и то, что незнакомо ахейцам, отвергавшим критскую культуру: лавки с товарами из Британии, Эфиопии, Индии и Испании, наемных писцов, предлагающих свои услуги, архитектора, готового по заказу начертать на папирусе проект дома, школу, из которой выходили мальчики и девочки с восковыми табличками и стилосами в руках, причем не только из богатых семей, поющего слепого старца с лирой в руках…
Подобный буре на осеннем море, Пронизанной насквозь лучами света, Водоворот любви меня уносит, Подобный буре на осеннем море, Оставивший одно воспоминанье.
Сотри его, как шапку белой пены, Подобный буре на осеннем море, Пронизанный насквозь лучами света…
Дом коменданта порта был большой, с двумя дворами. По стенам комнаты расписаны фресками с изображениями животных и растений в критском стиле, ярком и реалистичном. Полы затерты цементом и застланы циновками, обувь полагается снимать у входа. Мебель восхитила бы Памелу: деревянные сундуки, кровати и стулья, круглые столы с каменными столешницами, кувшины, светильники и жаровни причудливых форм, тонкой работы и приятной расцветки; в нише - терракотовая статуэтка Богини в облике Матери Реи. Перед обедом члены семьи совершили омовение и, встав на колени, попросили у Нее благословения.
После застолий у Эгея Рейд наслаждался искусно приготовленными дарами моря, овощами, белым хлебом, козьим сыром, медовыми лепешками на десерт и отменным вином. Шла обычная беседа, как во всяком цивилизованном обществе: хозяин интересовался вопросами астрономии и естествознания и не возражал, когда в разговор вмешивались жена или дети. Допьяна никто не напился, а в отведенных помещениях гостей не дожидались молодые рабыни. (Хотя рабство было распространено по всей Талассократии, по земле Атлантиды должны были ступать лишь свободные люди. Служили здесь обычно дети бедняков за кров и пищу, а девушки еще и за приданое).
С трудом уместившись на маловатой для него кровати, Рейд размышлял: почему вышло так, что кефту, охранявшие мир и законность, развивавшие выгодную для всех торговлю, такие дружелюбные, чистоплотные, талантливые и просвещенные, оставили по себе память лишь в образе чудовищного людоеда в страшных закоулках Лабиринта? Ничего удивительного, подумал он, ведь хроники пишутся и легенды слагаются победителями.
Дверь он оставил открытой, чтобы было свежее. Была ясная звездная ночь. Но на фоне звезд поднимался вычурный силуэт вулкана. Над его вершиной курился дым.

Лидра, Ариадна Атлантиды, прикоснулась ко лбу Рейда.
- Будь благословен во имя Богини и Астериона, - взгляд ее был тревожным.
Он поклонился.
- Госпожа моя, прости чужеземца, он не знает всех правил поведения.
Тишина повисла в удлиненной мрачной комнате. Дверь, из которой должен был проникать свет, плотно закрыта из-за дождя. Напротив нее начинался коридор, уводивший в глубину лабиринта этого храма-дворца. Мозаика на стене изображала Богиню во всех трех ее ипостасях - Девушки, Матери и Старухи. Изображенные на северной стене люди с орлиными головами и крыльями сопровождали усопшего на последний суд. Картина была в обычной критской манере, но гораздо мрачнее. Фигуры, казалось, шевелились в колеблющемся свете лампад. Перед ними поднимался с бронзовых жаровен дым, хоть и смягченный запахом сандалового дерева, но щекочущий ноздри.
- Присаживайся, если хочешь, - верховная жрица села на свой мраморный трон, покрытый подушками.
Рейд занял сиденье напротив нее, - «Что делать дальше?» - подумал он. Вчера его и Диора приняли со всеми национальными церемониями. Потом двое жрецов повели Рейда знакомиться с городом, а Диор и Ариадна пробеседовали несколько часов наедине. Вечером в доме коменданта порта Диор увиливал: «О, я пересказывал ей наши сплетни. К тому же мне приказано просить помощи у храма, чтобы смягчить договор. Пусть нам позволят держать побольше кораблей для самообороны! И еще наши дела в Эвксинском море, которое критяне не стерегут… С тобой они поговорят с глазу на глаз завтра. А пока, с позволения хозяина, выпьем еще по чаше и отправимся спать».
Рейд внимательно, но с почтением разглядывал жрицу. Ему говорили, что Лидре около тридцати: высокая, статная, стройная даже до худобы, на узком лице серо-голубые глаза, нос с горбинкой, строгий рот, сильный подбородок. Блеск каштановых волос начал меркнуть, грудь - терять форму, хотя она еще походит на юную танцовщицу с быками. На ней были юбка колоколом, высокий головной убор без полей, золотой браслет в виде змеи. Плечи прикрыты накидкой синего цвета. Рейд чувствовал себя варваром - бородатый, в ахейской тунике.
О чем же она тревожится, почему нервничает? Однажды Рейд сказал Эриссе: «До наших дней дошла легенда, что убить Минотавра Тезею помогла Ариадна. Нет ли здесь доли правды?» Эрисса пожала плечами: «Я слышала… то есть еще услышу о том, что они сговорились. Одно знаю точно - после катастрофы они совместно совершили жертвоприношение, и она уплыла на его корабле. А был ли у нее выбор Тезей заставил ее, чтобы придать захвату Кипра законный вид. Но до Афин она не добралась. Он оставил ее вместе с другими жрицами на острове Наксос. В отчаянии они отринули истинную веру и предались каким-то мистическим обрядам. Разве это не доказывает, что не было никакого сговора, и что ее не в чем - вернее, будет не в чем винить? „Но я не раз слышал, что Тезей не раз бывал в Атлантиде и они постоянно посылали друг к другу вестников“. Эрисса печально улыбнулась: „А почему бы ему не поклониться духовной владычице Талассократии? Дед у нее каледонец. Но не тревожься, даже если она преследует мирские цели. Еще в юном возрасте ей было видение на горе Иоктас и с тех пор она всегда называла себя невестой Астериона. После танцев с быками она дала обеты жрицы - в том числе и обет целомудрия, заметь, - и служила так ревностно, что еще молодой была назначена старшей жрицей. Я хорошо помню, как строга и щепетильна была она в соблюдении ритуалов, как выговаривала нам за ветреность и легкомыслие. Ты должен убедить ее, что послан с добром, а не со злом. Это дело нелегкое, Дункан!“
«Нелегкое», - думал он сейчас, глядя на непроницаемое лицо Ариадны.
- Есть вещи, касающиеся только служителей богов и недоступные простым смертным, - говорила Лидра. - Я не имею в виду огонь, который ты выпускаешь из пальцев, или то, о чем говорил Диор, - железо или верховую езду. Все это обычные мирские дела. Однако диск, который ты носишь на руке…
Вчера он показал ей свои часы и заметил, что они произвели впечатление на жрицу. Хотя критяне и умели исчислять время по солнцу и звездам, эти стрелки, деловито отсекающие каждое мгновение, казались воплощением Диктинны, богини-собирательницы. Такую возможность нельзя было не использовать.
- Это не только измеритель времени, госпожа моя, но и амулет, обладающий пророческой силой. Я намеревался подарить его Миносу, но, может быть, разумней доверить его тебе.
Он снял часы и положил ей на ладонь:
- Не случайно оракул явился нам, чужестранцам. Я предвижу грозную опасность. Я послан, чтобы предупредить твой народ. Афиняне ничего об этом не знают.
Лидра опустила руку с часами и подняла к губам талисман-лабрикс.
- Что ты имеешь в виду? - голос ее был спокоен.
«Вот оно, - подумал Рейд. Может быть, через мгновение он уничтожит мир, из которого явился, и он рассеется, как туман на рассвете, а может, еще крепче запутается в паутине времени. - Надеюсь, что не будет ни того, ни другого, молюсь об этом, - думал он, прислушиваясь к стуку своего сердца. - Надеюсь приобрести влияние, чтобы сделать все необходимое для встречи с экспедицией из будущего, когда они появятся, и вернуться к жене и детям. Но разве нельзя при этом хотя бы попытаться спасти для Эриссы ее мир? Это мой долг. И я хочу этого».
- Госпожа моя, - сказал он торжественно. - Я видел страшные картины. Гора Столпа взорвалась с такой ужасной силой, что вся Атлантида затонула, приливная волна уничтожила флот, землетрясение разрушило критские города и весь царский остров оказался во власти хаоса.
Он мог бы продолжать, пересказывая то, что прочел в книгах. Попытки восстановления под новой властью, которая, несомненно, будет ахейской и не захочет поддерживать мир на море и на земле. Начало гомеровской эры. Прекрасные строки гекзаметра, за которыми века распада, войны, пиратства, бандитизма, насилия, убийства, пожаров, нищеты и рабства. Вторжение с севера, которого опасался сам Тезей: дикие дорийцы с их железными мечами разрушат бронзовый век настолько основательно, что от него останутся лишь легенды.
После долгого молчания Лидра спросила:
- Когда это произойдет?
- В начале следующего года, госпожа. Можно еще успеть приготовиться…
- Постой. Неразумная попытка спастись может сама послужить причиной катастрофы. Боги действуют изощренно, когда хотят погубить.
- Моя госпожа, я говорю только об эвакуации Атлантиды на Крит, а жителей побережья - в глубь острова. Можно сохранить и флот…
Светлые глаза пристально поглядели на него.
- Ты мог ошибиться, - медленно произнесла Лидра. - Видение могло наслать враждебное божество. А может, ты просто лжешь с известной тебе одному целью.
- Но Диор все рассказал тебе обо мне, госпожа.
- Значит, не все, - она подняла руку. - Я тебя не обвиняю. Более того, виденное и слышанное мной самой заставляет верить, что ты честен. Но столь важное решение требует рассуждений, очищения, молитв, нужно посоветоваться с оракулами, собрать совет. Я не буду спешить: по твоим словам, впереди у нас месяцы, чтобы принять самое разумное решение. - И закончила твердо, по-мужски: - Ты останешься на острове, чтобы долго не искать в случае надобности. В крыле для мужчин тебе отведут подобающее помещение.
- Но, госпожа, - возразил он, - друзья мои в Афинах…
- Пусть дожидаются там, пока мы не узнаем побольше. Но не тревожься за них. Несмотря на зиму, я буду посылать туда вестников, они встретятся с ними и расскажут о тебе.
Ариадна заставила себя улыбнуться:
- Только не считай себя пленником, человек издалека. Можешь свободно передвигаться и по главному острову, если захочешь. Я не хочу, чтобы ты постоянно был под надзором. Дай подумать… Чтобы тебе не было скучно, нужна танцовщица, молодая и веселая.
Говорила она с таким спокойствием, что Рейд подумал: «Неужели Диор что-нибудь подслушал и предупредил ее, или она так прекрасно владеет собой?»
- Есть у меня на примете девушка из хорошей семьи, - прервала Ариадна его размышления. - Кроме того, я вижу в этом предзнаменование, потому что зовут ее так же, как твою спутницу, о которой я слышала, - Эриссой.

13

Бык опустил голову, ударил копытом и рванулся. Он все быстрее бегал по загону, земля дрожала от его топота.
Девушка напряженно ждала. Она была в одежде юноши: набедренная повязка, пояс, мягкие башмаки. Перехваченные лентой темные волосы падали ей на спину. Ногти Рейда впились в ладони.
Солнце сверкало на трезубцах воинов, стоявших наготове. В случае чего они должны были спасти танцовщицу. Воины казались спокойными. Рейд быть спокойным не мог. С высоких холмов Атлантиды дул холодный ветер, приносящий запахи сена и майорана, но по его телу струился пот.
Эрисса ждала быка.
«Ничего с ней не случится», - яростно напомнил он себе.
Позади - склоны холмов, желтая трава, зеленеющие кусты, тут и там рощицы искривленных деревьев, отдаленный блеск моря. Впереди поле, за ним крутой спуск, городские строения, священный остров и вулкан. Столб дыма над кратером такой густой, что устремляется ввысь на тысячу футов вертикально, не отклоняясь на ветру. На большей высоте дым рассеивался и уносился в сторону невидимого Кносса.
Был был уже возле Эриссы. За ее спиной остальные танцовщицы плели причудливые узоры танца.
Эрисса сделала прыжок. Ухватилась за рога. Мышцы играли под ее кожей. Каким-то чудом она взлетела, выпрямила ноги и выполнила сальто, опираясь на спину быка, ловко приземлилась и присоединилась к своим подругам. А перед быком стояла уже другая стройная фигура.
- Хороша! - Воин кивнул на Эриссу и подмигнул Рейду. - Но, бьюсь об заклад, жрицей ей не быть. Мужчина, который уложит ее в постель, получит ровно столько, сколько сможет ее удержать… Эй! - он схватился за перила, готовый прыгнуть в загон вместе с товарищами. Бык взревел, мотнул головой и отшвырнул девушку в сторону.
Эрисса подбежала к быку и схватила его за ухо. Бык повернулся к ней. Она повторила свой трюк. Танец продолжался, воины успокоились.
- Думал, он рассердился, - пояснил воин Рейду. - Но он просто возбужден. Бывает.
Рейд перевел дыхание. Ноги под ним подгибались.
И часто… гибнут люди? - прошептал он.
- Нет, очень редко. Даже если бык и боднет кого, то обычно выздоравливают. Но это здесь, в Атлантиде. А на Крите этим занимаются парни и частенько получают раны. Парни слишком безрассудны. Им главное не богов почтить, а себя показать и прославиться. А девушки хотят прежде всего верно выполнить обряд, поэтому они внимательны и следуют правилам.
Бык, бросавшийся на каждую девушку, выходившую из группы, перешел на шаг и остановился. Бока его взмокли, он шумно дышал.
- Хватит! - решил распорядитель и взмахнул трезубцем. - Пошли отсюда!
- и объяснил Рейду: - Несчастные случаи происходят как раз тогда, когда животное устанет. Игра надоедает быку, и, если его не оставить в покое, он разозлится или просто забудет, чему его учили.
Девушки перелезали через загородку. Бык фыркнул.
- Пусть немного остынет, потом откроете ворота, - приказал распорядитель. Он оценивающе посмотрел на юные груди и тела, влажные, как шкура быка. - На сегодня все, девочки. Накиньте плащи, а то простудитесь. И ступайте в лодку.
Они повиновались и ушли, болтая и хихикая, как любые их сверстницы 12-13 лет. А вот бык - ветеран. Нельзя сводить вместе неопытных людей и необученных животных.
«Вот в чем секрет критской корриды, - подумал Рейд. - В мое время голову ломали над тем, как им это удавалось. А ответ очевиден: отбирали не самых медлительных быков, как предположила Мари Рено, а самых смышленых, и начинали работать еще с телятами».
И все же это опасно. Неосторожное движение, оплошность… Тех, кто мечтает о наградах и славе, сюда не берут. Пролитая кровь - дурной знак. (Другое дело кровь быков, отобранных для жертвоприношения после игрищ). Вот потому-то, а не по религиозным соображениям, девушкам запрещено выступать во время месячных, вот потому должны хранить они девственность. По ловкости и проворству девушки эти были достойны черного пояса в любой школе дзю-до.
Эрисса приблизилась к нему.

Предыдущая страница 7 Следующая страница


Танцовщица из Атлантиды 8

- Ну как? - улыбнулась она. - Понравилось?
- В жизни не видел ничего подобного, - запинаясь, выговорил Рейд.
Плащ все еще был переброшен у нее через руку. Приказ распорядителя ее не касался, она была уже опытной и сама занималась обучением девушек.
- Не хочу сейчас возвращаться на остров, - сказала она. - Девушек увезут. А мы потом наймем лодку, - она поправила ленты, перекрещивающиеся на груди. - Ведь Ариадна велела показать тебе все.
- Ты очень добра.
- Нет, просто с тобой интересно.
- Он не мог отвести от нее глаз. Семнадцатилетняя стройная Эрисса, которую не тронули ни время, ни горе… Улыбка сошла с ее лица, по щекам и груди разошлась краска. Она накинула плащ на плечи и запахнула его.
- Почему ты так смотришь?
- Извини, - сказал Рейд. - Просто ты первая танцовщица с быками, которую я вижу.
- Вот оно что! - она успокоилась. - Но во мне нет ничего особенного. Вот погоди, весной поедем в Кносс на праздник. Пойдем гулять?
Они пошли рядом.
- Ты проводишь здесь всю зиму? - спросил он, чтобы не молчать, хотя и знал ответ от Эриссы-старшей.
- Да, помогаю обучать новичков - двуногих и четвероногих, и сама тренируюсь. А лето проводу в Кноссе или на нашей летней вилле. Иногда мы путешествуем. Мой отец богат, у него несколько кораблей. Когда он собирается ехать в какие-нибудь живописные места, то берет с собой нас, детей.
- Хм, а что же он сказал о твоем решении стать танцовщицей?
- Ну, отцу достаточно было сказать несколько ласковых слов. С мамой было труднее. Но родители не в праве запретить, просто я не хотела причинять им боль. Настоящего призвания, как у Ариадны Лидры, у меня нет. Просто было интересно. Тебя это не шокирует? Но ты не думай, я рада служить Нашей Госпоже и Астериону. Но я не собираюсь быть жрицей. Хочу много-много детей. Знаешь, танцовщица вольна встречаться с самыми знатными женихами Талассократии. Она может выбирать из них, ведь принять ее в дом - большая честь. Возможно, этой весной я буду танцевать в последний раз… - она осеклась и схватила его за руку. - Дункан, что с тобой? Ты, кажется, вот-вот заплачешь…
- Ничего, - хрипло ответил он. - Просто вспомнил старую обиду.
Она продолжала идти, держа его за руку. Загон уже скрылся из вида, дорога уходила под гору. Деревья и кустарники трепетали на ветру.
- Расскажи о себе, - попросила его Эрисса. - Ты, верно, очень большой человек, раз тебя принимала Ариадна.
Лидра приказала ему молчать о катастрофе. И он волей-неволей согласился: что толку в бессмысленной панике. Лидра желала бы сохранить в тайне ти историю его чудесного появления в Египте, но он сказал, что это невозможно: слух облетел все Афины, а моряки Диора уже чешут языки во всех кабаках и публичных домах Атлантиды.
- Сам по себе я значу немного, - сказал Рейд. - Чудесна только история моего прибытия сюда.
И он рассказал ей, сколько счел нужным, не касаясь путешествия во времени. Рассказал об Америке. Она слушала с широко раскрытыми глазами. Во время рассказа он пытался представить Памелу, но не смог. Перед ним было лицо Эриссы - юной Эриссы.
- Ты останешься здесь до моего распоряжения, - сказала Лидра.
- Но ведь нужно предупредить Миноса, - возразил Рейд.
- Неужели мое слово значит для него меньше, чем твое? - холодно ответила она. - Я все еще не уверена, что ты говоришь правду, изгнанник.
- «Верно, - подумал он, - трудно разумному человеку поверить в конец своего света».
Они стояли на крыше храма в холодном сумраке. Лагуна блестела, как металл; тьма покрыла землю и город, не знавший уличного освещения. Но небеса озарялись алыми отблесками вулканического пламени. Время от времени из кратера вырывался сноп искр. Рейд протянул руку в ту сторону.
- Разве это не доказывает мою правоту?
- Вулкан подавал голос и раньше, - ответила Лидра. - Иногда он исторгает камни, лаву, пепел и ревет, словно Астерион. Но всегда было достаточно совершить торжественное шествие на вершину, вознести молитвы и жертвоприношения, чтобы он успокоился. Неужели он решится уничтожить святилище своей Матери и Невесты?
Рейд посмотрел на нее. Профиль ее смутно виднелся на фоне неба. Голос ее был спокоен, взгляд же, устремленный на вершину, тревожен.
- Людей можно успокаивать до последнего дня, - сказал он. - А себя?
- Я молюсь.
- Что плохого, если я поеду в Кносс?
- А что хорошего? Послушай, чужеземец. Я руковожу священными обрядами, а не людьми. Но это вовсе не значит, что я не разбираюсь в мирских делах. Вряд ли мне удалось бы тогда блюсти Ее интересы. Поэтому я лучше тебя, чужака, понимаю, что может случиться если мы последуем твоему совета. Города опустеют и на целые недели останутся без защиты. Подумай и о том, как переместить такое количество людей, обеспечить их едой и кровом, подумай о панике, которая охватит их, о болезнях, которые могут начаться в лагерях. А флот тем временем будет в открытом море, разобщенный для того, чтобы корабли не разбило друг об друга. На материке тотчас же узнают об этом. Слишком большое искушение для ахейцев, чтобы восстать, объединиться и высадиться на нашем побережье. А если твое пророчество окажется ложным, какой гнев вызовет это во всей державе, как будут смеяться над храмом, престолом и самими богами? Может просто вспыхнуть бунт. Нет, вряд ли примут твое предложение.
Рейд скривился. Она говорила дело.
- Потому-то и надо торопиться! - взмолился он. - Ну чем доказать мне свою правоту?
- А у тебя есть предложения?
- Хм… - мысль об этом пришла ему в голову еще в Афинах, он долго обсуждал ее с Олегом. - Есть. Если ты, госпожа моя, убедишь губернатора, а тебе это под силу…
Рев горы заглушил его слова.
Сарпедон, владелец небольшой верфи в Атлантиде, провел рукой по редким седым волосам.
- Сомнительно мне, сказал он. - У нас тут не то, что в Кноссе или Тиринфе. Мы занимаемся только ремонтом и ничего крупнее лодки не строили,
- он взглянул на папирус, который Рейд развернул перед ним на столе, провел по нему пальцем. Слишком много материала уйдет.
- Губернатор поставил лес, бронзу, такелаж и все, что понадобится, с царского склада, - настаивал Рейд. - Его лишь интересует, выполнимо ли это в принципе. А оно выполнимо. Я сам видел такие корабли в деле.
Видеть-то видел, только в кино (мир движущихся картин, свет после щелчка выключателя, рев моторов, небоскребы, космические корабли, антибиотики, радиосвязь, перелет из Крита в Афины, занявший один час, - странный, фантастический, болезненный сон. Реальность - эта комнатенка, этот человек в набедренной повязке, поклоняющийся быку - воплощению Солнца, скрип деревянных колес и топот ослов на улице - улице погибшей Атлантиды; реальность - девушка, которая держит его за руку и, затаив дыхание, ждет рассказа о чудесах). Кроме того, он читал книги и, хотя архитектор - не кораблестроитель, у него хватит инженерных знаний.
Сарпедон почесал подбородок:
- Занятно, надо сказать.
- Не понимаю, в чем тут разница, - застенчиво вмешалась Эрисса. - Прости, но не понимаю.
- Сейчас корабль всего лишь средство, чтобы переплыть из одного места в другое, - начал объяснять Рейд.
Эрисса моргнула. Ресницы у нее были длинные и густые, а глаза блестели ярче, чем потом, в сорок лет.
- Но корабли и без того прекрасны! - сказала она. - Они посвящены Нашей Госпоже Глубин.
- А на войне, - сказал Рейд. - Подумай; покуда корабли не сцепятся бортами, можно использовать только пращи, стрелы и дротики. А потом начнется рукопашная - то же самое, что на суше, только тесно и палуба качается.
Он с неохотой повернулся к Сарпедону:
- Понятно, что на такой корабль потребуется больше материала, чем на простую галеру. Особенно много бронзы уйдет на нос. Однако могущество Крита всегда опиралось на киль, а не на копье. Все, что усиливает флот, окупится для Талассократии сторицей.
- Глядите, - он указал на чертеж. - Устоять перед тараном невозможно. Ты знаешь, как хрупки корпуса кораблей. Ударив таким носом, мы любого противника отправим на дно. Воинов не понадобится, только моряки - потребуется куда меньше людей. Такой корабль будет уничтожать неприятельские один за другим - значит, не нужно будет держать множество галер. Флот можно сократить и сберечь материалы.
Эрисса казалась разочарованной.
- Но у нас не осталось врагов, - сказала она.
«Как же» - подумал Рейд. А вслух сказал:
- Нужно быть готовым к встрече с новыми врагами. Кроме того, вы стережете моря от пиратов, спасаете потерпевших кораблекрушение - все это идет на пользу торговле. Вы редко выходите в воды, неподвластные Миносу, верно? Теперь смотрите. Удлиненный корпус даст большую скорость. А этот причудливый руль и оснастка дадут возможность плыть против почти любого ветра. Выходит, это не только самый неуязвимый корабль, но и самый быстрый. Он сулит несметные выгоды государству. Этим проектом весьма заинтересовался губернатор и сама Ариадна.
- Я-то тоже заинтересовался, - ответил Сарпедон. - Охота попробовать. И попробую, клянусь хвостом Астериона! Ох, прошу прощения сестра… Только получится ли? Дело пойдет туго не только потому, что у меня верфь маленькая. Ты и представить себе не можешь, насколько замшелый народ наши корабельщики, столяры, парусные мастера. Им хоть кол на голове теши! Будет много ошибок, непредвиденных трудностей. И мореходы не уступают ремесленникам в косности. Их не переучишь. Лучше набрать команду из молодежи, которая ищет приключений. Таких в городе много, особенно сейчас, когда торговля замирает. Но их учить - тоже время нужно…
- Время-то у меня есть, - сказал Рейд.
Лидра не собиралась отпускать его. Возможно, она права, требуя доказательств его добрых намерений. Его план она приняла лишь после мучительных колебаний.
Он добавил:
- Губернатор и не требует от тебя оценки моего проекта, Сарпедон. Он просто хочет знать, не затонет ли такой корабль при спуске и можно ли его будет в случае чего использовать для других целей. Ведь это ты сможешь определить?
- Пожалуй, смогу, - пробормотал мастер. - Смогу. Нужно обсудить некоторые детали, например, этот балласт на носу. Мне понадобится модель, чтобы посмотреть, как он пойдет против ветра. Но это все выполнимо.
- Отлично. Значит, мы договоримся.
- О, прекрасно! - Эрисса потянула Рейда за руку.
«Не так уж прекрасно, - подумал он. - Но, по крайней мере, у меня будет занятие и помимо тебя, моя красавица. Это необходимо мне, иначе можно спятить. У меня появится авторитет, станет больше свободы… и, возможно, мне удастся убедить Миноса спасти хоть что-нибудь. А самое главное - это корабль, который никак не соответствует данной эпохе, заметят путешественники во времени, когда прибудут сюда».
Приближалось Рождество. Но здесь это был праздник равноденствия. Бритомартис-Дева рождает Астериона, который умрет и воскреснет весной, и будет царствовать со своей супругой Реей все лето и осень, а потом увянет перед лицом Старухи-Диктинны. В Атлантиде середина зимы не значила так много, как у народов Севера. Но эти люди жили поблизости от своих богов. Этот день отмечался здесь шествиями, музыкой, танцами - в том числе и танцами с быками на городской арене, люди желали друг другу всяческих благ и дарили подарки, а потом устраивали пиры, переходящие в оргии. Подготовка к празднику начиналась обычно за месяц.
Эрисса проводила с Рейдом столько времени, сколько позволяли ее обязанности и его занятия. Они вместе ходили набирать команду. В это праздное время года их повсюду угощали вином, приглашали к столу и заводили многочасовые разговоры. И не только потому, что ее приход делал честь дому, а Дункан был знаменитостью. Атланты всегда радовались новым лицам, необычным речам. Это был открытый народ.
Но их веселье не радовало его. Нужно что-то предпринять для их спасения. И, выпив несколько ритонов вина, выслушав повествование старого моряка о том, как он ходил в Колхиду, на Оловянные острова, в Янтарное море, был занесен штормом в Америку, три года строил там корабль с помощью раскрашенных людей и вернулся по реке Океан, рейд расслаблялся и начинал рассказ о своей стране - в тех пределах, в каких слушатели могли его понять. А потом, направляясь к лодке, и сам не помнил, о чем шел разговор.

Первый день после равноденствия выдался ясным и тихим. Горожане отсыпались после праздника. Рейд поднялся рано. Спустившись по мокрой от росы тропинке в сад, он увидел, что Эрисса его поджидает.
- Я знала, что ты придешь, - голос ее был едва слышен. - Сейчас все отдыхают. Я тут… взяла еды и подумала, не отправиться ли нам…
Они сели в лодку и поплыли не к городу, а туда, куда указывала Эрисса. Путь их пролегал в тени вулкана, но в этот день и вулкан успокоился. Маленькие серебристые рыбки выскакивали из воды. Причалив к берегу и привязав лодку, они перешли через гору и вышли на берег к открытому морю. Эриссе эти холмы были знакомы так же, как пасущиеся здесь быки. Они видели этих быков, которые величественно дремали возле яслей, наполненных сеном. Тропа привела их к небольшой бухте на южном берегу. Бухту окружали утесы, лишь в одном месте голубизна уходила к горизонту. Вода, золотисто-зеленая, была здесь такой чистой, что видно было камни на дне во многих ярдах от берега. Мягко плескались волны, ветра не было. Темные утесы впитывали солнечное тепло и отдавали его в воздух.
- Эрисса расстелила плащ, разложила на нем хлеб, сыр и яблоки, поставила кувшин с вином и два кубка.
- Как прекрасен мир, - сказала она.
Рейд подавил вздох.
- О чем ты печалишься, Дункан? О том, что никогда не вернешься домой? Но ведь… - она покраснела и стала без надобности перебирать яблоки. - Но ведь ты можешь обрести новый дом.
- Нет, - сказал он.
Она взглянула на него с испугом:
- Почему? У тебя кто-то есть?
- И он вспомнил, что никогда не говорил ей о Памеле.
- Я не сказал тебе, - начал он. - Ариадна мне не велела. Но… Я нахожусь здесь по важной причине.
- Конечно, - выдохнула она. - Ведь не зря ты так чудесно был перенесен из своей земли.
Он не мог сказать ей всю правду, смотрел на нее, а она на него. Все это очень объяснимо. Эта девушка созрела для мужчины, а тут является загадочный чужестранец. Но я-то помню ее сорокалетней и люблю ее! Вот и еще одна цель: спасти эту девушку от того, что пришлось перенести Эриссе.
Эти глаза, эти полуоткрытые губы… Она хочет, чтобы я поцеловал ее, и думает, что я тоже этого хочу. И она права. Но открыть ей всю правду я не смею. Пока. Хотя Эрисса-старшая и говорила, что мы будем… Но я слишком много размышляю, а времени остается совсем мало…
Он наклонился над ней. В небе кричала чайка. Солнце блестело на ее крыльях.

14

- Да, твои друзья живут неплохо, - сказал Диор. - Они шлют тебе свои приветы.
Рейд старался не показать своей неприязни. Они сидели вдвоем во внешнем помещении храма, куда американец увел афинянина после того, как тот долго беседовал с Лидрой. Диор продолжал невозмутимо улыбаться, откинувшись на спинку каменной скамьи.
- Чем они занимаются? - спросил Рейд.
- Ульдин объезжает лошадей и готовит всадников для своей кавалерии. Дело у него идет медленно. В том числе и потому, что у него только одно седло, и он никак не может найти кожевника, чтобы изготовить другие. Олег… он строит корабль, так и ты, я слыхал. Очень интересно было бы взглянуть.
- Боюсь, что тебя не пустят, - ответил Рейд. - Это государственная тайна.
На самом-то деле нет, надо будет связаться с губернатором и добиться запрета. Зачем давать врагу ценную информацию? А Тезей враг. И он уничтожит солнечный мир Эриссы, если только история не будет изменена.
Сохранятся ли в прежнем виде легенды и находки археологов три-четыре тысячи лет спустя, если минойский Крит просуществует чуть дольше? Ненамного - хотя бы на одну жизнь одной девушки? Почему бы не попросить об этом богов?
- Зачем ты здесь? - спросил он. - Да еще с такой командой?
Он слышал, что это не простые моряки, а воины из царского окружения: держатся особняком и не вступают в разговоры с атлантами.
- Ну, что до этого, - тянул Диор, - то где ты найдешь нормального моряка, чтобы согласился выйти в море зимой? Слишком опасно, - как бы в подтверждение его слов завыл ветер и забарабанил дождь по стене. - Олег говорит, что может построить корабль, что будет плавать круглый год, а мы пока и своими обходимся…
- Ты так и не сказал, что привело тебя сюда.
- Прости, друг, не могу. Привез тайное послание. Да мы с тобой не раз еще увидимся. Послушай-ка. Твой оракул повелел Афинам и Кноссу объединиться. Прекрасно. Но как? На каких условиях? Зачем Миносу возвышать своих данников? На зависть другим царствам? И многое другое. Все это нужно обсудить: государственные дела творятся втайне. А поскольку Ариадна друг Тезея, разве не следовало поговорить с ней в первую очередь? Ведь их тянет друг к другу, - Диор заржал. - Она еще не настолько стара, чтобы ее не тянуло к мужчине, - продолжал он. - Кстати, я слышал, что ты завел себе славную подружку?
Рейд одернул его:
- Эрисса танцует с быками.
- То же имя, что у твоей любовницы в Афинах. Похоже, в этом что-то кроется. Кстати, о ней ты меня не спросил.
«Неужели я боюсь?», - подумал Рейд и спросил:
- Ну и как она?
- У нее тоже все в порядке. Сначала тосковала, а потом - помнишь Пенелеоса? - Диор толкнул его локтем и подмигнул. - Вот он ее и утешает. Но тебе ведь все равно?
- Да, - тихо ответил Рейд.
- Эрисса-старшая прошла через множество рук. Девушку Эриссу он обязан уберечь.
- Нет, - сказала Лидра. - Я не собираюсь беседовать с тобой о моих переговорах с Тезеем. Нагло с твоей стороны об этом спрашивать.
- Его следует опасаться, - возразил рейд.
- Она глядела на него с высоты своего трона. За ее спиной вершил свой суд Гриффин - Судья Мертвых.
- Откуда ты знаешь?
- От своего оракула.
- Почему же тогда оракул приказал заключить союз? Или ты солгал?
Лампы мерцали в холодном зале. Они были одни, если не считать теней на стенах. Но за дверью ожидали стражники. Они без оружия: его запрещено носить на священном острове. Однако четверо сильных воинов живо скрутят Дункана Рейда.
- Преступников на Крите отправляют в каменоломни, - сказала Лидра. - Долго там не живут. Да и не хотят жить.
- Я не… Госпожа моя… Я просил принять меня до отъезда Диора, потому что подозреваю его и его хозяина…
- На каком основании? Эгей бунтовал, но теперь это выживший из ума старик. Тезей убил своих двоюродных братьев, воспитанных на Крите, но теперь это покорный наследник престола. И станет покорным царем.
- Я слышал, что они, ахейцы, говорят…
- О да. Они ворчат, злятся, кое-что устраивает заговоры, но что с того? Тезей справится с ними, потому что надеется заслужить в Талассократии достойное место для себя и своего царства, - Лидра направила палец на рейда. - Ты хочешь посеять раздор, чужеземец? Кому ты служишь?
- Он подумал, что придется сказать ей всю правду, как бы это ни было опасно. Но выбора нет.
- Госпожа моя, - медленно начал он. - Я никогда не лгал тебе, но не говорил всего, что знаю. Помни, что меня тут никто не знает. Мне нужно было разобраться во всем, узнать, что к чему. Поверишь ли ты моему рассказу? Этого я до сих пор не знаю. Выслушаешь ли ты меня?
Она кивнула.
- Мой пророческий дар оттого, - сказал он, - что я пришел из будущего.
- Откуда? - она наморщила лоб. Язык кефту не включал в себя такое понятие.
Но суть она уловила быстрее, чем он ожидал. Она сделала охранительный знак и поцеловала талисман, но была на удивление спокойна. Должно быть, ей, живущей в мире мифов и загадок, это представлялось еще одним чудом.
- Да, - прошептала она. - Это многое объясняет. Значит, Кносс действительно падет? Талассократия станет легендой? - она обернулась и стала рассматривать изображение Судьи. - Ну что ж, - сказала она наконец.
- Все в мире преходяще.
Рейд продолжил свой рассказ. Он умолчал лишь о том, что существуют две Эриссы: боялся за девушку. Лучше сделать несколько; неясных намеков о времени, из которого явилась эрисса-старшая. Такое имя здесь не редкость, да у Лидры и так есть над чем поразмыслить. Умолчал он и о том, что, по легенде, она, предавшая Миноса, была предана сама. Это могло смертельно оскорбить ее.
- Ты говоришь, - ровным голосом сказала она, - что боги отдадут предпочтение Тезею, и он разрушит морскую империю?
- Не так, госпожа моя. Единственное, в чем я уверен, так это в том, что через несколько месяцев вулкан уничтожит Атлантиду, Крит будет завоеван и в легендах станут рассказывать о Тезее, который победил в Кноссе чудовище. Но легенда не может быть верна во всем - я даже знаю, что она во многом неверна. Афинских юношей и девушек не убивают - наоборот, обращаются с ними хорошо. Лабиринт - не обиталище Минотавра, а главный дворец вашего царя, Дом Двойной Секиры. Я мог бы долго говорить, но пойми мою мысль: почему бы талассократии не пережить гибель острова - может быть, на много поколений?
- Если святая святых будет разрушена вышней волей, значит, боги гневаются на народ Миноса, - спокойно сказала Лидра.
- Конечно, народ перепугается, - согласился Рейд. - Но, госпожа моя, клянусь, что причина тут естественная, как… как камень, упавший на голову.
- Но разве и камень падает не по воле богов?
«Перестань спорить, - сказал себе Рейд, - она видит мир совсем по-другому». - И продолжил:
- Мы не знаем, что суждено Криту. Астерион желает, чтобы его народ сражался до конца. Эвакуация населения - вот наш способ борьбы.
Лидра молчала; она казалась высеченной из того же мрамора, что и ее трон.
- Жители материка могут воспользоваться возможностью захватить ваши города, - говорил рейд. - Мы должны помешать этому. Но все - и легенда, и то, что я видел и слышал здесь, - заставляет меня сомневаться в Тезее, - он помолчал. - Потому я и спрашивал, госпожа моя, что за послание он тебе отправил.
Лидра сохраняла неподвижность, и Рейд подумал, не случилось ли с ней чего, но она сказала:
- Я поклялась хранить тайну. Ариадна не может нарушить клятву. Но ты и сам мог бы догадаться, что он… заинтересован в более тесных контактах с Лабиринтом и надеется на мою помощь.
- Диор говорил мне, госпожа. На этом и нужно сыграть. Затяни переговоры и задержи его, пока не минует кризис.
- Лидра выслушала тебя, Дункан. Но решать будет Ариадна. Я не скоро приму тебя вновь.
Вдруг плечи Лидры опустились. Она провела рукой по глазам и прошептала:
- Нелегко быть Ариадной. Я думала… Я верила, что быть жрицей - высшее счастье, а верховная жрица живет в вечном сиянии Астериона. А на деле - бесконечные обряды, одни и те же склоки и интриги, да старухи, которые живут бесконечно, а девушки приходят и уходят, чтобы стать невестами…
Она выпрямилась.
- Довольно. Можешь идти. Ни слова о нашей беседе.

На следующий день они снова побывали в своей бухте.
- Искупаемся, - предложила Эрисса, разделась и очутилась в воде раньше, чем он успел что-нибудь ответить. Волосы ее колыхались на поверхности воды, тело белело в глубине. - Ты боишься холода?

Предыдущая страница 8 Следующая страница


9 Пол Андерсон

«К черту», - подумал он и присоединился к ней. Вода и в самом деле оказалась холодной. Он стал энергично двигаться, чтобы согреться. Эрисса нырнула, ухватила его за ногу и потянула под воду. Все кончилось смехом и веселой возней.
Когда они вышли на берег, ветер снова бросил их в дрожь.
- О, я знаю как согреться, - сказала Эрисса и оказалась в его объятиях. Они легли на плащ. Она улыбнулась: - А у тебя, оказывается, есть более сильное средство!
- Я… я ничего не могу с собой поделать. О боги, как ты прекрасна!
Она сказала серьезно и доверчиво:
- Ты можешь взять меня, когда захочешь, Дункан.
Он подумал: «Мне сорок лет, а ей семнадцать. Я американец, а она критянка. Я из атомного века, а она из бронзового. Я женат, у меня дети, а она девственница. Я старый дурак, а она - весна, небывалая и неповторимая…».
- Тебе это принесет вред? - кое-как выговорил он.
- А что может быть лучше? - она прижалась к нему.
- Нет, серьезно, ведь у тебя будут неприятности?
- Ну… я посвящена лишь наполовину, пока я здесь как танцовщица… Но мне все равно.
- Зато мне не все равно. Оденься-ка.
«Нам нужно выжить, - подумал он. - Выжить и убедиться, что ее страна уцелела. В таком случае - останусь ли я здесь? А если не удастся - смогу ли взять ее с собой?».
Одевшись, она прижалась к его плечу. Тонкие пальцы перебирали его бороду.
- Ты всегда задумчив, всегда печален, - сказала она.
- Потому что я знаю будущее, - сказал он, боясь произнести лишнее, - и это знание причиняет мне боль.
- Бедный мой любимый бог! Ведь ты бог, не отрицай. Неужели все несчастья ты обречен пережить дважды? А счастье? Посмотри - небо синее, трава зеленая, песок прогрет солнцем, под рукой кувшин, полный вина… Нет, я сама подам его тебе, я хочу, чтобы ты обнимал меня, положи руку вот сюда…

По мере того, как шла работа, приходилось идти на многочисленные уступки - частью из-за кефтских суеверий, частью из-за несовершенства здешних ремесел. Рейд обнаружил, что в гидродинамике он смыслит не так уж много. Результат получился хуже, чем он ожидал, - корабль был не так удобен, а главное - не так анахроничен, как это требовалось.
Однако и то, что вышло, было значительным достижением: судно примерно 80 футов длиной, со стройным корпусом. Посередине шла приподнятая палуба, под ней - скамьи для гребцов. Нос-таран, сделанный из массивного бревна и окованный бронзой, выступал над ватерлинией. Руль такой, как положено. По мачте на корме и на носу. По настоянию Сарпедона, вполне резонному, мачты сделали короткими и съемными - из-за низких бортов, небольшого количества балласта и для устойчивости при столкновении кораблей. Рейд сумел сэкономить на парусине, применив гафели. Впрочем, минойская ткань быстро вытягивалась, впитывала влагу и не могла соперничать с настоящей парусиной или дакроном.
Команда на удивление быстро научилась управляться с новыми снастями, в пробные рейсы выходили почти ежедневно. Команду составили три десятка молодых парней - веселых, добродушных, открытых всем новому, стремящихся быстрее овладеть морским делом. Рейд-конструктор сделал свое дело и обычно оставался на берегу с Эриссой. Время летело для них незаметно. А один из его моряков, стройных красавец из хорошей семьи, который не сводил глаз с Эриссы, звался Дагоном.
Эрисса поднялась на борт вместе с Рейдом, чтобы участвовать в последнем испытании. После того, как испробуют таран, судно будет официально признано. Губернатор выделил для этого старый, не подлежащий ремонту корабль. Вести его вызвались честолюбивые юноши и скептически настроенные морские волки. Следом шлю лодки - подбирать тех, кто окажется в воде.
День был солнечный, густой черный столб, который возвышался над вулканом уже постоянно, склонялся на ветру. Вверху летели журавли, предвестники весны - направлялись из Египта домой, на север. Новый корабль чуть покачивался. На боках его были красные и синие полосы, на парусах изображения дельфинов. Шумело море, скрипели доски, ветер пел в снастях.
Эрисса, стоявшая вместе с Рейдом на верхней палубе, схватила его за руку. Волосы ее растрепало ветром.
- Гляди! - радостно закричала она, когда их корабль поравнялся с судном соперников, которые шли на веслах, так как не могли использовать боковой ветер.
- Хватит юлить, покажите, на что вы годитесь! - крикнул капитан другого корабля.
- Надо начинать, - сказал Рейд Сарпедону. - Мы убедились, что взять на абордаж они нас не смогут.
Оба были взволнованы. На скамьях гребцов тоже поднялся шум. Остановившись, корабль опустил паруса и пошел на веслах. Корабль-мишень тоже маневрировал: моряки знали, чего можно ожидать при столкновении. Корпус будет сокрушен заодно с ребрами зазевавшихся гребцов.
Рейд прошел на корму к рулевому.
- Ты все запомнил? - спросил он. - Целься в середину, но не прямо, а под углом. Иначе мы зацепимся за него. А нужно ударить и отойти.
- Как бык, боднувший медведя, - вставила Эрисса.
- Да не будет это для тебя дурным предзнаменованием, сестра, - отозвался рулевой.
- Боги не допустят, - крикнул снизу сидевший на весле Дагон. Рейд видел, как прекрасно сложен этот юноша. Ну что ж, сам он тоже в хорошей форме. И Эрисса держит за руку его.
Корабль быстро набирал скорость. Неожиданно цель оказалась совсем рядом. Как и полагалось, соперники старались избежать столкновения. Но оснастка и устройство нового корабля были столь совершенны, что уйти от него на веслах было невозможно.
Люди Рейда часто отрабатывали этот маневр на сети, укрепленной на жердях. Весла с внутренней стороны взлетели вверх, с другой - продолжали работать. Удар был более бесшумным и мягким, чем ожидалось. Отход прошел негладко - сказалось отсутствие практики, но когда отошли, галера-мишень опрокинулась кверху килем. Ненагруженная, она не могла затонуть, но волны быстро разобьют ее на куски.
Победители радостно кричали. Побежденным было не до того: они вплавь добирались до лодок. Рейд и Сарпедон внимательно осмотрели свое детище.
- Никаких повреждений нет, - объявил мастер. - Этот корабль может в одиночку потопить целый флот! - он обнял американца. - О боги, ты сам не знаешь, что ты сотворил!
Эрисса была тут же. «Да, ты бог!» - воскликнула она. Не смея поцеловать его на людях, она склонилась и обняла колени Дункана.
Атлантида снова готовилась к празднику - на этот раз великому. Воскресал Астерион, чтобы оживить Вселенную.
Сначала ему полагалось умереть и быть оплаканным. За сорок дней до весеннего равноденствия кефту покрывали жертвенники материей, запечатывали пещеры и источники, носили по улицам свои священные символы - в перевернутом виде и в трауре, разрывали на себе одежду, истязали себя и молили Диктинну о милосердии. В течение следующих тридцати дней большинство жителей воздерживались от мяса, вина и плотской близости. В каждом доме день и ночь горели светильники, чтобы возлюбленное божество могло найти дорогу назад.
Но дела шли своим чередом. Снова начинала оживляться морская торговля. Весьма набожный народ, кефту все же не в состоянии были предаваться печали дольше, чем на несколько часов. А последние десять из сорока дней были уже праздничными. Бог еще не поднялся из царства смерти, чтобы соединиться со своей Невестой (которая одновременно приходилась ему Матерью и Бабкой), но люди уже чувствовали его приближение и заранее ликовали.
Даже здесь, на священном острове, возбуждение росло. Скоро девушки поплывут в Кносс, будут там танцевать с быками и юношами, скоро, скоро. Эрисса ежедневно занималась со своими воспитанницами. Рейд стоял в стороне и грыз ногти.
Почему Лидра отказывает ему во встрече? Неужели и впрямь так занята? Для Диора, когда ахеец появляется со своими тайными поручениям, у нее всегда находится время. Почему она не готовится к переселению? Когда Рейд набрался смелости и перекинулся с ней несколькими словами, понятными лишь им двоим, Лидра сказала, что связалась с Миносом. И вправду, между Атлантидой и Критом то и дело сновали лодки со жрецами: Ариадна сказала, что вопрос решается.
Вулкан тем временем изрыгал дым и, все чаще, пламя. Поля покрывались пеплом. Но ночам было видно, как из кратера вытекает лава, а наутро очертания склонов изменялись и над ними вился белый пар. Земля дрожала. Народ в тавернах толкова, что следует предпринять на случай сильного извержения, но Рейд не видел, чтобы кто-то занимался этим всерьез. Конечно, они и представить себе не могут, каким будет взрыв. Да и сам он не может.
Если бы сказать им всю правду!
На худой конец, здесь много лодок. Лодка есть почти в каждой семье и собраться можно за несколько часов. Но в море они долго не продержатся. Время уходит неумолимо, они с Эриссой стоят на дрожащем склоне так близко друг к другу, что Памела и дети не в силах разделить их, и Эрисса говорит: «После праздника мы станем мужем и женой, мой милый, мой бог», - а гора содрогается и бросает на них отблески пламени.
Шел дождь - несильный, почти весенняя изморось. Пусть идет до утра, он не помешает девушкам отправиться на Крит.
Лидра сидела под изображением Судьи Гриффина. Черное платье ее в свете лампад казалось тенью, на фоне которой белело ее лицо.
- Я вызвала тебя в столь поздний час по важному делу, изгнанник. Нас никто не слышит. Стража за дверью.
Рейду стало зябко. Теперь не выкрутишься. Дверь крепкая, но недостаточно крепкая для стражников. А они выполнят любой ее приказ.
- Чего желает моя госпожа?
- Слушай. Ты хочешь отправиться завтра с Эриссой. Этого не будет. Ты останешься здесь.
И он понял, что клетка захлопнулась.
- Ты не был откровенен со мной, - продолжала она. - Неужели ты думал, что мы с Днором не говорили о твоих товарищах из Египта и об этой женщине? Если ты утаил часть правды, откуда мне знать, что ты вообще не лжешь? Что царевич Тезей не враг, а избранник богов?
- Госпожа моя, - услышал он собственный голос. - Тезей использует тебя как орудие. Как только ты перестанешь быть ему нужна, он оставит тебя…
- Замолчи, если хочешь жить! - крикнула она. - Стража! Страха, ко мне!
Он знал, он знал: задолго до этого человек с глазами льва вошел в ее одиночество и пообещал ей то, чего не мог обещать ни один смертный. Что, если удастся, он сделает ее царицей, но для этого она должна помочь ему свергнуть своего государя.
«Почему я не видел этого раньше, - казнил себя Рейд. - Наверное, потому, что не искушен в интригах и еще потому, что не хотел отказаться от своего маленького рая, который она мне тут устроила. - Он понял: Лидра передавала все его слова Тезею, в этом и было ее предназначение, в этом, и еще в том, чтобы держать заговор втайне, обманывать критян и не дать мне возможности сказать правду всем.
Сколько томительных ночей, пока храмовые девушки шептались по своим комнатам, сколько томительных лет ждала она этой возможности? И каким богам она при этом молилась?

15

Один за другим приходили корабли. Все побережье было занято, и вновь прибывшие становились на якорь. Среди них был и большой корабль Олега: его было трудно вытащить на берег, а русский к тому же хотел уберечься от любопытных, болтунов и воров. Команды жили в палатках на берегу и моряки ходили в Афины развлекаться, но много народу оставалось и в лагерях.
Хриплые окрики встретили ее среди дыма костров. Несколько ахейцев обступили ее. Она не обращала на них внимания, но чувствовала взгляды спиной. Женщина здесь, без спутников? Кто она такая? Конечно, шлюха, пришла подзаработать. Но она отвергала все предположения. Может быть, у нее свидание с каким-нибудь важным лицом в палатке? Но вожди живут не здесь, а в городских гостиницах, самые же знатные - во дворце… Моряки пошумели и вернулись к своим кострам, чтобы продолжить игру в кости и состязания в силе, ловкости и похвальбе.
Она подошла к лодкам. При виде ее перевозчики оживились.
- Кто отвезет меня туда? - спросила она, указывая на корабль Олега.
Глаза обшаривали ее сверху донизу, зубы сверкали в бородах.
- Зачем? - спросила один.
- Какова будет плата? - засмеялся другой.
- У меня лодка как раз с того корабля, - сказал третий. - Я возьму тебя, но проезд ты должна заработать. Согласна?
Эрисса вспомнила варваров Фракии, горожан Родоса и многих других. Она выпрямилась, широко раскрыла глаза, лицо ее побледнело.
- У меня дело, касающееся Богини, - сказала она ледяным колдовским голосом. - Берегитесь, - она сделала предостерегающий жест, - не то почернеете и свалитесь.
Они попятились в испуге, делая оберегающие знаки. Она жестом подозвала слугу Олега. Тот помог ей забраться в лодку и заработал веслами, не осмеливаясь взглянуть на нее. Эрисса перевела дух. Как легко повелевать, когда ничего не боишься!
В воде отразилось румяное лицо Олега и рыжая борода.
- Кого там… Да это Эрисса! Святители небесные, я тебя несколько недель не видел. Поднимайся на борт. Эй, вы, подонки! - заорал он. - Трап для господи!
Он отвел ее в свою каюту, усадил на койку, налил вина, поднесенного матросом, и чокнулся своим кубком.
- Рад тебя видеть.
Его маленькая каюта была заполнена разнообразными вещами. Он селя рядом с ней. Окон не было, но дверь пропускала достаточно света. Было тепло, Эрисса чувствовала жар его тела и запах пота. Волны бились о борта, корпус корабля покачивался. За дверью бегали люди, слышались голоса и скрип снастей. Корабль готовился выйти в море.
- Ты чего такая мрачная? - проворчал Олег.
Она взяла его за руку.
- Тезей собирает войско. Куда оно направляется?
- Сама знаешь. Всем объявили. Рейд в Тирренские воды.
- Ой ли? Так внезапно, и столько союзников…
Он с сочувствием взглянул на нее:
- Понятно. Ты опасаешься за Крит. Но подумай, невозможно же уговорить жителей Аттики и тем более остальных ахейцев вторгнуться на земли Миноса. Они не сумасшедшие. А Минос знает об их недовольстве и разрешает иногда пограбить, захватить рабов…
- Но именно сейчас… - прошептала она.
- Да я им толковал об этом на совете. Если и вправду будет приливная волна, как говорит Дункан, жаль мне все эти прекрасные корабли, а особенно мой новый дромон. Надо вывести их в море. Хочется показать Дункану мою работу. Ведь это он придумал построить корабль почуднее, чтобы привлечь внимание тех волшебников.
- Кто же предупредит Миноса о катастрофе?
- Ну, ты же слышала рассказы Диора об Атлантиде. Дункан там почетный гость. Я нарочно напоил кое-кого из людей Диора, чтобы удостовериться. Уж, наверное, он предупредил их, просто мы в Афинах еще об этом не слышали. Если критяне собираются переселять своих людей и раскидать флот по морю, они не станут об этом трезвонить. Я бы не удивился, узнав, что именно Гатон и посоветовал Тезею собрать этот поход на Италию. Подальше от греха, хе-хе!
- Почему же я помню, что моя страна была уничтожена нынешней весной?
Олег по-отечески погладил ее волосы.
- Должно быть, ты забыла. Ты же сама говорила, что плохо помнишь катастрофу.
Зато я помню, что было потом.
- Что ж, возможно. Господь изменил свои намерения и послал нас сюда, чтобы спасти Крит, - Олег перекрестился. - Заметь, я этого не утверждаю. Я всего лишь жалкий грешник, который хочет получить толику прибыли. Но священник учил меня, что человек обладает свободной волей, что не может быть никаких предназначений судьбы, кроме Судного дня. Мы можем лишь надеяться, что идем по верному пути.
Она вспомнила, что за эту зиму в ее волосах прибавилось седых прядей. На Атлантиде они будут сверкать под лучами солнца…
- Как бы то ни было, - сказал Олег, - запомни, что ахейцам мы ничего не говорили. Они не знают о будущем. Если они во что и верят, так это в то, что с Кноссом лучше жить в дружбе. Сам Тезей организовал этот поход, но не он его возглавляет. Он успокаивал ахейцев, чтобы не тревожились по поводу его отсутствия. Разве стремился бы он на Крит, если бы хотел его разрушить?
- Вот эта новость и встревожила меня и привела к тебе, Олег. Когда царевич объявил, что едет в числе очередных заложников…
Русский кивнул:
- Да, я помню рассказ Дункана и тоже забеспокоился. Но потом прикинул. Во-первых, что может сделать Тезей и кучка недовольных в столице Миноса? Их поубивают, и все. Во-вторых, как я уже говорил, он не может знать, что Лабиринт постигнет бедствие. В-третьих, он хочет заслужить высокое место в Талассократии, а для этого лучше всего прожить там несколько лет почетным гостем. А его люди в это время будут умножать его добро. В-четвертых, не удивлюсь, если сам Гатон намекнул Тезею, что его там жду: конечно, Миносу сподручнее приглядывать за царевичем в Лабиринте. В-пятых, мой дромон отправляется в тирренский поход. На нем пойдет адмирал Диор, а уж я за ним пригляжу. - Он толкнул ее локтем. - Да, в страшном мире мы живем, - сказал он. - Только он никогда не был другим и не будет. Но думаю, что тебе надо бы малость развеяться.
Он рад был развлечь ее сам, но как только она убедилась, что уговорить его не удается, то поспешила назад. Возвращаясь в Афины, Эрисса по дороге зашла в кипарисовую рощу, где вволю нарыдалась.
Она надеялась, что никто не видел этого.
Колесничий Диора Пенелеос был среди тех, кто собирал племена в поход. Он возвратился на следующий день после встречи Эриссы с Олегом. С криками восторга скакал он к Акрополю. Конский топот, сверкание бронзы, развевающийся плащ. Эрисса была среди тех, кто наблюдал это великолепное зрелище.
«Сегодня, - подумала Эрисса. - Нынче ночью. Должно быть, Ульдин тоже вернулся».
Все окружающее казалось ей сейчас значительным: и тени между камнями, и мухи, вьющиеся возле конюшен, и серебряные полоски инея на крыше, и дым, поднимающийся из очагов, и заходящаяся лаем собака, и люди - хотя сами люди представлялись лишь предметами, а речь их - бессмысленным гулом. Мысли ее холодно блуждали где-то вне - наблюдая, взвешивая, сопоставляя. А в основе всего лежало предчувствие рока, усиливавшееся всю зиму.
Еще вчера у нее была надежда… Что ж, она не отступит. Она знала, что поездка Тезея в Кносс предопределена. Не знала лишь ее обстоятельств и того, какое отношение ко всему этому имеет Ариадна. Олега удалось убедить, что царевич и верховная жрица находятся в сговоре. Значит, вчерашняя неудача - просто одно из звеньев в цепи предопределений. Она знала также, что непременно встретится с Дунканом перед развязкой. Ибо, вглядываясь долгими зимними месяцами в зеркала, она узнала лицо женщины, которая была с ней рядом в самые последние минуты: это было ее собственное лицо.
Значит, она сама и есть та колдунья, которая стерла в памяти Эриссы последние часы катастрофы.
Зачем она это сделала? И повторит ли это снова? И какой в этом смысл? Если не повторит, то вся сеть событий сплетется по-другому. Она, отброшенная на четверть века назад, найдет что сказать молодой Эриссе.
В течение всей своей жизни с Дагоном она дотошно расспрашивала странников и всех уцелевших кефту о том, что произошло. Все рассказы при всем их разнообразии сходились в одном: Тезей с остальными заложниками прибыл в Кносс незадолго до того, как произошло землетрясение и был уничтожен весь минойский флот. Тезей собрал народ и, ссылаясь на речи оракула, захватил столицу. Вскоре на помощь к нему пришли корабли афинян и их союзников, которые находились в открытом море и потому уцелели. Подчинив себе остатки критских городов, тезей отправился домой, прихватив с собой Ариадну. Многие утверждали при этом, что она отправилась с царевичем по доброй воле.
В прошлом - своем прошлом, которое теперь будущее - Эрисса не верила этому. Ариадна не могла поступить так! К тому же на острове Наксос Тезей показал, что Лидра для него ничего не значит. Бедняжка окончила свои дни поклонницей тайного культа, сторонники которого чередовали оргии с истязаниями. Тезей продолжал собирать под свою державу народы материка. Весть о том, что его самого постигла беда и гибель, мало утешали.
Теперь Эриссе все стало ясно. Всю зиму Диор мотался между Афинами и Атлантидой. Значит, легенда, рассказанная Дунканом, правдива и Ариадна действительно помогала Тезею.
Объявить об этом Эрисса не могла - ей бы просто-напросто перерезали глотку, а Олег и Ульдин постоянно были заняты. Во дворе им никогда не удавалось поговорить без свидетелей. А уловку с рощей Перибеи повторить не дадут.
Вчера, воспользовавшись отсутствием большинства стражников, ей удалось встретиться с Олегом. Но, к сожалению, не удалось уверить его, что людей, верящих в предопределение, можно переубедить рассказом о пришельцах из будущего. Бог его учит, что людская воля свободна. Лидра и Тезей, убежденные в своем высоком предназначении, рискнут своими городами и государствами, а Олег, человек решительный и крутой, понимает их лучше, чем Эриссу.
Он хорошо устроился здесь, что ему судьба Крита? Даже если он не сможет вернуться домой, то не будет в убытке и здесь, на земле Греции. Он и так не в убытке. За всеми делами ему просто некогда об этом задумываться, не то что Эриссе, томившейся в обществе ахеянок.
Да, все должно решиться нынче ночью.
Пенелеос вернулся в их комнату раньше, чем она ожидала. Она встретила его улыбкой, распустила волосы на подаренный им египетский плащ.
- Я думала, ты долго будешь пировать в зале после удачной поездки, - сказала она.
Воин рассмеялся. Лампа освещала его крупное, сильное тело и глаза, слегка пьяные. Светлые локоны обрамляли его круглое, почти мальчишеское лицо.
- Напиться можно и завтра ночью, - сказал он. - А сейчас мне нужна ты.
Они обнялись. Он был уже не так неуклюж, как вначале, а она трепетала только потому, что ступала на дорогу, ведущую к Дункану.
- Сейчас, моя нимфа, сейчас, - хрипло сказал он.
Обычно их встречи приносили ей радость. А почему бы и нет? Они скрашивали жизнь полугостьи-полупленницы. Сначала она был полон благоговения. Диор подбадривал его, когда заметил их связь. Адмирал хотел, чтобы за опасной, и несомненно, враждебной колдуньей приглядывал верный человек. Потом Пенелеос стал вести себя увереннее, но по-своему, по-ахейски, был добр к ней. Кроме того, он ей нравился.
Сегодня ночью она продемонстрирует все свои женские чары, но не истратит ни капли чувства. Он должен впасть в счастливую полудрему, но не в настоящий крепкий сон.
Лампа догорала, когда Эрисса приподнялась на локте:
- Отдыхай, любимый мой, - повторяла она снова и снова, пальцы ее двигались по его телу в медленном ритме, а когда взгляд его остекленел, она стала закрывать и открывать глаза в такт биению его сердца.
Он подчинился быстро. Еще в роще ей не составило труда наслать на него Сон. По этой причине она выбрала его из всех неженатых мужчин во дворце и соблазнила, когда план ее еще едва наметился. И с каждым разом ее власть над ним становилась сильнее. Она была уверена, что он всегда и везде выполняет ее установки: никому не рассказывать о том, что между ними происходит, - это священная тайна.
Светильник почти догорел, Эрисса встала и наполнила его. В комнате было тепло, стоял густой запах масла, дыма, человеческого тела и дыхания. За дверной шторой - темнота и молчание.
Эрисса склонилась к воину.
- Пенелеос, - мягко сказала она. - Ты знаешь, что я твоя и хочу служить только тебе. Но я подчиняюсь и Богине.
- Да, - ответил он бездумно, как и раньше.
- Слушай меня, Пенелеос. Богиня открыла мне, что священный план Ее и Зевса объединить наши народы под угрозой. Если свершится то, о чем предостерегал оракул, на всех нас падет тяжкое проклятие. Скажи мне, что готовится во дворце, чтобы я могла препятствовать злу.
Затаив дыхание, она выслушала его рассказ. Знал он немало, потому что Диор доверял ему. О подлинной цели похода знали не только царевич и Адмирал, и Пенелеос был в числе доверенных лиц.
Его рассказ подтвердил ее опасения: это судьба. И переговоры, которые шли всю зиму между Тезеем, Лидрой и ее людьми в Кноссе, и повествование о будущем, выведанное у доверчивого Дункана Рейда, и новое толкование перибейского оракула - Богиня-де сама желает торжества Афин, и план захвата минойской столицы, и приказ флоту сменить курс и напасть на Крит, и решение переждать, если землетрясение не разрушит Лабиринт, и наведение Миноса, и то, что Дункан оказался под постоянным надзором…
Эрисса услышала то, о чем и сама догадывалась.
- Слушай внимательно! - сказала она. - Тебя беспокоит Ульдин. Посейдон разгневался на него - еще бы, его священное животное будет нести всадника, как осел! - и он уничтожит участников похода, если ему не принесут жертву. Ульдин виновен - он должен быть убит, но убит тайно, иначе причина станет явной и на Крит отправят вестника.
Она повторяла и разъясняла это несколько раз, пока не убедилась, что охваченный Сном воин все усвоил. С каждым вздохом приближался рассвет, но теперь она знала, что увидит Дункана. Она оставила Пенелеоса во тьме, а сама пошла якобы привести господина Диора, чтобы посоветоваться.

Ее босые ноги ощущали холод каменных плит под соломой, покрывавшей полы коридора. Тени плясали вокруг чадящих светильников. Комната Ульдина находилась через несколько дверей от ее собственной. Ульдин спал с новой рабыней: прежняя уже ждала ребенка. («У меня не будет другого ребенка от Дункана, - мысли Эриссы метались подобно летучим мышам в сумерках. - Я стала бесплодной после того, как родила детей Дагону. Но иначе я не смогла бы выполнить предначертанное. Пусть воспоминание о Девкалионе будет мне опорой. А потом, когда все кончится, то, возможно, Рея смилостивится…). Гунн сохранил свою прическу - бритая голова с тремя косичками и кольцами в ушах. Его изуродованное шрамами лицо показалось ей отвратительным. Но к кому еще обратиться за помощью?
Она потормошила гунна. Тот немедленно проснулся. Она положила руку ему на губы и прошептала:
- Вставай сейчас же. Я наслала на Пенелеоса Сон, и он рассказал мне страшные вещи.
Он кивнул, и, как был, пошел за ней, не забыв прихватить саблю.
Еще в начале зимы Эрисса припомнила, о чем ей в молодости рассказывал Дункан. Пройдут века, и ахейцы будут побеждены племенами северян-дорийцев, потому что железное оружие дешево и доступно любому воину, тогда как у ахейцев бронзовые доспехи были только у аристократов. Потом она говорила Пенелеосу: «Стоит ли вашим вождям разрешать Ульдину готовить войско из конных лучников? Когда это искусство станет повсеместным, придет конец боевым колесницам. А они сейчас составляют основную силу государства». Насылала на него Сон и внушала эту мысль.
Поначалу толку не было, но потом внушение возымело желаемое действие. Пенелеос поделился этими соображениями с другими. Те призадумались. Они прямо не запрещали Ульдину заниматься кавалерией, но стали под разными предлогами отказывать в снабжении. В конце концов гунн оказался не у дел.
И теперь у Пенелеоса (который думал, что перед ним Диор) Ульдин узнал, что его собираются убить. О причастности к этому Эриссы он не догадывался: его знакомство с искусством шаманов было поверхностным.
- Ух! - выдохнул он и глянул на нее. - Почему ты не предупредила меня раньше?
- Я узнала и о том, что они собираются напасть на Крит, когда города обратятся в развалины, - ответила она. - Наше предупреждение не дошло до Миноса. Это мой народ, и я хочу спасти его. Но в одиночку мне не справиться.
- А я-то еще удивлялся этому тирренскому походу…
- Сам посуди, Ульдин! - она взяла его за руку. - Здесь, на материке, твоих всадников опасаются. А критянам, защищенным морем, бояться нечего. Там твою кавалерию примут с восторгом: ведь она поможет держать в повиновении материк. Тем более ты явишься как спаситель.
Ульдин принял решение.
- Хорошо. Если ты все-таки права, оставаться здесь глупо. Жизнь и смерть человека в воле богов, - на мгновение улыбка осветила его безобразное лицо. - К тому же не придется мучиться на корабле…
- Собирайся, - сказала Эрисса.

Предыдущая страница 9 Следующая страница


Танцовщица из Атлантиды 10

Когда он ушел, она снова склонилась к Пенелеосу.
- Теперь спи, любимый мой, - прошептала она. - Долго спи. Все сделано. Все в порядке, - она ласково закрыла ему веки. - Забудь наши разговоры. Так велят боги и благоразумие, а твой господин Диор все уже знает. Ты проснешься отдохнувшим. Не ищи меня. Я ушла по важному делу. Крепко спи, Пенелеос!
Дыхание его выровнялось. Повинуясь неясному порыву, она поцеловала воина и стала собираться.
Ульдин вернулся, облаченный в свою вонючую одежду.
- Убить? - он указал на постель.
- Нет! - Эрисса поняла, что говорит слишком громко. - Нет, а то поднимется весь дворец. Ступай за мной.
Они беспрепятственно покинули и дворец, и город. Так как в Афинах было полно воинов, выставлять стражу никто не подумал. Луна была почти в полной фазе. (Когда такое случается во врем пира Астериона, кефту верят, что год будет счастливым, вспомнила Эрисса и глаза ее затуманились). Перед ними лежала пыльная и безлюдная дорога в Пиреи, она видалась между серебряными от росы полями и черными тенями деревьев. Шаги гулко отдавались в Пирее, она вилась между серебряными от росы полями и черными тенями деревьев. Шаги гулко отдавались в неподвижном холодном воздухе, и говорить приходилось вполголоса.
- Топать пешком! - Ульдин сплюнул с отвращением.
На берегу были выставлены часовые: корабли и груз - самое дорогое. Ульдин позволил Эриссе выбрать подходящее судно - лодку длиной в 15 футов с мачтой и парусом, не слишком большую для управления, но и не маленькую, чтобы добраться до Атлантиды. Большую часть пути можно пройти парусом.
Ульдин чуть глотку не сорвал, прежде чем ему позволили подняться на борт и перенести туда провизию. Но воины знали, что царь покровительствует ему. Эрисса стояла в стороне, неузнаваемая в мужской тунике и плаще Пенелеоса. В конце концов воины поверили в наспех сочиненную историю о тайном поручении и не стали посылать к Диору за разрешением. Эрисса этому не удивилась, как и попутному ветру; она вспомнила, что именно эта лодка унесла их с Дагоном к берегам Трои.
К рассвету ветер утих. Лодка спокойно покачивалась на морской глади. К западу возвышались горные массивы Арголиды - там в городе Трезене был рожден Тезей. Аттика осталась далеко позади. Тут и там были разбросаны небольшие острова, покрытые зеленью. Эрисса оставила бесполезный теперь руль и сняла плащ. Быстро теплело.
- Поедим, - сказала она. - Потом будет не до того.
- Или наоборот - будет нечего делать, - проворчал Ульдин, примостившийся у мачты. - На веслах много не пройдешь. Когда начнется ветер?
- Думаю, что скоро. Днем бывает затишье, а к ночи поднимается хороший ветер.
- Угу. А флот выступает завтра. Они легко догонят нас и захотят проверить, кто плывет.
- Мы пойдем меж островов, чтобы укрыться в случае чего. Галеру мы заметим раньше, чем она нас.
- Стало быть, плыть нам несколько дней, - Ульдин почесался, поймал под одеждой вошь и раздавил ее зубами. - А на пути нас может ждать смерть…
- Я непременно встречусь с Дунканом, я же тебе уже объясняла…
- Но ты не говорила, что и я буду при этом. - Видишь эту штуку? Ты колдунья, и тот, к кому мы направляемся, тоже колдун. Вот вы вдвоем нашлете на меня чары и бросите, как старые штаны.
- Ульдин, я не…
- Молчи. Я могу отправиться с тобой, а могу вернуться, выдать тебя Тезею и попытать счастье в его войске. Тебя убьют, но сначала выпытают все. Так что решай.
Она пыталась сохранить самообладание. Ведь ей известно, чем должно все кончиться. Задыхаясь и сжимая кулаки, она ответила:
- Ты пойдешь со мной.
- Не хочу остаться в дураках, - скривился Ульдин. - А хочу я вот чего. Заключим кровный союз на верность во имя всех ваших богов, демонов, предков и потомков. Только тогда я смогу доверять тебе. Правда, мне не приходилось слышать, чтобы такой союз заключался между мужчиной и женщиной.
- Конечно, Ульдин. С радостью, - сказала она облегченно.
Он улыбнулся:
- Однако ты все-таки женщина. Не бойся, я не встану между тобой и тем человеком, когда мы его найдем. Если хочешь, мы оговорим это в клятве. А пока у нас будет много свободного времени, и я хотел бы провести его приятно.
- О нет! - взмолилась она.
Он пожал плечами:
- Таковы мои условия. Ты сама знаешь, что клятва от этого станет крепче.
Она попыталась вспомнить девушку, которая танцевала с быками и полюбила бога. Но не смогла. Слишком длинной была дорога, уводившая в прошлое.
«что ж, подумала она. Правду говорил Олег: „И по самой длинной дороге нужно идти шаг за шагом“.
- Твоя воля, - сказала она.

16

С Рейдом обращались почтительно. Лидра объяснила стражникам, что гостя мучают ложные предзнаменования беды, и говорить о них ему запрещено, а если попробует, заткнуть ему рот, и все! Потом она вернется и снимет с него проклятие.
Поскольку других гостей мужского пола в храме не было, в его распоряжении оказалось целое крыло. Ему разрешалось под надзором гулять по саду. Оттуда он видел, как корабли уходили в Кносс.
Первой шла галера Ариадны, длинная и широкая, нос ее венчали позолоченные рога, посередине - красный Столп, на корме - секира-лабрикс. Рейд видел девушек на палубе и попробовал разглядеть среди них Эриссу, но было слишком далеко. Потом следовали два боевых корабля сопровождения, а за ними - целая флотилия разнообразных судов и суденышек - в путешествие отправились все, кто мог это себе позволить. Корабли были ярко раскрашены и увенчаны гирляндами цветов, особенно ярких на фоне черной горы. Доносились обрывки песен и выкрики рулевых.
Рейд удивился, что в строю нет его корабля. Потом догадался, что Лидра под каким-то предлогом запретила это. Необычное судно вызвало бы слишком много расспросов и, кроме того, могло насторожить или даже остановить ахейский флот.
«Итак, Дагон, обоих нас оставили», - подумал он.
Флотилия прошла пролив и исчезла из вида. Шел первый из десяти праздничных дней.
На второй день жрицы, оставшиеся в храме, переехали в город и совершили все полагающиеся обряды. Рейд заметил, что в их число входила и рыбная ловля. Потом пышная процессия проследовала к морю, чтобы благословить его. Примерно в это время Эрисса должна была прибыть в Кносс.
На третий день Рейд видел, как шествие проследовало на холмы и через несколько часов вернулось: с музыкой и танцами вели быков. Разговорчивый стражник (Ариадна объяснила ему, сколь важное дело он делает, охраняя Рейда) растолковал, что торжества точно такие же, как в Кноссе, только что размах поменьше. Ночью над вулканом поднималось пламя - грозное и прекрасное. Но к утру снова было тихо.
На четвертый день началась коррида. Она будет продолжаться до конца праздника. На Атлантиде готовили самых лучших танцовщиц, в остальных городах зрелище было более скромным. В Кносс приезжали чемпионы Талассократии. В последний день праздника юноши и девушки - лучшие из лучших - будут танцевать с самым отборным быком, которого Минос потом собственноручно принесет в жертву. Воскресший Астерион придет к своей Невесте, чтобы зачать самого себя.
«Интересно, достанется ли Эриссе венок из священных лилий, - подумал Рейд. - Хотя нет. Развязка уже близка. Я погибну вместе с Атлантидой, а она…».
На пятый день он почти не поднимался с постели, глядел в потолок и размышлял: «Чего я добился? Да ничего, только навредил. Олег и Ульдин оказались полезными в этом веке и преуспели. Эрисса выживет и сумеет стать свободной. А я… Я допустил, чтобы все решалось без моего участия. Я, представитель атомного века, был слишком самоуверен и позволил обвести себя вокруг пальца. Я сообщил врагам народа Крита именно то, что им хотелось знать. Я погубил Талассократию, и во всех ужасах, которые суждено пережить Эриссе, виноват тоже я… Моя Эрисса… Счастья я ей не принес, зато сумел воспользоваться ее суевериями и невинностью… Хоть бы эта Атлантида тонула быстрее!».
После бессонной ночи на шестой день он понял, что пьеса не разыграна до конца. Они с Эриссой - юной Эриссой - должны встретиться снова и… если больше ничего нельзя предпринять, нужно постараться вернуться домой. Это его долг.
Значит, бежать? Но как? Он спрашивал Веласа, своего стража, нельзя ли побывать в городе, посмотреть корриду, выпить ритон-другой вина.
- Нет, господин. Я и сам бы рад, но приказ Ариадны не пускает. Ведь у меня в городе жена и дети, они скучают без меня. Младшая дочь все плачет - подай ей папу! Ей всего два с половиной года, а какая смышленая! Вот послушай…
Этой ночью пришла Эрисса.
Он видел сон. Ему нужно выкопать бомбоубежище, потому что третья мировая война стала неизбежной и по Атлантиде будет нанесен главный удар, но Памела сказала, что они не могут себе этого позволить, пока не вылечат зубы Марку, и к тому же негде разместить этих быков, которые ревут и бодаются, и он все не мог увидеть ее лица, а она прыгнула и ухватилась за рога, рога оказались железными и зазвенели…
Он сел. Глаза застилала тьма. Рейд попробовал нашарить выключатель. В коридоре раздался шум, что-то рухнуло. Рейд находился в храме Богини и судьба его решалась.
- Дункан, - услышал он. - Дункан, где ты?
Дункан встал на холодные плиты и двинулся вперед, опрокинув табуретку.
- Здесь я, - хрипло отозвался он, открыл дверь и увидел лампу в руках Эриссы. Эрисса торопливо приблизилась к нему, назвала по имени и провела пальцами по его щеке. На ней была туника, за пояс заткнут нож. В волосах, уложенных по обычаю танцовщиц, сверкали седые пряди. Рейд заметил, что она похудела, кожа обветрена, вокруг глаз и на лбу прибавилось морщин.
- Оденься, сказала она. - Нужно уходить, пока никого нет.
Она обернулась и вскрикнула. В полумраке Рейд разглядел Ульдина, склонившегося над неподвижным Веласом. Голова стражника была в крови: гунн ударил его рукоятью сабли в висок. Ульдин поставил колено ему на грудь и поднес клинок к горлу.
- Нет! - Эрисса хладнокровно поставила лампу и кинулась вперед, прыгнула и ударила гунна ногой в подбородок. Тот опрокинулся навзничь, вскочил и зарычал, готовый к бою.
- Нет, - отвращением повторила Эрисса. - Мы свяжем его, заткнем рот и спрячем в комнате. Зачем убивать? Мы и так согрешили, придя с оружием на священный остров.
На мгновение все замерли. Рейд прикидывал, сумеет ли он помешать гунну нанести удар. Но тот опустил саблю.
- Мы… связаны клятвой, - хрипло сказал он.
Напряжение оставило Эриссу.
- Я должна была остановить тебя, - сказала она. - К чему убивать просто так? Чтобы всех всполошить? Нарежь полос из его одежды и свяжи его. Дункан, ты сумеешь собраться в темноте?
Конечно, - он поцеловал ее и подумал, что еще увидит молодую Эриссу.
Ульдин втащил тело стражника в комнату. Рейд остановился. Эрисса поторопила его.
- Может, захватим его с собой? - спросил Рейд. Спутники поглядели на его с недоумением. - Я хотел… - он запнулся. Это неплохой человек, и у него маленькая дочь… Но нет, невозможно…
Они выбрались тем же путем, каким вошли Эрисса и Ульдин: через боковой вход, ведущий на широкую лестницу. По сторонам лестницы белели под луной сфинксы. Луна освещала садовые террасы и отдаленные вершины. Лунная дорожка пересекала залив у самого подножия горы. На севере сияли Большая Медведица и Полярная звезда, которая в эту эпоху еще не была путеводной. В теплом недвижном воздухе разносился запах молодой травы и звенели цикады.
Рейд догадался, как им удалось войти. Люди в храме не готовились к нападению. На ночь в коридоре оставался один стражник, чтобы приглядывать за дверью в комнату Рейда. В случае чего он смог бы задержать пленника и поднять тревогу. Эрисса просто приоткрыла незапертую дверь и окликнула стражника. Она знала здесь все входы и выходы, знала порядки, знала, какими словами успокоить стражу. Когда Велас подошел, из-за спины Эриссы прыгнул Ульдин.
Эрисса погасила светильник (Велас, должно быть, взял его с собой, и она успела подхватить его, когда стражник упал от удара - как много зависело от ее предусмотрительности и проворства!).
- Иди за мной, - сказала она. Он ожидал, что Эрисса возьмет его за руку, но она пошла вперед. Ульдин подтолкнул Рейда и двинулся следом. Они шли по тропе вниз, пока не достигли берега, где стояла лодка.
- Оттолкни нас от берега, Ульдин, - прошептала Эрисса. - Дункан, ты поможешь мне грести? Ульдин наделает шуму.
Значит, последние несколько сот ярдов она гребла одна.
Но гунн сумел-таки наделать шуму, пробираясь к мачте. Рейд застыл. Но никто не окликнул их, никто не шелохнулся: священный остров Богини спал. Тихонько скрипели весла в уключинах.
- На середину залива, - приказала Эрисса Ульдину, сидевшему на руле.
Когда они наконец смогли отдохнуть под сенью горы, отражавшейся в темном стекле воды, Эрисса сказала:
- Дункан, целую зиму… - и прильнула к нему. Мысли смешались в голове Рейда. Сколько же пришлось вынести этой женщине ради него!
Объятие было недолгим. Ульдин фыркнул. Эрисса отстранилась:
- Лучше подумай, что нам делать дальше.
- Сначала расскажем друг другу обо всем, - сказал Рейд. Ее повествование было кратким.
- …Наконец, сегодня мы достигли берега. Ульдин остался в лодке. Если бы его заметили, то посчитали бы чужеземным рабом, которому запрещено ступать на землю Атлантиды, и не стали бы расспрашивать. Я пошла на берег и взяла с собой браслет, чтобы обменять его на одежду (Рейд вспомнил, что деньги неизвестны в этом мире, только изредка мерилом служат бруски металла; можно было бы подарить им это новшество, да теперь уж поздно). Я смотрела, как танцуют с быками, - в голосе Эриссы послышалась боль. - А потом, когда толпа хлынула на улицы, я без труда узнала, что случилось с тобой. Вернее, то, что о тебе говорили. Я не поверила, что ты велел запереть себя, чтобы предаться раздумьям. Узнав, что ты в храме, я сообразила, что идти туда лучше всего ночью. А хорошую одежду я сберегла, она еще пригодится…
- У меня бы так не получилось, - пробормотал Рейд. - Я глупец, не сберегший тайну, - говорил он и был рад, что сидит спиной к луне.
Она взяла его за руку.
- Дункан, и это было предопределено. Откуда тебе было знать? Это я должна была предвидеть, найти способ бежать из Афин…
- Хватит, - сказал Ульдин. - Что будем делать дальше?
- Отправимся на Крит, - сказала Эрисса. - Там живут мои родители. А у моего отца был… то есть и сейчас есть доступ к советникам царя…
Холодок пробежал по спине Рейда.
- Подожди, - сказал он. - Чтобы пересечь пролив в этой лодке, нам понадобится много времени и мы явимся на Крит, как бродяги. Но вон в той стороне стоит новый боевой корабль. Я знаю, где живет каждый из его команды. У них нет причин не верить мне. Корабль будет нашим доказательством и, возможно, еще будет сражаться во славу Крита. Вперед!
Весла погрузились в воду. Эрисса гребла вровень с ним. Вскоре у него заныли руки, перехватило дыхание.
- А если храмовые служители их задержат?
- Мы должны выйти в море раньше, чем в храме что-либо заподозрят, - Рейд тяжело дышал. - Дай-ка я подумаю. Так. Один парень сообщит другому, другой третьему и далее по цепочке. Они подчинятся. А уж один последует за нами хоть на край света. Его зовут Дагон.
Он замолчал. Эрисса пропустила гребок. Через мгновение она пришла в себя.
- Дагон, - повторила она и поняла все.
- Что дальше? - спросил Ульдин.
Они привязали лодку к кораблю и вышли на берег. Людей не было. Улицы чернели в лунном свете. Выли псы. Бежать пришлось в гору, легкие Рейда разрывались. Но не хватало еще споткнуться на глазах у Эриссы и этой свиньи Ульдина…
- Пришли, - он обессиленно прислонился к стене. Ульдин постучал в дверь.
Долго не открывали, наконец появилась моргавшая спросонья служанка со светильником в руке, Рейд к тому времени пришел в себя:
- Мне нужно видеть хозяина, срочно! И молодого хозяина тоже. Торопись! Речь идет о жизни и смерти.
Служанка узнала его.
- Да, господин, входи. Я позову их.
Они прошли через двор.
- Подождите здесь.
Комната была богато убрана, на одной из стен - фреска, изображавшая журавлей в полете, на другой лампада перед алтарем Богини. Эрисса медленно поклонилась. Рейд ходил взад и вперед по комнате, Ульдин присел на корточки.
Появились Дагон и его отец. Эрисса выпрямилась. Только Рейд заметил, как она взволнована. Дагон поглядел на нее, отвел взгляд, потом посмотрел еще раз. На его лице появилось удивленное выражение.
- Господин мой Дункан, - хозяин поклонился. - Твой приход - честь для нашего дома. Но что привело тебя в столь неурочный час?
- Дело страшное и небывалое, - ответил Рейд. - Сегодня Богиня прислала сюда этих двоих, и мне стало понятно, что предвещали сны.
Свой рассказ он продумал по дороге. Всей правды говорить не стоило, это лишь усложнило бы дело. Эрисса, критянка из Микен, и Ульдин, торговец с берегов Черного моря, приплывший в Тиринф, увидели один и тот же тревожный сон. Они посетили оракула, который приказал им отправиться в Атлантиду и растолковать чужеземцу, живущему в храме, смысл его сновидений. Оракул сказал также, что дополнительным доказательством будет человеческое жертвоприношение, которое случится по дороге. Так оно и вышло: их корабль затонул, а они были спасены рыбаком, что само по себе чудо. Рыбак сказал, что не смеет ступить на священную землю Атлантиды и, когда они привели Рейда на берег, спаситель таинственным образом исчез…
Медлить было нельзя. Все обладавшие мирской и духовной властью лица находились в Кноссе. Рейд должен предупредить Миноса как можно быстрее. Запрет Ариадны уже не имеет значения. Новая галера должна немедленно выйти в море. Ибо сон предвещает гибель Атлантиды в пламени и бушующих волнах. Людям следует сесть в лодки и выплыть в открытое море, если они не хотят разделить судьбу погибших моряков.
Ошеломленный отец покачал головой:
- Не знаю, можно ли в это поверить…
- Я тоже колебался, пока не получил последнего знамения, - ответил Рейд. Он окончательно пришел в себя и увидел хозяев, испуганных женщин и слуг.
- На Крите тоже будут сильные разрушения, - сказал он, обращаясь к Дагону. - Ты поможешь мне спасти Эриссу?
- О, да! - юноша двинулся к двери. Отец остановил его:
- Постой! Мне нужно подумать…
- Некогда думать, - ответил Дагон. На ходу он еще раз глянул на Эриссу.
- Ты похожа на нее, - сказал он.
- Мы с ней родня, - тихо сказала она. - Беги.
Раньше рассвета корабль не мог покинуть гавань. Немало времени ушло на сбор команды. Пищу каждый принес с собой, воду взяли из городских цистерн - связываться с властями было ни к чему. Рейд и так обливался холодным потом, пока его парни носились по улицам. На берегу поднялся шум, стали появляться родственники членов команды, звучали недоуменные вопросы и мрачные ответы. Но в большей части города царила тишина: люди отсыпались после праздника.
Некоторые решили выйти в море немедленно. Но отплыло пока только несколько лодок. Родителей Дагона там не было: они оповещали соседей до того, как начнется коррида, и собирались заставить власти сделать публичное объявление. Конечно, этому может помешать нападение на Веласа и самолюбие городских начальников, но пример тех, кто ушел в море, будет заразителен.
«Мы сделали все, что могли, - подумал Рейд. - Теперь попробуем в другом месте. Впереди шестьдесят миль пролива при скорости в три-четыре узла. Из-за привязанной к борту афинской лодки скорость немного снизится, но не беда. В любом случае придем в Кносс только ночью и будем ждать рассвета».
Восток бледнел. Команда разобралась по местам. В памяти Рейда остались образы отца и матери Дагона, машущих руками на прощанье. Через сутки он увидит Эриссу.
Он стоял на верхней носовой палубе. Утро было великолепным - синева над - синева над головой и сапфировая глубина под ногами. Дул попутный ветер, палуба раскачивалась, как спина бегущего зверя. Два дельфина играли рядом с кораблем. Их торпедообразные тела устремлялись к борту, и, когда столкновение казалось неизбежным, грациозно уходили в сторону.
Маячившая далеко впереди дымка обозначала Крит. За спиной, словно прощальный привет Атлантиды, поднималась Гора Столпа.
- Дункан…
Он оглянулся. Подобно ему, Эрисса переоделась во все критское. Ветер развевал ее волосы. Внезапно все, кто был сейчас на палубе, и рулевой, и смотровые на мачтах, оказались где-то далеко-далеко.
- Можно побыть с тобой?
- О боги, Эрисса, - он прижал ее к себе. Их щеки соприкоснулись.
- Я так хотела тебя, - прошептала она.
Он промолчал. Она отстранилась и встала рядом у поручней.
- Жутко снова плыть на этом корабле, - сказала она. - После стольких лет. Не знаю, кто из нас призрак - эта галера или я сама.
- Тебе будет нелегко в Кноссе, - сказал он.
- Конечно. Родители, слуги… Еще у меня была обезьянка по кличке Озорница… Что ж. Я снова встречу своих мертвецов. Разве это не подарок судьбы?
- И себя в молодости, - сказал он.
- Ах! - она поймала его руку. - Дункан, ты не поверишь, но я ревновала тебя к ней…
И тут гора взорвалась.

17

Сначала Рейд услышал крик смотрового. Он обернулся. Конус горы больше не возвышался над морем. На его месте, чудовищно набухая, вставала стена мрака.
Через мгновение словно огромный кулак ударил Рейда и швырнул на палубу. Корабль подскочил, корма его задралась, на палубу хлынула вода.
Галера выровнялась. Стена мрака росла. Она заполнила уже половину мира, и быстро распространялась по небу. Солнце еще некоторое время просвечивало сквозь тьму красным пятном, но и оно исчезло. Вспыхивали не то что молнии - целые реки адского бело-голубого пламени. Гром заглушал постоянный гул, доносившийся со стороны Атлантиды.
Рейд увидел, что с неба падает камень размером побольше их корабля. Одной рукой он ухватился за поручни, другой поддерживал Эриссу. Камень рухнул в полумиле от них. Вода взлетела к зениту. Белый на черном фоне, камень не утонул, а раскололся от удара. Осколки брызнули по сторонам. Все море закипело. Рейд увидел надвигающуюся волну. Она была выше мачты и гудела так, что заглушала гром.
- Правь на волну! Носом вперед! - закричал Рейд. Голос его утонул в реве, грохоте и свисте. Да и кричал-то он по-английски.
Но рулевой все понял, повернул руль, и галера, нахлебавшаяся воды и тяжелая, успела развернуться вовремя. Взревела вода. Ослепший и оглохший Рейд продолжал цепляться за поручни, пока волна прокатывалась над головой. Успел только подумать: даже если нас не снесет волной, мы все равно утонем. Ломило ребра, не хватало воздуха… Одну мачту снесло. Следующая волна сломала и вторую.
Тут и там падали камни меньшего размера. То и дело из моря с шумом вырывались струи белого пара. Один из камней ударил в палубу и покатился, оставляя за собой выжженный след. Юноша на руле беззвучно закричал, молния осветила его фигуру с воздетыми руками. Камень смял его, волна смыла останки в море.
Смотровые тоже пропали. Рейд отпустил поручни и пополз на корму. Кто-то должен удерживать руль. Эриссу сбросило вниз, к гребцам, которые лежали на своих местах и причитали. Рейд оглянулся и увидел, что она, стоя по пояс в воде, заставляет гребцов вычерпывать воду ведрами. Но сейчас самым важным был руль.
Второй вулканический взрыв потряс воздух, потом третий. Рейд не считал их, он только разворачивал корабль против волн. Несколько моряков вылезли на палубу с топорами. Они живо убрали сломанные мачты. Теперь корпус галеры приподнялся над поверхностью, и у нее появились шансы спастись.
Море черного цвета бушевало под черным же небом, на мгновение освещаясь медным блеском молний. При каждой вспышке волны словно бы застывали на месте. Крики людей и треск досок тонули в гуле грома. Снова наползала тьма. Воздух ядовито пах серой.
Сначала сверху падал пепел, но сменился дождем, да таким, словно копья с неба хлестали. Но это была не вода, а грязь пополам с песком. Новый грохот обозначил очередной взрыв. На этот раз он был слабее.
Цепляясь за палубу, вернулась Эрисса. Рейд не видел ее, пока она не оказалась рядом - ничего нельзя было рассмотреть сквозь жгучий пепельный дождь. Он правил наугад, ориентируясь лишь во время вспышек. Эрисса потеряла одежду и была вся в грязи. Она положила руку на руль рядом с его рукой.

Предыдущая страница 10 Следующая страница


11 Пол Андерсон

- Я помогу тебе, - услышал он в самое ухо.
- Спасибо, - сказал он, хотя не нуждался в помощи. Но все же хорошо, что она здесь, рядом, на этой палубе посреди хаоса.
Вспыхнула молния. Рейд увидел профиль Эриссы на фоне страшного неба. Снова сгустилась тьма, ревел ветер, хлестали волны, а гром был подобен рокоту ахейской боевой колесницы.
Так прошло несколько часов.
Крит встал из моря неожиданно: показались утесы над яростным прибоем. Эрисса помогавшая удерживать вырывавшийся из рук руль, воскликнула:
- Так скоро? Не может быть!
- Нас несла цунами, - ответил он, не надеясь, что она услышит. Это неважно. Главное - держаться подальше от берега. Прибой, опустошивший побережье и унесший в море множество домов и людей, грозил бросить корабль на скалы. Во время очередной вспышки Рейд разглядел высоко на скалах обломки галеры.
Атлантида затонула. Рейд подумал: хорошо, если маленькая дочь Веласа погибла сразу, во время первого удара, и не успела в слезах позвать своего папу. Морская держава Миноса рухнула. Тезей и его люди овладели тем, что осталось от Кносса. Бороться дальше не имеет смысла.
Но Эрисса, которой пришлось дважды пережить гибель своего народа, сдаваться не собиралась.
Вроде бы выбрались. Рейд оставил Эриссу на руле и спустился, чтобы проверить команду. Восьмерых унесло в море, рулевого убило раскаленной глыбой. Несколько человек лежали на дне, перекатываясь под скамьями. Остальные или гребли, или вычерпывали воду - механически, с пустыми глазами. Ульдин сидел в воде, закрыв лицо руками. Рейд потормошил гунна, того вырвало.
«Что ж, - подумал Рейд, - отойдем на безопасное расстояние, сделаем из паруса плавучий якорь и будем отдыхать. Спать и видеть сны… Какие сны будут сниться теперь?»
Дым по-прежнему затягивал небо, но сквозь него начало просвечивать кроваво-красное солнце. Крит поднимался на горизонте туманной серо-коричневой глыбой. Ветер чуть поутих, дождь перестал, в воздухе пахло дымом. Грязные волны раскачивали галеру.
На севере, где была Атлантида, все было погружено во мрак. Гром сливался в непрерывное гудение.
Юные критяне, числом сорок один, сидели на палубе, почти нагие, грязные, покрытые синяками и ссадинами, опустошенные не столько физической усталостью - силы в таком возрасте восстанавливаются быстро, - сколько сознанием того, что Атлантида погибла. Ульдин сидел среди них и вздрагивал от всякой вспышки на горизонте. Рейд и Эрисса поддерживали его. Наконец американец нашел нужные слова:
- Мы знали наперед, что ваша родина погибнет, и Крит окажется во власти варваров. Мы сделали все, чтобы предупредить ваш народ и Миноса. Но нам не удалось. Что будем делать дальше?
- А что нам остается? - спросил кто-то.
- Жить, - ответила Эрисса.
- Мы… Мы можем отправиться в Афины, - сказал Ульдин. - Все-таки, что ни говори…
Дагон вскочил и ударил его по губам. Ульдин тоже поднялся и выхватил саблю. Моряки взялись за ножи. Эрисса метнулась вперед и схватила Ульдина за руку.
- Остановись! - закричала она. - Это братоубийство!
- С чего бы? - осклабился гунн. Дагон сжимал нож.
- А вот с того! - крикнула Эрисса. - С того, что он управлялся с веслом, покуда ты скулил, словно евнух!
Она отпустила руку с саблей. Ульдин, казалось, глубоко задумался: он сгорбился, отошел в сторону и не произнес больше ни слова.
Эрисса вернулась к Рейду. В свете кровавых лучей он увидел, как раздуваются ее ноздри.
- Я, как всегда, промедлил, - сказал он.
Она повернулась к морякам:
- Мы никогда не сдадимся. Есть еще колонии на островах. Несмотря на все, большинство из них выживут. Мы будем повелевать хоть и не морем, но своими жизнями. Думаю, лучшим местом будет Родос, где можно начать все сначала, во имя Богини!
- Суки, которая предала нас? - взвизгнул один из юношей.
Дагон сделал оберегающий знак и сказал:
- Замолчи! Ты хочешь, чтобы на нас обрушился еще более тяжкий грех?
- Да, - сказала Эрисса. - Уж так заведено, что люди должны почитать богов, а не боги людей. Не знаю, справедливо ли это, но какая разница? Лабиринт пал, а я не предам Богиню даже в беде.
Дагон подошел к борту и вгляделся в далекий Крит.
- Родос мы отыщем, - сказал он. - Но сперва поможем твоей тезке, Эрисса.
Она кивнула.
- У многих там осталась родня. Думаешь, кого-то можно еще спасти?
Спасем, сколько удастся, - ответил юноша, и Рейд увидел в этом полумраке, как лицо его вспыхнуло. - Но прежде всего спасем юную Эриссу.
Женщина положила руку ему на плечо и долго всматривалась в лицо.
- Да, это слова Дагона, - удивленно сказала она.
- Т-ты д-д-думаешь, - Рейд все еще заикался, - мы м-можем п-послать на берег отряд?
- Конечно, - ответила она хладнокровно. - Побережье мне знакомо. В Кносс мы придем еще до ночи. Что бы ни предпринял Тезей, большая часть города еще охвачена хаосом. Отряд мужчин, вооруженных и объединенных общей целью, сумеет пробиться, - ее спокойные глаза остановились на Рейде. - Да ты сам знаешь, что они пробились.
Он кивнул. До тех пор, пока с ними не окажется девушка, все будет в порядке. А потом… Потом уже ничего нельзя предвидеть. Он отвел Эриссу в сторону и спросил шепотом:
- Ты не помнишь, что будет на Родосе в этом году?
- Нет, - ответила она.
- Но тогда…
- Тогда я, вероятно, скоро погибну, - спокойно сказала она. - Или произойдет что-то другое, потому что Кносса, где мы с тобой были счастливы, больше нет. Но сейчас это неважно. Сделаем то, что в наших силах. Прежде всего девушка… - она помолчала. - Странно думать о себе как о несчастной девчонке, которой нужна помощь. Сначала поможем ей. А потом мы… ты и я… Может быть, мы еще будем счастливы.

18

От гавани мало что осталось: руины зданий, обломки кораблей, людские тела, раскиданные товары, забитые грязью улицы. Пыль и пепел погасили яркую раскраску стен. Солнце еле освещало Кносс. Над ним стоял дым: город горел.
С собой в лодку Рейд и Эрисса взяли только шестерых. Лишенная мачт галера нуждалась в гребцах, и к чему рисковать людьми на берегу? Большой отряд привлечет внимание, а для серьезной борьбы он слишком мал. Кроме Дагона и Ульдина, с ними пошли Ашкель, Тилиссон, Харас и Ризон. Все были вооружены мечами, кинжалами, копьями и небольшими круглыми щитами. Рейд судорожно снимал в руке копье. Только с этим оружием он мог принести какую-то пользу.
Они причалили к подножию пирса и перебрались через развалины. Под ногами была холодная, чавкающая грязь; пыль, висевшая в воздухе, забивала нос и глотку.
Некому было приветствовать прибывших. Наутро Тезей, поджидающий свои корабли, непременно займет этот район. Но пока он занят в другом месте - пытается захватить контроль над Кноссом.
- Он займет часть Лабиринта, которая уцелела после землетрясения, - сказала Эрисса. - А Миноса, нашего старого доброго Миноса, он убьет собственной рукой. Его патрули будут всю ночь ходить по городу, разоружать граждан, а многих захватят в рабство. Завтра Тезей соберет своих сторонников и принесет в жертву быка в знак того, что теперь он царь на этой земле. И Ариадна будет стоять рядом с ним. Так рассказывали мне очевидцы. Эти сведения могут нам пригодиться.
- Зачем? - проворчал Ульдин. - Разве могло быть иначе? А патрулей мы бы все равно старались избегать.
- Если даже кто-то обнаружит нас, - сказал Дагон, - то пожалеет об этом.
- Сначала пройдем к твоему дому, - обратился Рейд к Эриссе. - Возьмем девушку и всех, кто там окажется. От них мы узнаем, что творится. А на обратном пути попробуем спасти кого еще можно.
«Вот и все, на что мы способны, - подумал он. - Но как же так? Она думала, что мы с нею… Что это произойдет в доме ее отца, в мирном городе… А где теперь это случится? Как? Когда? Или историю все же можно изменить?
Лучше не пробовать. Тогда нас скорее всего обнаружат и уничтожат. Я никогда бы не решился на эту вылазку, если бы не знал, что нам суждено сначала спасти танцовщицу, а потом потерять ее…».
Он взглянул на Эриссу. В свете убывающего дня она шла мимо развалин стены смело, словно на арену к быку.
На протяжении двух-трех миль дорога шла круто вверх. Большинство тополей, оказавшихся вне досягаемости гигантской волны, уцелели, хотя корни их обнажились, а сломанные ветки усыпали землю. За тополями были крестьянские хижины и виллы богачей - теперь они лежали в развалинах. Бродила с жалобным мычанием корова - должно быть, искала теленка.
Рейд увидел Кносс, освещаемый красно-желтыми зарницами. Когда обрушивалась очередная кровля, вверх взлетал сноп искр, словно из кратера. По мере приближения отряда рев пламени становился громче и усиливался едкий запах дыма.
В Кноссе не было оборонительных сооружений. Зачем народу, владычествующему над морями, укреплять берег? Там, где положено было находиться городским воротам, дорога разветвлялась, переходя в несколько широких мощеных улиц. Город был увеличенным подобием Атлантиды. Эрисса ткнула копьем в одну из улиц:
- Сюда.
Наступила ночь. Рейд отыскивал дорогу при свете пожарищ, спотыкался о камни и бревна, однажды даже наступил на покойника. Сквозь треск пламени доносились отдельные крики. Приглядевшись, он увидел в дыму женщину, сидевшую на пороге своего дома и мерно раскачивающуюся. Она глядела куда-то сквозь него. Рядом лежал убитый. Сажа и пепел падали на них.
Дагон замер.
- В сторону! Быстрее! - прошептал он. Секунду спустя и остальные услышали топот ног и звон металла. Прижавшись в тени узкого переулка, они увидели, как мимо проследовал отряд ахейцев. Только двое из них были в полном вооружении - перья на сияющих шлемах, развевающиеся плащи, нарядные щиты. Остальные семеро - обычные горожане, вооруженные мечами, топорами, копьями и пращами. Двое были критянами.
- Предатели, клянусь Астерионом! - меч Ашкеля блеснул в темноте. Двое товарищей успели удержать его.
- Вряд ли мы встретим других, - сказала Эрисса. - У Тезея не так много сторонников. Просто им никто не сопротивляется. Благородные схвачены первыми и убиты, а народ без предводителя способен только к бегству.
Тут и там лежали мертвецы. Раненые молили о помощи, просили воды. Самым тяжким испытанием было проходить мимо них в молчании.
На площади Эрисса остановилась.
- Вот мой дом, - голос ее уже не был спокойным.
Большая часть домов здесь избегла полного разрушения. При свете недальнего пожара виднелись покосившиеся фасады, сорванные с петель двери, росписи на стенах, покрытые пылью. Но сами здания устояли. На доме, указанном Эриссой, можно было различить фреску, изображавшую танец с быком.
Эрисса взяла Рейда за руку. Они перешли площадь.
В доме было темно. Рейд постучал древком копья, всмотрелся внутрь и сказал:
- Боюсь, что здесь никого нет. Дом, видимо, разграблен, а хозяева бежала.
- Куда? - в голосе Дагона звучала боль.
- О, я скажу вам, я скажу вам, друзья, - донеслось из дома. - Подождите, я вам все расскажу.
- Балон! - воскликнула Эрисса.
Вышел сморщенный, лысый, подслеповатый старик.
- Ай, ай, ты знаешь Балона? Балон старый, слишком старый для рынка рабов. Но в этом доме его кормили, и он всю жизнь верно служил доброму хозяину, да, служил. И дети часто приходили ко мне и просили что-нибудь рассказать. Все погибло. Все.
Эрисса опустила копье и потянула старика к себе.
- Милый Балон, - плача, сказала она. - Ты помнишь Эриссу?
- Помню, помню, до самой смерти буду помнить. Надеюсь, что он будет добр с нею, она околдует его, ведь она околдовывала даже птиц на деревьях! Когда за ней пришли, то говорили что-то о нем и об Ариадне.
- За кем пришли? - вскричал Дагон.
- За Эриссой. Почти сразу после землетрясения, тьмы и урагана. Эрисса рассказывала о человеке, которого она встретила на Атлантиде… Ее отец болел. Боль в груди. Слабость. Ходить не мог. Поэтому она осталась. Потом стук в двери - и вот они тут. Тезей, сказали они, послал за Эриссой. А им самим нужна добыча и рабы. Они получили и то и другое, связали маленькую Эриссу. Не тронули старого Балона и хозяина. Хозяин сразу умер, когда ахеец притащил из спальни хозяйку. Да, хозяин умер. Жаль, что не последовал за ним. Я просил, чтобы взяли и меня, но солдаты смеялись, и остался старый Балон да мертвый хозяин.
- Где они? - Эрисса схватила старика за грудки.
- А? - старый слуга прищурился. - Ты похожа на нее. Правда, похожа. Но ты не можешь быть из ее родни. Я тут всех знаю - всех их братьев, племянников и внуков во всей Талассократии. Все, кто посещал этот дом, делились со старым Балоном новостями, и он все запоминал… Держат их, должно быть, под стражей в каком-нибудь сарае. Боюсь, вам не освободить их.
- Эрисса тоже там?
- Нет-нет, я же говорил. Тут другое дело. Победитель Тезей, владыка Талассократии, нарочно послал за ней воинов, чтобы не сбежала. Воины шли сюда с боем, они были в крови и страшно торопились. Всех остальных домочадцев - братьев, сестер, малышей и слуг увели вместе с добычей. Но приходили они за Эриссой. Думаю, она в Лабиринте. А теперь я возвращаюсь к хозяину.
Гора Иоктас - та, где похоронен Астерион и где Лидре явилось видение,
- возвышалась на фоне облаков. Спускаясь по склону - этот путь был самым безопасным - Рейд мог разглядеть дворец. Стены его, высокие колонны и широкие лестницы, даже полуразрушенные, выглядели великолепно. Во дворе горели костры.
- Мы рехнулись, - ворчал Ульдин. - Лезем прямо в волчью пасть, в Лабиринт, где легко заблудиться.
- Мы побратались кровью, - сказала Эрисса. Она снова стала спокойной и хладнокровной, словно бронзовый великан Талос, который, по преданиям, охранял некогда Крит. - Я знаю эти залы лучше, чем враг.
- Ради одной-единственной глупой девчонки…
- Боишься - уходи, - презрительно бросил Дагон.
- Да нет, я иду…
- Если она так нужна Тезею, значит, нудна и нам, - сказал Тилиссон. - На худой конец прикончим несколько ахейцев.
Они продолжали путь. Рейд шел следом за Эриссой, время от времени касаясь ее грубой шерстяной туники, и думал: она рядом, эта женщина, в которую должна превратиться девушка Эрисса.
- Обязательно пройти через это? - прошептал он.
- Обязательно, - ответила она.
- И никак иначе?
- Да. Теперь я знаю, что на самом деле произошло в ту ночь. Если потерпим неудачу, нам никогда не встретиться, Дункан. И наших счастливых минут не будет.
- Но мы подвергаем опасности наших друзей.
- Они бьются за свой народ. Тилиссон верно сказал. Подумай, зачем Тезею понадобилась эта девушка? Потому, что она полна тайны и ей суждено вернуться к тебе. И он, и Лидра боятся отдать в руки врага неведомую им силу. Но не используют ли ее сами? Она еще девчонка, Дункан. Ее легко сломать. Свободные пока острова державы будут покорены. Но если Избранница ускользнет, Тезей испугается. Он остановится, удовлетворится захватом Аттики и оставит Эгейское море в покое. Он убоится могущества Богини и не посмеет использовать его в своих целях, как он замыслил. И Ариадну он бросит.
- Тихо! - предупредил Ульдин.
Они, пригнувшись, двигались по садовой тропинке. Сквозь листву Рейду был виден ближайший костер. Он освещал двор, рухнувшую колонну и ряд огромных кувшинов вдоль стены. У остра двое ахейцев пили вино. Третий, должно быть, часовой, расхаживал в полном вооружении. Пламя отсвечивало на бронзе его доспехов. Он смеялся и разговаривал с товарищами.
- …вот придут завтра корабли с подкреплением, тогда и начнутся настоящие облавы. Может, и ты найдешь ту девку, что сбежала, Гиппомен…
В углу двора лежали двое. Американцу показалось, что они спят. Но потом он увидел, что это критяне. Они лежали в луже запекшейся крови с перерезанными глотками, и праздничные венки увядали на их головах…
Прижимаясь к стене, Эрисса провела отряд к неохраняемому боковому входу. Несколько ярдов по коридору пришлось пройти в полной темноте. Но вот глаз различил другой коридор, пересекавший этот. Там горели светильники. Фрески на стенах изображали быков, дельфинов, пчел, чаек, юношей и девушек. Эрисса кивнула:
- Ариадна приказала осветить путь захватчикам.
По стенам плясали тени. Воздух был благословенно прохладен и чист. Эрисса вела их к известной ей цели. Еще вчера в этих коридорах кипела жизнь!
Голос, доносившийся из бокового прохода, остановил Рейда. Тезей!
- Ну, дело сделано! А я не был уверен в успехе.
Лидра:
- Я говорила, что мое присутствие принесет удачу.
- Верно, я все время слышал, как ты молилась. Но я торжествовал!
- Больше не будешь. Теперь я здесь…
- Довольно!
Рейд решился выглянуть. В нескольких ярдах от него у двери стояли два воина в полном вооружении. Царевич был в тунике и при мече, его желтая крива сияла ярче бронзы, и двигался он походкой человека, овладевшего не то что империей - целым миром. Лидра в одежде жрицы держалась за его руку.
- Вперед, мы убьем их! - выдохнул Ашкель.
- Нельзя, это сам Тезей. - Сбегутся все воины.
- Умереть, прикончив Тезея… - Ризон поднял меч.
- Стойте. Нужно спасти девушку, - сказал Дагон. - Подождем, пока они уйдут подальше от воинов.
Они ждали, а сердца их неистово бились.
- Теперь пошли, - приказала Эрисса.
Рейд выскочил в коридор. Ахеец закричал и метнул копье. Оно вонзилось Харасу в живот. Харас упал, обливаясь кровью, но сдержал крик.
Приблизился второй ахеец. Рейд неуклюже, как дубиной, отбил его копье своим. Раздался треск. Эрисса ухватилась за копье врага. Ахеец бросил его и схватился за меч. Тут на него напал Тилиссон. Ахеец легко парировал удар щитом и атаковал сам. Тилиссон отступил, схватившись за раненую руку.
- На помощь! - вопили часовые.
И тут вмешался Ульдин. Свистнула его сабля. Обрушившийся на него бронзовый меч рассек пустоту: гунн прыгал из стороны в сторону с боевым кличем. Ризон изловчился и схватил ахейца за руки. Ульдин рассмеялся и ударил. Голова ахейца отлетела в сторону и уставилась мертвыми глазами на тело. Длинные волосы намокли кровью. Где-то далеко отсюда заплачут жена и дети.
Дагон сдерживал второго часового. Теперь к нему присоединились Ульдин, Ашкель и Ризон. Ахеец отступал, орудуя щитом и мечом. Звенел металл, воздух с хрипом вырывался из легких. Дверь осталась незащищенной.
Рейд открыл ее и вошел в комнату. Тут был алтарь: статуя Богини из слоновой кости в человеческий рост со своими змеями в руках. За спиной Богини было изображение солнечного быка Астериона, справа от него - осьминог, символизирующий морское могущество, слева - сноп пшеницы, означавший мир и плодородие. Перед алтарем горела всего одна лампада. Возле нее склонилась юная Эрисса. Длинные черные волосы скрывали ее лицо. Праздничную одежду с нее сорвали те же грубые лапы, что оставили синяки на груди.
- Эрисса! - бросился к ней Рейд.
Эрисса-старшая склонилась над девушкой. И на юном лице Рейд увидел ту же пустоту, что была на лицах его команды после гибели Атлантиды. Она не узнавала его.
- Что произошло?
Женщина ответила:
- А как ты думаешь? Ее предназначением было возлечь с тобой. Ее сила заключалась в девственности. Тезей боялся этого, потому и отнял и то, и другое. Лидра его надоумила. Мы знаем теперь, что она помогала Тезею.
«Да, - устало подумал Рейд. - Отцом ее первенца был высокий светловолосый человек».
Судя по звукам, схватка в коридоре закончилась. Эрисса обняла Эриссу и сказала ласково:
- Пойдем. Я попробую умерить твое горе, дитя.
Снова послышался шум.
Рейд выглянул в коридор. Труп второго часового валялся на теле Хараса. Не меньше десятка воинов приближались сюда, а в их отряде ни на ком нет доспехов и Тилиссон ранен.
В двери появился Дагон.
- Скорей, - выдохнул он. - Мы задержим их лишь ненадолго. Ведите ее на корабль.
Ульдин сплюнул.
- Ступай с ними, критянка, - сказал он. - Тебе выпал счастливый жребий. Береги силы, они тебе понадобятся. Я их удержу.
Эрисса, поддерживающая девушку, сказала:
- Мы не вправе требовать от тебя так много.
Афиняне остановились, готовясь напасть. До них, должно быть, доходили какие-то тревожные слухи. Но Рейд знал: для блага того, что осталось от Крита, девушка не должна попасть в руки их господина.
Но они не трусы и через минуту-другую нападут.
Ульдин снова сплюнул.

Предыдущая страница 11 Следующая страница


Танцовщица из Атлантиды 12

- Один гунн против десятка колесничих. Прекрасно, - его взгляд остановился на женщине. - Я, конечно, хотел бы умереть в цветущей степи, на солнце, и чтобы подо мной был добрый конь, - сказал он. - Но ты честно исполнила клятву. Прощай.
Он взял щит и встал посередине прохода с обнаженной саблей. Эрисса потянула Рейда за тунику:
- Идем!
Афиняне увидели, что они отступают, и двинулись. Впереди шли четверо, задние прикрывали их щитами. Ульдин позволил им подойти поближе. Внезапно он присел, поднял щит над головой и поразил одного из воинов в ногу над поножами. Тот с криком упал. Ульдин быстро развернулся и ранил другого. Клинки ударились об его щит. Ульдин резко выпрямился и одновременно ударил третьего, рухнувшего рядом с товарищами. Сабля его свистела. Гунн, казалось, не заметил, что его пронзило копье - пробивал себе дорогу, разя направо и налево. В конце концов они свалили его, но понадобилось еще немало времени, прежде чем все было кончено, а те, кто выживет, навсегда останутся калеками.
Галера была уже в море. На борту находились несколько беженцев, которых успел прихватить отряд Рейда. Большего сделать не успели, началась погоня. У самого дока их настиг патруль и пришлось пробиваться с боем в темноте, пока они не добрались до своей лодки. Здесь они удерживали ахейцев до тех пор, пока с корабля не пришло подкрепление и не покончило с врагами. Рейд слишком устал, чтобы осудить эту жестокость.
В открытом море они смогли отдохнуть. Ни одного корабля поблизости не было. Усталые люди улеглись на палубе.
Поднимался ветер. К утру он раздул отдельные пожарища в сплошное море огня - его следы будут найдены при раскопках через три тысячи лет. Теперь несколько дней в море будет сильно штормить. Рейд будет нести вахту: все равно ему не заснуть.
Он был на верхней палубе, там, где они еще утром стояли с Эриссой. (Неужели за это время планета совершила лишь один оборот?). На корме забылись тяжелым сном моряки и беженцы. Корабль раскачивался под ударами волн. Дул южный ветер. Он по-прежнему нес вулканический пепел, но запах не был уже таким резким.
Горящую свечу защищал от ветра обрывок паруса. На соломенном матрасе лежала юная Эрисса. Старшая нашла ей какую-то одежду. Изредка девушка приподнимала голову, но трудно было сказать, видит ли она что-нибудь. Женщина склонилась к ней и приговаривала:
- Отдыхай, отдыхай. Все хорошо, дорогая моя. Мы о тебе позаботимся, мы тебя любим.
- Дункан, - произнесли губы, недавно подобные лепесткам розы, а сейчас разбитые и распухшие.
- Дункан здесь, - женщина поманила его, и Рейд подчинился. Разве можно отказать Эриссе в том, что поможет ей выжить в последующие годы?
Как странно было слушать об этих счастливых днях и ночах, которых не было и не будет. А может, это и к лучшему. Реальность не может быть такой прекрасной.
Дагон не должен знать правду и не узнает ее. Он будет уверен, что этой ночью ее только избили, а до того, на Атлантиде, она и бог по имени Дункан…
Сквозь облака пепла пробился первый рассветный луч. Эрисса поднялась и сказала устало:
- Мы все еще не свободны.
- Что? - он прикрыл веки. Они казались свинцовыми. Он валился с ног от усталости.
- Ты знаешь, что они с Дагоном должны уплыть на этой лодке, - сказала женщина. - Иначе Тезей сможет найти ее. Мы заплатили свой выкуп. Смотри!
Он поглядел туда, куда указывала она. В стороне от Крита, на горизонте, по черной глади скользили ахейские галеры. Громадина, шедшая впереди, не могла быть ничем иным, как кораблем Олега.

19

Русский построил копию современного ему византийского судна. Было оно вдвое длиннее и втрое выше, чем галера Рейда, и снабжено двумя мачтами, но сейчас его несла сотня двойных весел. На палубе стояли катапульты. Посередине бортов с двух сторон выступали два утлегаря, с их концов свисали камни, предназначавшиеся для сокрушения судов противника. Борта, увешанные щитами, защищали гребцов. Над их головами бегали воины.
- Тревога! - закричал Рейд. - Просыпайтесь!
Команда его с трудом приходила в себя после сна. Только у Дагона, казалось, остались силы. Он подбежал к Рейду и Эриссе.
- Что будем делать? Они нападут со свежими силами, эти собаки! И могут, если вздумается, идти под парусами! Мы не сможем уйти. А если нас снова захватят… - он посмотрел на девушку и застонал.
- Мы подойдем к большому кораблю, - сказал Рейд. - Там капитаном мой друг, и, надеюсь, он не станет сражаться с нами.
Женщина закусила губу:
- А ты, Дагон… Впрочем, посмотрим. Пока не отходи от нее.
Она отвела Рейда в сторону.
- Что-то не так, - грустно сказала она.
- Боюсь, ты права, - согласился он. - Но выбора у нас нет. И… вспомни о нашей последней надежде. Путешественники во времени заметят сверху корабль, который не соответствует этой эпохе, и захотят поглядеть на него поближе. А тут сразу два таких корабля. И другой еще чуднее нашего. Нужно соединиться с ним.
Он посмотрел вверх, но увидел только облака - серые, бурые и черные, они надвигались с юга и грозили новой бурей. Несомненно, у наблюдателей из будущего есть средства оставаться невидимыми.
- Если же нас не спасут… - начал он и замолчал.
- Мы пойдем вместе..
Взгляды их устремились на молодую пару на корме - Эриссу, заснувшую со счастливой улыбкой, и сидящего рядом юношу.
- …или умрем, - закончила Эрисса. - Но эти двое должны жить. В конце концов, я узнала счастье. Надеюсь, что и ты тоже.
Весла дрогнули. Нужно было поравняться с дромоном раньше, чем путь преградят меньшие галеры. Ахейские корабли шли широко, без строя - теперь, когда погиб единственный настоящий флот в мире, о строе вспомнят через века, - но они, несомненно, заметят необычный корабль и его минойскую оснастку. А приблизившись, увидят, что на борту критяне - легкая добыча.
Палуба раскачивалась. Волны, обрушивавшиеся через борта, заливали моряков, женщин и детей. Ветер усилился и донес отдаленные раскаты грома.
- Ты не боишься, Дункан? - спросила Эрисса.
- Нет, - сказал он и даже удивился, что не солгал.
«Должно быть, она научила меня мужеству», - подумал он.
Дромон изменил курс. Было видно, что его капитан тоже ищет встречи. Люди на палубе жестикулировали, но слов их было не разобрать. Однако…
- Господи! - воскликнул Рейд. - Они заряжают катапульты!
- Пришла наша смерть, - процедила сквозь зубы Эрисса. - Они увидели наш таран и перепугались.
Огненный шар - канат, свернутый и вымоченный в смоле, - описал дугу с палубы ахейского корабля. Рейд подумал: Олегов заменитель греческого огня…
- Вперед! - воскликнул он. - Нужно приблизиться и показать, кто мы такие…
Два первых снаряда с шипеньем упали в море. Третий ударился о верхнюю палубу. Здесь оставались только рулевой и те, кто участвовал в походе на берег. Рулевой завопил и спрыгнул вниз. Рейд не мог винить его: просушенные доски горели, как порох. Взметнулось пламя. Американец тоже спрыгнул вниз, в хаос.
- Гребите, гребите! - кричал он. - И пусть кто-нибудь поможет мне! - он схватил ведро, зачерпнул воды и передал старшей Эриссе.
Она выплеснула воду в пламя, но сказала:
- Это бесполезно. Вон еще один. Ветер несет их в нашу сторону.
- Тогда пусть молодые садятся в лодку.
- Верно. Эрисса, проснись. Дагон, иди за мной.
Среди всеобщего переполоха лишь несколько человек заметили, что Рейд на корме стал подтягивать лодку. Подошел Тилиссон и сказал сквозь гул:
- Она слишком мала.
Рейд кивнул:
- Да. Но этим двоим хватит.
- Чтобы я бросил вас? - возмутился Дагон.
Рейд поглядел ему в глаза.
- Ты не бросаешь нас, - сказал он. - Ты делаешь для нас больше, чем сам понимаешь. - Он взял Дагона за руку, а левой рукой обнял за плечи девушку, которая приходила в себя среди ужаса и смятения. Над головами уже трещала верхняя палуба.
- Ступай, Эрисса, - сказал Рейд. - Ты все выдержишь. Знай, что я вернусь к тебе, - он поцеловал ее в лоб. - Дагон, никогда не покидай ее. Прощайте.
Эрисса тоже наскоро попрощалась с ними. Уже в лодке Дагона никак не оставляла мысль, что нужно взять кого-нибудь еще. Но, прежде, чем он успел открыть рот, Рейд перерезал буксирный канат. Подхваченная ветром и волнами, лодка быстро удалялась. Она казалась хрупкой и обреченной. Дагон принялся устанавливать мачту. Вскоре дым горящей палубы скрыл беглецов из виду.
- Ты капитан, - сказал Тилисссон, - но могу я спросить, почему ты не позволил бежать остальным?
- Есть на то причины, - ответил американец. И не назвал главную: лучше погибнуть, чем попасть в рабство, вырваться из которого смогут только самые смелые.
- Теперь мы свободны, - сказала Эрисса.
«Свободны умереть, - подумал Рейд. - Мы отправили этих людей не для того, чтобы сыграть последний акт трагедии. Они будут жить. Корабль же обречен, и мы, вероятно, тоже. Но я не сдамся, Эрисса».
- Пойдем, - сказал он Тилиссону. - Поможешь мне навести порядок.
Криками, пинками и подзатыльниками они установили подобие дисциплины. Жители Кносса сгрудились посередине, атланты сели на весла. Пылающий корабль продолжал движение.
- Пойдем на нос и покажемся, - сказал Рейд Эриссе.
Дромон был уже недалеко. Теперь сквозь дым можно было различить лица. Вот Диор на носовой палубе распоряжается у катапульты, а рядом с ним, - боже, это же Олег, огромный, в сверкающих доспехах! Рейд ухватился за носовую балку. Пламя приближалось к нему.
- Олег! - заорал он. - Ты что, не узнаешь?
- Боже мой! - закричал русский. - Дункан, Эрисса, а я-то думал! Держитесь, друзья! Спустить лодку!
Рейд увидел, как Диор покачал головой, и вообразил даже слова адмирала: «Слишком опасно. Прикончим их».
Олег взревел и замахнулся топором. Диор отдал команду. Два воина приготовились схватить Олега. Свистнул топор, и они отступили. Диор кликнул остальных.
- Держитесь, мы идем! - закричал Рейд и скомандовал гребцам и рулевому Ашкелю: это наша последняя надежда - прицепиться к ним и захватить лодки!
Хриплый рев был ему ответом. Мышцы перекатывались под грязной и потной кожей. Галера рванулась вперед. Рейд оттащил Эриссу в безопасное место.
На дромоне Олег пробивался к Диору. Афинянин выхватил меч и устремился ему навстречу. Топором Олег выбил меч, а второй удар, сбоку в грудь, швырнул Диора за борт. Бронзовые доспехи мигом утянули его на дно. Олег повернулся к воинам.
Галера Рейда нанесла удар тараном. Затрещали весла. Таран вышел сквозь другой борт. Огонь перекинулся на дромон. Рейд схватил абордажный крюк, раскрутил над головой и бросил. «Итак, оба чудо-корабля погибли, - пронеслось в него в голове. - И снова построят такие не скоро. Сначала нужно, чтобы все эти ахейцы, дорийцы, данайцы и аргивяне стали греками и в жилах их забродила кровь морских бродяг с Крита…».
…Сверкающий предмет спустился из облаков.

20

Человек со смуглым доброжелательным лицом сказал:
- Нет, мы ничего не знали. Сведения о вас, заброшенных назад во времени и спасенных, еще предстоит внести в наши хроники. Экспедиции в прошлое снаряжаются редко. Но вы верно предположили, что катастрофа привлечет наблюдателей. Ведь это уникальное явление с точки зрения геолога. И его последствия тоже. Оправдалась и ваша надежда на необыкновенные корабли. Так что не считайте себя марионетками. Вы остались живыми и свободными благодаря самим себе. Слабые погибли бы, дураки навсегда остались бы в прошлом.
Нет, не стоит жалеть о том, что лодку не удалось разыскать. Район слишком обширен, бушует непогода, а возможности наши ограничены. Но подумайте как следует: неужели вы хотите утратить свое прошлое? Из него вырастет ваше завтра.
Ваших друзей-атлантов и жителей Кносса мы доставили на Крит, в такое место, где завоеватели появятся не скоро. Мы стерли их воспоминания о последнем дне. Им внушили, что во время бегства они потерпели крушение. Избавленные от лишних страхов и сомнений, они обретут силы в борьбе за жизнь. Честь их спасения принадлежит вам, и археологи найдут не так уж много останков под лавой Санторина.
Вражеская команда? Они мало что видели: ведь в момент своего появления мы лишили сознания всех, кто находился на палубе. Правда, ахейцам мы позволили через несколько минут прийти в себя. Прежде, чем дромон затонул, их успел подобрать другой корабль.
Но все равно моряки видели многое: как с неба спустились разгневанные боги и как Тезей, чтобы умилостивить их, бросил ментатор в море. Это большая удача. Еще большая удача, что, вам удалось вырвать у него эту девушку. Он был уверен, что, овладев ею, победит самое Богиню. Теперь же вы можете утешать себя тем, что он оставит в покое критские колонии. Вообще он будет добрым царем, микенская цивилизация станет достойной преемницей минойской и внесет свой вклад в воздание классической Эллады.
Мы благодарим вас за информацию о поврежденной машине времени. Ее можно починить и вернуть. Больше того, и вас мы можем вернуть обратно. Благодаря тому, что контрольные поля вышли из строя, мы можем точно проследить курс машины. Двигаясь по нему в обратном направлении, мы доставим вас точно в те же места и моменты, когда вы были захвачены.
Но для этого понадобится некоторая подготовка. А вы пережили сильное потрясение. Наша база располагается в пустынной местности на побережье Черного моря. Если хотите, мы перенесем вас туда, чтобы вы отдохнули, пришли в себя и решили, как жить дальше.
Расчувствовавшийся и пьяненький Олег сказал:
- Значит, последний вечер вместе? Не хочется расставаться с вами. Хорошо вернуться домой, но вас мне будет не хватать.
Он по-медвежьи обнял их и отправился спать.
Рейд и Эрисса остались одни. Экспедиция из будущего размещалась не в убогой палатке, а в здании, своды которого - легкие, радужные и вечные - поднимались в небо. С террасы, где они стояли, был виден склон холма, переходящий в лес, залитый лунным светом, а дальше простиралась спокойная гладь воды. Пел соловей.
- Я… кажется, я хочу, чтобы мы остались вместе, - запинаясь, сказал Рейд.
Она покачала головой:
- Мы уже говорили об этом, милый. Плохо будет нам, изгнанникам из своих веков. И мы все время будем думать, что предали тех, кто нас ждет и любит.
- Мир опустел, - сказал он в предчувствии завтрашней разлуки. - Круг замкнулся. А ты узнала, что главное событие в твоей жизни было выдумкой.
- Нет, мы достигли большего! - она положила руку ему на плечи и поглядела грустно и нежно. - Неужели ты не понимаешь? Объяснять тебе все сначала? Полгода мы были вместе, изведали немало горя, но знали и радость, которая останется с нами до последних дней. И мы победили - потому что мы и те, кого мы любим, пережили конец света и сохранили часть этого мира для будущего. Теперь я вижу, что мы не были рабами судьбы, а творили эту судьбу по своей воле.
Я сотворила миф для себя самой. Но в таком мифе нуждалась юная раненая душа. Теперь я стала сильней и предпочитаю правду. О, какую страшную боль несет эта правда, Дункан! Но я должна поблагодарить тебя: ты помог мне понять, что Девкалион действительно мой любимый первенец, и жизнь его - искупление вражды. И муж мой Дагон… Никогда не забуду, как он смотрел на эту девушку. Ты больше не бог для меня, ты мой дорогой друг, а это выше. А он мой муж. - Она помолчала и задумчиво добавила: - Должно быть, счастья в чистом виде не бывает. Но теперь я буду счастливей, чем была. Надеюсь, и ты!
Он поцеловал ее.
- Я уверен в этом, - сказал он. - Ты исцелила меня от недуга, о котором я даже не подозревал.
Она улыбнулась:
- Сегодня наша ночь. Но мой любимый, с которым мне суждено расстаться, поведает мне о будущем?
- Через тысячу лет Афины воссияют в славе, которая распространится по всему миру. А разгадка тайны этой славы в том, что она - наследие твоего народа.
- Да, это поможет мне жить. А теперь останемся только вдвоем.
Он споткнулся, упал и лежал на палубе с минуту, пока не прошло головокружение.
«Нужно встать, - подумал он, - и вернуться в каюту, пока никто не видел. Меня побрили, постригли, нарядили в подобие костюма XX века, но как объяснить изменения во внешности?».
Он поднялся. Вернулись силы и спокойствие. Вокруг шумел Тихий океан. Рейд попробовал вспомнить, как выглядела Эрисса, но это было трудно сделать.
«И все же она помогла мне выстоять. Она объяснила мне, чтоб значит женщина и что значит мужчина».
Он спустился вниз. Памела лежала на койке, углубившись в книгу. Свет лампы падал на ее волосы.
- О! - тихо сказала она. - Как ты быстро вернулся.
Он улыбнулся.
Памела взглянула на Рейда повнимательней и села.
- Слушай, на тебе же другое пальто! И…
- Видишь ли, мы разговаривали с одним офицером и решили поменяться, - ответил он. - Вот, посмотри.
Он снял пальто и бросил ей. Она внимательно поглядела, потрогала незнакомый материал. Он тем временем ухитрился проскользнуть в ванную и сунуть свою остальную одежду в ящик. Потом ее нужно выбросить за борт.
Памела снова подняла брови.
- Дункан, - сказала она, да ты похудел! И эти морщины на лице…
- А раньше ты не замечала? - он лег рядом с ней и взял ее рукой за подбородок. - Мы больше не плывем в разные стороны. Налегай на весла, а если не умеешь, я научу тебя.
«Нужно отвлечь ее, - думал он. - Когда-нибудь я расскажу ей всю правду. Но сейчас не время. Она не поверит. К тому же впереди нас ждут более важные дела. Я чувствую, как зреет во мне новая мудрость».
- Что ты сказал? - спросила Памела.
Он ответил:
- Я хочу, чтобы моя женщина была счастлива.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 7)
  • 13 (Страница 7)
  • 14 (Страница 8)
  • 15 (Страница 9)
  • 16 (Страница 10)
  • 17 (Страница 10)
  • 18 (Страница 11)
  • 19 (Страница 12)
  • 20 (Страница 12)


Пол Андерсон

Танцовщица из Атлантиды

Цикл: "Патруль времени" - 4

 Читать книгу

Аннотация

Произведения из цикла «Патруль Времени» принесли своему автору, знаменитому американскому фантасту Полу Андерсону, мировую известность и неувядающую славу.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Пол Андерсон - Биография

Пол Андерсон

На основную страницу

Биография

Пол Андерсон (Poul William Anderson), США, 26.11.1926г. - 31.07.2001г.

Пол У. Андерсон родился в 1926 году в Бристоле, штат Пенсильвания, в семье выходцев из Дании, чем и объясняется нетипичное для орфографии английского языка написание его первого имени – Poul. Окончил университет штата Миннесота со степенью бакалавра по физике. Второе образование Андерсона – историческое. Кроме того, благодаря своему происхождению, он хорошо знает скандинавские языки (как древние, так и современные) и литературу европейского Севера. Первая проба пера относится к годам учебы Андерсона на физическом факультете Миннесотского университета в Миннеаполисе. Именно тогда, в середине 40-х годов, несколько его рассказов опубликовал знаменитый журнал “Astounding Science Fiction”, который возглавлял тогда не менее знаменитый В. Кэмпбелл. Первый рассказ будущего мастера фантастики, опубликованный в этом издании, – «Дети завтрашнего дня», написан в соавторстве с Ф.Н. Уолдропом. Столь ранний успех на литературном поприще отвратил молодого человека от физики, по которой он специализировался и защитил диплом. Андерсон обронил как-то: «Я решил повременить с физикой и посидеть годок-другой за пишущей машинкой». Этот «годок», к вящей радости любителей, растянулся затем на полвека... Первый роман Андерсона «Мозговая волна» увидел свет в 1954 году, а следом на читателя обрушилась буквально лавина романов, повестей и рассказов. Обычная «норма» писателя – две-три книги в год. Творческие интересы Андерсона необыкновенно разносторонни. Из-под его пера выходят детские и научно-популярные книги, авантюрные романы и детективы, переработки и переводы средневековых скандинавских саг и, конечно, научно-фантастические романы, повести, рассказы. Среди романов прослеживаются два цикла. Первый – о Галасоциотехнической Лиге и космическом торговце Николасе Ван Рийне: «Война крылатых людей» (1958), «Торговец – всегда торговец» (1964), «Злоумышленники» (1966), «Сатанинские игры» (1969), «Миркхейм» (1977), «Книга ворот бури» (1978). Второй цикл посвящён приключениям агента Земной империи Доменика Фландри: «Отдайте нам звёзды» (1959), «Землянин, прочь отсюда» (1960), «Майская орбита» (1961), «Агент Земной империи» (1965), «Мичман Фландри» (1966), «Адский цирк» (1970), «Рыцарь Фландрии» (1974), «Имперская игра» (1984). С позиций научной фантастики Пол Андерсон рассматривает полёты в космос («Долгий путь домой» (1954), «После Судного дня» (1963), «Тау нуль» (1970)), путешествия во времени («Патруль времени» (1961), «Танцовщица из Атлантиды» (1971)), антропологию, этику... не говоря уже о физике, которая так или иначе присутствует во всех научно-фантастических произведениях писателя. Нередко Андерсон черпает свои идеи из истории, которую, надо отдать ему должное, он знает профессионально глубоко: «Крестовый поход в небеса» (1971), «Танцовщица из Атлантиды», трилогия о Последнем Викинге (1981). Последний цикл, правда, носит скорее авантюрно-исторический, чем фантастический характер. А вот роман «Буря летней ночью» (1974) принадлежит к жанру так называемой «альтернативной истории»: что могло бы быть, одержи в гражданской войне в Англии победу не пуритане, а роялисты... Для творчества Андерсона особенно характерно увлечение мифами и преданиями разных народов и в первую очередь скандинавскими: романы «Сломанный клинок» (1954), «Сага о Хольве Краки» (1973), повесть «Дети водяного царя» (1973). О художественном уровне произведений всех этих жанров говорит перечень полученных Андерсоном наград. За полвека творческой деятельности Пол Андерсон семь раз становился лауреатом премии «Хьюго» (1961 – рассказ «Самое долгое путешествие», 1964 – повесть «Нет мира королям», 1969 – рассказ «Причащение плоти», 1972 – повесть «Царица ветров и тьмы», 1973 – рассказ «Певец», 1979 – рассказ «Охотничья луна», 1982 – повесть «Сатурналии»); трижды получал премию «Небьюла» (1971 – повесть «Царица ветров и тьмы», 1972 – рассказ «Певец», 1981 – повесть «Сатурналии»). Помимо этого писатель удостаивался премии «Гэндальф» (официальное наименование – Мемориальная премия Джона Р.Р. Толкина) (1978) и премии издательства «Макмиллан» за лучший детективный роман года (1959). Как заметил однажды известный редактор, писатель и критик Деймон Найт: «…среди мыслителей Андерсона можно отнести к рационалистам, а среди писателей – к романтикам. Столь парадоксальное сочетание оказалось весьма плодотворным». Кроме научной фантастики Андерсон пробовал свои силы в таких литературных жанрах, как детективный и авантюрный романы, историческая хроника, фэнтези, произведения для детей, и, как правило, небезуспешно... Пол Андерсон умер от рака 31 июля 2001 года в собственном доме под Сан-Франциско. У Андерсона осталась жена Карен, которая несколько раз выступала в качестве его соавтора (в частности, в тетралогии «Король Иса» (1988)) и дочь. Зять Андерсона – также известный фантаст – Грег Бир.