Пол Андерсон - Щит времен

1 Пол Андерсон

ЧАСТЬ ПЕРВАЯ. НЕЗНАКОМЕЦ У ТВОИХ ВОРОТ

1987 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Возвращение в Нью-Йорк в тот же самый день, когда он его покинул, возможно, было ошибкой. Даже здесь стояла прекрасная весенняя пора. В такие сумерки не сидят в одиночестве, предаваясь воспоминаниям. Дождь слегка освежил воздух, и в открытые окна влетал нежный запах весенних цветов и зелени. Огни, струившиеся внизу и шум улицы создавали впечатление, что под стенами дома течет река. Мэнсу Эверарду захотелось выйти из дома.
Он мог бы отправиться в Центральный парк, прихватив на всякий случай парализующий пистолет. Ни один полицейский этого века не примет его за боевое оружие. После разгула насилия, свидетелем которого недавно стал Мэнс, лучше пройтись по какой-нибудь спокойной аллее и завершить прогулку в одном из знакомых кабачков, посидев там за пивом в приятной компании. Приди ему в голову идея уехать прочь, в его распоряжении был темпороллер в штабе Патруля, оставалось только выбрать подходящую эру и точку на планете Земля. Агент-оперативник никому не обязан отчитываться о своем решении. Но что поделаешь, он оказался в западне, подстроенной ему телефонным звонком. Мэнс, не выпуская изо рта ароматно дымящуюся трубку, мерял шагами густеющий мрак квартиры и время от времени бранил себя. Какая нелепость - поддаваться настроению. Упадок сил после активной работы естествен, однако он уже провел две необременительные недели в Тире, где правил Хирам, и завершил все дела, связанные с его миссией. Что касается Бронвен, то он обеспечил ее до конца жизни, и возвращение к ней могло лишь разрушить состояние благополучия, обретенное ею; календарь указывал на то, что Бронвен погребена под пылью двадцати девяти столетий, так что и дело с концом.
Звонок в дверь вернул его к действительности. Мэнс включил свет и зажмурился от неожиданно яркой вспышки, затем впустил гостя в дом.
- Добрый вечер, агент Эверард, - поздоровался вошедший мужчина по-английски с едва уловимым акцентом. - Гийон. Надеюсь, что не застал вас в неурочное время.
- Нет-нет, я ведь не отказался от встречи, когда вы позвонили мне.
Они пожали друг другу руки. Эверард вдруг подумал, а был ли принят этот жест в родном Гийону окружении. Из каких времен и краев явился пришелец?
- Проходите.
- Видите ли, я полагал, что сегодня вы захотите разделаться с мирскими заботами, а завтра, может быть, отбыть на отдых, вернее на каникулы, как говорите вы, американцы, верно? В какое-нибудь благословенное местечко. Я мог бы, конечно, побеседовать с вами и после вашего возвращения, но тогда воспоминания утратят живость. К тому же, признаться, мне хотелось познакомиться с вами. Может быть, вы позволите пригласить вас на ужин в ресторан? Какой вам нравится?
С этими словами Гийон вошел в комнату и устроился в кресле. Он был неброской внешности, невысокий, худощавый, в сером заурядном костюме. Голова большая, но лицо его, смуглое, с тонко вылепленными чертами, при ближайшем рассмотрении не соответствовало ни одной из рас, живущих ныне на планете.
Эверард гадал, какие силы скрывает улыбка гостя.
- Спасибо, - отозвался он.
На первый взгляд, мелочь. Подумаешь, пригласил. Агент Патруля Времени и без того распоряжается неограниченными средствами. Но на самом деле предложение значило много. Гийон готов был потратить на него время из личной продолжительности жизни.
- А если мы немного отложим наш серьезный разговор? Не выпить ли нам для начала?
Заказ принят. Эверард налил шотландского виски с содовой для обоих. Гийон не возражал против дыма его трубки. Эверард опустился в кресло.
- Позвольте еще раз поздравить вас с достижениями в Финикии, - произнес посетитель. - Потрясающе.
- У меня была отличная команда.
- Действительно. Но она имела первоклассного лидера. И подготовительную работу вы провели в одиночку, рискуя собой.
- Вы пришли ко мне ради этого? - требовательно произнес Эверард. - Я ведь довольно подробно отчитался. Вы наверняка уже ознакомились с моим докладом. Не знаю, что еще я могу рассказать вам.
Гийон уставился в приподнятый стакан, словно в нем лежали не кусочки льда, а дельфский кубик для гадания.
- Возможно, вы опустили некоторые детали, на ваш взгляд, не имеющие отношения к делу, - пробормотал он.
Мелькнувший хмурый взгляд собеседника не ускользнул от внимания Эверарда. Гийон поднял свободную руку.
- Не беспокойтесь. Я не намерен вторгаться в ваши личные дела. Оперативник, равнодушный к существам человеческим, просто… неполноценен. Бесполезен или даже опасен. Но наши чувства неприкосновенны до тех пор, пока мы не позволяем им мешать выполнению служебных обязанностей.
«Как много он знает или подозревает?» - гадал Эверард. Печальный, короткий роман с кельтской девушкой-рабыней, заранее обреченный из-за временной бездны между их появлением на свет; хлопоты по ее освобождению и замужеству, прощание. «Впрочем, сам я спрашивать не стану… Еще узнаешь то, о чем знать совсем не хочется…»
Эверарда не поставили в известность о том, что нужно Гийону и зачем, он знал лишь, что у него по крайней мере такие же полномочия, может быть, выше. В Патруле, за исключением его низших эшелонов, отсутствовали строгие уставные отношения и формальная подчиненность. Сама суть Патруля исключала иерархию. Его структура была гибче и прочнее любой регламентированной системы. Похоже, только данеллиане полностью понимали ее.
Голос Эверарда, однако, обрел резкость.
- У агентов-оперативников достаточно широкие полномочия, - он не просто формулировал очевидное.
- Само собой разумеется, - отозвался Гийон с коварной покорностью. - Я лишь надеюсь собрать некоторые крупицы информации о том, что вам довелось испытать. А потом, пожалуйста, наслаждайтесь честно заработанным отдыхом. - И совсем вкрадчиво: - Позвольте спросить, входит ли в ваши планы встреча с мисс Вандой Тамберли?
Эверард так вздрогнул, что чуть не выплеснул спиртное.
- Что?!
«Возьми себя в руки. Перехвати инициативу», - тут же подумал он.
- Так вы пришли за тем, чтобы поговорить о ней?
- Ведь это вы дали ей рекомендацию.
- После чего она прошла предварительные испытания. Разве не так?
- Разумеется. Но вы встретили ее в тот момент, когда она попала в ту самую перуанскую историю. Короткое, но страстное и запоминающееся знакомство, - Гийон усмехнулся. - С той поры ваши отношения стали ближе. Это ни для кого не секрет.
- Не велика тайна, - огрызнулся Эверард. - Она очень молода. Но я, так сказать, считаю ее своим другом. - Он помолчал немного. - Протеже, если вам угодно.
«Мы и встречались-то всего два раза, - подумал Эверард. - Потом я уехал в Финикию, поездка унесла из моей жизни недели… И вот я вернулся в ту же весну, когда мы с ней впервые оказались вдвоем в Сан-Франциско».
- Да, я непременно увижусь с ней, - добавил Эверард. - Но у нее много других забот. Возвращение в сентябре на Галапагосские острова, откуда ее похитили, затем возвращение домой обычным путем и несколько месяцев на то, чтобы уладить все дела в XX веке и исчезнуть, не вызвав у окружающих никаких вопросов. Но какого черта я повторяю то, что хорошо вам известно и без меня?
«Видимо, размышляю вслух, - подумал Эверард. - Ванда, конечно, не Бронвен, но она может, сама о том не подозревая, помочь мне забыть Бронвен. Как мне и следовало поступить уже давным-давно…»
Эверард не был склонен к самоанализу. Он вдруг осознал, что для душевного покоя ему нужен не очередной роман, нужно лишь побыть немного рядом с молодостью и невинностью. Словно истомленному жаждой человеку, ищущему источник высоко в горах… Потом он вернется к своей привычной жизни, а она будет искать себя на новом пути, в Патруле.
По коже пробежал холодок. «А вдруг ее не примут?»
- Почему, собственно, она вас интересует? Вы занимаетесь подбором кадров? Кто-то выразил сомнения по поводу мисс Тамберли?
Гийон покачал головой.
- Напротив. Психоисследования аттестовали ее прекрасно. Последующие проверки будут чисто формальными - просто чтобы помочь ей с профессиональной ориентацией и подготовить к первым полевым заданиям.
- Хорошо.
Эверард немного успокоился. Пожалуй, он слишком много курит. Глоток виски терпкой прохладой разлился по языку.
- Я упомянул ее просто потому, что ваша судьба перекликается с событиями, в которых замешаны экзальтационисты, - сказал Гийон. Голос его звучал приглушенно, словно бы скучающе. - Прежде вы и ваши соратники помешали их попыткам подорвать карьеру Симона Боливара. Спасая мисс Тамберли, которая, кстати, довольно умело защищала себя сама, вы предотвратили похищение экзальтационистами выкупа Атауальпы и тем самым изменение истории испанского завоевания Латинской Америки. Теперь вы спасли от них древний Тир и пленили почти всех, кто уцелел в ходе операции, включая Меро Варагана. Отличная работа. Тем не менее задача пока не выполнена до конца.
- Верно, - прошептал Эверард.
- Я здесь для того, чтобы… прочувствовать обстановку, - сказал Гийон. - Я не могу точно сформулировать, чего я добиваюсь, даже если заговорю на темпоральном языке.
Он продолжал прежним тоном, но уже без улыбки, и в его бегающем взоре появилось что-то пугающее.
- Происшедшее укладывается в прямолинейную логику не более, чем сама концепция изменчивой реальности. И «интуиция», и «откровение» - оба эти слова совершенно неадекватны. Вот я и стремлюсь… найти иной способ постижения.
Повисло молчание. Казалось, что даже шум города за окном стал тише.
- У нас неофициальный разговор. Я лишь пробую уловить чувства, воспоминания, какие вызывает у вас опыт работы. И все. После этого вы вольны отправляться куда угодно. Но судите сами. Может ли быть чистой случайностью, что вы, Мэнсон Эверард, трижды участвовали в операциях против экзальтационистов? Только однажды вы выступили с предположением, что именно они ответственны за отклонения в истории. Тем не менее вы стали Немезидой для Меро Варагана, который, теперь я могу это признать, держал среднее звено Патруля в страхе. Случайно ли это? Случайно ли то обстоятельство, что Ванда Тамберли была втянута в водоворот событий как раз в тот момент, когда ее родственник, без ведома Ванды, уже работал в Патруле?
- Он-то как раз и стал причиной того, что она…
Эверард умолк. У него похолодело внутри. Кто этот человек в действительности? Чем он занимается?
- Именно поэтому нам хочется получше узнать вас, - сказал Гийон. - Не вторгаясь в вашу личную жизнь, я надеюсь получить ключ к тому, что мы - весьма условно - называем гиперматрицей континуума. Благодаря этим данным мы могли бы напасть на след последних экзальтационистов. Они отчаянны и мстительны, как вы знаете. Мы обязаны выследить их.
- Понимаю, - выдохнул Эверард.
Кровь ударила ему в голову. Он едва расслышал заключительную фразу Гийона:
- Но, пожалуй, гораздо более серьезное значение имеют направление и исход…
И вряд ли заметил, как Гийон оборвал себя на полуслове, словно боялся проговориться о чем-то важном. Эверард, подобно гончей, возвращался назад, пытаясь отыскать след, всматривался вперед, понимая, что нужно не в засаде сидеть, а завершать охоту.

ЧАСТЬ ВТОРАЯ. ЖЕНЩИНЫ И ЛОШАДИ, ВЛАСТЬ И ВОЙНА

1985 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Здесь, где созвездие Медведицы нависло так низко, ночь пронзала холодом до костей. Днем горы скрывали горизонт, заслоняя его скалами, снегом, облаками. Мужчина, задыхаясь, брел по горному кряжу, чувствуя, как осыпаются под сапогами камни, и изнемогая от невозможности вздохнуть полной грудью. Горло его пересыхало все сильнее. Еще страшили пуля или кинжал, которые с наступлением темноты могли лишить его жизни на этой пустынной земле.
Капитан предстал перед Юрием Алексеевичем Гаршиным подобно ангелу из рая, как его описывала бабушка. Случилось это на третий день после того, как он попал в засаду. Юрий шел на северо-восток, в основном вниз по склону, хотя ему казалось, что каждый шаг уводит его вверх, придавливая тяжестью земли. Где-то там находился лагерь. Спальный мешок дарил Гаршину минуты отдыха, но ужас снова и снова толкал его в путь, полный не менее страшного одиночества. Помня о скудности пайка в вещмешке, он слегка перекусил, и царапающее нутро чувство голода чуть притупилось. Но ему становилось все тяжелее. Воды, чтобы наполнить флягу, вокруг было предостаточно - источники и растопленный снег - но нечем было подогреть ее. Самовар в родительском доме казался полузабытой мечтой - колхоз, задорные песни над полями ржи, бесконечный ковер луговых цветов, по которому он гулял рука об руку с Еленой Борисовной. Здесь же скалы украшал только лишайник, колючие худосочные кустики цеплялись за камни да торчали кое-где пучки бледной травы. Единственным звуком, помимо его шагов, дыхания и биения пульса, был ветер. Высоко в небе в потоке ветра парила неизвестная Гаршину громадная птица. Стервятник, ждущий его смерти? Нет, эти наверняка пируют над его товарищами…
На его пути вырос утес. Гаршин пошел в обход, размышляя, насколько отклонился от верного пути к своим. Неожиданно он увидел за скалой человека.
Враг! Гаршин схватился за «Калашникова», перекинутого через плечо. Но тут же в мозгу мелькнуло: «Нет! Наш! Форма наша!» Его обдало теплой слепящей волной. Колени подогнулись.
Когда Юрий пришел в себя, незнакомец подошел ближе. Мужчина был в чистой аккуратной форме. В лучах горного солнца ослепительно сверкали офицерские знаки различия. На спине висели ранец и скатка спального мешка. Из оружия у него был только пистолет, но офицер шагал смело и бодро. Совершенно очевидно, что это не солдат правительственных войск Афганистана, одетый в форму, поставленную союзниками. Подтянутая крепкая фигура, светлокожее лицо, скуластое, но немного скошенное к вискам, карельские глаза.
«Похоже, он откуда-нибудь с Ладожского озера, - рассеянно подумал Гаршин. - А я тут тяну армейскую лямку, выжидая конца этой несчастной войны, чтобы вернуться домой. Если, конечно, выживу».
Дрожащей рукой он отдал честь.
Офицер остановился примерно в метре от него. Гаршин разглядывал капитанские звездочки.
- Как вы здесь оказались, рядовой?
Взор капитана пронзал, как ветер в пору заката. Тон, тем не менее, неприязненным не был, говор звучал по-московски, тот самый русский язык, который чаще всего приходилось слышать после призыва в армию, только сейчас на нем говорил более образованный человек.
- Р-р-разрешите, товарищ… - неожиданное, беспомощное, заикающееся бормотание. - Рядовой Юрий Алексеевич Гаршин!
Запинаясь, он назвал свою часть.
- Итак?
- Мы были… наша группа, товарищ капитан… в разведке на горной тропе. Вдруг взрыв, автоматная пальба, и вокруг стали падать замертво люди…
…Сергею тогда размозжило голову, а самого его отшвырнуло, будто тряпичную куклу, потом грохот, дым и клубы пыли, и ты ползешь по-пластунски, в ушах такой оглушающий шум, что ничего не слышишь, а во рту противный привкус лекарства…
- Я увидел… бандитов… нет, одного, бородатого в тюрбане, он хохотал. Они меня не заметили. Я спрятался за кустом, а они были слишком заняты, добивая штыками раненых.
Несмотря на то что в желудке у Гаршина было пусто, он почувствовал приступ рвоты. Горло саднило.
Капитан стоял над ним, пока не стихли конвульсии и не отпустила боль.
- Попейте немного, - предложил офицер. - Прополощите рот, сплюньте. Теперь глотайте, только чуть-чуть.
- Слушаюсь! - подчинился Гаршин. Ему стало легче. Он попытался встать.
- Посидите пока, - произнес капитан. - Досталось вам, ничего не скажешь. У моджахедов теперь и ракетные установки, и скорострельное оружие. Вы скрылись, когда они убрались восвояси, верно?
- Т-так точно. Но не дезертировал или что-нибудь подобное, а…
- Знаю. В этой ситуации вам не оставалось ничего другого. Более того, ваш долг и состоял в том, чтобы вернуться на базу и доложить о случившемся. Вы не решились идти тем же путем. Слишком рискованно. Вы карабкались вверх. Вы пребывали в состоянии оцепенения. Когда пришли в себя, поняли, что сбились с дороги. Так?
- По-моему, так, - Гаршин поднял глаза на склоненную над ним фигуру. Она темнела на фоне неба, как нечто инородное, как утес.
Гаршин снова начал соображать и почувствовал, как пальцы его сжимаются в кулаки.
- А как здесь очутились вы, товарищ капитан?
- У меня спецзадание. Вы не должны упоминать обо мне без моего на то разрешения. Ясно?
- Так точно. Но… - Он сел, выпрямив спину. - Вы говорите так, словно знаете… о моей группе почти все.
Капитан кивнул.
- Я шел по вашим следам и восстановил события. Мятежники скрылись, но тела остались на поле боя, их мародерски обобрали. Я не смог похоронить погибших.
Он не стал распространяться о «славе и геройских подвигах». Гаршин не мог понять, радует это его или огорчает. Удивительно, что офицер вообще снизошел до таких объяснений перед солдатом.
- Мы можем послать группу за телами убитых, - сказал Гаршин. - Если наши узнают о случившемся.
- Конечно. Я помогу вам. Уже лучше? - Капитан протянул ему руку.
Солдат поднялся на ноги, отметив про себя, насколько тверда рука офицера. Он почувствовал, что довольно прочно держится на ногах.
Гаршин чувствовал, как его ощупывают чужие глаза. Слова падали размеренно, как удары молота в руках опытного мастера.
- Должен отметить, рядовой Гаршин, что наша случайная встреча удачна для нас обоих и для всех остальных. Я могу направить вас к базе. Вы должны будете доставить туда одну чрезвычайно важную вещь, заниматься которой у меня нет времени.
Прямо ангел небесный. Гаршин обратился в слух.
- Так точно, товарищ капитан!
- Прекрасно! - капитан все еще пристально смотрел на рядового.
Облака, клубившиеся вокруг двух вершин вдалеке, то плотно укрывали, то обнажали горные пики. У подножия клонились под ветром редкие кустики.
- Расскажите мне, молодой человек, о себе. Сколько вам лет? Откуда родом?
- Д-девятнадцать, товарищ капитан. Из колхоза под Шацком. - Затем смелее: - Вряд ли вам это что-нибудь говорит. Ближайший к нам город - Рязань.
Капитан вновь кивнул.
- Понятно. Вы кажетесь мне смышленым, преданным делу, и, надеюсь, должным образом отнесетесь к моей просьбе. Нужно лишь передать обнаруженный мною предмет по назначению. Возможно, это очень важная находка.
Офицер продел большие пальцы под лямки вещмешка.
- Помогите снять. Вещица там.
Сняв мешок, они опустили его на землю и присели на корточки. Капитан раскрыл мешок и вытащил коробочку. Он по-прежнему был словоохотлив, что совсем не принято у офицеров в отношениях с солдатами, хотя временами Гаршину казалось, что капитан беседует сам с собой, вглядываясь во что-то такое, что ему, Гаршину, не дано видеть.
- Это очень древняя земля. История предала забвению всех людей, которые владели ею, приходили и покидали ее, боролись и умирали, жили здесь из века в век. Последние пришельцы - мы. Наша война непопулярна ни здесь, ни во всем мире. Не давая ни положительной, ни отрицательной оценки этой войне, можно с уверенностью сказать, что она опаляет нас так же, как в свое время обожгла война во Вьетнаме американцев. Вы тогда были еще ребенком. Но если мы сумеем стяжать хотя бы немного славы, приобрести крупицу чести, разве это не послужит нашей родине? Разве это не служба во имя отечества?
По спине солдата пробежал холодок.
- Вы говорите, словно профессор, товарищ капитан, - прошептал он.
Офицер пожал плечами. Голос его поскучнел.
- Какая разница, чем я занимался на гражданке? У меня много интересов. Я набрел на место, где вы оказались в засаде, и среди всего того, что я там обнаружил, был вот этот предмет. Афганцы, видимо, не заметили его. Они торопились, да и что взять с темных обитателей этого племени? Вещица, должно быть, долгие годы пролежала в земле, пока осколок ракеты не вырвал ее на поверхность. Рядом с моей находкой лежали еще какие-то предметы - из металла и кости, - но мое внимание привлек только этот. Вот он. Возьмите.
Капитан вложил коробочку в руки Гаршина. Сантиметров тридцать в длину, около десяти в ширину, зеленовато-серого цвета, покрытая окисной пленкой (бронза?), она прекрасно сохранилась благодаря высокогорной сухости воздуха. Крышка была залита пломбой из смолистого вещества, на которой можно было различить следы печатки. На металлической поверхности просматривались очертания каких-то фигур.
- Осторожнее! - предупредил капитан. - Она очень хрупкая. Ни в коем случае не давите на шкатулку. Ее содержимое - я полагаю, это документы, - может рассыпаться в прах, если вскрыть коробочку без строгого контроля специалистов. Вам все ясно, рядовой Гаршин?
- Да… Так точно, товарищ капитан!
- Как только вернетесь на базу, немедленно доложите сержанту, что вам необходимо видеть командира полка. Это настолько важное задание, что вы обязаны отчитаться только ему одному.
На лице солдата появилось испуганное выражение.
- Но, товарищ капитан, все, что я могу сказать… это…
- Вы должны вручить шкатулку командиру, чтобы она не затерялась где-нибудь у чиновников. Полковник Колтухов, в отличие от большинства его коллег, не безмозглый солдафон. Он во всем разберется и поступит надлежащим образом. Просто расскажите ему правду и отдайте шкатулку. Даю слово, что вы не пострадаете. Колтухов будет спрашивать мое имя и прочие подробности. Скажите, что я не назвал своего имени: мне поручено очень секретное задание, и все, что я вам о себе сказал, неправда. Командир может сообщить обо мне в ГРУ или КГБ, пусть они меня проверяют. Но от вас, рядовой Гаршин, требуется лишь одно: передать Колтухову эту вещь, имеющую исключительно археологическую ценность - вещь, на которую вы могли наткнуться совершенно случайно, так же, как и я. - Капитан засмеялся, хотя взгляд его оставался по-прежнему сосредоточенным.
Гаршин проглотил комок в горле.
- Понятно. Это приказ, товарищ капитан?
- Да. И сейчас нам следует вернуться к своим обязанностям, - он опустил руку в карман. - Возьмите компас. У меня есть еще один. Чтобы попасть в часть, вам нужно держаться отсюда к северо-востоку, и когда вон та вершина окажется точно на юго-западе… то… У меня есть блокнот, я укажу вам маршрут… Счастливого пути, приятель!
Гаршин начал осторожно спускаться с горы. Шкатулку он засунул в спальную скатку. Вещица почти ничего не весила, но ему казалось, что она давит на спину, что она так же тяжела, как солдатские сапоги, и неподъемна, как бремя горной породы, нависшей над ним. Капитан, скрестив на груди руки, смотрел ему вслед. Когда Гаршин оглянулся в последний раз, он увидел, что вокруг каски капитана сияют лучи солнца, образуя небесный нимб, - выглядел он словно ангел, указующий путь в некое таинственное и запретное место.

209 ГОД ДО РОЖДЕСТВА ХРИСТОВА

Дорога тянулась по правому берегу реки Бактр. Близость воды радовала путников. Приятный бриз, тень от прибрежных ив и шелковиц, любое прикосновение прохлады в летнюю знойную пору воспринималось как целое событие. Поля пшеницы и ячменя, сады с вкраплениями виноградников и даже дикие маки и багряный чертополох казались выбеленными палящими лучами солнца, застывшего в безоблачном небе. Земля эта, тем не менее, была благодатной. Множество домов - небольших, зато каменных - теснились в селениях или рассыпались хуторками по полям. Мэнс Эверард предпочел бы не знать, что все это скоро изменится.
Караван упорно продвигался на юг. Из-под копыт вздымалась пыль. Гиппоник перегрузил свой товар с мулов на верблюдов, как только спустился с гор. Верблюды, пусть дурно пахнущие и строптивые норовом, могли нести более тяжелую поклажу и были особо выгодны в этом засушливом районе, через который пролегал маршрут каравана. Животные, приспособленные к условиям Центральной Азии, сбросили с себя зимнюю шерсть, обнажив один горб. Двугорбые верблюды еще не достигли этой страны, которая позже даст им свое название [1]. Поскрипывала сбруя, позвякивал металл. Бренчания колокольцев слышно не было, им только предстояло еще появиться в будущем.
Караванщики, ободренные приближением к концу их многонедельного путешествия, болтали, перебрасывались шутками, пели, махали руками пешим путникам, кричали и свистели, когда на глаза попадалась хорошенькая девушка, а некоторые из них адресовали свои восторги симпатичным юношам. Большинство караванщиков были родом из Ирана - темноволосые, стройные, бородатые, одетые в просторные шаровары и свободные рубахи или длинные кафтаны, в высоких головных уборах без полей. Но встречались среди них и левантийцы - эти выделялись туниками, коротко стриженными волосами и выбритыми лицами.
Сам Гиппоник - эллин (в настоящее время они преобладали в среде аристократов и буржуазии Бактрии) - крупный мужчина с веснушчатым лицом и редкими рыжеватыми волосами, сейчас покрытыми плоским головным убором. Его предки были родом с Пелопонеса, где в этот период пока проживали немного анатолийцев, которые возьмут верх в Греции в эпоху, когда родится Эверард. Гиппоник ехал верхом на лошади впереди каравана, поэтому он был не так запылен, как его спутники.
- Нет, Меандр, ты должен остановиться у меня, я на этом просто настаиваю, - произнес Гиппоник. - Ты знаешь, я уже послал Клития с наказом жене, чтобы она приготовила комнату для гостя. Не выставишь же ты меня лгуном? Моя Нанно и без того чересчур остра на язык.
- Ты слишком добр, - возразил Эверард. - Посуди сам. Ты вращаешься в обществе важных людей, богатых, образованных, а я всего-навсего неотесанный старый вояка-наемник. Мне бы не хотелось ставить тебя в неловкое положение.
Гиппоник искоса взглянул на своего спутника. Такому детине, несомненно, трудно было подыскать подходящего коня, который наверняка обошелся ему в кругленькую сумму. Амуниция Меандра - груба и незатейлива, за исключением меча у бедра. Больше никто в караване не носил оружия с того момента, как путешественники ступили на безопасную территорию и отпустили нанятых стражей. Но Меандр занимал особое положение.
- Послушай, - сказал Гиппоник, - мое ремесло требует умения разбираться в людях. Скитаясь по миру, тебе тоже поневоле пришлось много повидать. Больше, чем ты показываешь. Я полагаю, ты заинтересуешь и моих компаньонов. И, честно говоря, мне это совсем не повредит, когда дойдет до заключения сделок, что я задумал.
Эверард усмехнулся, и черты его сурового лица сразу смягчились. У него были светло-голубые глаза, каштановые волосы, перебитый в каком-то давнем сражении нос - о сражениях Меандр вспоминал скупо, как, впрочем, и обо всем остальном.
- Что ж, я могу славно развлечь твоих дружков, - процедил он.
Гиппоник посерьезнел.
- Я не собираюсь делать из тебя балаганное чудо, Меандр. Пожалуйста, не сомневайся в этом. Мы ведь друзья, правда? Нам ведь столько довелось вместе пережить. Настоящий мужчина всегда распахивает двери дома для своих друзей.
- Хорошо. Спасибо, - после некоторой паузы отозвался Эверард.
«Я тоже привязался к тебе, Гиппоник, - подумал он. - И не потому, что мы прошли через отчаянные испытания. Та жаркая схватка, затем бурный поток, из которого мы чудом спасли трех мулов… да и другие приключения. Но именно в таких путешествиях и познаешь, кто твои попутчики…»

1 Следующая страница


Щит времен 2

Они следовали вместе из Александрии Эсхата на реке Яксарт, последнего и самого пустынного из тех городов, которые основал и назвал в свою честь великий Завоеватель, из того самого города, где Эверард нанялся на службу. Александрия находилась в пределах Бактрийского царства, но лежала на самой его окраине, и кочевники, обитавшие за рекой, повадились в том году совершать на город набеги, пользуясь отсутствием войск гарнизона: их перебросили на тревожную юго-западную границу. Гиппоник радовался, заполучив стража высшего разряда, хотя и вольнонаемного И не напрасно: в дороге им пришлось отбиваться от разбойного нападения. Дальше путь на юг тянулся через Согдиану - пустынную, дикую и суровую местность. Лишь кое-где попадались там орошенные и возделанные земли. Сейчас караван пересек реку Оке и приближался к самой Бактрии, к дому…
«…как и должны, по данным наблюдений. Сегодня утром в течение нескольких минут за нами следили оптические приборы с борта беспилотного космического корабля, затем орбита увлекла его прочь до новых встреч. Вот почему я оказался в Александрии, рядом с тобой, Гиппоник. Я получил информацию, что твой караван достигнет Бактрии в подходящий для моих целей день. Кроме того, ты мне понравился, плут, и я молю Бога, чтобы ты пережил все, уготованное твоему народу».
- Прекрасно, - сказал купец. - Ты ведь не жаждешь потратить свой заработок на блошиную подстилку на постоялом дворе, а? Отдохнешь, насладишься жизнью. Тебе, несомненно, подвернется работа получше этой. Поищи ее сам, без посредников. - Гиппоник вздохнул. - Как бы мне хотелось предложить тебе постоянную службу, но лишь Гермесу ведомо, когда я вновь пущусь в путь. Все эта война проклятая…
В последние дни до них доходили разные новости, путаные, но удручающие. Антиох, правитель Сирии из династии Селевкидов, начал вторжение в Бактрию. Эфидем Бактрийский с войском двинулся ему навстречу. Молва доносила вести об отступлении Эфидема.
Гиппоник отогнал грустные мысли.
- Ха! Знаю, почему ты отпираешься! - воскликнул он. - Боишься упустить случай потаскаться по злачным уголкам Бактрии, если остановишься в гостях в приличном семействе! Так ведь? Неужели та малышка с флейтой не ублажила тебя две ночи назад? - Гиппоник ткнул Эверарда большим пальцем под ребро. - Утром она поковыляла от тебя на полусогнутых. Постарался, ничего не скажешь!
Эверард посуровел.
- А тебе какое дело? - буркнул он. - Твоя, что ли, оказалась хуже?
- Ну ладно, не кипятись! - прищурился Гиппоник. - Похоже, ты раскаиваешься. Может, мальчика попробуешь? Хотя мне почему-то показалось, что это не в твоем вкусе.
- И это правда.
Хотя подобное развлечение подошло бы авантюрной натуре человека, роль которого выбрал для себя Эверард: наполовину - варвара, наполовину - эллина из северной Македонии.
- Я просто не привык распространяться о своих пристрастиях, только и всего.
- Да уж, это действительно так, - пробормотал Гиппоник.
Как в банальном анекдоте - ничего личного.
Эверард понимал, что ему не следовало так реагировать на шутку Гиппоника.
«Почему я разозлился? Он поддел меня без злого умысла». После долгого воздержания мы вновь оказались в обжитых краях и остановились в караван-сарае, где к услугам путников были девушки. Я отменно провел время с Атоссой. Ничего больше. Может, я совершил ошибку, расставшись с нею? Славная девчонка! Она заслуживает большего, чем дает ей жизнь. Огромные глаза, красивая грудь, тонкие бедра, опытные, ласковые руки. А какая тоска прозвучала в ее голосе, когда на утренней заре Атосса спросила, вернется ли он когда-нибудь. А ведь, кроме небольшой платы и щедрых чаевых, он ничего ей не дал - разве что проявил внимание и заботу, как стараются делать большинство мужчин XX века в Америке. Хотя здесь и это редкость.
Как сложится ее судьба? Атоссу могли украсть или убить бандиты, продать в рабство в чужую страну, когда армия Антиоха займет Бактрию. В лучшем случае она увянет к тридцати годам от изнурительной поденщины, к сорока изработается, потеряет зубы и умрет, не дотянув до пятидесяти. «Я никогда не узнаю, что станется с ней».
Эверард одернул себя: «Прекрати сентиментальничать». Он ведь не мягкосердечный и впечатлительный новичок. Ветеран, агент-оперативник на службе Патруля Времени, прекрасно осознающий, что история в буквальном смысле слова выстрадана людьми.
«Может быть, я чувствую себя виноватым? Но с какой стати? Есть ли смысл в угрызениях совести? Кто пострадал?»
Определенно не он сам. Искусственные вирусы, введенные в его организм, уничтожали любую болезнь из тех, что мучили людей долгие века. Он не мог наградить Атоссу ничем, кроме воспоминаний.
«И вообще для Меандра из Иллирии противоестественно было бы упустить такую возможность. Их у меня за всю жизнь набралось столько, что память не вмещает, и не всегда потому, что того требовала служебная необходимость.
Ладно. Ладно. Да. Незадолго до отъезда в эту командировку я виделся с Вандой Тамберли. Ну и что? Ей тоже нет дела до моей жизни».
До сознания Эверарда дошли слова Гиппоника:
- Прекрасно. Никаких возражений. Не волнуйся, ты будешь предоставлен сам себе, гуляй на здоровье. У меня дел по горло. Расскажу тебе о самых веселых заведениях, а может, и выкрою часок-другой, чтобы развлечься за компанию. Но большую часть времени тебе придется коротать одному. Жить будешь в моем доме и точка!
- Спасибо, - отозвался Эверард. - Извини, если я был груб. Усталость, жара, жажда.
«Хорошо, - подумал он. - Получается, мне везет. Я смогу беспрепятственно навестить Чандракумара и, помимо всего прочего, разузнать что-нибудь полезное от приятелей Гиппоника. С другой стороны, я окажусь более заметным, чем предполагал».
Хотя в разноязыкой Бактрии его появление вряд ли станет событием. Ему нечего опасаться, выполняя задание в этом городе…
- Ну, об этом мы скоро позаботимся, - пообещал купец.
Словно бы услышав Гиппоника, дорога резко обогнула рощу, и город - цель путешествия - открылся их взору. Над речным причалом высились массивные коричнево-желтые стены с башнями. Из-за стен, периметр которых составлял около семи миль, курился дым домашних очагов и мастерских, доносился скрип колес и топот копыт. У главных ворот города в обоих направлениях текла людская река: пешие, конные, в повозках. От самой стены начиналась полоса пустого пространства - для обороны города, - а дальше лепились друг к другу жилые дома, постоялые дворы, мастерские, сады.
В основном здесь жили иранцы, которые преобладали и в караване. Их предки заложили этот город, дав ему имя Зариаспа - Город Лошади. Греки называли его Бактра, и по мере приближения к городу греков встречалось все больше. Некоторые из них пришли в эту страну, когда ею владел царь Персии. Переселение зачастую было подневольным - шахи-ахемениды попросту выселяли беспокойных ионийцев. Приток усилился после захвата города Александром, потому что Бактрия превратилась в край новых возможностей и в конце концов добилась статуса независимого государства под властью эллинов. Большинство греков обосновалось в городах. Они состояли на военной службе или ходили торговыми путями, тянувшимися на запад до самого Средиземноморья, на юг - до Индии, а на восток - аж до Китая.
Эверард припомнил лачуги, средневековые руины, нищих земледельцев и скотоводов - в основном тюрко-монгольских узбеков. Но это было в Афганистане 1970 года неподалеку от советской границы. Много перемен принесут степные ветры в грядущем тысячелетии. Слишком много, черт возьми!
Он пришпорил коня. Лошадь Гиппоника пустилась рысью. Погонщики верблюдов тоже прибавили хода, да и пешие путники не отставали: до дома осталось совсем немного.
«И совсем недолго осталось до войны», - подумал Эверард.
Они въехали через Скифские ворота, которые хотя и были распахнуты, но охранялись отрядом воинов. На солнце блестели их шлемы, щиты, латы, поножи, наконечники пик. Солдаты пристально изучали каждого входящего. Городской гул звучал приглушенно, так как жители здесь разговаривали не так громко и отрывисто, как принято на Востоке. Несколько деревянных повозок, запряженных волами или ослами, были нагружены домашним скарбом. Их сопровождали крестьяне с женами и детьми, искавшие защиты за городскими стенами.
Гиппоник сразу обратил внимание на беженцев. Губы его сжались.
- Плохие новости, - обратился он к Эверарду. - Надеюсь, это только слухи, но в таких случаях правда обычно не заставляет себя ждать. Мы довольно быстро добрались, и мне следует принести жертву Гермесу.
Жизнь вокруг, однако, продолжалась. Она никогда не замирает, до тех пор пока не окажется в пасти смерти. Люди сновали по улицам между постройками - в основном без окон, - раскрашенными в яркие тона. Тележки, тягловый скот, носильщики, женщины, ловко несущие на головах кувшины с водой или рыночные корзины, сновали в толпе ремесленников, поденщиков и домашних рабов. Богач в паланкине, офицер верхом на лошади или старый боевой слон с погонщиком шли напролом, вздымая позади себя живые человеческие волны. Скрипели колеса, позвякивала упряжь, сандалии стучали по булыжной мостовой. Слышался смех, скороговорки, гневные возгласы, обрывки песен, журчание флейты или рокот барабана. Воздух был пропитан запахом пота, нечистот, дыма, стряпни, фимиама. В тени харчевен сидели, скрестив ноги, мужчины; они потягивали вино, играли в кости, разглядывали текущую мимо них жизнь.
На Священном Пути располагалась библиотека, одеон, гимназия, облицованные с фасада мрамором, украшенные колоннами и фризами. Между зданиями тут и там стояли гермы фаллической формы - каменные столбы, увенчанные бородатыми головами. Эверард знал, что в городе есть школы, общественные бани, стадион, ипподром и царский дворец, скопированный с чертогов Антиоха. Гордостью главной улицы города были пешеходные дорожки с выложенными из камней перекрестками, возвышающиеся над мусором и навозом. Столь далеко от Греции взошли Семена ее цивилизации. Это не означало, однако, что греки отождествляли Анаит с Афродитой-Уранией, хотя и воздвигли храм в ее честь в традиционном стиле. Анаит оставалась азиатской богиней, чей культ почитался беспрекословно, и западная часть Бактрии - зарождающееся Парфянское царство - в недалеком будущем создаст новую империю Персии.
Храм Анаит возвышался над крытой колоннадой Никанора, где раскинулся центральный городской базар. На площади теснились палатки, набитые товаром: шелковые, хлопковые, шерстяные ткани, вина, пряности, засахаренные фрукты, лечебные снадобья, драгоценные камни, поделки из меди, серебра, золота, железа, талисманы - всего было в достатке. Торговцы, выкрикивающие цены, торгующиеся покупатели мешались в толпе с лоточниками, плясунами, музыкантами, предсказателями судеб, колдунами, проститутками, попрошайками, зеваками. В этом круговороте мелькали лица и одежды из Китая, Индии, Персии, Аравии, Сирии, Анатолии, Европы, с диких предгорий и северных равнин.
Эверарду такая картина была почти привычна, хотя в глубине души таилось ощущение нереальности происходящего. Он не раз наблюдал подобные сцены в других землях, в другие столетия. Каждая была отмечена печатью своеобразия, но все их роднили кровные узы с доисторической древностью. Сюда он еще ни разу не попадал. К моменту появления на свет Эверарда город превратится в призрак, в жалкую тень Бактры эллинских времен. Однако Эверард прекрасно ориентировался в незнакомом месте. Совершенная электроника запечатлела в его мозгу карту, историю, основные языки и все сведения об этом городе, которые не зафиксированы в хрониках, но были терпеливо собраны по крупицам Чандракумаром.
Столько подготовки, долгой и опасной работы только ради того, чтобы захватить четверых беглецов. Однако эти четверо угрожали существованию его мира.
- Давайте сюда! - закричал Гиппоник и махнул рукой, не вылезая из седла.
Караван свернул в менее оживленный квартал и вскоре остановился у склада. Часа два потратили они на разгрузку, опись и укладку товаров. Гиппоник заплатил каждому из своих людей по пять драхм, распорядился насчет стойла и корма для животных и договорился встретиться с ними на следующий день в банке, где он хранил свои деньги, чтобы рассчитаться окончательно. Караванщикам не терпелось поскорее попасть домой, узнать, что тут без них происходило, и весело отметить возвращение к родному очагу, хотя новости о войне никому не давали покоя.
Эверард ждал. Он скучал по своей трубке и холодному пиву, которые были бы сейчас как нельзя кстати. Но сотрудники Патруля Времени умели справляться со скукой. Краем глаза Эверард наблюдал за происходящим вокруг и думал о чем-то своем. Вскоре он поймал себя на том, что вспоминает день, до которого оставалось еще более двух тысяч лет.

1987 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Через открытое окно проникали солнечный свет, ласкающий ветерок и отголоски городского дыхания. Перед взором Эверарда лежал Пало-Альто, отдыхающий в праздничные дни. Он сидел в квартире студентки Стенфордского университета: удобная, немного обшарпанная мебель, неразбериха на письменном столе, книжная полка, заваленная всякой всячиной, и плакат Национальной федерации дикой природы на противоположной стене. От событий прошлой бурной ночи не осталось и следа. Ванда Тамберли сама все проверила. Она, но другая - на четыре месяца моложе, та, которая еще не знала о существовании Патруля, не должна была ничего заподозрить, вернувшись из поездки с родителями.
Впрочем, Эверард выглядывал на улицу не чаще, чем того требовала привычная осторожность. Гораздо приятнее было глядеть на хорошенькую калифорнийскую блондинку.
Свет играл на ее волосах и складках голубого махрового халата, подобранного под цвет глаз. Даже при том, что она проспала целые сутки, Ванда удивительно быстро оправилась после случившегося. Девушка, похищенная одним из конкистадоров Писарро и спасенная в ходе головокружительной операции, имела полное право на растерянность. Ванда, однако, продолжала задавать вопросы, разделывая при этом большой кусок мяса.
- Но разве путешествия во времени возможны? Я читала, что это абсурд и фантазии.
- С точки зрения современной физики и логики - да. Но в будущем людям откроются более широкие горизонты, - ответил Эверард.
- Ладно. Я вообще-то на биологическом, но физику тоже проходила, да и сейчас стараюсь не отставать. «Новости науки» читаю, «Аналог», - Ванда улыбнулась. - Видите, я ничего от вас не скрываю. Иногда просматриваю «Американскую науку», хотя от этого журнала порой в сон клонит. Вот, все как на духу выложила.
Веселье в ее голосе таяло. Эверард подозревал, что это лишь попытка защитить себя от непонятного, может быть, даже опасного.
- Вы садитесь на какой-то мотоцикл - словно из комиксов про Бака Роджерса, но без колес, - запускаете систему управления, поднимаетесь в воздух, свободно парите, потом включаете другой пульт и оказываетесь по вашему желанию в любом месте в любое время. Независимо от высоты над уровнем моря или… Откуда берется энергия? Земля сама вращается, движется вокруг Солнца, которое, в свою очередь, движется вместе с галактикой. Что вы на это скажете?
- E pur si muove, - произнес Эверард, пожав плечами и улыбнувшись.
- Что? Да, конечно. Это Галилей, когда его заставили признать, что Земля неподвижна? «И все-таки она вертится». Так ведь?
- Так. Странно, что представитель вашего поколения знает об этом.
- Ну, для развлечения я не только ныряю и хожу в походы, мистер Эверард. Иногда я еще читаю.
Он уловил оттенок негодования.
- Вы правы. Извините, я…
- Честно говоря, я удивлена, что вы знаете эту историю.
«Действительно, - подумал он, - какими бы безумно-необычными ни были обстоятельства, ты безошибочно угадала во мне заурядного выходца со Среднего Запада, который никогда толком не счистит грязь с башмаков».
Ее голос зазвучал мягче:
- Хотя, конечно, вы живете историей. - Пышная копна волос медового цвета чуть качнулась. - Я пока не понимаю этого до конца. Надо же - путешествия во времени! До сих пор не могу поверить, что это реальность, несмотря на все случившееся. Слишком все неправдоподобно. Наверно, до меня просто плохо доходит, да, мистер Эверард?
- Мне казалось, что мы обращались друг к другу по имени.
«Привычная манера для этого периода Америки, - подумалось Эверарду. - Мне это, черт возьми, должно быть привычно. Я ведь родом отсюда. И совсем не стар, хотя и появился на свет шестьдесят три года назад. За плечами, правда, столько, что хватит на несколько человеческих жизней. Но биологически мне около тридцати…» Он хотел сказать все это Ванде, но не посмел: двадцатому веку еще неведомо лечение от старости. «У нас, агентов Патруля, есть свои преимущества. Они просто необходимы, чтобы выдержать то, что выпадает на нашу долю…» Эверард попытался настроить себя на оптимистичный лад.
- На самом деле Галилей ни мысленно, ни вслух никогда не произносил тех слов. Это миф.
«Один из тех, которыми живут люди, предпочитая миф реальным фактам».
- Жаль. - Ванда откинулась на диване и снова улыбнулась. - Ладно, Мэнс. Оставим в покое эти темпороллеры, хопперы или как вы их там называете. Надо думать, если бы вы попытались объяснить, как они работают, современным ученым, они бы вас просто не поняли.
- Ну, кое-что они уже понимают. Неинерционные системы отсчета, квантовая теория гравитации, энергия из вакуума. Если я не ошибаюсь, теорему Белла опровергли не так давно путем лабораторных опытов. Или это произойдет через год-два? Не помню. Ученые уже ломают голову над пространственными туннелями, метриками Керра, механизмами Типлера и прочими материями, в которых я и сам не разбираюсь. Физика не входила в круг моих достижений в Академии Патруля. Но пройдет еще несколько тысячелетий, прежде чем будут сделаны главные открытия и появятся первые машины для перемещения в пространстве-времени.
Ванда сосредоточенно хмурилась, затем продолжила за него:
- И… начнутся экспедиции. Научные, исторические, культурологические, коммерческие. Так? Даже военные? Надеюсь, последних не будет. Но я могу предвидеть, в каких областях вскоре потребуется полиция, Патруль Времени. Она будет нужна, чтобы помогать, советовать, спасать и… держать путешественников в узде. Чтобы не было грабежей и мошенничества…
- Она состроила гримасу. - Чтобы никто не обманывал людей прошлого. Они же просто беспомощны перед знаниями и машинами будущего. Так?
- Не всегда. Вы сами этому доказательство.
Девушка вздрогнула и нервно засмеялась:
- Ну вы скажете тоже! А, кстати, много в истории таких крепких и обаятельных парней, как Луис Кастелар?
- Достаточно. Наши предки не обладали такими знаниями, как мы, но они знали то, что неведомо нам, что мы не смогли сберечь, забыли или оставили на пыльных полках наших библиотек. И думать они умели не хуже нас с вами.
- Эверард подался немного вперед. - Да, большинство из нас в Патруле - полицейские ищейки, выполняющие ту работу, о которой вы говорили, и попутно ведущие собственные исследования. Как видите, мы не можем защитить историю до тех пор, пока досконально не разберемся в ней. Наша главная миссия - защита. Вот почему данеллиане основали эту организацию.
Брови Ванды взлетели вверх.
- Данеллиане?
- Это английский вариант их названия на темпоральном языке. Язык создан для общения путешественников во времени, чтобы избежать всяких недоразумений. Данеллиане… Они появились… вернее, появятся, когда будет открыт способ перемещения во времени. - Он помолчал, затем снова заговорил, тише и медленнее: - Зрелище, надо полагать, было… будет достаточно впечатляющее. Я однажды виделся с данеллианином, всего несколько минут… Потом несколько недель не мог опомниться. Без всякого сомнения, они способны маскироваться, находиться среди нас в человеческом облике, если им того захочется, хотя я не уверен, что они часто пользуются этой способностью. Данеллиане - это те, кто сменит нас в процессе эволюции спустя миллион лет или больше. Подобно тому, как мы пришли на смену обезьянам. По крайней мере, многие из нас так считают. Точно никто не знает.
Глаза девушки расширились, взгляд устремился куда-то вдаль.
- Что могли знать о нас австралопитеки? - прошептала она.
- Вот именно… - Эверард снова заговорил обычным тоном. - Данеллиане явились и приказали создать Патруль. В противном случае весь мир - и наш, и их - был бы обречен. Разрушить его далеко не так просто. Но умышленно или случайно путешествующие во времени могут изменить прошлое настолько, что их будущее предстанет в абсолютно ином виде, и это может повторяться бесконечно, пока… Пока всеобщий хаос, вымирание рода людского или что-либо подобное не остановит саму цивилизацию, и в первую очередь путешествия во времени.
- Но здесь нет никакой логики, - сказала Ванда, побледнев.
- Нет, если исходить из привычных представлении. Но посудите сами. Когда вы отправляетесь в прошлое, вы остаетесь тем же агентом-оперативником, каким были всегда. Существует ли за пределами настоящего какая-то мистическая сила, которая принуждает вас к действию? Нет. Вы, Ванда Тамберли, можете убить своего отца еще до его женитьбы. Я не думаю, конечно, что вы на это способны. Но представьте, что, блуждая в том году, когда ваши родители были молоды, вы невзначай сделали что-то, в результате чего ваши родители никогда не встретятся.
- И я… прекращу существование?
- Нет. Вы по-прежнему останетесь в том году. Но, к примеру, сестра, о которой вы упоминали, никогда не родится.
- В таком случае откуда возьмусь я - из капусты? - съехидничала она, но тут же посерьезнела.
- Ниоткуда. Из ничего. Причинно-следственные связи здесь неприменимы. Тут вступает в силу нечто вроде квантовой механики, только не на субатомном уровне, а, скажем так, на человеческом.
Напряжение нарастало почти зримо.
- Не беспокойтесь, - сказал Эверард, пытаясь разрядить обстановку. - На практике вселенная не настолько хрупка. Настоящее не так просто поддается деформации. К примеру, в случае с вами и вашими родителями здравый смысл является запретным фактором. Кандидаты в путешественники во времени тщательно изучаются, прежде чем получают допуск к самостоятельным заданиям. И значительная часть выполняемых ими поручений не вызывает изменений устойчивого характера. Какое значение, к примеру, имеет обстоятельство, посещали ли вы или я театр «Глобус», когда на его подмостках играл Шекспир? Если бы вы отменили свадьбу ваших родителей и появление на свет вашей сестры, то, при всем уважении к вам, не думаю, что мировая история обратила бы на это внимание. Ее мужу, может быть, пришлось бы жениться на какой-нибудь другой женщине, и кому-нибудь еще выпадет случай стать той персоной, которая через несколько поколений обретет изначальный набор генов. Через несколько веков родится такой же потомок. И так далее. Вы понимаете меня?
- От ваших объяснений голова идет кругом. Я немного знаю теорию относительности. Мировые линии, наши следы в пространстве-времени похожи на переплетение нитей в эластичном бинте. Тянешь, а волокна стараются вернуть его в первоначальное положение.
Эверард присвистнул.
- Быстро вы уловили суть!
Ванда продолжила, не обращая внимания на его реплику:
- Однако существуют события, люди, ситуации, которые могут быть источником… нестабильности. Так? К примеру, если бы какой-нибудь идиот из самых лучших побуждений предотвратил выстрел Бута в Линкольна, то, вероятно, изменился бы ход последующих событий. Верно?
Он кивнул в ответ.
Девушка выпрямила спину и, задрожав, обхватила колени руками.
- Дон Луис хотел… хочет заполучить современное оружие, вернуться в Перу XVI века и захватить там власть, а затем истребить протестантов в Европе и изгнать мусульман из Палестины.
- Вы отлично все поняли. - Эверард наклонился и взял руки девушки в свои. Ладони ее были холодными. - Не бойтесь, Ванда. Да, может произойти непоправимое, может случиться так, что наш сегодняшний разговор никогда не состоится, что и мы, и весь мир вовсе перестанем существовать - исчезнем и никогда не появимся даже в чьих-то ночных видениях. Трудно вообразить подобное и принять его, легче смириться с идеей о полном уничтожении личности после смерти. Я прекрасно это знаю. Но не волнуйтесь, на этот раз все будет в порядке, Ванда. Кастелар - это случайность. Лишь по воле случая он завладел темпороллером и научился управлять им. Ну и что? Испанец действует один, и к тому же он абсолютный невежда. Он едва унес ноги отсюда прошлой ночью. Патруль идет по его следу. Мы поймаем его, Ванда, и восстановим все, что он сумел разрушить. Именно для этого и существует Патруль. И поверьте, мы отлично работаем.
Она проглотила подступивший к горлу комок.
- Я верю вам, Мэнс.
Он чувствовал, как теплеют ее пальцы.
- Спасибо. Вы здорово нам помогли. После вашего рассказа мы можем предсказать его последующие шаги, и я рассчитываю на вас в дальнейшем. Возможно, у вас тоже будут какие-то предложения. Поэтому-то я столь откровенен с вами. Как я уже объяснял, обычно нам запрещено посвящать, посторонних в факт существования путешествий во времени. Более чем запрещено - мы, можно сказать, запрограммированы против разглашения тайны и просто не в состоянии выдать ее. Но ситуация сложилась чрезвычайная, а я, будучи агентом-оперативником, уполномочен выходить за рамки правил.
Она убрала руки, мягко, но решительно.
«Молодец, сохраняет спокойствие, - подумал он. - Нет, не холодна, отнюдь. Но независима… Сила воли, твердость характера, ум - и это в двадцать один год от роду…»
Ее взгляд прояснился, слегка дрожавший голос вновь зазвучал ровно и уверенно:
- Спасибо. Я вам очень, очень благодарна. Вы совершенно необыкновенный человек.
- Ничего подобного. Просто такая работа выпала, - он улыбнулся. - Жаль, что вам не подвернулся какой-нибудь герой, сорвиголова из эпохи Перестройки Планеты.
- Откуда? - переспросила она и, не дождавшись ответа, добавила: - Насколько я понимаю. Патруль вербует новобранцев во всех эпохах.
- Не совсем так. До научной революции, примерно до 1600 года от Рождества Христова, очень немногие способны воспринять идею. Кастелар - незаурядный тип.
- Как они нашли вас?
- Я откликнулся на объявление, прошел некоторые испытания лет этак… словом, дело давнее.
«Ну да, в 1957 году, - подумал Эверард. - А что? Она ведь не знает всей моей биографии и не станет считать меня древним стариком… А какая тебе, собственно, разница?.. Ну, Эверард, старый ты повеса!»
- Пополнение находят разными путями. - Он уставился в одну точку. - Понимаю, что у вас в запасе десять миллионов вопросов, я хочу ответить на них и, вероятно, смогу сделать это позже. Но сейчас я предпочел бы заняться делом. Мне нужны более подробные сведения о случившемся. Время не ждет.
- Неужели? - пробормотала она. - А я думала, что вы способны в мгновение ока возвращаться по следам событий.
«Соображает!»
- Разумеется. Но нам тоже отпущен лишь определенный срок жизни. Рано или поздно Старик приберет каждого из нас. Кроме того, у Патруля слишком широкое поле деятельности по охране истории, а нас не так уж много. И последнее, меня тревожит бездействие, когда операция не завершена. Мне не терпится пройти путь до конца, до той точки, когда дело будет закрыто и я буду уверен, что мы в безопасности.
- Понимаю, - поспешно отозвалась она. - История ведь не начинается и не кончается доном Луисом?
- Вот именно, - подтвердил Эверард. - Ему удалось завладеть темпороллером, потому что несколько бандитов из отдаленного будущего попытались похитить выкуп за Атауальпу как раз в ту самую ночь, когда испанец случайно оказался в хранилище. Эти молодчики представляют серьезную опасность. Короче, нам пора двигаться по следам конкистадора.

209 ГОД ДО РОЖДЕСТВА ХРИСТОВА

Подобно большинству домов зажиточных эллинов, обосновавшихся так далеко на востоке, жилище Гиппоника сочетало классическую простоту с роскошью Востока. Стены столовой, обрамленные позолоченными планками, были расписаны яркими фресками с изображениями фантастических птиц, животных и растений.
Повсюду стояли причудливой формы бронзовые канделябры, тонкие свечи в которых зажигались с наступлением сумерек. Благовония наполняли воздух сладким ароматом. Сейчас было тепло, и дверь во внутренний дворик, украшенный розами и бассейном с рыбками, оставалась открытой. Мужчины в белых туниках со скромным орнаментом вальяжно расположились на кушетках рядом с двумя изящными столиками. Они пили разбавленное водой вино, а из еды им подали зажаренного барашка, овощи и свежеиспеченный хлеб - пища не изысканная, но здоровая. Мясо, впрочем, появилось на столе по случаю прибытия гостей. На десерт были фрукты.
По традиции, в первый вечер после возвращения купец ужинал в кругу семьи с единственным гостем - другом Меандром. На следующий день, как водится, собиралась мужская вечеринка с девушками, приглашенными для игры на музыкальных инструментах, танцев и прочих развлечений. Но на этот раз сложились иные обстоятельства. Гиппонику не терпелось поскорее узнать новости. В записке, посланной жене гонцом, он велел немедленно созвать нужных людей. Прислуживали им только рабы-мужчины.
В городской иерархии Гиппоник занимал не самое последнее место, поэтому двое из приглашенных сумели выкроить время для визита. Сведения Гиппоника с северной границы тоже могли оказаться полезными. Гости расположились напротив Эверарда, и после обмена любезностями мужчины перешли к обсуждению ситуации. Она оказалась не из приятных…
- Только что прибыл курьер, - ворчливо произнес Креон. - Армия будет здесь послезавтра.
Этот плотного сложения человек со шрамами на лице занимал второй по значению пост в гарнизоне, оставленном в городе после отъезда царя Эфидема.
Гиппоник моргнул.
- Все экспедиционные силы целиком?
- За вычетом мертвых, - отозвался Креон.
- А что будет с остальной частью страны? - спросил потрясенный Гиппоник: он владел землями и в отдаленных районах тоже. - Если большинство наших воинов будут закупорены в одном этом городе, войска Антиоха смогут беспрепятственно грабить и жечь все в любом уголке страны.
«Сначала грабить, потом жечь!» - вспомнил Эверард затасканную шутку двадцатого века. Хотя шутка совсем не казалась веселой, когда до ее воплощения в действительность оставалось полшага, но так устроен человек, что он склонен хвататься за любую спасительную соломинку юмора.
- Не волнуйтесь, - успокоил их Зоил.
Перед встречей Гиппоник объяснил Эверарду, что у этого гостя, главного казначея, связи во всем государстве. Мрачное выражение лица Зоила сменилось хитроватой улыбкой.
- Наш правитель хорошо знает, что делает. Когда его силы сосредоточены здесь, врагу придется оставаться поблизости. Кроме того, мы можем выслать отряды для захвата неприятеля с тыла, по частям. Верно, Креон?
- Не все так просто, особенно если кампания затянется. - Взгляд военачальника, брошенный на соседа, словно бы говорил: «Вы, гражданские, всегда считаете себя великими стратегами». - На самом деле Антиох ведет игру осторожно. В этом легко убедиться. Как бы там ни было, наша армия по-прежнему в состоянии боевой готовности, а Антиох забрался слишком далеко от дома.
Эверард, хранивший в присутствии сановников почтительное молчание, отважился задать вопрос:
- А что случилось, господин? Не могли бы вы обрисовать ситуацию, основываясь на донесениях?
Креон ответил слегка снисходительным, но вполне дружелюбным тоном - в конце концов, они оба имели военный опыт:
- Сирийцы прошли маршем вдоль южного берега реки Ариус. - Во времена Эверарда, в будущем, эту местность на картах обозначали как Хари Руд. - Далее на их пути лежала, пустыня, которую им пришлось пересечь. Эфидем, конечно, знал о приближении Антиоха. Он давно поджидал его.
«Естественно, - подумал Эверард. - Война зрела на протяжении долгих шести десятилетий, начиная с того момента, когда правитель Бактрии восстал против династии Селевкидов и провозгласил независимость своей провинции, а себя назвал царем».
Примерно тогда же поднялись на борьбу и парфяне. По происхождению они были почти чистокровными иранцами - арийцами в истинном смысле этого понятия - и считали себя наследниками Персидской империи, покоренной Александром, а затем поделенной его военачальниками между собой. После долгого противостояния с соперниками на Западе преемники царя Селевка вдруг обнаружили у себя за спиной новую угрозу.
В настоящее время они правили Киликией (юг центральной Турции во времена Эверарда) и прилегающей к Средиземному морю частью Латакии. Оттуда их власть распространилась на большую часть Сирии, Месопотамию (Ирак) и Персию (Иран) - где в форме прямого правления, где в виде вассального подданства. Все перечисленные страны смешались в одно слово - «Сирия», хотя их верховными правителями были греко-македонцы с примесью ближневосточных кровей, а подданные весьма отличались друг от друга. Царь Антиох III сумел воссоединить их после того, как гражданские воины и ряд других военных авантюр едва не разрушили государство. Затем он отправился в Парфию (северо-восточный Иран) и на какое-то время обуздал повстанцев. Теперь Антиох двигался к Бактрии и Согдиане. А его честолюбивые планы простирались еще дальше на юг, в Индию…
- Его разведчики и шпионы без дела не сидели, - продолжал Креон. - Он занял прочные позиции у реки, которую, как ему было известно, намеревались использовать сирийцы. И должен заметить, Антиох коварен, бесстрашен и тверд. На вечерней заре он отправил отборный отряд через…
Армия Бактрии, подобно парфянской, преимущественно состояла из кавалерии. Конница не только была ближе азиатским традициям, но и наиболее успешно действовала в этой местности. Правда, такая армия становилась почти беспомощной в ночное время, и конники всегда отступали на безопасное, по их представлению, расстояние от неприятеля.
- …и отбросил наши передовые части на основные позиции. Следом пошли его ударные силы. Эфидем счел разумным отступить, перегруппировался и укрепился здесь. На всем обратном пути он собирал подкрепление. Антиох преследовал наши войска, но не ввязывался в сражения. Борьба сводилась лишь к легким стычкам.

Предыдущая страница 2 Следующая страница


3 Пол Андерсон

Гиппоник нахмурился:
- Это совсем не похоже на то, что я слышал про Антиоха.
Креон пожал плечами, осушил чашу и протянул рабу, чтобы тот снова наполнил ее.
- По сведениям нашей разведки, он получил ранение, когда форсировал реку. Очевидно, не столь серьезное, чтобы выбить его из строя, но этого оказалось достаточно, чтобы замедлить наступление его армии.
- Тем не менее, - заявил Зоил, - он поступил неблагоразумно, не воспользовавшись своим преимуществом сразу. Бактра хорошо обеспечена провиантом. Ее стены неприступны. И когда сюда придет царь Эфидем…
- …он будет сидеть сложа руки, позволив Антиоху взять город в осаду и заморить нас до смерти, - перебил говорящего Гиппоник. - Хуже не бывает!
Зная последующие события, Эверард осмелился произнести:
- Возможно, он замышляет иное. На месте вашего правителя я обеспечил бы безопасность здесь, затем предпринял бы боевую вылазку, имея в тылу город, куда можно вернуться в случае поражения.
Креон одобрительно кивнул.
- Новая Троянская война? - возразил Гиппоник. - Да ниспошлют нам боги другой исход!
Он наклонил чашу и вылил несколько капель вина на пол.
- Не беспокойтесь, - сказал Зоил. - Наш царь прозорливее Приама. А его старший сын Деметр подает большие надежды и, возможно, станет новым Александром.
Казначей, очевидно, оставался сановником в любой ситуации. Зоил отнюдь не был примитивным льстецом, иначе Гиппоник и не приглашал бы его. На сей раз Зоил говорил правду. Эфидем сам пробился в жизни. Отважный человек из Магнезии, узурпировавший корону Бактрии, он оказался опытным правителем и искусным военачальником. Пройдут годы, Деметр преодолеет Гиндукуш и отхватит себе добрый кусок от разваливающейся империи Маурьев.
Если только экзальтационисты не одержат верх и будущее, из которого пришел Эверард, не исчезнет.
- Что ж, мне следует проверить свои запасы, - мрачно произнес Гиппоник. - В доме, помимо меня, еще трое мужчин, способных держать оружие в руках, мои сыновья… - Он не мог сдержать дрожи в голосе.
- Прекрасно, - громко отозвался Креон. - У нас произошли кое-какие изменения. Ты будешь под началом Филипа, сына Ксанта, это у башни Ориона.
Гиппоник бросил взгляд на Эверарда. Их руки соприкоснулись, и агент почувствовал легкую дрожь по всему телу.
Молчание нарушил Зоил, явно решивший испытать Эверарда:
- Если ты. Меандр, не намерен участвовать в нашей войне, уезжай без промедления.
- Но не так же скоро, - ответил Эверард.
- Ты будешь сражаться на нашей стороне? - выдохнул Гиппоник.
- Признаться, это все для меня немного неожиданно… - отозвался Эверард, подумав про себя: «Ври больше…»
Креон усмехнулся.
- О, ты предвкушал веселье? Тогда трать свое жалованье на самое лучшее. Пей доброе вино, пока оно еще есть, и гуляй, пока не пришло войско и шлюхи не подняли цены, как сейчас у Феоны.
- У кого? - переспросил Эверард.
Гиппоник состроил кислую мину:
- Нечего говорить о ней. Нам до нее как до небес.
Зоил покраснел.
- Такая женщина не для какого-нибудь мужлана с мешком золота, - отрезал он. - Феона выбирает любовников по собственному желанию.
«Ого, - подумал Эверард. - И такой высокопоставленной персоне тоже ничто человеческое не чуждо. Однако не стоит ставить сановника в затруднительное положение. И без того не легко будет вернуть разговор в нужное русло. Но в голове тут же промелькнули строчки из Киплинга:
Великие вещи, две, как одна:
Во-первых, Любовь, во-вторых - Война, Но конец Войны затерялся в крови.
Мое сердце, давай говорить о Любви! [2]

Эверард повернулся к Гиппонику.
- Простите меня, - произнес он. - Мне бы хотелось остаться рядом с вами, но к тому времени, когда меня, чужеземца, зачислят на службу, решающая битва уже, может быть, завершится. В любом случае я не смогу сделать много. Я не обучен воевать в кавалерии.
Купец кивнул.
- К тому же это не твоя война, - сказал он. В голосе его звучала не досада, а скорее деловитость: - Мне очень жаль, однако, что я не могу оказать тебе настоящее гостеприимство в моем городе. Тебе следует двинуться в путь завтра или послезавтра.
- Я поброжу по улицам, потолкусь среди людей, - сказал Эверард. - Может, кому-то понадобится наемный охранник на время путешествия в родные места. Полмира минует Бактру, так ведь? Неплохо было бы подыскать путника, направляющегося туда, где я никогда еще не был.
Он изо всех сил старался создать в глазах Гиппоника образ человека, скитающегося по миру из любопытства, а не потому только, что его изгнали из родного племени. В эту эпоху такие люди встречались нередко.
- Ты не встретить никого с Дальнего Востока, - предупредил Зоил. - Торговля с ними почти прекратилась.
«Знаю, - подумал Эверард. - В Китае правит Си Хуан Ти, этакий предшественник Мао. Полная изоляция от внешнего мира. А сейчас, после смерти императора, в стране царит хаос, который продлится до возникновения династии Хань. Тем временем Хиун-Ну и другие разбойники свободно кочуют и за пределами Великой Стены…»
- Я бы отправился в Индию, Аравию, Африку или европейский Рим, Ареконию или даже к галлам. Мне все равно, куда идти, - сказал Эверард, пожимая плечами.
Его собеседники удивились.
- Арекония? - переспросил Гиппоник.
В висках Эверарда застучала кровь. Не изменив выражения лица, он спокойно поинтересовался:
- Вы никогда не слышали об этой стране? Быть может, вам известны ареконцы под другим именем? В Парфии до меня доходили слухи о них, правда, через третьи руки. У меня сложилось впечатление, что это случайные торговцы с далекого северо-запада. Звучит заманчиво.
- На кого они похожи? - поинтересовался Креон с добродушной улыбкой.
- Со слов они выглядят весьма необычно. Высокие, худощавые, прекрасные как боги, волосы темные, но кожа цвета алебастра и светлые глаза. Мужчины не носят бород, а щеки их по-девичьи нежны.
Гиппоник сдвинул брови, потом встряхнул головой. Зоил напрягся. Креон поскреб ладонью щетинистую скулу и пробормотал:
- Я, кажется, что-то слышал последнее время… Подождите! - воскликнул он. - Это похоже на Феону. Я не имею в виду бороду, конечно. Но с ней были мужчины подобного вида! Кто-нибудь знает точно, откуда Феона родом?
Гиппоник задумался.
- Насколько я понимаю, она занялась своим промыслом около года назад, причем очень тихо, - произнес он. - Ей, как и всем, требовалось разрешение и всякое такое, но ни шумихи, ни сплетен не было. Короче, Феона как-то незаметно взяла да и обосновалась здесь, - хохотнул купец. - Видимо, у нее могущественный покровитель, который сам пользуется ее услугами.
По коже Эверарда пробежал холодок. «Куртизанка высокого ранга - только таким образом женщина и могла обрести здесь полную свободу действий. Этого следовало ожидать…»
- Как вы полагаете, она снизойдет до беседы с бродягой? - спросил он.
- Может, у нее есть родственники, или она сама соберется уехать из города
- так я готов охранять их в пути.
Зоил ударил ладонью по кушетке и воскликнул:
- Нет!
Все оцепенели. Зоил, овладев собой, повернулся к Эверарду.
- Почему ты так интересуешься ею, если почти ничего не знаешь об этих… ареконцах, или как их там? Вот уж не думал, что старый опытный наемник способен поверить в какие-то… небылицы.
«Как проняло! - подумал Эверард. - Пора немного отступить».
Он беззаботно махнул рукой.
- Так, подумал просто… Не стоит из-за этого кипятиться. Завтра поброжу по городу, разузнаю, может, кто меня наймет. Кроме того, я полагаю, у вас есть более важные темы для беседы.
Губы Креона сжались в узкую полоску.
- Несомненно, - ответил он.
Тем не менее Зоил весь вечер бросал на Меандра из Иллирии косые взгляды.

976 ГОД ДО РОЖДЕСТВА ХРИСТОВА

После атаки на экзальтационистов отряд Патруля перелетел на необитаемый остров в Эгейском море - отдохнуть, подлечить раненых и проанализировать операцию. Как и рассчитывал Эверард, она прошла успешно: четыре вражеских темпороллера сбиты, семеро бандитов захвачены в плен прямо с тонущего корабля, на котором они покинули Финикию. Однако три темпороллера увернулись от энергетических лучей и скрылись в неизвестном пространстве-времени. Сердце Эверарда не могло обрести покой до тех пор, пока последнего экзальтациониста не схватят или не убьют. На свободе их осталось не так много, и сегодня - наконец-то! - они поймали главаря.
Меро Вараган отошел от группы к краю утеса и остановился там, устремив взгляд на море. Охранники из числа патрульных не возражали. На каждого экзальтациониста надели нейроиндукционный ошейник, который приводился в действие дистанционным управлением, и при первом подозрительном движении пленника легко можно было парализовать. Поддавшись внезапному порыву, Эверард последовал за Вараганом.
Вода сияла голубизной, лишь кое-где нарушаемой белыми клочьями пены, и искрилась в солнечных лучах. Дикий бадьян под ногами источал от жары едкий запах. Морской бриз растрепал волосы Варагана, отливавшие чернотой обсидиана. Он сбросил промокший до нитки плащ и застыл словно мраморная статуя, только что изваянная рукой Фидия. Лицо его тоже могло бы считаться идеальным у будущих эллинов, еще не родившихся на свет, - хотя черты были мелковаты, а огромным зеленым глазам и кроваво-красным губам недоставало благородства Аполлона. Дионис, пожалуй, ближе…
- Чудесный вид, - кивнув, произнес Вараган на американском английском, который в его устах звучал как музыка. Голос спокойный, почти беспечный: - Надеюсь, мне не запрещено наслаждаться им, пока мы здесь?
- Нет, конечно, - согласился патрульный, - хотя мы отбываем довольно скоро.
- Найдется что-либо подобное на планете, куда меня сошлют?
- Не знаю. Нам об этом не сообщают.
- Чтобы страха нагнать? Неведомая страна, откуда никто из странствующих не возвращается… - Затем с ухмылкой: - Вам нет нужды уговаривать меня, чтобы я не сбежал, бросившись со скалы, хотя кое-кто из ваших коллег, возможно, испытал бы чувство облегчения.
- Этого только не хватало! Вы доставили бы нам столько хлопот: выуживать вас, оживлять еще…
- Без сомнения, чтобы допросить меня под воздействием кирадекса.
- Да. Вы просто кладезь необходимой нам информации.
- Боюсь, вас ждет разочарование. Дело у нас поставлено так, что никто не посвящен в подробности или в планы своих коллег.
- Ха-ха! Этакий союз прирожденных одиночек!
«А инженеры-генетики XXXI столетия бьются над созданием расы суперменов для исследования дальнего космоса! Шалтен сказал однажды: надо же - они породили Люцифера».
- Хорошо. Я буду сохранять достоинство, насколько это возможно, - сказал Вараган. - Кто знает, - улыбнулся он, - что может случиться на той планете.
Физическая и душевная усталость после всего пережитого лишили Эверарда хладнокровия.
- Почему вы ввязались в это? - не выдержал он. - Вы ведь и без того живете как боги…
Вараган кивнул.
- Действительно, как боги. Но вы когда-нибудь задумывались над тем, что это предполагает жизнь статичную, без перемен, сплошной самообман и полную бессмысленность существования? Наша цивилизация еще старше для нас, чем ваша для вас. В конце концов это просто невозможно стало терпеть.
«Поэтому вы попытались низвергнуть ее, - подумал Эверард, - но провалились, и лишь некоторым из вас удалось похитить темпороллеры и ускользнуть в прошлое».
- Вы могли бы мирно удалиться из приевшегося вам бытия. Патруль, например, был бы счастлив заполучить в свои ряды людей с такими способностями, и, клянусь, скучать вам было бы некогда.
- Да, но для этого нам пришлось бы совершить над собой насилие… Это все равно что надругаться над собственной природой. Ведь Патруль существует для сохранения единственной версии истории.
- А вы настойчиво пытаетесь разрушить ее. Ради бога, почему?
- Столь примитивный вопрос недостоин вас. Вы прекрасно знаете ответ. Мы пытались преобразовать время так, чтобы править всем ходом истории, и это необходимо нам для достижения полной свободы воли. Вот и все. - Его надменный тон сменился сарказмом: - Похоже, вновь торжествует посредственность. Поздравляю! Вы проделали отменную работу, выслеживая нас. Не откроете секрет, как вам удалось напасть на наш след? Мне это чрезвычайно интересно.
- Это займет слишком много времени, - ответил Эверард, а про себя добавил: «И слишком глубоко ранят некоторые воспоминания».
Меро Вараган удивленно поднял брови.
- У вас изменилось настроение, не так ли? Минутой раньше вы вели себя вполне дружелюбно. Однако я по-прежнему испытываю к вам расположение. Вы оказались весьма достойным противником, Эверард.
Патрульный вспомнил Колумбию, где Вараган едва не свалил правительство Симона Боливара; Перу, где его банда пыталась украсть у Писарро выкуп за Атауальпу, изменив ход испанского завоевания; события последних дней в Тире, который экзальтационисты собирались взорвать, если им не передадут секреты технологии, способной сделать их буквально всемогущими…
- Неплохая получилась игра, - продолжал Вараган. - Может быть, мы пересекались где-то еще, не столь явно?
Эверарда охватила ярость.
- Для меня это не игра, - отрезал он, - но в любом случае вы из нее выбыли навсегда!
- Как вам будет угодно, - с раздражением ответил Вараган. - Сделайте милость, оставьте меня наедине с моими мыслями! Одна из них подсказывает мне, что вы пока еще не выловили всех экзальтационистов. В некотором смысле вы не схватили даже меня!
Эверард сжал кулаки.
- В смысле?
Вараган вновь обрел самоуверенность.
- Я могу и объяснить. Так или иначе вам станет это известно после допроса. Раор все еще остается на свободе. Она не участвовала в операции, потому что женщинам в Финикии действовать труднее, но она участвовала во многих других. И Раор - не просто моя спутница, она - мой клон. У нее свои методы, и она узнает, что здесь пошло не так. Она будет столь же мстительна, сколь и честолюбива. Об этом очень приятно думать. - Вараган улыбнулся и повернулся к Эверарду спиной, устремив взор к морю.
Патрульный отошел на несколько шагов, ощущая в душе беспокойство. Он направился на противоположный край утеса, сел на камень, достал трубку, табак и закурил.
«Задним умом, как говорится, все крепки, - отругал он себя. - Следовало бы дать ему отпор, сказать что-нибудь, например: „Ну справится она с этим делом, уничтожит будущее. И что тогда? Не забывайте, вы тоже в этом будущем и тоже исчезнете…“ За исключением, конечно, тех фрагментов пространства-времени в прошлом, где он действовал. Следовало бы отметить этот факт с этакой ехидной усмешечкой. А может, и нет. В любом случае он вряд ли боится уничтожения. Неисправимый нигилист…
К черту все это. Находчивостью я никогда не блистал… Сейчас надо бы вернуться в Тир и закончить там все дела.
Бронвен… Нет. Надо обеспечить ей безбедное существование, но это лишь элементарная порядочность… Осталось только научиться, как не скучать друг без друга. Самое подходящее место для меня - старая добрая Америка XX века, где я смогу на какое-то время расслабиться».
Эверард часто ловил себя на мысли, что право агента-оперативника самому устанавливать себе задания вполне компенсирует риск и ответственность, которые возлагает на него этот статус.
«Быть может, после хорошего отдыха мне захочется продолжить дело, связанное с экзальтационистами… Не исключено. - Он поерзал на камне. - Нет, для отдыха, пожалуй, рановато. Надо бы еще подвигаться и поразвлечься. Та девушка, которая попалась в ловушку перуанских событий, Ванда Тамберли… - Сквозь месяцы его собственной жизни и три тысячелетия истории пробилось и вспыхнуло воспоминание. - Почему бы и нет? Проще простого. Она приняла предложение Патруля вступить в его ряды. Можно перехватить Ванду в промежуток между тем обедом, на который я пригласил ее, и днем отъезда в Академию… Прямо похищение какое-то… Нет, к черту! Просто устрою ей приятные проводы, а уж после займусь веселой частью отпуска…»

209 ГОД ДО РОЖДЕСТВА ХРИСТОВА

В конце концов учение Гаутама Будды угаснет в его родной Индии, но сегодня оно еще процветает, и волны его прорвали пределы страны. Пока новообращенных в Бактрии было совсем немного. Ступы, руины которых Эверард видел в Афганистане XX века, построят лишь спустя несколько поколений. Тем не менее Бактра насчитывала изрядное количество верующих, достаточное для содержания вихара, куда приглашались гости-единоверцы. Некоторые из них там и останавливались: купцы, караванщики, служивые, нищие, монахи и прочие странники, потоками текшие через Бактру из бескрайних пределов земли. Город превратился в средоточие новостей, в кладезь для фундаментальных исторических исследований.
Эверард понял это на следующее утро после приезда в Бактру. Святилище-приют представляло собой глинобитное сооружение простой формы, прежде служившее жилым домом на Ионической линии недалеко от улицы Ткачей; на фоне соседских домов, стоящих стена к стене, оно выделялось росписью по штукатурке, цветами лотоса вокруг, драгоценными украшениями на фасаде и очагом во дворе. Эверард постучал. Дверь открыл смуглый человек в желтом одеянии, который приветливо поздоровался с гостем. Эверард спросил о Чандракумаре из Паталипутры. Знаменитый философ, как выяснилось, действительно проживал там, только в настоящее время его не было - он либо участвовал в традиционных сократовских спорах, либо предавался медитации. Вернуться обещал к вечеру.
- Благодарю вас! - произнес Эверард вслух, а про себя чертыхнулся. Хотя известие его не удивило. Он ведь не мог заранее договориться о встрече. Работа Чандракумара состояла в изучении того, что было опущено в уцелевших скупых хрониках, причем занимался он не только политикой, но и экономикой, общественным устройством страны, культурой - словом, самыми разнообразными аспектами, включая факты постоянно меняющейся повседневной жизни. А сведения извлекал в основном из общения с людьми.
Эверард решил побродить по улицам. Быть может, удастся найти что-нибудь интересное. Вдруг Чандракумар уже отыскал какой-то ключ? Сейчас Эверарду не хотелось слишком бросаться в глаза, что было довольно трудно при его росте, гораздо выше среднего для этого времени и здешних мест, и его наружности, больше характерной для варвара-галла, чем для грека или даже иллирийца. (По типу ему ближе всего был бы германец, но никто в Азии никогда не слышал об англах, саксах и им подобных). Детектив успешнее справляется со своей задачей, если ему удается замаскироваться, слиться с толпой. С другой стороны, любопытство людей к его персоне может упростить знакомства, легче будет завязывать разговоры, а у экзальтационистов пока не было повода считать, что Патруль идет по их следу.
Если они вообще здесь. Вполне вероятно, что они никогда не видели приманки, выставленной для них, а может, были слишком осторожны, чтобы клюнуть на нее.
Но как бы то ни было, у Патруля все равно не нашлось ни одного человека с такими же способностями и опытом, чтобы провести начальную часть операции. Оперативники Патруля вели работу на слишком большом протяжении истории. Их вечно не хватало, и порой в дело шли все, попадавшиеся под руку.
Улицы бурлили. Воздух, помимо обычных запахов города, источал волнующий пряный аромат. Туда-сюда сновали глашатаи, извещая о близком возвращении блистательного царя Эфидема и его войска. Они не говорили о поражении, но люди уже чувствовали что-то неладное.
Никто, тем не менее, не впадал в панику. Мужчины и женщины занимались повседневными делами и одновременно готовились к нападению. Все были немногословны и старались не выдавать мысли, тревожившие их души: осада, голод, эпидемии, мародерство победителей. Лишний раз говорить об этом - все равно что самому себя истязать. Большинству людей древнего мира в той или иной степени был свойствен фатализм. Грядущие события могли обернуться для них не худшей, а лучшей стороной. Несомненно, многие головы беспокоили мысли о том, как извлечь из создавшегося положения максимальную выгоду.
Голоса пока еще оставались громкими, жесты резкими, а смех пронзительным. Но продукты постепенно исчезали с базаров, поскольку оборотистые жители старались припрятать то, что не попало в царские хранилища. Предсказатели судеб, торговцы амулетами, храмы процветали. Эверарду не составляло труда заводить знакомства. Более того, он ни разу не потратился на стакан вина. Местные мужчины сами платили за любую весточку извне.
На улицах, в проходах базаров, в винных и съестных лавках, даже в общественной бане, где Эверард решил отдохнуть, ему приходилось отвечать на расспросы, сохраняя при этом осторожность и доброжелательность. Отдача пока была скудной. Никто ничего не знал об «ареконцах». Этого следовало ожидать, и хотя несколько человек вспомнили, что видели людей подобной внешности, сведения их оказались слишком расплывчатыми. Кто-то, возможно, и в самом деле видел их, но то могли быть и люди этой эпохи, странники с севера, которые просто соответствовали плохо понятому описанию. Кого-то, может быть, подводила память. А может, собеседник Эверарда просто-напросто рассказывал то, что, по его мнению. Меандру хотелось услышать, - так на Востоке было принято с незапамятных времен.
«Вот тебе и стремительный натиск Патруля, - сказал себе Эверард, вспоминая разговор с Вандой. - Девяносто девять процентов усилий приходится на нудную кропотливую работу, как, впрочем, в любых полицейских подразделениях».
В конце концов ему повезло, хотя информация оказалась тоже не слишком точной. В бане он повстречал человека по имени Тимофей, торговца рабами, - толстого, волосатого, готового мгновенно отвлечься от собственных забот и пуститься в беседу о разврате, которую навязал ему Эверард. Сразу же всплыло имя Феоны.
- Я много слышал о ней, только не знаю, чему можно верить.
- Вот и я сомневаюсь. Как и большинство горожан. Сплетни слишком хороши, чтобы быть правдой. - Тимофей вытер лоб и уставился в пространство, словно вызывая ее образ из облаков пара. - Живая богиня Анаит, - произнес он и поспешно очертил охранительный символ указательным пальцем. - Со всем моим уважением к богине… Все, что я знаю, это слухи - из разговоров с друзьями, слугами, прочими. У нее несколько возлюбленных. Все до единого принадлежат к верхушке общества. А они о Феоне особо не распространяются. Наверное, она сама этого не хочет, иначе о ней пошла бы молва, как о Фрине, Аспазии или Лаисе. Хотя ее поклонники время от времени нет-нет да и сболтнут что-нибудь, и слух передается из уст в уста, обрастая небылицами. Не знаю, право, чему верить… Лицо и тело Афродиты, голос - как песня, кожа - как снег, походка пантеры, волосы как ночь, глаза зелены, как пламя в медеплавильне. Так, по крайней мере, говорят.
Сам я никогда ее не видел. Да и мало кому это удавалось. Она редко покидает дом, а если и появляется на улице, то в зашторенном паланкине. Прямо как в песне, что поют в тавернах. К сожалению, нам, простым смертным, только и остается воспевать Феону. А в песнях, конечно, много преувеличений. - Тимофей сально хихикнул. - Быть может, поэт все это высосал из пальца для ублажения публики.
«Если это Раор, то описания не надуманы», - мелькнуло в голове Эверарда. Вода вдруг показалась ему холодной, и он заставил себя заговорить обычным тоном:
- Откуда она? Нет ли с нею каких-нибудь родственников?
Тимофей повернулся лицом к здоровяку.
- Откуда такое любопытство? Она не для тебя, приятель, даже если ты предложишь ей тысячу статир. К тому же ее покровители будут ревновать. А это вредно для здоровья, если ты меня понимаешь.
Эверард пожал плечами:
- Просто интересно. Неведомое существо из ниоткуда, ночи напролет чарующее министров двора…
Тимофей беспокойно оглянулся.
- Нашептывают, будто она колдунья. - Затем скороговоркой: - Запомни, я не возвожу на нее напраслину. Например, она пожертвовала деньги на небольшой храм Посейдона за пределами города. Благочестивый поступок, ничего не скажешь. - Он не смог скрыть цинизма. - Хотя храм дал работу ее родственнику Никомаху - он служит там священником, а здесь появился еще до Феоны. Я не знаю, чем он занимался раньше, но, может быть, как раз Никомах и подготовил почву для нее в этом городе. - И снова затараторил: - Со всем моим почтением… Как знать, может, она - богиня среди нас, смертных… И давай теперь сменим тему.
«Посейдон? - гадал Эверард. - Здесь, в глубине материка… Ну конечно. Посейдон ведь не только бог моря, но бог лошадей и землетрясений, а в этих краях есть и то и другое».
Он рассчитывал, что Чандракумар вернется под вечер. Первым делом Эверард утолил голод у жаровни торговца вразнос, съев чечевицу с луком и завернутые в лепешки чапатти. Помидоры, зеленый перец и жареные початки кукурузы принадлежали грядущему. Эверарду хотелось кофе, но пришлось довольствоваться разбавленным прокисшим вином. Еще одну потребность он удовлетворил в переулке, где, к счастью, никого не оказалось. Прелести цивилизации - например, французский писсуар - скрывались в том же далеком и туманном будущем, что и гамбургеры.
Когда Эверард добрался до вихары, солнце уже закатилось за крепостные стены и улицы отдавали дневной жар тени. На сей раз монах провел его в комнату, больше напоминавшую келью: простая обстановка, ни одного окна и лишь тонкая занавеска на дверном проеме для уединения. В глиняном светильнике на полке мерцал благовонный язычок света, вполне достаточный для того, чтобы можно было нащупать путь по полу комнатки, все убранство которой состояло из соломенного матраца и куска мешковины. На нем со скрещенными ногами сидел мужчина.
Когда Чандракумар поднял взор, белки его глаз сверкнули во мраке. Маленький, худой мужчина с кожей шоколадного цвета, тонкими чертами лица и полными губами индуса, рожденного в конце XIX века. Выпускник университета, чьи исследования в области индобактрийского общества привлекли к себе внимание Патруля. Один из оперативников разыскал его и предложил возможность продолжить исследования лично. Наряд Чандракумара состоял из белого дхоти, волосы ниспадали на плечи, и около рта он держал какой-то предмет, который, догадался Эверард, только выглядел как амулет.
- Рад видеть тебя! - произнес он неуверенно.
Эверард ответил на приветствие тоже по-гречески:
- И я рад!
Шаги монаха затихли где-то в глубине дома, и патрульный мягко спросил на темпоральном:
- Мы можем поговорить без посторонних ушей?
- Вы агент?
Вопрос на мгновение повис в воздухе. Чандракумар начал было подниматься на ноги, но Эверард жестом попросил его оставаться на месте и сам опустился на глиняный пол.
- Вы не ошиблись, - ответил он. - И дело не терпит отлагательств.

Предыдущая страница 3 Следующая страница


Щит времен 4

- Надеюсь, что так.
Чандракумар обрел спокойствие. Он был исследователем, а не полицейским, однако часто случалось, что в оперативной обстановке от специалистов узкого профиля требовалось не меньше решительности и сообразительности. В голосе его сквозило нетерпение:
- Весь прошлый год я провел в ожидании кого-нибудь из вас. Сейчас по-моему, наступает критический момент. Верно?
Захватывающий эпизод в истории совсем не обязательно определяет будущее всего сущего.
Эверард жестом указал на медальон, висевший на груди Чандракумара.
- Лучше его отключить. Не хотелось бы, чтобы о нашем разговоре узнали те, кому он не предназначен.
В медальон было вмонтировано молекулярное записывающее устройство, в которое Чандракумар нашептывал наблюдения каждого дня. Прибор связи и прочее замаскированное оборудование он прятал в другом месте.
Когда медальон превратился просто в украшение, Эверард продолжил:
- Я выступаю в роли Меандра, солдата-наемника из Иллирии. На самом деле я - специалист Джек Холбрук, родившийся в 1975 году в Торонто.
На таком опасном задании даже своему не следовало говорить более того, что следовало знать коллеге в обычных обстоятельствах. Они обменялись рукопожатием, отдав дань приличиям родного им времени.
- А вы… Бенегал Дасс?
- Дома. Здесь я пользуюсь именем Чандракумар. Но знаете, вашими стараниями у меня возникли некоторые сложности. Прежде меня звали Раджнеш. Было бы нелогично вернуться назад так скоро после его отъезда домой, поэтому пришлось сочинить байку о нашем родстве, чтобы объяснить, почему я так похож на него.
Как-то само собой они перешли на английский, который чуть скрасил темноту дыханием привычной им обстановки. По этой же причине, вероятно, они не стали сразу говорить о деле.
- Я очень удивился, узнав, что вы не собираетесь оставаться здесь, - сказал Эверард. - Знаменитая осада. Вы смогли бы заполнить все пробелы и исправить ошибки у Полибия и в других хрониках, фрагменты которых уцелеют.
Чандракумар простер перед собой ладони.
- Располагая ограниченным сроком, отпущенным мне на исследования и земную жизнь, я не намерен расточать свое время на войну. Кровопролитие, потери нищета - и каков итог через два года? Антиох не может взять город, но при этом не хочет или не смеет оставаться у стен осажденного города. Он заключает мир, скрепленный обручением его дочери и наследником Деметром, и уходит на юг, в Индию. Эволюция общества - вот что имеет значение. Войны не что иное, как патология.
Эверард воздержался от возражений. Вовсе не потому, что ему нравились войны, он слишком много повидал их на своем веку. Но он считал, что, к сожалению, это норма истории - как снежные бураны в Арктике, - и слишком часто их последствия существенно меняют ситуацию в мире.
- Извините, - сказал он, - но мы запросили опытного наблюдателя, а вы как раз он и есть. Вы здесь в качестве буддийского странника, верно?
- Не совсем так. В вихаре есть несколько священных предметов, но они не представляют исключительной ценности. Тем не менее Чандракумар жаждал просвещения, и письма, которые послал ему двоюродный брат Раджнеш, служивший в Бактре агентом по торговле шелком, навели Чандракумара на мысль об изучении мудрости как Запада, так и Востока. К примеру, Гераклит был почти современником Будды, и некоторые его суждения параллельны буддийским. Этот город - самое подходящее место для индуса, изучающего эллинов.
Эверард одобрительно кивнул. Переходя из образа в образ - процесс, который обычно прерывается временной паузой, чтобы избежать узнавания, - Бенегал Дасс провел среди бактрийцев годы, в общей сложности несколько десятилетий. Каждое прибытие и отъезд совершались на медленных, неудобных, опасных средствах передвижения этой эпохи; темпороллер или что-то другое, что могло вызвать здесь любопытство, утрачивали свои незаменимые качества, и агент просто не мог в таком случае выполнять задания Патруля. Чандракумар наблюдал, как город обретает величие, и ему предстояло стать очевидцем его смерти. Конечным итогом его трудов было повествование о Бактре, глубокое и волнующее, всеобъемлющее, недоступное никому, кроме горстки заинтересованных лиц в Патруле или в далеком неведомом будущем. Когда он переносился на родину и в свое столетие, ему приходилось лгать родственникам и друзьям, отвечая на вопросы, чем он зарабатывает на жизнь. Никакому монаху не доводилось вести столь тяжкое, замкнутое и столь подвижническое существование.
«У меня бы у самого духа не хватило…» - признался себе Эверард.
Чандракумар нервно засмеялся.
- Простите, - произнес он, - я уклоняюсь от сути. Велеречивость - недуг ученых. И, разумеется, я сам истомлен неопределенностью. Что затевается? - Пауза. - Ну, рассказывайте же.
- Боюсь, вам это придется не по душе, - мрачно отозвался Эверард. - Вам довелось побывать во многих переделках, и все ради какой-то интермедии. Главное событие, однако, серьезно настолько, что каждая крупица информации на вес золота.
Эверард заметил, как Чандракумар поджал губы. Его голос зазвучал холодно.
- Вот как? Позвольте осведомиться, что же это за главное событие?
- Нет времени вдаваться в подробности. К тому же я и сам многого еще не знаю. Я действую только как связной с вами, что-то вроде посыльного. Событие, которое Патруль должен предотвратить, может произойти через несколько лет. Что-то типа… династии Сасанидов, которая восстает и берет власть над Персией. Ждать уже недолго.
Маленький индус застыл.
- Что?! Невозможно!
Эверарда криво усмехнулся:
- Это мы должны сделать событие невозможным. Но, повторяю, разведывательная служба не посвящает оперативников в детали, которые им знать не следует. Однако, как я понял, замысел кучки фанатиков состоит в следующем: царь Парфии Аршак будет низложен узурпатором, который разорвет мирный договор с Антиохом, затем нападет на войско Селевкидов, возвращающееся из Индии, разобьет его и убьет самого Антиоха.
- В результате… - прошептал Чандракумар.
- Да. Вполне вероятно, государство Селевкидов распадется. Оно и без того на пороге гражданской войны. Это позволит римлянам продвинуться в Восточное Средиземноморье, если только парфяне не возжелают отомстить за унижение Антиоха и не позволят им пройти на восток, где царит безвластие, что, в свою очередь, восстановит Персидскую империю за три с половиной века до того, как это должны сделать Сасаниды. Можно лишь гадать, что выйдет из этой затеи, но в любом случае возникнет совсем не та история, которую мы с вами изучали.
- Этот узурпатор… тоже путешественник во времени?
Эверард кивнул:
- Мы так полагаем. Повторю еще раз: мне почти ничего не сообщили. У меня сложилось впечатление, что Патруль напал на след маленькой банды фанатиков, которые завладели каким-то образом двумя-тремя темпороллерами и хотят… я и сам не знаю, чего. Заложить фундамент для Мохаммеда, чтобы аятоллы захватили мир? Маловероятно, но их истинные замыслы могут оказаться еще более невероятными. В любом случае операция ставит целью нарушить их планы - по возможности с минимальным воздействием на ход истории с нашей стороны.
- Да, осторожность тут не помешает, я понимаю… Разумеется, я готов сделать все, что в моих силах. А какова ваша роль, сэр?
- Как я вам говорил, я тоже исследователь узкого профиля, и область моих интересов лежит в военной сфере, точнее, меня интересуют приемы ведения войны у эллинов. Я намерен следить за осадой города в любом случае. Это гораздо интереснее, чем вы готовы признать, право же. Патруль приказал мне слегка изменить мои планы, так же, как и вам. Я должен был войти в город, вступить с вами в контакт и получить информацию, собранную вами за последний год. Завтра я уезжаю, направлюсь к завоевателям и завербуюсь к ним на службу. Я слишком велик для кавалерийских лошадей этой эпохи, но сирийцы до сих пор используют пехоту - старые добрые фаланги македонцев, - и копьеносец моей комплекции будет им весьма кстати. В надлежащий момент Патруль выйдет со мной на связь, и я передам вашу информацию. После установления мира с Эфидемом я последую за сирийской армией в Индию, а затем вернусь на запад. Агент Патруля передаст мне энергетическое оружие, и, если возникнет, необходимость, я должен буду защищать жизнь Антиоха. Естественно, мы надеемся, что худшего не произойдет. С узурпатором, я думаю, можно легко покончить, и мне необходимо будет лишь собрать данные о том, как сирийцы проводят военную кампанию.
- Понятно.
В ответе Эверарду послышались неодобрительные нотки: воевать против любимых Чандракумаром бактрийцев? Тем не менее он, видимо, понял необходимость этих действий и поинтересовался:
- А почему такой кружной путь? Это царство, похоже, не вовлечено в конфликт. Как бы там ни было, кто-нибудь мог просто прибыть сюда на темпороллере и повстречаться со мной в безлюдном месте.
- Просто еще одна предосторожность. Не исключено, что у неприятеля здесь есть соглядатаи, способные зафиксировать прибытие или отбытие темпороллера. Мы бы не хотели выдавать себя таким образом. Пока бандитам неизвестно, что мы установили их присутствие в этом городе, нам будет легче захватить их. И у Бактрии есть свое место в истории. До тех пор пока она существует как военная сила, парфяне вынуждены проявлять больше осмотрительности.
«Слишком многословно, но, по крайней мере, правдиво, - подумал Эверард. - А теперь немного вранья…»
- В планы фанатиков, возможно, входит уничтожение экономической мощи Бактрии. А может, и нет - может, их всего жалкая кучка, но мы стараемся не упустить ни единой мелочи. Перед отправкой с базы вам было дано указание держать в поле зрения всякого гостя, который выглядит подозрительно. И вот я здесь, чтобы выслушать, что вам удалось узнать.
- Понятно, - повторил Чандракумар, однако уже вполне дружелюбно, показывая, что он жаждет помочь.
Картина, нарисованная Эверардом, как и следовало ожидать, напугала Чандракумара, хотя внешне он хранил спокойствие, поглаживая подбородок и устремив взор в тусклое пространство.
- Трудно сказать, кто в большей степени привлек мое внимание. Этот город - словно котел, и здесь бывают люди со всего света. Будет жаль, если по моей оплошности сыщики потратят силы на безобидного человека.
- Не волнуйтесь. Рассказывайте. Вашу информацию проанализируют в будущем.
- Не могли бы вы как-то сориентировать меня… наводящими вопросами?
- Вот вам наводящий вопрос: кто останавливался в этом доме, заходил выразить свое почтение, поболтать, а заодно выяснить, появлялись ли в городе необычные люди?
- Было несколько таких приезжих. Вихара - вроде редакции устного вестника, и не только для буддистов, как вы понимаете.
«Правильно, именно по этой причине. Патруль полвека назад незаметно помог создать это заведение. В средневековой Европе мы делаем то же самое с некоторыми монастырями», - подумал про себя Эверард, а вслух сказал:
- Продолжайте. И подробней, пожалуйста.
- В соответствии с инструкцией я обосновался здесь, не перебираясь в более удобный квартал, и таким образом меня мало кто мог миновать. Большинство из тех, кто сюда заглядывал, никаких подозрений не вызывают. Желательно поточнее определить, что вас интересует.
- Люди, которые, по вашим впечатлениям, не вписывались в эту эпоху - внешне или с точки зрения культуры… Вообще, как-то выделялись. Мне сообщили, что банда неоднородна по составу.
Пламя в глиняной плошке высветило неуверенную улыбку индуса.
- Судя по тому времени, откуда вы прибыли, вам чудятся арабские террористы? Здесь побывало двое арабов, но у меня нет причин сомневаться в том, что это всего лишь торговцы пряностями, как они и сказали. Были еще ирландцы… Да, двое, судя по всему, ирландцев. Черные волосы, мраморно-белая кожа, которой словно бы не коснулось азиатское солнце, тонкие черты лица. Если они действительно из тех краев, то они не могут быть современниками. Сейчас ирландцы еще варвары, охотники за черепами.
Эверарду пришлось сделать над собой усилие, чтобы не выдать растущий интерес. Он доверял интуиции, но когда подкрадываешься к такому врагу, с каким имел дело Эверард, нельзя давать ему лишний шанс. Экзальтационисты наверняка понимают, что по крайней мере один специалист по истории находится в городе постоянно. Если они сочтут необходимым вычислить историка, им это не составит особых хлопот. Поэтому собственные следы надо заметать.
- И кем они представились? - спросил Эверард.
- Я не слышал их разговора с Зенодотом. Он - грек из новообращенных, наиболее активный в миру среди всех здешних монахов. Я пытался выжать из него побольше информации, но, конечно, не забывал приказ не проявлять назойливого любопытства. Он рассказал мне, что те двое, по их словам, галлы, цивилизованные галлы из окрестностей Марселя.
- Возможно. Я слышал, что галлы добирались до очень отдаленных мест, но чтобы они очутились здесь?
- Сомнительно. Именно их внешность и заставила меня задуматься. По-моему, южные галлы больше похожи на французов-южан нашей эпохи, а? Хотя не исключено, что их род перебрался на юг с севера галльских территорий. Они сказали Зенодоту, что здесь им понравилось, и интересовались, выгодно ли будет разводить лошадей, если обосноваться подальше от города. Я не слышал, чтобы из этого что-то вышло. С той поры я раза два мельком видел их или людей, похожих на них, на улицах. Судя по сплетням, куртизанка, которая в последнее время снискала себе довольно сомнительную известность, тоже может быть из их компании. Это все, что я знаю. Вам это пригодится?
- Не знаю, - пробормотал Эверард. - Моя задача лишь в том, чтобы передать вашу информацию непосредственным участникам операции.
«Прячемся, заметаем следы…»
- Что еще? Какие-нибудь путники, которые называли себя ливийцами, египтянами, евреями, армянами, скифами, или даже что-нибудь более экзотическое, но по облику не совсем соответствовавшее указанной национальности?
- Я внимательно приглядывался к людям на городских улицах и здесь, в доме. Но учтите, у меня нет подобного опыта и мне нелегко распознать такие аномалии. У греков и иранцев, например, слишком сложные для меня этнические корни. Однако могу сказать, что здесь, если мне не изменяет память, месяца три назад побывал человек из Иерусалима. Я передам вам записи моих наблюдений. Палестина находится, как вы знаете, под властью Птолемея Египетского, с которым Антиох в натянутых отношениях. Тем не менее человек этот совсем не упоминал о трудностях в путешествии по территории Сирии…
Эверард слушал уже рассеянно. Он был уверен, что «галлы» и «Феона» - это те, за кем он охотится. Ему, однако, не хотелось, чтобы Чандракумар понял ход его мыслей.
- …С полдюжины представителей племени тохар из окрестностей Джакарды, которые добрались сюда, миновав Согдиану, чтобы торговать мехами. Как они получили разрешение на въезд…
Кто-то закричал. В коридоре послышались шаги. Затем глухой стук тяжелых сапог и бряцанье металла.
- Черт! - Эверард вскочил на ноги.
Он отправился в город безоружным, как и полагалось гражданскому лицу; спецснаряжение он тоже оставил в доме Гиппоника, чтобы случайно себя не выдать.
«Это за тобой, старина Мэнс!» - отчаянная мысль человека, знающего все наперед.
Рука резко рванула занавес в сторону. В тусклом свете фитиля заблестели шлем, нагрудник кирасы, поножи, обнаженный меч. Еще двое мужчин стояли темными тенями за спиной первого. Остальные, вполне возможно, ждали при входе в дом.
- Городская стража! - громогласно объявил воин с мечом по-гречески. - Меандр из Иллирии, ты арестован!
«В какой я комнате, они узнали на входе, но откуда им известно мое имя?»
- Великий Геракл! - вскрикнул Эверард. - За что?! Я ничего не сделал!
Чандракумар забился в угол.
- Ты обвиняешься в том, что ты - сирийский лазутчик.
Закон не обязывал командира отряда объяснять причину ареста, но беспокойство, придавшее грубость его голосу, развязало ему язык.
- Выходи! - Острием меча он указал на коридор.
Если сопротивляться, ему достаточно одного шага и выпада, чтобы вонзить меч в живот противника…
«За всем этим наверняка стоят экзальтационисты… Но как они узнали? Как им удалось провернуть это дело так быстро? - думал Эверард. - Впрочем… Тот, кто колеблется, всегда проигрывает…»
Эверард вытянул руку и смахнул светильник с полки. Масло на мгновение вспыхнуло, но тут же растеклось по полу. Эверард бесшумно метнулся в сторону и присел на корточки. Ослепленные темнотой македонцы зарычали и заметались по комнате.
Эверард, привыкший ко мраку, прекрасно видел их темные силуэты. Он поднялся и нанес стремительный удар открытой рукой. Треснула кость. Голова стражника откинулась назад, меч со звоном выпал из руки, он повалился на своих спутников и осел бесформенной грудой у их ног.
Ударить кулаком - в такой темноте можно сломать пальцы, да и развернуться было негде. В сознании промелькнула надежда, что он не убил человека, который просто выполнял свой долг и у которого, несомненно, есть жена и дети… Мысль тут же исчезла. Действуя руками и ногами, Эверард пробился сквозь стражу. Впереди вопил и размахивал руками, четвертый стражник: он опасался, что его клинок может угодить в своего, но надеялся задержать беглеца, чтобы его товарищи могли напасть сзади. Его светлый килт метался в темноте броским пятном. Эверард ударил стражника коленом. Крики обратились в стон, и Эверард услышал, как еще один воин споткнулся на том месте, где корчился от боли его товарищ.
Тем временем патрульный оказался уже в общей комнате. Трое монахов в ужасе отшатнулись. Эверард проследовал мимо к порогу и выскочил на улицу.
Карта в голове подсказывала путь - первый поворот налево, затем третий переулок, потому что он пересекается с аллеей, куда выходит множество одинаковых петляющих тропинок… Крики где-то вдали… Так, вот какая-то развалюха, палатка, в которой в оживленные часы торгуют дешевым товаром… Выглядит довольно прочно… Можно подтянуться на руках и залечь на крыше, если покажется преследователь…
Никто не объявился. Переждав немного, Эверард спустился на землю.
Сумерки сгущались в ночной мрак. Одна за другой над отвесными стенами города высыпали звезды. Опустилась тишина: поскольку уличных фонарей не было, большинство жителей прятались по домам еще до наступления темноты. Воздух посвежел. Эверард вздохнул полной грудью и неторопливо зашагал прочь…
На улице Близнецов было, по счастью, темно и почти безлюдно. По пути ему попался лишь мальчишка с факелом, затем мужчина с фонарем, оправленным роговыми пластинами. Сам Эверард вышагивал теперь как достопочтенный гражданин, неожиданно застигнутый темнотой, из-за чего ему приходится идти при свете звезд, тщательно выбирая дорогу, чтобы не угодить в грязь. У него был с собой электрический фонарик - единственный анахронизм, что он решился взять в город. Фонарик лежал среди монет в кошельке на поясе, замаскированный под священный амулет. Но это лишь на крайний случай. Если кто-то заметит свет фонарика, объяснить это будет гораздо сложнее, чем, скажем, пропахшую потом тунику.
Изредка окна домов выходили на улицу - как правило, на верхних этажах. Ставни были закрыты, но тусклый желтоватый свет просачивался сквозь щели. Обитатели домов, верно, ужинали, выпивали по чаше на сон грядущий, судачили о новостях дня, развлекались играми, рассказывали детям сказки перед сном, предавались любви. Где-то звенела арфа, мимо Эверарда проплыл, как дуновение бриза, обрывок грустной песни. Все вокруг казалось еще более далеким, чем звезды…
Сердце патрульного тяжело билось в привычном ритме. Усилием воли он пытался избавиться от напряжения в мышцах, не позволяя себе, однако, расслабляться. Надо было думать…
Почему возникло это ложное обвинение и кто пытался избавиться от него? Перепутали? Едва ли… Ведь стражники знали его имя. Кто-то не только назвал его имя, но и описал внешность, когда отдавал распоряжение об аресте. Очевидно, они хотели избежать накладок, чтобы не встревожить заранее его и тех, с кем Эверард мог быть связан. Экзальтационисты стремились действовать незаметно - так же, как и он.
Конечно, экзальтационисты. Кто же еще? Но у них, скорее всего, нет тайных рычагов, чтобы управлять правительством… Пока нет. Они не могли отправить своих людей под видом городской стражи - слишком рискованно. Равно как и не могли лично послать настоящую стражу. Нет, они действовали через кого-то, кто имеет власть или, по крайней мере, политический вес, чтобы организовать такую акцию.
Кто? Вопрос возвращал Эверарда к исходной точке. Кто его выдал?
«Зоил. Теперь, что называется, задним умом, я понимаю это предельно отчетливо. Важная фигура в городе, кроме того, влюблен в Феону до самозабвения. Она, должно быть, понарассказала ему о врагах, которые ищут ее даже здесь, в этом далеком прибежище, и просила Зоила сообщать о чужеземцах, которые начнут расспрашивать о людях ее племени. Имея широкий круг знакомств. Зоил без труда мог узнать о таких незнакомцах…»
- И надо же, я ему вчера у Гиппоника все сам рассказал, - мрачно пробормотал Эверард.
«Сегодня он, видимо, и рассказал все Феоне. Хотя Зоил, вероятно, принял Меандра просто за любопытствующего… Она же заподозрила нечто более серьезное и уговорила Зоила послать стражников. Ему наверняка потребовалось несколько часов… Зоил не состоит на военной службе - пришлось искать офицера, на которого он мог бы надавить… Тем более, что все нужно было провернуть втихую…
При таком росте и внешности меня легко выследить… - Эверард вздохнул. - Они схватят Чандракумара как возможного соучастника. Кроме того, нужно же демонстрировать какие-то результаты… Им и без того достанется по пять-шесть плеток за то, что упустили преступника. Бедняга…
Когда экзальтационисты поймут, что индус не в состоянии выдать нужные им сведения, в пытках не будет смысла - разве только для забавы. Однако сам факт блокировки сознания уже докажет им, что он явился из будущего. Но даже если у них есть кирадекс для снятия гипнотической блокировки, выболтанные им секреты все равно должны увести в сторону… Хорошо, что Шалтен меня поднатаскал перед этим заданием… По крайней мере, я оставил ложный след…»
Прочие его преимущества - выучка, знания, сила, ловкость, природная сообразительность, туго набитый кошелек - тоже пока в силе… Если, конечно, это потребуется. Были еще всякие приспособления, но, кроме фонарика, все осталось в доме Гиппоника. Кольцо, например, вмещало передатчик для коротких сообщений. Мощность его была совсем незначительной, но приемники Патруля могли улавливать даже отдельные фотоны, и в эти времена еще не существовало никаких помех. Медальон богини Афины был более мощным, двухканальным передатчиком. В рукоятке ножа таился излучатель-парализатор с двадцатью зарядами. Меч служил одновременно и энергетическим ружьем.
И Эверард был не одинок в этой эпохе. Исследователи истории, как Чандракумар, другие ученые, предприниматели, просто эстеты и любители необычного исчислялись на планете сотнями. Что более важно. Патруль располагал станциями в Риме, Александрии Египетской, Антиохии Сирийской, Гекатомпиле, Паталипутре, Хиен-Яне, Куикуилко и региональными отделениями. Они все знают об операции, и на сигнал бедствия помощь придет незамедлительно. Если только он сможет добраться до своей аппаратуры.
Что, в лучшем случае, было бы поступком безумца. Экзальтационисты, должно быть, предприняли все доступные им меры предосторожности. Эверард не знал, какие именно у них приборы обнаружения, но они как минимум ведут непрерывное наблюдение за возможными сигналами из города и его окрестностей и способны выявить появление здесь темпороллера. Они наверняка готовы сбежать, скрыться в неизвестности, едва только поймут, что Патруль вышел на их след.
Но вряд ли все они могут удрать сразу же. Многие из них нередко оказываются вдали от спрятанных темпороллеров. Но наверняка не все: кто-то обязательно дежурит. И если сбежит хотя бы один, этого уже достаточно, опасность сохранится…
Даже с выученной под гипнозом картой сориентироваться без освещения или вывесок было нелегко. Эверард дважды сбивался с пути и бранился про себя. Он спешил. Узнав о провале ареста, экзальтационисты непременно через того же Зоила пошлют человека в дом Гиппоника, чтобы забрать вещи Меандра и устроить засаду их владельцу. Эверарду нужно было оказаться на месте первым, скормить купцу какую-нибудь правдоподобную историю, собрать пожитки и исчезнуть.
Вряд ли туда сразу отправилась вторая группа: у Зоила и без того проблем хватило, когда пришлось использовать свои связи, чтобы послать в вихару четверых стражников. Кроме того, два отряда увеличили бы риск нарваться на неподкупного офицера, который потребовал бы объяснений, а такой поворот дела бросил бы тень на Феону.
«Но как бы то ни было, нужно быть начеку. Хорошо, что телефон еще не изобрели», - подумал Эверард.
Он остановился как вкопанный. Внутри у него что-то оборвалось.
«У-у-у… - простонал он, потому что бранных слов уже недоставало. - Боже, ну чем я думал? Сейчас хоть сообразил…»
Он сделал шаг в сторону, в темноту под стеной, прислонился к шершавой штукатурке, прикусил губу и ударил кулаком в ладонь.
Стояла глубокая ночь, усыпанная сверкающими холодными звездами, над Орлиной Башней повис серп луны. На улице, где живет Гиппоник, точно такое же освещение. Эверарда будет отлично видно у дверей, когда он, постучав, станет дожидаться раба-привратника, чтобы тот открыл и впустил его в дом.
Он взглянул вверх. Ярко светила Бега в созвездии Лиры. Ни одного движения, только мерцают звезды. Невидимый глазом, темпороллер может висеть на высоте, пока оптические приборы не засекут его. Прикосновение к пульту, и машина внизу. Даже убивать не надо: выстрел из парализатора, закинуть обмякшее тело на сиденье - и на допрос.
Ну конечно же! Когда Раор узнает о том, что произошло в вихаре, а это случится очень скоро, она просто пошлет одного из своих людей на пару часов назад, чтобы тайно наблюдать за домом купца, пока не объявится беглец или не прибудет стража. У Патруля не было темпороллера поблизости, и Эверард не мог его вызвать. Впрочем, он и не стал бы. Арест наблюдателя мог бы спугнуть остальных экзальтационистов.
«Может, она не додумается? Я-то вот не сразу догадался… - Эверард тяжело вздохнул. - Нет, слишком рискованно. Экзальтационисты, может быть, и сумасшедшие, но они отнюдь не глупы. Даже их слабая сторона - чрезмерная осторожность и предусмотрительность - играет сейчас в их пользу. Придется уступить им свое снаряжение».
Скажет ли оно им что-то? Есть ли у них оборудование, чтобы выявить его секреты? Положим, таковое имеется, но они вряд ли узнают что-нибудь новое - разве что поймут, что Джек Холбрук не совсем идиот.
Слабое утешение, когда Мэнс Эверард остается совершенно безоружным.
Что делать? Покинуть город до прихода сирийцев и пробираться к ближайшей станции Патруля? До нее сотни миль, и не исключено, что он сложит кости где-нибудь на этом пути, навсегда похоронив добытые им сведения. Если же он уцелеет в путешествии, то ему вряд ли позволят перенестись на темпороллере туда, откуда он вынужден был бежать. И Патруль не сможет потратить еще несколько биологических лет на подготовку и столь же тщательно отработанную заброску другого агента.
«Это не имело бы значения для Раор, если бы она столкнулась с подобной дилеммой. Она бы просто вернулась назад, уничтожила первоначальные планы и занялась новыми. И черт с ними, с причинно-следственными вихрями, непредсказуемыми и бесконтрольными последствиями для истории. Хаос - вот что нужно экзальтационистам. Из него они создадут свое царство.
Если я прекращу работу и каким-то образом передам предупреждение Патруля, помощь будет оказана открыто - эскадрильей темпороллеров, ворвавшихся в ночь. Операция, возможно, спасет Чандракумара и определенно положит конец замыслам Раор. Но тогда она и ее подручные скроются, чтобы продолжить свои попытки, и мы не будем знать, где и когда они объявятся в следующий раз. - Эверард пожал плечами: - Выбор у меня невелик».
Он повернулся и двинулся в сторону реки. Интуиция подсказывала ему, что там находятся несколько дешевых таверн, и в любой он найдет ночлег, убежище, а может, и новые сплетни о Феоне. Завтра. Завтра царь вернется домой с неприятелем, наступающим ему на пятки.
«Полагаю, мне не стоит слишком удивляться такому повороту событий. Шалтен и его ребята разработали прекрасный план. Но каждый патрульный знает, или обязан знать, что в любой операции именно планы погибают первыми».

1987 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Дом находился в пригороде Окленда, где вы общаетесь с соседями ровно столько, сколько вам хочется. Дом был небольшой, скрытый пиниями и дубами, росшими в конце ведущей в гору подъездной аллеи. Оказавшись внутри, Эверард нашел обстановку холодной, мрачноватой и старомодной. Красное дерево, мрамор, вышитая обивка, толстые ковры, темно-бордовые портьеры, книги на французском в кожаных переплетах с золотым тиснением. Великолепные копии Тулуз-Лотрека и Сера, выполненные с предельной точностью, совершенно не вязались с интерьером.
Шалтен обратил внимание на выражение лица Эверарда.
- Да-да, - произнес он по-английски с акцентом, который Эверард не мог определить, - мое любимое пристанище, pied-a-terre, так сказать, - Париж старых добрых времен. Утонченность до отвращения, стремление к новизне, доводящее до умопомешательства, а для наблюдателя, знающего все наперед, - пикантность с оттенком горечи. Когда мне предложили работу здесь, я захватил эти вещи с собой на память. Пожалуйста, будьте как дома. Я приготовлю нам выпить.
Он протянул руку, и Эверард пожал ее, костлявую и сухую, как птичья лапка. Агент-оперативник Шалтен был тщедушным человечком со сморщенным лицом и массивным лысым черепом. Наряд его состоял из пижамы, шлепанцев, вылинявшего халата и ермолки, хотя он вряд ли исповедовал иудаизм. Когда штаб-квартира Патруля договаривалась о встрече, Эверард поинтересовался, где и когда появился на свет хозяин дома.
- Вам незачем это знать, - последовал ответ.
Вначале Шалтен был по-настоящему гостеприимен. Эверард устроился в чересчур плотно набитом кресле и отказался от шотландского виски, так как ему предстояло возвращаться в отель на машине, однако согласился на пиво. Чай с «Амаретто» и «Трипл Сек» не соответствовали французским вкусам Шалтена, но постоянство, похоже, было ему не свойственно.
- Если вы не возражаете, я буду стоять, - послышался надтреснутый голос.
Длинная трубка лежала на бюро рядом со специальной коробкой, поддерживающей определенную влажность табака. Он набил трубку и закурил тошнотворно-душистую смесь. Эверард, отчасти из самозащиты, раскурил свою, вырезанную из корня вереска. Атмосфера все же располагала к общению.
В конце концов, их объединяла общая цепь, и Шалтен, понимая это, постарался разрядить обстановку.
Болтовня о погоде, о пробках на дорогах, о преимуществах кухни у Тадича в Сан-Франциско заняла первые минуты разговора. Затем он обратил на гостя странно поблескивающие желто-зеленые глаза и произнес с той же интонацией:
- Итак, вы расстроили планы экзальтационистов в Перу и частично устранили их. Захватили сбежавшего испанского конкистадора и вернули его туда, где ему положено быть. Вы вновь столкнулись с экзальтационистами в Финикии и также вывели из строя несколько бандитов.
Подняв руку, Шалтен продолжил:
- Нет, пожалуйста, без излишней скромности. Конечно, подобные операции требуют хорошо сработавшейся команды. В организме великое множество клеток, и все они функционируют, потому что ими управляет дух. Вы не только руководили работой группы, но и действовали при необходимости в одиночку. Примите мои поздравления. Вопрос в том, хватило ли вам времени на отдых после этой операции?
Эверард кивнул.
- Вы уверены? - настаивал Шалтен. - Для отдыха пока есть время. Вам пришлось немало пережить, это серьезная нагрузка. Мы разрабатываем следующий этап, и он будет, похоже, еще более опасным и напряженным.
Шалтен изобразил на лице улыбку.
- Или, учитывая ваши политические взгляды, я должен был сказать, что работа будет опасной и ответственной.
Эверард рассмеялся:
- Спасибо! Благодарю вас. Но я в самом деле готов работать. Меня беспокоит, что экзальтационисты до сих пор разгуливают на свободе.
На английском это замечание звучало нелепо, но только темпоральный язык имел грамматическую структуру, пригодную для описания перемещений во времени. Пока не требовалась абсолютная точность, Эверард предпочитал родной язык. Собеседник отлично понял, что подразумевал патрульный.
- Надо завершить эту работу, прежде чем они покончат с нами.
- От вас никто не требует непосредственного участия в событиях, - сказал Шалтен. - И хотя Штаб надеялся, что вы, с вашей квалификацией, проявите инициативу, но они на этом не настаивали.
- Я сам хотел этого, - проворчал Эверард. Он крепко сжал чашечку трубки, чувствуя, как согреваются пальцы. - Хорошо. Каков ваш план, и как в него впишусь я?
Шалтен выпустил клуб дыма.
- Сначала подоплека. Вам известно, что 13 июня 1980 года экзальтационисты находились в Северной Калифорнии. По крайней мере один из них имеет Прямое отношение к провокации в Финикии. Они предприняли строгие меры предосторожности, использовали разрешенные перемещения во времени, чтобы замаскироваться, и так далее. У нас нет возможности взять их там. Сам этот факт может открыть нам путь для разыгрывания новой партии, но они, понятно, знают, что мы о них знаем. В тот день экзальтационисты держались особенно осторожно, тщательно избегая любых действий, в которых не были абсолютно уверены.
- М-да. Разумеется.

Предыдущая страница 4 Следующая страница


5 Пол Андерсон

- Однако, изучив вопрос, я пришел к выводу, что существует еще одна небольшая зона в пространстве-времени, где, вероятно, они скрываются. Это только предположение, точные данные отсутствуют, но сама гипотеза заслуживает внимания.
Длинный мундштук указал на Эверарда.
- Догадываетесь, о чем речь?
- М-м-м… здесь и сейчас. Ведь вы поэтому сейчас здесь.
- Правильно, - Шалтен усмехнулся. - Я провел недели в этой отвратительной эпохе, вынашивая планы, продумывая ловушки, кропотливо перебирая деталь за деталью. И так каждый день. Не исключено, что напрасно. Как часто человек растрачивает свой интеллект впустую! Поможет ли вам выпестованный мною плод? - Он выпустил изо рта тягучее облако дыма.
- Догадываетесь, как я дошел до мысли о перспективах этого периода для нас?
Эверард оцепенел, словно человек, стоявший перед ним, превратился в гремучую змею.
- Боже мой, - прошептал он. - Ванда Тамберли!
- Молодая леди, наша современница, угодившая в перуанскую переделку,
- кивнул Шалтен и продолжил подчеркнуто неторопливо: - Позвольте высказать мои доводы, хотя вы и сами теперь без труда сумеете восстановить события. Когда провалилась попытка присвоить выкуп за Атауальпу, экзальтационисты взяли в плен двух человек - дона Луиса Кастелара и нашего законспирированного специалиста Стивена Тамберли, чье присутствие в сокровищнице помешало им совершить задуманное - как они надеялись, ненадолго. Припоминаете? Позже они разобрались, что Стивен работает в Патруле, и его допрашивали под воздействием кирадекса. Когда Кастелар вырвался на свободу и скрылся на темпороллере, захватив с собою Тамберли, экзальтационисты собрали всю возможную информацию о Стивене и его прошлом. Ваши люди, вновь атаковав, уничтожили и захватили в плен почти всех.
«Конечно, я припоминаю, черт побери!» - проворчал про себя Эверард.
- Теперь взгляните на случившееся глазами тех, кто сбежал или находился тогда в другом месте, - продолжал Шалтен. - Произошла какая-то ужасная ошибка, и они страстно желают разобраться в ней. Простыл ли след, по которому до них добрался Патруль, или, быть может, он выведет сыщиков на оставшихся экзальтационистов?
Они отчаянно смелы и умны. Они досконально исследуют все возможные ходы, и мы не в состоянии препятствовать им. Так же как не в состоянии охранять каждого человека, причастного к этой истории. Экзальтационисты могли вернуться в Перу после 1533 года и осторожно разузнать последующую биографию Кастелара. Возможно, подобное, но в меньших масштабах, было проделано с Тамберли. Не требует доказательств и то, что они не знают всего о той веселой погоне, в которую нас вовлек Кастелар, и о том, как мы вытащили Тамберли, и как в это была втянута его племянница. Их сведения отрывочны, выводы весьма неполны и расплывчаты. Тем не менее они, очевидно, считают себя вне опасности, доказательством чего является их шальная выходка в Финикии.
Во-первых, я уверен, что они проводили тщательное расследование по всем, кого упомянул Тамберли во время изощренного и жестокого допроса: круг общения, знакомые, родственники. Ведя наблюдение, они вполне могли обнаружить веские причины, чтобы заподозрить его племянницу Ванду в причастности к этому делу, тем более что ей предложили вступить в ряды Патруля. Это произошло в мае 1987 года.
- А мы сидим здесь и мирно беседуем! - воскликнул Эверард.
Шалтен поднял руку.
- Умоляю, успокойтесь, друг мой. С какой стати им нападать на нее или на кого-нибудь еще? Дело сделано. Они беспринципны и жестоки, как дикие коты, но не глупы и не мстительны. Семейство Тамберли больше не представляет для них угрозу. Напротив, они действуют с чрезвычайной осторожностью, так как полагают, что мисс Ванда - под тайным надзором Патруля, который ждет, когда экзальтационисты клюнут на нее. Они не чувствуют никаких угрызений совести, используя человека в качестве приманки. Думаю, что они не решатся ни на какие серьезные действия, они лишь наблюдают, по крупицам собирая информацию, и прячутся где-то во времени.
- И все-таки…
- Не беспокойтесь, она находится под нашим наблюдением - на всякий случай. Я считаю, что неожиданностей не будет и это бдение - только трата драгоценного времени. Но штаб-квартира настаивает, ничего не поделаешь. Так что расслабьтесь.
- Хорошо, - буркнул Эверард, хотя на душе у него было неспокойно.
«Почему я так волнуюсь? Да, она изящна, сообразительна, хороша собой, но это обычная девушка из рода человеческого, миллион лет обитающего на Земле», - подумал Эверард, а вслух произнес:
- Хватит вступлений. Не пора ли перейти к сути?
Шалтен отпил маленький глоток.
- Заключительный результат моих размышлений, - сказал он, - я сообщил вам в начале беседы. Весьма похоже, что один или несколько экзальтационистов находятся на побережье в районе Сан-Франциско в течение нескольких дней текущего месяца - мая 1987 года. Но они настолько осмотрительны, что мы не можем выследить их. Вместо этого мы готовим им ловушку.
Эверард залпом допил пиво, подался вперед и задымил трубкой.
- Как?
- Вы обратили внимание на дело, связанное с бактрийским письмом? - поинтересовался Шалтен.
- Связанное с чем? - задумчиво переспросил Эверард. - Нет, я… пожалуй, упустил это из виду. Что-нибудь новое? Я очень недолго пробыл в том отрезке времени и был слишком занят.
Шалтен кивнул массивным черепом.
- Понимаю. Вы занимались перуанскими событиями, затем ваше внимание переключилось на очаровательную молодую леди, а когда человеку наперед известно, что уготовано этому веку историей, он становится невосприимчивым к проблемам сегодняшнего дня. Тем не менее я полагал, что вы в курсе. Это не просто сенсация местного значения. Она интересна специалистам, но в то же время весьма занимательна и для общественности. Так сказать, небольшая международная сенсация-однодневка.
- Которую вам удалось организовать точно в соответствии с вашим желанием, - заключил Эверард. Сердце его тревожно екнуло.
- Потому-то я и здесь.
«Как он проделывает эти фокусы? Плетет паутину связей, операций, выдумывает сказочки и скармливает их специально отобранным журналистам - и все это вытворяет сие тщедушное создание. Даже при том, что основную работу делают компьютеры, он заслуживает благоговейного трепета. Но не спрашивай его, не надо, не задавай вопросов, иначе он заговорит тебя до смерти», - подумал Эверард, а вслух добавил:
- Пожалуйста, просветите меня.
- Мы могли бы выбрать июнь 1980 года, потому что твердо знали, что экзальтационисты там, - объяснил Шалтен, - но я подумал, что фокус может не сработать, поскольку они не только предельно осторожны, но и присутствие их оказалось слишком кратким. Могло случиться так, что они просто не заметили бы нашу приманку. Этот год лучше - если, конечно, они здесь появятся. Им понадобится по крайней мере несколько дней, чтобы изучить семейство Тамберли. Им, замаскированным под обычных людей XX столетия, придется жить в гостинице, ездить на автобусе - в общем, скука, от которой они станут избавляться с помощью газет, телевидения и прочего. Кроме того, они обладают живым умом и заинтересуются окружающим их миром, который представляется им древней стариной. И тогда… как я уже сказал, в прессе появится сенсация, которая, по-моему, привлечет их внимание. Ненадолго, конечно, история вскоре забудется. Но если известие заинтересует их, это подтолкнет экзальтационистов к действию, например, к сбору научных публикаций по данной теме.
Эверард вздохнул.
- Нельзя ли еще пива?
- С удовольствием.
Эверард поудобнее устроился в кресле, а Шалтен по-прежнему стоял перед ним с длинной трубкой, похожий на фоне прекрасного старинного бюро на карикатуру.
Эверард услышал:
- Что вам известно о греческом государстве Бактрия?
- Гм, э-э-э… позвольте подумать…
Его исторические познания в основном касались тех обществ и эпох, в которых он работал, в остальном же были весьма отрывочными.
- Бактрия располагалась на севере современного Афганистана. В свое время Александр Македонский прошел по этим местам и включил их в состав своей империи. Туда двинулись греческие колонисты. Позже они объявили себя независимыми, завоевали… м-м… большую часть Афганистана и отхватили довольно большой кусок от северо-западной Индии.
Шалтен одобрительно кивнул.
- Неплохо, учитывая, что это без подготовки. Конечно, предстоит кое-что подучить и провести разведку на месте - предполагаю, в 1970 году, накануне событий в Афганистане, когда вы сможете приехать туда под видом туриста. - Шалтен набрал воздуха в хилую грудь и продолжил: - Два года назад русский солдат в горах Гиндукуша наткнулся на древнегреческую шкатулку, которую, по всей вероятности, выбросило на поверхность в результате обстрела района повстанцами. Захватывающая история. Пикантность ей придает расплывчатость официальных сообщений - типичный атрибут советской секретности. Дело в том, что солдат передал находку командиру, и в конце концов она оказалась в Институте Востоковедения в Москве. Сейчас некий профессор Л.П.Соловьев опубликовал результаты своих исследований. Он не сомневается в подлинности шкатулки и подчеркивает, что эта находка проливает свет на период, мало известный историкам. Большая часть сведений о нем, которыми наука располагала до сих пор, почерпнута, за неимением источников, из монет.
- Что было в шкатулке?
- Позвольте мне прежде обрисовать ситуацию. Бактрия занимала территорию между Гиндукушем и Амударьей. На севере от нее лежала Согдиана, границей которой служили Сырдарья - теперь река находится на территории Советского Союза. Согдианой правили цари Бактрии.
Они откололись от Селевкидов. В 209 году до Христа Антиох III начал поход на восток через Азию, чтобы снова завладеть этим благодатным краем. Он разбил своего соперника Эфидема и осадил столицу Бактрии, куда Эфидем отступил, но так и не сумел взять крепость. Через два года Антиох снял осаду, заключил мир и ушел на юг для утверждения своей власти в Индии. И там он тоже побеждал путем переговоров, а не завоеваний. Осада Бактрии в свое время была известна так же, как осада Белфорта во Франции, но подробности тех славных дней не дошли до нас.
Итак, в шкатулке, найденной русским солдатом, находился папирус, значительная часть которого сохранилась. Радиоуглеводный и прочие виды анализа подтвердили подлинность памятника. Выяснилось, что это - письмо Антиоха, отправленное неизвестному лицу на юго-запад. Гонец и его эскорт, вероятно, попали в беду, скорее всего пали жертвой грабителей на горных тропах. Почва погребла шкатулку, которую убийцы отшвырнули, не обнаружив в ней сокровищ, а сухой воздух сохранил документ.
Шалтен допил черничный чай и неторопливо отправился на кухню за ликером, чтобы приготовить себе еще одну чашку. Эверард терпеливо ждал.
- Что сообщалось в послании?
- Вы можете познакомиться с копией. Я вкратце изложу вам суть. Антиох описывает, как вскоре после прибытия его войска к воротам Бактры Эфидем и его решительный сын Деметр совершили военную вылазку. Они внедрились глубоко в тыл врага и вернулись в город только под натиском превосходящих сил противника. Если бы операция удалась, бактрийцы могли бы выиграть войну. Безумная авантюра, следует заметить. В письме рассказывается, как Эфидем и Деметр, находясь в авангарде, едва не погибли во время контратаки Антиоха. Захватывающая история, которая, думаю, доставит вам удовольствие.
Эверард, повидавший на своем веку достаточно поверженных наземь людей, истекающих кровью и с вывороченными внутренностями, лишь спросил:
- Кому писал Антиох?
- Эта часть документа утрачена. Не исключено, что своему генералу, находящемуся в качестве «военного советника» в марионеточном государстве Гедрозии на берегу Персидского залива, или сатрапу из подчиненной Антиоху провинции на дальнем западе. Важно другое: он пишет, что военная стычка с Эфидемом и Деметром убедила его в нереальности быстрой победы над Бактрией, а потому планы нападения на Индию с запада следует отложить. В конце концов они отказались от этой затеи.
- Понятно.
Трубка Эверарда потухла. Он набил ее заново и раскурил.
- Выходит, рейд в тыл врага и последовавшее за ним сражение были не просто инцидентом?
- Вот именно, - произнес Шалтен. - Профессор Соловьев в «Литературной газете» высказал свою гипотезу, и вот она-то и вызвала всеобщий интерес.
Он выдохнул клуб дыма, отпил маленький глоток чая и продолжил:
- Антиох III вошел в историю под именем Антиоха Великого. Унаследовав империю в состоянии распада, он восстановил большую часть того, что было утеряно. В битве при Рафии он уступил Финикию и Палестину Птолемею Египетскому, но затем отвоевал их. Антиох установил контроль над парфянами. Он ходил в дальние походы, добираясь до Греции, предоставил убежище Ганнибалу после Второй Пунической войны. В конце концов римляне одержали верх над Антиохом, и он оставил сыну урезанные территории, но все равно это была громадная держава. Не менее важны его реформы в области культуры и права. Деятельная натура.
Эверард подавил в себе желание коснуться интимной стороны жизни Антиоха.
- Вы полагаете, если бы он погиб в Бактре…
- Депеша не указывает на какую-либо угрозу для Антиоха. Зато его враги - Эфидем и Деметр - находились в опасности. Отвлекшись от дальнейшей судьбы их государства, можно сказать, что сопротивление Бактрии повлияло на дальнейший путь Антиоха.
Шалтен, вытряхнув из трубки остатки табака, отодвинул ее в сторону, заложил руки за спину и продолжил сухое изложение материала. Холодок то и дело пробегал по спине Эверарда.
- Профессор Соловьев, пользуясь своим авторитетом и мировой известностью, делает в статье весьма оригинальные предположения. Ему удалось привлечь внимание всего мира. Сама статья Соловьева интригует. Ситуация, в которой обнаружена находка, романтична. И кроме того, профессор тонко намекает на несостоятельность марксистского детерминизма. Он предполагает, что чистая случайность - например, погиб или не погиб в битве интересующий нас человек - может определить будущее в целом. Сам факт подобной публикации - уже сенсация. Это один из первых примеров гласности, провозглашенной Горбачевым. Совершенно естественно, что статья вызвала всеобщий интерес.
- Сгораю от нетерпения прочитать ее, - отозвался Эверард почти автоматически. Он нутром чуял ветер, который нес запах тигра… людоеда. - Идея Соловьева перспективна?
- Давайте поразмышляем. Бактрия в самом начале оказывается у ног Антиоха. Победа высвобождает силу, необходимую для стремительного завоевания Западной Индии. Это, в свою очередь, усиливает позиции Антиоха против Египта и, что более важно, против Рима. Каждый может отчетливо представить себе, как Антиох приумножает трофеи на севере Таура и оказывает существенную поддержку Карфагену, благодаря которой город сохраняется в Третьей Пунической Войне. Хотя сам Антиох по натуре толерантен, его потомок пытается сокрушить иудаизм в Палестине, о чем вы можете прочитать в Первой и Второй книгах Маккавейских. Безраздельно владея Малой Азией, потомок Антиоха вполне мог рассчитывать на успех. Если бы это произошло, христианство никогда бы не зародилось, а тот мир, в котором мы существуем, превратился бы в фантом, не более, чего Патруль Времени, понятно, старается не допустить.
Эверард присвистнул:
- Вот как! Выходит, экзальтационисты, следовавшие за Антиохом и вновь объявившиеся при последующих поколениях Селевкидов, получат идеальные условия для сотворения мира, угодного им, так?
- Подобная мысль должна была прийти им в голову, - сказал Шалтен. - Первой, как нам известно, будет попытка в Финикии. Она провалится, и тогда уцелевшие экзальтационисты могут вспомнить о Бактрии.

209 ГОД ДО РОЖДЕСТВА ХРИСТОВА

С шумом и грохотом, наполнявшими воздух на протяжении нескольких часов, армия царя Эфидема возвращалась в Город Лошади. Пыль, вздымаемая копытами и ногами, закручивалась в вихревые воронки. Тучи пыли закрывали горизонт там, где арьергард бактрийской армии отбивался от передовых отрядов сирийцев. Ревели трубы, грохотали барабаны, ржали кони, вопили вьючные животные, гомонили люди.
Эверард смешался с толпой. Он купил плащ с капюшоном, чтобы скрыть лицо. В жаре и тесноте такое одеяние выглядело столь же необычно, как и его массивная фигура, но сегодня никто ни на что не обращал внимания. Эверард неторопливо шел по улицам, «отрабатывая город», как он назвал про себя это занятие, и проигрывая все возможные ситуации, какие только он мог смоделировать с учетом сложившейся обстановки.
Всадники кнутами расчищали себе путь от ворот к казармам. За ними следовали солдаты, серые от пыли, изнуренные усталостью, измученные жаждой. Тем не менее они двигались правильным строем. Большинство - верхом. Острия пик сверкали над вымпелами и штандартами, к седлу, как правило, были приторочены лук, топор и шлем. Кавалеристов редко использовали как ударную силу, поскольку стремена были еще не известны, однако осанкой они напоминали кентавров или команчей, а их тактика боя - «удар-бегство-удар» - вызывала в памяти волчьи повадки. Пехота, которая поддерживала конницу, представляла собой смесь из наемников, многие были родом из Ионии и Греции. Их плотно сомкнутые пики подрагивали в такт строевому шагу. Офицеры ехали верхом, в шлемах с гребнями и в узорчатых кирасах - большей частью греки и македонцы. Горожане, прижатые к стенам, высунувшиеся из окон, высыпавшие на крыши, наблюдали за маршем, размахивая руками, подбадривая воинов и утирая слезы. Женщины поднимали малышей высоко над головами, исступленно крича:
- Смотри! Это твой ребенок!.. - Далее следовало дорогое имя мужа и отца.
Пожилые люди, прищурясь, всматривались в лица проходящих воинов, трясли головами, словно отдались своенравию богов. Мальчишки оглушительно кричали, уверенные в том, что вскоре врага настигнет верная смерть.
Воины ни разу не остановились. Они выполняли приказ разойтись по казармам. А там - глоток воды и новые приказы. Некоторых сразу ожидало дежурство на крепостном валу. Впоследствии, если неприятель не будет штурмовать городские ворота, их по очереди отпустят в короткие увольнительные. И тогда таверны и веселые дома будут переполнены.
Эверард знал, что осада долго не продлится. Город не в состоянии прокормить большое количество животных, хотя Зоил и Креон объявили, что хранилища забиты припасами. Да, осада не охватит город плотным кольцом. Люди под надежной охраной смогут брать воду из реки. Антиох попытается с помощью катапульт воспрепятствовать движению по реке, но ему не удастся остановить баржи, груженные провиантом. Случайный караван в сопровождении мощного эскорта тоже может доставить груз из других районов. Но фуража хватит лишь на ограниченное количество лошадей, мулов и верблюдов. Остальные отправятся на бойню, если Эфидем не использует их в атаках на сирийцев.
«Такова участь города в ближайшие года два. Какое счастье, что я здесь не застряну. Хотя как отсюда выбраться - это пока большой вопрос», - думал Эверард.
Когда операция завершится, независимо от того, поймают экзальтационистов или нет, Патруль будет разыскивать Эверарда, если он не объявится сам. Конечно, Патруль проверит, все ли в порядке с Чандракумаром, и заберет своего агента из армии Антиоха. До той поры, однако, все они могут рассчитывать только на себя. И не имело значения, что агент-оперативник Эверард в силу своего ранга представлял большую ценность, чем два других специалиста, работавших здесь в качестве ученого и дежурного наблюдателя. Эверард находился в Бактрии именно потому, что способен был действовать в любой непредвиденной ситуации. Шалтен рассудил, что Раор, скорее всего, обоснуется в этом городе. Пока планы Патруля не нарушены, человек, сопровождавший Антиоха, будет всего лишь дублером. Но сейчас служебное положение не имело значения. В расчет принималось лишь качество проделанной работы. Если это стоило агенту жизни, то урон корпусу Патруля наносился значительный, но результатом операции являлось спасение будущего, и все, кому суждено было появиться на свет и выполнить свое предназначение, рождались, учились, творили. Не самая скверная сделка. Друзья вспомнят добрым словом, но после…
«При условии, что мы сможем блокировать бандитов, а еще лучше - покончим с ними».
В будущем было зафиксировано, что Патруль удачно справился с этой задачей, по крайней мере с первой частью. Но если операция не удастся, отчеты о ней никогда не появятся. Патруль никогда не создадут, а Мэнс Эверард никогда не родится на свет… Он отогнал мрачные мысли прочь, как делал всегда, когда они начинали мешать ему, и сосредоточился на работе.
Слухи подогревали напряженность, восточный темперамент грозил взрывом, переполох охватил улицы вплоть до ворот крепости. Неразбериха была на руку Эверарду, кружившему по городу и подробно изучавшему обстановку. Время от времени он сверялся с картой, запечатленной в его сознании.
Уже не один раз он прошел мимо дома, который, он был уверен, принадлежал Феоне. Двухэтажная постройка, окруженная двором, походила на другие жилища состоятельных горожан, но уступала по размерам зданиям подобного типа и была намного меньше дома Гиппоника. С фасада из шлифованного камня располагался портик, узкий, но с колоннами под фризом, украшенным барельефом. От соседей дом отгораживали аллеи. На улице, где он стоял, было полно и жилых домов, и лавок, что вполне естественно в отсутствие законов о градоустройстве. Все заведения закрывались после наступления темноты, не считая дома Феоны, но она себя не рекламировала. Так ей было удобнее.
«Прекрасно. Меня это тоже устраивает», - подумал Эверард. План действий обретал плоть.
Горожане никак не могли угомониться. Они разыскивали друзей, бесцельно слонялись по улицам, утешались в тавернах и кабачках, где цены мгновенно подскочили до небес: Проститутки обоих полов и воры-карманники задыхались от избытка работы. Эверард с трудом отыскал в такое позднее время открытую лавку, где смог купить все необходимое. Главным приобретением стали нож и длинная веревка. Ему тоже пришлось заплатить больше, чем он собирался: у продавца не было настроения торговаться. Город буквально впал в истерику. Надвигалась тоска осады.
«Вдруг Эфидем потерпит поражение при вылазке? Ведь у него мало шансов. Если правитель погибнет в боевой операции и Антиох вступит в город, то сирийцы, несомненно, разграбят Бактру. Бедняга Гиппоник. Несчастный город. Жалкое будущее».
Когда шум сражения стал отчетливо слышен за крепостными стенами, прямо на глазах Эверарда началась паника. Он и сам бежал бы куда подальше, но стражники-соглядатаи следили за каждым шагом горожан. Они обязаны были подавлять любые волнения, не допуская их перерождения в мятеж, и толпы на улицах понемногу начали рассеиваться. Люди поняли, что разумнее сидеть по домам или где-нибудь еще и не суетиться.
Шум нарастал. Трубы возвещали о триумфе сражающихся, но Эверард знал, что это неправда. Сирийцы преследовали по пятам бактрийский арьергард до самых крепостных стен, пока лучники не отбили неприятеля на время, достаточное для того, чтобы захлопнуть городские ворота. Завоевателям пришлось отступить и разбить лагерь. Солнце почти закатилось, на мостовые легла тень. По случаю возвращения арьергарда, равно как и по причине полнейшей опустошенности в душе, некоторые обитатели Бактры отважились выбраться на улицу и отметить это событие.
Эверард отыскал еще открытую таверну, немного поел и выпил, вышел на улицу и присел на постамент какой-то статуи, чтобы передохнуть. Расслабить он мог только мышцы, но не ум. Эверард нестерпимо страдал без трубки.
Мрак сгущался, и вскоре город объяла ночь. От звезд и Млечного Пути изливалась прохлада. Эверард двинулся в путь. Он старался идти как можно тише, но звук собственных шагов оглушал его.
Гандарийскую улицу наполняли лишь тени. Он обошел кругом дом Феоны, чтобы как следует осмотреться, а затем вернулся назад и затаился неподалеку от угла портика. Теперь следовало действовать без промедления. Эверард бросил на землю моток веревки, завязав на конце скользящую петлю.
Карниз выдавался вперед, растворяясь во мраке, но глаза, привыкнув к темноте, отчетливо видели его, хотя расстояние трудно было определить точно. Петля раздвинулась, когда Эверард начал вращать лассо над головой. Теперь осталось выбрать момент, чтобы забросить веревку.
Черт! Промахнулся. Эверард напрягся, готовый немедленно отступить, но ничего не произошло. Никто не услышал легкого шлепка веревки о землю. Эверард притянул лассо к себе. С третьей попытки он зацепился за карниз и завопил про себя от радости, когда веревка туго натянулась под рукой.
«Совсем неплохо».
Не то чтобы он любил знакомиться со знаменитостями, но, решив однажды, что владение лассо может когда-нибудь пригодиться, не поленился разыскать в 1910 году знатока этого искусства, согласившегося взять Эверарда в ученики. Часы, проведенные с Уиллом Роджерсом, запомнились чуть ли не как самые приятные в его жизни.
Если бы он не заметил выступа на карнизе, то прибег бы к другому способу, чтобы пробраться наверх - например, нашел бы лестницу. Рискованно, но не так чтобы слишком. Только бы проникнуть в дом, а там уж он будет действовать по обстановке. Эверард надеялся вернуть часть или даже все снаряжение, выданное ему Патрулем. На случай, если вся банда экзальтационистов окажется в сборе и он сможет ликвидировать их одним махом. Хотя это вряд ли…
Патрульный вскарабкался наверх и подтянул за собой веревку. Припав к черепице, он снял сандалии и засунул их в скатку плаща, привязав ее куском веревки к поясу. Петлю он оставил на месте и держал только конец веревки. Ступив на карниз со стороны двора, Эверард на мгновение застыл. Он ожидал увидеть стену мрака, а в глаза ударили пучки желтого света. Он увидел бассейн, в котором дрожали отражения звезд.
«Неужели придется торчать здесь, пока в доме не улягутся спать? Как быть?» - промелькнуло в голове Эверарда.
Через минуту он принял решение.
«Нет. Нельзя так просто отказываться от плана. Если меня схватят, - он потрогал ножны, - живым не дамся. - Уныние как рукой сняло. - Вот будет фокус, если я все-таки справлюсь с задачей! Веселись, пока не вышло время!»
Эверард потихоньку опустил веревку и осторожно соскользнул по ней.
Щеки его коснулась ветка жасмина, источающего ночное благоухание. Скрываясь за живой изгородью, патрульный пробирался по саду. Мгновение, показавшееся вечностью, - и он наконец на месте, откуда удобно наблюдать и слушать. Патрульный замер.
Внутренние покои, видимо, еще не остыли от дневного зноя, окно было распахнуто настежь и не зашторено. Из своего укрытия в гуще листвы он смотрел прямо в комнату, отчетливо различая голоса.
«Счастье! Удача!»
Тут же Эверард без радости отметил, что последнее время везение приходит к нему не так уж часто. У него пересохло в горле, он вспотел, ссадина на лодыжке горела, от неподвижности ныло все тело. Но патрульный забыл обо всем, как только заглянул в окно. Да, Раор могла заставить любого мужчину потерять голову.
Комната была небольшой и предназначалась для интимных свиданий. Восковые свечи в позолоченных подсвечниках в виде папируса [3], расставленных по всей комнате, бросали отблески на персидский ковер. Мебель черного дерева, инкрустированная розовым деревом и перламутром, утонченные эротические фрески, которые сделали бы честь Алисии Остин. Мужчина расположился на скамье, женщина - на кушетке. Прислужница ставила поднос с фруктами и вином на столик между ними.
На нее Эверард почти не обратил внимания - прямо перед ним возлежала Феона. Украшений на ней было мало, а в тех, что поблескивали на пальцах, запястьях и груди, наверняка скрывалась электроника. Одеяние простого покроя из тонкой шерсти подчеркивало изящные линий ее тела. Женское воплощение Меро Варагана, его подруга-клон, его второе «я».
- Можешь идти. Касса. - Голос низкий, она скорее пела, нежели говорила. - Сегодня ты и другие рабы не должны покидать своих комнат, если я не позову вас.
Глаза ее слегка сузились. В них промелькнули все оттенки зеленого - от малахитового до цвета морской волны, разбивающейся о риф.
- Это приказ. Передай всем.
Эверарду почему-то показалось, что прислужница вздрогнула.
- Слушаюсь, госпожа.
Она попятилась к выходу. Эверард предположил, что слуги живут наверху.
Раор отпила глоток из бокала. Мужчина на скамье шевельнулся. Одетый в белую одежду с синей каймой, он достаточно походил на Раор, чтобы можно было определить его расу. Седые пряди в волосах, вероятно, крашенные. Мужчина говорил напористо, но без живости, свойственной Варагану.
- Сауво еще не вернулся?
Он говорил на родном языке, который Эверард в свое время долго изучал. Когда охота закончится, если это вообще случится, будет жаль стирать из мозга трели и журчание чужой фонетики. Язык был не только благозвучным, но и богатым, емким настолько, что одно предложение в переводе на английский занимало целый абзац, будто люди пересказывали друг другу давно и хорошо известные им вещи.
Но все в памяти не сохранишь. Резервы ее ограничены, а впереди ждут другие операции. Так было всегда.
- Он придет с минуты на минуту, - непринужденно отозвалась Раор. - Ты слишком нетерпелив, Драганизу.
- Мы уже потратили столько времени…
- Не больше других.
- Для тебя и Сауво. А для меня прошло уже пять лет с тех пор, как я начал создавать этот образ.
- Потрать еще несколько дней, чтобы защитить свой вклад в дело.
Раор улыбнулась, и сердце Эверарда замерло.
- Воплощение зла становится служителем Посейдона!
«Вот оно что! Значит это вымышленное имя. „Родственник“ Феоны…» Эверард уцепился за этот факт, пытаясь взять себя в руки и избавиться от кружащих голову чар Феоны.
- А для Булени даже больше, и при этом он часто попадал в трудные и опасные переделки, - продолжал Драганизу.
- Для него это развлечение, - сострила Раор.
- Если Сауво не в состоянии приучить себя возвращаться ко времени…
Раор подняла руку, достойную кисти Боттичелли. Ее темноволосая головка, увенчанная косой, замерла.
- Кажется, это он.
Вошел второй экзальтационист в простой тунике и сандалиях. Его красота была более броской, чем у Драганизу. Раор чуть наклонилась вперед, бросив на него быстрый и в то же время пристальный взгляд.
- Дверь за собой запер? - требовательно спросила она. - Я не слышала.
- Конечно, - отозвался Сауво. - Разве я когда-нибудь забывал об осторожности?
По лицу Драганизу скользнуло недовольство. Быть может, он грешил рассеянностью. Может, совершил оплошность лишь раз, но Раор наверняка позаботилась, чтобы это никогда больше не повторилось.
- Особенно когда повсюду рыщет Патруль, - добавил Сауво.
«Значит, - подумал Эверард, - их гараж для темпороллеров находится в запертой комнате на этом этаже… в глубине здания, откуда и появился Сауво…»
Драганизу приподнялся, вновь сел и взволнованно спросил:
- Их агенты здесь? Сейчас?
Сауво сел на другой стул. В древнем мире стулья со спинками были редкостью, в основном они предназначались для царствующих особ. Он налил себе вина и взял с блюда инжир.
- Нам не стоит бояться их, приятель. Как бы они ни подбирали к нам ключи, они проиграли. Патруль думает, что мы нанесем удар где-то там, в будущем. Сюда они послали человека только на разведку, за дополнительными сведениями.
И Сауво пересказал им историю, которую Эверард изложил в вихаре.
«Этот тип упрятал Чандракумара в тюрьму и допросил под действием кирадекса, - понял Эверард. - Все раскрыто. Однако большая часть секретов, которые узнал Сауво вовсе никакие не секреты. Спасибо, Шалтен!»
- Опять менять план! - воскликнул Драганизу.
- Наш старый план и без того скоро аннулирует и замысел, и исполнителей, - пробормотала Раор. - Но все же интересно было бы побольше узнать о них. Может, даже вступить в контакт… - Слова ее скрылись в молчании, словно змея, скользнувшая за добычей.
- Во-первых, - отрывисто произнес Драганизу, - мы знаем, что этот… Холбрук… вырвался на свободу и сейчас неизвестно, где его носит.

Предыдущая страница 5 Следующая страница


Щит времен 6

Раор отреагировала без промедления:
- Успокойся, все в порядке. Его снаряжение и средства связи у нас.
- Если он не даст о себе знать…
- Сомневаюсь, чтобы Патруль рассчитывал немедленно получить от него известия. Оставьте его пока в покое вместе с другими конспираторами. У нас есть куда более срочные дела.
Драганизу повернулся к Сауво и спросил:
- Как тебе удалось допросить его без свидетелей?
- Разве ты не слышал? - не скрывая удивления, ответил Сауво.
- Я пришел несколько минут назад. Был занят делами в качестве Никомаха. В записке Раор черкнула единственное слово: «Приходи».
«Записку доставил раб, - решил Эверард. - Радио использовать боятся. Она, вероятно, чувствует себя уверенно, но „дело Холбрука“ обострило ее осторожность до предела».
- Я уговорила Зоила держать арестованных по этому делу в одиночках, - произнесла Раор, пожимая шелковыми плечами. - Сказала, что мои связи дают мне основания видеть в них шпионов.
«И когда стража и обитатели каталажки уснули, Сауво использовал темпороллер и проник в камеру. Раор решила пойти на такой риск. Видимо, они считали, что Чандракумар и Холбрук - единственные специалисты Патруля в Бактре; один теперь заперт на замок, а второй остался без снаряжения и где-то прячется. Сауво оглушил Чандракумара мощным лучом, надвинул ему на голову кирадекс и, когда пленник пришел в себя, подробно допросил его. Надеюсь, он оставил Чандракумара в живых. Несомненно. Зачем вызывать вопросы у тюремщиков? Да и что может сказать им наутро Чандракумар о случившемся? Они просто примут его за лунатика».
Драганизу не сводил с Раор глаз.
- А ты, я смотрю, вскружила ему голову, да?
- Ему и еще многим, - заметил Сауво, пока Раор с притворной застенчивостью пила вино. Он засмеялся. - Видели, какие ревнивые взгляды бросают на мажордома Ксениада? Хотя все знают, что я лишь слуга.
«Значит, Сауво - это Ксениад, ведающий домашней прислугой. Запомним… Сочувствую Зоилу и его компании. Я бы тоже не отказался затащить миледи в постель. - Эверард поморщился. - Хотя и не решился бы заснуть в ее объятиях. Как знать, может в этих черных локонах припрятана ампула с цианистым калием».
- Ладно, греки пусть держат Чандракумара в камере, - сказал Драганизу. - А что за снаряжение было у Холбрука?
- Он оставил его в доме человека, с которым сюда приехал, - объяснила Раор. - Человек этот - обычный купец из местных. Он был в ужасе, когда стража заявила, что его гость шпион, и конфисковала вещи чужеземца. В дальнейшем Гиппоника можно не трогать; в сущности, это было бы даже неразумно.
«И на том спасибо», - подумал Эверард.
- А багаж его здесь, - Раор улыбнулась, став похожей на кошку. - С этим тоже пришлось повозиться, но Зоил посодействовал. У него свои каналы. Я обследовала все предметы нашими приборами. Большинство относится к этой эпохе, но некоторые содержат аппаратуру Патруля.
«Наверное, спрятали все вместе с темпороллерами», - мелькнуло в сознании Эверарда.
Раор поставила бокал на стол и выпрямилась. В плавной мелодии ее голоса зазвенел металл.
- Все это убеждает меня в том, что сейчас мы обязаны быть осмотрительными, как никогда. Чтобы получить доступ к заключенному, нам пришлось прибегнуть к вынужденной мере - перемещению в пространстве-времени.
- Не так уж это рискованно, - произнес Сауво, видимо, желая напомнить Раор и сообщить Драганизу, что план предложил именно он и что события оправдали его ожидания. - Холбрук всего лишь курьер, причем низкого ранга. Физически крепок, но теперь зубы ему повыдергивали. И совершенно очевидно, что умом он не блещет.
«Спасибо, дружище», - улыбнулся Эверард.
- И все же, - продолжила Раор, - мы должны выследить его и уничтожить, пока он как-то не связался со своими и Патруль не начал его поиски.
- Они не знают, где искать. Им понадобится не один день, чтобы найти хотя бы его след.
- Мы не намерены помогать им, - отрезала Раор. - Если мы способны засечь электронную аппаратуру в действии, ядерные процессы, гравитационные двигатели и перемещения во времени, то им это сделать еще легче. Они ни в коем случае не должны узнать о присутствии здесь других путешественников во времени, кроме них самих. С сегодняшнего вечера и до завершения операции мы перестаем пользоваться высокотехнологичными приборами. Вам ясно?
- За исключением чрезвычайных ситуаций, - настаивал Сауво.
«Похоже, он пытается самоутвердиться; оба Варагана слишком давят своим авторитетом», - подумал Эверард.
- Подобная чрезвычайная ситуация будет, скорее всего, настолько серьезна, что нам придется все бросить и уносить ноги. - Жесткость Раор слегка смягчилась. - А было бы жаль. Пока все шло очень гладко.
У Драганизу, однако, было собственное мнение, которое он и высказал с раздражением:
- Гладко и не без удовольствия для тебя.
В ответ он получил взгляд, способный заморозить гелий.
- Если, по-твоему, я получала удовольствие от внимания Зоила и ему подобных, можешь к ним присоединиться.
«Нервы у них на пределе… Слишком долго тянулась тайная подготовка… Они тоже смертны», - подумал Эверард, и эта мысль подбодрила его.
Раор, вновь став непринужденной, подняла бокал и нежно пропела вполголоса:
- Хотя я согласна, управлять ими, как марионетками, забавно.
Драганизу, видимо, счел за благо вернуться к насущным проблемам.
- Ты даже радио запрещаешь? Если мы не сможем связаться с Булени, как будем координировать действия?
Раор подняла брови:
- Что значит как? Мы все это и затеяли, чтобы иметь запасной канал связи как раз в такой ситуации. Ты будешь доставлять наши послания. Осада или не осада, но бактрийцы разрешат служителю Посейдона выходить из города, а сирийцы пропустят его с миром. Булени позаботится о том, чтобы они уважали территорию храма, в чьи бы руки он не попал.
Сауво потер подбородок.
- Д-да, - задумчиво произнес он.
Последний год вся троица, должно быть, только и делала, что спорила и обсуждала планы, и порой они, видимо, даже испытывали удовольствие, повторяя друг другу то, что им и без того хорошо известно. Как говорится, ничто человеческое нам не чуждо, благо язык позволял делать это кратко.
- Помощник царя Антиоха вполне способен это устроить.
Слова заставили Эверарда содрогнуться.
«Боже мой! Булени забрался-таки чуть не на самый верх. Наш человек среди сирийцев так далеко не пошел, - промелькнуло у него в сознании. - По словам Драганизу, Булени пробыл здесь более пяти лет. Патруль, однако, счел, что это слишком расточительно».
- Будет только естественно, - добавила Раор, - если Полидор собственной персоной явится в храм со своими подношениями.
«Булени играет роль Полидора, этакого ревнителя бога Посейдона», - вычислил Эверард.
- Ха-ха-ха! - совсем по-человечески залился Драганизу, известный бактрийцам под именем Никомаха, местного священника.
Слова Раор прозвучали решительно. Наконец-то они добрались до сути.
- Он должен быть наготове на случай твоего прибытия. Когда сторожевая застава доложит, что ты вышел из города, он отправится к тебе и завяжет разговор. Думаю, произойдет это завтра, во второй половине дня, хотя сначала нам следует понаблюдать за развитием событий.
Драганизу нетерпеливо повернулся.
- К чему такая спешка? Зоил не сможет передать тебе план сражения Эфидема, пока тот его не разработает. А в настоящий момент, я уверен, никакого плана еще нет.
- Мы должны установить связь сейчас, чтобы после не вызывать ни у кого подозрений, - сказала Раор. - Кроме того, ты проинформируешь Булени о положении здесь, а он тебя - о последних событиях у сирийцев. - Спустя секунду она вкрадчиво добавила: - Все нужно сделать так, чтобы царь Антиох знал о вашей встрече.
Сауво кивнул:
- Да, конечно. Надо напомнить ему, что у Полидора действительно есть связи в городе.
Эверард, поняв смысл сказанного, съежился от внутреннего холода.
«Полидор» сказал Антиоху, что у него в Бактре есть родственники, питающие неприязнь к Эфидему - может быть, что эти люди готовы и жаждут предать своего правителя. Антиох, понятно, настроен поверить его словам. В конце концов, Полидор у него в руках, и Никомах действительно появится из-за крепостных стен. При благоприятном стечении обстоятельств Никомах передаст Полидору план вылазки Эфидема в тыл врага. Антиох, зная наперед о планах Эфидема, вполне может добиться быстрой победы. Воодушевленный успехом и признательный Полидору, он готов принять его семью при дворе. И не исключено, что у очаровательной Феоны есть свои планы насчет нового повелителя. Если у них все получится, экзальтационисты утвердятся в мире, где не будет ни данеллиан, ни какой другой силы, способной противостоять им, кроме жалких остатков Патруля Времени… И они, победители, смогут беспрепятственно лепить этот мир как им заблагорассудится. И слухи о колдовских способностях Феоны будут им только на руку…»
По спине Эверарда пробежали мурашки.
- Тебе придется встретиться с ним по крайней мере еще раз, чтобы сообщить о намерениях Эфидема, как только Зоил расскажет мне о них, - говорила тем временем Феона. - Нам бы не хотелось, чтобы у Антиоха зародились сомнения по поводу разведывательных данных, которые мы ему поставляем. Разумеется, в самый критический момент в нашем распоряжении будут и темпороллеры, и электронная связь. Если понадобится, то и энергетическое оружие. Надеюсь, однако, что Антиох расправится с соперником обычным способом. - Серебристый смех. - Нам не нужна репутация слишком опасных колдунов.
- Это привлекло бы Патруль Времени, - согласился Драганизу.
- Нет, Патруль превратится в ничто с того момента, как умрет Эфидем,
- ответил Сауво.
- Не забывайте, что следы Патруля в нижних слоях времени не исчезнут,
- подчеркнул Драганизу, но лишь для того, чтобы выделить следующую фразу:
- Поражение не уничтожит их окончательно. Чем меньше следов мы оставим, тем меньше будет риска. И тогда со временем мы станем настолько могущественны, что никакие уловки Патруля нам не будут страшны. Но на это уйдут столетия работы.
- И какие столетия! - вырвалось у Раор. - Мы четверо, четверо уцелевших, станем творцами богов! - Спустя мгновение она продолжила гортанным голосом: - Какой вызов истории! Даже если мы проиграем и погибнем, жизнь, прожитая по принципам экзальтационизма, того стоит. - Она вскочила на ноги. - Но если это случится мир рухнет в огненную пучину вместе с нами!
Эверард до боли в челюстях, стиснул зубы.
Мужчины в комнате встали.
Внезапно настроение Раор переменилось. Ресницы опустились, уголки губ вздернулись вверх. Она поманила мужчин рукой.
- Пока не наступили трудные и опасные дни, - вздохнула Раор, - ночь принадлежит нам. Может быть, воспользуемся?
Кровь ударила Эверарду в голову и застучала во всех жилках. Он вцепился пальцами в землю, стараясь удержать себя на месте, словно корабль на якоре, и подавляя желание вскочить, чтобы не разнести дверь в щепки и не наброситься на Раор. Когда к нему вернулась острота зрения и смолкли раскаты грома в ушах, она уже удалялась из комнаты, обнимая своих приятелей за талию.
Мужчины несли по свече. Остальные уже были погашены. Раор вышла из комнаты, и пустое помещение заполнила ночь.
«Стоп-стоп. Подожди. Пусть займутся делом… Повезло же этим двум паразитам… Нет, нечего об этом думать».
Эверард переключил внимание на звезды над головой.
Что делать? Совершенно неожиданно он узнал множество полезных вещей. Что-то он, конечно, уже знал раньше, что-то просто потешило любопытство, но теперь ему ясен весь план противника, а этим сведениям цены нет. Если бы он мог связаться с Патрулем! Но это невозможно, пока не отыщется передатчик. Что делать дальше - рискнуть или отступить?
Эверард сидел неподвижно, и постепенно у него созрело решение. Помочь ему некому, и, что бы он ни предпринял, риск остается. Полное безрассудство равносильно нарушению служебного долга, но, может быть, он сумеет это провернуть…
По его подсчетам, прошел почти час. Раор и ее молодцы, должно быть, увлеклись своими играми и забыли о бдительности… В доме наверняка есть сигнализация, но, очевидно, она не реагирует на входящих. Иначе она то и дело срабатывала бы, когда приходят и уходят слуги и гости, а объяснять им, что это такое, себе дороже.
Эверард поднялся на ноги, размял затекшие мускулы и приблизился к открытому окну. Достал из кошелька фонарик. Длиной дюйма четыре, он был вырезан из слоновой кости в виде статуэтки Аполлона - подобные вещицы носили при себе многие. Эверард сжал лодыжки фигурки, и из ее головы ударил узкий луч света. Услышанное этой ночью подтвердило его подозрения относительно того, что детекторы засекают электрические токи и всякую примитивную технику вокруг дома. Экзальтационисты наверняка носят личные приемники, которые дадут им знать о сработавшей сигнализации, но миниатюрное устройство в его руках представляло собой обычный фотонный аккумулятор: никакого электричества, чистый свет.
Высвечивая путь краткими вспышками фонарика, Эверард залез через окно в комнату, затем вышел в коридор. Крадясь, как рысь, он миновал два входных проема, заглянув в каждый. Обе комнаты говорили о состоятельности хозяйки. Еще две, дальше по коридору, были закрыты. Двери первой из них покрывали деревянные резные панели, изображавшие нимф и сатиров, которые, казалось, оживали под лучом фонарика.
Эверард погасил свет. До него донеслись приглушенные звуки - словно ожили в буйной вакханалии деревянные нимфы и сатиры. Там явно находилась комната, где Феона ублажала своих приятелей. Эверард застыл на месте, охваченный желанием… Прошло несколько мгновений, прежде чем он смог двинуться дальше.
«Что, черт побери, в ней такого? Внешность, манеры или какой-то феромон? - Он выдавил из себя улыбку. - Такой трюк как раз в духе экзальтационистов».
Другая дверь была незатейлива и массивна. Она вела в комнату, которая, совершенно очевидно, занимала всю заднюю часть дома. Да, наверняка это помещение приспособлено под хранилище темпороллеров, приборов и другого снаряжения. Он не собирался ковыряться в примитивном замке - тот висел лишь для отвода глаз. Настоящий запор сразу обнаружит постороннего и подаст сигнал тревоги.
Эверард на цыпочках начал подниматься по ступенькам, но остановился на лестничной площадке. Несколько вспышек фонарика подтвердили его предположения о чисто утилитарном назначении этой части дома. И ни у кого не вызывало удивления, что Феона запирала одну комнату на первом этаже: надо же где-то хранить богатые подношения, которые получали куртизанки ее ранга. Более изощренная скрытность вызвала бы кривотолки.
Эверард вернулся на первый этаж.
«Пожалуй, пора сматываться, пока не поймали. Жаль только, что не удалось ничего прихватить. Глупо было надеяться на то, что они оставят где-нибудь передатчик или оружие, но по крайней мере я знаю теперь планировку дома, а это тоже немало».
Конкретного плана, где эта информация пригодилась бы, пока не было, но кто знает…
Со двора он вскарабкался на крышу. Ступив на карниз, Эверард достал нож и аккуратно надрезал петлю на веревке, оставив целыми лишь несколько волокон. Затем перебросил конец веревки на улицу и заскользил по ней вниз.
Даже если бы веревка оборвалась на полпути к земле, он не наделал бы много шума. Но она оказалась прочной, и пришлось несколько раз с силой дернуть веревку, прежде чем она разорвалась. Лучше не оставлять следов визита. Эверард углубился в аллею, где обулся и накинул плащ, а затем смотал веревку и вновь сделал из нее лассо.
«Так. Теперь пора уходить из города, а это может оказаться не так просто», - подумал Эверард. Ворота заперты, и около них полно солдат. Стены и башни усыпаны стражей.
Днем он присмотрел укромное местечки. На берегу реки, с той стороны, откуда нельзя ожидать внезапного нападения, а потому охраняемой менее тщательно. Однако и те немногочисленные часовые тоже нервничали, никто не спал. Воины наверняка подозревают неладное во всем, что движется, и хорошо вооружены. Патрульный мог рассчитывать лишь на свой рост, силу и военный опыт, о котором здесь и не мечтали. Плюс отчаянное стремление выбраться.
«Плюс непробиваемое упрямство. Авантюра в доме Раор только потому и удалась, что ей даже не пришло в голову опасаться чего-то столь примитивного».
Поблизости от нужного места он нашел проход, ведущий к стене, в темноте которого мог укрыться в ожидании подходящего момента. Ждать пришлось томительно долго. Взошла луна. Дважды Эверард едва не начал действовать, когда мимо проходили люди, но, оценив обстановку, решил подождать еще. Он даже особенно не злился, выжидая своего часа, словно тигр, подстерегающий добычу.
Наконец этот час настал: по мостовой шагал одинокий солдат, видимо, спешил на дежурство. Вокруг не было ни души. Он наверняка улизнул из казармы, чтобы провести время с девушкой или с друзьями, пока водяные часы, звезды или врожденное чувство времени, которым нередко отличаются люди, не имеющие часов, не подсказали ему, что пора возвращаться. По плитам тротуара звонко цокали его сандалии, подбитые гвоздями с широкими шляпками. Лунный свет играл на шлеме и кольчуге. Эверард двинулся следом.
Парень ничего не услышал и не увидел. Из-за его спины появились громадные руки, обхватили горло, и пальцы сдавили сонную артерию. Долю секунды солдат сопротивлялся, не имея возможности даже крикнуть. Каблуки забили частую дробь. Он тяжело рухнул наземь, и Эверард оттащил тело в аллею.
Патрульный затаился, готовый к бегству. Никто не бросился за ним вдогонку, никто не закричал. Эверард выпустил солдата из рук. Юноша шевельнулся, застонал, глотнул воздуха и вновь впал в беспамятство.
Разумнее было бы всадить в него нож, но лунный свет упал на лицо солдата, совсем юное, и у Эверарда не хватило духа. Он лишь достал нож и взмахнул лезвием у солдата перед глазами.
- Будешь слушаться - останешься в живых, - услышал юноша.
К счастью для себя и для совести Эверарда, солдат не стал сопротивляться.
Утром его найдут связанным обрывками веревки, с кляпом из куска его же килта во рту. Парня, должно быть, высекут или погоняют на плацу - это не так важно. Что касается кражи оружия, то его начальники не захотят предать случившееся огласке.
Шлем едва налез на голову похитителя, и то только после того, как Эверард вынул из него подкладку. Кольчуга была чересчур мала, но он надеялся, что ему никто не встретится, а издалека это незаметно. Если же его остановят, что ж, теперь у него есть меч.
Эверарду удалось беспрепятственно подняться по лестнице на верхнюю часть стены и добраться по ней до намеченного места. Стражники видели его, но в тусклом свете нельзя было разглядеть деталей. Шагал он споро, как человек, посланный с особым поручением, которому не следует чинить препятствий. Место, что он выбрал, располагалось между двумя сторожевыми постами, удаленными друг от друга, поэтому Эверард был как тень, которую оба дозорных, может быть, даже и не заметили. Дозор, совершавший обход постов, оказался еще дальше.
Лассо висело на плече патрульного. Одним быстрым движением он закрепил его на зубце крепостной стены и бросил свободный конец веревки вниз. До полоски земли между стеной и пристанью оставалось еще изрядное расстояние. Эверард торопливо перелез через стену и заскользил к земле. Потом веревку найдут и будут гадать, побывал ли здесь лазутчик или сбежал преступник, но вряд ли эта новость достигнет ушей Феоны.
Эверард по ходу огляделся. Дома и окрестности окрасились в темно-серый цвет, сгустившийся до черноты везде, за исключением жилищ, где еще тлели красные огоньки светильников. Кое-где горели более яркие огни - костры неприятеля. Будь он на противоположной стороне города, Эверард увидел бы их великое множество, они располагались цепью, приковавшей Бактру к реке.
Он споткнулся и почти потерял равновесие на крутом склоне. Где-то залаяла собака. Не мешкая, Эверард обошел крепостной вал и двинулся прочь от города.
«Прежде всего надо отыскать стог сена или что-нибудь такое, где можно поспать хоть несколько часов. Боже, как я устал! Завтра утром надо будет найти воды и, если повезет, чего-нибудь поесть… Потом уже все остальное. Мы знаем, какую песню хотим спеть, но поем по памяти, и одна фальшивая нота может изгнать нас, освистанных, со сцены…» - думал Эверард.
Калифорния конца двадцатого века казалась ему еще более далекой, чем звезды.
«Какого черта я вспоминаю о Калифорнии?»

1988 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Когда телефон в его нью-йоркской квартире зазвонил, он недовольно заворчал, подумав, не стоит ли включить автоответчик. Музыка качала его на своих волнах. Дело, однако, могло быть важным. Он не раздавал без разбора номер телефона, не внесенный в справочник. Поднявшись с кресла, он поднес трубку к уху и буркнул:
- Говорит Мэнс Эверард.
- Здравствуйте, - послышалось приглушенное контральто, - это Ванда Тамберли.
Эверард обрадовался, что поднял трубку.
- Надеюсь, я не… помешала вам?
- Нет-нет, - сказал он, - тихий домашний вечер наедине с самим собой. Чем могу служить?
Она явно волновалась.
- Мэнс, мне ужасно неловко, но… наша встреча… не могли бы мы ее перенести?
- Почему же нет, конечно. Можно поинтересоваться причиной?
- Видите ли, все дело в моих родителях. Они хотят поехать со мной и сестрой на экскурсию на выходные дни… Прощальная семейная вечеринка перед тем, как я уеду на м-мою новую работу… Мне и без того приходится им лгать… - проговорила она, - и не хотелось бы их обижать. Они ничего не скажут, если я откажусь, но подумают, что мне нет дела до семьи или что-нибудь в таком духе.
- Конечно. Никаких проблем, - засмеялся Эверард. - На минуту я испугался, что вы собираетесь вовсе отказаться от встречи со мной.
- Что? Отвергнуть ваше предложение после того, как вы столько для меня сделали? - Она попыталась пошутить. - Зеленый новичок накануне вступления в Академию Патруля Времени отменяет встречу с агентом-оперативником, который хочет ей устроить веселые проводы? Это, возможно, подняло бы меня в глазах других новых рекрутов, но я, пожалуй, переживу без их восхищения.
Беспечность в ее голосе, однако, пропала.
- Сэр, вы… Мэнс, вы были столь добры. Могу ли я попросить вас еще об одном одолжении? Я не хочу показаться настырной… или занудливой, но не могли бы мы поговорить, когда вы окажетесь здесь, просто побеседовать часа два? Вместо обеда, если у вас будет мало времени или вам станет скучно… Я понимаю, что докучаю просьбами, но вы слишком деликатны и не подадите вида. Мне очень нужен… совет… И я обещаю, что буду держать себя в руках и не стану рыдать у вас на плече.
- Право, не стесняйтесь. Жаль, что у вас возникли проблемы. Но я захвачу свой самый большой носовой платок. И уверяю вас, мне с вами никогда не скучно. Однако, со своей стороны, я настаиваю на обеде после разговора.
- Боже, Мэнс! Вы… Хорошо, только не нужно никаких роскошных ресторанов, где мне придется пить «Дом Периньон» и з-закусывать черной икрой.
Он усмехнулся.
- Скажите, куда пойдем, выберите сами. Вы же из Сан-Франциско. Удивите меня.
- Но я…
- Мне все равно, куда идти, - сказал он. - Думаю, на этот раз вы предпочли бы какое-нибудь тихое местечко, располагающее к отдыху. Похоже, я догадываюсь, что вас беспокоит. В любом случае, я вполне могу обойтись пивом и устрицами. Так что выбирайте сами.
- Мэнс, по правде говоря…
- Не надо, прошу вас. Телефон - чертовски неподходящая штука для того, о чем вы, по моим предположениям, хотите поговорить. Мысли ваши естественны и чисты, что делает вам честь. Я встречусь с вами, когда вам будет удобно. Самоуверенность путешественника во времени, знаете ли. Так что выбирайте время. А пока что не вешайте нос.
- Спасибо… Благодарю вас.
Эверард оценил ее чувство собственного достоинства и прямоту, с которой Ванда договаривалась о встрече.
«Славная девочка, очень славная… Станет старше - с ума будет сводить…» - подумал он.
Когда они пожелали друг другу спокойной ночи, Эверард обнаружил, что ее звонок не нарушил созданного музыкой настроения, хотя в этой части она стала еще сложнее. Более того, музыка увлекала его, завораживала, как никогда раньше. И сны в ту ночь ему снились счастливые.
На следующий день, сгорая от нетерпения, он взял роллер и махнул в Сан-Франциско, в оговоренный день, но с запасом в несколько часов до свидания.
- Думаю, вернусь сегодня вечером домой, но поздно, быть может, за полночь, - сообщил Эверард сотруднику Патруля. - Не беспокойтесь, если моего темпороллера не окажется на месте, когда вы придете сюда завтра утром.
Получив ключ блокировки сигнализации, который ему следовало оставить потом в столе, он сел на городской автобус, чтобы добраться до ближайшего пункта проката автомобилей, работающего круглосуточно. Затем Эверард отправился в парк Золотые Ворота - побродить и расслабиться.
Ранние январские сумерки уже опустились на город, когда он позвонил в дом родителей Ванды. Она встретила его на пороге и шагнула навстречу, бросив родителям «пока». На ее светлых волосах играл отблеск уличных огней. На ней был свитер, жакет, твидовая юбка, туфли на низком каблуке, и Эверард сразу же догадался, в каком ресторане Ванде захочется посидеть сегодня вечером. Она улыбнулась, твердо пожав ему руку, но то, что он прочитал в ее глазах, заставило его сразу же проводить Ванду к машине.
- Рад вас видеть, - произнес он.
- О, вы даже не представляете, как я рада вам, - едва донеслось до его слуха.
Они забрались в машину, и Эверард заметил:
- Я чувствую себя неловко, не поздоровавшись с вашей семьей.
Она закусила губу.
- Это я виновата. Ничего. Они рады, что я погощу у них до отъезда, но совсем не собираются держать меня взаперти, тем более если у меня важное свидание.
Эверард включил зажигание.
- Я бы не задержался надолго. Так, несколько вежливых слов, и все.

Предыдущая страница 6 Следующая страница


7 Пол Андерсон

- Понимаю, но… Я не уверена, что смогла бы выдержать. Они не выспрашивают, но им очень интересно, что это за… таинственная личность, с которой я встречаюсь, хотя и видели вас дважды. Мне пришлось бы делать вид…
- Ну-ну, у вас нет ни таланта, ни опыта, ни желания врать.
- Действительно. - Она легко коснулась его руки. - Но приходится. А ведь это мои родители.
- Цена, которую мы платим. Мне следовало бы организовать вам встречу с вашим дядей Стивеном. Он наверняка сумел бы убедить вас не переживать из-за этого так сильно.
- Я думала об этом, но вы… Ладно…
Эверард печально улыбнулся.
- Хотите сказать, что я сам гожусь вам в отцы?
- Не знаю. На самом деле я так не думаю. Вы занимаете высокий пост в Патруле, вы спасли меня, оказали мне покровительство и так далее, но я… Все это трудно совместить с моими чувствами… Наверно, я какую-то чепуху говорю… Но мне кажется, я хотела бы думать о вас как о друге, но не осмеливаюсь.
- Давайте вместе подумаем, как тут быть, - предложил Эверард с невозмутимым видом, хотя в душе его царило смятение.
«Черт возьми, как она привлекательна!»
Ванда огляделась по сторонам.
- Куда мы едем?
- Думаю, мы сможем припарковаться на Твин Пике и поговорить. Небо чистое, вид прекрасный, и никого поблизости, кто обратил бы на нас внимание.
Она на мгновение замялась.
- Ну, хорошо.
«Похоже на обольщение, что было бы чудесно при других обстоятельствах. Но…»
- Когда мы поговорим, я с удовольствием отправлюсь в ресторанчик, выбранный вами. Потом, если вы не утомитесь, свезу вас в ирландскую пивную недалеко от Клемент-стрит, где публика иногда поет и два-три пожилых джентльмена непременно пригласят вас на танец.
Он уловил, что Ванда поняла его.
- Звучит заманчиво. Никогда не слышала о таком заведении. Похоже, вы все-таки знаете Сан-Франциско.
- Приходилось бывать.
Ведя машину, он старался поддерживать непринужденный разговор и чувствовал, как настроение Ванды улучшается.
С горы открывался волшебный вид. Город походил на галактику с миллионом разноцветных звезд, мосты парили над мерцающими водами и устремлялись ввысь к холмам, где светилось огоньками бесчисленное множество домов. Гудел ветер, напоенный морем. Но было слишком холодно, чтобы долго оставаться на воздухе. Пока они смотрели на панораму города, ее рука потянулась к его руке. Когда они укрылись от стужи в машине, Ванда прильнула к нему, Эверард обнял ее за плечи, и наконец они поцеловались.
Эверард правильно предположил, о чем она хотела поговорить. Демонов нужно изгнать. Ее чувство вины перед семьей было неподдельным, но за ним крылся еще и страх перед тем, что ее ждет. Первые восторги по поводу, что она - она! - смогла вступить в Патруль Времени, уже прошли. Никто не в состоянии сохранить надолго это радостное ощущение. Затем последовали собеседования, тесты, предварительное ознакомление… и размышления, бесконечные размышления.
«Все в мире так изменчиво. Реальный мир - словно изменчивый вихрь над морем всеобъемлющего хаоса. Не только твоя жизнь отныне в опасности, но и сам факт того, что ты когда-то пришел в эту жизнь, весь мир и его история, ведомая тебе…
Тебе не дано будет знать о собственных успехах, потому что это может помешать тебе достичь их. Ты будешь идти от причины до следствия, прямо следуя к намеченной цели, подобно остальным смертным. Парадокс - это главный враг.
У тебя появится возможность возвращаться в былое и навещать дорогих тебе ушедших людей, но ты не станешь этого делать, чтобы не поддаться, искушению отнять их у смерти, и сердце твое будет разрываться от скорби.
День за днем, не в силах помочь, ты будешь жить этой жизнью, заполненной печалью и страхом.
Мы охраняем то, что есть. Нам не дано спросить, как должно быть. И лучше не спрашивать, что означает это «есть»…»
- Не знаю, Мэнс я совершенно растерялась. Хватит ли у меня сил? Мудрости, собранности и, как бы лучше сказать… твердости? Может, лучше отказаться сразу, позволить им стереть все из моей памяти и вернуться к нормальной жизни? К жизни, которой хотели бы для меня родители…
- Ну-ну, все не так уж плохо, как вам кажется. Всем поначалу тревожно. Если бы у вас не хватило ума и чувствительности, чтобы задавать себе все эти вопросы, беспокоиться и… да и бояться, вас бы просто не пригласили на работу в Патруль.
…Вам предстоит заниматься наукой, исследовать доисторическую жизнь. Я невероятно завидую вам. Земля была планетой, достойной богов, планетой удивительной красоты, пока все не испортила цивилизация…
…Никакого вреда ни вашим родителям, ни кому-либо другому. Просто есть секрет, который вы таите от них. И не говорите мне, что вы всегда абсолютно откровенны с родными! Кроме того, у вас будет возможность незаметно помочь им, что недоступно обычным людям…
…Века жизни и ни одного дня болезни…
…Дружба. В наших рядах есть замечательные люди…
…Развлечения. Приключения. Полнокровная жизнь. Вообразите, что вы почувствуете, увидев только что воздвигнутый Пантеон или Хризополис, когда его построят на Марсе. Вы сможете переночевать на открытом воздухе в Йеллоустоунском парке еще до того, как Колумб отправился в плавание, а затем появиться на пирсе в Уэльве и помахать ему рукой. Увидеть танцующего Нижинского, Гаррика в роли Лира, наблюдать, как творит Микеланджело. Все, что вас заинтересует, вы можете увидеть сами - в пределах разумного, конечно. Не говоря уже о вечеринках, которые мы устраиваем среди своих. Только представьте себе, какая пестрая собирается компания!..
…Вы отлично знаете, что не отступите. Это не в вашем характере. Так что дерзайте…
И так далее до тех пор, пока она, сжав его в крепких объятиях, не вымолвила потрясенно, борясь со слезами и смехом:
- Да. Вы правы. Спасибо, большое спасибо, Мэнс. Вы образумили меня… и всего… за каких-то неполных два часа.
- Я не сделал ничего особенного, только подтолкнул вас к решению, которое вы для себя уже приняли. - Эверард размял ноги, затекшие от долгого сидения. - Но я проголодался. Как насчет обеда?
- Вы сами знаете! - воскликнула она с таким нетерпением, что ему сразу полегчало. - Вы упомянули по телефону суп из моллюсков.
- Ну, не обязательно суп, - ответил он, тронутый тем, что она запомнила. - Все, что вам угодно. Куда едем?
- Раз мы с вами договорились об уютном незатейливом ресторанчике с вкусной кухней, то нам подойдет «Грот Нептуна» на Ирвинг-стрит.
- Вперед!
Они спускались по дороге, оставив позади звездную россыпь городских огней и хлесткий ветер.
Ванда погрустнела.
- Мэнс!
- Да?
- Когда я звонила вам в Нью-Йорк, в трубке слышалась музыка. Вы устроили себе концерт? - Она улыбнулась. - Я сразу представила вас: туфли сняты, трубка в одной руке и пивная кружка в другой. Так было? Звучало что-то в стиле барокко. Я думала, что знаю музыку этой эпохи, но вещь показалась мне незнакомой… и удивительно красивой. Я бы тоже хотела такую кассету.
Он снова был патрульным.
- Это не совсем кассета. Когда я один, я использую аппаратуру из будущего. Но, разумеется, я с радостью перепишу музыку для вас. Это Бах. «Страсти по Святому Марку».
- Что? Но это невозможно?
Эверард кивнул.
- Произведение не дошло до наших дней, за исключением нескольких фрагментов, и никогда не было напечатано. Но в Страстную пятницу 1731 года некий путешественник во времени принес в собор в Лейпциге замаскированное записывающее устройство.
Она поежилась.
- Прямо мурашки по коже…
- Угу. Еще один плюс путешествий во времени и работы в Патруле.
Она повернула голову и долго не сводила с него внимательного, задумчивого взгляда.
- А вы отнюдь не тот простой парень с фермы из какой-нибудь глухомани, каким притворяетесь, - пробормотала она. - Совсем нет.
Он пожал плечами.
- Ну почему парень с фермы не может наслаждаться Бахом за мясом с картошкой?

209 ГОД ДО РОЖДЕСТВА ХРИСТОВА

Милях в четырех на северо-восток от Бактры, в тополиной рощице почти на середине невысокого холма, был родник. Он долгие годы почитался святилищем божества подземных вод. Люди приносили сюда дары в надежде, что это убережет их от землетрясения, засухи и падежа домашнего скота. Когда Феона пожертвовала деньги на перестройку храма и, посвятив его Посейдону, пригласила священника, чтобы тот время от времени приходил из города отправлять службу, никто не возражал. Люди просто отождествили новое божество со своим, пользуясь, кто хотел, привычным для них именем, и полагали, что от этого, может быть, будет какая польза для их лошадей.
Подходя к храму, Эверард сначала увидел деревья. Листва серебрилась, подрагивая от утреннего ветерка. Деревья окружали низкую земляную стенку с проемом, но без ворот. Стена очерчивала границу теменоса, священной земли. Бессчетные поколения плотно утрамбовали ногами тропинку к святыне.
Кругом простирались вытоптанные поля с редкими домами. Одни стояли нетронутые, но брошенные хозяевами, от других остались лишь уголья да остовы глиняных печей. До систематического разграбления дело еще не дошло. И соваться в селения у самого города захватчики тоже пока не решались. Это Бактре еще предстояло.
Лагерь неприятеля располагался двумя милями южнее. Стройные ряды шатров тянулись между рвом и рекой. Яркий царский шатер надменно возвышался над пристанищами из кожи, которые давали кров рядовым солдатам. Трепетали флаги, поблескивали штандарты. Сияли кирасы и оружие часовых. Вился дымок от костров. До Эверарда доносился нестройный гул - звуки трубы, крики, ржание. Вдали вздымали пыль несколько отрядов конных разведчиков.
Никто не остановил его, но он сам тянул время, наблюдая за обстановкой и ожидая, когда вокруг не останется ни души. Его могли убить, просто потому что шла осада. Пока еще сирийцы не брали пленных для продажи на невольничьем рынке. Но, с другой стороны, они не хотели навлекать на себя гнев Посейдона, особенно после того, как Полидор, приближенный царя, приказал не оскорблять святилище. Добравшись до рощи, Эверард облегченно вздохнул. Дневной зной уже давал себя знать, и сень деревьев сама по себе была благословением.
Однако тяжелое чувство в душе не уходило.
Храм занимал значительную часть немощеного двора, хотя и был ненамного больше святилища, где в недавнем прошлом возлагали приношения. Три ступени вели к портику с четырьмя коринфскими колоннами, за которым располагалось здание без окон. Столбы каменные, вероятно, облицованные, крыша - под красной черепицей. Все остальное было из побеленного необожженного кирпича. Никаких изысков в священном месте. Для Раор же истинное предназначение храма заключалось в том, что это было идеальное место для встреч Драганизу и Булени.
В углу теменоса сидели на корточках две женщины. Молодая держала у груди младенца, пожилая сжимала в руке половину лепешки. Эта лепешка да глиняный кувшин воды, должно быть, и составляли весь их дневной рацион. Одежда была драной и грязной. При появлении Эверарда они вжались в стену, и ужас вытеснил с их лиц усталость.
Из храма вышел мужчина. На нем была простая, но чистая белая туника. Согбенный, почти беззубый, он все время щурился и часто моргал; лет от сорока до шестидесяти, точнее сказать было трудно. Во времена донаучной медицины человеку низкого происхождения требовалось немалое везение, чтобы в этом возрасте сохранить здоровье - если он вообще доживал до таких лет.
«А так называемые интеллектуалы двадцатого века еще смеют утверждать, что технические достижения медицины превращают человека в машину», - с горечью отметил про себя Эверард.
Старик, однако, сохранил разум.
- Приветствую тебя, незнакомец, если ты пришел с миром, - заговорил он по-гречески. - Знай, что этот придел священен, и, хотя цари Антиох и Эфидем воюют друг с другом, оба провозгласили неприкосновенность храма.
Эверард поднял ладонь, приветствуя старца.
- Я - паломник, достопочтенный отец, - заверил он.
- Что? Нет-нет. Я не священник, я просто сторож при храме. Долон, раб священника Никомаха, - отозвался человек.
Очевидно, он жил где-то поблизости в какой-нибудь лачуге и присматривал за храмом в течение дня.
- Правда паломник? Как же ты узнал о нашей маленькой обители? Ты уверен, что не сбился с пути? - Долон подошел поближе и остановился, недоверчиво оглядывая Эверарда. - Ты действительно странник? Мы не вправе пускать в храм никого, кто задумал военную хитрость или еще что.
- Я не солдат.
Плащ прикрывал меч Эверарда, хотя сейчас вряд ли бы кто обвинил путника в ношении оружия.
- Я проделал долгий и трудный, путь, чтобы отыскать храм Посейдона, который находится за пределами Города Лошади.
Долон покачал головой.
- Еда у тебя есть? Я ничего не смогу тебе предложить - подвоз прекращен. Даже не знаю, как я здесь продержусь. - Он посмотрел в сторону женщин. - Я опасался нашествия беженцев, но, похоже, большинство сельских жителей укрылись в городе или совсем ушли из этих мест.
В желудке у Эверарда забурчало, но он старался забыть о голоде. Тренированный человек может обходиться без еды несколько дней, прежде чем по-настоящему ослабеет.
- Я прошу только воды.
- Святой воды из божественного колодца, запомни. Что привело тебя сюда? - К старику вновь вернулась подозрительность. - Как ты узнал о храме, лишь несколько месяцев назад освященном в честь Посейдона?
У Эверарда на этот случай была приготовлена история.
- Я - Андрокл из Тракии, - начал он.
Этот полуварварский край, мало известный грекам, вполне мог взрастить человека его стати.
- Оракул в прошлом году сказал, что если я приду в Бактрию, то должен найти храм бога за крепостной стеной столицы. Это спасет меня от несчастья. Но я не могу поведать о своих бедах ничего, кроме того, что я не грешник и не преступник.
- Пророчество, стало быть, весть о будущем. - Долон вздохнул. Слова Эверарда не произвели на него особого впечатления, и он не торопился принять услышанное на веру. - Весь путь ты проделал в одиночку? Расстояние в сотни парасангов, так ведь?
- Нет-нет. Я платил за то, чтобы идти с караванами, и был уже на подходе к заветной цели, когда донеслась весть о том, что к Бактре подступает вражеская армия. Хозяин каравана повернул назад. Я хоть и боялся, но путь продолжил, веря, что бог, к которому я стремлюсь, защитит меня. Вчера на меня напала шайка грабителей, похоже, крестьяне. Они отобрали моего коня и вьючного мула, но, с божьего соизволения, я уцелел и продолжил путь пешком. Так вот и оказался здесь.
- На твою долю выпало много испытаний, - сказал Долон уже с явным расположением к гостю. - Что ты теперь намерен делать?
- Ждать, когда бог ниспошлет дальнейшие указания. Думаю, он явится мне в сновидении.
- Ладно… хорошо… хотя не знаю. Необычное дело. Спроси священника. Он в городе, но ему должны позволить выйти за ворота, чтобы… проведать храм.
- Нет, умоляю! Я сказал, что дал обет молчания. Если священник станет задавать вопросы, а я буду молчать, не разгневается ли Сотрясатель Земли?
- Да, но ведь…
- Вот… - Эверард надеялся, что действует напористо, но дружески. - У меня еще остались деньги. Когда бог подаст мне знак, я сделаю солидное пожертвование. Золотой статир.
Местный эквивалент почти тысячи американских долларов восьмидесятых годов, хотя сравнивать покупательную способность денег в столь далеких друг от друга эпохах едва ли имело смысл.
- Мне кажется, эти деньги позволили бы тебе, то есть храму, купить у сирийцев все необходимое, обеспечив себя припасами на долгий срок.
Долон задумался.
- То была воля божья, - настаивал Эверард. - Уверен, ты не будешь противиться ей. Бог помогает мне. Я помогаю тебе. Все, о чем я прошу, - это лишь разрешить мне с миром дождаться, когда произойдет чудо. Пусть я считаюсь беженцем. И вот…
Эверард достал кошелек, открыл его и вынул несколько драхм.
- Денег у меня достаточно. Так что возьми немного для себя, ты их заслужил. И мне доброе дело зачтется.
Долон, немного поразмыслив, принял решение и протянул руку.
- Что ж, паломник. Неведомы нам пути богов.
Эверард заплатил сторожу.
- Разреши мне пройти в храм, помолиться и испить воды от щедрот божьих, стать воистину его гостем. Потом я тихо устроюсь где-нибудь поблизости от храма и никому не причиню беспокойства.
Холодный полумрак коснулся потной пыльной кожи и пересохших губ.
В центре храма, из камня, на котором покоился фундамент, бил родник. Вода частично наполняла углубление в полу, затем уходила в трубу, проложенную внутри каменной кладки под теменосом и выходящую за его стеной, откуда начинался ручей. За источником располагалась грубая каменная глыба - древний алтарь. Сам Посейдон был изображен на задней стене, и его едва можно было различить при тусклом свете. Пол покрывали груды подношений, в основном примитивные глиняные фигурки лошадей, зверей или изображения частей человеческого тела, которым бог должен был помочь. Священник Никомах наверняка забирал скоропортящиеся продукты и ценные вещи с собой, когда возвращался в город после службы.
«Твоя простая вера не принесла тебе особого достатка, приятель», - подумал с грустью Эверард.
Долон поклонился. Эверард тоже, со всей возможной старательностью, какую только можно было ожидать от тракайца. Преклонив колени, служка зачерпнул чашку воды и подал ее человеку, пожертвовавшему на храм и ему на пропитание. Эверарду, в его теперешнем состоянии, ледяная вода показалась лучше пива. Вознося благодарность богу, Эверард был почти искренен.
- Я оставлю тебя на некоторое время наедине с богом, - сказал Долон.
- Ты можешь наполнить кувшин и, вознеся хвалу дарующему воду, унести с собой.
Поклонившись фреске, он вышел.
Мешкать нельзя, решил патрульный. Хотя здесь ему никто не мешал и можно было спокойно подумать.
План у него пока не оформился. Ему надо проникнуть в сирийский лагерь и найти костоправа Калетора из Оинопараса, известного Эверарду как Хайман Бернбаум, который, подобно Эверарду, давно прошел процедуру адаптации, позволяющую ему жить среди язычников, не вызывая никаких вопросов. Быть может, они придумают какой-нибудь предлог, чтобы уйти вместе, а может, Бернбаум изловчится и устроит все так, чтобы Эверард мог беспрепятственно покинуть лагерь. Задача заключалась в том, чтобы отойти с коммуникатором на значительное расстояние от города, и тогда аппаратура экзальтационистов не зафиксирует сигнал на фоне множества других разговоров, что ведут между собой обычные путешественники во времени в этой эпохе. Информацию Эверарда следовало передать Патрулю, чтобы Центр смог подготовить западню.
«Судя, однако, по тем мерам предосторожности, которые они предпринимают, вероятность, схватить всех четверых разом очень мала. Черт бы их побрал!»
Главное сейчас - добраться до Бернбаума, а тут полно солдат, готовых проткнуть мечом любого незнакомца. Он мог бы остановить их, сказав, что прибыл с очень важным посланием, но тогда его потащат к офицерам, которые учинят строгий допрос. А если назвать Калетора, то врачевателя тоже начнут допрашивать. А поскольку сказать им нечего, обоих будут пытать.
Эверард пришел в храм в надежде встретить кого-нибудь положением повыше, чем раб, - помощника священника, послушника или кого-то в этом роде. Такой человек мог бы дать ему опознавательный знак святилища, провожатого, а может, и провести его через сирийские пикеты.
Эверард мог бы показать свой фонарик и заявить, что Посейдон лично даровал ему этот предмет ночью. Но прежде, конечно, следует дождаться, пока Никомах-Драганизу встретится с Полидором-Булени и они покинут храм.
Патрульный даже думал прийти сюда после того, но прятаться где-нибудь в окрестностях храма было сейчас, возможно, рискованней, чем тихо сидеть во дворе. Тем более что здесь он мог узнать что-нибудь полезное.
План его оказался, в лучшем случае, незрелым, а сейчас выглядел просто нелепо. «Ничего, может быть, появятся свежие мысли… - Эверард усмехнулся, но ухмылка получилась скорее злобной. - Надо придумать какой-нибудь примитивный ход, как вчера, что-нибудь совсем простое, до чего они не додумаются…»
Он вышел из храма на солнечный свет, ослепивший его на краткий миг.
- Я уже почувствовал, как близость бога укрепляет меня, - произнес он значительно. - Я верю, что поступаю по его воле, и ты, Долон, тоже. Будем следовать указанному пути.
- Да, конечно.
Сторож торопливо предупредил его о соблюдении чистоты на храмовой территории, указал отхожее место, которое находилось в роще на приличном расстоянии от святыни, после чего скрылся в своей лачуге.
Эверард направился в угол, где сидели женщины. Ужаса на их лицах больше не было, но осталась скорбь, усугубленная голодом и отчаянием. Он не мог приветствовать их традиционным «Радости вам!».
- Можно я с вами присяду? - спросил он.
- Мы не можем запретить вам это, - пробормотала пожилая женщина (наверно, лет за сорок).
Он опустился на землю рядом с молодой. Та казалась бы еще привлекательной, если бы сохранила силу духа.
- Я тоже ожидаю воли божьей, - сказал он.
- А мы просто ждем, - отозвалась та равнодушно.
- Меня зовут Андрокл, я паломник. Вы живете поблизости?
- Жили.
Сморщенная старуха зашевелилась. Какое-то мгновение в ее глазах светилась гневная сила.
- Наш дом стоял ниже по течению. Так далеко отсюда, что мы до последнего не знали о случившемся, - заговорила она. - Сын мой сказал, мы должны, мол, погрузить в повозку все, что только можно увезти на быках с фермы, не то придется в городе нищенствовать. Но на дороге нас схватили всадники. Они убили сына и мальчиков. А жену его изнасиловали, но, по крайней мере, нас не прикончили. Ворота в город оказались на запоре. Вот мы и подумали, что Сотрясатель Земли даст нам пристанище.
- Лучше бы они нас убили, - произнесла молодая неживым голосом. Младенец заплакал. Она бездумно обнажила грудь и дала ее ребенку, а свободную руку вытянула перед собой, чтобы складками рукава прикрыть дитя от солнца и мух.
- Сочувствую, - только и нашел что сказать Эверард.
«Война, похоже, единственное, что у любого правительства получается лучше всего».
- Я буду молиться за вас, - сказал он.
Женщины не ответили. Что ж, когда чувства атрофируются, это своего рода благо. Он накинул на голову капюшон и привалился к стене. Тополя давали скудную тень. Жар легко проникал сквозь одежду.
Прошли часы. Как часто бывало при долгом и томительном ожидании - особенно в будущих столетиях, - Эверард погрузился в воспоминания. Время от времени он отпивал понемногу тепловатую воду и дремал. Солнце, прокатившись по всему небу, пошло на закат.
«…Тучи, гонимые ветром, ослепительный свет между ними, падающий на волны, обрывки снасти, холодные соленые брызги из-под носа корабля, бороздящего море, которое переливается зеленым, серым, белым, и неожиданный возглас: „Ха!“ Это Бьярни Херьюлфссон у рулевого колеса. Чайка, предвестница новой земли, где-то впереди…»
Воспоминания начали расплываться и вдруг мгновенно оборвались. Эверард услышал нарастающий шум, стук копыт, голоса, скрежет металла. Он вздрогнул всем телом, натянул капюшон на лицо, поднял колени и понурил плечи, чтобы выглядеть так же апатично, как женщины рядом с ним.
Из уважения к святыне сирийцы спешились на опушке рощи. Шестеро вооруженных солдат в доспехах последовали за человеком, направлявшимся к теменосу. Подобно воинам, он был в кольчуге и поножах, с мечом на боку, но на его шлеме красовался плюмаж из конского волоса. С плеч ниспадала красная мантия, в руке был жезл из слоновой кости, который он держал, словно щегольскую трость, возвышаясь на несколько дюймов над свитой. Черты лица, обрамленного металлическим шлемом, напоминали алебастровое изваяние работы Праксителя.
Долон торопливо спустился по ступеням и пал ниц. Когда Александр захватил Азию, Восток заполонил Элладу своими обычаями. Рим ждала та же участь, если только экзальтационисты не вмешаются в его судьбу.
«Не вмешаются. Так или иначе, мы им помешаем».

Предыдущая страница 7 Следующая страница


Щит времен 8

Булени-Полидор буквально источал энергию.
«Боже, но если они снова ускользнут от нас, оставив в назидание лишь опыт неудачи…»
- Можешь встать, - произнес советник Антиоха.
Он бросил взгляд на людей, что, ссутулившись, забились в угол.
- А это кто?
- Беженцы, господин, - дрожащим голосом проговорил Долон. - Они попросили приюта в храме.
Советник царя пожал плечами:
- Ладно, пусть священник решит их участь. Он уже на пути сюда. Но храм будет нужен нам для приватной встречи.
- Конечно, господин, разумеется.
Подчиняясь резким командам, воины заняли посты по обе стороны от входа в храм и у нижней ступени лестницы. Булени вошел внутрь. Долон подошел к Эверарду и женщинам, но остался стоять. Видимо, даже в такой жалкой компании он чувствовал себя спокойнее.
«Так. Никомах уже договорился с властями в Бактре. Не исключено, что ему потребовалась помощь со стороны Зоила, но об этом позаботилась Феона. Священнику нужно выйти из города и проведать свой храм. И будет очень кстати, если в храме с ним встретится высокопоставленный вражеский офицер, чтобы обсудить участь святилища. Ведь ни одна из воюющих сторон не хочет разгневать Сотрясателя Земли. Посыльные царей встретились и обо всем договорились. Помимо прочих соображений, царь Антиох знает, что у его советника Полидора есть контакты с недовольными в Бактре, а это обеспечит создание хорошей шпионской сети».
Снова послышались шум и голоса, но уже не столь высокомерные. Долон вновь распростерся на земле. Облаченный в белые одежды, которые, должно быть, здорово мешали при переезде из города на спине мула, Никомах проследовал к входу. Мальчик-раб вприпрыжку бежал сбоку, держа над головой хозяина зонт. Следом шел солдат, явно сириец, выделенный для сопровождения. Он и мальчик остановились у входа, а священник прошел в храм, после чего оба присели на корточки и расслабились.
Эверард почти не замечал их. Он сидел, словно ослепленный ярким сиянием висевшего на груди Драганизу небольшого медальона, и Эверард отлично знал, что изображено на его лицевой стороне. Сова Афины. Его собственный двусторонний коммуникатор!
Мир снова встал на место.
«А собственно, почему бы и нет? - подумал Эверард. - Чему удивляться? Они пока хранят молчание в эфире, но, если возникнет необходимость, связь им понадобится немедленно. Булени наверняка тоже прячет передатчик где-то в одежде. Снаряжение Патруля, безусловно, превосходит технику экзальтационистов, и для них вполне типично похваляться трофеями. Да и почему бы служителю Посейдона не воздать должное Афине? В конце концов, это можно расценить даже как дань уважения, учитывая, как часто те двое ссорятся в „Одиссее“. Экуменизм, черт бы их побрал… - Эверард подавил в себе усмешку. - Но что же так поразило меня, когда я увидел медальон?»
Тут же родился ответ, и он понял, у к может умереть.
«И все-таки…»
Можно было попытаться… Шансов остаться в живых мало, в любом случае, но так он, по крайней мере, накроет этих мерзавцев и, может быть…
«Нет нужды решать прямо сейчас, сию минуту. Надо спокойно все осмыслить, только не здесь, не на этом пекле…»
Эверард встал. Мышцы затекли, и тело ломило от долгой неподвижности. Он медленно направился к проходу в стене.
Солдат выхватил клинок.
- Стоять! - рявкнул страж. - Куда идешь?
Эверард подчинился.
- Пожалуйста, мне надо по нужде… туда…
- Потерпишь…
Эверард поднял на него измученный взгляд.
- Ты же не заставишь меня осквернить священную землю? Мне страшно даже представить, что бог сделает с нами обоими.
Нетвердой походкой к ним приблизился Долон.
- Человек этот - жертва грабителей. Сотрясатель Земли дал ему приют, он - гость Посейдона, - объяснил сторож.
Солдат, переглянувшись с товарищами, спрятал меч.
- Ладно, - сказал он.
Подойдя к входу, постовой крикнул воинам, сторожившим коней, что человеку этому позволено выйти с территории храма. Женщины с сожалением проводили его взглядами: этот хоть добрым словом согрел.
Эверард брел между деревьями, наслаждаясь тенью.
«Надо торопиться, - напомнил он себе. - Булени и Драганизу вряд ли пробудут в храме дольше, чем им потребуется, чтобы обменяться последними новостями».
Ему, собственно, и не нужно было по нужде, но, укрывшись за ветхим строением, Эверард проделал несколько упражнений, чтобы размять мышцы. Затем взял меч в руки и запахнул плащ. На обратном пути он прихрамывал, как человек, отсидевший ноги, что было вполне естественно. С высоты своего роста патрульный мог поверх стены увидеть происходящее в теменосе.
Он как раз свернул за угол, когда вновь появились оба главных действующих лица. Эверард прибавил шагу. Экзальтационисты спустились по ступеням, когда патрульный миновал проход в стене.
- Ну ты, прочь с дороги! - приказал стражник, стоявший к Эверарду ближе остальных.
- Слушаюсь, господин! - Он неуклюже склонился в восточном поклоне и так же неуклюже, боком двинулся во двор, на самом деле только приблизившись к цели. Экзальтационисты шли бок о бок. Булени заметил впереди нескладную фигуру и нахмурился.
Свободного места было мало. Когда Эверард ринулся вперед, до цели ему оставалось менее шести футов.
Драганизу мог схватить медальон и поднести его ко рту, чтобы поднять тревогу: ему суждено было умереть первым. Эверард выбросил вперед руку с мечом. Клинок, пронзив горло, вышел наружу у основания черепа. Ослепительно-красным потоком хлынула кровь. Труп рухнул навзничь.
Отброшенный силой удара, Эверард приземлился на пятки, повернулся и левым кулаком ударил снизу Булени в подбородок - единственный удар, который он мог нанести человеку в шлеме и кольчуге. Тот уже начал доставать оружие. Булени пошатнулся, но устоял на ногах и вытащил меч. Супермен. Но все-таки он не ожидал нападения и действовал слишком медленно. Эверард тут же этим воспользовался. Ребром левой ладони он ударил по руке Булени, в которой тот держал меч, а свой меч вонзил ему в горло, почувствовав, как хрустнул хрящ. Булени упал на четвереньки, заливаясь кровью.
Долон завопил. Солдаты ринулись вперед, размахивая сверкающим на солнце оружием. Эверард бросился наземь около Драганизу, лежавшего с раскрытым в безмолвном крике ртом, схватил окровавленный медальон, нажал на него большим пальцем и прохрипел на темпоральном:
- Агент-оперативник Эверард. Немедленно ко мне! Боевой приказ!
Времени хватило только на краткое сообщение. Первый сириец уже готов был броситься на него. Эверард перекатился на спину и изо всех сил обеими ногами лягнул солдата. Тот отлетел в сторону, но подоспели другие. Один из них просто рухнул на Эверарда.
- У-у-фф!
Когда закованное в металл тело падает на живот, ничего, кроме «У-у-фф!», и сказать не успеешь…
Эверард разбросал обмякшие тела нападавших и сел. Солдаты лежали вокруг него без сознания. Дыхание их было сиплым и тяжелым. Он знал, что остальные, за оградой, тоже получили заряд парализатора и пробудут в забытьи около четверти часа. По крайней мере, живы остались.
Поблизости приземлился темпороллер. Мужчина, похожий на китайца, и чернокожая женщина, хорошо тренированные, гибкие, в плотно облегающих костюмах, помогли Эверарду подняться. Еще четыре темпороллера кружили над самым храмом. Эверард заметил энергетическое оружие.
- Это лишнее, - проворчал он.
- Что, сэр? - спросил мужчина.
- Нет, ничего. Забудьте. Надо разобраться в ситуации, быстро.
Эверард не позволял себе думать о том, сколь близок был к смерти. Он просто не мог позволить себе эмоций. Волнение сейчас недопустимо. Работа в Патруле требовала порой полной отдачи умственных и физических сил. Позже, на досуге, он, может быть, вернется к этому.
Получив сигнал. Патруль поднял по тревоге отряд, находившийся на безопасном расстоянии от Бактры, и отправил его в ту самую секунду, когда вышел на связь Эверард. Теперь нужно использовать посланное подкрепление: с такой же молниеносной точностью. Но несколько минут, чтобы обдумать план действий, он мог себе позволить.
Булени был еще жив.
- Этого и убитого экзальтациониста в штаб-квартиру! - приказал Эверард через передатчик, доставленный прибывшей группой. - Там знают, как с ними поступить.
Он огляделся и подошел к Долону. Бедняга неподвижно лежал в пыли.
- Отнесите старика в храм подальше от солнца. Осмотрите его и окажите помощь. Думаю, ему поможет стимулирующая инъекция. Остальные пусть лежат, пока не придут в себя.
Женщины, сидевшие в углу, испуганно съежились от ужаса. Мать обнимала дочь, та крепко сжимала своего ребенка. Эверард подошел к ним. Он знал, что своим видом вселяет страх - весь в крови, в поту, грязный, - но постарался изобразить на лице улыбку.
- Послушайте, - сказал он со всей доступной его осипшему голосу мягкостью, - слушайте меня внимательно. Вы видели гнев Посейдона, но он обращен не на вас. Повторяю, Сотрясатель Земли не сердится на вас. Мужчины оскорбили его. Они отправятся в Гадес, в подземное царство. Вы невинны. Бог благословляет вас. В знак его милости я отдаю вам вот это.
Эверард достал кошелек и бросил его женщинам.
- Он ваш. Посейдон усыпил солдат, чтобы они не видели того, чего не следует, но он не причинит им вреда после их возвращения из небытия, - если они не причинят вреда вам, находящимся под опекой Посейдона. Передайте им это слово в слово. Вы поняли меня?
Ребенок заплакал, мать всхлипнула.
Пожилая женщина встретилась глазами с Эверардом и произнесла со спокойствием, являющимся последствием шока:
- Я, старуха, верю, что осмелилась понять вас и запомнить ваши слова.
- Хорошо.
Он отошел от женщин и вернулся к патрульным. Он сделал для них что мог. Нарушил, правда, при этом кое-какие правила, но, в конце концов, он агент-оперативник и может это себе позволить.
Однако его спасители беспокоились.
- Сэр, - обратилась к нему молодая женщина. - Простите за вопрос, но то, что мы совершили…
Она, верно, новичок в Патруле, но свою работу выполнила безупречно. Эверард решил, что и она, и ее спутники заслуживают объяснений.
- Не переживайте. Историю мы не изменили. В какой эпохе вы родились?
- Ямайка, сэр, 1950 год.
- Прекрасно. Прибегая к понятиям вашей эпохи, вообразите, что у вас на глазах начинается драка. Неожиданно спускаются несколько вертолетов. Они сбрасывают бомбы со слезоточивым газом, который нейтрализует толпу, не причиняя никому особого вреда. Мужчины в масках затаскивают двоих зачинщиков в вертолет. Один из мужчин говорит свидетелям, что эти два типа
- опасные коммунисты, а их подразделение прислано из ЦРУ, чтобы схватить их по приказу правительства. Отряд улетает. Предположим, что все происходит в отрезанной от мира долине, телефонная линия повреждена и поблизости нет никаких средств экстренной связи.
Что ж, в местном масштабе это сенсация. Но к тому времени, когда история дойдет до всего мира, она утратит новизну и занимательность, средства информации уделят ей мало внимания или вообще не заметят, а большинство людей, услышав об этом, сочтут все фантазией журналистов, преувеличением и скоро забудут. Даже вы, на глазах которых произошло событие, перестанете вскоре обсуждать его, и оно сотрется из вашей памяти. В конце концов, вы не пострадали, и вообще у вас своя жизнь, свои заботы. Кроме того, в происшествии нет ничего сверхъестественного. Вы знаете о существовании вертолетов, слезоточивого газа, ЦРУ. Странно все, конечно, но такие вещи случаются. Вы расскажете о происшествии своим детям, но, вероятно, они не станут делиться рассказами со своим потомством.
Так же выглядит и кратковременное вторжение богов в сознании людей этой эпохи. Конечно, мы вмешиваемся в историю, только когда в том есть абсолютная необходимость, и чем короче вмешательство, тем лучше.
Через передатчик Эверард отдал приказы. Убитого и раненого экзальтационистов погрузили на темпороллеры, которые тут же исчезли. С ними отправился еще один сотрудник Патруля, освободив место и оставив снаряжение для Эверарда.
Напарником Эверарда был коренастый, плотный европеец, его современник, по имени Имре Ружек. Он занял сиденье за спиной Эверарда, а тот устроился за рулем. Патрульный бросил прощальный взгляд на женщин. Когда темпороллер поднялся в воздух, он заметил, как на их лицах замешательство борется с надеждой.
Три темпороллера поднялись на высоту, достаточную для того, чтобы казаться с земли всего лишь маленькими точками, и плавно двинулись по направлению к Бактре. Под ними разворачивалась широкая панорама - горы на юге, зеленые и коричневые поля, испещренные деревьями и крошечными постройками, река, словно ручеек ртути, город и лагерь завоевателей, казавшиеся игрушечными. Ни малейшего признака горя и лишений не доходило до чистых и холодных потоков ветра, лишь седоки несли в душах этот печальный груз.
- Теперь послушайте, - заговорил Эверард. - В живых остались еще двое бандитов, и если мы будем действовать безошибочно, то, думаю, сумеем схватить их. Главное здесь - именно действовать безошибочно. В нашем распоряжении всего одна попытка. Никаких затейливых петель во времени, никаких повторных попыток в случае провала первой акции. Одно дело - продемонстрировать местным жителям чудо, другое - игры с причинно-следственными связями, способными вызвать неуправляемый темпоральный вихрь, пусть даже вероятность этого незначительна. Вам понятно? Я знаю, что все вы помните принципы работы Патруля, но Ружек и я будем на земле, и, если мы потерпим неудачу, кто-то из вас захочет, возможно, рискнуть. Так вот я запрещаю.
Эверард описал дом Раор и его планировку. Сигнализация настроена так, что система срабатывает в тот момент, когда в радиусе несколько миль появляется или отбывает темпороллер.
Раор и Сауво сразу же бросятся к своей машине или машинам, чтобы скрыться в неизвестном направлении, и даже не подумают спасать своих компаньонов. Преданность и взаимовыручка у этих закоренелых эгоистов просто отсутствуют.
Так могло произойти, если система обнаружения действительно сработала, когда Эверард вызвал помощь и отряд прибыл в храм. Компьютеры темпороллеров с точностью до микросекунды зафиксировали это мгновение. Эверард запрограммировал свой роллер на шестьдесят секунд до того момента, когда он бросился на Драганизу и Булени. В этом случае никто из экзальтационистов не мог предупредить друг друга.
Находясь в воздухе, Эверард с помощью оптики и электронных дальномеров с точностью до нескольких футов определил место, где намеревался появиться в доме, и установил контрольные системы на выбранную точку. Остальные темпороллеры тоже появятся в заданный момент времени, но останутся в воздухе до завершения операции на земле.
- Вперед!
Палец Эверарда нажал на пусковую кнопку системы управления.
Он и его коллега оказались вместе с темпороллером в коридоре. Окно справа от них выходило во внутренний сад. Массивная дверь слева оказалась запертой на замок. Они отрезали неприятелю путь к темпороллерам.
Сауво стремительно выскочил из-за угла, сжимая в руке энергетический пистолет. Ружек выстрелил первым. Узкий голубой луч скользнул мимо Эверарда и ударил в грудь Сауво. На тунике в этом месте появилось опаленное пятно. В мгновение ока ярость на лице Сауво сменилась удивлением и обидой - словно у ребенка, которого неожиданно стукнули. Он упал. На пол вытекло совсем немного крови - раны от лучевого оружия почти не кровоточат, кровь мгновенно запекается, - но в остальном смерть его была обыкновенной и по-человечески неприглядной.
- Парализатор подействовал бы слишком медленно, - сказал Ружек.
Эверард кивнул.
- Все в порядке. Оставайся здесь. Я отыщу последнего. - Затем в передатчик: - Третий готов, остался один.
Группа должна была уловить смысл его команды.
- Мы заблокировали гараж. Следите за дверьми. Если выйдет женщина, хватайте ее.
Словно бы издалека он услышал испуганный плач женщины-рабыни. Ему не хотелось, чтобы пострадала хоть одна невинная душа.
- В этом нет необходимости, - пропел холодный голос. - Я не буду играть с вами в прятки.
Раор сама вышла им навстречу. Тонкие одежды обрисовывали каждое движение ее стройной фигуры. Красивое лицо под маской презрения обрамляли распущенные эбеновые волосы. Эверарду вспомнилась Артемида-охотница. Сердце его замерло.
Она остановилась в нескольких шагах от Эверарда. Он слез с темпороллера и приблизился к ней.
«Боже мой, - подумал он, вспомнив, какой сам грязный и потный, - я чувствую себя испорченным мальчишкой, которого учитель вызвал на проработку».
Эверард расправил плечи. Пульс его бился неровно, но он сумел вынести взгляд лазурно-зеленых глаз.
Раор заговорила по-гречески:
- Замечательно. Уверена, вы тот самый агент, о котором рассказывал мой клон, тот, кого вы чуть не схватили в Колумбии.
- И в Перу. Но зато поймали в Финикии, - отозвался Эверард не ради хвастовства, а потому, что она, как ему казалось, имела право знать правду.
- Тогда вы незаурядное животное. - В ее мягком голосе появился яд: - Но, тем не менее, животное. Человекообразные обезьяны торжествуют. Вселенная утратила смысл существования.
- Что бы… что бы вы… сделали с ней?
Раор гордо вскинула голову, в голосе послышались величавые нотки.
- Мы бы сделали то, что захотели, разрушили бы ее и перестроили, подняли бы звездную бурю, сражаясь за обладание реальностью, разожгли бы очищающий погребальный костер для каждого, кто погиб, и для всей истории, пока не воцарился бы последний и единственный бог.
Желание погасло в нем, как от дуновения зимнего ветра. Ему вдруг захотелось оказаться дома, среди привычных вещей и старых друзей.
- Арестуйте ее, Ружек! - приказал он и добавил в передатчик: - Присоединяйтесь к нам и завершим дело.

1902 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Квартира Шалтена в Париже, громадная и роскошная, находилась на левом берегу, у бульвара Сен-Жермен. Выбрал ли он эту улицу умышленно? Шалтен обладал изощренным чувством юмора. Эверарду он заметил, что наслаждается жизнью богемы, а соседи, привыкшие к ее странностям, не обращают особого внимания на самого Шалтена.
Стоял теплый осенний полдень. В окна вливался воздух, слегка отдающий дымом и густо пахнущий конским навозом. Редкие автомобили неуверенно пробирались между повозками и экипажами. Меж закопченных серых стен, под деревьями, меняющими цвета от зеленого к желтому и коричневому, по тротуарам толпами текли люди. Кафе, магазины, кондитерские бойко торговали. Жизнь кипела вовсю. Эверард старался забыть, что через несколько лет этот мир обратится в руины.
Обстановка вокруг него - мебель, драпировки, картины, книги, бюсты, старинные безделушки - свидетельствовала о стабильности, которая прочно утвердилась после Венского конгресса. Эверард, однако, заметил и несколько предметов из Калифорнии 1987 года. То был совершенно иной мир, причудливый и далекий как мечта - мечта или ночной кошмар?
Он откинулся на спинку кресла. Кожа скрипнула, зашуршала набивка из конского волоса. Эверард выпустил клуб дыма из трубки.
У нас возникли трудности при поисках Чандракумара, - говорил он, - поскольку мы не знали, где именно его держат в заключении. Узники из нескольких камер увидели поразительное зрелище. Но в конце концов мы установили его местонахождение и вытащили из тюрьмы. С ним все в порядке. Допускаю, что к той неразберихе, которую мы уже устроили, добавились видения, исчезновения и прочее. В мирное время это вызвало бы настоящую сенсацию, но тогда у людей было полно других забот, а кроме того, в кризисные периоды в воздухе постоянно рождается множество истеричных россказней, но их быстро забывают. Отчет по тому периоду, с которым я ознакомился, подтверждает, что исторический ход событий не изменился. Но вы наверняка и сами его читали.

«История. Поток событий, великих и малых, бегущий от пещерных людей до данеллиан. Но что же происходит с маленькими пузырьками воздуха в этом потоке, с неприметными заурядными личностями и происшествиями, которые быстро забываются и чье существование или отсутствие вовсе не влияет на течение истории? Хорошо бы вернуться вспять и выяснить, что случилось с моими попутчиками, с Гиппоником, с теми двумя женщинами и младенцем… Хотя нет, не стоит. Жить осталось ровно столько, сколько отпущено, а в жизни и без того немало печального. Быть может, они спаслись…» - думал Эверард.
Сидящий напротив Шалтен кивнул, не выпуская длинную трубку изо рта.
- Разумеется, - сказал он. - Хотя я и не опасался изменений. Вы могли схватить или не схватить экзальтационистов, кстати, примите мои поздравления, - но вы в любом случае действуете продуманно и ответственно. Кроме того, это особо устойчивая зона пространства-времени.
- Ой ли?
- Эллинистическая Сирия важна, но Бактрия лежит на окраине цивилизации. Ее влияние всегда было незначительным. После заключения мира между Антиохом и Эфидемом…
«Да уж, поладили, что называется, полюбовно, - наследник одного престола женился на наследнице другого, - и снова все тихо-мирно, и кому какое дело до убитых, искалеченных, изнасилованных, уморенных голодом, унесенных эпидемиями, ограбленных, угнанных в рабство? Кому какое дело до разбитых надежд и сломанных жизней? Один день переговоров - и все опять спокойно».
- Как вы знаете, Антиох двинулся в Индию, но ничего не добился. Его подлинные интересы лежали на Западе. Когда Деметр взошел на бактрийский трон, Антиох, в свою очередь, вторгся в Индию, но за его спиной возник новый узурпатор, отнявший у него Бактрию. Последовала гражданская война. - Крупная лысая голова качнулась из стороны в сторону. - Должен заметить, что гений греков так и не поднялся до государственной мудрости.
- Правда, - пробормотал Эверард. - В… да, в 1981 году, кажется, они возьмут на пост премьер-министра профессора из Беркли.
Шалтен часто заморгал, пожал плечами и, не обращая внимания на слова Эверарда, продолжил:
- К 135 году до Рождества Христова Бактрия пала перед кочевниками. Они не были бесчеловечны, но под их властью цивилизации пришел конец. Эллинская династия в западной Индии тем временем ассимилировалась с коренными народами страны и ненадолго пережила свою северную кузину. Она не добилась сколько-нибудь значительных достижений, достойных упоминания, и память о ней вскоре стерлась.
- Знаю, - произнес Эверард раздраженно.
- Я и не намеревался наставлять вас, - вкрадчиво отозвался Шалтен, - я лишь изложил собственную точку зрения. Греческая Бактрия оказалась идеальным отрезком истории, для того чтобы заманить туда экзальтационистов. Страна эта никогда не была особо значимой для остального мира, и, чтобы изменить ситуацию, потребовалась бы целая цепочка невероятных событий - не только в самой Бактрии, но и во всем эллинском мире. Следовательно, по закону действия и противодействия, переплетение мировых линий в Бактрии было особенно устойчиво и прочно на разрыв. Конечно, мы потратили немало усилий, чтобы вызвать у экзальтационистов противоположное впечатление.
Эверард откинулся на спинку кресла.
- Будь… я… проклят!
Суховатая усмешка едва коснулась губ Шалтена.
- А теперь, - сказал он, - мы должны завершить наш розыгрыш. Как говорят в вашей родной эпохе, произвести подчистку. Вам, учитывая ваше положение, необходимо знать правду. И, если бы вы узнали все позже, это могло бы быть опасно. Причинно-следственные петли - штука тонкая. Ваша работа в Бактрии должна быть завершена, поэтому вы должны получить информацию о нашей подготовке к операции до наступления восьмидесятых. Я подумал, что визит в мою Прекрасную Эпоху придется вам по душе.
- Вы хотите сказать, что письмо, найденное в Афганистане русским солдатом и использованные нами в качестве приманки, фальшивка?
- Именно. Неужели эта мысль никогда не посещала вас?
- Но у вас в запасе был миллион лет, даже больше, чтобы подыскать подходящую ситуацию…
- Лучше создать одну, но детально подготовленную. Она себя оправдала. Благоразумие требует теперь вернуть все на свои места. Никакого письма никогда не было и не будет.
Эверард выпрямился в кресле. Черенок трубки в его руке хрустнул и отломился, но он даже не заметил горящего табака, рассыпавшегося по пышному ковру.
- Постойте! - воскликнул он. - Вы что же, намеренно изменяете реальность?
- Получив на то особые полномочия, - услышал он в ответ.
Эверард молча сжал зубы.

1985 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Здесь, где созвездие Медведицы нависало так низко, ночь пронзала холодом до костей. Днем горы скрывали горизонт, заслоняя его скалами, снегом, облаками. Мужчина, задыхаясь, брел по горному кряжу, чувствуя, как осыпаются под его сапогами камни, и изнемогая от невозможности вздохнуть полной грудью. Горло его пересыхало все сильнее. Еще страшили пуля или кинжал, которые с наступлением темноты могли лишить его жизни на этой пустынной земле.
Юрий Алексеевич Гаршин заблудился и уже потерял надежду встретить своих, но продолжал идти…

ЧАСТЬ ТРЕТЬЯ. ДО БОГОВ, СОЗДАВШИХ НЕБО

31275389 ГОД ДО РОЖДЕСТВА ХРИСТОВА

- О! - воскликнула Ванда Тамберли. - Посмотрите, скорее!

Предыдущая страница 8 Следующая страница


9 Пол Андерсон

Ее лошадь захрапела и испуганно отпрянула. Руками и коленями девушка пыталась успокоить животное, а сама подалась вперед, широко раскрыв глаза, чтобы как следует рассмотреть явившееся ей чудо. Встревоженные приближением крупных зверей, с дюжину животных помельче стремглав выскочили из-под кустов слева от Ванды и бросились наутек. Свет играл на пятнистых шкурах - размером животные были с волкодава, с трехпалыми копытами и удивительно похожими на лошадиные головами. Они пересекли тропинку и вновь скрылись в диких дебрях.
Ту Секейра рассмеялся.
- Их предки?
Он коснулся своей лошади и ее, как бы показывая, что он разбирается в доисторических животных, рыщущих по африканским джунглям. На обратном пути его пальцы скользнули уже по бедру Ванды. Она едва замечала его. Счастье буквально переполняло ее. Земля эпохи олигоцена - рай для палеонтолога…
- Мезогиппусы? - гадала она вслух. - Думаю, нет, вряд ли. Но и не миогиппусы, слишком рано для них, так ведь? Боже мой, как мало мы знаем! Даже с помощью машины времени мы собрали лишь крупицы! Промежуточный вид? Если бы я только захватила с собой камеру!
- Захватила - что? - спросил он.
Она бессознательно употребила английский термин в темпоральном, который был у них единственным языком общения.
- Оптический записывающий аппарат.
Необходимость объяснять неизвестный ее спутнику термин несколько развеяла восторженное состояние Ванды. За один только этот день она видела множество диковинных созданий. Сотрудники Патруля не могли не влиять на природу в окрестностях Академии. Похожих на львов нимравусов и саблезубых тигров, например, давно уже отстреляли по всей округе, потому что звери часто набрасывались на людей, когда те отправлялись в джунгли, и одно это уже сказалось на экологическом состоянии региона. Однако, когда у слушателей Академии выпадало несколько свободных дней, они, как правило, разлетались по отдаленным районам - полазить в горах, побродить по живописным тропам или отдохнуть на каком-нибудь идиллическом острове. В целом, человечество едва коснулось этих времен, когда род людской еще не появился на Земле. Тамберли здешние места казались совершенно девственными по сравнению со Сьеррой или Йеллоустоуном поры ее появления на свет.
- Тебе придется изучать и камеры, - сказала она, - и множество других примитивных приспособлений. Я вдруг поняла, сколько еще тебе предстоит узнать.
- Не только мне. Всем нам, - ответил он. - Но мне нужно будет очень постараться, чтобы выучить все, что знаешь ты.
Обычно он так не скромничал. Яркая натура, и Ванде он нравился, но у нее мелькнула мысль о том, что он, должно быть, понимает: этим ее интерес надолго не удержишь. А может быть - она едва заметно пожала плечами, - он решил начать атаку в более мягкой манере. В будущей работе и это пригодится.
В любом случае, он говорил правду. Патруль позаимствовал технику обучения из далекого будущего - будущего и для нее, и для него. Через два часа занятий любым языком они уже владели им в совершенстве, он просто отпечатывался в памяти, и это лишь частный пример. Но даже при этом интенсивность занятий и тренировок достигла пределов человеческих возможностей. Редкие передышки пролетали, как дуновение ветра. Как раз сегодня у Ванды выдался свободный день: можно было или поспать, или погулять. И она решила выбрать прогулку и присоединилась к Секейре.
- Но я буду иметь дело с животным миром, - возразила она. Американизм влетел в темпоральный прежде, чем она это заметила. - Люди гораздо сложнее, а тебе предстоит заниматься как раз людьми.
Он родился на Марсе, в эпоху Солнечного Содружества, и после окончания Академии готовился работать в группе, которая изучала и контролировала раннюю стадию космических разработок. Проникнуть, не вызвав подозрений, в такие места, как Пенемюнде, Уайт-Сэндз или Тюратам, уже огромный риск. Но события тех лет слишком серьезно влияли на дальнейшую историю, и агенты Патруля должны были защищать их от вмешательства любой ценой, даже ценой собственной жизни.
Губы Секейры изогнулись в улыбке.
- Кстати, о людях и всяких сложностях: нам не надо возвращаться к занятиям до восьми ноль-ноль завтрашнего дня.
Ванда почувствовала, как кровь прилила к лицу. Слушатели в свободное время были предоставлены сами себе, с тем лишь условием, чтобы досуг не вредил их здоровью.
«Согласиться? Или не стоит?.. Или все же устроить себе веселое приключение перед следующей долгой зубрежкой? Но нужно ли мне это?»
- В данный момент я слышу лишь зов желудка, - твердо сказала она.
Кормили в Академии хорошо, порой даже роскошно. Благо в распоряжении поваров была вся история кулинарного искусства.
Он снова засмеялся.
- Не смею препятствовать. А то ты еще меня проглотишь. Однако после… Впрочем, поехали!
Они едва умещались рядом на узкой тропинке и ехали, то и дело касаясь друг друга коленями. Секейра пришпорил коня и пустился легким галопом. Следуя за ним, Ванда подумала, что обычная форменная одежда просто недостойна его гибкого тела. Здесь больше подошел бы алый плащ…
«Эй, девочка, сбавь-ка обороты», - тут же осадила она себя.
Лес остался позади, и они спустились с холмов. Ее взору открылся великолепный вид. Все чувства словно покинули Ванду, оставив в душе лишь восторженное удивление: она и в самом деле здесь, за тридцать миллионов лет до своего рождения!
Свет золотом разлился по степи, простирающейся далеко за горизонт. Звездами сияли цветы, колыхалась, словно волны, трава, шелестел ветер. Кое-где безграничную равнину нарушали небольшие рощицы и вкрапления кустарника, вдали выстроились вдоль берега большой коричневой реки деревья. Ванда знала, что в воде и в тине кипит жизнь - личинки, насекомые, рыбы, лягушки, змеи, водоплавающие птицы, стада гигантских кабанов и маленьких гиппопотамов. Небо заполняли крылья.
Академия раскинулась на возвышенности, которую строители укрепили на случай возможных наводнений. Тысячелетия за тысячелетиями сады, газоны, коттеджи, невысокие аккуратные сооружения, выкрашенные в спокойные тона, оставались на одном и том же месте и почти не менялись. Когда последний выпускник покинет стены Академии, строители снесут ее, не оставив никаких следов. Но это произойдет лишь через пятьдесят тысяч лет.
Ванда ехала верхом, упиваясь воздухом - мягким, напоенным запахами растений, земли и цветов. А между тем год едва перевалил за точку весеннего равноденствия. То, что когда-то станет Южной Дакотой, раскинулось вокруг, как мечта о будущей Калифорнии. Ледники придут сюда лишь спустя целую геологическую эпоху.
Тропинка превратилась в хорошо утрамбованную широкую дорогу. От развилки она потянулась вокруг жилых корпусов до конюшен, расположенных в дальнем конце территории. Секейра и Тамберли сами поставили лошадей в стойла, расседлали и обтерли их. Работа в Патруле по большей части не требовала таких навыков, но Академия считала нужным обучить слушателей самым разным видам ремесел и воспитать чувство ответственности - это никогда не лишнее.
Работая, Ванда и Секейра перекидывались добродушными репликами. «Привлекательный шельмец», подумалось ей.
На улицу они вышли рука об руку. Снаружи их поджидал человек; в лучах закатного солнца от него тянулась по земле огромная тень.
- Добрый вечер! - поздоровался он.
Голос невыразительный, одет, как и они, но Ванда каким-то образом уловила тон, которому не следует перечить.
- Слушатель Тамберли?
По существу, это был не вопрос.
- Меня зовут Гийон. Я хотел бы поговорить с вами - буквально несколько слов.
Секейра застыл рядом как вкопанный. Ее пульс подскочил.
- Я сделала что-то не так? - спросила Ванда.
- Нет повода волноваться, - улыбнулся Гийон.
Она не могла понять, насколько искренней была эта улыбка. Расу тоже трудно было определить. Тонкие черты лица говорили об аристократическом происхождении, но из какого века?
- Может быть, вы окажете мне честь, поужинав со мной? Надеюсь, вы извините нас, слушатель Секейра.
«Откуда он узнал, что я здесь? Конечно, это возможно, если занимаешь достаточно высокий пост. Но зачем?»
- Но я вся пыльная, грязная, и вообще…
- Вы, в любом случае, собирались привести себя в порядок и переодеться, - сухо заметил Гийон. - Часа вам хватит? Комната 207. Преподавательский корпус. Все очень просто и неофициально. Благодарю вас. Жду.
Он учтиво отдал честь. Ванда ошеломленно отсалютовала в ответ. Плавной походкой Гийон направился в сторону административных корпусов.
- Что случилось? - прошептал Секейра.
- Ни малейшего понятия. Но мне лучше пойти. Извини, Ту. В следующий раз.
«Может быть». Она торопливо двинулась к себе и вскоре забыла про Секейру.
Сборы помогли ей отвлечься от размышлений. Слушатели Академии жили в отдельных комнатах с ванными, необычно и продуманно оборудованными, как и обещал Мэнс Эверард. Ванда, подобно большинству ее однокашников, захватила из дома кое-какую одежду. Разнообразие костюмов добавляло колорита их вечеринкам. Хотя, учитывая разное происхождение студентов, они и так были достаточно романтичны и занимательны. Впрочем, слушателей вербовали не из такого уж широкого временного диапазона. Ванде в самом начале объяснили, что в отношениях представителей слишком далеких друг от друга цивилизаций возникает порой раздражение, непонимание или откровенная неприязнь. Значительная часть ее товарищей по Академии происходила из периода примерно с 1850 по 2000 год. Некоторые, подобно Секейре, прибыли из более далекого будущего; но их культуры были совместимы с ее культурой, и общение с людьми XX века тоже входило в программу учебной подготовки.
Подумав немного, она выбрала скромное черное платье, кулон из серебра с бирюзой работы индейцев навахо, туфли-лодочки без каблуков и подкрасила губы.
Нейтрально, не вызывающе и не уныло. Что бы ни было у Гийона на уме, он вряд ли собирается соблазнять ее.
«А я тем более, - подумала Ванда. - Боже, и как такое в голову придет?»
Но, видимо, она все же представляет для него какой-то интерес. Хотя она - зеленый новобранец, а он… судя по всему, большая шишка. Наверняка агент-оперативник… Или еще выше? Ванда только сейчас поняла, что практически ничего не знает о высшей иерархии Патруля.
А может быть, иерархии и не существует. Может быть, к эпохе Гийона человечество переросло необходимость жесткого подчинения. Сегодня вечером, не исключено, ей удастся что-нибудь узнать об этом… Предвкушение чего-то нового окончательно вытеснило волнение.
Проходя через кампус по мягко светящимся в сумерках дорожкам, она повстречала нескольких знакомых и поздоровалась с ними, но, возможно, не так тепло, как обычно. Со многими из однокашников у нее сложились добрые дружеские отношения, но сейчас ее мысли были заняты совсем другим. Видя, как она одета и куда направляется, никто ее не задерживал. Хотя, разумеется, новость будет живо обсуждаться уже сегодня, а завтра ей следует приготовиться к расспросам. Возможно, отвечать придется примерно так: «К сожалению, ничего не могу сказать. Секрет. Извините меня. Мне пора на занятия».
Затем Ванда вдруг задалась вопросом: а все ли годовые выпуски новых рекрутов занимаются в Академии по одним и тем же программам? Вряд ли. Общества, уклад жизни, образ мышления, чувства - все это наверняка будет сильно меняться на протяжении миллиона лет истории. Большая часть того, чем она занималась сейчас, показалась бы ее прежним профессорам из Стэнфорда чистым безумием… Ванда невольно рассмеялась.
Прежде ей не доводилось бывать в преподавательском корпусе или даже видеть фотографии помещений. Боковой вход вел в маленькую пустую комнату, из которой гравитационный лифт мгновенно доставил ее наверх.
Сразу ясно, что демократическая атмосфера Академии - на самом деле всего лишь атмосфера, хотя польза для обучения тут была несомненная. Ванда ступила в коридор - не застланный ковром пол, податливый и теплый, казался живым. Отовсюду струился переливчато-радужный свет. Дверь с номером 207 исчезла при ее приближении и вновь появилась, когда Ванда вошла в апартаменты. Изящная обстановка - явно из будущего - стилем напоминала, тем не менее, ее родной век. Видимо, чтобы гости вроде нее чувствовали себя более непринужденно. Окно отсутствовало, но потолок открывался небу. Свет звезд был так близок, что Ванда могла видеть, как они разгораются в чистом прозрачном воздухе все ярче и ярче и ночь наполняется их великолепием.
Гийон встретил ее джентльменским рукопожатием и в той же манере усадил в кресло. В рамах на стенах висели движущиеся трехмерные картины: утесы во время прилива и силуэт горы на фоне заката. Она не знала, записанные это изображения или живые, как не узнала и тихо звучащую мелодию. Возможно, что-то японское, подумала Ванда, догадавшись, что музыку Гийон подобрал специально.
- Если позволите, я бы предложил вам аперитив, - произнес Гийон на хорошем английском с едва заметным акцентом.
- Немного сухого шерри, если можно, сэр, - отозвалась Ванда на том же языке.
Он довольно усмехнулся и сел напротив.
- Что ж, завтра у вас занятия, и лучше будет проснуться со свежей головой. Ужин, что я заказал, тоже, думаю, не сильно нарушит ваш спартанский образ жизни. Как вам нравится наша организация?
Она потратила несколько секунд, подбирая подходящие слова.
- Очень нравится, сэр. Трудно, но захватывающе. Вы ведь и так знали, что мне понравится.
Он кивнул.
- Предварительным тестам можно доверять.
- А кроме того, у вас есть отчет о том, как я закончила учебу. Вернее, закончу. Нет, лучше я скажу это на темпоральном.
Гийон не сводил с нее взгляда.
- Не надо. Вы же знаете, это не в наших правилах, слушатель Тамберли.
Робот плавно поднес Ванде шерри и какой-то напиток в суженном кверху бокале для Гийона. Несколько секунд ей оказалось достаточно, чтобы справиться с мыслями.
- Извините, если я что-то не так сказала. С этими парадоксами… - Она набралась смелости и добавила: - Но, честно говоря, сэр, я не могу поверить, что вы не заглянули в будущее.
Он утвердительно кивнул.
- Да. Это возможно при соблюдении некоторых мер предосторожности. Никто, кстати, и не удивился, когда вы закончили обучение с отличием.
- Хотя мне от этого никак не легче: учиться все равно надо.
- Разумеется. Вы должны работать над собой, набираться опыта. Некоторые, узнав, что их ждет успех, расслабляются, поддаются искушению облегчить себе жизнь, но вы, я уверен, гораздо умнее.
- Понимаю. Успех никому не гарантирован просто так. Я могла бы завалить экзамен и изменить этот фрагмент истории, но, понятное дело, не хочу этого.
Несмотря на вкрадчивые манеры Гийона, напряжение вновь охватило Ванду. Она сделала глоток благоухающего терпкого напитка и постаралась расслабить мышцы, как ее учили на тренировках.
- Сэр, почему все-таки я здесь? Не думаю, что во мне есть что-то особенное.
- В каждом агенте Патруля Времени есть что-то особенное, - ответил Гийон.
- Хорошо, не спорю… Но мне… Я ведь буду всего-навсего исследователем узкого профиля, причем моя специальность - даже не антропология, а доисторические животные. Практически никакого риска для причинно-следственных связей. Что же тут представляет для вас интерес?
- Необычны сами обстоятельства, приведшие вас к нам.
- Так ведь вся жизнь полна неожиданностей! - воскликнула она. - Разве не удивительно, что сложилась такая комбинация генов и на свет появилась именно я? Моя сестра, например, ничуть на меня не походит.
- Веский довод. - Гийон откинулся назад и поднес к губам свой бокал.
- Вероятность относительна. Допускаю, что события, в которые вы оказались вовлечены, носили несколько мелодраматический характер, но мелодрама, в каком-то смысле, норма реальности. Что может быть более грандиозно, чем огненное рождение вселенной, галактик и звезд? Что может быть удивительнее, чем жизнь, возникшая на планетах? Постоянные невзгоды, смертельные конфликты, отчаянная борьба заставили ее эволюционировать. Мы выживаем, ведя непрерывную войну против микроскопических захватчиков и предателей в организме каждого из нас. По сравнению с этой картиной столкновения между людьми кажутся до смешного несерьезными и случайными. Но именно они определяют наши судьбы.
Его размеренный тон и менторская дикция успокоили Ванду больше, чем шерри и приемы саморасслабления.
- Что вас интересует, сэр? - спросила она. - Я постараюсь ответить.
Гийон вздохнул.
- Будь у меня точные вопросы, наша встреча вряд ли понадобилась бы. - Он вновь улыбнулся. - И поверьте, я бы много потерял. Я ведь не настолько далек от вас, чтобы ваше общество не доставляло мне удовольствия.
Ванда чувствовала, что за галантностью не скрывается ничего, кроме желания успокоить ее, чтобы она могла вспомнить и рассказать какие-то подробности, нюансы, интересовавшие Гийона. Хотя, возможно, он искренен.
- Я ищу ключ к одному делу, - продолжил он. - А вы своего рода свидетель, невинный наблюдатель. Возможно, вы заметили что-то в происшествии, или преступлении, что окажется полезным для следователя. Вот почему я использовал ваш родной язык. На любом другом, включая и темпоральный, вам не хватит выразительности. Кроме того, жесты и язык телодвижений всегда лучше соответствуют родному языку.
Преступление? Ванда ощутила легкий озноб.
- Чем я могу помочь, сэр?
- Давайте просто побеседуем. Расскажите о себе. Люди редко отказываются от такой возможности, не так ли? - Он посерьезнел. - И повторяю, вы не совершили ничего предосудительного и, скорее всего, не имеете никакого отношения к данному делу. Однако, как вы понимаете, я должен удостовериться в этом.
- Каким образом? - выдохнула она. - И что это за… дело, которое вы упомянули?
- Я не могу вам сказать.
«Не считает нужным? Или кто-то запретил?» - гадала Ванда.
- Представьте себе бесчисленные мировые линии, переплетенные в паутине причинно-следственных связей. Прикосновение к одной ниточке сотрясает всю паутину. Малейший надрыв ведет к изменению всей конфигурации. Вы уже усвоили на занятиях, что причинно-следственные связи не обязательно действуют только из прошлого в будущее. Они могут отразиться назад и даже отменить свое возникновение. Случается так, что нам известно лишь о возмущении, нарушившем покой паутины, но неведомо, где и в какой точке времени находится возбудитель беспокойства, потому что источник его, возможно, не существует в нашей собственной реальности. Остается лишь искать, проверяя всю нить… - Гийон вдруг замолчал. - Право, я не собирался пугать вас.
- Я не очень пуглива, сэр, - отозвалась Ванда, но про себя подумала: «Такими речами на кого угодно страха нагнать можно».
- Давайте считать, что я всего лишь чрезмерно осторожен, - произнес он. - Вы, как и агент Эверард, оказались втянуты, пусть и против вашей воли, в эту историю с экзальтационистами - наиболее мощной противостоящей нам группировкой, ставившей целью нарушение хода истории.
- Да, но все они были - или будут - пойманы или убиты, - возразила Ванда. - Разве не так?
- Так. Тем не менее они могут иметь отношение к чему-то неизмеримо большему. - Он поднял ладонь. - Нет, речь не идет о какой-то крупной организации или заговоре, у нас нет оснований для таких подозрений. Хаос, однако, имеет определенную внутреннюю структуру. Явления обладают способностью повторяться. Люди тоже. Поэтому и возникает необходимость изучать тех, кто некогда был причастен к великим событиям. События могут повториться, независимо от того, зафиксированы они в дошедших до наших дней источниках или нет.
- Но я была втянута в эту историю против своей воли, - пробормотала Ванда. - Мэнс… в смысле, агент Эверард, играл главную роль.
- В этом-то я и хочу убедиться, - сказал Гийон.
Он дал ей посидеть немного в молчании. Звезды на небосклоне разгорались все ярче, соединяясь в созвездия, неведомые Галилею. Когда Гийон вновь заговорил, девушка уже успокоилась.
Нет, решила Ванда, она никак не может представлять для него интерес. И скромность тут ни при чем: она была уверена, что добьется в предстоящей работе отличных результатов. Но здравый смысл подсказывал, что здесь у нее роль более чем скромная. Просто Гийон безусловно, личность таинственная и незаурядная, как всякий дотошный детектив, проверял каждую версию, заранее зная, что большинство из них ведет в никуда.
Кроме того, ему, возможно, приятно ужинать в компании молодой симпатичной женщины. Что ж, ей тоже следует оставить глупые сомнения и наслаждаться ужином и беседой. Может быть, она узнает что-нибудь о нем и о его времени…
Ни о нем, ни о его времени она так ничего и не узнала.
Гийон был учтив. Она бы даже сказала, очарователен, хоть он и не выходил за рамки присущей ему бесстрастно-академической манеры. Он никак не демонстрировал свою власть, но производил на нее то же впечатление, что и отец, когда она была девчонкой.
«Жаль, папа, ты никогда не узнаешь…»
Гийон вовлек ее в разговор о ней самой, о ее жизни, об Эверарде - не вдаваясь в деликатные подробности, но так искусно, что она лишь потом осознала, что рассказала ему гораздо больше, чем ей хотелось бы. Попрощавшись с ним, Ванда решила, что у нее просто состоялась интересная встреча. Гийон никоим образом не намекнул, что они еще когда-нибудь встретятся.
Однако, шагая к себе по теперь уже пустынным дорожкам и вдыхая ночные ароматы древней Земли, она неожиданно для себя поняла, что думает не о нем и уж совсем не о Секейре, а об этом рослом, дружелюбном и, как она полагала, очень одиноком человеке - Мэнсе Эверарде.

ЧАСТЬ ЧЕТВЕРТАЯ. БЕРИНГИЯ

13212 ГОД ДО РОЖДЕСТВА ХРИСТОВА

Добравшись до своего пристанища, она остановилась и огляделась, затем посмотрела в ту сторону, откуда пришла.
«Почему? - подумала Ванда. - Словно это в последний раз… - Сердце тревожно дрогнуло. - Может быть, и в последний…»
Солнце в юго-западной части небосклона висело почти над самым морем, но оно не опустится за горизонт еще несколько часов, а когда исчезнет, то ненадолго. Его лучи окрашивали холодным золотом кучевые облака, башнями уходившие ввысь на востоке, и разливали отблески золота по воде, в миле от того места, где стояла она. Земля там круто восходила к северным холмам, поросшим чахлой невысокой летней травой, монотонность которой нарушали яркие зеленые и коричневые пятна торфяного мха. На ветках низкорослой осины трепетали бледные листья. Повсюду топорщились толстые пучки узколистого кипрея, редко достававшего до лодыжек. Шелестела и перекатывалась волнами осока у ручья, журчавшего неподалеку. Он сбегал в не очень широкую речку, прятавшуюся в овраге. По краям оврага сбились в кучки карликовые ольховые деревца. Клочья дыма вились над жилищами Арюка и его племени.
С моря налетел ветер. Влажный просоленный воздух освежил ее, частично сняв усталость, но усилил чувство голода - сегодня она прошла немало. Тишину нарушали крики птиц, сотнями паривших в высоте: чаек, уток, гусей, журавлей, лебедей, зуйков, кроншнепов. Выше всех парил одинокий орел. Даже после двух лет, проведенных здесь, ее не переставало поражать это пиршество жизни у самых врат Великого Льда. Лишь оставив свою родную эпоху, Ванда поняла, как опустошена планета к XX веку.
- Извините, друзья, - пробормотала она. - Но сейчас меня ждут чайник и коробка печенья.
«А после надо заняться отчетом. Обед подождет. - Она поморщилась. - Почему-то доклады уже не доставляют никакого удовольствия… - подумала Ванда и застыла на месте. - Но почему меня так беспокоит то, что случилось? Откуда это предчувствие беды? Важное событие, большое, но не обязательно плохое… Предчувствие беды? Боже! Может быть, это нормально - время от времени разговаривать самой с собой или с птицами, но когда с тобой начинают говорить твои собственные страхи… Похоже, ты на этом задании уже слишком долго…»
Открыв клапан купола, Ванда вошла в свое жилище и вновь закрыла его. Внутри было сумрачно, пока она не переключила стены на прозрачность. Все равно здесь некому за ней подглядывать, кроме людей из племени «мы», да и те без разрешения сюда не приходят. Тепло позволило ей скинуть парку, снять обувь и носки. Она с удовольствием пошевелила пальцами ног.
Теснота сковывала ее движения. Большую часть купола занимал темпороллер, поставленный под полкой, на которой она держала посуду, подушку и спальный мешок. Единственный стул примостился около стола, тоже единственного, на котором громоздились компьютер и вспомогательные устройства. Рядом располагалось все необходимое для приготовления еды, умывания и прочих бытовых нужд. Разнообразные ящики и коробки замыкали круг. В двух из них были разложены одежда и личные вещи, остальные набиты приборами, непосредственно связанными с ее миссией.
Принципы работы Патруля требовали, чтобы жилище было маленьким и, по возможности, не привлекало излишнего внимания коренных обитателей этих мест. За стенами купола лежали необъятные просторы, где редко можно было встретить человека.
Поставив чайник на огонь, она отстегнула портупею и положила пистолеты - парализующий и энергетический - рядом с ружьями. Сегодня почему-то оружие впервые вызвало у нее неприязнь. Она убивала редко, только ради свежего мяса или для пополнения научной коллекции, и лишь однажды прикончила снежного льва, людоеда, который повадился нападать на людей из рода Улунгу в Кипящих Ключах.
«А вдруг придется стрелять в человека?.. Боже, лезет в голову всякая чушь собачья…»
Она невольно улыбнулась, вспомнив, что позаимствовала это выражение у Мэнса Эверарда. Он старался следить за своей речью в присутствии женщины, как его учили с детства. Заметив, что он чувствует себя спокойнее, когда и она держится в рамках приличий, Ванда угождала ему, если не забывалась.
Музыка должна принести покой. Она прикоснулась к компьютеру.
- Моцарт, - произнесла она. - «Маленькая ночная серенада».
Полились сладостные звуки. Только тогда с легким изумлением она осознала, какую пьесу заказала. Не то чтобы она обожала Моцарта - просто вспомнила о Мэнсе, а Мэнс не переносил рок.
«Быть может, станет полегче», - подумала она.
Чашка индийского чая и овсяное печенье сотворили чудо. Теперь она могла сесть за отчет. Проговорив вступительную часть, Ванда решила прослушать ее, дабы проверить, не звучит ли она нескладно, как ей поначалу показалось.
На экране синие глаза под светлыми бровями смотрят со спокойного лица с прямым носом, резко очерченного скулами и решительным подбородком. Волосы, кое-где выгоревшие от солнца, беспорядочно падают чуть ниже ушей, не раз сходившая кожа задублена ветрами куда сильнее, чем на Калифорнийском побережье.
«О боже, неужели я действительно так выгляжу? Можно подумать, что мне тридцать, а на самом деле… Я еще даже не родилась, - подумала она. Плоская шутка слегка приободрила ее. - Как только вернусь, сразу - в салон красоты, вот что!»
Неожиданно зазвучало слегка хрипловатое контральто:
- Ванда Тамберли, специалист второго класса, агент-исследователь из…
Далее пошли хронологические и географические координаты в принятой в Патруле Времени системе на темпоральном языке.
- Полагаю, что приближается кризис. Как, м-м, как следует из моих предыдущих докладов, до настоящего времени на протяжении всего периода моего пребывания здесь я посетила…
- Короче! - сказала она изображению и убрала его с экрана.
«Когда это Патрулю был нужен академизм? Ты переутомилась, девочка. Возвращение в классную комнату? Не надо. Прошло целых четыре года с той поры, когда ты была ученицей. Четыре года, полных познания и исторического опыта. Доисторического».
Она сделала несколько глубоких вздохов, мускул за мускулом расслабила все тело и сосредоточилась на определенном коане. Она не практиковала дзен или что-нибудь в этом роде, но некоторые приемы бывали порой полезны. Диктовка продолжилась:
- Думаю, что местных ожидают большие трудности. Вы помните, что племя совершенно изолировано от мира, хотя это их нисколько не заботит. Я - первый чужестранец в их жизни.
Исследователи, изучавшие язык и обычаи племени, побывали здесь три столетия назад, и их попросту забыли, разве что какие-то частички воспоминаний преобразились в мифы.
- Однако сегодня мы с Арюком наткнулись на неизвестных пришельцев. Начну по порядку. Вчера Дзурян, сын Арюка, вернулся из странствий. Он искал невесту. Ему двенадцать-тринадцать лет; по-моему, он не ищет подругу всерьез, скорее это ради приобретения опыта. Но не важно… Дзурян вернулся домой и рассказал, среди всего прочего, что видел стадо Мамонтов в Бизоновой Низине.
Этого названия будет достаточно. Она уже отправила в будущее карты местности, сделанные ею в экспедиции. Названия придумала она сама. Те, которыми пользовалось племя «мы», частенько изменялись в зависимости от того, кто рассказывал. А они любили рассказывать одни и те же истории об этих местах. («В этой болотистой низине весной, после Великой Трудной Зимы, Хонган увидел волчью стаю, гнавшую бизона. Он созвал людей из двух стойбищ. Камнями и палками они разогнали волков. Отнесли мясо домой, и все насытились. Голову оставили духам».)
- Услышав это, я пришла в необычайное волнение. Мамонты редко подходят ближе чем на двадцать миль к побережью. Еще никогда они не появлялись так близко. Почему? Когда я сказала, что пойду взглянуть на них, Арюк настоял, чтобы сопровождать меня лично.

Предыдущая страница 9 Следующая страница


Щит времен 10

«Он просто прелесть, он так заботится о своей гостье, которая творит чудеса, рассказывает сказки, но совершенно не понимает этой земли».
- Я не возражала против его компании. Те места я знаю плохо. Отправились мы сегодня же на рассвете.
Тамберли сняла с головы повязку. Вытащила из нее устройство размером с ноготь, фиксировавшее все, что она видела и слышала, заложила его в банк данных. Пальцы забегали по клавиатуре. Вся информация, заключенная в устройстве, будет записана в архив, но для этого ответа она введет лишь то, что непосредственно относится к теме. Пока часы прокручивались за минуты, она не могла преодолеть искушения и не замедлить изображение, чтобы снова просмотреть ту или иную сцену.
Южный склон холма укрывал их от ветра. Ванда и Арюк остановились напиться из ключа, бившего из холма.
Глядя на экран, она вспомнила, какой холодной была вода, как чувствовался в ней вкус земли и камня; она помнила тепло солнца на своей спине и пронзительный аромат, источаемый крошечными травинками. Под ногами лежала мягкая почва, еще влажная от растаявшего снега. Тучей роилась мошкара.
Арюк, набрав полную пригоршню воды, отхлебнул. В его черной бороде, ниспадавшей на грудь, засверкали капли.
- Хочешь немного отдохнуть? - спросил он.
- Нет, пойдем дальше, очень хочется поскорее их увидеть.
Тамберли произнесла примерно это. В языке Тула было еще меньше эквивалентов английскому, нежели в темпоральном, созданном для путешественников во времени и, по крайней мере, имеющем корни в высокотехнологичной культуре.
Вибрирующий, неровный по тональности, агглютинативный, язык включал в себя понятия, о нюансах которых она могла только догадываться. К примеру, грамматических родов было семь, четыре из них имели отношение к определенным растениям, погодным явлениям, небесным телам и мертвым.
Арюк улыбнулся, обнажив щербатые зубы.
- Твоя сила безгранична. Ты загнала старика.
Тулаты, название народа, которое она перевела как «мы», не вели счета дням или годам. Ванда полагала, что Арюку что-то от тридцати до сорока. Мало кто из его народа заживался после сорока. У Арюка уже росло двое внуков. Тело его, сухое, но жилистое, сохранило природную стройность, его портили лишь шрамы от некогда гноившихся ран. Ростом он был на три дюйма ниже Ванды, но она, по меркам Америки двадцатого века, безусловно считалась высокой женщиной. Она могла рассмотреть его до мельчайших подробностей, поскольку Арюк был совершенно нагой. Обычно в эту пору он накидывал пончо из травы, чтобы защититься от мошкары. Сегодня он сопровождал ее, Ту, Которой Ведомо Неизвестное. Они никогда не приближались к ней сами. Тамберли даже не пыталась объяснить, как действует маленькое приспособление на ее ремне. Она и сама не разбиралась в этой штуковине, изобретенной в далеком будущем. Возможно, это что-то ультразвуковое…
Арюк поднял лохматую голову и посмотрел на нее из-под бровей, тяжело нависающих над глазами.
- Ты могла бы утомить меня чем-нибудь более приятным, чем ходьба, - предложил он.
Когда она замахала на него руками, от смеха на его обветренном, носатом лице появилось еще больше морщин. Было совершенно очевидно, что он просто шутит. Быстро поняв, что эта чужеземка не желает им вреда и на самом деле может в случае необходимости употребить свои силы для помощи нуждающимся, «мы» вскоре начали шутить и резвиться в присутствии Ванды. Она, конечно, оставалась таинственной, это правда, но почти все явления в их мире таили в себе загадки.
- Пора в путь, - сказала она.
Легко меняющийся в настроении Арюк рассудительно согласился с ней.
- Это мудро. Если мы поторопимся, то вернемся домой до захода солнца.
- Он поежился. - Дальше не наша земля. Ты, верно, знаешь, какие духи рыщут там после захода солнца.
Но страх тут же прошел.
- Может, мне повезет, и я добуду кролика. Тсешу любит крольчатину. - Так звали его женщину.
Он достал грубо обработанный овальный камень, который постоянно носил с собой, метательную палку, нож и дротик. Прочие орудия были такими же примитивными. Их стиль восходил к мустьерской культуре раннего палеолита или близкой ей культуре. Неандертальской, например. Арюк безусловно был Homo Sapiens, архаичным представителем белой расы; его предки перекочевали в эти края из Западной Азии. Тамберли иногда не без иронии отмечала, что эти первые американцы были куда ближе к «белым», чем все, что переселялись туда после «открытия».
Арюк и Ванда продвигались на северо-запад размашистым, но сберегающим энергию шагом, поглощая милю за милей. Она торопливо прокрутила изображение дальше.
«Почему меня заинтересовала та сцена? Ничего примечательного, если не считать, что я в последний раз вижу все это…»
Ванда позволила себе отвлечься еще дважды. Один раз - когда увидела табун диких лошадей, лохматых, длинноголовых, скакавших галопом по кромке горизонта. Другой раз ей на глаза попалось стадо плейстоценовых бизонов, вожак был почти два с половиной метра в холке. Верно, это им Арюк посвящал песни благоговения.
Его народ не занимался настоящей охотой. Сородичи Арюка ловили рыбу руками в реках и озерах или делали примитивные запруды. Они собирали моллюсков, крабов, яйца, птенцов, коренья, растения, ягоды, - дары природы, определялись временем года. Ставили силки на птиц, грызунов и другую мелкую живность. Время от времени им попадались телята, молодые оленята, детеныши разных животных или громадные туши погибших животных, еще пригодные для еды. В последнем случае они забирали и шкуру. Племя Арюка было малочисленным, и неудивительно, что они почти не оставили следов своего пребывания даже южнее ледника.
Мерцание на экране задержало взгляд Ванды. Она вернула изображение назад, вспомнила зафиксированный эпизод и одобрительно кивнула. Вновь включив запись, она облизала вдруг пересохшие губы и продиктовала:
- Около полудня мы добрались до того, что искали. - Деформированные молекулы зафиксировали на экране точное местное время. - Я запишу эту часть без редактуры.
Она могла сделать это в долю секунды, но решила еще раз просмотреть материал. Быть может, она заметит детали, ускользнувшие от нее, или придумает новую трактовку. В любом случае, разумно освежить воспоминания. Ведь в штаб-квартире Патруля предстоит еще подробное собеседование.
Вновь она увидела те места. За спиной у нее простирался морской берег, кое-где поросший лесом. Здесь было много воды, но эта открытая равнина более походила на степь, чем на тундру. Травы плотным ковром укрывали землю, его темно-зеленое однообразие изредка оживлялось тощим ивняком или серебристыми пятнами ягеля. На взморье росли карликовые березы, чуть повыше ив, но тесно сбившиеся в кучки, словно на передовой. Повсюду поблескивали озерца и болотца, поросшие осокой. Только два ястреба парили в воздушных потоках; тетерева, белые куропатки и все остальные птицы, должно быть, сидели на земле, прячась, словно крысы или лемминги. Мамонты, медленно передвигаясь, паслись не менее чем в миле от людей. Урчание в их утробах слышалось даже на таком расстоянии.
Внезапно она вскрикнула. Арюк вздрогнул.
- Что случилось? - спросил он.
Экран показывал протянутую руку и едва различимые фигурки, на которые указывал ее палец.
- Вон там! Видишь их?
Арюк прикрыл глаза, прищурился, тело его напряглось.
- Нет, все расплывается. - Первобытные люди не отличались ни острым зрением, ни крепким здоровьем.
- Мужчины. И еще… Бежим!
Изображение подпрыгнуло.
Это Ванда бросилась к ним. Арюк, покрепче ухватив топор, вприпрыжку несся рядом.
Неизвестные, заметив их, слегка растерялись, потом, немного посоветовавшись, торопливо двинулись вперед, навстречу незнакомой паре. Тамберли посчитала: семеро. Ровно столько было взрослых обитателей в стойбище Арюка, если включить в их число и подростков, а эта группа состояла из одних мужчин.
Двигались они не прямо на Ванду и Арюка, а немного в сторону. Вскоре Ванда заметила, как главный среди них делает им знаки руками, и тоже свернула. Она вспомнила, что думала на бегу: «Видимо, не хотят спугнуть Мамонтов. Верно, преследовали их несколько суток, загнали до изнеможения, чтобы завести в такое место, куда те обычно не забредают, где мало пищи, много ям, наполненных грязью, и других ловушек, подходящих для охотников».
Люди были приземистые, черноволосые, в сшитых из кожи куртках и штанах, на ногах - башмаки. Каждый нес копье с костяным наконечником, в котором были прорезаны бороздки для кремниевых пластин с длинными и острыми кромками. На поясе у каждого мужчины висела сумка, в ней, без сомнения, провизия, и остро заточенный камень, служивший ножом. Под ремень был засунут топорик, за плечами какой-то сверток - скорее всего, скатанная шкура, в которую завернуты еще два или три копья. Наготове были и приспособления для метания дротиков. Камень, дерево, олений рог, кость, кожа - все прекрасно обработанные.
Когда Тамберли и Арюк приблизились к неизвестным, те остановились и рассыпались неровным полукругом, готовые к сражению.
Никто из тулатов не поступил бы подобным образом. Драки, особенно с убийствами, случались крайне редко. Групповая вражда не существовала у тулатов даже в воображении.
Незнакомцы застыли на месте.
- Кто они такие? - запыхавшись, выдохнул Арюк.
Пот сверкал на его обожженном солнцем лице. Он с трудом переводил дух, но не от усталости. Все неизвестное казалось ему сверхъестественным и устрашающим до тех пор, пока он не осваивался с новинкой. При этом Ванда видела однажды, как он, рискуя жизнью, гнался по куску льдины, в шторм, за тюлененком, чтобы добыть его для пропитания семьи.
- Попробую выяснить, - сказала Ванда.
Голос ее прозвучал неуверенно. С поднятыми вверх ладонями она двинулась к незнакомцам, но прежде расстегнула кобуры.
Миролюбивый вид женщины слегка успокоил пришельцев. Ванда перебегала взглядом с одного на другого. За индивидуальностью каждого лица она старалась найти то общее, что было свойственно определенной расе. Две косы обрамляли широкие лица природного бронзового цвета, миндалевидные глаза, прямые носы, жидкую растительность вокруг губ либо полное ее отсутствие. На лбу и щеках краской были нанесены линии.
«Я, конечно, не антрополог, - промелькнуло в голове Ванды в промежутке между ударами сердца, - но думаю, что это протомонголоиды. Они наверняка пришли с запада…»
- Богатой добычи! - приветливо произнесла Ванда, приблизившись к мужчинам.
В языке Тула не было слов для выражения чувств гостеприимства, такое поведение считалось само собой разумеющимся.
- Что хорошего вы можете сказать мне?
Говорить полагалось не все, ибо определенные фразы могли пробудить злых духов или враждебные чары.
Самый высокий среди незнакомцев, ростом почти с Ванду, молодой, плотного сложения, решительно зашагал ей навстречу. Слетавшие с его губ слова были совершенно непонятными. Ванда вздохнула, улыбнулась, пожала плечами, недоуменно покачала головой.
Он вглядывался в ее лицо. Она понимала, какой странной должна казаться ему своим ростом, цветом кож и, волос, глаз, одеждой, снаряжением. Молодой человек, однако, не выказывал робости, присущей народу «мы». Спустя несколько секунд он медленно вытянул свободную руку и кончиками пальцев коснулся горла Ванды. Пальцы заскользили дальше.
Она застыла на миг, а потом едва подавила безумный порыв смеха.
«Пощупать решил для верности».
Разведка продолжилась у нее на груди, животе, между ног. Прикосновения были легкими, как трепетание крылышек ночной бабочки, и, насколько она видела по выражению его лица, бесстрастными. Незнакомец просто удостоверялся в том, что она и по виду, и по природе действительно принадлежит к женскому полу.
«А что бы ты делал, дан я тебе под дых?» - подумала Ванда, но подавила в себе и это желание, дабы не провоцировать чужаков на неверные поступки. Когда мужчина закончил проверку, Ванда отступила на шаг.
Он что-то резко и отрывисто сказал своим спутникам. Те хмуро посмотрели сначала на Ванду, потом на Арюка. Вероятно, женщины их племени не ходили на охоту. А может, они приняли ее за его жену? Но тогда почему мужчина околачивается за спиной женщины?

Главарь группы окликнул Арюка. Голос прозвучал высокомерно. Тулат съежился от страха, но все-таки сумел взять себя в руки. Вожак поднял копье и замахнулся, словно бы готовясь метнуть его. Арюк бросился ничком на землю. Пришельцы разразились резким хохотом.
- А ну, стойте! Ишь, разошлись! - воскликнула Тамберли по-английски.
Дома ей не захотелось смотреть эту запись дальше. Она дала команду к немедленной передаче оставшейся информации, вздохнула и добавила:
- Как видите, мы не остались там надолго. Пришельцы оказались непокладистыми. Правда, у них хватило ума не связываться.
Ее искреннее негодование - Ванда выхватила из ножен металлический нож
- утихомирило чужаков. Они не могли понять, кто она такая, но позволили ей с Арюком спокойно уйти, провожая взглядом до тех пор, пока горизонт не поглотил и мужчину, и женщину.
- Я рада, что мне не пришлось стрелять в воздух или делать еще что-нибудь устрашающее. Бог знает, как сложились бы обстоятельства в этом случае.
Секундой позже:
- Бог знает, как они еще сложатся. Судя по всему, это палеоиндейцы из Сибири. Я остаюсь на месте и жду дальнейших указаний.
Вынув микродискету из компьютера, она заложила ее в одну из информационных капсул и вставила в передающее устройство. Затем настроила систему управления и привела машину в действие. Маленький цилиндр, издав хлопок, растворился в воздухе. Регионального штаба в столь древней эпохе просто не создавали, и скачок через пространство-время перенес цилиндр с информацией сразу в координационный центр, который базировался как раз на родине Ванды в ее веке. Она вдруг ощутила себя одинокой и неимоверно усталой.
Никаких указании в ответ не поступило. В бюро поняли, что Ванде следует дать выспаться. И хорошенько поесть. Стряпня, еда, мытье посуды немного отвлекли Ванду и сняли напряжение. Спать ей, однако, не хотелось. Она обтерлась губкой, надела ночное белье и вытянулась на койке, которой служила полка с подушкой у стенки ее жилища. Солнце клонилось к закату. Смеркалось, и Ванда зажгла свет. Несколько мгновений она колебалась - не могла решить, чем заняться: то ли посмотреть еще что-нибудь, то ли почитать книгу. Она захватила с собой «Войну и мир», в надежде что в этой экспедиции наконец-то осилит роман, но после дня вроде сегодняшнего была просто не в состоянии открыть книгу. А может, что-нибудь детективное? Например, роман о Трэвисе Макджи, что она припасла еще со времен своего последнего отпуска, будет в самый раз? Хотя нет, Макдональд - это все-таки чересчур.
Пожалуй, старина Дик Фрэнсис будет в самый раз.

Красный Волк и его охотники уже не могли гнать Мамонтов туда, где они сумели бы забить одного из них. Животные больше не бежали от своих маленьких преследователей и вели себя почти беззаботно. Все чаще мамонты останавливались, переминаясь с ноги на ногу, и передвигались лишь для того, чтобы перехватить что-нибудь съедобное. Накануне один из самцов ринулся на людей, охотники бросились врассыпную и отсиживались до вечера, чтобы в Сумерках вновь собраться вместе. Стадо слишком удалилось от привычных мест, и терпение Мамонтов иссякло.
- В стойбище голодают, - сказал Ловец Лошадей. - Наша охота предрешена богами. Если земляные существа разгневаны, не нужно больше дразнить их. Давайте займемся другим делом и отдадим им нашу первую добычу.
- Еще не время, - отозвался Красный Волк. - Ты знаешь, как нам нужен мамонт. И мы забьем его.
Больше, чем в мясе и жире, люди Облачного Народа нуждались в шкурах, гигантских костях, бивнях, зубах, шерсти Мамонтов, которые шли на изготовление различных предметов. Но превыше всего ценилась сама победа, возвращение с удачей. Поход на этот раз оказался долгим и безрадостным.
В глазах Рогов Карибу промелькнул ужас.
- Может, та колдунья с волосами как солома, сказала нам что-нибудь дурное? - пробормотал он. - Слишком многое нашептывают эти ветры.
- Почему ты считаешь, что у нее есть колдовская сила? - спросил Красный Волк. - Она и косматый человек ушли от нас. И это было три дня назад. Подождем новостей от Бегущей Лисицы.
До возвращения следопыта в отряде воцарился порядок. Бегущая Лисица сообщил, что глубокое болото совсем недалеко. Красный Волк приободрил охотников, и те решили вновь попытать счастья.
Первым делом они собрали ветки, сухой камыш, хворост Красный Волк сам взялся за вязанки для огня При этом он пел Песнь Добычи, а остальные кружили вокруг него в медленном танце. Опустилась ночь, но она была по-летнему коротка и светла, как сумерки, в которых поблескивали озера, и земля серым полотном простиралась до горизонта, отчетливо различимого даже в этот поздний час. Небо походило на тень над головой, тускло мерцали несколько звезд. Холодало.
Когда охотники приблизились к мамонтам. Красный Волк остался позади, чтобы пылающий факел в его руке не напугал жертву слишком скоро. Ветки трещали, травы шуршали, почва хлюпала под ногами. Ветерок донес тепловато-удушливый запах громадных животных. Красный Волк почувствовал легкое головокружение: последнее время он питался скудно. Шумы в утробах, чавканье громадных ног в трясине заставили его сердце биться быстрее и прояснили голову. Животные были возбуждены: им уже несколько дней не давали покоя. Еще немного, и они обратятся в бегство.
Когда настал подходящий момент. Красный Волк свистнул. Услышав сигнал, охотники стремительно бросились к своему предводителю и подожгли факелы. Теперь Красный Волк шествовал впереди. Растянувшись по длинной дуге, его люди двинулись к стаду. Они размахивали факелами высоко над головой, пламя слепило, искры рассыпались во все стороны. Охотники наступали с волчьим воем, львиным рыком, медвежьим ворчаньем и ужасающими, надрывными, то взмывающими вверх, то обрывающимися пронзительными воплями, которые способно издавать только человеческое существо.
Один мамонт испуганно закричал. Другой затрубил. Стадо обратилось в бегство. Земля задрожала.
- Йя-я-яу! Йя-я-яу! - визжал Красный Волк. - Сюда! Вот он, впереди! Гони его! Ко мне, братья, ко мне! Загоняйте его справа и слева! Йе-и-и-и-йя!
Выбранный жертвой стал молодой мамонтенок, которого угораздило помчаться прямо в болото. Его сородичи не разбегались на большое расстояние друг от друга, но каждый выбрал свой путь. Они неслись, спотыкаясь и оглашая темноту криками. Люди видели лучше, чем мамонты. Охотники нагнали мамонтенка и побежали с ним бок о бок. Факелы почти догорели, и люди отбросили их. Ужас животного прорвался в крике. Красный Волк подскочил ближе к зверю. Хвост мамонтенка хлестнул по плечам. Охотник ударил копьем в брюхо мамонта и, оставив его в теле животного, отскочил назад. Орудия смерти со всех сторон обрушились на молодого мамонта. Они впивались в его тело, вызывая невыносимую боль. Тяжело бежавший зверь прибавил скорость. Дыхание его становилось хриплым, почва уходила из-под ног. Грязь ударила струей и угрожающе чавкнула, мамонтенок по брюхо погрузился в болото и увяз в трясине. Стадо прогрохотало мимо, уносясь в ночь.
Если бы зверю не мешали, он смог бы выбраться. Но охотники не отступали. Они перешли в атаку, с криками метая дротики и копья. Болотная вода, освещенная сиянием звезд, стала черной от крови. Животное ревело в агонии. Туловище его трепетало, бивни вздымались вверх и падали вниз, слепо и бессмысленно. Звезды над ним продолжали свой безмолвный путь.
Силы для борьбы иссякли. Голос мамонта оборвался, превратившись в хриплое пыхтенье. Люди подошли ближе. Двуногие существа были легче и помогали друг другу, и поэтому не погружались глубоко в болотную жижу. Их ножи резали шкуру, топоры крушили плоть. Преодолевающий Снега копьем пронзил животному глаз. Но вторым глазом мамонт успел увидеть, как восходит солнце, подернутое холодным и унылым туманом, который опустился, пока его убивали.
- Хватит, - сказал Красный Волк.
Люди вышли на твердую землю.
Красный Волк завел Песню Духа. От имени всех охотников он, обратившись к северу, громко рассказал Отцу Мамонтов, почему было необходимо это деяние. Затем произнес:
- Иди, Бегущая Лисица, и приведи людей. Остальные пусть достают копья, которые еще пригодны в дело.
Костяные острия сделать было легко, но никто из них пока не знал, где в этих местах найти нужный камень, да и хорошие палки для древка тоже редкость.
Вытащив из болота копья, охотники устроились на отдых. Они доели остатки сушеного мяса и ягод из своих торб, после чего одни расстелили на земле одеяла, в которые уже не было нужды заворачиваться, так как воздух потеплел, и заснули, другие, не в силах заснуть, продолжали болтать и шутить, наблюдая за мучительной агонией мамонта. Тот протянул до позднего утра, потом громадное тело содрогнулось, извергло в болото кучу навоза и застыло.
Люди, сбросив одежду, накинулись на тушу с ножами. Пили кровь, пока она еще не загустела, и по праву охотников, добывших зверя, рвали куски языка и жира с горба мамонта. Потом вымылись в чистом озерце и принесли ему жертву - неповрежденный глаз мамонта. После купания охотники поспешили одеться, потому что воздух вокруг потемнел от мошкары, и только тогда принялись пировать. То и дело приходилось камнями отгонять налетевших стервятников. Привлеченная запахами волчья стая долго рыскала поблизости в расчете на поживу, но не осмелилась подойти.
- Они знают людские повадки, эти мои тезки, - сказал Красный Волк.
Племя подоспело в исходу следующего дня. Им не пришлось идти далеко от последней стоянки, так как преследование Мамонтов шло медленно и то и дело сворачивало в сторону, но люди были нагружены шкурами, палатками и прочим скарбом. Они несли колья и жерди для жилищ, к тому же в племени были старики и маленькие дети. В радостных воплях явственно слышалась усталость. Племя быстро устроилось на новом месте, и Красный Волк вечером пошел к Маленькой Иве, своей жене.
С утра соплеменники принялись разделывать тушу, а дело это требовало несколько дней. Красный Волк отыскал Ответствующего в своей палатке. Они с шаманом долго сидели молча, вдыхая дым священного огня, питаемого торфяником; шаман подбросил в костер трав, придающих силу. Клочья дыма плавали в полумраке, словно призраки; шум снаружи, казалось, доносится из другого мира. Мысли Красного Волка, тем не менее, оставались ясными.
- Мы проделали длинный путь и далеко забрались, - сказал он. - Остановимся на этом?
- Рогатые Люди больше не появлялись в моих видениях, - осторожно ответил шаман.
Красный Волк махнул рукой вверх и вниз, показывая, что понял сказанное.
Народ, который вытеснил Облачных Людей с земли их предков, не имел причин преследовать их, но стремительный бросок на восток, совершаемый ими, вплоть до сегодняшнего дня, проходил по землям враждебных племен, и опасность гнала Облачных Людей все дальше и дальше.
- Скитание - это несчастье, - сказал Красный Волк.
Лицо Ответствующего скривилось так, что углубившиеся морщины скрыли нанесенные краской линии. Он принялся перебирать пальцами ожерелье из когтей.
- Часто по ночам ветер доносит до меня стенания тех, кого мы похоронили во время странствий. Если бы мы могли позаботиться о наших мертвых как подобает, может, они обрели бы силу и даже помогли нам присоединиться к Зимним Охотникам.
- Кажется, мы добрались наконец до земель, где никто не живет, разве что кучки беспомощных людишек.
- Ты уверен, что это так? Твои люди ропщут - они устали, преследуя мамонта.
Найдем ли мы когда-нибудь место, где нам будет лучше? Боюсь, мы просто забыли все плохое, что было в нашем Небесном Доме. А может, просто Мамонтов стало мало повсюду Но здесь, неподалеку, я видел следы бизонов, лошадей, оленей-карибу и других животных. К тому же во время последней охоты мы встретили нечто удивительное. Об этом я и хочу спросить тебя. Каков смысл этого знака - означает он удачу или опасность?
И Красный Волк рассказал о встрече со странной парой. Поведал он шаману и о том, что они обнаружили: об отбитых кусках камня, костровищах, раздробленных заячьих костях - все это означало присутствие людей. В отличие от племен на западе, эти люди не отличались силой, поскольку крупная дичь, обитавшая в округе, явно не боялась человека, а мужчина, сопровождавший женщину, был нагой и оружием ему служил лишь грубо обтесанный камень. Она же была совсем другая - высокого роста, с сияющими глазами, бледными волосами, в чудной одежде и с диковинным оружием. Женщина разгневалась, когда охотники выставили ее спутника на посмешище, но ничего плохого им не сделала, а просто ушла со своим человеком. Захочет ли ее народ иметь дело с Облачными Людьми, настоящими мужчинами?
- А может, она - какое-нибудь колдовское создание и нам снова придется уходить? - закончил Красный Волк.
Как он и ожидал, шаман не ответил на вопрос, а только спросил:
- Ты хочешь пойти разведать?
- Я возьму несколько смелых охотников, - отозвался Красный Волк. - Если мы не вернемся к тому времени, когда туша будет разделана, считайте, что эта страна не для нас. Но мы уже так давно скитаемся.
- Я кину на костях.
Кости легли послушно движению руки шамана.
- Оставь меня одного до рассвета.
Ночь напролет Красный Волк и Маленькая Ива слышали его бормотание. Стучал бубен. Дети сгрудились вокруг родителей, с нетерпением дожидаясь восхода солнца.
При первых проблесках рассвета Красный Волк приблизился к жилищу Ответствующего. Шаман вышел наружу, измученный и дрожащий.
- Мой дух блуждал по бескрайним просторам, - тихо произнес он. - Я бродил по лугам среди красивых цветов, но они запретили мне прикасаться к ним. Я был совой, вылупившейся из луны, и когти мои схватили утреннюю звезду. Снег выпал летом. Ступай, если осмелишься.
Красный Волк сделал глубокий вдох и расправил плечи.
С ним пошли пятеро мужчин. Бегущая Лисица, Преодолевающий Снега, Сломанный Клинок не удивили Красного Волка своей решимостью. Но Укротителю Лошадей и Рогу Карибу, видимо, пришлось бороться со своими страхами. Поиск повел их на юг. Именно в том направлении скрылась желтоволосая женщина, к тому же там более явно, чем в других местах, обнаруживались признаки обитания человека.
Земля становилась суше по мере того, как они продвигались все дальше на юг. То здесь, то там появлялись трава и островки деревьев. В конце концов путешественники достигли того места, где Великая Вода распростерлась под дымчатым небом, полным порхающих и свистящих птиц. Шумел прибой, волны накатывали на песок и с шипеньем откатывались назад. В потоках порывистого соленого ветра парили чайки. По берегу были разбросаны кости, раковины, растения, вынесенный морем плавник. Облачные Люди мало что знали о морской живности: привычная им добыча водилась далеко от Великой Воды. Собравшись с мужеством, Красный Волк и его спутники двинулись вдоль берега на восток, где, им казалось, больше шансов найти людей.
Они шли вперед, с каждым шагом убеждаясь в изобилии пищи в этих краях. Выброшенная на берег рыба означала, что вода кишит ею. В раковинах жили моллюски. Кричали тюлени, большие бакланы распластали крылья на утесах, покрытых живым птичьим ковром. На волнах резвились выдры и морские коровы.
- Но мы ведь не знаем, как охотиться на эту дичь, - с сожалением произнес Сломанный Клинок.
- Мы можем научиться, - сказал Бегущая Лисица.
Красный Волк помалкивал. Подобно тому как растет дитя в материнском чреве, в его голове зрела идея.
В том месте, где река вырывалась из лощины на побережье, они неожиданно увидели двоих людей. Чужаки, заметив незнакомцев, отступили вверх по ручью.
- Осторожнее, - сказал Красный Волк спутникам. - Неразумно отпугивать их.
Он шел с копьем в правой руке, однако левую держал ладонью вверх. Двое неизвестных продолжали отступать. Они были молоды - скорее юноши, чем мужчины. Усы, подобные звериным, как, очевидно, у всех мужчин этого племени, на их лицах проступали пока лишь легким пушком. Невыделанные шкуры укрывали их плечи от холода и держались на завязанных на шее ремешках. Качество шкур говорило о том, что сняты они с падали, а не с добытого на охоте животного. Сумки - не сшитые, а просто завязанные куски кожи - болтались на поясе. Обувь была такой же грубой работы. У каждого при себе имелся обработанный камень и кожаный мешок, куда юноши складывали устриц.
Преодолевающий Снега разразился хохотом.
- Ну и молодцы: мыши-полевки и те смелее!
Волна надежды поднялась в груди Красного Волка.
- Они могут оказаться ценнее Мамонтов, - сказал он. - Ну-ка, потише!
Ольха с худосочными веточками, росшая по склонам, была не выше человеческого роста и почти не мешала рассматривать чужаков. Юноша крикнул. Голос его дрожал. Ветер подхватил крик и унес в шелестящие ветви. Облачные Люди двинулись вперед, неуклюже карабкаясь по склону. Со стороны протоки появились еще люди и сгрудились в кучу. Юноши повернулись и бросились со всех ног к своим. Во главе группы перепуганных чужаков оказался тот самый мужчина - Красный Волк сразу же узнал его. Другой, молодой, но рослый, держался рядом. За их спинами прятались две женщины, одетые не лучше мужчин, девушка-подросток, вступающая в пору зрелости, и несколько голых ребятишек.
- Это все? - удивился Рог Карибу.
- Может, кто-то отправился на поиски пищи, - отозвался Красный Волк.
- Но в любом случае их не может быть много, иначе бы мы узнали о них раньше.
- А где… та, высокая, с волосами, как солнечный свет?
- Какая разница? Ты испугался женщины? Вперед!
Красный Волк широким шагом двинулся вперед. Его охотники следовали справа и слева от вожака. Так Облачные Люди сражались с Рогатыми Людьми до той поры, пока те не взяли над ними верх. Красный Волк с товарищами в те времена были еще подростками, но отцы обучили сыновей приемам боя. Ведь и им тоже предстояло когда-нибудь сразиться с врагом.
Красный Волк остановился в трех шагах от вожака незнакомцев. Глаза смотрели в глаза. Молчание прерывалось лишь завыванием ветра.
- Приветствуем вас, - наконец произнес Красный Волк. - Кто вы?
Губы, заросшие бородой, зашевелились. Звуки, вылетевшие из них, походили на птичье щебетание.
- Они не умеют разговаривать? - проворчал Укротитель Лошадей. - Разве они не люди?
- Они отвратительны, это точно, - сказал Рог Карибу.
- А женщины ничего, - буркнул Сломанный Клинок.
Взгляд Красного Волка скользнул по девушке. Из копны густых распущенных волос выглядывало миловидное личико. Она вздрогнула и поплотнее запахнула шкуру, служившую накидкой, вокруг худенькой фигурки с едва наметившимися формами. Красный Волк снова перевел взгляд на мужчину, который, как он предполагал, был отцом девушки. Хлопнув себя по груди, он назвал свое имя. Только с третьего раза мужчина, похоже, понял, о чем речь.

Предыдущая страница 10 Следующая страница


11 Пол Андерсон

- Арюк, - произнес он и добавил, взмахнув рукой: - Тулат.
- Теперь мы знаем, как зовется их племя, - сказал Красный Волк.
- Интересно, это настоящие имена? - полюбопытствовал Бегущая Лисица. В их племени настоящее имя было ведомо только его обладателю и его духу.
- Какая разница? - отрезал Красный Волк.
Он почти осязал напряжение, охватившее его спутников. Оно сковало и его. Что ему до той таинственной женщины? Они не должны позволить страху одолеть их храбрость.
- Пошли, а там будет видно, что делать.
Красный Волк сделал шаг вперед. Арюк и юноша старший среди подростков, бок о бок заступили путь пришельцу. Он ухмыльнулся и пронзил воздух копьем. Те отпрянули в сторону и зашептались между собой.
- Куда подевалась твоя защитница? - язвительно поинтересовался Красный Волк.
Ответом ему был лишь шум ветра. Приободрившиеся соплеменники последовали его примеру Чужаки испуганно, угрюмо заковыляли следом, как стайка гусей.
Вскоре Облачные Люди отыскали их жилище. Узкая, глубокая лощина расширялась, упираясь в утес, врезавшийся в реку и чуть нависающий над водой. Из поросшего жесткой растительностью склона тонкой струйкой бил ключ - чистый, хотя и солоноватый на вкус. Три крошечных хижины жались друг к другу. Люди, сложившие их, навалили камней в форме окружности на высоту плеча низкорослого человека, оставив лаз для прохода и кое-как замазав щели. Поверх камней был положен валежник, придавленный кусками торфа и служивший крышей. Палки, связанные между собой кишками, использовались для защиты от ветра вместо дверей. Обнесенный камнями очаг красновато светился в полумраке одной из хижин. Огонь, несомненно поддерживался постоянно. Около жилищ валялись кучи мусора, над которыми гудел рой мух.
- Ну и вонь! - фыркнул Сломанный Клинок. - Кролик и тот лучше нору роет.
Обложенные дерном жилища, которые его народ строил к зиме, служили времянками, укрывавшими их от стужи в ожидании иной, лучшей жизни, но даже в них было куда чище и просторней. А их нынешние шатры из шкур совсем уютны и хорошо проветриваются.
- Взглянем, что там! - скомандовал Красный Волк. - Преодолевающий Снега, будешь меня охранять!
Тулатам обыск явно не понравился, но только Арюк и его старший сын осмелился нахмуриться. Непрошеные гости отыскали мясо и рыбу, вяленье и копченье, а также прекрасный мех и птичьи перья.
- По крайней мере, они искусно ставят капканы, - засмеялся Красный Волк. - Тулаты, мы воспользуемся вашим гостеприимством.
Его спутники взяли все, что хотели, и плотно поели. Вскоре Арюк присоединился к ним, устроившись на корточках рядом с пришельцами, которые сидели со скрещенными, ногами. Грызя лососину, он заискивающе улыбался.
Затем люди Красного Волка обследовали русло реки. Их пытливый взгляд зацепился за прогалину на берегу ручья на некотором удалении от берега. Клочок голой утоптанной почвы свидетельствовал о том, что здесь недавно было жилище гораздо просторнее того, что они видели у тулатов. Что это? Кто построил его и зачем? Облачные Люди старались скрыть друг от друга охвативший их страх.
Красный Волк первым преодолел тревогу.
- Думаю, здесь жила та самая колдунья, - сказал он, - но теперь ее нет. Нас она испугалась или духов, что нам помогают?
- Местные расскажут, когда научатся говорить с нами, - произнес Бегущая Лисица.
- Они сделают для нас гораздо больше, - медленно проговорил Красный Волк. Им овладело веселье. - Нам нечего опасаться. Совершенно нечего! Духи привели нас в такое место, о каком мы и не мечтали.
Спутники изумленно уставились на него, но он ничего не стал объяснять. Возвращаясь в поселение тулатов, Красный Волк лишь задумчиво заметил:
- Да, мы должны научиться их языку и обучить их… тому, что будет приносить нам пользу.
Взгляд его устремился дальше, к семье Арюка. Люди сбились в маленькую кучку, ожидая своей участи. Они держались за руки, прижимая к себе детей.
- Мы начнем наше взаимное обучение с того, что заберем одного из них с собой.
Красный Волк улыбнулся девушке. Ответом ему был застывший в ее глазах ужас.

1965 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Мягкий апрельский день. После полудня в Сан-Франциско. Только что родилась на свет Ванда Тамберли. В такие минуты даже агента Патруля Времени может охватить чувство нереальности происходящего.
«С рождением, Ванда».
Случайное стечение обстоятельств. Ральф Корвин попросил ее зайти в этот день именно в это время, потому что раньше им могли помешать. Из-за недокомплекта личного состава подразделения Патруль мог позволить себе послать лишь небольшую группу для слежения за миграцией в Новый Свет, независимо от степени важности происходящих событий для будущего. Перегруженные заданиями, члены группы всегда толпились в доме у Корвина в Беркли, где он устроил свою административную базу.
Подобно другим, эта база представляла собой дом, снятый на несколько лет людьми, которые действительно там жили. Америка двадцатого века была очень в этом отношении удобна. Большинство сотрудников Патруля из их группы родились в этом веке и чувствовали себя там совершенно естественно. Они не могли часто использовать региональную штаб-квартиру в Сан-Франциско
- излишняя активность вызвала бы нежелательный интерес. Беркли шестидесятых годов почти идеально подходил им. Поскольку все здесь жили как хотели, никто не обращал особого внимания на некие странности. В конце концов, поднятая властями шумиха вокруг злоупотребления наркотиками могла спровоцировать слежку за домом. Но к тому моменту группа Патруля успеет свернуть работу и покинуть дом.
Поскольку на базе недоставало укромного места для хранения темпороллеров, Тамберли добралась на городском транспорте до Телеграф-авеню, прошла по ней в северном направлении и пересекла университетский кампус. День стоял прекрасный, и она с любопытством ждала встречи с тем десятилетием. Пока Ванда росла, о времени ее детства уже начали слагать легенды.
Однако действительность оказалась куда менее романтичной. Неряшливость, претенциозность, самодовольство. Когда парень в задубевших от грязи джинсах и тряпке, которую он, вероятно, считал одеялом индейца, сунул ей листовку с выспренними словами о мире, она вспомнила, что случится в недалеком будущем - Камбоджа, люди на джонках, - и сказала с улыбкой:
- Извините, но я - фашистский поджигатель войны.
Да, Мэнс однажды говорил о молодежной революции в таких выражениях, что ей следовало воспринять это как предостережение. Но зачем забивать этим голову сейчас, когда вишневые деревья стоят, будто окутанные застывшей метелью?
Дом, который она искала, находился на несколько кварталов восточнее, на Гроув-стрит (которая будет торжественно переименована в честь Мартина Лютера Кинга, но останется в памяти ее поколения как Милки Уэй). Здание оказалось скромным, но в хорошем состоянии. Добропорядочный владелец не станет объектом любопытства. Ванда поднялась на крыльцо и позвонила.
Дверь открылась.
- Мисс Тамберли?
Она кивнула.
- Добрый день. Пожалуйста, проходите.
Ванда увидела мужчину - высокого, стройного, с римским профилем, щеточкой усов и гладкими, коротко стриженными волосами пепельного цвета. Желтовато-коричневая рубашка с погончиками и несколькими карманами, брюки в тон, отутюженные до остроты лезвия, на ногах сандалии. Выглядел он лет на сорок, но внешность мало о чем свидетельствовала, если человек прошел в Патруле курс омолаживания.
Мужчина закрыл дверь и крепко пожал ей руку.
- Я - Корвин. - Он улыбнулся. - Извините за «мисс». Я не мог назвать вас «агент Тамберли». Вы ведь вполне могли оказаться агентом из отдела рекламы какой-нибудь фирмы. Или вы все-таки предпочитаете «мисс»?
- На ваше усмотрение, - ответила она нарочито небрежно. - Мэнс Эверард как-то объяснял мне, как меняются со временем правила учтивости.
«Пусть знает, что я в дружеских отношениях с агентом-оперативником. На тот случай, если он любит играть в превосходство», - подумала Ванда.
- Совсем недавно - если здесь уместно слово «недавно», поскольку я покинула Берингию неделю назад, - меня называли Хара-тцетун-тун-баюк - Та, Которой Ведомо Неизвестное.
«Покажи великому антропологу, что скромный натуралист не совсем уж неуч в его области».
Она задумалась: не британский ли акцент оттолкнул ее. Наведя справки в штабе, Ванда выяснила, что Корвин родился в Детройте в 1895 году. И до поступления в Патруль он успел провести интересные исследования американских индейцев в 20-30-е годы.
- Правда?
Улыбка его стала более располагающей.
Он по-своему привлекателен, призналась себе Ванда.
- Расскажите пожалуйста. Я жажду услышать об этой стране все до мельчайших подробностей. Но прежде позвольте предложить вам устроиться поудобнее. Что вы предпочитаете из напитков? Кофе, чай, пиво, вино или что-нибудь покрепче?
- Кофе, пожалуйста. Для спиртного еще слишком рано.
Он проводил Ванду в гостиную и усадил в кресло. Мебель была изрядно потрепанной. До отказа набитые книгами полки рядами закрывали стены. Книги, в основном, носили справочный характер. Извинившись, Корвин вышел на кухню и вскоре вернулся с подносом, уставленным закусками, которые оказались восхитительными. Переставив тарелки на низкий столик перед Вандой, он уселся напротив и попросил разрешения закурить. Это было совершенно в духе того времени. Он задымил сигаретой, а не трубкой, как Мэнс.
- Мы одни здесь? - поинтересовалась она.
- Пока что да. Это было не так просто, - Корвин засмеялся. - Не волнуйтесь. Я просто подумал, что нам следует познакомиться в спокойной обстановке. Предпочитаю слушать повествование, имея некое представление о собеседнике. Что такая прелестная девушка, как вы, делает в организации, подобной нашей?
- К чему этот вопрос, вы же знаете, - удивленно ответила Ванда. - Зоология, экология, словом, то, что называли естественной историей в пору вашей молодости.
«Получилось бестактно», - спохватилась Ванда. К ее облегчению, он не выказал и тени неудовольствия.
- Да, разумеется, меня информировали о вас. - Затем успокаивающим тоном добавил: - Вы ученый в чистом виде, работающий во имя истины. Я, признаться, слегка завидую вам.
Она покачала головой.
- Нет, не совсем так, иначе я бы не служила в Патруле. Ученые академического толка принадлежат гражданским институтам будущего, не так ли? Моя работа состоит в изучении отношений между людьми, если они нам - Патрулю - непонятны, особенно между теми, кто близок к природе, по крайней мере, пока мы не изучим их окружение, быт. Вот почему я выполняла роль Джейн Гудолл именно в том месте и в то время. Переселение палеоиндейцев ожидалось приблизительно в этот период. Не то чтобы мне было необходимо встретиться с ними лично, хотя это и произошло, - просто от меня требовали отчет об обстановке, сложившейся на тот момент, о возможностях, которые их там ожидали, и прочее.
Одновременно Ванда подумала с тревогой: «И что я так разболталась? Ему и так все досконально известно. Это от нервозности. Возьми себя в руки, птичка!»
Корвин прикрыл глаза.
- Извините великодушно. Вы упомянули Джейн Гудолл?
Тамберли почувствовала облегчение.
- Простите, я совсем забыла. Она пока еще не стала знаменитой. Выдающийся этолог, работавший в тропических дебрях.
- Объект для подражания? Так? И замечательный, судя по результатам. - Он отпил глоток. - Я не совсем точно сформулировал вопрос. Я достаточно осведомлен о вашей роли и о том, почему, где и когда вы оказались. Я бы хотел узнать о вас более существенные вещи: как вы поступили на службу в Патруль, например, как впервые узнали о нас?
Рассказывая об этом заинтересованному и привлекательному мужчине, Ванда получала не просто удовольствие, но и душевное облегчение. Как она страдала от того, что, начиная с 1987 года, была вынуждена лгать родителям, сестре, старым друзьям о причинах, по которым бросила учебу, о работе, разлучившей ее со всеми близкими и знакомыми. Сколько раз в Академии Патруля ей недоставало родного плеча, чтобы выплакаться. Сейчас все это позади. Или еще не совсем?..
- По-моему, это слишком длинная история, - чересчур длинная, чтобы вдаваться в подробности. Мой дядя уже состоял на службе в Патруле в тайне от меня и других родственников, когда я изучала эволюционную биологию в Стэнфорде. Он был, как это, ну… о черт! Не перейти ли нам на темпоральный? Чертовски трудно объяснить на английском путешествия во времени.
- Нет. Я предпочитаю услышать это на вашем родном языке. Вы так лучше раскрываетесь - и, кстати, вы совершенно очаровательны, если я смею позволить себе подобное замечание. Пожалуйста, продолжайте.
«Боже милостивый, неужели я покраснела», - подумала она про себя, а вслух торопливо продолжила:
- Дядя Стив вместе с Писарро находился под видом монаха в Перу шестнадцатого века, следил за развитием событий.
«При ином исходе событий и будущее было бы совершенно иным - и чем дальше, тем больше, и в начале двадцатого века на карте мира среди других стран уже не было бы страны под названием Соединенные Штаты и не существовало бы на Земле родителей некой Ванды Тамберли. Реальные события основываются на суммарной предопределенности. На уровне поверхностного восприятия она проявляется в форме хаотических изменений в физическом смысле, и зачастую незначительные явления вызывают драматические последствия. Если ты отправишься в прошлое, ты можешь изменить историю - уничтожить то, что породило тебя самое. Хотя сама ты будешь существовать - без родных, без корней, воплощение вселенской бессмысленности.
Когда путешествия во времени стали реальностью, видимо, не только альтруизм побудил сверхчеловеков отдаленного будущего, данеллиан, основать Патруль. Он помогает, поддерживает в тяжелую минуту, советует, регулирует, короче, выполняет работу, которая составляет значительную часть функций всякой добропорядочной полиции. Но Патруль также старается предотвратить уничтожение истории, достигшей мира данеллиан, глупцами, преступниками, безумцами. Для них это, возможно, просто вопрос выживания. Они никогда нам этого не расскажут, мы почти не видим их, мы ничего не знаем о них…»
- Бандиты из будущих времен пытались похитить выкуп за Атауальпу, ах нет, это слишком сложно. Чтобы все объяснить, потребуется не один час. Дело закончилось тем, что один из людей Писарро завладел темпороллером, узнал его возможности и секреты управления, кроме того, он выяснил, где я нахожусь, и похитил меня, чтобы иметь под рукой гида по двадцатому веку и помощника, который научил бы его обращаться с современными видами оружия. У него были грандиозные планы.
Корвин присвистнул.
- Могу себе вообразить. Сама попытка, независимо от успеха или провала, могла оказаться губительной И я бы не узнал об этом, поскольку никогда не появился бы на свет. Дело не в этом, но подобные мысли напоминают об исторической логике. Верно? Что же случилось потом?
- Агент-оперативник Эверард уже вошел в контакт со мной по поводу исчезновения дяди Стива. Он, конечно, не открыл мне своего секрета, но оставил номер телефона, и я… я рискнула позвонить. Он и освободил меня… - Тут Тамберли следовало усмехнуться. - В лучших традициях спасательных операций на морском флоте. Что и выдало его с головой.
По долгу службы он обязан был убедиться, что я буду держать рот на замке. Я могла пройти соответствующую обработку, предотвращающую попытки раскрыть посторонним эту тайну - и продолжить свою жизнь с той точки, где в нее ворвались все эти события. Но он предложил мне и другой выбор. Я могла поступить на службу. Эверард не считал, что из меня выйдет образцовый патрульный, и, несомненно, был прав, но для Патруля необходимы и полевые исследователи.
Так что, когда у меня появилась возможность заниматься палеонтологией с живыми образцами, могла ли я отказаться?
- Таким образом, вы закончили Академию, - пробормотал Корвин. - Осмелюсь заметить, обстоятельства удивительным образом благоприятствовали вам. Затем, полагаю, вы работали в составе группы до тех пор, пока руководство не пришло к заключению, что вы наилучшая кандидатура для проведения самостоятельных исследований в Берингии.
Тамберли утвердительно кивнула.
- Я просто должен услышать всю историю ваших испанских приключений, - сказал Корвин. - Это что-то фантастическое. Но вы правы, долг превыше всего. Будем надеяться, что когда-нибудь у нас найдется свободное время.
- И давайте больше не будем обо мне, - предложила Ванда. - Как вы оказались в Патруле?
- Ничего сенсационного. Самым заурядным образом. Человек, занимавшийся отбором кадров, почувствовал мои возможности, завязал со мной знакомство, провел некоторые тесты и, когда результаты подтвердили его предположения, рассказал мне правду и пригласил на службу. Он знал, что я соглашусь. Проследить незаписанную древнюю историю. Нового Света, помочь зафиксировать ее… сами понимаете, моя дорогая.
- Трудно ли вам было оборвать все связи? - спросила она.
«Не верю, что мне когда-нибудь удастся сделать это, пока… пока отец, мать и Сюзи не умрут. Нет, не думай об этом, хота бы сейчас. За окном так тепло и солнечно».
- Без особого труда, - отозвался Корвин. - Я как раз разводился со второй женой, детей не было. Я презирал мелкую грызню в академическом мирке и всегда был, скорее, одиноким волком. Разумеется, я руководил людьми, но самостоятельная научная работа и, конечно, персонал Патруля были гораздо ближе мне по духу.
«Лучше не вдаваться в подробности личной жизни», - решила про себя Ванда.
- Итак, сэр, вы просили меня прийти к вам и рассказать о Берингии. Попытаюсь, но боюсь, что мои сведения весьма скромны. В основном, я жила в одном месте, а территория, которую мне не удалось осмотреть, бескрайняя. Я занималась этим всего лишь два года своей жизни, включая отпуска дома. А для тех мест срок моего пребывания составляет пять лет, потому что я наведывалась в Берингию в разное время, чтобы вести наблюдения в определенные сезоны. Результаты, однако, ужасающе незначительны.
«Но большего сделать было невозможно», - подумала про себя Ванда.
- Даже с отпусками жизнь ваша, наверно, была нелегкой. Вы смелая молодая леди.
- Нет-нет. Все было совершенно замечательно.
Пульс Ванды участился.
«Вот он, мой шанс».
- И само по себе, и потому что для Патруля это важнее, чем может показаться на первый взгляд. Доктор Корвин, было бы ошибкой прерывать работу на данном этапе. Некоторые основополагающие научный проблемы остались наполовину неразрешенными. Не могли бы вы обратить внимание руководства на это? Может быть, мне позволят вернуться в Берингию?
- Гм, - он погладил усы. - Боюсь, у вас будут более важные дела. Я могу навести справки, но не хочу обнадеживать вас. Извините. - Он усмехнулся. - Полагаю, что вас там привлекает не только наука.
Ванда решительно кивнула, хотя ощущение потери становилось все острее.
- Да, верно. Стылая земля, но… такая живая. А «мы» очень добродушны.
- Мы? Ах да! Так называют себя аборигены. Это аналог слову «тулат»? Они напрочь забыли о предыдущих экспедициях в их глухомань и не подозревали о существовании в мире еще кого-нибудь, кроме них самих, пока не появились вы.
- Правильно. Я не могу понять, почему утрачен всякий интерес к ним? Тысячи лет тулаты обитали в этих местах. Люди, подобные им, мигрировали в Южную Америку, это очевидный факт. Но Патруль направил всего одну группу. Предыдущая экспедиция познакомилась лишь с их языком и составила поверхностный отчет об их образе жизни. Я была, знаете ли, просто потрясена скудостью информации. Почему никому нет дела до Берингии?
Ответ был сдержанным и веским.
- Уверен, вам это объясняли. Нам не хватает персонала, источников для досконального изучения того, что… не имеет существенного значения. Те первые мигранты, просочившиеся через перешеек около двадцати тысяч лет назад, оставили потомков, которые пребывали в неизменно примитивном состоянии. Известно, что на протяжении почти всего двадцатого века большинство археологов подвергали сомнению возможность появления человека в Новом Свете в столь ранний период. Немногочисленные свидетельства их существования - обтесанные камни и кострища - вполне ведь могли иметь естественное происхождение. Люди периода неолита, охотники на крупных животных, прибывшие в район ледника в Висконсине между Кэри и Манкато в то время, когда ледниковый период близился к концу, - вот кто истинные первопроходцы, заселившие два континента. Племена, опередившие их, были или физически истреблены, или вытеснены пришельцами. А если некоторые и смешались с вновь прибывшими, с пленными женщинами, например, что случалось редко, то они все равно были ассимилированы. Их кровь без следа растворилась в крови пришельцев.
- Я знаю! Я знаю это!
В ее глазах сквозила острая боль. Ванда едва сдерживалась, чтобы не закричать.
«Не надо читать мне лекций. Я не новичок, чтобы меня поучать. Что, старые привычки дают себя знать?» - зло подумала Ванда.
- Я хотела сказать, почему никому нет до этого дела?
- Агент Патруля должен быть хладнокровным, подобно врачу или полицейскому. В противном случае то, что приходится видеть, может сломать его.
Корвин наклонился вперед. Он положил руку на кулак Ванды, лежавший на колене.
- Но меня ваша проблема волнует. Я более чем заинтересованное лицо. Мои исследования связаны с палеоиндейцами. Они несли в себе будущее. Я непременно хочу изучить все, что вы узнали об этом древнем народе, и выяснить, что это может дать для моих исследований. Я тоже хочу полюбить их.
Тамберли глотнула воздуха и выпрямилась в кресле. Она отпрянула от его прикосновения, потом, чтобы он не подумал, будто она отвергает его утешения, поспешно произнесла:
- Спасибо. Благодарю вас. То, что происходит… с народом, который я знаю, с отдельными людьми… их ведь не обязательно ждет злая судьба. Верно?
- Согласен. Чужеземцы, которых вы повстречали, вероятно, принадлежали к малочисленному племени. Я склонен даже вообразить, что их появление эпизодично и они больше ни разу не объявлялись в Берингии на протяжении жизни нескольких поколений. Кроме того, как я понял из вашего рассказа, тулаты обитали на побережье и не охотились на крупных животных. Следовательно, никакой конкуренции.
- Если б это было правдой… А в случае возникновения конфликта вы не могли бы помочь?
- Нет. Патрулю не дозволено вмешиваться.
- Послушайте, - возразила Тамберли с новым приливом энергии, - путешественники во времени волей-неволей вмешиваются в события и влияют на них. Я воздействовала на людей самыми разными способами, так ведь? Среди всего Прочего, спасла антибиотиками несколько жизней, убивала опасных хищников, даже само мое присутствие там, вопросы, которые задавала я им и на которые отвечала, тоже имели определенный эффект. Я находилась в гуще той жизни, докладывала о каждом происшествии, и никто не возражал.
- Вы знаете, почему. - Вероятно, он понял, что совершил ошибку, разыгрывая роль профессора, потому что теперь говорил без раздражения или покровительства, мягко, как с ребенком, страдающим от невыносимой боли. - Континуум тяготеет к сохранению своей структуры. Радикальные изменения возможны только в определенные критические моменты истории. Когда-нибудь в другое время произойдет компенсация. С этой точки зрения ваше вмешательство не имеет значения. В некотором смысле это «всегда» частица прошлого.
- Вы правы. - Она с трудом сдерживала негодование, вызванное его попытками успокоить ее. - Извините, сэр. Я кажусь вам глупой и невежественной, не так ли?
- Нет. Вы просто взволнованы. Вы изо всех сил стараетесь ясно формулировать ваши намерения. - Корвин улыбнулся. - В этом нет необходимости. Успокойтесь.
- Но я не могу понять, - настаивала она, - почему вы не можете протянуть руку помощи. Ничего грандиозного, ничего, что останется в народной памяти или что-нибудь в этом духе. Просто те охотники были… высокомерны. Если они начнут прижимать тулатов, то почему бы не подсказать им, что этого делать не стоит, подкрепив предупреждение какой-нибудь безвредной демонстрацией могущества вроде фейерверка?
- Потому что ситуация совсем не такова, какой видите ее вы. Берингия уже населена, вернее, была уже населена не только статичными племенами, едва миновавшими эолит, если к разбросанным так далеко друг от друга стойбищам вообще применимо слово «племя». Развитая, динамичная, прогрессивная культура или группа культур совершили вторжение. Позвольте напомнить вам, что на протяжении всего нескольких поколений они проложили дорогу между льдами Лавразии и Кордильер и проникли на равнину, где тайга после отступления ледников превращалась в плодородные луга. Число мигрантов возрастало. На протяжении двух тысячелетий с того времени, когда вы их повстречали, они научились изготавливать прекрасные наконечники из кремня. Вскоре они истребили мамонтов, лошадей, верблюдов - большинство крупных представителей американской фауны. Этот народ трансформировался в особую расу американских индейцев, но вы ведь и сами знаете историю. Да ситуация неустойчива. Времена давние. Никаких письменных свидетельств, посредством которых мертвые могут говорить с живыми. Тем не менее возникновение причинно-следственных вихрей не так уж невозможно. Мы, полевые агенты, должны свести наше влияние к абсолютному минимуму. Никто рангом ниже агента-оперативника не вправе активно вмешиваться, и даже агент-оперативник делает это только в случае крайней необходимости.
«Мне следует помнить, в какие времена он был рожден и воспитан, и делать на это скидку, - подумала Ванда. - Однако он явно упивается собственным красноречием».
Раздражение как-то незаметно погасило тревогу.
- Возможно, вы преувеличиваете, и на самом деле ничего ужасного с вашими друзьями не случилось, - добавил Корвин, и она вдруг согласилась с ним.
Почему же ее настроение столь изменчиво? Конечно, она только что вернулась из диких мест в период, где ее одинаково тяготила как схожесть с родным домом, так и несхожесть с ним. Ванда негодовала, потому что ее работу неожиданно прервали, беспокоилась о «мы», печалилась, что может никогда больше не увидеться с ним и теперь капризничала во время встречи с человеком, у которого за плечами десятилетия опыта в Патруле против ее ничтожных четырех.
«Тебе надо успокоиться, девочка».
- Ваш кофе остыл, - сказал Корвин. - Сейчас налью горячего.
Он забрал чашку, вернулся с чистой, налил в нее до половины кофе из кофейника и поднес бутылку бренди.
- Прописываю маленькую добавку для нас обоих.
- М-м… микродозу, - уступчиво произнесла Ванда.
Средство помогло: скорее просто вкусом, нежели количеством. Корвин больше не настаивал. Он перешел к делу. И этот интеллектуальный обмен мнениями стал уже настоящим лекарством для натянутых нервов.
Он доставал книги, раскрывал их на страницах с картами, показывал геологические периоды той земли, где она выполняла свое задание. Ванда, конечно, изучала историю, но он распахнул перед ней более широкие горизонты, живо и с новыми подробностями.
В ту эпоху, как знала Ванда, Берингия стала значительно меньше. Тем не менее она все еще оставалась громадной территорией, объединяющей Сибирь с Аляской, и процесс ее исчезновения с лица Земли затянется на очень долгое время, если сравнивать с продолжительностью человеческой жизни. В конце концов море, уровень которого поднялся вследствие таяния льдов, поглотит Берингию, но к той поре Америка будет густо заселена от Ледовитого океана до Огненной Земли.
Ей было что рассказать о жизни диких животных и чуть меньше о быте народа этих краев, и она чувствовала себя счастливой, что ей выпало в какой-то степени узнать жителей Берингии. Корвин владел лишь информацией, полученной первой экспедицией, содержащей сведения о языке тулатов, кое-что об обычаях и верованиях. Ванда поняла, что он анализировал эти данные, сравнивал с тем, что узнал о диких племенах других эпох, и экстраполировал их, исходя из собственного опыта.
Он изучал палеоиндейцев в тот период, когда они передвигались на юг через Канаду. Цель Корвина состояла в том, чтобы проследить исходный путь их миграции. Только узнав суть случившегося. Патруль мог рассчитывать на определение узловых точек, над которыми следовало установить особое наблюдение. Информация, пусть даже поверхностная, все равно лучше, чем ничего. Кроме того, люди будущего проявляли большой интерес к этой проблеме: антропологи, фольклористы, художники жаждали новых источников вдохновения.
Тамберли почувствовала, что ее знания обрели объемность и живость - она с необычайной яркостью вспомнила семьи, жившие порознь, и только время от времени собиравшиеся вместе; часто лишь гонцы и скитальцы связывали их или юноши, ищущие невест. Все это было обычным делом. Простые обряды, внушающие ужас легенды, неизбывный страх перед злыми божествами и духами, штормами и хищниками, болезнями и голодом, а рядом - веселье, любовь и доброта, детская готовность радоваться любым удовольствиям, которые дарует жизнь; благоговение перед медведем, который, быть может, даже древнее, чем сами люди…
- Боже мой! - воскликнула Ванда. Тени за окнами уже перечеркнули дорогу. - Я и не заметила, как долго мы проговорили.
- Я тоже, - ответил Корвин. - С такой собеседницей, как вы, время бежит быстро. Прекрасный был день, верно?
- Верно. Но сейчас за гамбургер и пиво я готова пойти на преступление.
- Вы остановились в Сан-Франциско?
- Да, в маленькой гостинице около штаб-квартиры. Буду жить там, пока не закончу отчет. Нет смысла перепрыгивать каждый раз сюда из 1990 года.
- Послушайте, вы заслужили больше, чем гамбургер в каком-нибудь кафе. Позвольте пригласить вас на обед. Я знаю стоящие места этих лет.
- М-м-м…
- На вас прелестный костюм. А я сейчас тоже постараюсь принять достойный вид. - Он поднялся с кресла и вышел из комнаты прежде, чем она успела ответить.
«Ну и дела! А, собственно, почему бы и нет? Спокойнее, девочка. Сколько воды утекло с той поры, но…»
Корвин вернулся скоро, как и обещал, в спортивном твидовом пиджаке и галстуке в виде шнурка, скрепленного застежкой. Они перешли через мост и остановились около японского ресторана неподалеку от рыбачьего причала. За коктейлем он сказал, что если она действительно хочет продолжить работу в Берингии, он, вероятно, мог бы составить ей компанию. Ванда решила, что его слова не более чем шутка. Затем появился повар, чтобы приготовить сукияки [4] прямо на их столе, но Корвин, попросив его понаблюдать за действием со стороны, взялся за дело сам.
- По рецепту Хоккайдо, - объявил он и стал подробно рассказывать о своем пребывании среди палеоиндейцев Канады, живописуя опасные моменты. - Замечательные парни, но вспыльчивые, обидчивые и скорые на выяснения отношений с помощью силы.

Предыдущая страница 11 Следующая страница


Щит времен 12

Он, казалось, не задумывался о том, что некоторые эпизоды его воспоминаний могут перекликаться с тем, что пережила Ванда в Берингии.
После обеда Корвин предложил ей выпить в баре на маяке. Она отказалась, сославшись на усталость. У входа в гостиницу Ванда пожала ему руку.
- Закончим разговор завтра, - сказала она, - а потом я действительно должна перенестись в будущее и повидать своих родных

13212 ГОД ДО РОЖДЕСТВА ХРИСТОВА

Каждую осень «мы» встречались у Кипящих Ключей. Когда погода день ото дня становилась холоднее, было очень приятно поваляться в теплой грязи и вымыться в горячей воде, фонтанчики которой вырывались из земли. Сильный привкус и запах воды служили защитой от болезней, пар и близко не подпускал злых духов. «Мы» собирались из разбросанных по всему побережью стойбищ, из отдаленных мест, где, с их точки зрения, кончался мир, чтобы насладиться самым веселым в году праздником. Люди приносили с собой много еды, потому что ни одна семья не смогла бы прокормить такую кучу народа, и пускали припасы по кругу. Среди особого угощения были вкусные устрицы из залива Моржа, их приносили живыми в воде; недавно добытые рыба, птицы, мясо, приправленное травами; сушеные ягоды и цветы, собранные на летних лугах, ворвань [5], если кому-то удавалось убить тюленя на суше. Люди брали с собой товар для обмена - прекрасные шкуры и кожи, красивые перья и камни. Они наедались до отвала, пели, танцевали, шутили, вольно предавались любви, обменивались новостями, товарами, строили планы, вздыхали, вспоминая старые времена, и улыбались, глядя на молодую поросль, резвящуюся среди взрослых. Иногда кто-то ссорился, но друзья всегда примиряли забияк. Когда провизия кончалась, они благодарили Улунгу за гостеприимство и расходились по домам, унося с собой приятный груз воспоминаний, который будет освещать грядущие темные месяцы.
Так было всегда. Так должно быть всегда. Но настали времена, когда печаль и страх навалились на «мы». Поползли слухи о чужаках, объявившихся летом в этих краях и поселившихся в глубине земель, подальше от моря. Немногие «мы» видели пришельцев, но недобрую молву разнесли молодые парни, кочующие по округе, и их отцы навещавшие ближайших соседей. Уродливые, говорившие с волчьими завываниями, завернутые в кожу, вооруженные невиданным оружием, захватчики разгуливали небольшими группами везде, где им хотелось. Заходя в поселение «мы», они бесцеремонно брали еду, вещи, женщин не как гости, а как хищники, подобные орлу или скопе [6]. Мужчин, пытавшихся оказать сопротивление, жестоко наказывали, пронзая ножами и копьями. Рана у Орака воспалилась, и он умер.
Почему Ты, Которой Ведомо Неизвестное, покинула нас, народ «мы»?
Праздник на Кипящих Ключах в этом году был невесел - смех звучал излишне громко. Может быть скверные люди уйдут прочь, подобно плохим годам
- когда снег лежал до конца лета, - оставлявшим после себя множество мертвых. Что за новое зло постигло их? Люди отходили в сторону и перешептывались.
Неожиданно мальчик, прогуливавшийся неподалеку от источника, с криком помчался к пирующим. Испуг волной пробежал по толпе, приведя ее в движение. Арюк с Ольховой Реки успокоил людей, раздав несколько тумаков, а затем созвал к себе мужчин. Вскоре все, кроме младенцев, успокоились - по крайней мере внешне. За прошедший год Арюк стал подавленным и неразговорчивым. Он и остальные мужчины вышли за пределы стойбища, сжимая в руках топоры или дубинки. Женщины и дети сгрудились среди хижин.
За их спинами грохотал прибой, над головами пронзительно кричали птицы, вокруг безнадежно свистел ветер. Был ясный день, по небу пробегали лишь редкие быстрые облака. На западе солнце освещало холмы, окрашенные осенью в желто-серые тона. Грязевое озеро пузырилось рядом, переливаясь коричневым, самым темным из окружающей гаммы, цветом. Ветер разметал тепло, пар и магический запах озера.
К «мы» приближались незнакомцы. Острые копья покачивались в такт их широким шагам.
Арюк прищурился, глядя вдаль.
- Да, это чужаки, - хрипло сказал он. - Их меньше, чем нас, я думаю. Встали рядом! Быстро!
Чужеземцы приблизились. Но кто это с ними? Женщина?! Одета, как и они, но… ее волосы…
- Дараку! - простонал Арюк. - Дараку, моя дочь, которую они забрали к себе!
Он бросился было бежать, закричал, но повернул назад и замер, дрожа всем телом. Вскоре они подошли. Лицо девушки было худым, и что-то знакомое промелькнуло в ее глубоко запавших глазах. Рядом с нею шел охотник, остальные рассыпались по бокам. Взгляды их светились алчностью.
- Дараку, - прорыдал Арюк, - что это значит? Ты вернулась домой к матери и ко мне?
- Я принадлежу им, - ответила она угрюмо. И указала на мужчину рядом с собой. - Он, Красный Волк, хочет, чтобы я помогла вам в разговоре. Они пока что не выучили наш язык, как следует, но я немного понимаю их речь.
- Как… как ты жила, моя милая?
- Мужчины меня используют. Я работаю. Две женщины бывают добры ко мне, когда мы встречаемся.
Арюк вытер глаза тыльной стороной ладони. Он проглотил комок, подступивший к горлу, и сказал, обращаясь к Красному Волку:
- Я знаю тебя. Мы встречались, когда ты пришел сюда впервые, я был тогда с моей сильной подругой. Но она покинула нас, а ты выследил меня и увел мою дочь. Какой злой дух сидит в тебе?
Охотник небрежно махнул рукой, словно отогнал муху. Неужели понял? И что он думает?
- Ванайимо - Облачные Люди, - ответил он.
Арюк едва различал слова, исковерканные непривычным тягучим произношением.
- Хотеть дерево, рыба. Омулайех… - Он взглянул на Дараку и произнес что-то на своем языке.
Она монотонно перевела, глядя мимо отца и братьев:
- Это я сказала им, что вы собираетесь здесь. Мне пришлось это сделать. Они сказали, что сейчас самое подходящее время прийти сюда и поговорить с вами. Они хотят, чтобы «мы»… чтобы вы приносили им разные вещи. Всегда. Они скажут, что и сколько. Вы должны.
- О чем это они говорят? - выкрикнул Хуок с Берега Выдр. - Они что, голодают? У нас не так много еды, но…
Красный Волк изверг из себя еще одну серию бессмысленных звуков. Дараку облизнула губы.
- Делайте, как они говорят, и они не причинят вам вреда. Сегодня я - их рот.
- Мы можем меняться… - начал Хуок.
Рев оборвал его. Хонган с Болота Кроншнепов был самым смелым среди «мы». Поняв, чего хотят пришельцы, он пришел в ярость.
- Они не хотят меняться. Они просто берут! Разве норка меняет свою шкурку на приманку в капкане? Скажи им «нет»! Гони их прочь!
Охотники нахмурились и взяли оружие наизготовку. Арюк понимал, что должен успокоить своих людей, но руки его налились тяжестью, а горло перехватило. Один за другим его мужчины подхватывали крик Хонгана:
- Нет! Нет!
Кто-то швырнул камень. Другой парень выскочил вперед и набросился на охотника с топором. Так в памяти Арюка запечатлелось то мгновение, когда он позже попытался восстановить события. Он так до конца и не понял, что произошло. Раздался оглушительный рев, началась потасовка, которая тут же переросла в свирепое сражение, - кошмар. А затем «мы» бросились бежать. Рассыпавшись, они оглянулись назад и увидели, что все чужаки целы и невредимы, а с их каменных топоров каплями падает кровь.
Двое мужчин «мы» лежали мертвые, с вывороченными из распоротых животов внутренностями, с разбитыми черепами. Раненым удалось спастись - всем, кроме Хонгана. Проткнутый несколькими копьями, он рухнул на землю и долго стонал, прежде чем замолк навсегда. Дараку всхлипывала, припав к коленям Красного Волка.

1990 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

- Привет, - произнес автоответчик Мэнса Эверарда.
- Говорит Ванда Тамберли из Сан-Франциско. Помните меня? - Голос ее вдруг как-то сник. Оживление явно было наигранным. - Конечно, помните. Хотя… с той поры минуло уже три года. Во всяком случае, в моей жизни. Право, жаль, что так вышло. Время просто пролетело, а вы… Впрочем, ладно.
«Ты не искал меня. Да и с какой стати? У агента-оперативника хватает важных забот».
- Мэнс… сэр, мне неловко тревожить вас, особенно после столь долгого молчания. Я не рассчитываю на какие-то привилегии, но просто не знаю, куда еще обратиться. Не могли бы вы, по крайней мере, позвонить мне и позволить объясниться? Если вы скажете, что я несу чепуху, я тут же умолкну и не буду докучать вам. Пожалуйста. Мне кажется, вопрос серьезный. Может быть, вы согласитесь со мной. Вы застанете меня по номеру… - Далее следовал номер телефона и перечень удобных для разговора часов и дней в феврале. - Спасибо большое даже просто за готовность выслушать меня. На этом заканчиваю. Еще раз спасибо.
Молчание.
Прослушав запись, он остановил пленку и несколько минут простоял в раздумье. Ощущение было такое, словно его квартира из Нью-Йорка перенеслась куда-то в другое измерение. Наконец он пожал плечами, невесело усмехнулся и кивнул сам себе. Записанные автоответчиком прочие послания не были срочными, требующими безотлагательных действий. Как и дело Ванды, впрочем. Тем не менее…
Эверард пересек комнату и подошел к маленькому бару. Пол под ногами казался непривычно голым, прикрытый только ковром, - не было шкуры полярного медведя. Многие из гостей упрекали его за нее. Он не мог объяснить им, что шкура эта из Гренландии Х века, когда не только медведи представляли опасность, но и сама жизнь была совершенно иная. Да и по правде говоря, шкура слишком загрязнилась. Шлем и скрещенные копья остались висеть на стене - никто не мог догадаться, что это не просто имитация бронзового века.
Он налил себе шотландское виски с содовой, закурил трубку и вернулся в кабинет. Кресло объяло его уютом, как старые разношенные туфли. Эверард старался не приглашать сюда современников, не связанных с Патрулем. Когда все же такие гости забредали в его квартиру, они неизменно начинали распространяться о том, что ему необходимо обзавестись компьютером, и рекомендовали знакомую фирму.
Эверард, бывало, отвечал:
- Я подумаю над этим, - и менял тему разговора.
Большинство предметов на его столе представлялись гостем совсем не тем, для чего они служили на самом деле.
- Дайте мне досье на специалиста Ванду Мэй Тамберли, - приказал он в устройство связи своего компьютера.
Изучив данные на экране, Эверард задумался и начал просматривать все, что имело отношение к работе Ванды. Вскоре ему показалось, что он напал на след, и он запросил подробности. В комнату вползли сумерки. Спохватившись, он понял, что просидел у компьютера несколько часов и проголодался. Он даже не распаковал вещи, вернувшись из последнего путешествия.
Эверард решил не выходить из дома - слишком неспокойно было на душе. Он засунул гамбургеры в микроволновую печь, поджарил, соорудил громадный бутерброд, открыл банку пива и проглотил все, даже не поняв вкуса. Синтезатор пищи мог бы произвести что-нибудь поизысканней, но если ты обосновался в обществе, которое еще не знает о путешествиях во времени, то не следует держать под рукой предметы будущего, если в них нет особой необходимости. В противном случае их нужно прятать или тщательно маскировать. Когда он закончил ужин, калифорнийское время подползло к третьему промежутку, указанному Вандой. Он вернулся в гостиную, снял телефонную трубку и сам удивился, как неровно забилось его сердце.
Ответила женщина. Он узнал мелодику ее голоса.
- Миссис Тамберли? Добрый вечер. Это Мэнсон Эверард. Могу ли я поговорить с Вандой?
Ему следовало бы помнить номер ее родителей. Не так много времени из его собственной жизни минуло с той поры, когда он звонил в их дом, хотя оно и было наполнено бурными событиями.
«Хорошая девочка, возвращается к своим, как только появляется возможность. Счастливая семья, таких сейчас мало», - подумал он. Средний Запад его детства до 1942 года, когда он уехал оттуда на войну, походил на мечту, миф, навсегда утраченный - как Троя, Карфаген и невинность инуитов. Много повидав на своем веку, он давно понял, что лучше ни к чему не возвращаться.
- Алло! - воскликнул запыхавшийся молодой голос. - О, я так рада, что вы позвонили! Спасибо.
- Не за что, - произнес Эверард. - Я понял, что у вас на уме и, вы правы, поговорить необходимо. Вы сможете встретиться со мной завтра, во второй половине дня?
- В любое время и в любом месте. Я в отпуске, - сказала она и осеклась - ее могли услышать. - То есть у меня каникулы, я это имела в виду. В удобном для вас месте, сэр.
- Тогда в книжном магазине. В три часа, подходит?
Ее родители вряд ли догадались, что он сейчас совсем в другом месте,
- и лучше было оставить их в этом неведении.
- А вечер вы мне можете посвятить? - вырвалось у Эверарда.
- Почему же нет, конечно.
Неожиданно смутившись, они обменялись еще несколькими фразами и повесили трубки.
Эверарду нужно было выспаться, но у него скопилось множество действительно неотложных дел. Когда он вошел в городскую штаб-квартиру, сумерки снова спустились на землю; холодные и серовато-мертвенные, они сгустились вокруг чахоточных фонарей.
Из потайной комнаты подвального этажа он вытащил роллер, вскочил в седло, установил курс и включил контрольную панель.
Подземный гараж, в который он перенесся, был еще теснее. Эверард вышел из замаскированной двери и поднялся наверх. В окна лился дневной свет. Он оказался в престижном и дорогом книжном магазине и тут же увидел Ванду, разглядывающую какую-то редкую книгу. Она пришла раньше. Волосы ее на фоне плотно заставленных полок сияли солнечным светом, платье со вкусом подобрано под цвет глаз. Он подошел и произнес:
- Добрый день.
Она даже вздрогнула.
- О! Как вы п-поживаете, агент… Эверард? - Голос выдавал ее волнение.
- Тес… - оборвал он ее. - Пойдемте туда, где можно поговорить.
Два-три посетителя проводили их взглядами, когда они двинулись по проходу между стеллажами, но скорее из зависти к Эверарду, поскольку все они были мужчины.
- Привет, Ник! - произнес Эверард, входя в кабинет владельца магазина. - Как дела?
Невысокий человек улыбнулся и приветливо кивнул, не сводя с них серьезного взгляда сквозь толстые линзы. Эверард заранее известил его о том, что хочет воспользоваться кабинетом.
В комнате тоже не было ничего особенного. Вдоль стен теснились полки с книгами и громоздились коробки, на полу - кипы бумаг, массивные тома высились на столе, служившем конторкой. Ник был истинным библиофилом. Главной причиной, привлекшей его на службу в Патруле на этом маленьком, но оживленном участке, стала возможность отправляться на поиски книг в другие времена. Последние поступления - судя по переплету, книги викторианской эпохи, - лежали по соседству с компьютером. Эверард взглянул на названия. Он никогда не строил из себя интеллектуала, но книги любил. «Происхождение культа почитания деревьев», «Птицы Британии», «Катулл», «Священная война»
- подобные книги некоторые коллекционеры, несомненно, оторвали бы с руками, если бы хозяин не решил попридержать их для себя.
- Садитесь, - предложил Эверард и придвинул Ванде стул.
- Спасибо.
Она улыбнулась и сразу же стала непринужденной, более похожей на себя.
«Хотя невозможно дважды войти в одну и ту же реку. Мы можем перемещаться во времени сколько душа пожелает, но не в силах вырваться из границ собственной жизни», - подумал Эверард.
- Вы по-прежнему старомодно галантны.
- Провинциал. Стараюсь отучиться. Современные дамы готовы оторвать мне голову за то, что я будто бы высокомерен в тех случаях, когда я, на мой взгляд, проявляю всего лишь учтивость.
Эверард обошел стол и сел напротив Ванды.
- Да, - вздохнула она, - куда труднее понять век своего рождения, чем целую цивилизацию прошлого. Я прихожу к такому выводу.
- Как ваша жизнь? Радует ли работа?
Лицо Ванды просветлело.
- Громадное удовольствие. Потрясающе! Прекраснейшая работа. Нет, у меня просто нет слов.
Но в ее глазах промелькнула тень. Ванда отвела взгляд.
- Трудности, как вы знаете, тоже есть. Я уже научилась справляться с ними. До последнего времени, пока не произошла та самая история.
Он решил пока не касаться темы. Прежде всего нужно помочь ей освободиться от страшного напряжения, если, конечно, ему удастся.
- Прошло достаточно времени. Последний раз я видел вас вскоре после окончания Академии.
Тогда они отправились пообедать в Париж 1925 года бродили вдоль Сены по левому берегу весь весенний вечер напролет, а потом зашли выпить в «Две кубышки», и парочка ее литературных идолов оказалась в том же уличном кафе, через два столика от них. Когда он пожелал Ванде доброй ночи и попрощался с ней у дверей дома ее родителей 1988 года, она поцеловала его.
- С той поры для вас прошло почти три года, верно?
Она кивнула.
- Годы напряженной работы для нас обоих.
- Для меня на сей раз не было так долго. Всего два задания, достойных упоминания.
- Неужели? - удивленно спросила она. - Разве вы не вернулись домой в Нью-Йорк в 1988 году, когда завершили работу? Вы же не можете допустить, чтобы ваша квартира пустовала месяцами.
- Я сдал ее, вернее передал в субаренду оперативнице, которой она нужна была для выполнения задания. Вы знаете, в последние десятилетия здесь установили контроль над сдачей жилья. Вечные проблемы с поручителями. К тому же приличного жилья так мало, что для того, чтобы стать владельцем квартиры, надо выложить круглую сумму, а это неразумно для агента Патруля.
- Понимаю.
Тамберли слегка напряглась.
«Оперативнице, вот оно как… Кстати, столь же неразумно для агента Патруля распространяться на подобные темы. Особенно в таких случаях…»
- Послания от моих коллег передаются мне автоматически. Если бы вы позвонили позавчера…
Ее обида или, скорее, укол самолюбия мгновенно забылись. Взгляд Ванды упал на руки, скрещенные на коленях.
- У меня не было повода, сэр, - негромко произнесла она. - Вы чрезвычайно добры, великодушны, но… я не хотела показаться назойливой.
- Я тоже.
«Маститый агент-оперативник совсем засмущал новобранца Патруля. Несправедливо. Она может и обидеться», - подумал Эверард.
- Впрочем, если бы я знал, сколько прошло времени для вас…
Действительно долгий срок, и не потому только, что минуло сколько-то лет, измеряемых ударами пульса, а потому, скорее, что эти годы были полны событий, необычайных приключений, трудностей, побед, веселья, печалей. И романов? Фигура Ванды обрела зрелость, как заметил Эверард, но прибавила не пышности, а твердости. И черты лица стали тверже - события оставили на нем свой след. Но истинная перемена все же трудно уловима. Ванда была девушкой, или, как угодно современным феминисткам, молодой женщиной, совершенно юной. Девушка в ней не умерла, и он сомневался, что это вообще когда-нибудь произойдет. Напротив него сидело источающее молодость создание, но оно стало женщиной в полном смысле этого слова. Сердце у него забилось неровно.
Эверард выдавил смешок.
- Хорошо, давайте прекратим жеманство, - сказал он. - И, пожалуйста, запомните, мое имя - не сэр. Здесь, с глазу на глаз, мы можем вести себя естественно, Ванда.
Она быстро овладела собой.
- Спасибо, Мэнс а рассчитывала на это.
Он вытащил из пиджака трубку и табак.
- А как насчет этого? Не возражаете?
- Нет, дымите. - Она улыбнулась. - Поскольку мы с вами одни.
И про себя: «Дурной пример тем, кому курение смертельно опасно! Медицинская служба Патруля искореняет или излечивает все, что не убивает нас открыто. Ты родился в 1924 году, Мэнс, выглядишь лет на сорок. Но сколько ты на самом деле прожил? Каков твой истинный возраст?»
Он вряд ли откроется ей. Во всяком случае, не сегодня.
- Я просмотрел вчера ваше досье, - сказал он. - Вы проделали великолепную работу.
Она посерьезнела и взглянула на него уже спокойно.
- А в будущем?
- Я не запрашивал такую информацию, - поспешно ответил он. - Это невежливо, неэтично, и мне не сообщат ничего, пока я не представлю обоснованной причины для подобного запроса. Мы не заглядываем ни в наше завтра, ни в будущее наших друзей.
- И тем не мене, - пробормотала она, - информация там есть. Все, что вы или я когда-либо совершили, все, что я открою в жизни прошлого, известно там, в грядущем времени.
- Эй, мы ведь на английском говорим, а не на темпоральном. Парадоксы…
Золотистая головка согласно кивнула.
- Разумеется. Работа должна быть выполнена. Она должна завершиться на определенном этапе. Не было бы никакого смысла, если бы это мне уже было известно; что же касается опасности возникновения причинно-следственного вихря…
- Кроме того, ни прошлое, ни будущее не отлито в бетоне. Именно поэтому и существует Патруль. Но, может, довольно повторять вводную лекцию курса?
- Извините меня. Я до сих пор не могу осознать некоторые вещи и вынуждена повторять для себя основные постулаты. Моя работа - это… движение вперед. Подобно освоению неведомого континента. Ничего похожего на то, чем занимаетесь вы.
- Пожалуй. Я вас понимаю. - Эверард плотно набил трубку. - Без сомнения, вы и в будущем будете замечательно работать. Наше руководство более чем довольно вашими достижениями в Вер… гм… Берингии. Не только устными докладами, аудиовизуальными материалами и прочим, но и тем, что вы
- я, правда, ничего не понимаю в вашей науке - нащупали модель естественной истории той эпохи. Вы проникли в ее суть и таким образом внесли существенный вклад в общую картину.
Ванда напряглась и задала не дававший покоя вопрос:
- Почему в таком случае они перевели меня оттуда?
Он помедлил, прежде чем зажечь трубку.
- Хм, я понял, вы сделали ровно столько, сколько необходимо для обследования Берингии. После того как вы отгуляете честно заработанный отпуск, они предложат вам какой-то другой аспект плейстоцена.
- Да я почти ничего не сделала! Сотни человеческих лет мало для настоящего исследования.
- Понимаю, понимаю. Но вам известно, или должно быть известно, о нехватке людей в Патруле. Мы, ученые из грядущих времен, и сам Патруль, должны создавать обширную общую картину, а не зацикливаться на повадках кучки аборигенов.
Она вспыхнула.
- Вы же знаете, что я имела в виду нечто совсем другое, - отпарировала Ванда. - Я говорю в целом о приполярной миграции биологических видов, о двустороннем движении между Азией и Америкой. Это уникальный феномен, экология во времени и в пространстве. Если бы я хотя бы могла выяснить, почему популяция мамонтов сокращается, вернее, сократилась так быстро в Берингии, когда на другом континенте они еще долго существовали! Но моим планам положили конец. И все, что я получила, это те же рассуждения вокруг да около. Я надеялась, что хоть вы поговорите со мной по-человечески.
«Характер, - подумал Эверард. - Не только не желает заискивать перед агентом-оперативником, но готова даже отчитать, если он того заслуживает с ее точки зрения».
- Извините, Ванда. Я не хотел вас обидеть. - Затем, глубоко затянувшись, добавил: - Факты таковы, что пришельцы, с которыми вы столкнулись, меняют все. Разве вам этого не объяснили?
- Да. До известной степени. - Она заговорила мягче. - Но неужели мои исследования действительно могут испортить дело? Один человек, тихо передвигающийся по степи, по холмам, лесам, вдоль побережья? Когда я жила среди тулатов - вы знаете, это аборигены, - мое присутствие никого не беспокоило.
Эверард хмуро уставился на трубку.
- Я не осведомлен в деталях, - согласился он. - Вчера я просмотрел кое-что, но совсем немного из-за нехватки времени. Мне, однако, показалось совершенно очевидным, что ваши тулаты не играют важной роли в перспективе исторических событий. Они исчезают, не оставив после себя значительных следов, сколь-нибудь отчетливых, как, например, в стойбищах Роанок и Винлэнд. Палеоиндейцы станут истинными американцами доколумбовой эпохи. Однако на раннем этапе их внедрения трудно определить, что может вызвать существенные перемены и внести разлад в будущее. - Эверард поднял руку. - Конечно, конечно. Это маловероятно. Мелкие волны и морщинки в общем потоке истории непременно будут разглажены. Это касается и ваших… тулатов. Что же касается палеоиндейцев, то кто способен гарантировать устойчивость ситуации на данном этапе? К тому же управление Древней Америки хочет, чтобы за их историей велось наблюдение без всякого изм… вмешательства в развитие культуры.
Тамберли сжала кулаки.

Предыдущая страница 12 Следующая страница


13 Пол Андерсон

- Ральф Корвин отправился жить среди них!
- Ах вот оно что! Прекрасно. Он профессионал в таких делах, авторитетный антрополог, я просмотрел и его досье. У него отменный послужной список, начиная с работы с более поздними, чем тулаты, народами. Он сведет до минимума свое влияние, но в то же время узнает достаточно много о том, чему действительно суждено случиться; так же как и вы проделали работу для выяснения истинной картины животного и растительного мира Берингии. - Эверард выпустил дым тонкой струйкой. - Это основополагающая проблема, Ванда. Пришельцам предопределено вступить во взаимодействие с аборигенами. Оно может состояться легко или не очень легко, но процесс неизбежен, и не исключено, что он окажется очень запутанным. Мы не можем допускать анахронизмов на сцене истории. Они способны вызвать такую сумятицу событий, которая будет необратима. Особенно потому, что вы не обладаете опытом Корвина. Понятно? В конце концов, ваши исследования в области экологии весьма ценны, но сейчас абсолютный приоритет отдается изучению человека. Вне всякой связи с вашей личностью возникла необходимость положить конец этому проекту. Вы получите другое задание, и руководство постарается обеспечить вам выполнение работы до конца.
- Да, понятно. Это мне уже втолковали.
Некоторое время Ванда сидела безмолвно. Когда она подняла глаза, взор ее был твердым, а голос спокойным.
- Но здесь дело не только в науке, Мэнс. Я боюсь за этот народ, за своих тулатов. Они славные люди. Примитивные, часто по-детски наивные, но хорошие. Безгранично добрые и гостеприимные, и по отношению ко мне они были такими не потому, что я загадочна и сильна, а по сути их натуры. Что станется с ними? Что уже там случилось? Они забыты, потеряны в истории. Почему? Ответ страшит меня, Мэнс.
Он кивнул.
- Корвин изложил свое мнение конфиденциально после беседы с вами. Он повторил рекомендацию прервать ваше задание в Берингии, поскольку опасался, что вы можете поддаться… искушению, соблазну вмешаться в события. Или, по крайней мере, действовать вслепую, не имея специальной на то подготовки и без контроля экспертов. Не считайте его подлецом. Он выполняет свой долг. Корвин предложил вам заняться более ранним периодом.
Тамберли тряхнула головой.
- Бесполезно. Условия тогда изменялись очень быстро, и мне, по существу, придется начинать все заново. Но то, что я обнаружу, не будет слишком полезным для эры миграции людей, в которой так заинтересован Патруль.
- М-да. На предложение наложили вето именно по этим мотивам. Но поверьте Корвину.
- Да, собственно говоря, верю. - Она заговорила быстрее: - Я многое передумала. И вот к чему пришла. Моя работа заслуживает завершения. Мы можем рассчитывать лишь на приблизительный итог, но и он, вне сомнения, окажется полезным. И может быть, я помогу тулатам, совсем немного, очень осторожно, под контролем специалистов, не для того, чтобы изменить их судьбу, а просто чтобы освободить от боли несколько неприметных человеческих жизней. Доктор Корвин намекнул мне, как это сделать, когда мы выходили с ним пообедать. В тот момент я не придала значения его замечанию, но с того самого дня размышляю над ним. Что если я не вернусь к Арюку, и тулатам, но воссоединюсь с ними, смешавшись с чужаками?
Слова Ванды отозвались в голове Эверарда глухими ударами. Он отложил трубку в сторону и сделал каменное лицо.
- Нешаблонно, - произнес он.
Тамберли рассмеялась.
- Единственно, о чем я прошу вас, - намекните милому доктору, что он не в моем вкусе. Я бы не хотела огорчать его. Кроме того, у нас обоих чудовищное количество дел, требующих исполнения в кратчайший срок, иначе мы действительно можем излишне подействовать на людей в Берингии. - Ванда стала совершенно серьезной. Заметил ли он слезы, блеснувшие на ее ресницах? - Мэнс, вот для этого вы мне и нужны. Для начала - ваш совет, а потом, если вы убедитесь, что я еще в своем уме, ваш авторитет и влияние. Я спросила мнение своего непосредственного руководителя, и тот порекомендовал мне забыть об этом. Как вы сказали, нешаблонно. Он не ханжа, но в его сознание заложен другой курс, и никто не смеет тревожить его покой. И Ральф Корвин той же породы. Он, возможно, оказался захваченным врасплох, когда говорил что-то после второй порции коктейля, ударившего в голову. У вас есть власть, авторитет, связи в этой сфере. Пожалуйста, хотя бы вы подумайте о моей просьбе.
Эверард думал. Они говорили и говорили. Когда он согласился с ней, солнце уже село. Эверард вдруг вспомнил, как он пригласил Ванду в Патруль. И как она вскрикнула от радости. Теперь она устала настолько, что была в состоянии только прошептать:
- Спасибо, спасибо большое!
Оба ожили, когда отправились обедать. Эверард приехал в костюме, подходящем для аудиенции у императрицы Китая, Ванда выглядела тоже элегантно. После обеда они еще долго бродили от бара к бару и говорили, говорили. Когда Эверард пожелал ей спокойной ночи у дверей дома ее родителей, она снова поцеловала его.

13211 ГОД ДО РОЖДЕСТВА ХРИСТОВА

Дело шло к зиме. На землю, промерзшую до звона, бураны намели толстый слой снега; бурый медведь уносился в снах к мертвым, а белый бродил по льду, сковавшему море. «Мы» проводили бесконечно-темные дни в своих жилищах.
Сначала медленно, едва передвигаясь, а потом стремительно солнце вернулось в эти края. Ветры стали мягче, сугробы таяли, весело журчали ручьи, плавучие льдины громоздились друг на друга и крошились, рогатые животные и мамонты нетвердой походкой вели новорожденных детенышей в степь, усеянную цветами, как звездами, перелетные птицы возвращались в родные края. В прежние времена эта пора была самой счастливой в жизни «мы».
Они боялись нехоженых троп глубинных земель, волков и духов, но ходили, ибо не могли не идти. Осенью охотники заставили «мы» отметить камнями дорогу. И потом им пришлось самим же ходить по ней с данью, которую требовали от них чужаки.
Когда выпадал снег, «мы» освобождались от дани до весны, но в теплое время года мужчины из каждой семьи «мы» обязаны были совершать подобные путешествия один раз между полными лунами. Так приказали охотники.
Тяжело нагруженные Арюк и его сыновья шли три дня. Они знали, что на обратный путь уйдет не менее двух суток. Некоторые поселения «мы» находились еще дальше, чем жилище Арюка, другие - ближе к стойбищу охотников, но отлучки одинаково тяготили всех, поскольку это время было потеряно для охоты, сбора ягод и работы на собственную семью. А вернувшись домой, они принимались за подготовку следующей партии дани. На поддержание собственной жизни оставалось слишком мало времени и сил.
«Мы» поговаривали об общей встрече, чтобы обсудить, не поставлять ли дань сообща. Такие походы были бы безопаснее и веселее, но потребовали бы еще больше времени и людей. В конце концов они порешили, что все будут ходить сами по себе - пока не разберутся получше в новом порядке вещей.
Итак, Арюк с сыновьями Баракуном, Олтасом и Дзуряном совершали первую весеннюю ходку. Дома они оставили жен Арюка и Баракуна с маленькими детьми. Мужчины несли длинные толстые бревна, каковые им было приказано доставить, и еду для себя на время похода. Ветер и дождь подхлестывали их, грязь налипала тяжелыми комьями на ноги, массивная ноша пригибала к земле. Вой и отдаленный рык преследовали их по ночам, а с рассветом они снова устало тащились по взбирающейся вверх суше, пока наконец не добрались до стойбища охотников.
Арюк с сыновьями оглядели его с высоты холма. Стойбище располагалось не у подножия холма, а на просторной плоской площадке, где почва была хорошо просушена. С более высокого холма с северной стороны стекал ручеек и бежал через весь поселок.
Благоговейный трепет охватил «мы». Во время их последнего появления здесь они изумлялись при виде высоких жилищ из кожи, которых было куда больше, чем у народа «мы», вместе взятых. Арюк размышлял, не холодно ли в таких жилищах зимой. Сегодня глазам их предстали громадные дома, сделанные чужаками из камня, торфа и шкур. Между жилищами сновали люди, казавшиеся с холма совсем крохотными. Дым очагов поднимался в тихое и ясное небо, освещенное послеполуденным светом.
- Как они это сделали? - вымолвил Олтас. - Какой силой они владеют?
Арюк вспомнил слова, услышанные от Той, Которой Ведомо Неизвестное.
- Я думаю, у них есть орудия, которых нет у нас, - медленно ответил он.
- Все равно, - сказал Баракун, - какая работа! Где они взяли столько времени?
- Они убивают крупных животных, - напомнил сыну Арюк. - Одна добыча кормит их много дней.
Слезы усталости и боли скатились по щекам Дзуряна.
- Почему тогда они т-требуют наших подарков? - запинаясь, произнес он.
У отца не было ответа.
Арюк повел сыновей выше по склону. По пути им попался длинный каменистый холмик. За ним, в том месте, где бежал ручей, скрытое от глаз охотников и, стало быть, от «мы», стояло нечто, поразившее их. На какой-то миг кровь бросилась в голову Арюка.
- Она, - простонал Баракун.
- Нет, что ты! - взвыл Олтас. - Она ведь наш друг и никогда не оказалась бы здесь!
Арюк взял себя в руки и унял дрожь, охватившую его. Он тоже, должно быть, закричал бы, если б не смертельная усталость. Уставившись на круглое серое сооружение, он сказал:
- Мы не знаем, что это, но, вероятно, скоро выясним. Пошли!
Они заковыляли вперед. Люди из поселения наблюдали за их приближением. Дети высыпали на улицу, радостно крича и путаясь под ногами. Несколько мужчин бежали за ними вприпрыжку с копьями и топориками - Арюк выучил эти слова, - но они улыбались. Он предположил, что остальные на охоте. Когда «мы» дошли до домов, женщины, и кучка детей сбились в толпу. Арюк в который раз увидел морщинистых, беззубых, согбенных, слепых людей. Слабым здесь не было нужды уходить прочь, чтобы умереть в одиночестве. Молодые и сильные могли прокормить немощных.
Провожатые довели «мы» до строения, более просторного, чем остальные. Там их ждал мужчина, одетый в кожу, отделанную мехом, и в головной повязке, украшенной перьями трех Орлов. Арюк знал, что охотники называли его Красный Волк. Он еще не один раз переменит имя в течение жизни, потому что оно должно выражать определенный смысл. Для Арюка его собственное имя было просто набором звуков, на который он откликался. Если бы когда-нибудь он задумался над смыслом имени, то понял бы, что оно значит «Северо-Западный Ветер» и должно произноситься с другим ударением, но Арюку такие мысли никогда не приходили в голову.
Он вдруг забыл про Красного Волка и забыл про все на свете. Из толпы вышел еще один человек. Он возвышался над людьми и даже над предводителем охотников. Толпа почтительно расступилась перед ним, с улыбками и приветствиями, показывающими, что мужчина этот не посторонний в лагере. Его лицо - худое и безбородое, но с усами под горбатым носом, - коротко стриженные волосы, кожа и глаза, тело и походка напомнили Арюку Ту, Которой Ведомо Неизвестное. Его снаряжение и вещицы, висевшие на груди, были точно такими, как у нас.
Дзурян громко застонал.
- Кладите ношу! - распорядился Красный Волк. - Он немного выучил язык «мы». - Хорошо. Накормим вас, спать будете здесь.
Человек из-за пределов мира остановился около Арюка. Освобожденный от груза, Арюк ощущал не только ломоту во всем теле, но и удивительную легкость, словно бы готовность улететь вместе с ветром. Или просто у него закружилась голова?
- Богатой вам добычи! - произнес человек на языке «мы». - Не бойтесь. Вы помните Хара-тцетун-тун-баюк?
- Она… она жила здесь рядом с нашим селением, - сказал он.
- Так вы та самая семья? - мужчина явно обрадовался. - А ты ведь Арюк? Я давно ждал встречи с тобой.
- Она здесь?
- Нет. Она - моя родственница и просила передать тебе дружеские пожелания. Облачные Люди зовут меня Высокий Человек. Я приехал сюда, чтобы провести несколько лет среди охотников, понаблюдать, как они живут. Я хочу и с вами поближе познакомиться.
Красный Волк нетерпеливо переминался с ноги на ногу, потом что-то отрывисто произнес на своем наречии. Высокий человек ответил на его языке. Слова метались между ними, пока Красный Волк не сделал рубящий воздух жест, словно бы говоря: «Только так и не иначе!» Высокий Человек оглянулся на Арюка и его сыновей, молчаливо стоявших под круговым прицелом враждебных взглядов.
- Разговор идет легче с моей помощью, - сказал Высокий Человек, - хотя я предупреждал, что им следовало бы потрудиться и выучить ваш язык получше. В свое время я тоже покину эту страну, но, находясь здесь, не всегда буду в лагере. Красный Волк хочет поговорить с тобой после того, как ты отдохнешь, о том, что твой народ должен приносить в дальнейшем.
- Что с нас взять, кроме выловленных в море деревяшек? - спросил Арюк. Голос его помрачнел так же, как и настроение.
- Им нужно больше дерева. Они хотят, чтобы вы приносили хорошие камни для изготовления орудий и оружия. Высушенный торф и навоз для топлива. Им нужны шкуры и кожи. Необходимы сушеная рыба, ворвань, все, что дает море.
- Но мы не можем! - закричал Арюк. - Они берут с нас столько, что нам самим нечем кормиться!
Высокий Человек выглядел огорченным.
- Вам трудно приходится, - сказал он. - Я не могу освободить вас от дани, но в состоянии сделать ваше бремя сносным, если вы будете следовать моим советам. Я скажу Облачным Людям, что они ничего не получат от вас, если доведут твой народ до голодной смерти. Я заставлю их дать вам орудия, которые облегчат охоту и рыбалку. Облачные Люди научат вас пользоваться ими. Они смастерили… острую вещицу, на которую рыба попадает и уже не может ускользнуть, наконечники копий, которые вонзаются в тело животного и не выпадают из него. Их одежда будет согревать вас, - голос его дрогнул. - Простите, что я не могу сделать для вас больше. Но мы попробуем…
Высокий Человек замолк, потому что Арюк уже не слышал его.
Красный Волк подошел поближе ко входу в большое строение. Из него выползла женщина. Одежда ее была такой же, как у всех, но грязная, засаленная и зловонная. Живот у женщины выпирал из-под неряшливого одеяния, волосы висели космами, подчеркивая изможденное лицо. Поднявшись на ноги, она помахала всем рукой, но рука тут же плетью упала вниз.
- Дараку! - прошептал Арюк. - Ты ли это?
Он никогда прежде не видел ее в стойбище и не смел спросить, что стало с его дочерью. Велел ли Красный Волк держаться ей подальше от людских глаз, чтобы не мешаться под ногами, или она сама спряталась от стыда и позора, а может, уже умерла?
Дараку, спотыкаясь, подошла к отцу. Он обнял ее и всхлипнул.
Красный Волк бросил ей отрывистую команду, и она съежилась в руках Арюка. Высокий Человек нахмурился и резко заговорил. Красный Волк и охотники, находившиеся поблизости, ощетинились. Высокий Человек понизил голос. Мало-помалу Красный Волк успокоился. В конце концов он распростер руки и повернулся спиной к людям, давая понять, что покончил с этим делом.
Арюк смотрел из-за плеча Дараку. Как остро выступали ее кости из-под одежды из оленьей кожи. В нем всколыхнулась надежда. Сквозь затуманенное сознание, сквозь шум ветра он видел и слышал Высокого Человека.
- Девушка, которую они увели с собой, твоя дочь, так ведь? Я разговаривал с ней, совсем немного, потому что она едва отвечает на вопросы. Охотники хотели научиться от нее вашему языку. Теперь они знают ровно столько, сколько она смогла передать им, пока тоска прочно не завладела ею. Облачным Людям все еще нужен ребенок, которого она носит в чреве, чтобы он стал еще одним добытчиком или будущей матерью для них, но мне удалось уговорить их отпустить ее. Она может вернуться домой вместе с вами.
Арюк, увлекая за собой Дараку, пал ниц перед Высоким Человеком. Ее братья сделали то же самое.
После они поели. Облачные женщины щедро угощали их, но пища была настолько непривычной, что «мы» не смогли съесть много. А потом они спали, снова все вместе, в шатре, поставленном специально, для них. После отдыха состоялся разговор. Высокий Человек переводил слова, сказанные Арюком и Красным Волком. Много было говорено о том, что должны делать «мы» в дальнейшем и что будет сделано охотниками взамен. Арюк гадал, сколько времени уйдет на то, чтобы до конца разобраться в предложениях охотников. Ясно было одно - жизнь «мы» изменилась и вышла из-под власти Арюка и его народа.
Арюк с детьми отправился домой на следующее утро, когда ветер разогнал дождевые облака, открыв просвет в небе. Они шли медленно, часто останавливались, потому что Дараку едва волочила ноги. Она незряче смотрела в пространство и изредка отвечала на вопросы, если к ней обращались, да и то односложно. Когда Арюк гладил ее по щеке или брал за руку, Дараку едва заметно улыбалась, а он смотрел на эту слабую улыбку с горечью.
Той ночью у Дараку начались схватки. Хлестал дождь. Арюк, Баракун, Олтас и Дзурян сгрудились вокруг, пытаясь защитить ее от дождя и холода. Она застонала и уже не могла остановиться. Дараку была слишком юной, таз у нее еще не развился. Когда с невидимого востока занялось серое утро, Арюк увидел, что дочь истекает кровью. Дождь смывал ее в торфяной мох. Лицо ее подалось вверх, взгляд стал слепым. От Дараку остался лишь прерывистый голос. Последние его звуки дребезжаще нарушили тишину.
- Ребенок тоже мертв, - сказал Баракун.
- Так всегда бывает, - пробормотал Арюк. - Не знаю, что я должен был сделать.
Вдали протопал мамонт. Ветер крепчал. Похоже, что лето наступало холодное.

Отряд Патруля прибыл позже, безлунной ночью, чтобы выполнить свою работу по возможности быстро и бесшумно и так же исчезнуть. Местные обитатели вскоре узнают, что произошло еще одно удивительное событие, но лучше, если они не будут его свидетелями. Как всегда, минимальный контакт.
Ванда Тамберли, правда, могла прибыть на место лишь после восхода. Роллер доставил ее непосредственно внутрь специально возведенного жилища. Сердце билось глухо, она слезла с аппарата и огляделась по сторонам. Убежище Ванды, сделанное из прозрачных и полупрозрачных материалов, было светлым. Привычные ей предметы расставлены довольно аккуратно. Ей потребовалось совсем немного времени, чтобы переставить все по своему вкусу.
«Первым делом осмотрим окрестности», - подумала она.
Ванда потеплее оделась, набросила непромокаемый плащ и шагнула через порог. Стояла осень того года, когда она покинула Берингию, проведя всего несколько недель в двадцатом веке до возвращения сюда. Астрономически время года не слишком ушло вперед, но здесь, в субарктических широтах в ледниковый период, снег мог пойти в любую минуту. Утро сияло холодным светом. Ветер свистел над пожухлой травой. На севере и на юге горизонт обрамляли холмы. Глыба валунной глины, которую оставил после себя отступивший ледник, нависла над ее убежищем и домом Корвина. У основания глыбы пробивался ключ. Ванда скучала по морю и карликовым деревцам, что окружали ее первое жилище в Берингии. Птицы кружили у нее над головой, их было немного, и принадлежали они к другим, внутриматериковым видам. Дома специалистов Патруля почти касались друг друга. Корвин показался на пороге своего дома, одетый в хаки - плащ и высокие ботинки, все с иголочки. Корвин сиял.
- Добро пожаловать! - произнес он, протягивая ей руку. - Как вы себя чувствуете?
- Все в порядке, спасибо, - ответила Тамберли. - Как вы здесь поживаете?
Брови его поднялись.
- Неужели вы не познакомились с моими отчетами? - игриво спросил он.
- Я потрясен и опечален. А я-то страдал, сочиняя их.
«Вот именно, сочиняя, - подумала Ванда. - Хотя, спорить трудно, они действительно представляют собой научную ценность, а изящное изложение совсем не вредит им. Глянец наведен везде, где только можно. Я, вероятно, предвзято сужу об отчете».
- Конечно, я просмотрела их, - отозвалась она, заставив себя улыбнуться. - Включая и ваши возражения по поводу моего нового назначения сюда.
Корвин держался дружелюбно.
- Я не собирался оказывать на вас давление, агент Тамберли. Надеюсь, вы это понимаете. Я просто думал, что ваши проекты внесут совершенно ненужные осложнения, включая и риск для вашей собственной жизни. Я взял на себя слишком много и, вполне вероятно, ошибся. Видимо, мы отлично сработаемся. Чисто по-человечески, разве могу я быть счастливее, чем сейчас, находясь в таком обществе, как ваше?
Тамберли поспешила обойти этот вопрос стороной.
- Без лишних эмоций, сэр. Мы же не можем реально сотрудничать, вы знаете. Вы изучаете Облачных Людей. А мне необходимо провести зимние наблюдения за животным миром, чтобы получить более или менее полную картину определенных жизненных циклов, которые, похоже, создают критическую ситуацию в экологии. - Она повторяла очевидные факты самым любезным тоном, на какой только была способна. - Так что позвольте мне спокойно заниматься своим делом. Подозреваю, что не окажусь ни у вас под пятой, ни вообще под вами.
Корвин принял ее слова без раздражения.
- Определенно. Имея за плечами такой опыт, мы тщательно проработаем все, чтобы избежать взаимного вмешательства в наши проекты, а также продумаем, чем можем быть полезны друг другу в случае необходимости. А пока что позвольте пригласить вас на завтрак. Вы, несомненно, уже синхронизировались с местным временем. Полагаю, вы не поели перед отбытием сюда?
- Вообще-то я намеревалась…
- О, не отказывайтесь! Прежде мы должны обсудить дела, и лучше в приятной обстановке. Уверяю, я совсем недурной повар.
Ванда уступила. Корвин обустроил свое жилище аккуратнее и компактнее, чем это когда-либо удавалось ей. Дом изнутри казался более просторным. Он предложил ей стул и налил кофе из уже включенной кофеварки.
- Сегодня особый повод, - заявил он. - Обычно в полевых экспедициях люди просто «заправляются». Что вы скажете о беконе, французских тостах и кленовом сиропе?
- Я бы сказала, дайте все это поскорее, пока я не проглотила вас, - отозвалась Ванда.
- Превосходно!
Корвин захлопотал у крошечной электропечки. Атомный элемент, питавший ее, заодно обогревал и дом. Ванда сбросила плащ, откинулась на спинку стула, глотнула восхитительного кофе и обвела комнату взглядом. Его книги оказались более изысканными, чем у нее, если только он не взял их сюда специально, зная о ее приезде, потому что томики не выглядели зачитанными. Среди них были два его собственных сочинения, изданные еще в академическую пору. На полках покоились некоторые инструменты, подарки и вещицы, которые он выменял у аборигенов, чтобы потом увезти домой на память. Было здесь и копье с наконечником-насадкой, остро заточенный каменный нож с рукояткой из оленьего рога, которая крепилась к лезвию ремешком и клеем. Даже резаки, скребки, резцы без рукояток, другие орудия удивляли прекрасной работой. Тамберли припомнила незатейливые поделки «мы», и слезы навернулись ей на глаза.
- Уверен, вы знаете, - сказал Корвин, не отрываясь от стряпни, - что Ванайимо принимают вас за мою жену. Дело в том, что, когда я сообщил им о вашем приезде, у них другой мысли и не возникло. У них не принята свобода и беспорядочность сексуальных отношений, как у тулатов.
- Ванайимо? Ах, да! Облачные Люди…
- Не волнуйтесь. Они нормально восприняли то, что у вас отдельный дом, где вы будете творить свою магию. Вы в полной безопасности, особенно после того, как они узнали, что вы принадлежите мне. В противном случае… страх перед вашей чудодейственной силой может и остановить их руки, но вполне может найтись какой-нибудь наглый тип или ретивые молодцы, которые решат испытать свою смелость и мужскую зрелость. Еще я им рассказал - они это и сами непременно выяснили бы - о ваших прежних отношениях с тулатами, которых они не причисляют к роду человеческому.
Тамберли жестко стиснула губы.
- Я выяснила это из ваших отчетов. Откровенно говоря, вам бы следовало уделить им больше внимания. Отношениям между двумя народами, я хотела сказать.
- Моя дорогая, я не в состоянии охватить все. И даже части того, что должен был, как того требует строго антропологический метод. Я провел здесь всего семь месяцев или даже меньше по их летоисчислению.
Корвин изредка отлучался в будущее на совещания и отдых, но, в отличие от Ванды в пору ее жизни среди «мы», всегда возвращался сюда через день-другой после отъезда. Непрерывность была важна в человеческих отношениях, и сам их характер отличался от контактов человека с дикой природой и ее обитателями.
«Приходится признать, что он проделал значительную работу за очень короткое время, учитывая великое множество разнообразных трудностей, - подумала Ванда. - Он далеко продвинулся в языке, который был близок наречиям племен восточной Сибири, где Корвин в свое время побывал, и не слишком отличался от языка переселенцев, шедших через Канаду в более поздние времена и бывших когда-то объектом внимания Корвина. Но здесь, на начальном этапе исследования, он находился в одиночестве, и работа эта сказывалась на нервах. Его могли убить. Он сообщал в отчете, что здесь бытует жестокость и буйность нрава».
- И вряд ли у меня много времени впереди, - продолжал Корвин. - В будущем году племя двинется на восток. Пока не знаю, разумно ли кочевать вместе с ним, или стоит присоединиться к Облачным Людям там, где они обоснуются, но в любом случае в этом регионе ожидаются серьезные изменения.
- Как?! - воскликнула Тамберли. - И вы до сих пор не занялись этой проблемой?
- Нет, пока нет. Это новая для меня сфера. В настоящее время они твердо намерены оставаться здесь, поскольку верят, что достигли своей земли обетованной. Для того чтобы разобраться, как они обживаются в этих краях, лучше всего проследить за их отношениями с последующими мигрантами, поэтому я и совершил увеселительную прогулку в ближайшее будущее. Я установил, что регион заброшен. Это произойдет грядущей весной. Нет, я не знаю, почему. Может, природные ресурсы покажутся им скудными? Попробуйте разрешить эту загадку. Сомневаюсь, что угроза придет с запада. Я установил, что в ближайшие пятьдесят лет сюда не прибудут новые палеоиндейцы, процесс их миграции протекает вяло и прерывисто.
«Тогда мои „мы“ будут иметь в запасе долгий период мира», - подумала Ванда. Покой в ее душе царил всего какое-то мгновение. Она вспомнила, что происходит сейчас и что это не прекратится, пока Облачные Люди находятся здесь. Сколько «мы» останется в живых, когда пришельцы уйдут?
Она заставила себя решительно взяться за дело.
- Минуту назад вы сказали, что они не считают тулатов людьми в полном смысле слова, - заявила Ванда. - В ваших отчетах почти нет сведений о том, как они в действительности относятся к тулатам. Вы лишь упомянули о «дани». А в жизни?
В тоне Корвина зазвучало легкое раздражение:
- Я уже сказал, что у меня не было возможности обследовать каждую деталь, и я никогда не стану заниматься этим.
Он разбивал яйца в миску с таким видом, словно они были головами оппонентов, отвергших его отчет.
- Заранее овладев языком тулатов, я разговаривал с некоторыми из них, когда они приходили с подношениями: сезон сбора дани наступил вскоре после моего прибытия сюда. Я облегчил участь двух или трех представителей этого племени, посетил одно из их жалких поселений на берегу моря. Чего еще вы хотите? Нравится вам это или нет, но мои интересы, мои обязанности касаются народов, которым предстоит творить будущее. И разве вам не предписано сосредоточить внимание на объектах природы, играющих важную роль в жизни именно таких народов?
Его раздражительность вдруг испарилась. Он деланно улыбнулся Ванде.
- Я не хочу показаться вам бессердечным, - добавил он. - Вы новичок на службе и к тому же происходите из страны, у которой удивительно удачная история. Непреложным фактом является то, что на всем протяжении существования человечества, вплоть до неведомых нам будущих времен, отдельные общины, племена, нации воспринимают остальное человечество как добычу, потенциальную или реальную, если только эта добыча не окажется достаточно сильной, чтобы стать врагом, потенциальным или реальным.
Вы найдете Ванайимо не такими уж плохими, совсем непохожими на нацистов или, скажем, на ацтеков. Война была навязана им, потому что Сибирь стала перенаселенной с точки зрения ресурсов, доступных для технологии палеолита. Они хранят память о поражении, но в них не заложена воинственность. Они, несомненно, отчаянны и храбры. Эти качества выработаны самой их жизнью, охотой на крупного и опасного зверя. Для них эксплуатация тулатов так же естественна, как использование оленей для своих нужд. Они неумышленно жестоки и испытывают благоговение перед всем сущим на земле, но берут из мира все, что могут, ради своих жен, детей, стариков и самих себя. Они вынуждены брать.
Тамберли нехотя кивнула. Отчет Корвина описывал, каким подарком судьбы явилась для Облачных Людей случайная встреча с «мы». И пришельцы не преминули воспользоваться удачей. Корвин не предвидел такого поведения Облачных Людей. Прежде они не оказывались в подобной ситуации. Среди них нашелся гений, который изобрел взимание дани, что принесло безмерную выгоду его племени, относившемуся к «мы» в общем-то довольно мягко. Позже, в последующих тысячелетиях, это открытие будет использоваться по всему миру, и обычно с большей жестокостью.
Странствия племени оказались продолжительнее и мучительнее, чем мифические сорок лет скитаний евреев по пустыне. С небес падала не манна, а только снег и ледяной дождь. Другие племена уже захватили хорошие охотничьи угодья и в короткое время научились выставлять незванных гостей за пределы своей территории. Когда, наконец. Облачные Люди достигли этих краев, удаленных от родной Азии дальше, чем прежде осмеливались уходить мужчины их расы, первая зима была столь же сурова, как и первая зима колонистов в Массачусетсе.
Сейчас Облачные Люди благоденствуют. Дерево, доставляемое «мы», позволило им заменить времянки настоящими домами. Сломанный наконечник копья уже не был бедствием. Пригодные для обработки камень, мясо, рыба, топливо, жир, кожа - теперь в их распоряжении. «Мы» добавили к этому еще и свое наивное бескорыстие. Дань высвободила энергию Облачных Людей для активной охоты, строительства крупных сооружений, для развития искусных ремесел и как никогда прекрасного искусства - песен, танцев, размышлений и мечтаний.
Корвин подчеркнул, что, следуя его советам. Облачные Люди по прагматическим соображениям и в качестве некоторой компенсации передали «мы» крючки для ловли рыбы, гарпуны, ножи, а также научили их обрабатывать камень и пользоваться другими технологическими приемами. Это прогресс, заметил Корвин.
- Держу пари, по вечерам счастливые «мы», усевшись в кружок, распевают благодарственные гимны, - пробормотала Ванда.
Она знала, что первобытные американцы обречены на гибель. Жизнь их оставалась тяжелой, несмотря на старания пришельцев обучить их новым навыкам, но по крайней мере, эти аборигены не будут уничтожены на бойне, какую учинили белые над туземцами Тасмании в девятнадцатом веке, не будут втиснуты правительствами XX века в тесные рамки выживания, как это случилось с украинцами и эфиопами. Их не истребят эпидемии, занесенные из чужих краев; бактериологическая изоляция Нового и Старого Света наступит только тогда, когда Берингия скроется под водой. Пока «мы» будут приносить дань и не мешать Облачным Людям, они смогут вести привычный образ жизни. Случалось, что удалой парень из Ванайимо, повстречав на своем пути девушку-тулатку, овладевал ею, но в ее народе такое происшествие не считалось постыдным, как у Облачных Людей, да и вообще смесь генов была полезна, выводя кровь «мы» из замкнутого круга. Ведь так?
Ванда отметила пристальный взгляд Корвина. Время шло. Она встряхнулась.
- Извините, отвлеклась немного.
- Мысли ваши, полагаю, не очень приятного свойства. - Голос его звучал дружелюбно. - Но на самом деле положение могло быть гораздо хуже. В исторической перспективе тулатам уготован печальный жребий. А здесь в наших силах слегка подправить дела. Например, я выяснил, что Ванайимо увели с собой дочь вашего друга Арюка - Дараку, кажется, так ее зовут. Вы, наверное, хорошо ее знаете. Не бойтесь, она не подверглась умышленным оскорблениям. Замысел был прост - им требовался человек, от которого они научились бы простейшим элементам языка «мы». Но девушка впала в глубокую депрессию - тоска по дому, шоковое воздействие новой культуры, недостаток общения. Я уговорил их вернуть девушку обратно.
Тамберли вскочила со стула.
- Правда? - Она несколько мгновений слепо смотрела в пространство. Ужас отступил. Его сменила волна теплоты. - Вы… вы поступили прекрасно. Спасибо. - Ванда проглотила подступивший к горлу комок.
Он улыбнулся.
- Будет вам. В конце концов, обычная порядочность, когда обстоятельства позволяют. Не стоит перевозбуждаться, особенно перед завтраком. И он будет готов, как говорится, в один миг.
Запах подрумяненного бекона поднял ее настроение быстрее, чем, как ей казалось, позволяло моральное право. За завтраком Корвин поддерживал непринужденную беседу, иногда в шутливом тоне, и оказалось, что он может не только говорить о себе, но даже предоставлять слово Ванде.
- Восхитительный город Сан-Франциско, согласен. Но однажды вы должны побывать там в тридцатые годы, до того, как его очарование стало профессиональным. Расскажите мне, кстати, об этом «Эксплораториуме», что вы упоминали. Это звучит как удивительное новшество, но в старомодном и праведном духе…
После завтрака, закурив свою первую в день - как он сказал, невинную сигарету, - Корвин посерьезнел.
- После того как я вымою тарелки… Нет-нет, помогать не надо, во всяком случае в наше первое утро. Пожалуй, вам стоит встретиться с Ворика-Куно.
Она знала имя Красный Волк, оно часто мелькало в отчетах Корвина.
- Это просто учтивость, но среди Ванайимо она ценится не меньше, чем у японцев.
- Он здесь главный, правильно? - спросила Тамберли. Ее исследования не выявили его статус среди Облачных Людей.
- Не в том смысле, что на него официально возложена власть. Племя принимает решения путем достижения согласия между мужчинами и пожилыми женщинами - теми, которые утратили по возрасту способность к деторождению. Молодые женщины взамен совещательного голоса имеют право высказываться по повседневным делам. Тем не менее кому-то одному в силу его явных способностей и личных качеств суждено главенствовать, пользоваться всеобщим уважением и произносить решающее слово во всех делах. Такой человек - Ворика-Куно. Будь с ним на одной стороне, и любая тропа станет для тебя легкой.
- А что вы скажете об этом… лекаре?
- Да, шаман действительно занимает особое положение. Мои встречи с ним весьма эпизодичны. Мне неоднократно приходилось показывать ему, что я не намерен соперничать с ним и посягать на его авторитет. Вам это тоже предстоит. Откровенно говоря, это я посоветовал прислать вас именно сегодня, уже после того, когда было принято решение о вашем возвращении, потому что шаман в ближайшее время занят по горло и в основном пребывает в уединении. Вам дается срок на то, чтобы осмотреться перед знакомством с ним.
- А чем он занят?
- Смертью. Вчера группа мужчин вернулась с охоты, принеся тело товарища. Бизон поднял его на рога. Это не просто утрата соплеменника, а дурной знак, потому что погибший был ловким охотником и хорошим добытчиком. Теперь шаман должен изгнать несчастье с помощью колдовства. К счастью для общественной морали, Ворика-Куно сумел загнать бизона и его спутники прикончили зверя.
Тамберли негромко присвистнула. Она знала плейстоценовых бизонов.
Ванда вместе с Корвином отправилась в селение. Когда они обошли глыбу горной породы, взору ее предстала впечатляющая картина. У Ванды были представления о подобных поселениях, но они не выражали человеческой энергии, воплотившейся в творениях людских рук. Около дюжины прямоугольных домов, обложенных дерном и укрепленных деревом, стояли на глиняных фундаментах вдоль берегов неглубокой протоки. Дым курился над большинством торфяных крыш. За жилой частью селения располагалась площадка для обрядов, обозначенная кругом, выложенным из камней, в центре которого были очаг и пирамида из камней с черепами крупных животных. Одни принадлежали обитателям степи, другие - жителям лесов и долин, раскинувшихся южнее - оленям-карибу, американским лосям, бизонам, лошадям, медведям, львам. Сверху помещался череп мамонта. На другом краю селения находилась площадка для хозяйственных работ и занятий ремеслами. Там пылал костер, и женщины в одеждах из оленьей кожи - а самые молодые и усердные в легких тканых одеждах - разделывали последнюю добычу. Несмотря на смерть Преодолевающего Снега, ветер доносил обрывки разговоров и смех. Продолжительная скорбь была для этих людей непозволительной роскошью.
Голоса замерли, когда женщины увидели приближающуюся пару. Жители поселка высыпали из домов. Мужчины, отдыхавшие после трудов - охоты или тяжелой физической работы по хозяйству, - вели себя сдержанно, но женщины, занимавшиеся повседневными домашними делами, разглядывали Ванду с плохо скрываемым любопытством. Дети держались в стороне. Корвин упоминал о том, что детей Облачные Люди безмерно любят и даже балуют их, но тем не менее приучают к послушанию.

Предыдущая страница 13 Следующая страница


Щит времен 14

Ученых сопровождал хор приветствий и ритуальных жестов, на которые Корвин исправно отвечал, но никто не последовал за ними. Кто-то сообщил новость Красному Волку, и он уже поджидал их у своего дома. Два Мамонтовых бивня украшали вход в его жилище, а сам хозяин был одет богаче своих соплеменников. Ничем другим Красный Волк не выделялся, но его осанка, уверенность в себе, в которой сквозило что-то от повадки пантеры, внушали уважение. Он поднял руку.
- Ты всегда дорогой гость для нас. Высокий Человек, - степенно произнес он. - Доброй добычи тебе, пусть дом твой будет полной чашей.
- Пусть прекрасная погода и добрые духи всегда сопровождают тебя. Красный Волк, - ответил Корвин. - Я привел ту, о которой говорил тебе, чтобы засвидетельствовать наше уважение.
Тамберли отлично понимала их речь, поскольку Корвин, освоив язык, переписал свои знания в мнемонический блок в будущем. Язык был внедрен в мозг Ванды с той же легкостью, с какой и Корвин овладел словарным запасом и тонкостями языка тулатов, открытыми Вандой. Когда необходимость в знании этих, языков отпадет, они будут просто стерты из их мозга, чтобы освободить место для другой информации. Ванда с грустью думала о неизбежном расставании.
Она вернулась мыслями в ледниковый период. Взгляд Красного Волка пронзал ее.
- Мы с тобой встречались прежде. Солнечные Волосы, - пробормотал он.
- Д-да, встречались. - Ванда постаралась собраться. - Я не принадлежу никакому народу здесь, я брожу среди животных. Хочу подружиться с Облачными Людьми.
- Тебе может понадобиться провожатый, - деловито сказал он.
- Конечно, - согласилась она. - Я умею быть благодарной.
Это выражение на языке Облачных Людей наиболее ясно передавало смысл того, что Ванда щедро вознаградит своего спутника.
«Будем воспринимать это как помощь с его стороны. Я смогу сделать в десять раз больше, чем в первый приезд».
Красный Волк распростер руки.
- Входите и будьте благословенны. Мы сможем побеседовать мирно.
Дом состоял из одной комнаты. Плоские камни в центре служили очагом, в котором постоянно поддерживался огонь, поскольку возжигание нового было трудоемким делом и его по мере возможности избегали. Низкая глиняная лежанка вдоль стен, укрытая множеством шкур, могла служить постелью для двадцати взрослых и детей. Но домочадцы не сидели в эту пору взаперти. Дневной свет, приятная погода влекли людей на свежий воздух. Красный Волк представил гостье прелестную жену по имени Маленькая Ива. Затем познакомил с другой женщиной. Глаза ее были опухшими от слез, щеки расцарапаны, а волосы не прибраны в знак Траура. Это была Лунный Свет На Воде, вдова Преодолевающего Снега.
- Мы как раз думали, как обеспечить ее и малолетних сирот, - объяснил Красный Волк. - Она не хочет сразу впускать в дом нового мужчину. Я думаю, вдова останется здесь, пока не оправится от горя.
Он предложил гостям усесться на шкуры, расстеленные около очага. Маленькая Ива принесла кожаный мешок, похожий на испанский бурдюк для вина, с перебродившим соком морошки. Тамберли отпила немного ради приличия, но напиток оказался приятным на вкус. Она знала, что ей оказывают прием почти как мужчине, потому что ее положение необычно. Маленькая Ива и Лунный Свет На Воде хоть и не сидели на женской половине, но в разговор не вступали, только слушали. Женщина говорила здесь лишь в случае необходимости, если могла сообщить что-то действительно важное.
- Я слышала, как вы убили ужасного бизона, - сказала Ванда Красному Волку. - Доблестный поступок, - добавила она, зная, что, по его представлениям, бизоном в тот миг овладел злой дух.
- Мне помогали, - ответил он без ложной скромности, просто констатируя факт. Затем усмехнулся. - Один я не всегда одерживаю победу. Может быть, вы сможете научить меня изготовлять надежные лисьи капканы? Мои никогда не срабатывают. Я, верно, когда-то обидел Отца Лисиц. Может, во младенчестве невзначай побрызгал на его отметину?
Ухмылка обратилась в хохот.
«Он способен шутить над неведомым, - поймала себя на мысли Ванда. - Черт побери, похоже, он начинает мне нравиться. Зря, наверно, но ничего не поделаешь…»

Ванда села на темпороллер, вывела на экран карту с сетью координат, установила курс и включила активатор. В то же мгновение купол исчез, и она оказалась на месте своего старого лагеря. Подключив охранную систему, - хотя ни человек, ни зверь не приблизились бы к столь чужеродному предмету в течение ближайших двух-трех часов, - она продолжила свое путешествие пешком.
Небо и море, лишенные солнца, окрасились в серо-стальной цвет. Даже на большом удалении и против ветра доносились неистовые удары прибоя о скалы Берингии. Волны терзали берег. Ветер пронзительно свистел над мертвыми травами, темным мхом, голым кустарником, деревьями и одинокими валунами; он срывался с севера, где мрак уже поглотил горизонт. Холод струился по ее лицу, пытаясь проникнуть под одежду. Первая снежная буря новой зимы неслась на юг.
Ноги привычно нащупали знакомую тропу. Она вывела Ванду в узкое глубокое ущелье. Теснина защищала от ветра, но река, напоенная приливной водой, неслась грязновато-белым потоком. Она достигла утеса, теперь едва возвышавшегося над стремниной, где у ключа лепились три хижины.
Кто-то, видимо, следил за Вандой из-за низкорослых зарослей ольхи, потому что при ее появлении Арюк, откинув в сторону связку хвороста, служившую дверью в хижину, выполз на четвереньках на улицу и поднялся на ноги. Он сжимал в руке топор. Плечи его ссутулились под накинутой шкурой. Изнуренность, которую не могли скрыть грива волос и борода, сразила Ванду.
- Ар-рюк, мой друг… - пробормотала она, заикаясь.
Он долго разглядывал ее, словно пытаясь что-то припомнить или понять, кто стоит перед ним. Затем заговорил, и Ванда едва смогла уловить смысл его слов в рокоте реки и прибоя.
- Мы слышали, что ты вернулась. Но не к нам.
- Нет. Я… - она протянула к Арюку руки.
Тот отпрянул, потом застыл на месте. Ванда опустила руку.
- Арюк, да, я сейчас живу у Убийц Мамонта, но только в силу необходимости. Я не принадлежу им. Я хочу помочь тебе.
Он слегка обмяк - не от облегчения, как показалось Ванде, а просто от изнурения.
- Это правда. Улунгу сказал, что ты по-доброму отнеслась к нему и его сыновьям, когда они были у вас. Ты угостила их Прекрасной Сладостью.
Арюк говорил о шоколаде. Раньше Ванда очень редко раздавала его. Иначе им никаких грузовых темпороллеров не хватило бы.
Она вспомнила понурую благодарность тех, кто потерял все надежды. «Черт побери, лишь бы не расплакаться!»
- Я принесла Прекрасную Сладость тебе и всем твоим родным, - продолжала она, видя, что Арюк не собирается приглашать ее в дом, куда ее, впрочем, совсем не тянуло. - Кстати, почему ты не пришел в эту луну?
Наступил последний месяц сезона приношения дани, который прерывался до следующей весны. После неожиданной встречи с семейством из долины Кипящих Ключей она порадовалась, что находилась в поле, когда появились другие мужчины «мы», приносившие дань. Она мало чем могла помочь им или утешить, и Ванда всю ночь не сомкнула глаз. Тем не менее она попросила Корвина сообщить о приходе Арюка. Ванда не могла не повидаться с ним. Если понадобится, она даже собиралась сделать скачок на несколько дней в прошлое. Но Арюк так и не появился.
- Убийцы Мамонта очень сердятся, предупредила она. - Я сказала, что выясню причину недоразумения. Ты намерен в ближайшие дни отправится в путь? Боюсь, надвигается буря.
Косматая голова поникла.
- Мы не можем. Нам нечего нести.
- Почему? - насторожилась Ванда.
- В осенний сбор я сказал всем, что «мы» не будут носить подарки, - ответил Арюк с присущей языку тулатов отрывистостью, но без свойственной ему живости. - Улунгу - настоящий друг. После того как он с сыновьями вернулся из путешествия, он пришел сюда посмотреть, чем может нам помочь. Тогда я и узнал, что ты присоединилась к Высокому Человеку.
«О боже, он переживает мое предательство!»
- Они не смогли ничем помочь, потому что мы сами ничего не сделали, - продолжал Арюк. - Я сказал, чтобы они отправлялись домой и позаботились о своих женщинах и детях. Лето было трудное. Рыбы, моллюсков, мелкой живности очень мало. Мы ходили голодными, потому что должны были тратить время на сбор подарков для Убийц Мамонта и походов в их поселок. Другим тоже пришлось несладко, но немного помогли новые крючки и копья. Только здесь ими не очень попользуешься, ведь рыба и тюлени появляются теперь редко.
«Обмелело устье реки, течение, или что-нибудь в этом роде», - догадалась Ванда.
- Мы должны приготовиться к зиме. Нас ждет голод, если мы будем работать на Убийц Мамонта.
Арюк поднял голову и встретился глазами с Вандой. В его взоре светилось чувство собственного достоинства.
- Быть может, мы дадим им больше на следующее лето, - заверил он. - Скажи им, что я сам, в одиночку, так решил.
- Я передам. - Ванда облизнула губы. - Нет, я сделаю иначе и лучше. Не волнуйся. Они не такие… - в языке тулатов отсутствовали слова «жестокий» или «беспощадный». Да это и несправедливо по отношению к Облачным Людям. - Они совсем не такие, как ты думаешь.
Костяшки пальцев на ручке топора побелели.
- Они берут все, что хотят. Они убывают любого, кто стоит на их пути.
- Действительно, у вас была с ними схватка. А разве «мы» не убивают друг друга?
Его взгляд стал леденящим, как ветер.
- С той поры еще двое из народа «мы» умерли от их рук.
«Я не знала этого! А Корвин не позаботился проверить».
- И ты заступаешься за Убийц Мамонта? Ну что ж, ты услышала то, что я должен был рассказать.
- Нет, я… я только… только пытаюсь… сделать вас более счастливыми.
«Дать вам силы перезимовать. Весной по каким-то причинам захватчики снимутся с места. Но мне запрещено предсказывать события. А ты, несомненно, все равно не поверишь моим словам».
- Арюк, мне кажется, что Облачные Люди удовлетворены. Они не захотят ничего с Ольховой Реки до той поры, пока снег не сойдет с земли.
Арюк устало посмотрел на нее.
- Кто может быть в этом уверен. И даже ты…
- Я могу. Они прислушиваются ко мне. Ведь Высокий Человек заставил их вернуть тебе Дараку?
Внезапно под темнеющим небом стоящий пред нею человек превратился в старика.
- Ну и что? Она умерла по дороге домой. Ребенок, которого делали множество мужчин, унес ее жизнь.
- О нет! Нет! - Тамберли вдруг осознала, что говорит по-английски. - А почему ты не рассказал это Высокому Человеку?
- После того случая я ни разу не встретился с ним в поселке, - услышала она безразличный голос. - Я видел его два раза издалека, но он не искал встречи со мной. С какой стати мне к нему идти? Разве он может вернуть мертвых? А ты можешь?
Она вспомнила своего отца, которого могла осчастливить одним телефонным звонком и привести в полный восторг своим появлением на пороге родительского дома…
- Думаю, тебе хотелось бы поскорее остаться одному, - сказала Ванда, чувствуя пустоту в душе.
- Нет, заходи.
В Темноте сгрудились домашние Арюка, напуганные и подавленные.
- Мне стыдно, у нас так мало еды, но все равно, проходи в дом.
«Что я могу сделать, что сказать? Если бы я росла рядом с Мэнсом или в более раннюю эпоху, я бы знала, что. Но там, где я появилась на свет, в то время, люди посылают друг другу типографские карточки с соболезнованием и говорят, что горе проходит со временем само».
- Я… Я не могу. Не сегодня. Тебе нужно… подумать обо мне, и ты поймешь, что я - твой друг… всегда. Тогда мы сможем быть вместе. Сначала подумай обо мне. Я буду охранять тебя, буду заботиться о тебе.
«Это мудрость или слабость?»
- Я люблю тебя, - выпалила она. - Всех вас.
Ванда достала из кармана несколько плиток шоколада. Они упали к ногам Арюка. Она кое-как выдавила из себя улыбку, прежде чем уйти. Арюк не задержал ее, он просто стоял на месте, глядя вслед.
«И все-таки я поступаю правильно».
Порыв ветра захрустел ломкими веточками кустарника. Ванда ускорила шаг. Арюк не должен видеть ее плачущей.

Совет - взрослые мужчины и пожилые женщины племени - заполнил дом: священный огонь не мог гореть на открытом воздухе, где несколько дней подряд бушевала буря. Завывания ветра, проникая сквозь толстые стены, звучали фоном людским голосам. Языки пламени на камнях очага присмирели. Они выхватывали из темноты старуху, сидевшую на корточках у огня, чтобы поддерживать в нем жизнь. Длинная комната заполнилась мраком, чадом и запахом сгрудившихся тел в кожаных одеждах. Было жарко. Когда пламя на секунду взметнулось вверх, капельки пота блеснули на лицах Красного Волка, Солнечных Волос, Ответствующего и тех, кто стоял неподалеку от очага.
Тот же свет скользил по стальному лезвию, которое Тамберли подняла над головой.
- Вы слышали, вы поняли, вы знаете, - произнесла нараспев Ванда.
В торжественных случаях Облачные Люди изъяснялись утомительными повторами, которые казались ей похожими на библейские речитативы.
- За то, о чем я вас прошу, за то, что вы выполните мою просьбу, я дам вам этот нож. Прими его от меня, Красный Волк, попробуй его, убедись, что он хорош.
Мужчина взял нож. Резкие черты лица Красного Волка разгладились. Он был похож на ребенка, получающего подарки в рождественское утро. Молчание сковало собравшихся, а потом толпа издала выдох, громкий, как порыв бури, и тяжелый, как удар прибоя. Красный Волк прикинул вес ножа, ловко удерживая его на ладони. Он наклонился и поднял с пола палку. Первая попытка разрубить ее не удалась. Кремень и обсидиан затачивались не хуже любого металла, но из-за хрупкости они не брали задубевшую древесину, и ими невозможно было строгать. Острота, рукоятка ножа были непривычны Красному Волку. Но он быстро приноровился к новому приспособлению.
- Он оживает в моих руках! - восхищенно прошептал Красный Волк.
- Нож умеет делать много вещей, - сказала Тамберли. - Я покажу, как пользоваться им и как заботиться о лезвии.
Когда камень затупляется, его надо обтесывать заново, пока он совсем не истончится. Заточка стали - это искусство, но она чувствовала, что Красный Волк овладеет им.
- Вы получите нож, если исполните мое желание, о люди!
Красный Волк огляделся по сторонам.
- Есть ли на то наша воля? - звучно спросил он. - Я принимаю нож от имени всех нас, а нашим ответным даром будет прощение дани, которую не доставил Арюк из рода Полевых Мышей.
Рой голосов зажужжал между тенями. Пронзительный голос Ответствующего оборвал их.
- Нет, этого нельзя делать!
«Черт! Я-то думала, что дело будет простой формальностью. Что беспокоит этого негодяя?»
Жужжание переросло в негромкий гул и замерло. Глаза сверкали. Красный Волк не сводил тяжелого взгляда с шамана.
- Мы видели, что умеет Блестящий Камень, - медленно произнес Красный Волк. - И ты видел. Разве он не стоит нескольких вязанок дров, связок рыбы и шкурок зайца?
Морщинистое лицо шамана скривилось.
- Почему высокие бледнокожие чужеземцы благоволят народу Полевых Мышей? Какие у них общие тайны?
Гнев закипел в Тамберли.
- Все знают, что я жила среди них до того, как вы ступили на эту землю, - резко бросила Ванда. - Они мои друзья. Разве вы не защищаете своих друзей. Облачные Люди?
- А нам вы друзья? - взвизгнул Ответствующий.
- Если вы позволите мне стать вашим другом.
Красный Волк опустил руку между Вандой и шаманом.
- Хватит, - сказал он. - Неужели мы будем браниться из-за жалких подношений, которые единственный раз не принесла нам какая-то семья? Мы же не чайки над трупом зверя. Ты боишься народа Полевых Мышей, Ответствующий?
«Молодец!» Тамберли воспряла духом. Шаману оставалось только бросить свирепый взгляд и ответить угрюмо:
- Мы не ведаем, какое колдовство подвластно им, мы не знаем их коварных уловок.
Она вспомнила, как Мэнс Эверард однажды заметил, что первобытные частенько наделяли сверхъестественной силой тех, кем помыкали: древние скандинавы - финнов, средневековые христиане - евреев, белые американцы - чернокожих…
Красный Волк сухо сказал:
- Я не слышал об этом. Кто-нибудь слышал? - он поднял нож над головой.
«Прирожденный лидер, никаких сомнений. Осанка просто царственная, и до чего хорош собой!»
Не последовало ни дебатов, ни голосования. Ванайимо не признавали подобных обычаев, в них просто не было нужды. Они зависели от шамана во всем, что касалось сверхъестественного или заговоров против болезней, но в то же время они не баловали его излишним почтением и поглядывали на него искоса - холостой, малоподвижный, странный человек. Тамберли иногда припоминала знакомых католиков, которые хоть и уважали своих пастырей, но никогда не раболепствовали перед ними и часто возражали своим духовным наставникам.
Ее предложение прошло, как тихая волна, его приняли душой, не облекая согласие в слова. Ответствующий сидел на полу, скрестив ноги, надвинув на голову капюшон из оленьей кожи и всем своим видом выражая недовольство. Мужчины столпились вокруг Красного Волка, чтобы полюбоваться обретенной им диковинкой. Теперь Тамберли могла уйти.
Корвин догнал ее у выхода. Он молча простоял в дальнем углу комнаты, словно случайно забредший на совет посторонний человек, вежливо дожидающийся конца собрания. Даже в тусклом свете костра она видела, как сурово его лицо.
- Зайдите ко мне! - приказал он.
Ванда сдержала возмущение. Впрочем, она предполагала что-то в этом духе.
Дверь была без петель, но тщательно подогнанная к входному проему. Материалом для нее послужили палки, шкура, ивовая лоза, мох. Корвин отодвинул дверь, но ветер рвал ее из рук. Они с Вандой вышли на улицу, и он вставил дверь на место. Накинув капюшоны и поплотнее запахнув куртки, они двинулись в сторону лагеря. Ветер неистовствовал, бил, царапал, оглушающе ревел. Снег затмевал все вокруг. Чтобы не сбиться с пути, Корвину потребовался похожий на компас индикатор направления.
Когда они добрались до своего приюта, оба закоченели. Непогода бушевала, сотрясая стены дома. Все предметы содрогались и выглядели хрупкими и невесомыми.
Когда Корвин заговорил, они по-прежнему стояли друг против друга.
- Ну что же, - сказал он, - я оказался прав. Патруль должен был держать вас дома.
Тамберли собралась с мыслями.
«Никакой дерзости, своеволия, только твердость. Он выше по положению, но он не мой начальник. И Мэнс говорил мне, что Патруль ценит независимость, когда она подкреплена профессионализмом».
- Что я сделала неправильно… сэр? - произнесла она как можно мягче в неистовом шуме бурана.
- Вы сами прекрасно знаете! - отрезал Корвин. - Недозволенное вмешательство.
- Не думаю, что я его совершила, сэр. Ничего, что могло бы оказать более значительное влияние на события, чем это делает само наше присутствие здесь.
«И все это уже в прошлом. Мы „всегда“ были лишь маленьким фрагментом предыстории».
- В таком случае почему вы предварительно не согласовали этот вопрос со мной?
«Потому, что ты, конечно, запретил бы мне, и я ничего не смогла бы сделать».
- Простите, если я обидела вас. Честное слово, у меня не было такого намерения.
«Ха!» - воскликнула про себя Ванда.
- Хорошо, положим, я поступила неправильно. Какая в том беда? Мы общаемся с этими людьми. Говорим с ними, бываем среди них, пользуемся их проводниками, сами ходим с ними, а в знак признательности дарим им безделушки из будущих времен. Так ведь? Живя среди тулатов, я делала для них гораздо больше и на протяжении более долгого времени. Штаб-квартира никогда не возражала. Подумаешь, всего один нож. Они не смогут изготовить нечто подобное. Он сломается, сточится, заржавеет или затеряется уже через два поколения, и никто о нем не вспомнит.
- Вы - новый, начинающий агент… - у Корвина перехватило дыхание. Он продолжил менее официальным тоном: - Да, вам тоже предоставлена определенная свобода действий. С этим ничего не поделаешь. Но каковы ваши побудительные мотивы? У вас нет убедительного довода в пользу совершенного поступка, кроме детской чувствительности. Мы не можем потворствовать такому своеволию.
«А я не могу допустить, чтобы Арюка, Тсешу, их детей и внуков истязали или убивали. Я… не хочу, чтобы Красный Волк был причастен к зверствам».
- Мне неизвестны инструкции, запрещающие нам делать добро, когда предоставляется такая возможность. - Она изобразила улыбку. - Не могу себе представить, что вы никогда не были добры к дорогим вам людям.
Несколько мгновений он стоял с бесстрастным лицом. Затем улыбка смыла его безразличие.
- Туше! Сдаюсь! - И мрачно: - Вы взяли на себя слишком много. Я не намерен усугублять случившееся, но для вас это должно стать уроком и предостережением. - И вновь добродушно: - Вопрос улажен, давайте восстановим дипломатические отношения. Садитесь, пожалуйста. Я сварю кофе, выпьем бренди, и вообще мы так давно не трапезничали вместе.
- Я провожу много времени в поле, - напомнила Ванда.
- Да-да. Теперь мы, однако, в плену у непогоды.
- Я планирую отправиться на время в будущее, пока погода не установится.
- Гм, действительно, моя милая, ваше усердие похвально, но внемлите голосу опыта. Периодический отдых, восстановление сил, праздная нега чрезвычайно полезны. Одна работа без развлечений, вы знаете, до добра не доводит.
«Ну да, я-то знаю, что у тебя на уме, когда ты говоришь об отдыхе и восстановлении сил». Ванда не обиделась. Естественное побуждение в подобной ситуации, и, возможно, он вообразил, что делает ей одолжение. «Нет, увольте! И надо как-то поделикатнее выйти из этого щекотливого положения».

Самой маленькой в поселке была хижина Ответствующего, где шаман в одиночестве, защищенный от злых духов, проводил свою жизнь. Однако мужчины и женщины из племени нередко заходили в его жилище.
Шаман и Бегущая Лисица сидели у огня. Пламя давало больше света, чем отверстие в крыше, через которое уходил дым. Ясная, почти теплая погода сменила бушующий ветер. Магические предметы застыли в полумраке. Их было немного - барабан, свисток, кости с выгравированным рисунком, сухие травы. Скудной была и домашняя утварь. Силы и жизнь шамана исходили из мира духов.
Ответствующий посмотрел на гостя. Они обменялись осторожными, многозначительными словами.
- У тебя тоже есть причины для беспокойства, - произнес шаман.
В пронзительном взгляде Бегущей Лисицы отразилась злоба.
- Есть, - ответил он. - Какую ссору затевают между нами двое высоких чужаков?
- Кто знает? - выдохнул Ответствующий. - Я вызывал видения. Ничего не получилось.
- Нет ли у них заклинаний против тебя?
- Все может быть.

Предыдущая страница 14 Следующая страница


15 Пол Андерсон

- А как им это удается?
- Мы находимся далеко от могил наших предков. Продвигаясь вперед, мы оставляли их где придется В этих местах мало кто поможет нам.
- Дух Преодолевающего Снега, должно быть, обладает большой силой.
- Он один. А сколько против него духов из племени Полевых Мышей?
Бегущая Лисица поджал губы.
- Ты прав. Мускусный бык или бизон сильнее любого волка, но волчья стая способна загнать любого быка.
Поразмыслив, он спросил:
- А вот народ Полевых Мышей… Они берегут могилы и дружат со своими мертвыми, подобно нам? У них вообще есть духи?
- Мы этого не знаем, - отозвался Ответствующий.
Оба поежились. Тайна куда страшнее, чем самая жестокая правда.
- Высокий Человек и Солнечные Волосы владеют могущественными чарами и силами, наконец произнес Бегущая Лисица. - Они называют себя нашими друзьями.
- Сколько еще они здесь пробудут? - резко спросил Ответствующий. - И помогут ли нам в случае необходимости? Может, они просто усыпляют нашу бдительность, а на самом деле готовят нам расправу?
Бегущая Лисица мрачно усмехнулся.
- Одним своим присутствием Высокие Люди угрожают твоему положению.
- Замолчи! - взорвался шаман. - Ты сам их боишься!
Охотник опустил глаза.
- Ладно. Красный Волк и большинство остальных… почитают чужаков сверх разумной меры.
- А Красному Волку ты стал нужен теперь меньше, чем прежде.
- Хватит! - Бегущая Лисица издал лающий смешок. - Что бы ты сделал - если бы, конечно, мог?
- Если бы мы узнали их больше и получили над ними власть…
Бегущая Лисица сделал предостерегающий жест.
- Было бы безумием в открытую выступать против них. Но они оберегают народ Полевых Мышей. По крайней мере Солнечные Волосы.
- Я тоже так считаю. Что у них общего, какие тайные силы?
- Волосатые сами по себе ничтожны. Они действительно подобны полевкам, которых лисица убивает одним ударом. Если мы захватим их врасплох, втайне от Высокого Человека и Солнечных Волос…
- Возможно ли скрыть такое дело от этих двоих?
- Я видел, как они оба удивлялись, когда случалось что-то неожиданное
- белая куропатка вспорхнет из-под снега, речной лед вдруг провалится под ногами, - словом, обычные вещи. Им не все ведомо на свете, - во всяком случае, не более, чем тебе.
- Ты - дерзкий человек.
Но не глупец, - сказал Бегущая Лисица, теряя терпение. - Сколько дней мы приглядывались друг к другу, ты и я?
- Настала пора откровенного разговора, - согласился Ответствующий. - Ты собираешься пойти туда, к этому самому Арюку, которого она особенно любит, и вытрясти из него правду?
- Мне нужен помощник.
- Я не умею обращаться с оружием.
- Это мое дело. Твое - разбираться в чарах, злых божествах и духах. - Бегущая Лисица внимательно посмотрел на шамана. - А у тебя хватит сил?
- Я не из слабых, - сказал Ответствующий твердым голосом.
Шаман был худым, жилистым стариком и, хотя ухе потерял несколько зубов и выглядел хилым, мог ходить на большие расстояния и довольно быстро бегать.
- Мне следовало спросить, есть ли у тебя желание путешествовать? - добавил Бегущая Лисица.
Смягчившись, шаман ответил согласием.
- Дня через два ударит мороз, - предсказал он. - Мягкий снег покроется настом, по нему легче будет идти.
Нетерпение сверкнуло в глазах Бегущей Лисицы, но лицо осталось непроницаемым. Он задумчиво проговорил:
- Лучше выйти под покровом тьмы. Я скажу, что хочу обследовать те края и все хорошенько обдумать.
Люди воспримут это как должное.
- А я скажу, что буду общаться с духами и что меня нельзя тревожить несколько дней и ночей, пока я сам не появлюсь, - решил шаман.
- К тому времени у тебя, возможно, будут важные вести.
- А ты завоюешь себе почет.
- Я это делаю ради Облачных Людей.
- Во имя всех Облачных Людей, - сказал Ответствующий, - живущих и будущих.

Как ястреб над леммингом, нависли Облачные Люди над «мы». Вопль прервал зимнюю дрему Арюка. Он с трудом очнулся от оцепенения. Другой вопль разорвал зимнюю тишину. Женщины и маленькие дети кричали от ужаса.
Его жена Тсешу прижалась к нему.
- Жди здесь! - велел Арюк.
Безошибочно нащупав камень в темноте жилища, он выбрался из шкур, трав и сучьев, в которых они лежали, согревая друг друга. Его обуял ужас, но ярость взяла верх. Неужели зверь напал на людей? Стоя на четвереньках, Арюк отодвинул в сторону заслон дверного проема и выполз наружу. Приподнявшись, он увидел, что надвигается на них. Мужество оставило его подобно воде, вытекающей из разомкнутой чаши ладоней.
Стужа опалила нагое тело. Низкое солнце на юге сверкало в ярко-синем небе, отбрасывая на бриллиантовую белизну снегов тени от ольховых веточек. Темный лед поблескивал на поверхности ручья до чистоты выметенный ветром. Там, где кончалось ущелье, громоздились прибрежные валуны, покрытые инеем, море скрылось под широкой кромкой льда. Где-то далеко рокотал прибой, словно бы сам Дух Медведя рычал в гневе.
Перед ним стояли двое. Кожа и меха укутывали мужчин. Один держал копье в правой руке и топорик в левой. Арюк прежде встречал этого человека, да, ему точно знакомо это тонкое лицо с блестящими глазами. Облачные люди называют его Бегущей Лисицей. Второй - морщинистый, сухопарый старик, не выглядевший, однако, изнуренным после долгого путешествия, сжимал в руке кость с выгравированными на ней знаками. Лоб и щеки у обоих были покрыты магическими знаками. Следы свидетельствовали, что чужаки спустились со склона - тихо и незаметно, пока не добрались до жилища Арюка.
Баракун и Олтас ушли на проверку капканов. Домой их ждали не раньше завтрашнего дня.
«Неужели эти двое знали, когда сильные помощники отлучатся из дома?»
Сесет, жена Баракуна, стояла у входа в жилище, съежившись в комок. Дзурян, третий сын Арюка, совсем еще мальчик, находился около хижины, в которой жил с Олтасом, помогая тому по хозяйству. Он дрожал от страха.
- Что… что вы хотите? - запинаясь, спросил Арюк.
Он преодолел страх, сковавший ему язык, но не мог заставить себя пожелать удачи этим гостям, хотя у «мы» принято встречать так любого гостя.
Бегущая Лисица ответил ледяным тоном - студенее облачка пара, слетевшего с его губ. Он освоил язык «мы» лучше всех своих Облачных соплеменников - видимо, не один раз упражнялся с Дараку.
- Я говорить с тобой. Ты говорить со мной.
«Само собой. Говорить. Что у нас осталось, кроме слов? Или они хотят овладеть Сесет? Она молода, еще с зубами. Нет, я не должен поддаваться ярости. Они даже не смотрят на нее».
- Входите, - предложил Арюк.
- Нет! - фыркнул Бегущая Лисица презрительно.
И настороженно, догадался Арюк. В тесноте жилища Тула ему негде развернуться с его красивым оружием, несущим смерть.
- Мы говорить здесь.
- Тогда я должен одеться, - отозвался Арюк. Ступни и пальцы рук у него закоченели.
В знак согласия Бегущая Лисица сделал небрежный жест. Тсешу выползла из хижины. Она обулась и закуталась в шкуру, изо всех сил стискивая ее руками, словно боялась или стеснялась того, как бы чужие мужчины не заметили ее поникших грудей и отвислого живота. Она принесла такую же одежду и для мужа. Дзурян и Сесет шмыгнули в свое жилище и вскоре появились в одинаковых одеяниях. Они тихо пристроились у входа. Тем временем Тсешу помогала Арюку одеться.
Занятие это немного отвлекло его от грустных мыслей, и вопрос Бегущей Лисицы он выслушал как бы между делом.
- Что общего… у тебя и… Солнечными Волосами?
Арюк разинул рот.
- Волосы Солнца? Что это?
- Женщина. Высокая. Волосы как солнце. Глаза как… - Бегущая Лисица показал на небо.
- Та, Которой Ведомо Неизвестное? Мы… мы были друзьями.
«Друзья ли мы до сих пор? Она теперь у них».
- А кроме этого? Говори!
- Ничего! Ничего!
- Вот как? Ничего! Почему же она дала за тебя выкуп?
Арюк остолбенел. Тсешу завязывала у него на ногах мешочки, набитые мхом, которые служили «мы» обувью.
- Она это сделала? Правда? - радость переполнила его. - Да, она обещала спасти нас!
Тсешу выпрямилась и встала сбоку от мужа. Это было ее привычное место.
Мимолетное счастье Арюка разбилось о лед.
- Какой кайок в ноже? - прорычал Бегущая Лисица.
- Кайок? Нож? Я не понимаю!
Может, это заклинание? Арюк поднял свободную руку и сделал жест, прогоняющий чары.
Назойливые чужаки насторожились. Бегущая Лисица обратился к своему спутнику. Пожилой человек, указывая узорчатой костью на Арюка, выкрикнул что-то короткое и пронзительное.
- Никаких штучек! - проскрежетал Бегущая Лисица. - Его топорик колыхнулся в сторону старика. - Это Аакиннинен, по вашему Ответствующий. Он - кайокалайа. Его кайок сильнее вашего.
Слово должно означать «колдовство», догадался Арюк. Сердце его колотилось о ребра. Холод заползал под одежду и пронизывал плоть.
- Я не желал вам ничего дурного, - прошептал он.
Бегущая Лисица приставил наконечник копья к горлу Арюка.
- Моя сила превосходит твою.
- Да, да!
- Ты видел мощь Ванайимо на Кипящих Ключах?
Арюк стиснул топорик в ладони, словно его тяжесть могла удержать тулата от вспышки запретного гнева.
«Мне следует распластаться на снегу?»
- Делай, как я скажу! - закричал Бегущая Лисица.
Арюк, продолжая стоять, взглянул на испуганных Дзуряна и Сесет. Тсешу была рядом.
- Что мы должны делать? - в замешательстве спросил Арюк.
- Отвечай, что у тебя за сговор с Высокими Людьми? Что они хотят? Чем занимаются?
- Мы ничего не знаем.
Бегущая Лисица придвинул копье еще ближе к Арюку. Каменный наконечник чиркнул его по горлу. За острием потянулся красный след.
- Говори!
Боль была легкой, но угроза тяжелее небес. Встретив наконец льва, человек перестает бояться.
- Можешь убить меня, - произнес он тихим голосом, - только тогда этот рот не сумеет говорить. Вместо него будет разговаривать мой дух.
Глаза Бегущей Лисицы широко раскрылись. Он либо знал слово «дух» на языке «мы», либо догадался о его значении. Он повернулся к Ответствующему. Они торопливо и горячо принялись что-то обсуждать. Бегущая Лисица при этом зорко следил за каждым из «мы». Рука Арюка, свободная от оружия, нашла ладонь Тсешу.
Изможденное лицо Ответствующего налилось тяжестью. Он что-то отрывисто произнес. Его спутник согласился. Арюк ждал, когда судьба вынесет приговор его семье.
- Ты не делать кайок против нас, - произнес Бегущая Лисица. - Мы забрать одного из вас с собой. Она скажет.
Он воткнул копье в снег, широким шагом двинулся вперед и схватил Тсешу за руку. Женщина вскрикнула, когда Бегущая Лисица оторвал ее от мужа.
Дараку!
Ветер взвыл над Арюком. Он с воплем бросился на чужаков. Бегущая Лисица замахнулся топором. Потеряв равновесие, он промахнулся, не задев головы Арюка, но ударил его по левому плечу. Арюк не увидел и не почувствовал удара. Он был один на один с Облачным человеком. Правая рука взметнулась вверх. Топорик угодил в висок Бегущей Лисицы. Охотник рухнул наземь.
Арюк застыл над ним. Его разом охватила боль. Он выронил топорик и опустился на колени, схватившись за раненое плечо. Дзурян кинулся к отцу. Камень, брошенный рукой мальчика, тяжело упал, не задев Ответствующего. Старик в смятении кинулся прочь, в гущу деревьев, вверх по склону холма. Дзурян присоединился к матери, хлопотавшей около Арюка. Сесет успокаивала детей.
Душа вернулась к Арюку, когда отхлынул мрак. С помощью двух женщин он поднялся на ноги. Из плеча струилась кровь, пламенея на снегу. Рука висела плетью. Арюк попытался пошевелить ею, но боль так пронзила его, что вновь придавила к земле. Тсешу приподняла одежду, чтобы взглянуть на рану. Она была неглубокой, лезвие топора пришлось на кость, перебив ее.
- Отец, я должен поймать второго и убить его? - спросил Дзурян.
Трепетал ли мальчишеский голос, или Арюку послышалось?
- Нет, - сказала Тсешу. - Он уже далеко отсюда. Ты слишком молод.
- Но ведь он расскажет о случившемся Красному Волку.
Арюк сквозь туман в голове с удивлением обнаружил, что может думать.
- Так лучше, - пробормотал он. - Мы не должны осложнять случившееся… ради всего народа «мы».
Он посмотрел вниз на тело Бегущей Лисицы, безвольно распростершееся у его ног. Кровь, ручьем хлынувшая из носа охотника, уже останавливалась и превратилась в тоненькую струйку, на бегу замерзшую от стужи. Раскрытый рот пересох, глаза остекленели, кишечник в последний раз опорожнился. Сугроб, в который упал охотник, скрыл раздробленный висок.
- Я не помнил себя, - шептал Арюк, стоя над телом Бегущей Лисицы. - Ты не должен был прикасаться к моей женщине. Особенно после того, что сделал с моей дочерью. Мы оба были неразумны, ты и я.
- Пойдем к очагу, - сказала Тсешу.
Он послушно поволочился к дому. Женщины захлопотали вокруг Арюка, приложили к ране мох, подвязали руку ремешками. Дзурян раздул огонь и достал замороженного зайца из каменной пирамиды, сложенной неподалеку от жилища. Тсешу положила тушку на угли.
Горячая пища придает сил, к тому же Арюка согревало тепло прижавшихся к нему тел. Наконец он смог выговорить:
- Утром я должен оставить вас.
- Нет! - простонала Тсешу.
Он знал, что она давно догадалась о его планах, но не могла согласиться.
- Куда ты сможешь пойти?
- Прочь отсюда, - ответил он. - Они вернутся за своим мертвым, и, если найдут нас вместе, тебе придется плохо. Когда Баракун и Олтас придут домой, все должны разойтись в разные стороны, найти приют и помощь у друзей. Облачные Люди поймут, что я один убил их человека. Если они не увидят вас около трупа, я думаю, они удовлетворятся моей смертью. Весь их гнев падет на меня.
Сесет, обхватив себя руками, раскачивалась взад-вперед, рыдая в голос. Тсешу сидела неподвижно, держа мужа за здоровую руку.
- Ничего больше не говорите! - распорядился Арюк. - Я очень устал. Мне нужно отдохнуть.
Они с Тсешу отправились в свою хижину. Лежа рядом с женой, Арюк неожиданно для себя погрузился в сон. Видения переливались, как радуга, легко скользя над болью.
«Я прожил намного больше остальных, - подумал Арюк в полудреме. - Должно быть, настало мое время отправиться на поиск наших умерших детей. Им так одиноко».
На рассвете он еще раз поел, позволил жене одеть себя и вышел из дома. Ущелье тонуло в тенях, ольховые деревья согнулись под бременем грез. Над головой Арюка мерцало несколько звезд. Пар от дыхания клубился морозным облачком. С моря доносились рокот волн и скрежет льдин. Рана припухла и горела, но болела не очень сильно, если Арюк двигался осторожно.
Его обступили жена, сын, старшая невестка. Он указал на труп.
- Занесите его в хижину и закройте дверь перед уходом. Убийцы Мамонта будут не так гневаться, если чайки и лисицы не попортят тела их товарища. Но прежде всего… - Он попытался наклониться. Рана отозвалась острой болью. - Дзурян, ты теперь останешься за мужчину, пока твои братья не вернуться домой. Вынь глаза у Бегущей Лисицы. Если я унесу их с собой, дух охотника пойдет следом за мной и оставит вас в покое.
Подросток отпрянул, зубы его стучали, едва различимое во мраке лицо искривилось.
- Делай!
Когда глазные яблоки оказались у Арюка в сумке, он одной рукой прижал к себе Тсешу.
- Если бы я состарился и обессилел, я должен был бы уйти в снега, - сказал он. - Я покидаю вас немного раньше срока, совсем на чуть-чуть, вот и все.
Он взял топорик из рук Дзуряна. Арюк и сам не знал, зачем ему оружие. Он отказался от провизии и не намеревался охотиться. Скорее всего, просто так, чтобы нести хоть что-нибудь в руке. Арюк кивнул всем, повернулся и с трудом двинулся вперед, к менее крутой тропке, уводящей за обрыв. Вскоре он исчез из виду.
«Уверен, ты никогда не желала мне этого. Та, Которой Ведомо Неизвестное. Придешь ли ты на помощь, услышав о случившемся? Лучше бы ты помогла моим детям и внукам. Я уже никому не нужен».
Арюк отогнал прочь воспоминания и заставил себя думать о предстоящем переходе.

Зимой тулаты вели малоподвижный образ жизни, стремясь сберечь энергию. Они собирали пищу, которая попадалась под руку, днем выполняли кое-какую работу, но в основном сидели внутри жилищ, проводя большую часть времени во сне или полудремотном забытьи. Не удивительно поэтому, что многие, особенно маленькие дети, заболевали неизлечимыми болезнями. Но был ли у них выбор?
Палеоиндейцы совершенно отличались от тулатов: они постоянно двигались, не прекращая работать даже зимой, длинными ночами. Охотники обладали навыками и орудиями, которые обеспечивали их пищей во все времена года. Когда некоторые животные, например карибу, перекочевали на дальние пастбища, мамонты оставались на старом месте. Именно по этой причине палеоиндейцы остались в степи, хотя их охотники промышляли и на северных возвышенностях, и в южных лесах. Одно лишь море страшило их. Позже их потомки освоят и морское пространство. Но пока для промысла вдоль побережья Облачные Люди использовали тулатов.
Ральф Корвин привык к ночному шуму и суете в поселке. Оптический прибор, установленный в куче валунной глины, давал ему возможность наблюдать за деятельностью Облачных Людей на экране, сидя дома, и при желании увеличивать изображение. Если происходило что-то любопытное или Ральфа просто интересовало какое-то событие, он шел в поселок и смешивался с его обитателями. Облачным Людям потребовалось много времени, прежде чем они стали воспринимать Корвина как человека загадочного, таящего в себе опасность, но привлекательного и располагающего к себе. Его общество доставляло им удовольствие, а таинственность придавала особую притягательность. Девушки ему улыбались, и некоторые из них были вполне симпатичными. Корвин, увы, не мог воспользоваться положением, дабы не скомпрометировать свою миссию. Тулаты были проще в обращении, но… неопрятны, к тому же у него не хватало на них времени. Патруль не любил попусту растрачивать на одно задание жизнь своих малочисленных агентов.
Было бы просто великолепно, если б Ванда Тамберли, которая, казалось, вполне соответствует рассказам о раскованных девушках Калифорнии конца двадцатого столетия, оказалась пообщительнее. Но раз нет, то и наплевать, часто ворчал он про себя.
Этой ночью Корвин забыл о Ванде. В поселке начался настоящий переполох. Он оделся потеплее и вышел из дома.
Воздух стоял неподвижно, словно ветер застыл от стужи; сквозь ноздри он тек как ледяная жидкость. В свете полной луны дыхание казалось таким же иллюзорным, как и холмы на севере и юге. Снег искрился и скрипел под ногами. Корвину не нужен был фонарик. Факелы тоже никто не зажигал - это уже роскошь, доступная Облачным Людям благодаря получаемой ими дани. У горки с черепами развели костер. Люди толпились вокруг, что-то выкрикивая. Когда пламя взметнется высоко в небо, они принесут барабаны и начнут танцевать.
Это будет танец скорби и задабривания жертвы, догадался Корвин, что подразумевало определенные планы и подготовку к какому-нибудь серьезному действию. Толпа перед Корвином широко расступилась, и он направился к дому семейства Красного Волка.
Его догадки подтвердились. Беспетельная дверь была прислонена к бивням, и свет неровно падал на снег около входа. Корвин заглянул в проем.

Предыдущая страница 15 Следующая страница


Щит времен 16

- Эй! - негромко позвал он. - Говорит Высокий Человек, можно ему войти?
В обычной ситуации такой вопрос показался бы оскорбительным, означавшим, что Корвин считает хозяев дома негостеприимными людьми, но правила менялись, когда надвигались злые силы, и Корвин полагал, что и сейчас без Ответствующего не обошлось. Беспокойство нагнеталось на протяжении нескольких дней после того, как шаман уединился, и это необычное возбуждение…
Через минуту в проеме света возникла темная фигура.
- Добро пожаловать, - произнес Красный Волк и отодвинул лежавшую поперек дверь.
Корвин шагнул за порог. Красный Волк проводил гостя в центр комнаты, где разгоралась кучка угольков. Маленькое дымное пламя давало столько же света, сколько и четыре светильника из мыльного камня, наполненные жиром. Углы комнаты тонули во мраке. Корвин едва различил ширму, натянутую на деревянную раму из плавника и державшуюся на подпорках. За ней, должно быть, находились домочадцы Красного Волка, свободные от дел в эту ночь и не присутствовавшие среди плакальщиков.
Корвин увидел перед собой избранных. Он узнал охотников по имени Сломанный Клинок и Наконечник Копья и почитаемого всеми Огниво - старшего в племени Облачных. Мужчины стояли. На полу, обхватив колени руками, сидел Ответствующий. Тени глубоко залегли в морщинах его лица, в запавших глазницах; спина сгорбилась, голова бессильно поникла.
«Крайнее измождение, - определил Корвин. - Шаман куда-то отлучался, но не думаю, что это было странствие духа».
- Хорошо, что Высокий Человек присутствует на нашем совете, - произнес Красный Волк жестким тоном. - Ты призвал его, Ответствующий?
Шаман пробормотал Что-то невнятное.
- Я увидел, что вы чем-то встревожены, и пришел спросить, не нужна ли моя помощь, - сказал Корвин вполне искренне.
- Действительно, случилась беда, - ответил Красный Волк. - Бегущая Лисица, умнейший среди наших мужчин, мертв.
- Это скверно.
Корвин ценил Бегущую Лисицу - быстрого на подъем, толкового собеседника, хотя и склонного задавать вопросы, приводившие его в замешательство. Племя понесло серьезную утрату, лишившись проницательного и независимого в суждениях охотника.
- Что произошло? - поинтересовался Корвин.
«Вне всякого сомнения, случилось нечто необычайное».
- Мужчина из племени Полевых Мышей по имени Арюк зарубил его, - ответил Красный Волк. - Тот самый Арюк, за спасение которого Солнечные Волосы отдала свой нож.
- Что?! Этого не может быть!
«Они трусливы, эти тулаты. Им вдолбили, что они абсолютно беспомощны».
- Именно так. Высокий Человек. Ответствующий только что принес эту весть. Он чудом спасся - он, который неприкосновенен!
- Но… - Корвин набрал в легкие теплый, застоявшийся и прокопченный воздух.
«Сохраняй спокойствие, будь бдителен. Ситуация может выйти из-под контроля».
- Я удивлен. Я опечален. Прошу вас рассказать, как стряслась эта беда.
Ответствующий приподнял лицо. Пламя отсвечивало в его глазах. Послышалось злобное шипение:
- Из-за тебя и твоей женщины. Бегущая Лисица и я отправились в путь, чтобы выяснить, почему эти «мы» так дороги вам.
- Друзья и ничего больше. Солнечные Волосы подружилась с «мы» раньше меня. Я едва знаком с ними.
- Арюк сказал то же самое.
- Это правда.
- Арюк, быть может, наслал на нее чары? - отважился заметить Огниво.
- Ответствующему требовалось выяснить это, - сказал Красный Волк. - Бегущая Лисица отправился вместе с ним. Они немного поговорили, а потом Арюк внезапно напал на Бегущую Лисицу. Он обезоружил нашего товарища и убил его ударом топора. Кто-то метнул камень в Ответствующего, но тот успел скрыться.
«Неудивительно, что шаман так напуган, - отстраненно подумал Корвин.
- Старый человек. Ему, пожалуй, около пятидесяти. Брел сквозь снега днем и ночью, трясясь от страха за свою жизнь».
Шаман снова поник всем телом.
- Но что могло толкнуть Арюка на такой поступок?
- Неясно, - ответил Красный Волк. - Может, злой дух овладел им, или зло давно жило в его сердце… Ты действительно ничего не знаешь?
- Совершенно. Что вы намерены теперь делать?
Красный Волк сверлил его взглядом.
«Он все еще подозревает меня, но ему хочется верить, что мы с Вандой честны. Он хочет убедить меня в доброй воле, демонстрируя искренность».
Молчание длилось до тех пор, пока Красный Волк не принял решение.
- Я не стану танцевать сегодня в память Бегущей Лисицы, - сказал он.
- С группой охотников я отправлюсь в сторону моря. Мы должны принести тело товарища домой.
- Да, конечно, - согласился Корвин.
Это было больше, чем просто эмоции.
- Он нужен нам здесь. У него очень сильный дух, как и у Преодолевающего Снега. Они защитят нас от врагов.
- Враги… Тулаты?
- А кто же еще? Я сам позабочусь о том, чтобы тело Арюка лежало далеко отсюда, привязанное к его духу. Ответствующий даст мне что нужно для этого и скажет слова.
- Ты собираешься убить Арюка?
Возгласы удивления заглушили треск огня.
- А как же иначе? - требовательно сказал Красный Волк. - Мы не можем позволить мужчине из Полевых Мышей убить Облачного Человека и остаться безнаказанным.
- Мы должны прикончить побольше этих Полевых Мышей, - прорычал Сломанный Клинок.
- Нет, нет! - возразил Красный Волк. - Как они тогда будут приносить нам дань? Их следует припугнуть, и для этого достаточно убить Арюка.
- А если нам не удастся?
- Тогда нужно отомстить другим за Бегущую Лисицу. Посмотрим, как обернется дело.
- Я бы не хотел, чтобы ваша рука поднялась на человека, - воскликнул Корвин и мгновенно понял свою ошибку.
Просто он был погружен в мысли о том, что будет с Вандой, когда та вернется из полевой экспедиции и узнает о случившемся.
Лица перед глазами Корвина отяжелели. Ответствующий вновь взглянул вверх и ликующе прокаркал:
- Выходит, ты на стороне народа Полевых Мышей? Что связывает вас? Вот что мы хотели выведать с Бегущей Лисицей, но его убили!
- Ничего, - произнес Корвин. - Вы попусту ходили туда. Правда в том, что мы с Солнечными Волосами всегда говорили вам - мы здесь временные жители и в какой-то миг исчезаем навсегда. Мы только хотим дружбы с… со всеми без исключения.
- Ты - да, скорее всего. А она?
- Я ручаюсь за нее. - Корвин понял, что ему лучше держаться наступательной тактики. Он заговорил более жестко: - Послушай меня! Посудите сами, если бы мы таили коварный замысел против Облачных Людей, разве мы скрывали бы свою силу? Вы видели лишь немногое из того, что мы умеем. Крупицу.
Красный Волк сделал успокаивающий жест.
- Хорошо сказано, - произнес он миролюбиво. - Хотя я думаю, что тебе. Высокий Человек, следовало бы убедиться в непричастности твоей жены. Солнечные Волосы, к этому происшествию.
- Непременно, - пообещал Корвин. - Я обязательно проверю. Но она не может быть причастной. Таков закон нашего племени.

Молодые охотники шли быстро. С короткими привалами, чтобы передохнуть и подкрепиться вяленым мясом. Красный Волк и трое его спутников добрались до Ольховой реки ночью того дня, когда вышли из своего поселка. Взошла луна, надкушенная с одного бока Темный Зайцем, но она все еще изливала мерцающий свет на облака, снег, лед. Три хижины лепились друг к другу бесформенной кучкой. Красный Волк глубоко вздохнул и прикусил зубами магическую кость, прежде чем заставил себя войти в одну из хижин, дверь в которую была наглухо закрыта. Внутри, в полном мраке, он опустил руку на что-то, оказавшееся студенее воздуха. Не раз видевший смерть. Красный Волк тем не менее отдернул руку.
Подавляя ужас, он еще раз пошарил рукой. Да, под его ладонью было застывшее лицо.
- Бегущая Лисица, Красный Волк пришел воздать тебе честь, - пробормотал он, не выпуская кости изо рта.
Ухватившись за одежду мертвого. Красный Волк поволок тело за собой.
Лунный свет серым пятном лег на кожу покойного. Бегущая Лисица промерз, подобно реке или морю. Кровь запеклась на левом виске и на подбородке. Чернотой зияли широко раскрытый рот и два симметричных отверстия сверху. Охотники склонились над телом.
- Они выковыряли ему глаза, - прошептал Сломанный Клинок. - Зачем?
- Отобрали зрение у его духа, чтобы он не преследовал их? - предположил Наконечник Копья.
Их духи настрадаются вдоволь, - сердито проворчал Белая Вода.
- Хватит! - приказал Красный Волк. - Не к добру говорить о подобных вещах, да к тому же ночью. Утром мы узнаем больше. Давайте унесем его с этого скверного места, чтобы он мог спать среди товарищей.
Они пронесли тело по ущелью и положили в мешок, специально припасенный для этой цели, потом устроились на ночлег.
Ветер неистово завывал. Луна ныряла меж туч. Отдаленный вой волков казался людям по-домашнему привычным, как и рокот моря, скованного льдами. Красный Волк задремал, но его сны были отрывистыми и бессвязными.
На утренней заре охотники начали обследовать окрестности. Следы, оставленные на снегу несколько дней назад, поведали им всю историю.
- Одни ушли на запад, другие на восток, - подвел итог Красный Волк. - Отпечатки маленьких ног ведут в каждом направлении. Они наверняка принадлежат детям и внукам Арюка, бросившимся искать прибежище до того, как мы удовлетворим жажду мести. Только один след ведет в глубь страны, его оставил взрослый мужчина. Это Арюк.
- Или кто-нибудь еще. Может, его сын? - спросил Наконечник Копья. - Они хитрые твари, эти Полевые Мыши.
Красный Волк отверг предположение.
- Зачем сыну морочить нам голову, когда мы все равно нападем на след отца и расправимся с ним? Если бы они хотели защитить его, то пошли бы вместе с ним и вступили с нами в схватку. Но они знали, что проиграют бой. Самое лучшее для них, чтобы Арюк умер один. Это он и предпочел. - И с ухмылкой добавил: - Мы поступим, как угодно Полевым Мышам.
- Если он умрет прежде, чем мы настигнем его, Бегущая Лисица останется неотомщенным, - раздраженно заметил Сломанный Клинок.
- Тогда мы обратим месть против других Полевых Мышей, - поклялся Белая Вода.
Красный Волк нахмурился. Одно дело наказать виновного, что сродни уничтожению опасного зверя. Расправа же над невинными людьми - совсем другое, это похоже на истребление животного без нужды в его шкуре, мясе, внутренностях или костях. Ничем хорошим это не кончится.
- Посмотрим, - отозвался он. - Белая Вода и ты, Наконечник Копья, отнесите Бегущую Лисицу к месту его погребения, а мы со Сломанным Клинком покончим с Арюком.
Он не дал своим спутникам времени на обсуждение, а сразу же распределил обязанности. Преследуемая жертва намного опередила их.
В противном случае им угрожали бы не только злые духи и таинственные силы, которыми обладал Арюк, хотя Красный Волк сомневался в подобных его способностях. Охотники отправились парами лишь потому, что преследование могло осложниться, и вообще в этих краях редко кто рисковал совершать путешествие в одиночку.
Цепочка следов вела на север. Когда берег остался далеко позади. Красный Волк понял, что их жертва начала выбиваться из сил. История, рассказанная Ответствующим, была путаной, но шаман уверял, что Арюк получил удар, прежде чем поверг своего противника. Сердце радовалось в груди Красного Волка.
Короткий день закончился. Некоторое время они со Сломанным Клинком продолжали путь. Пристально вглядываясь в снег, еще можно было различать следы при свете звезд, а позже и в лунном сиянии. Шли они медленно, но это их не беспокоило, потому что охотники видели, как тяжело брел Арюк, все чаще останавливаясь для передышки.
Потом тучи сгустились, лишив охотников возможности продвигаться дальше, и они решили сделать привал. Без огня поели вяленого мяса и улеглись, закутавшись в спальные мешки. Прикосновение к лицу чего-то мягкого разбудило Красного Волка. Снегопад.
«Отец Волков, останови снег», - взмолился про себя Красный Волк.
Но тот не внял просьбам охотников. Утро занялось тихое и серое, небо покрылось белыми хлопьями, сквозь которые видно было лишь на расстоянии броска копья. Некоторое время охотники кое-как передвигались вперед, сметая свежий снег с поверхности старого наста, но в конце концов вынуждены были остановиться.
- Мы потеряли его, - вздохнул Сломанный Клинок. - Теперь расплачиваться придется племени.
- Может, и нет, - отозвался Красный Волк, погруженный в размышления.
- Он не мог далеко уйти. Арюк вполне может быть по ту сторону следующего холма. Надо набраться терпения.
Воздух прогрелся настолько, что охотники сидели, почти не чувствуя холода. Они выжидали, словно терпеливые рыси.
Около полудня снегопад прекратился. Они пошли на север. Путь был трудным, снег доходил до лодыжек, а в некоторых местах до колен.
«Вот бы нам волшебные сапоги, чтобы шагать по сугробам. Интересно, есть ли такие у Высокого Человека и Солнечных Волос? Да, Арюку теперь намного труднее, чем нам», - думал Красный Волк.
С гребня холма им открылся вид на бескрайнюю равнину. Облака рассеялись, и синие тени вытянулись над первозданной белизной снега. Отчетливо просматривался каждый куст и валун. Мужчины пристально осматривали равнину, пока Сломанный Клинок не выкрикнул:
- Вон там!
Сердце Красного Волка подпрыгнуло.
- Может быть. Пошли!
Мужчины с трудом спустились по склону. К тому времени, когда они достигли обнаруженной цели, солнце зашло, но его отблески еще освещали землю, позволяя охотникам ориентироваться в заснеженном пространстве.
- Да, это человек, - произнес Красный Волк. - До него совсем недалеко. Смотри, как он барахтался в сугробах… здесь он споткнулся, упал и едва поднялся на ноги.
Рука Красного Волка, запрятанная в рукавицу, крепко сжала древко копья.
- Он наш!
По равнине идти стало проще, они не тратили много энергии, передвигаясь налегке без привычной им тяжести добычи. Мир окутала ночь. Небо было почти безоблачным, но луна еще не появилась: звезды, колючие от стужи, вскоре усеяли небосклон. Преследование не составляло охотникам труда.
Внезапно Сломанный Клинок резко остановился. Красный Волк, услышав его учащенное дыхание, взглянул вверх. Над северной кромкой горизонта Зимние Охотники развели свои костры.
Сияние в форме лучей и волн трепетало в небесах, разгораясь все ярче и устремляясь ввысь, пока не достигло вершины небесного купола. Мороз окреп, и все звуки кругом застыли в неподвижности. Живым осталось лишь мерцание света на снегу. Охотники застыли в благоговейном ужасе. В небе танцевали самые могущественные из их предков, чьи призраки обладали силой, с которой не могла совладать земля.
- Вы все еще с нами, - наконец выдохнул Красный Волк. - Вы не забыли нас, так ведь? Смотрите на нас! Храните нас! Отведите страхи и мстительных духов от ваших сыновей! Во имя вас мы убьем этой ночью.
- Я думаю, что они и пришли ради этого, - тихо вымолвил Сломанный Клинок.
- Мы не заставим их ждать.
Красный Волк двинулся вперед. Вскоре он увидел какое-то пятно на снегу около погасшего костра. Он прибавил шагу. Тот, другой, должно быть, тоже заметил охотника, потому что до него донеслось отрывистое пронзительное бормотание. Что, неужели у Полевых Мышей тоже есть песни смерти?
Приблизившись, он обнаружил Арюка сидящим со скрещенными ногами в яме, которую тот сам для себя вырыл.
- Я сделаю это. Сломанный Клинок, - сказал Красный Волк. - Бегущая Лисица был близок мне по Духу.
Он зашагал так, словно свежий снег больше не был помехой его ногам.
Арюк поднялся. Он двигался очень медленно, неловко, отдавая свои последние силы, но ни разу не съежился от страха. Арюк допел свою песню и теперь стоял, тяжело опустив плечи с висящей плетью левой рукой, укрытой одеждами из шкур. Он все еще твердо держался на ногах. Мороз посеребрил его бороду. Красный Волк подошел к нему, и Арюк улыбнулся.
Улыбнулся.
Красный Волк остановился. Что означает эта улыбка? Что она может предвещать?
Безмолвные огни полыхали у них над головами, отдавая команду охотнику. Он сделал шаг, другой.
«Он - не загнанный зверь, - сознавал Красный Волк. - Арюк готов к смерти. Ну что же, он получит ее легко. Я постараюсь. Он сам заслужил свою смерть».
Охотник обеими руками ударил копьем. Кость и острый кремень вонзились в грудь Арюка и пронзили сердце. Копье удивительно легко вошло в изнуренную плоть. Арюк рухнул навзничь. Тело один раз дернулось, и в горле что-то клокотнуло. Арюк затих.
Красный Волк вытащил копье и склонился над телом. Сломанный Клинок присоединился к товарищу. Неистово в небесах метались языки света.
- Дело сделано, - произнес безразличным тоном Сломанный Клинок.
- Не совсем, - ответил Красный Волк.
Он извлек из сумки покрытую узорами кость и зажал ее между зубами. Опустившись на колени. Красный Волк развязал торбу Арюка. В ней не было ничего, кроме… Он достал глаза Бегущей Лисицы.
- Вы вернетесь к нему, - пообещал Красный Волк.
Передавая комочки плоти Сломанному Клинку, он сказал:
- Заверни как следует и спой им Песнь Духа. У меня другие заботы.
«Для человека, ждавшего смерти и раздавленного усталостью, Арюк отошел спокойно, почти счастливо, насколько было видно в этих колдовских всполохах. Какое знание ведомо ему? Что он собирался делать… потом? Нет, он ничего не сможет. Ответствующий научил меня, как победить духа».
Красный Волк поступил с телом Арюка так же, как недавно Арюк с Бегущей Лисицей. Он размозжил глазные яблоки с помощью двух камней, выкопанных из-под снега. Затем разрезал живот Арюка и натолкал камней в брюшину. Связав запястья и лодыжки ремешками из кожи росомахи. Красный Волк пронзил копьем грудь Арюка с такой силой, что оно, выйдя через спину, глубоко воткнулось в лед.
Красный Волк принялся плясать вокруг тела, взывая к своему тезке. Отцу Волков, и прося послать сюда побольше волков, лисиц, ласок, сов, Воронов и прочих пожирателей падали, чтобы они расправились с останками.
- Вот теперь дело сделано, - сказал он. - Пора.
Красный Волк чувствовал опустошенность и усталость, но он должен пройти как можно больше, прежде чем его свалит сон. Когда настанет утро, им со Сломанным Клинком необходимо будет обнаружить какой-нибудь ориентир вроде горы вдалеке, чтобы отыскать обратный путь домой.
Под переливами небесных костров охотники двинулись по равнине назад.

За несколько месяцев старый бродяга мамонт стал для Ванды Тамберли почти что другом. Ей грустно было думать о неизбежном расставании. Но она собрала достаточно информации, которая могла содержать в себе ключ ко всеобщей истории Берингии. Ванде, если она собиралась расширить свои познания, следовало заняться другими объектами. Руководство уже хотело перевести ее в какое-нибудь иное место и в иное время. Ванде с большим трудом, то и дело связываясь со штаб-квартирой Патруля через пространство-время, удалось настоять на том, чтобы ей разрешили провести здесь еще какую-то часть ее жизни, чтобы завершить годовой цикл наблюдений и встретить последнюю для нее весну в Берингии. Ванда подозревала, что в центре догадываются о том, что ей на самом деле хотелось бы подольше понаблюдать за тулатами.
Не то чтобы у нее не оставалось чисто научных целей, на которые можно было потратить века. Ванда слышала, что гражданские специалисты вели независимые исследования этого периода в широком временном охвате. Но эти ученые принадлежали цивилизациям из будущего, такого далекого и чуждого ей, что Ванда и не помышляла о совместной работе с ними.
Она служила в Патруле, заботой которого оставались непосредственно человеческие отношения. Такая работа имела свои преимущества, над которыми Ванда часто размышляла. Подлинное понимание экологии заложено в ее составляющих - геологии, метеорологии, химии, микробах, растениях, червях, насекомых, крошечных позвоночных. Она же занялась изучением грандиозных созданий, стоящих на одной из верхних ступеней эволюционной лестницы. Конечно, попутно она собирала и данные о прочих процессах. Главным образом, Ванда следила за целой стаей маленьких роботов, копошившихся, как жуки, собирающих образцы и передающих информацию в ее компьютер. Но она также ходила по следу, наблюдала из укрытия или с расстояния за животными, исследовала озера, изучала миграции мамонтов, и все это было прекрасно, интересно и реально.
«Как жаль оставлять эту эпоху навсегда. Хотя… - у нее даже мурашки пробежали по спине. - Вдруг следующее задание - Европа позднего палеолита?»
В этот поход она отправилась одна. Проводники из Ванайимо часто оказывали ей бесценную помощь, гораздо большую, чем любой тулат в ее предыдущую экспедицию, но им нельзя было показывать высокотехнологичные приборы. Нагруженный оборудованием темпороллер Ванды поднимался, преодолевая гравитацию, пока не завис на нужной высоте. Ванда бросила последний взгляд на Берингию. Качество оптики вселяло уверенность в том, что она даст исчерпывающий отчет о двухлетней работе в регионе. Перескакивая расстояния, пронзая туман, усиливая свет, приборы находили любое животное и показывали его Ванде с любой выбранной ею точки - вот мускусные быки, стоящие спиной к ветру, вот заяц, пробирающийся через сугробы, вот взлетает белая куропатка, а вот вдалеке бредет, недовольно трубя, старый мамонт. На фоне безбрежной белой равнины его косматая шкура темнела подобно утесам, грядой тянувшимся на север. Одним уцелевшим бивнем он разрывал снег в поисках мха и захватывал хоботом корм. Мох был разбросан по всей равнине, и одинокому самцу, потерпевшему поражение в битве и изгнанному из родного стада, эта скудная пища казалась подарком судьбы. Порой Тамберли думала, что из сострадания ей следовало бы пристрелить беднягу. Но старик-мамонт позволил ей сделать важные выводы об изменениях в экологии Берингии, и теперь, закончив свои исследования, Ванда не могла заставить себя уничтожить этого оголодавшего гордого великана. Кто знает, вдруг он дотянет до лета и насытит наконец свое громадное чрево.
- Спасибо, Джумбо! - крикнула Ванда наперекор ветру.
Она верила в свое открытие, объяснявшее причину исчезновения сородичей Джумбо в Берингии в то время, как мамонты его вида продолжали населять Сибирь и Северную Америку. Несмотря на то что перешеек был пока еще в несколько сот миль шириной, поднимающееся море постепенно поглощало его, а карликовые березки и кустарник совершенно переменили ландшафт и природу тундры. Ванда и не подозревала, насколько эти слоноподобные зависели от среды обитания. В других местах родственные им виды приспособились к довольно широкому спектру условий. Но гиганты, подобные Джумбо, не проникли на юг в приморские леса и луга, они ушли на север, чтобы там, у подножья гор, доживать свои последние годы.
Это, в свою очередь, повлекло изменения, взволновавшие Ральфа Корвина. Палеоиндейцы охотились на разных животных, но мамонт оставался самой желанной добычей. В Берингии охотники истребят и без того бывших на грани вымирания животных буквально за несколько поколений. Вот еще один миф, будто первобытный человек жил в гармонии с природой. Поскольку мамонты обитали и дальше на востоке, искатели приключений появятся там гораздо раньше. Именно мамонты станут причиной переселения, а не свободные земли.
Миграция в Америку, вероятно, происходила стремительнее, чем предполагал Корвин, и поздние ее волны существенно отличались по характеру от первых переселенцев… Однако это не объясняло, почему Облачные Люди снимутся с места так скоро, уже в следующем году.
Ветер неистовствовал. Серыми клочьями проносился мимо туман.
«Вернусь домой, и сразу же чашечку хорошего горячего чая».
Тамберли включила панель управления и запустила двигатель.
Оказавшись дома, она задвинула темпороллер на место и отключила антигравитационную систему. Аппарат с глухим стуком осел на пол. Ванда потерла ягодицы.
«Черт побери! Какое холодное сиденье. На следующем задании, если это опять будет ледниковый период, первым делом вмонтирую туда нагревательную спираль».
Она разделась, обтерлась губкой, надела просторное платье и задумалась, как ей поступить с Корвином. Его, по-видимому, еще не было. Если бы он находился дома, то его темпороллер зарегистрировал бы ее возвращение, и он, несомненно, объявился бы с приглашением выпить и пообедать у него. Было бы трудно найти благовидный предлог для отказа после ее десятидневного отсутствия. Пока Ванде удавалось отвлекать его внимание от себя: она сама расспрашивала его, и Корвин охотно рассказывал увлекательные истории из своей жизни. Но рано или поздно он обязательно предпримет решительную попытку добиться от нее взаимности, что совершенно не радовало Ванду. Как бы избежать этой неприятной сцены?
«Жаль, что Мэнс не антрополог. С ним так хорошо, уютно… Как… как в старых туфлях, которым сильно досталось на их веку, но они выдержали. Уж о нем-то не надо было бы беспокоиться. Хотя если бы он что-нибудь такое задумал, я бы, наверно… Ха! Кажется, я покраснела».

Предыдущая страница 16 Следующая страница


17 Пол Андерсон

Она заварила чай и удобно устроилась с чашкой в руках. У входа раздался голос:
- Привет, Ванда! Как дела?
«Он был просто в поселке, черт!»
- Все в порядке! - отозвалась она. - Но, видите ли, я ужасно устала. В компанию не гожусь. Я отдохну до завтра, идет?
- Боюсь, что нет. - Он говорил с неподдельной серьезностью. - Скверные новости.
Ванду окатило холодом. Она поднялась на ноги.
- Входите!
- Лучше вам выйти ко мне. Я подожду.
Теперь она слышала только голос ветра.
Ванда натянула шерстяные носки, брюки, сапоги и парку. Когда она шагнула за порог, ветер обрушился на нее, словно зверь. Солнце, катившееся к южным холмам, отражалось в ледяной поземке мириадами искр. Одетые по погоде Корвин и Красный Волк стояли бок о бок с застывшими лицами.
- Доброй удачи тебе! - произнесла Ванда традиционное приветствие сквозь завывание ветра.
- Пусть добрые духи сопутствуют тебе! - ответил вожак Облачных бесцветным голосом.
- Красный Волк должен рассказать тебе, что случилось, - заявил Корвин так же сухо. - Он сказал мне, что обязан сделать это сам. Узнав о твоем возвращении, я привел его сюда.
Тамберли заглянула в глаза охотника. Они никогда не бегали.
- Твой друг Арюк мертв, - произнес он. - Я убил его. Так было нужно.
На мгновение мир померк. «Надо держаться! Здесь не принято показывать свои эмоции!»
- Почему? - Вопрос прозвучал кратко и с достоинством. - Ты не мог пощадить его? Я бы заплатила… достаточно, чтобы воздать славу Бегущей Лисице.
- Ты сказала нам, что уедешь через несколько лун и Высокий Человек тоже надолго здесь не задержится, - ответил Красный Волк. - А что потом? Другие мужчины из племени Полевых Мышей решат, что им позволено убивать нас безнаказанно. К тому же Арюк завладел властью над духом Бегущей Лисицы. Если бы мы не вернули то, что забрал Арюк, его дух после смерти обрел бы двойную силу и преисполнился бы ненависти к нам. Я вынужден был удостовериться в том, что Арюк никогда не появится среди нас.
- Мне дали обещание, что тулатам впредь никогда не будут мстить, - сказал Корвин, - если они станут хорошо себя вести.
- Это правда, - подтвердил Красный Волк. - Мы не хотим больше огорчать тебя. Солнечные Волосы. - Он помолчал. - Мне очень жаль. Я не хотел, чтобы ты печалилась.
Он сделал прощальный жест, повернулся к Ванде спиной и медленно зашагал прочь.
«Я не могу ненавидеть его. Он сделал то, что считал своим долгом. Я не могу ненавидеть его. О, Арюк, Тсешу, все, кто любил тебя, Арюк!»
- Трагедия, конечно, - пробормотал спустя минуту Корвин. - Но успокойтесь…
Однако боль Ванды вырвалась наружу.
- Как я могу успокоиться, когда он, когда его семья… я должна по крайней мере присмотреть за ними.
- Это сделают их соплеменники. - Корвин положил руку ей на плечо. - Моя дорогая, вы должны контролировать ваши великодушные порывы. Мы не можем вторгаться в их жизнь больше, чем уже это сделали. Что вы можете предложить им из того, что нам не запрещено? Кроме того. Облачные Люди вскоре уйдут отсюда.
- Сколько тулатов останется после них? Черт побери! Мы не должны устраняться!
Корвин посуровел.
- Успокойтесь. Вы не сможете переиграть Ванайимо. А если попытаетесь, это лишь усложнит мою работу. Откровенно говоря, вы и так нанесли некоторый урон моему престижу, когда показали, что новость совершенно сразила вас.
Она сжала кулаки и сделала над собой усилие, чтобы не расплакаться.
Он улыбнулся.
- Но я не собирался отчитывать вас. Вы должны научиться принимать жизнь как есть. Перст судьбы, вы же обязаны понимать… - Он мягко обнял ее за плечи. - Пойдемте, посидим, выпьем рюмочку-другую. Поднимем тост за ушедших и…
Ванда вырвалась из его рук.
- Оставьте меня! - выкрикнула она.
- Не понял, - он поднял заиндевевшие брови. - В самом деле, дорогая, вы принимаете все слишком близко к сердцу. Надо расслабиться. Послушайте старого опытного приятеля!
- Вам бы лучше подумать о персте своей судьбы. Оставьте меня в покое, я же сказала вам!
Она схватилась за дверную ручку. Не почудился ли ей сквозь вой ветра вздох сожаления?
Войдя в дом, Ванда бросилась на койку и дала волю слезам.
Прошло довольно много времени, прежде чем она оторвала голову от подушки. Вокруг царил полумрак. Ванда икала, дрожала и чувствовала такой холод, словно находилась на улице. Во рту стоял соленый привкус.
«Я, наверно, похожа на пугало, - рассеянно подумала она, но вскоре мысль заработала четко. - Почему случившееся так потрясло меня? Я любила Арюка, он был чудесным человеком, и его семье придется несладко, пока она не наладит новую жизнь, которая опять будет зависеть от Облачных Людей, помыкавших тулатами. Но ведь я не из народа Тула, я лишь случайный свидетель этих древних, несчастливых, далеких событий, которые произошли за тысячи лет до моего рождения.
Корвин, мерзавец, прав. Служащие Патруля должны быть закаленными. Чем крепче, тем лучше. Теперь я понимаю, почему Мэнс порой неожиданно становится тихим, смотрит мимо, потом трясет головой, словно пытается избавиться от каких-то мыслей, и затем вдруг становится чрезмерно великодушным».
Она стукнула кулаком по колену. «Я еще новичок в этой игре. Во мне слишком много гнева и печали. Особенно гнева. Что с этим делать? Если я хочу остаться здесь на некоторое время, стоит как-то поладить с Корвином. М-да, я выказала чересчур бурную реакцию, теперь я это понимаю. В любом случае, я должна взять себя в руки, а потом уже думать, что предпринять. Я должна покончить с тем, что засело во мне как болезнь.
Но как? Долгая, долгая прогулка? Пожалуй. Правда, сейчас ночь. Ну да ничего, перенесусь в утро. Только не нужно, чтобы кто-нибудь заметил меня. Сильные эмоции могут подсказать им неверные идеи. Ладно, отправлюсь куда-нибудь, в какое-нибудь другое время, лишь бы подальше отсюда, на берег моря или в тундру, а может… Боже!..»
У Ванды даже дух перехватило.

Сквозь падающий снег проступало серое утро. Все вокруг погрузилось в белизну и безмолвие. Воздух немного потеплел. Арюк сидел, сгорбив спину. Снег почти запорошил его. Он, может, поднимется на ноги и пойдет вперед, но только не сейчас, - а может, вообще никогда. Арюк уже не чувствовал голода, рана жгла, как уголья костра, а ноги за ночь налились неимоверной тяжестью. Когда с непроглядного неба сошла женщина, он застыл в изумлении.
Она слезла с какой-то неведомой штуки, подошла и встала перед ним. Снег покрывал ее голову. Снежинки на лице таяли и стекали слезами.
- Арюк, - прошептала она.
Он дважды пытался что-то сказать, но из горла вырывалось только невнятное клокотанье.
- Ты тоже пришла за мной? - наконец вымолвил он и поднял тяжело поникшую голову. - Ну вот он я.
- О, Арюк!
- О чем ты плачешь? - удивленно спросил он.
- О тебе.
Она проглотила подступивший к горлу комок, вытерла глаза, синие, как лето, выпрямилась и посмотрела на него более спокойно.
- Тогда, выходит, ты до сих пор друг «мы»?
- Я… я всегда была вашим другом, - она опустилась на колени и крепко обняла Арюка, - и всегда им буду.
Его дыхание стало свистящим. Ванда отпустила его.
- Очень болит? Бедный…
Она осмотрела перевязанную руку и покрытое коркой запекшейся крови плечо.
- Ужасная рана. Разреши, я помогу тебе?
В его глазах слабо вспыхнула радость.
- Ты поможешь Тсешу и детям?
- Если смогу… Да, обязательно. Но сначала тебе. Держи. - Она пошарила в кармане и вытащила вещь, уже знакомую Арюку, Прекрасную Сладость.
Здоровой рукой и зубами он разорвал обертку. Жадно откусил. Тем временем она достала коробку с той штуки, на которой приехала. Он знал о разных коробочках, потому что прежде видел, как она ими пользуется. Она вернулась, вновь опустилась на колени, обнажила руки.
- Не бойся, - сказала она.
- Я ничего не боюсь, когда ты рядом.
Арюк облизнул губы. Пальцами ощупал рот, чтобы убедиться, не осталось ли вокруг коричневых крошек. От прикосновения пальцев льдинки на его бороде зазвенели.
Ванда положила маленькую штучку на кожу около раны.
- Это унесет прочь твою боль, - сказала она.
Он ощутил легкий толчок. Волна покоя, тепла и блаженства накатила на Арюка. Боль исчезла.
- А-а-а-а! - выдохнул он. - Ты делаешь так хорошо.
Она хлопотала над Арюком, очищая и обрабатывая рану.
- Как это случилось?
Ему не хотелось вспоминать, но, поскольку вопрос задала она, он ответил:
- Двое Убийц Мамонта пришли к нам…
- Да, я слышала, что рассказывал один из них, которому удалось сбежать. Почему ты напал на второго?
- Он дотронулся до Тсешу. Сказал, что заберет ее с собой. И я забыл себя.
Арюк не притворялся перед ней, он не раскаивался в содеянном, несмотря на последствия.
- Глупо, конечно. Но я вновь почувствовал себя мужчиной.
- Понимаю. - Улыбка ее погрустнела. - Сейчас Облачные Люди идут по твоему следу.
- Я так и думал.
- Они убьют тебя.
- Снегопад может сбить их со следа.
Она прикусила губу, и он услышал то, что ей так трудно было произнести.
- Они убьют тебя. Я ничего не могу поделать.
Он покачал головой.
- Откуда ты знаешь? Я не понимаю, как можно угадать наперед?
- Я не угадала, я вижу, - проговорила она, глядя на свои руки, продолжавшие проворно работать. - Так все и будет.
- Я надеюсь умереть в одиночестве, и они найдут лишь мое тело.
- Это их не удовлетворит. Они считают, что должны убить тебя, потому что ты убил их человека. Если не тебя, то твоих детей.
Он глубоко вздохнул, глядя на падающий снег, и усмехнулся.
- Значит, хорошо, если они убьют меня. Я готов. Ты унесла мою боль, ты наполнила мой рот Прекрасной Сладостью, ты обнимала меня.
Ее голос зазвучал хрипловато.
- Это произойдет быстро. Сильной боли не будет.
- И не будет бессмысленно. Спасибо тебе.
Тулаты редко произносили слова благодарности - они воспринимали доброту как нечто естественное.
- Ванда, - продолжил он застенчиво. - Так ведь твое настоящее имя? Я помню, ты говорила. Спасибо тебе, Ванда.
Она, не прекращая работы, села на корточки и заставила себя посмотреть в глаза Арюку.
- Арюк, - тихо сказала она. - Я могу… сделать кое-что для тебя. Я сделаю так, что это будет не просто расплата за случившееся.
Удивленный и зачарованный, он спросил:
- Как это? Скажи мне.
Ванда сжала кулак.
- Тебе не станет лучше. Просто смерть будет легче, я думаю. - И добавила громче: - Хотя, откуда мне знать?
- Ты знаешь все.
«О боже, нет!»
Она застыла в напряженной позе.
- Слушай меня. - Если ты поймешь, что сможешь вынести это, я дам тебе еды и питья, которые возвращают силы, и… мою помощь…
Дыхание у нее перехватило.
Его удивление росло.
- Ты выглядишь испуганной, Ванда.
- Да, это правда, - всхлипнула она. - Я боюсь. Помоги мне, Арюк.

Красный Волк проснулся, уловив какое-то тяжелое движение.
Он огляделся по сторонам. Луна вновь была полной, маленькой и холодной, как воздух. С крыши небес ее свет лился вниз и растекался мерцанием по снегу. Насколько хватало глаз, простиралась пустынная равнина, приютившая лишь валуны и голые, окоченевшие кусты. Ему почудился шум - свист рассекаемого воздуха, глухой удар, треск, похожий на слабый раскат грома, - звуки раздавались из-за громадной скалы, около которой он. Укротитель Лошадей, Рог Карибу и Наконечник Стрелы устроили привал.
- Всем приготовиться! - крикнул Красный Волк.
Он выскользнул из мешка и одним движением схватил оружие. Остальные мужчины сделали то же самое. Они проспали лишь половину этой сияющей ночи.
- Никогда не слышал ничего подобного. - Красный Волк сделал остальным знак встать рядом с ним.
Черная на фоне лунного снега фигура отделилась от скалы и направилась к охотникам.
Укротитель Лошадей вгляделся.
- Да это же Полевая Мышь! - сказал он, захохотав от облегчения.
- В такой дали от моря? - удивился Рог Карибу.
Тень двигалась прямо на них. Ее почти скрывала одежда из плохо выделанной шкуры. Охотники рассмотрели в руках пришельца какой-то предмет, но не топорик. Фигура подошла совсем близко, и мужчины различили черты человека, густую шевелюру, бороду и изможденное лицо.
Наконечник Стрелы затрясся.
- Это он, тот, которого мы прикончили за Бегущую Лисицу! - завопил он.
- Я ведь убил тебя, Арюк! - воскликнул Красный Волк.
Укротитель Лошадей, застонав, завертелся волчком и бросился наутек по равнине.
- Стой! - пронзительно закричал Красный Волк. - Стоять!
Рог Карибу и Наконечник Стрелы побежали. Красный Волк сам чуть не кинулся прочь. Ужас сковал его, как лемминга в когтях совы. Кое-как он справился с собой. Красный Волк знал: стоит ему побежать, и он превратится в беспомощное существо, перестанет быть мужчиной. Левая рука взметнулась вверх с топором, а правая подняла копье для броска.
- Я не буду спасаться бегством, - слетели слова с его пересохших губ.
- Прежде я убью тебя.
Арюк остановился в нескольких шагах от Красного Волка. Лунный свет отразился в глазах, которые совсем недавно вырвал и размозжил Красный Волк. Арюк заговорил на языке Ванайимо, из которого он при жизни знал лишь несколько слов. Голос был высоким, и ему вторило призрачное эхо.
- Ты не можешь убить мертвого.
- Это случилось очень далеко отсюда, - пробормотал Красный Волк. - Я пригвоздил твой дух копьем к земле.
- Оно оказалось недостаточно крепким. Ни одно копье теперь не будет достаточно сильным в руках Облачных Людей.
Сквозь пелену ужаса Красный Волк увидел, что ноги Арюка оставляют следы, как у живого человека. Красному Волку стало еще страшнее. Он бы тоже мог с пронзительным воем броситься наутек подобно своим товарищам, но навязчивая мысль, что он наверняка не убежит от Арюка, останавливала его. К тому же невыносимо было представить за своей спиной такое чудище.
- Я перед тобой, - произнес он, задыхаясь. - Делай что хочешь.
- То, что я сделаю, я буду делать всегда.
«Я не сплю. Мой дух не может спастись, пробудившись. Мне никогда не скрыться», - подумал Красный Волк.
- Духи этой земли полны зимнего гнева, - звучал потусторонний голос Арюка. - Они ворочаются в земле, бредут по ветру. Уходи, прежде чем они придут за тобой. Оставь их страну, ты и твои люди. Уходите!
Даже теперь Красный Волк думал о Маленькой Иве, детях, племени.
- Мы не можем, - произнес он просящим тоном. - Мы тогда умрем.
- Мы вытерпим вас до таяния снега, когда вы сможете вновь жить в жилищах из кожи, - сказал Арюк. - А до той поры трепещите в страхе. Оставьте в покое наше племя. Весной убирайтесь отсюда и никогда не возвращайтесь назад. Я проделал долгий утомительный путь, чтобы сказать тебе это. Я не буду повторять дважды. Уходите, как уйду сейчас я.
Арюк повернулся спиной и пошел туда, откуда явился. Красный Волк лег животом на снег. Он не видел, как Арюк шагнул за скалу, но услышал сверхъестественный шум, с которым тот покинул мир людей.

Луна зашла. Солнце было еще далеко. Звезды и Путь Духов лили бледный свет на выбеленную землю. Поселок спал.
Ответствующий проснулся, когда кто-то отодвинул заслон от входа в его жилище. Сначала он почувствовал досаду и необычайно острую боль в старческих костях. Шаман выбрался из-под шкур и подполз к очагу. В нем оказалась лишь зола. Кто-нибудь из племени приносил ему новый огонь каждое утро.
- Кто ты? - спросил он тень, стоявшую на пороге и закрывавшую звезды.
- Что тебе нужно?
Внезапная болезнь, начало родов, ночной кошмар?..
Незнакомец вошел и заговорил. Голос был такой, какого Ответствующему никогда не приходилось слышать в жизни, мечтах или видениях.

Предыдущая страница 17 Следующая страница


Щит времен 18

- Ты знаешь меня. Смотри!
Вспыхнул ослепительный свет, льдисто-искрящийся, похожий на тот, который Высокий Человек и Солнечные Волосы извлекали из своих палочек. Свет метнулся вверх, по громадной бороде и залег тенями на лице. Ответствующий вскрикнул.
- Твои люди смогли убить меня, - сказал Арюк. - Но они не смогли привязать меня к месту смерти. Я вернулся сюда сказать тебе, что ты должен уйти.
Спохватившись, Ответствующий нащупал рукой магическую кость, которую постоянно держал при себе. Он ткнул костью в сторону Арюка.
- Нет, уйдешь ты! Я-эя-эя-илла-я-а! - он едва вытолкнул бессвязные звуки из онемевшей гортани.
Арюк прервал бормотание шамана.
- Слишком долго твои люди терзали мой народ. Наша кровь тревожит духов, покоящихся в земле. Облачные Люди должны уйти, все до единого! Скажи им об этом, шаман, или тебе придется пойти со мной.
- Как ты поднялся? - захныкал Ответствующий.
- Хочешь узнать? Я мог бы рассказать тебе историю, каждое слово которой разорвет твою душу и заледенит кровь, заставит твои глаза выскочить из глазниц подобно падающим звездам, а волосы твои поднимет дыбом, как иглы у рассерженного дикобраза. Но я уйду. Если вы останетесь. Облачные Люди, я вернусь. Помни обо мне!
Свет исчез. Еще раз входной проем потемнел, затем в нем засветили бесстрастные звезды.
Вопли Ответствующего разбудили соседей. Двое или трое мужчин увидели, что кто-то уходит из поселка, но решили не отправляться в погоню, а посмотреть, чем можно помочь шаману. Ответствующий стонал и бормотал что-то бессвязное. Позже он сказал им, что ужасное видение посетило его. Взошло солнце, и Сломанный Клинок набрался мужества пойти по следу. На некотором удалении от поселка следы обрывались. Снег в том месте был разворошен. Словно что-то рухнуло с Пути Духов.

Далеко на юго-востоке, за льдами и открытым морем, небо начало светлеть. Высокие звезды померкли. Одна за другой они уходили с небосклона. На севере и западе ночь не торопилась. Ничто не нарушало тишину, кроме глухого рокота волн.
Похожее на человека существо пришло в поселок рода Улунгу. Двигалось оно тяжело. Когда человек остановился между домами, плечи его бессильно поникли.
- Тсешу, Тсешу! - прошелестел слабый зов.
Семья Арюка застыла внутри жилища. Мужчины выглянули из-за заслонов, закрывавших входной проем. Представшее взору зрелище заставило их отпрянуть на толпившихся за спинами людей.
- Арюк! Мертвый Арюк!
- Тсешу! - умоляюще звучал голос. - Это я, Арюк, твой муж. Я пришел, чтобы навсегда попрощаться с тобой.
- Ты здесь? - отозвалась женщина в темноте. - Я выйду к нему.
- Нет, это смерть, - Улунгу схватил Тсешу, чтобы удержать ее в доме.
Но она отстранила его.
- Он зовет меня, - сказала женщина и выползла из жилища.
Поднявшись на ноги, она встала перед фигурой, укрытой одеждой.
- Я здесь, - произнесла она.
- Не бойся, - сказал Арюк с необыкновенной мягкостью и душевностью. - Я не причиню тебе вреда.
Женщина в изумлении не сводила глаз с пришельца.
- Ты ведь мертвый, - прошептала она. - Они убили тебя. Мы слышали об этом. Их мужчины обошли все дома «мы» вдоль побережья, чтобы сообщить о твоей смерти.
- Да. Так Ван… так я узнал, где вы теперь находитесь.
- Они сказали. Красный Волк убил тебя за то, что ты сделал, и что все и «мы» должны остерегаться их.
- Да, я умер, - подтвердил Арюк.
Беспокойство затрепетало в ее голосе:
- Ты похудел. Ты очень устал.
- Это был длинный путь, - вздохнул он.
Тсешу дотронулась до него.
- Бедная твоя рука.
Он слегка улыбнулся.
- Скоро я отдохну. Как хорошо будет полежать.
- Почему ты вернулся?
- Я еще не мертвый.
- Ты же сказал, что умер.
- Да, я умер луну назад или чуть раньше у подножия Птичьих Духов.
- Как это? - спросила она в недоумении.
- Я не понимаю. То, что я знаю, я не могу рассказать тебе. Но когда я попросил, чтобы меня отпустили, мое желание выполнили, поэтому мне удалось прийти и в последний раз взглянуть на тебя.
- Арюк, Арюк! - она прижалась головой к его косматой бороде.
Он обнял ее здоровой рукой.
- Ты дрожишь. Тсешу, холодно, а ты не одета. Ступай в дом, где тепло. Я уже должен идти.
- Возьми меня с собой, Арюк! - пробормотала она сквозь слезы. - Мы были так долго вместе.
- Нельзя, - ответил он. - Оставайся здесь. Позаботься о детях, обо всех «мы». Иди домой, на нашу реку. Вас ждет покой. Убийцы Мамонта больше никогда не потревожат вас. Весной, когда сойдет снег, они покинут эту землю.
Тсешу подняла голову.
- Это… это… важное событие.
- Это то, что я даю тебе и всем «мы». - Он смотрел мимо нее на угасающие звезды. - Я очень рад.
Она вновь припала к нему и зарыдала.
- Не плачь, - умоляюще произнес Арюк. - Позволь мне запомнить тебя радостной.
На востоке посветлело.
- Я должен уйти, - сказал он. - Отпусти меня, пожалуйста.
Ему пришлось силой высвободиться из рук Тсешу. Она неподвижно смотрела ему вслед, пока он не скрылся из виду.

Тамберли перенеслась на роллере через пространство-время и сквозь снегопад опустилась на землю. Арюк, который держал ее за талию во время стремительных полетов, слез с заднего сиденья. Какое-то время они не могли произнести ни слова. Их окружало ненастное серое утро.
- Сделано? - спросил он Ванду.
Она кивнула в ответ. Шея у нее затекла.
- Да, насколько это было возможно.
- Очень хорошо. - Правой рукой он пошарил по своей одежде. - Вот, возвращаю тебе твои сокровища.
Арюк передал Ванде фонарик, аудиовизуальный передатчик, с помощью которого она видела и слышала, что он делал, наушники, через которые она давала ему указания, низкочастотное переговорное устройство с резонатором обратной связи, позволявшее ей говорить за Арюка на языке Ванайимо.
- Что мне делать дальше?
- Ждать. Если бы только я могла подождать вместе с тобой…
Он задумался.
- Ты добрая, но мне кажется, что мне лучше остаться одному. Нужно о многом подумать.
- Да.
- И если можно, - продолжал он простодушно, - я лучше буду ходить, чем сидеть на месте. Твое колдовство вернуло мне бодрость, она угаснет, но сейчас я с удовольствием воспользуюсь им.
«Чувствуй себя живым, пока можешь».
- Поступай как знаешь. Иди вперед, пока… О, Арюк!
Он так смиренно стоял перед ней. Снег уже выбелил его голову.
- Не плачь, - с тревогой в голосе произнес он. - Ты повелевающая жизнью и смертью, никогда не должна быть слабой или грустной.
Ванда закрыла глаза.
- Не могу сдержаться.
- Но я очень рад. - Он засмеялся. - Очень хорошо, что я сумел сделать это для «мы». Ты помогла мне. Радуйся этому. Позволь мне запомнить тебя радостной.
Ванда поцеловала его и, улыбаясь ради него, забралась на темпороллер.

Ветер загудел. Дом содрогнулся. Тамберли нырнула в него, спустилась с аппарата и включила свет, разогнав мрак.
Через несколько минут она услышала:
- Впустите меня!
Ванда скинула верхнюю одежду.
- Входите!
Корвин шагнул через порог. Ветер подхватил полог на дверном проеме и прошло несколько секунд, прежде чем Корвин справился с тканью и закрыл вход. Тамберли расположилась на стуле около стола. Она ощущала ледяное спокойствие.
Корвин распахнул парку так, словно потрошил врага, и повернулся кругом. Губы его застыли в напряженной гримасе.
- Наконец-то вы вернулись, - прохрипел он.
- Похоже на то, - сказала она.
- Избавьте меня от вашей наглости!
- Извините. Это ненамеренно.
Ее жесты были так же бесстрастны, как и тон.
- Не присядете? Я приготовлю чай.
- Нет! Почему вы отсутствовали все эти дни?
- Дела. В поле.
«Как нужна мне была чистота ледникового периода и его обитателей», - подумала она.
- Хотела убедиться, что все данные собраны. Зима скоро закончится.
Корвина била дрожь.
- Похоже, скоро закончится ваша служба в Патруле. Вы что предпочитаете - блокировку сознания или изгнание на другую планету?
Она подняла руку.
- Куда хватили! Это в компетенции более высоких инстанций, чем вы, мой друг.
- Друг? После того как вы меня предали, разрушили всю мою работу! Неужели вы вообразили, что я не узнаю, кто стоит за этими… призраками? Вы этого добивались? Уничтожить мою работу?
Ванда решительно встряхнула светлыми волосами.
- Почему же? Вы можете сколько угодно продолжать исследования с Ванайимо, если находите в них пользу. И, кроме того, у вас на очереди множество поздних поколений.
- Причинно-следственный вихрь… Вы подвергаете риску…
- Перестаньте! Вы же сами сказали мне, что Облачные Люди двинутся отсюда следующей весной. Это записано в истории. «Перст судьбы», если вам угодно. Я лишь чуть подтолкнула события. И этот факт тоже зафиксирован, не так ли?
- Нет! Вы осмелились… вы играли роль бога. - Его указательный палец нацелился в Ванду подобно острию копья. - Именно по этой причине вы не возвращались сюда до отбытия в вашу безумную увеселительную прогулку. Вам не хватило выдержки предстать передо мной.
- Я знала, что мне следовало это сделать. Но я решила, что будет лучше, если местные жители на какое-то время потеряют меня из поля зрения. У них от собственных забот голова идет кругом. Надеюсь, вам удалось как-то объяснить им мое длительное отсутствие.
- Волей-неволей пришлось. Вы нанесли моей репутации непоправимый ущерб. И я не намеревался усугублять ситуацию.
- Но факт остается фактом: они приняли решение покинуть эти земли.
- Потому что вы…
- Что-то ведь обусловило их решение, так ведь? О, я знаю правила. Я совершила прыжок в будущее, представила подробный доклад, и меня вызывают для слушания дела. Завтра я отсюда отбываю.
«И попрощаюсь с этим краем и с Облачными Людьми, с Красным Волком. Желаю им добра».
- Я буду присутствовать на слушании, - клятвенно произнес Корвин. - И с огромным удовольствием буду выступать на стороне обвинения.
- Полагаю, это не по вашему ведомству.
Он в изумлении посмотрел на Ванду.
- Вы изменились, - пробормотал он. - Были такой… подающей надежды девушкой. Теперь же вы хладнокровная стерва, плетущая интриги.
- Если вы изложили ваше мнение, то доброй ночи, доктор Корвин!
Лицо его исказилось. Ладонь ударила ее по щеке.
Ванда пошатнулась, но устояла на ногах. Зажмурившись от боли, она спокойно повторила:
- Я сказала доброй ночи, доктор Корвин!
Он шумно развернулся, на ощупь добрался до выхода, распахнул дверь и, споткнувшись, вышел.
«Я догадываюсь, что во мне изменилось. Немного повзрослела. Или мне просто так кажется. Они вынесут приговор на… трибунале… во время слушания. Может быть, они сломают меня. Вероятно, это было бы самым правильным решением с их точки зрения. В одном я уверена - я выполнила то, что должна была сделать. И черт меня побери, если я пожалею когда-нибудь о своем поступке».
Ветер усилился. Редкие снежинки неслись в его потоке, как отголоски последнего зимнего бурана.

13210 ГОД ДО РОЖДЕСТВА ХРИСТОВА

Облака белели ярче сугробов, беспорядочно разбросанных поверх мха и кустарника. Солнце, поднимавшееся все выше с каждым днем, слепило глаза. Его лучи высвечивали озера и пруды, над которыми кружили самые ранние перелетные птицы. Повсюду поднялись бутоны цветов. Раздавленные ногой, они наполняли воздух ароматом зелени.
Всего раз Маленькая Ива оглянулась назад, где за племенем, построенным в походном порядке, виднелись покинутые дома - творение их рук. Красный Волк почувствовал ее настроение. Он обнял жену за плечи.
- Мы найдем новые и лучшие земли и будем владеть ими, а потом наши дети и дети наших детей, - сказал он.
Так обещали им Солнечные Волосы и Высокий Человек, прежде чем покинули свои жилища так же таинственно, как и появились в их селении. «Новый мир» - Красный Волк не понял смысла этих слов, но поверил им и заставил племя тоже в это уверовать.
Взгляд Маленькой Ивы вновь отыскал взгляд мужа.
- Нет, мы не можем остаться.
- Ее голос задрожал.
- Эти луны страха, когда в любую ночь дух мог вернуться… Но сегодня я вспоминаю о том, что у нас было и на что мы надеялись.
- Все это ждет нас впереди, - ответил он.
Внимание ее отвлек ребенок, неуклюже ковыляющий сбоку. Она пошла за малышом. Красный Волк улыбнулся, но тут же вновь помрачнел. Он тоже предался воспоминаниям - женщина с волосами и глазами, как лето. Он всегда будет помнить ее. А она?

1990 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Темпороллер возник в тайном укрытии под землей. Эверард спустился с аппарата, подал Ванде руку и помог сойти с заднего сиденья. Они направились по лестнице в крохотную комнатку. Ее дверь оказалась заперта, но кодовый замок среагировал на голос Эверарда и впустил их в коридор, заставленный ящиками, служившими книжными полками. У входа в магазин Эверард сказал его владельцу:
- Ник, нам ненадолго нужен твой кабинет.
Тот кивнул.
- Конечно. Я ждал вас. И припас то, что вам пригодится.
- Спасибо. Ты отличный парень! Сюда, Ванда.
Эверард и Ванда вошли в загроможденную комнату и закрыли дверь. Она опустилась в кресло за столом и выглянула в садик на заднем дворе. Пчелы жужжали над ноготками и петуниями. Ничто, кроме стены сада и шума машин, не говорило о том, что это Сан-Франциско конца двадцатого века. В комнате их ждал горячий кофе. Без молока и сахара, поскольку и Эверард и Ванда предпочитали черный кофе. Эверард распечатал бутылку кальвадоса и наполнил бокалы.
- Как вы себя чувствуете? - спросил он.
- В полном изнеможении, - пробормотала Ванда, все еще глядя в окно.
- Конечно, это тяжело. Было бы странно, если бы вы чувствовали себя иначе.
- Знаю. - Ванда взяла чашку и отпила кофе. Голос ее обрел подобие живости: - Я заслуживаю худшего, несомненно.
Эверард старался говорить энергично:
- Все уже позади. Вы идете в очередной отпуск, отдохнете как следует. Позабудете весь этот кошмар. Это приказ.

Предыдущая страница 18 Следующая страница


19 Пол Андерсон

Он протянул ей бокал.
- Ваше здоровье!
Она повернулась к Эверарду.
- И ваше!
Он сел напротив Ванды. Они пригубили немного в полном молчании. Воздух наполнился густым сладким ароматом.
Теперь Ванда, глядя прямо в лицо Эверарда, тихо произнесла:
- Это вы спасли меня, да? Я не имею в виду ваше выступление в мою защиту на слушании, хотя, боже мой, это как раз та ситуация, когда нужен друг. Слушание было, надо полагать, чистая формальность, да?
- Умная девочка. - Он отпил еще глоток, отставил бокал в сторону и достал трубку и кисет. - Конечно, я поговорил с кем надо. Среди участников заседания были люди, которые хотели бы наказать вас со всей строгостью, но их убедили в том, что достаточно выговора.
- Нет. Этого мало. - Она вздрогнула. - То, что они показали мне, записи…
- Согласование времен нарушилось. Это плохо. - Набивая трубку, он не спускал с нее глаз. - Если откровенно, то вам был необходим такой урок.
Ванда отрывисто вздохнула.
- Мэнс, беспокойство, которое я вам доставила…
- Нет, не надо чувствовать себя обязанной. Пожалуйста. Узнав положение дел, я счел это своим долгом. - Он оторвал взгляд от трубки. - Видите ли, в некотором роде это промах Патруля. Вас готовили на исследователя. Ваше обучение сверх специальности было минимальным. Затем Патруль направил вас на задание, где вы оказались причастны к тому, к чему не были подготовлены. Но в Патруле тоже люди работают. Они тоже совершают ошибки. Так что, черт побери, могли бы это и признать.
- Я не хочу оправдываться. Я знаю, что нарушила правила. - Тамберли опустила плечи. - Но я… я не раскаиваюсь, даже сейчас.
Она отпила еще глоток.
- О чем у вас хватило мужества доложить руководству. - Эверард поднес огонь к трубке и принялся раскуривать табак, пока над трубкой не поднялось густое синее облачко. - Это сработало в вашу пользу. Патрулю больше необходимы смелость, инициатива, готовность нести ответственность, чем послушание и банальная осмотрительность. Кроме того, вы в самом деле не пытались изменить историю. Такое поведение вам бы не простили. Вы просто приложили руку к истории, а это, вполне вероятно, изначально было заложено в данном сюжете. А может, и нет. Одним данеллианам ведомо.
Она спросила с благоговейным трепетом:
- Неужели они действительно заботятся о прошлом в таком далеком будущем?
Он кивнул.
- Думаю, да. Подозреваю, что им обо всем подробно доложили.
- Благодаря вам, Мэнс, агенту-оперативнику.
Он пожал плечами.
- Не исключено. А может… они за вами наблюдали. Интуиция подсказывает, что решение простить вас поступило от них. В таком случае вы представляете для них интерес где-то в грядущих временах, о которых никто из нас сегодня и не помышляет.
Она была крайне удивлена.
- Я?
- Теоретически. - Черенком трубки он указал на Ванду. - Послушайте, я сам нарушил закон еще в самом начале моей службы, потому что этого требовало мое представление о честности. Я готов был понести наказание. Патруль не должен мириться с самоуправством. Но развязка оказалась неожиданной: я попал на специальную подготовку и получил ранг агента-оперативника.
Она покачала головой.
- Вы - это вы. Я не тяну на такую роль.
- Хотите сказать, что не годитесь для такой работы? Я тоже до сих пор сомневаюсь, стоило ли вам идти в Патруль. Вам подошло бы что-нибудь другое. Но будьте уверены, вы выбрали правильную линию поведения. - Он поднял бокал. - Выпьем за это!
Ванда выпила, но молча.
На ресницах у нее заблестели слезы. Прошло некоторое время, прежде чем она произнесла:
- Я никогда не смогу отблагодарить вас, Мэнс.
- Гм-м, - ухмыльнулся он. - Можете хотя бы попробовать. В качестве первой попытки хочу предложить вам ужин.
Она стушевалась.
- О! - в воздухе повис отзвук восклицания.
Эверард внимательно посмотрел на нее.
- Нет настроения, да?
- Мэнс, вы столько сделали для меня, но…
Он кивнул.
- Абсолютная потеря сил. Прекрасно понимаю.
Ванда обхватила себя руками, словно ее коснулся ветер с ледников.
- И воспоминания замучали.
- Это мне тоже хорошо знакомо, - ответил он.
- Если бы я смогла побыть в одиночестве какое-то время…
- И свыкнуться со случившимся. - Он выпустил дым в потолок. - Конечно. Извините. Мне следовало бы самому догадаться.
- Позже…
Он улыбнулся, на сей раз мягко.
- Позже вы снова будете Вандой. Совершенно точно. Вы достаточно сильная девушка, чтобы справиться с этим.
- И тогда… - она не смогла договорить до конца.
- Обсудим это в более подходящее время. - Эверард отложил трубку в сторону. - Ванда, еще немного - и вы рухнете. Расслабьтесь. Наслаждайтесь напитком. Если хотите, вздремните немного. Я вызову такси и отвезу вас домой.

ЧАСТЬ ПЯТАЯ. РАЗГАДАЙ МНЕ ЗАГАДКУ

1990 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Молнии вспыхивали в ночи, затмевая уличные фонари Нью-Йорка. Гром пока рокотал где-то вдали, не заглушая рева машин, ветер и дождь тоже не подоспели.
Эверард настороженно смотрел на загадочную личность, сидевшую напротив в его квартире.
- Я считал, что дело улажено, - заявил он.
- Не совсем, - произнес Гийон на своем обманчиво педантичном английском.
- Я, конечно, использовал свое положение, связи и повернул дело в выгодную для себя сторону. Но я - агент-оперативник и, по моему суждению, наказание Тамберли за поступок нравственно правильный привело бы лишь к потере хорошего сотрудника.
Тон Гийона оставался бесстрастным:
- Симпатии к одной из сторон в чужих конфликтах представляются мне спорными с точки зрения морали. Вы лучше других должны знать, что мы не вносим поправки в реальность, а охраняем ее.
Эверард сжал пальцы в кулак.
- А вы, конечно, должны понимать, что это не всегда верно, - перебил он Гийона. Но решив, что лучше не выходить за рамки мирной беседы, сдержался. - Я сказал Ванде, что не смог бы спасти ее, не поступи к нам из грядущего соответствующий намек. Я прав?
Гийон уклонился от темы, сказав с легкой улыбкой:
- Я пришел сюда за тем, чтобы лично уведомить вас о закрытии дела. Вы больше не столкнетесь с упреками со стороны ваших коллег, с их молчаливыми обвинениями в покровительстве. Теперь все они тоже согласны, что вы действовали должным образом.
Эверард изумился.
- Что? - Сердце его учащенно забилось. - Как, черт побери, вы это проделали?
- Удовлетворитесь тем, что все улажено без ущерба для кого-либо. Перестаньте дергаться. Успокойте вашу совесть.
- Хорошо, гм, ладно. Чертовски любезно с вашей стороны. Пожалуй, я не слишком гостеприимен. Не хотите ли выпить?
- Я бы не отказался от шотландского виски с содовой.
Эверард выбрался из кресла и подошел к бару.
- Я признателен вам, поверьте.
- Не стоит. Это деловая, а не благотворительная поездка. Вы заслуживаете серьезного внимания. Вы слишком ценный для Патруля человек, чтобы докучать вам нежелательной или неполноценной помощью.
Эверард готовил напитки.
- Я? Я не страдаю излишней скромностью, но уверен, что за миллион лет Патруль отобрал множество парней способнее меня.
- Или меня. Тем не менее отдельные личности порой заключают в себе скрытую ценность - гораздо большую, чем их внешняя значимость. Словом, это совсем не то, что мы ценим в себе. В качестве иллюстрации возьмите, например, Альфреда Дрейфуса. Опытный и совестливый офицер, для Франции весьма ценный человек. Однако то, что произошло с ним, повлекло за собой грандиозные потрясения.
Эверард нахмурился.
- Вы подразумеваете, что он… был инструментом в руках судьбы?
- Вы прекрасно знаете, что судьбы, как ее называют, не существует. Существует всеобъемлющая структура, которую мы и стараемся сохранить.
«Положим, - подумал Эверард. - Хотя эта структура не так легко поддается изменениям во времени, как в пространстве. Это, похоже, материя более тонкая и загадочная, чем объясняют нам преподаватели Академии. Совпадения могут оказаться совсем не случайными. Может, Юнг с его записками о синхронии действительно узрел проблеск истины, кто знает. Мне не дано познать вселенную. Я всего лишь работаю в ней».
Эверард налил себе стакан пива, маленькую рюмочку аквавита и поставил напитки на поднос.
Усевшись в кресло, он пробормотал:
- Подозреваю, что к агенту Тамберли проявляется особое расположение.
- Почему вы так считаете? - уклончиво спросил Гийон.
- В последний приезд вы расспрашивали о ней, а она упоминала о встрече с вами, когда еще училась в Академии. Я сомневаюсь, что… кто бы ни направил вас ко мне… без причины интересоваться ничего не представляющим из себя новобранцем они бы не стали.
Гийон кивнул.
- Ее линия жизни, как выяснилось, подобно вашей, пересекается с жизнью многих людей. - Он помолчал. - Как выяснилось, повторяю.
Беспокойство с новой силой охватило Эверарда. Он достал трубку и кисет.
- Что, черт возьми, происходит? - требовательно спросил он. - О чем вообще идет речь?
- Надеемся, что ничего экстраординарного не случится.
- Что вы имеете в виду?
Гийон встретился взглядом с Эверардом.
- Я не могу сказать точно. Может статься, это что-то совершенно неожиданное.
- Тогда скажите мне хоть что-нибудь, ради Христа!
Гийон вздохнул.
- Мониторы обнаружили аномальную вариантность реальности.
- Разве вариантность не всегда такова? - спросил Эверард.
«Многие из вариантов вообще несущественны. Ход истории имеет колоссальную инерцию, эффект путешествий во времени стирается на удивление быстро. Происходят события, которые компенсируют вмешательство, - отрицательная обратная связь. Сколько, интересно, незначительных флуктуаций гуляет по структуре пространства-времени туда-сюда? Насколько постоянна и неизменна реальность? На этот вопрос нет ясного ответа - и, возможно, в нем нет смысла. Но в один прекрасный момент ты сталкиваешься с цепью событий, когда один-единственный эпизод определяет развитие всего обозримого будущего - и неизвестно, к лучшему или к худшему».
Размышления Эверарда прервал спокойный голос:
- Данная аномалия не имеет причины. Ситуация такова, что нам не удалось установить ее хронокинетические источники. К примеру, комедия «Ослы» Плавта впервые была поставлена в 213 году до Рождества Христова, а в 1196 году от Рождества Христова Стефан Неманя, Великий Жупан Сербии, отрекся от престола в пользу сына и удалился в монастырь. Я мог бы привести ряд других примеров приблизительно того же времени - даже в Китае, который так далеко от Европы.
Эверард проглотил аквавит и запил пивом.
- Не утруждайте себя, - резко произнес он. - Я могу свести воедино упомянутые события. Что именно вам кажется странным в этих двух примерах?
- Точные даты названных событий не совпадают с теми, которые зафиксировали ученые из будущего. Не совпадают также некоторые мелкие детали, такие, как текст пьесы или предметы, изображенные на некоторых картинах Ма Юаня. - Гийон отпил из бокала. - Мелкие детали, запомните. Ничего, что явно изменяет общую картину поздних событий или даже что-то в повседневной жизни. Тем не менее подобные мелочи свидетельствуют о нестабильности на этих отрезках истории.
Эверард чуть не вздрогнул.
- Двести тринадцатый до Рождества Христова, вы сказали?
«Бог мой! Вторая Пуническая война!»
Он явно перестарался, набивая трубку.
Гийон снова кивнул.
- На вас лежала громадная ответственность за предотвращение катастрофы.
- Сколько их еще могло быть? - резко спросил Эверард.
Вопрос был абсурдный, и к тому же заданный по-английски. Прежде чем Эверард перешел на темпоральный язык, Гийон сказал:
- Данная проблема изначально неразрешима. Сами подумайте.
Эверард последовал совету.
- Патруль, все существующее человечество, сами данеллиане обязаны вам после Карфагена. - Помолчав немного, Гийон вновь заговорил: - Если хотите, считайте некоторые уступки, впоследствии сделанные вам, небольшим вознаграждением.
- Спасибо. - Эверард разжег трубку и запыхтел ею. - Не одно бескорыстие двигало мною, как вы понимаете. Мне хотелось, чтобы мой родной мир не исчез из истории Земли. - Он вдруг вытянулся как струна. - Но какое отношение эти аномалии имеют ко мне?
- Не исключено, что никакого.
- Или к Ванде… к специалисту Тамберли? Что вам нужно от меня и Тамберли?
Гийон поднял руку.
- Пожалуйста, не надо заводиться. Я знаю о вашем стремлении к независимости и считаю его в какой-то степени оправданным.
- В тех местах, откуда я родом, это неотъемлемое право каждого, черт побери! - проворчал Эверард. Щеки его вспыхнули.
- Если Патруль призван наблюдать за эволюцией времени и хранить ее, не следует ли ему заодно присмотреть и за собой? Вы стали одним из важнейших агентов, действующих в пределах последних трех тысячелетий. Именно поэтому, знаете вы это или нет, ваше воздействие на ход событий по сравнению с другими более существенно. Иногда оно сказывается через друзей. Тамберли стала катализатором в среде, которую она по заданию должна была просто изучать. Когда вы защитили ее от наказания за проступок, вы тоже стали причастны к этому. Никакого вреда в любом случае это не принесло, и мы не ожидаем, что кто-то из вас вольно или невольно нанесет удар нашему делу, но вы должны понять - мы хотим знать о вас по возможности больше.
Волосы на руках Эверарда встали дыбом.
- Мы, говорите? - прошептал он. - Кто вы, Гийон? Кто вы такой?
- Агент, как и вы, служащий там же, где и вы, за исключением того, что я слежу за самим Патрулем.
Эверард не сдавался.
- Откуда вы? Из эры данеллиан?
Защита мгновенно рухнула.
- Нет! - Гийон сделал нетерпеливый жест. - Я никогда не встречался с ними! - Он отвел взгляд в сторону. Аристократические черты его лица исказились. - Вам однажды повезло, а я… Нет, я просто никто.
«Ты имеешь в виду, что ты просто человеческое существо, подобное мне. Для данеллиан мы оба - Homo erectus [7], или австралопитеки. Хотя ты, рожденный в более поздней и развитой цивилизации, должен знать о них гораздо больше меня. И, видимо, достаточно для того, чтобы бояться их».
Гийон, придя в себя, отпил виски и произнес прежним спокойным тоном:
- Я служу так, как мне приказывают. И все.
С внезапной симпатией и бессознательным желанием разрядить обстановку Эверард пробормотал:
- Итак, теперь вы просто связываете оборванные концы - и ничего драматического.
- Надеюсь. От всей души. - Гийон глубоко вздохнул и улыбнулся. - Ваша здоровая логика и практический подход - как они помогают делу!
Напряжение отпустило и Эверарда.
- Все в порядке. Нас слегка занесло, верно? На самом деле мне нечего беспокоиться ни за себя, ни за Ванду.
Хладнокровие переросло в облегчение, прозвучавшее в голосе Гийона:
- Я приехал, чтобы убедить вас именно в этом. Последствий вашего столкновения с агентом Корвином и другими больше не существует. Можете выбросить все это из головы и заняться делом.
- Спасибо! Ваше здоровье!
Они подняли бокалы.
Потребуется еще немного времени, чтобы действительно расслабиться.
- Я слышал, что вы готовитесь к новой экспедиции, - заметил Гийон.
Эверард пожал плечами.
- Пустяки. Дело Олтамонта. Не думаю, что вы о нем слышали.
- Нет уж, пожалуйста, расскажите, вы разбудили мое любопытство.
- Ладно. Собственно, почему бы и нет? - Эверард откинулся на спинку кресла, попыхивая трубкой и смакуя пиво. - 1912 год. Назревает Первая Мировая война. Немцы полагают, что нашли шпиона, которого смогут внедрить к противнику, - это американец ирландского происхождения по имени Олтамонт. На самом деле он - английский агент и в конце концов очень ловко обводит немцев вокруг пальца. Проблема, с нашей точки зрения, заключается в том, что он слишком наблюдателен и умен. Олтамонт докопался до некоторых странных событий. Они могли вывести его на нашу группу военных исследователей, действовавшую в те годы. Один из исследователей, мой знакомый, обратился за помощью и попросил меня прибыть к ним и придумать что-нибудь, чтобы отвлечь Олтамонта. Ничего существенного. Мы должны сделать так, чтобы ему на глаза ничего необычного больше не попадалось. Так что мне, скорее, предстоит просто развлечение.
- Понятно. Ваша жизнь состоит не из одних только рискованных приключений. Не так ли?
- Лучше бы их совсем не было!

Предыдущая страница 19 Следующая страница


Щит времен 20

Еще час они проболтали о пустяках, пока Гийон не откланялся.
В одиночестве на Эверарда нахлынула тоска. От кондиционированного воздуха комната казалась безжизненной. Он подошел к окну и распахнул рамы. Ноздри втянули острый запах надвигающейся грозы. Ветер шумно хозяйничал над городом.
Дурное предчувствие вновь охватило его.
«Совершенно очевидно, что Гийон очень влиятельный человек. Неужели люди из далекого будущего прислали его сюда с таким пустячным поручением, как он пытался изобразить? Может их, скорее, пугает неподвластный хаос, на что он едва намекнул? Не отчаянная ли это попытка взять хаос под контроль?»
Молния полыхнула, как флаг, стремительно взлетевший над замковой башней. Настроение Эверарда было под стать погоде.
«Выбрось это из головы. Тебе же сказали, что все в порядке. Надо закончить очередную работу, а дальше… В жизни много приятных моментов».

ЧАСТЬ ШЕСТАЯ. ИЗУМЛЕНИЕ МИРА

1137-АЛЬФА ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Дверь открылась. Солнечный свет ворвался в лавку торговца шелком и заиграл на всех товарах. Осенний воздух заструился следом, неся с собой прохладу и уличный шум. Спотыкаясь, вошел подмастерье. Из полумрака лавки, против света, он казался бесплотной тенью, которая, однако, громко всхлипывала.
- Мастер Жоффре, о, мастер Жоффре!
Эмиль Вольстрап вышел из-за конторки, где занимался подсчетами. Его проводили взглядами два мальчика - итальянец и грек, продолжавшие перекладывать рулоны шелка.
- Что случилось, Одо? - спросил Эмиль.
Норманнский диалект, на котором он произнес эти слова, даже ему самому казался жестче.
- Что-то не вышло с моим поручением?
Тонкая фигурка прижалась к нему, уткнувшись лицом в одежду. Он почувствовал, как от рыданий содрогается тело мальчика.
- Мастер, - уловил он сквозь всхлипывания, - король умер. Эту весть передают по всему городу.
Вольстрап разжал руки и, отстранив мальчика, выглянул на улицу. Но сквозь решетки на арочных окнах много не увидишь. Дверь, впрочем, все еще была распахнута. Булыжник мостовой, дом с галереей на противоположной стороне, сарацин-прохожий в белых одеяниях и тюрбане, воробьи, копошащиеся над крошками, - все казалось Эмилю нереальным. Почему они существуют? Все, что он видел, в любой момент могло исчезнуть. Вообще все вокруг. Он тоже.
- Наш король Роджер? Нет! - решительно произнес Эмиль. - Невозможно. Это ложь.
Одо замолотил руками в воздухе.
- Нет, правда! - Его тонкий голос сорвался. От смущения подмастерье слегка притих. Он глотал слезы и всхлипывал, пытаясь справиться с собой. - Так сказали гонцы из Италии. Он пал в битве. Его армия разбита. Говорят, что и принц тоже мертв.
- Но я точно знаю… - Вольстрап запнулся.
Он со страхом понял, что едва не предсказал то, что случится в будущем, благо вовремя спохватился. Неужели эта весть так потрясла его?
- Откуда люди на улице знают? Такие известия поступают во дворец.
- Г-гонцы… выкрикивали весть народу.
Звук, прорвавшийся сквозь шум Палермо, заглушил их. Блуждая меж городских стен, он вырвался в гавань. Вольстрап знал этот звук. И все знали. Погребальный звон кафедральных колоколов.
Несколько мгновений Вольстрап стоял неподвижно. Где-то вдалеке он увидел подмастерьев на их рабочих местах, осеняющих себя крестом - католик клал кресты слева направо, православный - справа налево. До него дошло, что и ему следует сделать то же. Это вывело Вольстрапа из оцепенения. Он обернулся к пареньку-греку, самому рассудительному из учеников.
- Михаил, - приказал он, - беги поскорее и разузнай, что на самом деле случилось, да не мешкай, возвращайся!
- Слушаю, мастер! - отозвался ученик. - Они должны огласить новость на площади.
Грек убежал на улицу.
- Займитесь работой, Козимо, и ты, Одо. Забудь, за чем я посылал тебя, - продолжал Вольстрап. - Сегодня мне это уже не понадобится.
Разыскивая что-то в дальней части лавки, он услышал рокот, перекрывший звон колоколов. Не обрывки разговоров, песни, шаги, стук копыт, скрип колес, биение пульса города, а крики, стоны, молитвы на латинском, греческом, арабском, еврейском и целом наборе местных наречий - страх, объявший все окрест.
«Ja, det er nok sandt» [8]. Он заметил, что в мыслях невольно переключился на датский. Слух, вероятно, не ложный. И если так, то лишь ему одному ведомо, насколько это ужасно.
Догадывался Вольстрап и о причине событий.
Он вышел в маленький сад с бассейном в мавританском стиле. Дом был построен в те времена, когда Сицилией правили сарацины. Купив дом, Вольстрап приспособил его для торговли и для жизни - он не намеревался держать гарем подобно большинству состоятельных норманнов. Вместо этого в недоступной прежде для посторонних глаз части дома оборудовали склад, кухню, спальни для учеников и слуг, помещения для разных хозяйственных нужд. Лестница вела на верхний этаж, где жил он сам с женой и тремя детьми. Вольстрап поднялся к себе.
Жена - маленькая смуглая женщина - встретила его в галерее. Несмотря на полноту и седину в темных волосах, она выглядела очень привлекательно. Он заглянул в ее зрелые годы прежде, чем вернуться в ее молодость и предложить ей руку. Это несколько нарушало законы Патруля Времени, но он прожил с нею долгую жизнь. Жена была необходима для соблюдения общественных приличий, для семейных отношений, для уюта домашнего очага и, конечно, для тепла в постели, поскольку по характеру Вольстрап принадлежал к однолюбам, а не к дамским угодникам.
- Что случилось, мой господин? - ее вопрос прозвучал по-гречески.
Она, как и большинство уроженцев Сицилии, владела несколькими языками, но сегодня обратилась к языку своего детства.
«Как и я», - подумал Вольстрап.
- В чем дело?
- Боюсь, весть печальная, - ответил он. - Проследи, чтобы в доме не началась паника.
Она приняла католичество, чтобы выйти замуж за Вольстрапа, но сейчас, забывшись, перекрестилась по восточному обряду. Он по достоинству оценил цельность ее натуры, проявившуюся в этот момент.
- Как прикажет мой повелитель.
Вольстрап улыбнулся и, взяв жену за руку, сказал:
- Не волнуйся за нас, Зоя. Я обо всем позабочусь.
- Я знаю.
Жена поспешно вышла. Он проводил ее взглядом.
«Если бы века мусульманского господства не превратили женщин всех вероисповеданий в таких забитых существ, каким прекрасным другом могла бы стать Зоя», - неожиданно подумал он. Но она прекрасно выполняла свои обязанности, ее родня неизменно помогала ему в торговле, и… он не мог жить с кем-то, кто проявлял бы любопытство к его секретам.
Вольстрап миновал несколько комнат, еще сохранивших аскетизм ислама, и вошел в свою, предназначенную только для него одного комнату. Он не запирал ее, чтобы не вызвать подозрений в занятиях колдовством или еще чем-нибудь похуже. Но купцу, понятно, необходимы конторские книги, скрытые от чужого взгляда, крепкие шкатулки и порой уединение. Задвинув засов, он поставил стул перед огромным шкафом, сел и принялся нажимать на листья, вырезанные в дереве, соблюдая определенную последовательность.
Перед ним засветился прямоугольник. Он облизнул пересохшие губы и прошептал на темпоральном:
- Описание кампании короля Роджера в Италии, начиная с первых чисел прошлого месяца.
На дисплее возник текст. Память восстановила цепь событий. Год назад Лотарь, старый император Священной Римской империи, перешел Альпы, чтобы помочь папе Иннокентию II в борьбе против Роджера II, короля Калабрии, Апулии и Сицилии. Наиболее знатным из союзников Лотаря был шурин Роджера - Райнальф, граф Авеллино. Они с боями пробивались на юг итальянского полуострова, пока в конце августа 1137 года от Рождества Христова не объявили себя победителями. Райнальфу был пожалован титул герцога Апулии, дабы он защищал юг от сицилийцев. Лотарь, оставив герцогу восемь сотен рыцарей, отправился домой, ощущая приближение смерти. Иннокентий вступил в Рим, хотя его соперник, претендовавший на престол собора Святого Петра, Анаклет II, занял замок Святого Ангела.
В начале октября этого года Роджер вернулся. Он высадился в Салерно и опустошил земли, которые отказались ему подчиняться. Зверства его повергали в ужас даже в этот жестокий век. В самом конце месяца он столкнулся с армией Райнальфа при Риньяно, на севере Апулии.
Там Роджер потерпел поражение. Первая атака под началом его старшего сына и тезки, герцога Роджера, завершилась бегством. Вторая, в которую пошел сам король, захлебнулась и окончилась поражением. Герцог Райнальф - доблестный и всеми любимый военачальник - бросил все силы против королевской рати. Паника охватила солдат Роджера, и они бежали с поля боя, бросив три тысячи убитых. Роджер, собрав остатки разбитой армии, отступил в Салерно.
Победой противник упивался недолго. У Роджера были свежие запасы силы. Он осадил Неаполь, отвоевал Беневенто и большое аббатство на горе Монте-Кассино. Вскоре только Апулия оставалась во власти своего нового герцога. Папе Иннокентию и его известному сподвижнику Бернару Клервоскому пришлось согласиться на посредничество Роджера в переговорах с Анаклетом. Несмотря на то что противник законного папы был на его стороне, король резко заявил, что находит ситуацию слишком сложной для принятия скорых решений. Он предложил провести еще одну встречу в Палермо.
Но она так и не состоялась. Император Лотарь скончался в декабре, по пути домой. В январе 1138 года Анаклет тоже ушел из жизни. Роджер получил нового папу, но тот вскоре положил конец схизме, сложив с себя тиару. Праздновавший триумф в Риме Иннокентий приготовился нанести сокрушительное поражение королю, которого он уже отлучил от церкви. Планы папы не удались. Главный из его уцелевших сторонников - Райнальф - умер от лихорадки весной 1139 года. Вскоре старший и младший сыновья Роджера заманили в западню папскую армию и пленили самого Иннокентия.
- Недурно для средних веков, когда все люди считались преданными детьми церкви, - пробормотал лютеранин, живший в душе Вольстрапа.
Спохватившись, он подумал: «Я ведь проследил грядущие события, а сейчас за окном начало ноября 1137 года. Да, похоже… Как раз столько времени нужно, чтобы весть достигла столицы Роджера - весть не просто о его поражении при Риньяно, а о гибели короля на поле брани.
Что же будет в день грядущий, в котором ему уготована важная роль?»
Он приказал компьютеру остановить текст. Мгновение он сидел, обливаясь холодным потом. Наконец принял решение. Вольстрап был сейчас, как он считал, единственным путешественником во времени на острове, - но на всей планете работало множество других.
Его дом даже не считался базой Патруля. Вольстрап был наблюдателем, которому вменялось в обязанности оказывать помощь и обеспечивать защиту прочим путешественникам, если таковые объявятся в его краях. Гостей случалось немного. Славные дни норманнской Сицилии пока еще не настали, да и впоследствии слава ее померкнет из-за событий на материке. Региональная штаб-квартира располагалась в Риме с 1198 года, когда Иннокентий III принял бразды власти. Вся Европа бурлила, как, впрочем, и остальной мир. Агенты Патруля, рассеянные по всему миру, тем не менее пытались отслеживать историю.
Вольстрап, получивший информацию из банка данных, мысленным взором окинул планету. В эти минуты Лотарь находится еще на пути в Германию. После его смерти начнутся раздоры за право наследования, в результате чего разразится гражданская война. Людовик VII только что унаследовал корону Франции и женился на Элеоноре Аквитанской, его правление обернется цепью роковых просчетов. В Англии нарастает соперничество между Стефаном и Матильдой. В Иберии бывший монах против воли возведен на трон короля Арагона, но это событие приведет к союзу с Каталонией; Альфонс VII Кастильский провозгласил себя королем всех испанцев и начал Реконкисту.
Бедная Дания с ее слабовольным правителем лежит в руинах, разоренная варварами, пришедшими с Балтии…
Иоанн II умело правит Восточной Римской империей, ведя кампании в Малой Азии в надежде отвоевать Антиохию у крестоносцев. Королевство Иерусалимское, основанное крестоносцами, трещит по швам под напором возродившегося мусульманства. Египетский Халифат раскололся на две противоборствующие стороны. Аравия обратилась в мешанину крошечных королевств. Персия агонизирует в династических войнах.
Князья Киевский Руси также не ладят друг с другом. На Востоке мусульманское завоевание Индии на время приостановилось, пока Махмуд Газневи воевал с афганскими принцами. Татаро-монголы, завоевав Северный Китай, основали там собственную империю в то время, как династия Сун крепко держит бразды правления на юге. Непримиримая вражда домов Тайра и Минамото расколола Японию. В обеих Америках…
Раздался стук в дверь. Вольстрап неуверенно поднялся со стула и отодвинул засов. На пороге стоял дрожащий Михаил.
- Это правда, мастер Жоффре, - сказал ученик. - Король Роджер и его сын пали в битве в месте под названием Риньяно, в Апулии. Тела их не выданы. Гонцы примчались сюда по указанию тех, кто остался в живых. Они говорят, что все части Италии, через которые они проследовали, готовы вновь перейти на сторону врага и отдаться во власть герцога Райнальфа. Мастер, вам плохо?
- Я очень опечален, - пробормотал Вольстрап. - Иди займись работой. Я скоро спущусь к вам. Жизнь продолжается.
«А продолжается ли?»
Оставшись в одиночестве, он отпер сундук. Внутри лежали два металлических цилиндра, слегка суженные вверху, длиной примерно с локоть. Вольстрап опустился на колени и пробежал пальцами по пульту управления одного из них. Его темпороллер был спрятан за городом, но эти капсулы по его приказу унесут информацию в любое время и в любое место.
«Если еще существует пункт назначения».
Он продиктовал новость в записывающий блок.
- Пожалуйста, дайте информацию о реальном положении дел и указания относительно моих действий, - произнес он заключительную фразу.
Вольстрап установил курс на штаб-квартиру Патруля в Риме и время, примерно то же самое, что и сейчас, только в 1200 году. К той поре другой филиал должен обустроиться и вжиться в окружающую среду, в мир, который пока еще не ввергнут в кризисы и бедствия вроде завоевания Константинополя латинянами.
Он коснулся кнопки на корпусе. В воздухе раздался хлопок, и цилиндр исчез.
«Пожалуйста, возвращайся поскорее! Прошу, принеси добрую весть».
Цилиндр прилетел обратно. Руки Вольстрапа дрожали так, что он не сразу смог включить дисплей.
- У-у-устное сообщение, - едва вымолвил он, заикаясь.
На Вольстрапа обрушился кошмар.
- Структуры, способной принять меня, нет. Никто не принял меня ни по одному каналу коммуникаций Патруля. Я вернулся по заданному курсу, - объявил механический голос.
- Понятно. - Вольстрап медленно поднялся на ноги.
«Патруль Времени больше не охраняет будущее, - подумал он без тени сомнения. - И никогда не охранял. Мои милые сердцу родители, братья, сестры, старинные друзья, юная возлюбленная, родина, все, что породило меня, никогда не будет существовать. Я - Робинзон Крузо во времени…
Нет, - мелькнуло у него в мыслях минуту спустя. - Те, кто явился сюда, в прошлое, до рокового часа, все еще существуют - так же, как и я. Мы должны отыскать друг друга и объединиться для восстановления разрушенного. Но каким образом?»
Проблеск догадки вывел Вольстрапа из оцепенения. У него еще оставались коммуникационные модули. Через них он мог связаться с другими в этом мире. А потом… Он не мог думать о том, что ждет его, во всяком случае сейчас. Планы такого рода не входили в компетенцию рядового служащего Патруля. Никто, кроме данеллиан, не знает, как поступить. А если и они исчезли, то надо разыскать агента-оперативника… Если такие еще остались…
Эмиль Вольстрап встряхнулся, как человек, выбравшийся из приливной волны, которая чуть было не утащила его, и принялся за дело.

1765 ГОД ДО РОЖДЕСТВА ХРИСТОВА 15926 ГОД ДО РОЖДЕСТВА ХРИСТОВА 1765 ГОД ДО РОЖДЕСТВА ХРИСТОВА
Дыхание осени коснулось предгорий. Холод струился в воздушных потоках, несущихся с горных склонов в предрассветную пору, и ложился инеем на траву. Чаща распадалась здесь на сосновые рощи, маленькие и большие; пихты были еще по-летнему темны, но ясень уже пожелтел, а дуб едва задели коричневые мазки. Перелетные птицы - лебеди, гуси, мелкая дичь, - сбившись в громадные стаи, улетали в дальние края. Олени-самцы оспаривали свои права. На юге, подпирая снежными вершинами небеса, возвышалась стена Кавказа.
Лагерь бахри бурлил. Люди разбирали шатры, нагружали повозки, запрягали быков и лошадей, юноши с помощью собак сгоняли овец в гурты. Все готовились к переходу на зимовье в долину. Тем не менее царь Тулиаш немного проводил странника Денеша до места, где они могли спокойно распрощаться друг с другом.
- Дело не в том, что есть в тебе некая тайна и ты воистину обладаешь диковинной властью… - откровенно признался царь.
Он был высок ростом, с темно-рыжей шевелюрой и бородой, со светлой кожей, выделявшей его из окружения. Облаченный в простого покроя одежды - накидку, отороченную мехом, шаровары, кожаные чулки, - царь нес на плече бронзовый боевой топор, отделанный золотом.
- Просто ты понравился мне, и я хотел, чтобы ты подольше оставался с нами.
Денеш улыбнулся. Худощавый, тонколицый, с пепельными волосами и карими глазами - он на две ладони возвышался над своими спутниками. Тем не менее Денеш явно не принадлежал к ариям, которые несколько поколений назад взяли власть над здешними племенами. Он, правда, и не строил из себя мудреца.
- Чудесные месяцы пролетели так быстро, благодарю тебя, - ответил он,
- но я уже говорил тебе и старейшинам, что меня позвал мой бог.
Тулиаш сделал почтительный жест.
- Тогда я прошу Индру-Громовержца, чтобы он послал своего стража Марута охранять тебя в пути, покуда распространяются его владения. Я высоко ценю твои дары, истории, поведанные тобою, и песни, которые ты пел для нас.
Денеш опустил вниз свою секиру.
- Благополучия во все времена, о царь, и всем твоим потомкам!
Он поднялся на колесницу, которая медленно катилась сбоку. Возница уже сидел на месте - юноша, похоже, из какого-то племени, жившего в этих местах издревле, - коренастый, с крупным носом и копной пышных волос. Бахри, среди которых они долгое время жили с хозяином, считали его молчуном.
Лошади, услышав команду возницы, пустились рысью вверх по склону холма. Тулиаш провожал взглядом колесницу, пока та не скрылась из виду. Он не опасался за Денеша. Дичи много, высокогорья мирные и гостеприимные, и вряд ли кто рискнет напасть на путников, снаряженных подобно завоевателям с севера. Кроме того, Денеш, хотя и не демонстрировал свою силу, очевидно, был колдуном. Вот если бы он остался… бахри могли бы изменить решение и пересечь горы…
Тулиаш вздохнул, поправил топор на плече и вернулся в лагерь. Предстоят годы тяжелых сражений. Племена, платившие дань, разрослись так, что пастбища стали тесны им. Теперь царю приходится вести половину подданных вокруг внутреннего моря и затем на восток, чтобы они завоевали себе новые земли.
Ездоки в колеснице не проронили лишнего слова. Постепенно они приноровились к ее раскачиванию, и тогда на людей вдруг нахлынули воспоминания, мысли, надежды с горьким привкусом сожаления. Час спустя они достигли таких мест в горах, где царили лишь ветер и пустота.
- Это нам подходит, - сказал по-английски Кит Денисон.
Акоп Микелян остановил лошадей. Они тяжело храпели. Колесница хоть и была легкой, но подъем высоко в горы во времена, когда еще не изобрели сбрую, стремена и подковы, быстро утомил лошадей.
- Несчастные животные, нам следовало остановиться раньше, - сказал Акоп.
- Мы должны быть уверены, что за нами никто не следует, - отозвался Денисон. Он спрыгнул на землю. - Такое ощущение, словно на родину вернулся. - Затем, увидев выражение лица Микеляна, спохватился: - Извини, я забыл.
- Все в порядке, сэр. - Помощник Денисона тоже сошел с колесницы. - И у меня есть куда поехать.
Патруль завербовал его на службу в 1908 году, вскоре после массовой резни армян на озере Ван. Поиски туманных следов происхождения армянского народа вдохновили Микеляна, история армянского народа стала смыслом его жизни. Помолчав немного, он усмехнулся:
- Например, Калифорния 30-х годов. Уильям Сароян был тогда очень популярен.
Денисон кивнул.
- Помню, ты рассказывал.
У них не было свободного времени для близкого знакомства из-за напряженной работы. Специалистов было слишком мало для того, чтобы держать под контролем громадное пространство миграции ранних индоевропейцев. Но задание представлялось им очень важным. Как мог Патруль без их данных контролировать события, которые потрясли мир и определили будущее? Денисон и его новый помощник немедленно принялись за работу.
Микелян, отметил Денисон, показал свою надежность и живой ум. Набрав побольше опыта, он сможет играть более активную роль в последующих экспедициях.
- Куда вы намерены отправиться, сэр? - спросил Микелян.
- Париж 1980 года. Встреча с женой.
- Почему именно в это время? Вы ведь сами рассказывали, что она тоже агент Патруля и работает в середине двадцатого века.
Денисон рассмеялся.
- Ты забыл о проблемах, которые порождает долголетие. Человек, внешне не стареющий на протяжении нескольких десятилетий, несомненно, вызовет подозрение у друзей и соседей. После моего отъезда Синтия намеревалась перебраться в другое место. В 1981 году ей предстоит обрести новый образ в новом месте, сохранив только имя. Ну и мою персону в качестве странствующего антрополога-мужа, конечно. Что может быть лучше, чтобы окунуться в обычаи и нравы следующего поколения, чем просто провести двенадцатимесячный отпуск среди его представителей. А Париж - самое подходящее место для начала знакомства.
«И, боже мой, я заслужил это, - подумал он. - И она тоже, да-да. Время после моего отъезда и до возвращения будет для нее гораздо короче, чем для меня, и в этот период ей придется окунуться в канцелярскую работу, чтобы занять ум и подготовить отъезд из Нью-Йорка, придав ему правдоподобность в глазах наших знакомых. К тому же Синтии предстоит поволноваться. Ведь правила Патруля запрещают ей перенестись на несколько недель вперед и убедиться, что я вернулся домой живым и здоровым. Даже малейшее опережение способно вызвать осложнения. Не всегда, конечно, но это не исключено. Поэтому мы часто миримся с обстоятельствами, чтобы без необходимости не увеличивать риск. Мне это прекрасно известно. Еще бы. Ведь я почти четверть года провел с кочевниками».
Солнце, звезды, дымок лагерного костра, дождь, свет, разлив реки, волки, праздники с состязаниями наездников, скачки на быках, песни, сказания, родовые предания, рождения, смерти, кровавые жертвоприношения, дружба, состязания, любовные приключения. Синтия не спросит больше, чем он захочет рассказать. Он знал, что за молчанием жены кроется догадка, что чья-то судьба в древней Персии скрестилась с его судьбой. Месяцы вдали от дома накапливались, и, если бы он отверг радушное приглашение Тулиаша, рискуя потерять доверие царя, столь необходимое в его работе, то… Он от всего сердца желал благополучия малышке Ферии в ее кочевой жизни, а второй медовый месяц в Париже вновь сблизит его с Синтией, которая воистину милая и отважная женщина…
Его сентиментальные размышления угасли. Денисон поднял боевой топор, служивший знаком его принадлежности к касте воинов, имеющих право вступать в разговор с вождями племен. Топор был к тому же еще и передающим аппаратом.
- Агент Денисон вызывает региональную штаб-квартиру в Вавилоне, - произнес он на темпоральном языке. - Алло! Алло! Говорите свободно, мы с ассистентом находимся в уединенном месте.
В воздухе раздался треск.
- Приветствуем вас, агент. Рады слышать. Мы уже начали за вас волноваться.
- Да, я планировал отбыть чуть раньше, но царь попросил поучаствовать в празднике осеннего равноденствия, и я не нашел предлога отказаться.
- Осеннее равноденствие? Скотоводческий народ следует солнечному календарю?
- Да, у этого племени он соблюдается - первые дни каждой четверти года, что, вероятно, удобно для взимания податей и вообще для отсчета времени. Можете забрать нас? У нас колесница, две лошади и снаряжение Патруля.
- Незамедлительно, агент, дайте ваши координаты.
Микелян пританцовывал на траве.
- Домой! - запел он торжественно, как гимн.
Появилось транспортное средство - не роллер, а большой цилиндр, темпомобиль, зависший в антигравитационном поле на высоте нескольких сантиметров от земли. На этот раз ему не пришлось перескакивать во времени
- только в пространстве. Четверо мужчин в одеждах Месопотамии того времени и с курчавыми бородами предстали перед Денисоном. Они быстро погрузили упряжку и колесницу в цилиндр. Пилот занял свое место, и горы Кавказа мгновенно исчезли из виду.
Пейзаж, возникший на экране обзора, являл собой равнину, покрытую травой до самого горизонта. Под сенью деревьев прятались дома из бруса и неподалеку от них - загон для скота. Две женщины в одежде для черновой работы поспешили навстречу гостям. Им поручили колесницу Денисона. Патруль вполне мог позволить себе поставить ранчо в Северной Америке, пока там не появились люди. Микелян любовно похлопал лошадей на прощание. Может быть, он встретится с ними еще раз в следующем путешествии во времени.
Темпомобиль вновь подскочил вверх и вынырнул в потайном ангаре под Вавилоном, где еще правил царь Хаммурапи.
Директор базы встретил антропологов и пригласил их на обед. Им предстояло провести здесь два дня, чтобы передать собранную информацию. Значительную ее часть составляли данные сугубо научного характера, но ведь Патруль и существовал во имя служения цивилизации любыми способами. Жаль, что полученные знания не могли быть обнародованы на протяжении нескольких тысячелетий, до тех пор пока не откроют путешествия во времени, подумал Денисон. А пока ученые будут по-прежнему растрачивать свои жизни, ведя исследования на основании археологических подсказок, нередко уводящих в плен научных заблуждений… Но труд их не напрасен. Их усилия создавали плацдарм, с которого специалисты Патруля стартовали на поиски реальных следов истории.
За обеденным столом Денисон упомянул об открытиях оперативной важности.
- Тулиаш и его союзники не преодолеют горы. Он двинется в восточном направлении. Таким образом, Гандаш не получит подкрепления и именно поэтому касситы не смогут в ближайшие девятнадцать лет отобрать у вавилонян больше земель, чем свидетельствует история.
- Выходит, военно-политическая ситуация не так сложна, и нам нет нужды вести постоянные наблюдения, - сказал директор. - Прекрасно. Отличная работа.
Он явно думал о времени, высвобожденном для усиления охраны других возможных горячих точек.
Директор устроил гостям экскурсию по городу, тщательно замаскированную и охраняемую. Микелян впервые оказался в Вавилоне, и Денисон считал первое знакомство самым интересным. Но нетерпение бередило душу, и, когда их наконец отпустили, они были только рады.
На базе их побрили и постригли. На складе не держали костюмов двадцатого века, но их одежда для работы в экспедиции была прочной, удобной, впитавшей острые запахи просторов, которые пробуждали множество воспоминаний.
- Я сохраню ее на память, - сказал Микелян.
- Не исключено, что она пригодится тебе в новой экспедиции, - заметил Денисон. - Если только тебя не пошлют совсем в другой регион, хотя это вряд ли. Ты согласишься вновь работать со мной?
- Всегда, сэр!
В карих глазах юноши стояли слезы. Микелян крепко пожал Денисону руку, сел на роллер и растворился в пространстве.
Денисон тоже подобрал себе роллер в гараже, залитом белым светом.

Предыдущая страница 20 Следующая страница


21 Пол Андерсон

- Храни вас бог, агент! - напутствовал служащий Денисона.
Он прибыл из Ирака XXI века. Патруль старался подбирать физический тип сотрудников в соответствии с эпохой, а расовые изменения происходят гораздо медленнее, чем языковые или религиозные.
- Спасибо, Хасан. Того же и тебе.
Устроившись поудобнее, Денисон на несколько мгновений погрузился в свои мысли. Он приземлится в пещере, почти такой же, как здесь. Нужно будет зарегистрироваться, получить одежду, деньги, паспорт и другие необходимые вещи, затем выйти из здания штаб-квартиры Патруля, расположенной неподалеку от бульвара Вольтера. Субботнее утро, 10 мая, самая чудесная пора в Париже… Уличное движение будет неистовым, но в 1980 году город еще не страдал от чудовищной перегруженности… Гостиница, где Синтия должна заказать номер и встретить его, располагалась на Левом берегу. Прелестный, чуть тронутый увяданием анахронизм, где по утрам пекут булочки к завтраку, а служащие предпочитают влюбленных остальным клиентам…
Денисон установил курс на Париж 1980 года и нажал пусковую кнопку.

1980-АЛЬФА ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Вокруг струился дневной свет.
«Дневной свет?»
От потрясения руки его буквально примерзли к пульту управления. Словно при ослепительной вспышке он увидел узкую улочку, устремленные ввысь стены, толпу, которая с воем в ужасе отпрянула от него; женщины - в темных платьях до щиколоток, с покрытыми головами; мужчины - в длинных черных пальто и мешковатых шароварах; воздух пропитан тяжелым запахом дыма и скотного двора. Он мгновенно понял, что нет никакого подвала, а машина, запрограммированная против материализации внутри твердых тел, автоматически вынесла его на поверхность. Только это совсем не его Париж…
«Немедленно убираться!» - мелькнула у него мысль.
Не имея специальной подготовки к боевым заданиям, Денисон опоздал на полсекунды. Мужчина в синем подскочил к нему, схватил за пояс и стащил с роллера. Денисону хватило времени, лишь чтобы привести в действие кнопку экстренного старта. Темпороллер никогда, ни при каких обстоятельствах не должен попасть в чужие руки. Аппарат исчез. Денисон и напавший на него человек упали на мостовую.
- А ну прекрати!
Кое-какие приемы Денисон все же знал, они были составной частью подготовки в Патруле. Мужчина в синем схватил его за горло. Агент нанес удар ребром ладони по шее, под основание челюсти. Нападающий захрипел и обмяк, придавив Денисона мертвой тяжестью. Денисон перевел дыхание. Пелена мрака спала с его глаз. Он высвободился из-под тела и поднялся на ноги.
И снова слишком медленно. Толпа загалдела и хаотично зашевелилась. Сквозь сплошной рев Денисон уловил слова «sorsieri» u «juif vengeur!» [9], и тут же другой человек в синем на прекрасном коне пробрался сквозь гудящий рой. Денисон увидел ботинки, короткую накидку, плоский шлем - да, похоже, солдат или полицейский. Но внимание его приковало направленное на него оружие. В чисто выбритом лице всадника Денисон уловил страх - значит, может убить.
Агент поднял руки вверх.
Солдат достал свисток и трижды свистнул. Потом выкрикнул команду, призывая людей к порядку и тишине. Денисон с трудом улавливал его слова. Это не был французский, который он знал, - совсем иной акцент и явно выраженные англицизмы, но в то же время язык не походил и на англизированный французский.
- Спокойно! Всем сохранять порядок! Я арестовал его… Святые… Всемогущий бог… Его величество…
Денисон изумленно слушал речь всадника.
«Я в ловушке, - стучало в сознании Денисона. - Тут хуже, чем в Персии. Там, по крайней мере, была нормальная история. А здесь…»
Удивительно быстро паника утихла. Зеваки застыли на своих местах и уставились на незнакомца. Они крестились и без умолку бормотали молитвы. Человек, которого Денисон свалил с ног, пришел в сознание и застонал. Появились новые всадники. У двоих было стрелковое оружие вроде карабинов, но неизвестного образца. Они окружили Денисона.
- Deelarezz vos nomu! - рявкнул один из них с серебряным орлом на груди. - Quhat e vo! Faite quick! [10] К горлу подкатила слабость.
«Я пропал, и Синтия, и весь мир».
Он лишь невнятно вымолвил что-то в ответ. Солдат отстегнул от ремня дубинку и сильно ударил Денисона по спине. Тот пошатнулся. Офицер принял решение и рявкнул приказ.
Толпа застыла в напряженном молчании, и всадники повели Денисона прочь. Шли километра полтора. Поначалу спотыкавшийся агент постепенно собрался с силами и вернулся к привычному настороженному состоянию. Он начал осматриваться. Стиснутый всадниками, Денисон мог лишь украдкой бросать взгляды по сторонам, но и столь ограниченный осмотр кое-что говорил ему. Улицы, по которым его вели, были узки и извилисты, хотя и неплохо вымощены. Зданий выше шести-семи этажей не встречалось, большинству на вид было по нескольку столетий, многие наполовину обшиты деревом, со слюдяными окнами. По улице двигалось множество пешеходов: оживленные и подвижные мужчины напоминали французов, но женщины были смирны и благочинны. Дети попадались редко - наверно, еще в школах. Прохожие почти не обращали на процессию внимания, а те, что их замечали, осеняли себя крестом. Видимо, и подобные аресты здесь в порядке вещей. Лошади, оставляя после себя навоз на булыжниках, тянули повозки и редкие, богато отделанные кареты. Когда добрались до берега Сены, он увидел баржи, которые волокли двадцативесельные шлюпки.
Отсюда он заметил Нотр-Дам. Но это не был привычный ему собор. Казалось, он занимает половину острова, - гора закопченно-серого камня вздымалась все выше и выше, ярус за ярусом, башня за башней подобно христианскому зиккурату, пока самая верхняя часть не упиралась в небесный свод на высоте в триста с лишним метров от основания. Чьи амбиции сменили прекрасную готику в этом сооружении?
Он забыл про собор, когда отряд вывел его к другому зданию, массивному и похожему на крепость, нависшую над рекой. На главных воротах было вырезано распятие в человеческий рост. Внутри царили полумрак и холод, везде сновали стражники и мужчины в черных рясах с капюшонами, их грудь украшали кресты, в руках - четки. Денисон принял облаченных в черное за монахов или мирских священников. От растерянности и нахлынувшей душевной тоски он соображал плохо, как в тумане. Окончательно Денисон пришел в себя, только оказавшись в одиночной камере.
Камера была крохотной, темной, стены сочились сыростью. Из коридора сквозь железные решетки пробивался свет. В камере не было ничего, кроме соломенного тюфяка, накрытого вытертым одеялом и лежавшего на полу, а также ночного горшка, который, к крайнему изумлению Денисона, оказался резиновым. Будь сей предмет из твердого материала, он пригодился бы в качестве оружия. На потолке был высечен крест.
«Боже, как я хочу пить! Может, хоть глоток дадут?»
Денисон вцепился в прутья решетки, припал к ним и хрипло выкрикнул свою просьбу. В ответ на его крик кто-то из другой камеры, похоже, в конце коридора, громко хмыкнул.
- Даже не мечтай, слышишь?! И не ори!
Английский, хотя и со странным акцентом. Денисон отозвался тоже по-английски, но услышал в ответ лишь брань из той же камеры.
Он растянулся на тюфяке. Слова неизвестного вывели Денисона из равновесия. Времени для подготовки к допросам у него не было. Следует немедля все тщательно обдумать. Решение приободрило его. Денисон поднялся на ноги и стал мерить камеру шагами.
Часа через два в замочной скважине щелкнул ключ, и на пороге появились двое стражников с пистолетами со спущенными предохранителями и священнослужитель - пожилой человек в черном, морщинистый, подслеповато щурящийся, но с резкими манерами.
- Loquerisne latine? [11] - требовательно произнес он.
«Говорю ли я на латыни? - понял Денисон. - Наверняка этот язык до сих пор остается универсальным средством общения в этом мире. Как он был бы мне кстати сейчас. Никогда не предполагал, что когда-нибудь этот язык мне понадобится. От зубрежки в колледже в памяти ничего не осталось, кроме „amo, amas, amat“. Образ миниатюрной пожилой мисс Уолш, представший перед ним в воображении, пропел:
- Сколько раз я тебе говорила, что латынь культурному человеку просто необходима.
Денисон с трудом подавил в себе истерический смешок и покачал головой.
- Non, monsieur, je le regrette [12], - ответил он по-французски.
- Ah, vo parlezz alorss fransay? [13] Денисон медленно и осторожно подбирал слова:
- Я, кажется, говорю на другом французском, отличном от вашего, преподобный отец. Я пришел сюда издалека.
Ему пришлось дважды повторить эту фразу, используя синонимы, всплывшие в памяти, чтобы стражники и священник его поняли.
Увядшие губы зашевелились:
- Это понятно, раз ты не признал во мне монаха. Запомни, я - брат Мати из Ордена доминиканцев и Святой Инквизиции.
Денисон похолодел от ужаса, когда понял смысл сказанного. Не выдавая своих чувств, он твердо произнес:
- Произошло печальное происшествие. Поверьте, я выполняю мирную миссию, но она чрезвычайно важна. Я оказался здесь по ошибке. Понятно, мое неожиданное появление вызвало страх и повлекло за собой необходимые меры предосторожности с вашей стороны. Но если вы отведете меня к высшим властям, - «к королю, папе или кто у них тут, черт подери, правит?» - я все им объясню.
Мати отрывисто заговорил, и Денисону пришлось вновь пытаться разгадывать смысл его слов.
- Ты объяснишь все здесь и сейчас. Не думай, что дьявольское искусство поможет тебе в цитадели Христа. Назови свое имя!
Служащий Патруля положился на волю судьбы.
- Кит Денисон, ваше пре… гм, брат.
Почему бы и не сказать? Какая теперь разница! Да и вообще, что теперь имеет значение?
Мати напряженно доискивался до смысла непонятных слов чужестранца.
- А, из Англии? - произнес он по-английски, а не по французски - «Angleterre» - и продолжил речь: - Мы можем доставить сюда человека, говорящего на твоем наречии, чтобы ускорить твои признания.
- Нет, мой дом… Брат, я не могу открыть свои тайны никому, кроме первых лиц.
Мати метнул на него свирепый взгляд.
- Ты будешь говорить со мной, и будешь говорить только правду. Хочешь, чтобы мы учинили допрос с пристрастием? Тогда, поверь мне, ты благословишь того, кто подожжет костер под тобой.
Ему пришлось трижды повторить свои угрозы, прежде чем их суть дошла до узника.
«Допрос с пристрастием? Выходит, пытки здесь обычное дело. Со мной проводят, так сказать, предварительное собеседование».
Его пронзил ужас. Денисон удивился собственной настойчивости:
- Почтенный брат, клянусь богом, долг запрещает мне раскрывать некоторые детали. Я имею право говорить о них только с верховным правителем. Если тайна станет явной, случится катастрофа. Подумайте о маленьких детях, которым дают играть с огнем.
Денисон многозначительно посмотрел на стражников. Эффект был смазан необходимостью повторить сказанное.
Последовал недвусмысленный ответ:
- Инквизиция умеет хранить молчание.
- Не сомневаюсь. Но, я уверен, правитель будет недоволен тем, что слово, предназначенное только ему, начнет гулять по улицам.
Мати нахмурился. Заметив его сомнения, Денисон продолжил наступление. Они стали быстрее понимать друг друга на своих различных французских языках. Фокус заключался в том, что говорить надо было подобно американцу, который вызубрил учебник, но никогда не слышал живого языка.
Будет противоестественно, если монах, столкнувшись со столь невероятной ситуацией, не воспользуется случаем выслужиться перед властью. В конце концов, правитель всегда успеет отослать пленника на допрос.
- Кого ты называешь правителем? - спросил Мати. - Святого Отца? Почему в таком случае ты не отправился в Рим?
- Ну тогда король…
- Король?
Денисон понял, что допустил ошибку. Видимо, монарх, если таковой у них имелся, не располагал высшей властью. Он торопливо продолжил:
- Ну да, король. Я просто хотел сказать, что короли часто встречаются в различных странах.
- Да, среди русских варваров. Или в тех землях черных дикарей, что не признают власти халифа. - Шишковатый указательный палец Мати пронзил воздух. - Куда ты направлялся на самом деле? Отвечай, Кит Денисон!
- В Париж, во Францию. Это ведь Париж? Позвольте мне закончить мысль. Я разыскиваю высшее духовное лицо на этой… территории. Я ошибся? Разве он находится не в городе?
- Архикардинал? - выдохнул Мати, в то время как нервозность на лицах стражников сменилась благоговейным трепетом.
Денисон решительно кивнул.
- Разумеется, архикардинал!
«Что еще за сан такой?»
Мати отвернулся в сторону. В его пальцах защелкали бусины четок. После затянувшейся паузы он торопливо произнес:
- Посмотрим. Веди себя осмотрительно. За тобой будут наблюдать.
Он повернулся спиной к Денисону, зашуршал облачением по полу и удалился.
Денисон бессильно рухнул на тюфяк.
«Допустим, я выиграл немного времени, прежде чем они поволокут меня на дыбу, зажмут пальцы в тиски или используют что-нибудь пострашнее тех приспособлений, что были изобретены в средневековье. Что-нибудь современное. Если только я не попал… Нет, не может быть», - вяло размышлял Денисон.
Когда надсмотрщик в сопровождении вооруженной стражи принес хлеб, воду и жирную похлебку, Денисон поинтересовался, какой сегодня день.
- Святого Антония, одна тысяча девятьсот восьмидесятого года от Рождества Христова.
Слова эти забили последний гвоздь в крышку гроба, прихлопнувшую Денисона.
Но тут же в глубине отчаяния мелькнула слабая искорка надежды. Не все еще потеряно, возможно спасение или… Предаваться отчаянью бесполезно и опасно, оно может парализовать волю. Лучше не терять головы и каждую секунду быть готовым к броску за любой крохой удачи.
Ежась от ночного холода на убогом ложе, Денисон пытался строить планы действий, хотя получались у него лишь наброски. Прежде всего нужно было добиться покровительства большого босса, диктатора - короче, этого самого архикардинала. Значит, следует убедить его в том, что пришелец не только не опасен, но, напротив, потенциально ему полезен или, по крайней мере, представляет собой некий интерес. Денисон не мог раскрыть, что он является путешественником во времени: не позволяла психологическая блокировка. И скорее всего, никто в этом мире просто не сможет понять истинной правды. Однако ему едва ли удастся отречься от того, что он возник из воздуха, хотя можно сослаться на замешательство свидетелей и неточность их показаний. Из слов Мати следует, что здешние люди, даже образованные, верят в колдовство. Нужно держаться с крайней осторожностью, если придется давать разъяснения. Они здесь обладают развитой технологией для производства весьма эффективного на вид оружия и, несомненно, у них есть и артиллерия. Резиновый горшок свидетельствует о прочных связях с Новым Светом, а это означает по меньшей мере знание астрономии и ее использование в навигации…
«Поверите ли вы в пришельца с Марса?»
Денисон усмехнулся. В любом случае такого рода байка выглядит не хуже прочих. Необходимо продумать дальнейшее развитие этого сюжета.
«Покорнейше прошу разрешения поинтересоваться, какие великие умы окружают Его Святейшество. Моя нация, возможно, сделала открытия, пока неведомые вашим ученым».
Неуверенная речь, частые паузы, дающие возможность понять смысл сказанного, пожалуй, будут полезными для обдумывания ответов и исправления любых faus pas… [14] Денисон забылся в беспокойной полудреме.

Утром, после того как Денисона накормили жидкой кашей, явился священник в сопровождении стражников и забрал его с собой. От того, что Денисон увидел краем глаза в соседней камере, его прошиб холодный пот. Арестованного доставили в выложенную кафелем комнату, где над ванной с горячей водой клубился пар, и предложили как следует вымыться. Затем выдали комплект темной мужской одежды современного покроя, надели наручники и повели в служебное помещение, где за столом под распятием восседал брат Мати.
- Благодари Господа Бога и твоего святого покровителя, если таковой у тебя имеется, что Его Святейшество Албин, Архикардинал Фил-Йохан, Великий герцог Северных Провинций снизошел до встречи с тобой, - речитативом произнес монах.
- Да, да, - Денисон проворно перекрестился. - Я поднесу своему хранителю много даров, как только представится такая возможность.
- Поскольку ты чужестранец и знаешь о наших обычаях не больше язычников или мексиканцев, я дам тебе кое-какие инструкции, чтобы ты не злоупотреблял временем Его Святейшества.
«Эге, дело сдвинулось!»
Денисон весь обратился в слух. Он чувствовал, как ловко Мати извлекает из него крупицы информации на протяжении целого часа, но это совсем не смущало Денисона, потому что представилась возможность прорепетировать и развить придуманную историю.
Наконец в наглухо закрытой карете его привезли во дворец на вершине холма, который в утраченном Денисоном мире назывался Монмартром. Его провели пышными коридорами, затем вверх по лестнице и через позолоченную бронзовую дверь с барельефами на библейские темы. Денисон оказался в высокой белой комнате; солнечный свет лился сквозь витражи на восточный ковер. Он увидел перед собой восседающего на троне мужчину в бело-золотом облачении.
Денисон, как было приказано, пал ниц.
- Можешь сесть, - произнес глубокий голос.
Архикардинал был средних лет, но выглядел моложаво. Сознание собственного могущества, казалось, наложило печать на весь его облик. Очки совсем не умаляли его достоинства. В то же время архикардинал, явно заинтригованный, готов был задавать вопросы и слушать.
- Благодарю, Ваше Святейшество.
Денисон сел на стул метрах в шести от трона. Здесь не допускали ненужного риска во время личных аудиенций. По правую руку от прелата висел шнур колокольчика.
- Можешь называть меня просто господин, - сказал Албин, употребив английское слово. - Нам много о чем нужно поговорить.
Затем строго добавил:
- Не вздумай хитрить или прибегать к уловкам. У нас уже и так достаточно оснований для подозрений. Помни, Великий Инквизитор, верховный над тем священнослужителем, с которым ты познакомился, требует от меня приказа немедленно предать тебя огню, пока ты не навлек на нас беды. Он считает, что колдун вроде тебя может быть только Иудейским Мстителем.
У Денисона пересохло в горле, но он понял достаточно, чтобы выдохнуть:
- Кем?.. Кем, господин?
Албин поднял брови.
- Ты не знаешь?
- Нет, господин, поверьте мне. Я из страны, которая настолько далека от вашей, что…
- Но ты немного владеешь нашим языком и заявил, что у тебя есть послание ко мне.
«Да, против меня острый ум», - подумал Денисон.
- Послание доброй воли, господин. В надежде на установление более близких отношений. Мы располагаем поверхностными знаниями о вашей стране, вынесенными из книг древних и современных пророков. К несчастью, я потерпел кораблекрушение. Нет, я кто угодно, только не Иудейский Мститель.
Албин понял его, если и не все слова, то суть сказанного. Губы его поджались.
- Евреи - искусные мастера и инженеры. Вполне возможно, что они владеют и черной магией. Они потомки тех, кто сумел спастись, когда наши предки очищали Европу от их племени. Они обосновались среди поклонников Магомета и помогают им сейчас. Разве ты не слышал, что Австрия попала во власть этих язычников? Что легионы еретиков из Российской империи стоят у ворот Берлина?
«А у Инквизиции полно дел в Христианском мире на Западе. Боже! А я еще считал свое двадцатое столетие мрачной эпохой», - подумал Денисон.

18244 ГОД ДО РОЖДЕСТВА ХРИСТОВА

Позже Мэнс Эверард пришел к выводу, что выбор, павший на него, и особенно место и характер случившегося были бы прозаичными, не окажись стечение обстоятельств столь абсурдным. Еще позже, припомнив свои разговоры с Гийоном, он усомнился даже в этом.
Но когда его вызвали, все это было для него дальше, чем звезды на небесах. Они с Вандой Тамберли проводили отпуск в пансионате, который Патруль содержал в плейстоценовых Пиренеях. В последний день они отказались от катания на лыжах и лазания по горам, не отправились на север в поисках завораживающих картин дикой природы ледникового периода и не заглянули в одно из соседних поселений кроманьонцев, чтобы насладиться гостеприимством его обитателей. Они просто отправились в долгую прогулку по легким тропам любоваться горными пейзажами. Говорили мало, но молчание значило гораздо больше слов.
Закат позолотил белоснежные вершины и горную гряду. Пансионат располагался не очень высоко над уровнем моря, но линия снегов лежала ниже, чем ко времени появления на свет Эверарда и Ванды. Граница лесов тоже простиралась гораздо ниже, чем в XX веке. К дому подступала сочная зелень альпийских лугов, расцвеченная мелкими летними цветочками. Чуть выше, на склоне, застыли несколько козлов; они с любопытством, совсем без страха разглядывали Ванду и Эверарда. Небо, зеленоватое на западе, сгущалось до бирюзового оттенка и переливалось в пурпур на востоке. Только трепет крыльев и голоса возвращающихся в родные края птиц пронзали время от времени тишину. Охотники человеческого рода почти не оставляли следов своего пребывания здесь, они жили в гармонии с природой, подобно волкам и пещерным львам. Чистота воздуха буквально чувствовалась на вкус.
Уже возник силуэт здания, в темноте светились окна.
- Потрясающе, - сказал Эверард с американским акцентом. - Во всяком случае, для меня.
- Воистину, - отозвалась Ванда. - Вы были так любезны, когда взяли меня сюда и сделали все, чтобы я вновь обрела покой.
- Ерунда, для меня это удовольствие. Помимо всего прочего, вы - натуралист. Ввели меня, так сказать, в жизнь дикой природы. Никогда не видел ничего подобного и, тем более, не мечтал увидеть.
Они охотились на мамонта, северного оленя и дикую лошадь, только не с ружьем, а с камерой. Рожденная в Калифорнии во второй половине XX века, Ванда очень неодобрительно относилась к настоящей охоте. Он, правда, вырос в другой среде и в иное время.
Не то чтобы это имело значение. Хотя…
«Со дня нашей первой встречи - ей тогда было двадцать один - она стала старше лет на пять, не больше. А на сколько постарел я?»
Лечебное омоложение, конечно, помогало, но Эверарду совсем не хотелось сейчас подсчитывать свои годы.
- Мне почему-то… - Она проглотила подступивший к горлу комок и отвернулась в сторону. Потом выпалила скороговоркой: - Мне совсем не хочется уезжать.
Пульс у Эверарда забился неровно.
- В этом нет нужды. Вы сами знаете.
- Но я должна. Не так много времени мне отпущено, чтобы забыть о семье.
Родители и сестра никогда не узнают, что Ванда путешествует сквозь века, тогда как их собственные годы на земле не составят и сотни лет. Для них жизнь от начала до конца проходит по прямой.
- А еще я должна, вернее, я хочу, прежде чем вернусь к работе, повидаться с дядей Стивом. - Ее дядя, тоже агент Патруля, работал в викторианской Англии.
Она могла провести в отпуске годы своей жизни, а затем вернуться в базовый лагерь спустя минуту после отбытия, но агенты никогда этим не злоупотребляли. Каждый из них считал себя в какой-то мере обязанным Патрулю и платил годами собственной жизни. Кроме того, продолжительный отрыв от работы выбивает сотрудника Патруля из привычной колеи, а это смертельный риск для жизни агента или, того хуже, коллеги.
- Ладно, я понял, - вздохнул Эверард. - Он решился задать вопрос, которого они избегали на протяжении всего отдыха: - Можем ли мы договориться о новой встрече?
Ванда рассмеялась и взяла Эверарда за руку. Какой теплой была ее ладонь!
- Конечно.
Она посмотрела в глаза Эверарда. В угасающем свете он не мог рассмотреть синеву ее глаз. Четкий овал лица, коротко стриженные волосы цвета янтаря - она была всего на ладонь ниже Эверарда, а он отличался высоким ростом.
- По правде говоря, я надеялась… Но не хотела навязываться. Только не говорите, что вы смущены.
- М-м, ладно…
Он никогда не отличался красноречием. Как теперь объясниться? Эверард и сам себя не понимал.
«Разница между ее и моим положением… Наверно, я боюсь показаться снисходительным или, еще хуже, властным. Ведь ее поколение женщин так гордится своей независимостью».
- Я - типичный старый холостяк. А перед вами огромное поле для игры, если захотите.
Ванда откровенно наслаждалась вниманием, которое уделяли ей другие мужчины, отдыхавшие здесь - интересные, жизнерадостные, привлекательные люди из самых разных эпох. А Эверард - просто американец двадцатого века с неторопливой речью, невзыскательными вкусами и лицом много повидавшего воина.

Предыдущая страница 21 Следующая страница


Щит времен 22

Ванда фыркнула:
- Подозреваю, что у вас поле не меньше - ведь вам открыта вся история. И не отрицайте. Было бы ненормально, если бы вы не пользовались время от времени ситуацией.
«А ты?.. Впрочем, это не мое дело», - подумал Эверард.
- Я ни в коем случае не обвиняю вас в злоупотреблениях или еще в чем-то, - торопливо добавила Ванда. - Я знаю, вы этого не сделаете. И меня удивило и взволновало, когда после Берингии вы не порвали отношений со мной. Неужели вы думали, что мне тоже не хочется новой встречи?
Он едва не заключил ее в объятия.
«Но ждет ли она этого? Боже, наверно, да».
Но нет. Это будет ошибочный шаг. Она слишком открыта душой. Пусть сама разберется в своих мыслях и чувствах. Да и ему нужно понять, чего он все-таки хочет.
«Будь признателен за эти две недели, подаренные тебе здесь, парень».
Он сжал свободную руку в кулак и пробормотал:
- Отлично. Куда бы вам захотелось поехать в следующий раз?
«Чтобы поближе познакомиться», - добавил он про себя.
Ванда, похоже, тоже сочла обмен банальностями спасением.
- Надо подумать. Какие будут предложения?
Они вошли в дом, поднялись на веранду и оказались в гостиной. В огромном камине потрескивало пламя. Над ним причудливо извивались рога ирландского лося. На противоположной стороне висел отлитый из меди геральдический щит с символическими песочными часами - эмблемой Патруля. Ее миниатюрная копия украшала и служебную форму, которую сотрудники носили крайне редко. В комнате, в ожидании ужина, сидели их коллеги - пили, разговаривали, играли в шахматы или го, несколько человек собрались в углу у рояля, над которым порхали звуки шопеновского скерцо.
Агенты старались попасть сюда на отдых с теми, с кем они сблизились за время работы. Сегодняшняя пианистка, однако, родилась в XXXII веке на орбите Сатурна. Служащие Патруля всегда питали любопытство к незнакомым эпохам и порой слушали рассказы о каких-то сторонах неведомой им жизни, как завороженные.
Эверард и Тамберли перекинули плащи через руку. Ванда обошла комнату, прощаясь со всеми. Эверард подошел к пианистке.
- Вы остаетесь? - спросил он на темпоральном.
- Еще на несколько дней, - ответила пианистка.
- Прекрасно, я тоже.
Пианистка подняла на Эверарда голубые глаза. Затем белая как алебастр голова, совершенно лысая - нет, не альбинос, нормальный продукт генной технологии - снова склонилась над клавишами.
- Если желаете облегчить сердце, у меня есть дар успокоения.
- Знаю. Спасибо.
Вряд ли ему хотелось чего-то большего, чем обычная беседа, но предложение прозвучало великодушно.
Тамберли вернулась к Эверарду. Он проводил Ванду до ее комнаты. Пока он ждал в коридоре, она переоделась в привезенное с собой платье, подходящее для Сан-Франциско 1989 года, и упаковала вещи. Они спустились в подземный гараж. Залитые холодным белым светом, роллеры стояли рядами наподобие бесколесных футуристических мотоциклов. На один из них, закрепленный за нею, Ванда погрузила свой багаж и повернулась к Эверарду:
- Ну что же, au revoir, Мэнс, - произнесла она. - Штаб-квартира в Нью-Йорке, полдень, четверг, десятое апреля 1987 года. Договорились?
Испытывая некоторую неловкость, они условились о встрече.
- Договорились. Я, видимо, возьму билеты на «Призрак оперы». Берегите себя.
- И вы, Мэнс.
Она приблизилась к нему. Поцелуй получился долгим и страстным.
Эверард отступил, тяжело дыша. Слегка взъерошенная Ванда уселась на роллер, улыбнулась, махнула рукой, коснулась пульта управления и мгновенно исчезла из виду. Эверард не обратил внимания на привычный хлопок воздуха в гараже. Минуты две он постоял в одиночестве. Она говорила о трехмесячном пребывании в полевой экспедиции после поездки к родителям. Эверард не знал, сколь долгим окажется для него время до их предполагаемой встречи. Это будет зависеть от работы. Срочных вызовов не поступало, но какое-нибудь дело непременно возникнет, ведь Патруль, обязан поддерживать порядок в движении сквозь миллионы лет, и агентов вечно не хватало.
Неожиданно для себя Эверард громко рассмеялся. После долгих скитаний по пространству и времени - сколько уже лет его собственной жизни? - неужели он снова теряет голову? Второе детство, нет, вторая юность? Он вдруг понял, что чувствует себя так, словно ему опять шестнадцать, и его ничуть не беспокоила такая перемена. Прежде он частенько влюблялся. Случалось, Эверард ничего не предпринимал, поскольку развитие отношений ни к чему хорошему не привело бы. Может, и сейчас то же самое? Черт возьми! А вдруг нет? Он должен разобраться. Шаг за шагом, постепенно, но они разберутся в себе. Или отношения станут серьезными - тогда им обоим придется, возможно, чем-то поступиться, - или они просто расстанутся друзьями. А пока что…
Все еще раздумывая Эверард направился к выходу из гаража.
За спиной он уловил знакомый шум, но совсем иного свойства. Эверард остановился, огляделся по сторонам и увидел только что приземлившийся аппарат. Пассажиром была особа ростом около семи футов, с тонкими и длинными конечностями, в облегающем комбинезоне, похоже, из кожи. Не вызывало сомнений, что прибыла женщина. Ее черные волосы, зачесанные наподобие шлема, отливали азиатской синевой, но ни одно монголоидное лицо не имело кожи такого глубокого желтого оттенка, как у неизвестной. Глаза у нее были громадные и такого же бледно-голубого оттенка, как у Эверарда, лицо - узкое, с орлиным носом. Эверард не мог определить расу женщины. Должно быть, она происходила из очень далекого будущего.
С непропорционально толстых губ сорвались хриплые слова на темпоральном.
- Агент-оперативник Комозино, - отрекомендовалась гостья. - Дело очень срочное. Есть ли на этих координатах кто-либо моего ранга?
«Беда», - пронзила его мысль. Комозино явно знала больше него и, вероятно, мозг ее был более развит. Армейские навыки Второй Мировой войны, почти забытые, едва не заставили Эверарда встать по стойке «смирно».
- Я, - коротко отозвался он. - Мэнсон Эммерт Эверард.
- Отлично.
Она спустилась с аппарата и подошла к нему. В тщательно контролируемом голосе он уловил напряжение и страх.
- По данным, что я сумела получить, выходило, что я смогу найти вас здесь. Слушайте, Мэнсон Эммерт Эверард. Произошла катастрофа, что-то вроде временного сдвига. Насколько я смогла установить, он случился приблизительно в день номер 2137000 по Юлианскому календарю. После этого ход истории раздваивается. Больше не существует ни одной станции Патруля. Приходится обходиться оставшимися у нас силами.
Она замолкла в ожидании ответа.
«Знает, что ошарашила меня, - подумал Эверард, чувствуя смятение. - Мне нужно время, чтобы взять себя в руки».
Астрономическая цифра, названная ею, - это где-то в европейском средневековье? Нужно точно высчитать, нет, лучше спросить у нее.
«Ванда отправилась в Калифорнию двадцатого века. Теперь она туда ни за что не попадет, а ведь у нее нет специальной подготовки. Впрочем, как и ни у кого из нас - ведь наша работа состоит в предотвращении катастроф, а для Ванды это вообще полузабытая теория, услышанная когда-то в аудитории. Она будет ошарашена не меньше меня. Боже мой, что она предпримет?»

Гостиная пансионата собрала и отдыхающих, и персонал, поэтому все стулья оказались занятыми. Серебристо-серый свет едва пробивался сквозь окна из-за туч, которые спустились под натиском несмолкаемо гудящего ветра, предвестника осени, идущей на юг. Эверарду почудилось, будто дыхание холода проникло с улицы в дом.
Он буквально ощущал на себе взгляды собравшихся. Эверард стоял в дальнем конце гостиной, под фреской, изображающей бизона, которую написал местный художник с полвека назад. Комозино застыла рядом с бесстрастным видом. Она попросила Эверарда взять руководство на себя. Он был во всех отношениях ближе к находящимся здесь людям - и по времени рождения, и по воспоминаниям, и по стилю мышления. Помимо всего прочего, за его плечами лежал громадный опыт работы, какого не имел никто из собравшихся.
- Мы проговорили почти ночь напролет и всю ночь запускали информационные цилиндры в надежде выйти на контакт и получить новые данные, - произнес Эверард в настороженной тишине. - Пока мы располагаем весьма скудными сведениями. Есть основания полагать, что ключевое событие происходит в Италии середины двенадцатого века. У Патруля там остался свой человек в Палермо, на острове Сицилия. Он услышал о гибели их короля в битве на материке, но этого не должно было случиться. Банк данных нашего человека свидетельствует, что король после сражения прожил около двадцати лет, играя важную роль в истории. Как и подобает здравомыслящему человеку, наш сотрудник послал запрос в грядущее, в ближайшую к нему региональную штаб-квартиру. Цилиндр вернулся назад с сообщением, что штаб прекратил свое существование и бесследно исчез, spurlos versenkt [15]. Тогда он вызвал другие станции, в том же веке, и они проверили свое будущее, очень осторожно, конечно, не заглядывая дальше двадцати лет вперед. Никаких баз Патруля там нет. Во всем остальном ничего не изменилось. Там и не могло - за столь короткое время - произойти никаких изменений. Разве что на юге Европы. Эффект перемен распространяется по миру с различной скоростью, зависящей от таких факторов, как расстояние, средства передвижения, близость отношений между странами. Дальний Восток весьма скоро начнет ощущать дыхание этих перемен, но в обеих Америках перемены не проявятся еще несколько столетий. Австралии и Полинезии предстоит еще более долгий период развития без вмешательства извне. Даже в Европе различия прежде всего носят политический характер. Но это совсем другая политическая история, о которой мы ничего не знаем.
Тем не менее наши базы в двенадцатом веке, естественно, начали контактировать с коллегами из раннего периода. Таким образом сигнал поступил к агенту-оперативнику Комозино, - Эверард указал на нее. - Она оказалась в Египте - э-э-э… в период Восемнадцатой династии, так, кажется, вы говорили, - где искала группу из своей эпохи, которая отправилась на поиски вдохновения и, очевидно, затерялась… Скорее всего, то, что произошло с этой группой, заметно не повлияло на историю… Агент Комозино возглавила данную экстренную операцию, поскольку других патрульных ее ранга не было. Проверка данных подсказала, где меня искать, поэтому она прибыла сюда лично, чтобы проинформировать нас о ситуации и обсудить ее. В настоящий момент - если не появятся данеллиане - мы, дамы и господа, находимся на передовой линии спасения будущего.
- Мы?! - воскликнул молодой человек.
Эверард знал его немного - француз времен Людовика XIV, приписанный к тому же периоду: как и большинство агентов, он нес патрульную службу в современном ему отрезке истории. Это означало, что француз оказался смышленее своих современников. Патруль набирал очень немного людей из времен до первой промышленной революции и совсем ограниченное число из обществ, в которых наука находилась на ранних стадиях развития. Человек, не воспитанный в духе логического образа мысли, крайне редко был способен усвоить идеи Патруля. Именно поэтому французскому парню приходилось трудно.
- Но, сэр, должны быть сотни, тысячи патрульных, рассредоточенных в эпохах до кризисной точки. Видимо, стоит собрать их всех вместе.
Эверард покачал головой.
- Нет. У нас и так уже полно проблем. Вихри, которые мы можем поднять…
- Вероятно, я внесу некоторую ясность, - четко произнесла Комозино. - Да, весьма возможно, что большинство персонала Патруля находится в предсредневековом прошлом, например, на отдыхе, подобно вам. Сотрудники Патруля, так сказать, рассеяны повсюду. Некоторые из них неоднократно работали в самых диковинных местах. Например, агент Эверард активно действовал в различных ситуациях в древней Финикии, Персии, Британии построманского периода, в Скандинавии эпохи викингов. Он несколько раз приезжал в этот дом, чтобы отдохнуть и восстановить силы в самые разные периоды его существования как в прошлом, так и в будущем относительно текущего момента. Почему бы нам не собрать тогда всех Эверардов, а? Двух оперативников для такой операции явно недостаточно.
Но мы этого не сделали. И не сделаем. Соверши мы такой шаг, реальность будет бесконечно изменяться, не оставляя нам ни надежды, ни возможности понять происходящее, ни тем более какого-либо контроля. Более того, если мы переживем то, что уготовано нам впереди, и одержим верх над несчастьями, мы не вернемся назад по своим мировым линиям, чтобы предостеречь себя. Никогда и ни при каких обстоятельствах! Предприняв такую попытку, вы убедитесь в том, что ваша психологическая блокировка против подобных поступков столь же непреодолима как блокировка, заставляющая вас хранить тайну путешествий во времени от непосвященных.
Предназначение Патруля состоит в сохранении предначертанного курса развития истории, причинно-следственных связей, зафиксированных проявлений воли и деятельности человека. Нередко история бывает трагична, и нас охватывает искушение вмешаться в события. Этого необходимо избегать. В противном случае нас ждет хаос.
И если мы намерены выполнить наш долг, мы обязаны заставить себя действовать строго в рамках причинных связей. Мы должны постоянно помнить, что любой парадокс страшнее смертельной опасности.
Я совершила множество перелетов и позаботилась о том, чтобы новость не достигла большинства оставшихся сотрудников Патруля. Разумно доверить информацию нескольким агентам-оперативникам и избранному кругу лиц, не находящихся в настоящее время, подобно вам, при исполнении служебных обязанностей. Внесение возмущений в нормальное течение событий грозит полным уничтожением нашей реальности.
Плечи ее поникли.
- Это было невероятно трудно, - прошептала Комозино.
Эверард и представить себе не мог, сколько своего личного времени отдала этому безумно-спешному занятию агент из будущего. Ведь нужно было не просто, перелетая от одной базы к другой, предупредить людей здесь или скрыть информацию там. Она должна, была точно знать, что делает, и, очевидно, провела немало времени, работая с досье и базами данных, оценивая людей и эпохи. Такие решения, должно быть, принимать нелегко. Сколько времени она потратила - недели, месяцы, годы? Эверард с благоговейным трепетом перед ее деянием подумал, что ему такой интеллектуальный подвиг не по силам.
Однако у него были другие достоинства. Эверард взял слово.
- Помните, друзья, и о том, что Патруль не ограничивается лишь тем, что хранит неприкосновенность времени. Эта работа возложена на специальные подразделения, но, несмотря на ее важный характер, она не составляет сути нашей деятельности. Большинство из нас - это полицейские с традиционными для них задачами.
«Мы даем советы, регулируем движение, задерживаем злоумышленников, помогаем путешественникам, попавшим в беду. И случается, мы нужны, чтобы в тяжелую минуту кто-то мог просто поплакаться в жилетку».
- Наши коллеги-агенты загружены работой. Если мы отвлечем их от дел, произойдет черт-те что… обвал. - На самом деле «черт-те что» он произнес лишь мысленно, поскольку на темпоральном языке аналога этому выражению не было. - Так что оставим коллег при их собственных заботах. Согласны?
- Как будем действовать мы? - спросил нубиец из XXI века.
- Нам нужна штаб-квартира, - ответил Эверард. - Ею станет наша гостиница. Можно блокировать ее на ограниченный временной период, не оказывая заметного влияния на другие процессы. В Академии, например, это было бы невозможно. Мы доставим сюда людей и оборудование, и вся оперативная работа будет координироваться отсюда. А что касается конкретных действий… Прежде всего необходимо детально изучить ситуацию, затем выработать стратегию. Несколько дней придется выждать.
Улыбка - если это была улыбка - скривила губы Комозино.
- По чистой случайности или по предначертанию судьбы в дело вовлечен агент Эверард, и он незамедлительно начнет работу здесь, - заметила она.
- Позвольте попросить разъяснения этого важного сообщения, мэм-сагиб,
- произнес гость из Британской Индии.
Комозино взглянула на Эверарда. Он, нахмурившись, пожал плечами и с расстановкой произнес:
- Может быть, разъяснение окажется сейчас полезным. Примерно в такой же ситуации я побывал в ранний период моей деятельности. Я находился здесь со своим другом за несколько лет до нынешнего дня по календарю отдыха. Вы знаете, как непросто забронировать место на таком популярном курорте, как этот. Дело, однако, не в этом. Мы решили провести остаток очередного отпуска у меня дома, в Нью-Йорке XX века, и совершили туда прыжок на роллере. Город оказался абсолютно чужим. В конце концов мы выяснили, что Карфаген победил Рим в Пунических войнах.
По комнате пронесся шум. Несколько патрульных вскочили было на ноги, но сразу сели, взволнованные и напуганные.
- Как это? - пробежал по гостиной недоуменный вопрос.
Эверард продолжил, опуская пережитые тогда опасности и собственные деяния. Та история до сих пор больно ранила его душу.
- Мы отправились в далекое прошлое, организовали отряд и снарядили экспедицию в критическую точку, в одно из сражений. Там мы обнаружили двоих преступников с энергетическим оружием, которые воевали на стороне Карфагена. Их замысел заключался в том, чтобы обеспечить себе богоподобное положение в древнем мире. Мы накрыли их до того, как они смогли предпринять задуманное, и… вновь история вернулась в свое привычное русло, и вернулся мир, который мы знаем, поскольку сами были рождены в нем.
«И тем самым я уничтожил, аннулировал целый другой мир, бессчетные миллиарды человеческих судеб. Словно их никогда и не было. Ничто из того, что я испытал никогда не происходило. Шрамы в моей душе остались, но они возникли из ничего».
- Но я никогда не слышал ничего подобного! - запротестовал француз.
- Разумеется, - ответил Эверард. - Мы не распространяемся о таких вещах.
Вы спасли мне жизнь, сэр, мое существование!
Спасибо, но не стоит благодарности. Это лишнее. Я просто выполнял свой долг.
Китаец, когда-то работавший космонавтом, сузил паза и спросил, медленно роняя слова:
- Были ли вы с вашим другом единственными путешественниками, которые побывали в той неблагоприятной реальности?
- Конечно же, нет, - ответил Эверард. - Многие незамедлительно вернулись назад. Но кто-то не смог этого сделать, после кого-то недосчитались. Мы можем лишь предполагать, что их схватили или, может быть, убили. Мы с другом едва унесли ноги сами. Случилось так, что из вернувшихся оттуда только мы оказались в состоянии взять на себя ответственность и организовать спасательную акцию. Операция получилась совсем простой, иначе бы нам не справиться - во всяком случае, без подкрепления. Дело было завершено, и поэтому посткарфагенского мира не возникло. Люди, возвращаясь впоследствии из прошлого, «всегда» находили мир в его обычном состоянии.
- Но вы помните и другой мир!
- Как и те, кто повидал измененный мир, а также сотрудники Патруля, которые не были непосредственными участниками операции, но оказывали нам посильную помощь. Все испытанное нашей группой, все совершенное нами не может быть вычеркнуто из нашей жизни - иначе бы мы не могли тогда совершить это.
- Вы говорите о людях, ступивших в альтернативное будущее и не сумевших выбраться из него? Что стало с ними, когда эта история была… улажена?
Ногти Эверарда впились в ладони.
- Они тоже прекратили существование, - произнес он холодным тоном.
- Вероятно, лишь несколько патрульных, включая вас, перешагнули в тот мир. Почему так мало? В конце концов, на протяжении веков…
- Этими людьми оказались лишь те, кого угораздило пересечь критическую точку на пути в будущее, в широкий диапазон времени, в течение которого происходили связанные события, в том числе и спасательные работы Патруля. Но сейчас перед нами более обширный сектор с более активным движением, поэтому наши задачи усложняются. Надеюсь, вы поняли сказанное мною. Сам я, например, не очень.
- Здесь требуются метаязык и металогика, доступные лишь немногим гениям, - сказала Комозино. Тон ее стал резче. - У нас нет времени на теоретические дискуссии. Период использования этой базы без внесения существенных перемен в ход истории весьма ограничен. Число сотрудников Патруля также, и, соответственно, ограничено суммарное время жизни, которым мы располагаем. Мы обязаны использовать наш потенциал оптимальным образом.
- Каким образом? - задала вопрос женщина с Сатурна.
- Для начала, - сказал Эверард, - я отправлюсь в эпоху короля Роджера и попытаюсь разузнать как можно больше. Этот род работы требует опыта агента-оперативника.
«А Ванда по-прежнему остается в плену далекого будущего. Хотя сейчас фраза „по-прежнему“ потеряла смысл. Должно быть, что-то удерживает ее там. Иначе почему она не вернулась ко мне? Куда еще она могла запропаститься?»
- Надо полагать, мир Карфагена был не единственной агрессивной реальностью? - спросил индус.
- Думаю, что нет. Я не располагаю информацией о других случаях, но… Мне незачем было это знать. И незачем было идти на риск с другими возможными переменами. Они могут не сгладиться или вызвать новый временной вихрь. И, собственно говоря, - бросил Эверард индусу, - в данный момент мы имеем дело как раз с такой реальностью.
«Неужели вновь умышленное вмешательство? Нелдориане, экзальтационисты, более мелкие организации, просто безумцы или алчные негодяи - кем бы они ни были, до сих пор Патруль с ними справлялся. Порой едва-едва. В чем мы оплошали на этот раз? Кто наш враг? Как с ним расправиться?»
В Эверарде проснулся охотник. Холодные мурашки пробежали по спине. Настал благословенный момент, когда он, отбросив душевную боль, мог думать лишь о преследовании, захвате, мести.

1989-АЛЬФА ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Туман, сгустившийся на западе, поглотил рассветные лучи и заволок голубой небосвод белизной. Но холодный ветер с невидимого океана уже начал рвать туманную завесу на клочья и длинные узкие ленты. Листья на ветках кустарника затрепетали. Неподалеку переливалась темной зеленью кипарисовая роща. С одиноко стоящего дуба взлетели с карканьем два ворона.
Первой реакцией Ванды Тамберли было удивление.
«Что произошло? Где я?»
Она, затаив дыхание, огляделась по сторонам и, не увидев признаков присутствия человека, испытала чувство облегчения. На долю секунды ее охватил страх при мысли, что поблизости может оказаться дон Луис. Но нет, это абсурд, ведь Патруль отправил конкистадора восвояси, в полагающийся ему век. Кроме того, здесь не Перу. Темпороллер примял молодую траву, и она даже почувствовала легкий аромат растений. Их испанское название - yerba buena - и дало в свое время название поселению, переименованному позже в Сан-Франциско.
Пульс ее бился неровно.
- Успокойся, девочка! - прошептала Ванда и перевела взгляд на приборный щиток, расположенный на руле темпороллера. Он показывал дату, местное время, широту, долготу. Да, все приборы показывали параметры, заданные Вандой, с точностью до доли секунды, - незамеченными пролетели только те мгновения, когда она в изумлении озиралась по сторонам. Перекрестье линий на компьютерной карте тоже указывало верную позицию. Дрожащими пальцами она вызвала крупномасштабную схему. Центр пересечения линий находился там, где ему и положено, около букинистического магазина в районе Кау-Холлоу, что служил прикрытием для базы Патруля.
Вдали возвышались Ноб-хилл и Рашен-хилл. Но они ли? Ванда помнила эти возвышенности, застроенные домами, а не поросшие кустарником. В противоположном направлении - очертания Твин Пике, такие знакомые ей, но где же телевизионная башня? Куда все подевалось? Она приземлилась не в подземном гараже, а на поверхности, и вокруг никого нет.
Что-то было не так. Ванда нажала на педаль и подняла аппарат вверх. Воздух засвистел, обтекая силовой экран. Она поняла, что поддалась панике. Взяв себя в руки, Ванда зависла на высоте две тысячи футов. В ушах звенело. Барабанные перепонки пронзила боль, которая и вернула ее к действительности: происходящее из кошмара превратилось в обычную проблему, требующую решения.
«Ну не глупо ли - болтаться на виду у Бога и радаров? Ладно, вроде бы меня никто не видит. Ни единой души вокруг».
Ни Сан-Франциско, ни Трежер-Айленда, - ни моста Золотые Ворота, ни Бэй-Бридж, ни жилых кварталов на востоке, ни кораблей, ни самолетов - ничего, кроме ветра и дикой природы. За проливом высились порыжевшие от солнца холмы округа Марин, горная цепь тянулась за Оклендом, Беркли, Олбани, Ричмондом, которых тоже не существовало. Океан серебристым блеском уходил на запад, а в северной его части серебро подернулось подвижной голубой пеленой. В дымке берегового тумана Ванда увидела песчаные дюны - там должен был находиться парк Золотые Ворота.
«Словно здесь еще не ступала нога белого человека. Наверное, неподалеку есть индейские поселения. Может быть, что-то сдвинулось в темпоральном механизме роллера, и я промахнулась, не попав в XX век? Никогда не слыхала о таких неполадках, но, с другой стороны, все эти высокотехнологичные штучки ужасно капризны».
И вдруг словно дружеская рука коснулась ее: Ванда вспомнила, что агенты Патруля есть на каждом отрезке последнего миллиона лет. Она включила коммуникатор. На радиочастотах - молчание.
Ветер на высоте был сильнее и холоднее, чем внизу. Ванда почувствовала, что совсем окоченела. На ней были лишь блузка, слаксы и босоножки. В оборудование темпороллера не входили экзотические средства связи типа нейтринного модулятора, но радио Патруль свободно использовал во все эпохи до Маркони… Или кто там был раньше - Герц, Клерк Максвелл или кто-то еще? Может, в данный момент просто никто не работал в эфире?
- Алло! Алло! На связи специалист Ванда Тамберли… Пожалуйста, ответьте!.. Жду связи… Ответьте, пожалуйста!
Должен ведь быть радиомаяк, на который можно настроиться? Или она слишком удалилась от него и никто не может принять ее сигнал? Навряд ли, ведь ученые даже ее времени принимали совсем слабые сигналы в пределах Солнечной Системы. Но Ванду никогда не увлекало радиолюбительство.
Вот Джим Эрскин, тот был просто помешан на радио. Он мог заставить электроны танцевать фанданго. Одно время они встречались, когда учились в Стэнфорде. Если бы Джим был рядом! Но ведь она навсегда рассталась с друзьями, поступив на службу в Патруль. И со своими домашними, и со всеми близкими родственниками за Исключением дяди Стива. Нет, конечно, она навещает близких, лжет о своей замечательной работе, которая требует столь долгих отлучек, и тем не менее… Одиночество, как ветер, жгло Ванду.
- Стоит найти местечко потеплее и подкрепиться, - пробормотала она. - Желательно такое, где подают горячий ром.
Эта мысль немного развеселила Ванду. Она направила аппарат вниз, вдоль залива.
В воздухе висели тысячи пеликанов и больших бакланов. Морские львы грелись на берегах островков. На восточном побережье Ванда обнаружила прелестное местечко в роще Мамонтовых деревьев, сквозь листья которых солнечные лучи падали золотистым дождем. Среди деревьев журчал ручеек, а в нем резвились рыбки.
«Необитаемость, - понятие относительное», - подумала Ванда.
Сойдя с аппарата, она скинула босоножки и несколько минут занималась бегом на месте, ощущая под ногами податливо-мягкую почву. Согревшись, она открыла багажник, чтобы осмотреть свои пожитки. Чертовски скудно. Стандартный набор для чрезвычайных ситуаций - шлем, парализатор, изотопная батарея, фонарик, прожектор, бутылка воды, белковые плитки, маленькая коробка с инструментами, небольшая аптечка. Сумка с несколькими сменами одежды, зубной щеткой, расческой и прочим, что Ванда брала с собой на курорт, - там она, в основном, носила казенную одежду, хранившуюся на складе для гостей. Маленькая сумочка с обычными женскими побрякушками XX века. Несколько книг, которые Ванда изредка открывала на отдыхе. Подобно большинству агентов, которые несли службу вдали от родных мест и не имели постоянного места жительства, у нее была камера хранения на местной станции Патруля, где она хранила вещи первой необходимости, включая деньги. Она планировала взять оттуда все, что ей потребуется, и на такси отправиться к родителям, поскольку те не могли встретить дочь в аэропорту. Будь родители в состоянии добраться туда, Ванде пришлось бы выдумывать новую ложь.
«О, папочка, мамочка, Сузи! И мои кошки!»
Чистота окружающей ее природы постепенно вытеснила отчаяние. Она решила, что ей не следует сразу возвращаться в плейстоцен, хотя, черт побери, разве не здорово было бы снова встретить там Мэнса, крепкого, надежного и способного на… Вслепую носиться по окрестностям тоже нет смысла. Если нельзя доверять перемещениям во времени, то следует взять курс на восток. Может быть, она найдет там европейских колонистов или, перелетев океан, в любом случае выйдет на связь с Патрулем.
Ванда натянула старую куртку, валявшуюся в багажнике с прежней экспедиции, которая теперь вдруг показалась чем-то далеким и полуреальным, надела носки и крепкие башмаки. Шлем на голову, оружие на пояс - Ванда была готова к любым неприятностям. Она оседлала роллер и, маневрируя между гигантскими стволами деревьев, поднялась в небо.
Зелень окаймляла берега Сакраменто и Сан-Хоакин-ривер; под Вандой стелился рыжевато-коричневый ковер без следов ирригационных и сельскохозяйственных работ, скоростных автомагистралей и городов. Нетерпение кололо словно иголками. Даже на скорости реактивного самолета ей казалось, что роллер летит слишком медленно. Она могла перейти в сверхзвуковой режим, но и этого было бы недостаточно, а кроме того, приходилось помнить об экономии энергии, которая, вероятно, потребуется позже. Несколько минут Ванда собиралась с духом, потом включила систему пространственного переноса и резко нажала кнопку.
Под ней вздымались вершины Сьерры, вдали желтела пустыня, а солнце стояло уже высоко, как ему и положено. По крайней мере, она могла переноситься в пространстве.
Дальше Ванда двигалась короткими скачками. Бесконечный травяной покров переливался под ветром волнами. Тяжелые кучевые облака громоздились на юге. Радио по-прежнему безмолвствовало.
Тамберли прикусила губу. Это было странно. Она уже довольно долго неслась над прериями. Множество пернатых, но животный мир на земле оказался на удивление бедным. Она заметила табун мустангов, а позже нескольких бизонов. Но ведь черно должно быть внизу от них! На правом берегу Миссури курился дымок. Ванда, подлетев ближе, включила оптический прибор и увеличила изображение. Да, люди. У них есть лошади, и живут они в деревеньках с лачугами, крытыми дерном, и распаханными клочками земли за частоколом…
Так не должно быть! Сев в седло, индейцы, обитавшие на равнине, тут же превратились в воинов и кочующих охотников за бизонами; так было, пока белые люди столь же стремительно не истребили последних. Не угодила ли она в один из этих переходных моментов, скажем, в год 1880-й? Нет, в таком случае она бы увидела следы пребывания белых - железные дороги, города, ранчо, фермы поселенцев…
Тут ее осенило.
«Конные варвары тоже не сохранили гармонии с природой. Если бы их оставили в покое, то они сами извели бы бизонов, может не так быстро, но наверняка… Нет, пожалуйста! Только не это!»
Тамберли полетела дальше на восток…

1137 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Путешествие из Франции ледникового периода через Германию в средневековую Сицилию, предпринятое ранее в этом году, отнюдь не казалось Эверарду смешным, пока он об этом не задумался. Он невесело усмехнулся. Такова уж особенность путешествий во времени: люди ко всему привыкают и довольно скоро начинают воспринимать подобные курьезы как должное.
На базе в Палермо того периода был один-единственный агент. Прикрытием служила лавка, в которой жила семья патрульного, а также работники и прислуга. На базе даже не имелось подземного гаража, а появляться здесь средь бела дня на темпороллере к вящему изумлению публики было недопустимо. Базу Патруля предполагалось расширить позже, только в 1140 году, когда норманнская Сицилия начнет играть важную роль. Но этого не произошло, потому что король Роджер II погиб на поле брани, и будущее, которое привело к появлению Патруля, исчезло.
Майнц долгое время оставался главным городом Священной Римской империи, поэтому и региональная штаб-квартира располагалась там же. В данный момент государство являло собой бесформенную, нестабильную конфедерацию земель, которые человек XX века будет называть Германией. Нидерландами, Швейцарией, Австрией, Чехословакией, Северной Италией и Балканами. Эверард припомнил замечание Вольтера о том, что империя не была ни священной, ни римской. Тем не менее в XII веке, вероятно, государство более или менее оправдывало свое название.
В день прибытия Эверарда император Лотарь находился в Италии с армией, отстаивая свои интересы и помогая папе Иннокентию в схватке с Роджером и папой Анаклетом. Смута, которая последует за смертью императора, прекратится, когда Фридрих Барбаросса наконец возьмет в свои руки всю полноту власти. Тем временем основные события будут происходить в Риме, куда региональную штаб-квартиру намечалось перевести в 1198 году, но только этого не произошло и не произойдет, потому что Патруль уже перестал существовать.
В Майнце, однако, было все, что требовалось Эверарду.
Поднявшись из гаража наверх, Эверард отыскал директора базы, и они уединились в его кабинете. Комната была отделана деревянными панелями, красиво украшенными резьбой, и со вкусом обставлена - во всяком случае, по меркам эпохи, - два стула, табуреты и маленький столик. В витражное окно просачивался неяркий свет. Поток лучей струился в другое окно, распахнутое навстречу летнему дню. В него влетал городской шум - грохот, скрип, скрежет, голоса, свист, звон. Через это же окно в комнату проникали и запахи домашних очагов, конского навоза, отхожих мест и кладбища. По другую сторону узкой, грязной, суматошной улицы Эверард видел красивый, наполовину обшитый деревом фасад - за домом вздымались башни кафедрального собора.
- Добро пожаловать, Herr Freiagent [16], милости просим! - Отто Кох плавным жестом указал на графин и кубки на столе. - Не отведаете ли вина? Отличный год.
Он был немцем - родился в 1891 году, изучал средневековую историю, когда его призвали в армию Второго Рейха в 1914 году; в Патруль поступил в послевоенный период, полный горечи и разочарования. Годы, проведенные на службе в Патруле, превратили его в благополучного господина средних лет, с небольшим брюшком, прикрытым отороченным мехом камзолом. Наружность эта, однако, была обманчивой. Пост директора базы не мог занимать человек, не обладающий достаточным опытом и широкими познаниями.
- Спасибо, позже, - отозвался Эверард. - Могу ли я закурить?
- Табак? О да! Нас никто не потревожит, - Кох рассмеялся и показал рукой на чашу. - Это моя пепельница. Люди знают, что я возжигаю в ней палочки из редкого восточного дерева, когда хочу заглушить городское зловоние. Богатый купец может позволить себе такую роскошь.
Из специальной коробки, украшенной ликом святого, он достал сигару и зажигалку. Эверард отказался от предложенной сигары.

Предыдущая страница 22 Следующая страница


23 Пол Андерсон

- У меня есть свои привязанности, если вы не возражаете. - Он вытащил трубку из вереска и кисет. - Но, полагаю, вы не часто позволяете себе такое.
- Нет, сэр. И без того трудно должным образом выполнять свои обязанности. Как вы понимаете, значительную часть времени поглощает пребывание на людях, так сказать, мой имидж. Заботы гильдии, нужды церкви, всего не перечислить.
Кох прикурил Сигару и с блаженным видом откинулся на спинку стула. Им не было нужды волноваться о вреде никотина. Иммунизация сотрудников Патруля, основанная на отличных от вакцинации принципах, предотвращала рак, атеросклероз, а также инфекционные заболевания, свирепствовавшие веками.
- Чем могу быть полезен?
Эверард, мрачнея на глазах, объяснил суть дела.
Лицо Коха исказил ужас.
- Что?! В этом году, сейчас - л-ликвидация? Но это… это неслыханно!
- Считайте, что вы ничего и не слышали. Необходимо все сохранить в абсолютной тайне. Ясно?
Привычка к двойной жизни взяла верх. Кох перекрестился раз, другой, третий. А может, он просто был истовым католиком?
- Не пугайтесь, - медленно произнес Эверард.
Озабоченность Коха вытеснила изумление.
- Совершенно естественно, что я тревожусь за работников, друзей, за семью, которая у меня в этой эпохе.
- Никто из вас не исчезнет в критический момент. Вот только визитов из будущего больше не будет, и никаких новых постов, начиная с этого года.
Бездна разверзлась на глазах у Коха. Он откинулся на спинку стула.
- Будущее, - прошептал он. - Мое детство, родители, братья, все, кого я так любил дома. Я не смогу их больше видеть? Они поверили, что я в Америке, и я встречался с ними, несколько раз приезжал в Германию, пока Гитлер не пришел к власти… Позже я не появлялся.
Кох заговорил на немецком языке XX века, но ни один язык, кроме темпорального, не имел грамматики, подходившей для путешествий во времени.
- Вы можете помочь мне восстановить все, что мы утратили, - сказал Эверард.
Кох удивительно быстро овладел собой.
- Прекрасно. Я в вашем распоряжении. Простите мне минутную слабость. Много лет утекло в моей жизни с той поры, когда я изучал историю в Академии, да и то поверхностно, потому что ничего подобного никогда не должно было случиться. Патруль охраняет мир от таких происшествий. Где по-вашему, произошел сбой?
- Как раз это я и надеюсь выяснить.
Эверарда, облаченного в подобающий костюм, представили как торговца из Англии. Такая версия показалась им оптимальной. Никто, правда, не видел его входящим в дверь, но это была очень большая лавка, а дворецких держали лишь коронованные особы.
Домашние Коха редко попадались Эверарду за три дня его пребывания в гостях. Они уяснили, что мастер и чужеземный купец уединились для обсуждения конфиденциальных вопросов. Рост городов порождал неслыханные коммерческие возможности.
В потайной части штаб-квартиры в Майнце хранился компьютер с обширной базой данных и устройство для внедрения информации непосредственно в мозг сотрудников Патруля.
Эверард основательно изучил текущие события. Никакая человеческая память не могла бы вместить подробности законов и нравов различных народов с их широким спектром вариаций в зависимости от места применения, но Эверард усвоил достаточно для того, чтобы, по возможности, не совершать губительных ошибок. Пополнил он и знание языков. Эверард уже владел средневековой латынью и греческим. Немецкий, французский и итальянский пока еще не существовали в виде набора диалектов, не всегда понятных даже жителям разных регионов одной страны. Но теперь он в достаточной степени изучил и их. Арабским Эверард решил не забивать себе голову - любой сарацин, с которым случится иметь дело, обязательно говорит по крайней мере на дурном французском.
Эверард составил план действий и подготовился к работе. Прежде всего он намеревался встретиться со служащим Патруля в Палермо, вскоре после известия о кончине Роджера, чтобы изучить ситуацию на месте. Другого способа получить информацию не было. Таким образом, Эверард должен был проникнуть в город незаметно и под благовидным предлогом. Хорошо бы, черт побери, иметь в резерве подкрепление.
Подкрепление явилось в образе служащего Патруля, откомандированного в его распоряжение. Карел Новак бежал от чехословацких властей в 1950 году. Его знакомый, у которого он скрывался, уговорил беглеца пройти загадочные тесты. Оказалось, что тот был агентом Патруля по вербовке, и ему приглянулся молодой человек из Чехословакии. Позже Новак служил в различных подразделениях, прежде чем получил назначение в имперский Майнц. Типичная полицейская работа, только с путешественниками во времени, - давать советы и помогать. Нередко он удерживал коллег от запрещенных действий, выручал из затруднительных ситуаций. В этой эпохе он играл роль посыльного, телохранителя, доверенного лица и слуги мастера Отто. Новак неплохо знал жизнь и обычаи Майнца, но не изучал их специально, поскольку, по легенде, он вырос в лесной глубинке, в Богемии. Повествование о том, как он оказался так далеко от дома, когда большинство простых людей этого века никогда не покидали родных мест, выглядело вполне правдоподобно, даже трогательно, и, расчувствовавшись, слушатели в тавернах нередко подносили ему чарку-другую. Новак был темноволос, приземист и крепок, с маленькими глазами на широком лице.
- Вы уверены, что не следует больше никого посвящать в случившееся? - спросил Кох во время прощания.
Американец кивнул.
- Пока не возникнет очевидной необходимости. У нас и без того проблем выше крыши, так что лучше избегать побочных эффектов. Они могут иметь свои последствия, и тогда ситуация вообще выйдет из-под контроля. Поэтому ни вашим друзьям, ни кому-либо из путешественников, которые могут прибыть сюда по обычным служебным делам, ни единого намека.
- Вы говорили, что в ближайшее время их не будет.
- Из будущего. Но кто-то может явиться из настоящего или из прошлого.
- Но вы же сказали, количество визитов сократится, а потом вообще сойдет на нет. Мои люди непременно заметят перемену и заподозрят неладное.
- Придумайте для них какую-нибудь отговорку. Послушайте, если мы разрешим возникшую проблему и восстановим правильный ход истории, провалов в вашей работе не произойдет. С точки зрения работающих здесь сотрудников Патруля все будет нормально.
«Интересно, что можно считать нормой, когда деформируется время?» - подумал Эверард.
- Но у меня будут совсем другие воспоминания об этом периоде.
- Да, до переломного момента, который наступит спустя какое-то время в этом году. Тогда, если все утрясется, прибудет агент и сообщит вам, что все в порядке. И вы забудете все, что делали до того, поскольку в недеформированном времени вам не придется заниматься этим. Вы будете просто продолжать вашу обычную жизнь и работу.
- То есть, пока я нахожусь в деформированном мире, я должен помнить, что все, что я делаю, обратится в ничто?
- Если мы справимся с заданием. Я понимаю, это не слишком приятно, но и не смертельно. Мы полагаемся на ваше чувство долга.
- О да! Я постараюсь сделать все, что в моих силах, но… Бр-р!
- Возможно, мы проиграем, - предупредил Эверард. - В этом случае вы присоединитесь к уцелевшим сотрудникам Патруля, когда они соберутся для обсуждения плана действий.
«Окажусь ли я среди них? Маловероятно. Погиб при исполнении служебных обязанностей. Не самый плохой исход. Для нас это будет кошмарный мир», - подумалось Эверарду.
Он отбросил воспоминания, теперь утратившие реальность, и заставил себя не думать даже о Ванде.
- Ну что ж, к делу, - сказал он. - Пожелайте нам удачи.
- Да пребудет с вами Господь! - тихо отозвался Кох.
Они пожали друг другу руки.
«Обойдемся без молитв. И так в голове каша».
Он встретился с Новаком в гараже и уселся на заднее сиденье роллера. Чех сверился с картой на пульте управления, затем установил курс и включил двигатель.

1137-АЛЬФА ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Аппарат мгновенно вошел в антигравитационный режим и поднялся на большую высоту. Звезды мерцали бриллиантовой россыпью, какую редко увидишь в конце XX века. Мир внизу разделялся на сияющие воды и грубую твердь, объятую мраком. Воздух был холоден и тих, ведь на Земле не работал ни один мотор.
Новак, увеличив изображение, занялся изучением земной поверхности.
- Совершенно пустынно, сэр, - прокомментировал он. Новак проверил большую территорию и уже отыскал площадку для приземления.
Эверард тоже не отрывал глаз от дисплея. Он увидел ущелье среди гор в форме полукруга, за плоской равниной по берегу залива, на котором стоял Палермо. Тяжелый рельеф, скалы, лишь низкорослый кустарник кругом, поэтому здесь вряд ли встретишь Пастухов и охотников.
- Вы будете ждать здесь? - машинально спросил Эверард.
- Да, сэр. До получения дальнейших указаний.
Новак, понятно, не собирался ждать здесь постоянно; он мог перескочить куда-нибудь поесть и выспаться, а затем вернуться спустя несколько минут. Если кто-то вдруг забредет в эти негостеприимные места, ему тоже следовало исчезнуть, но вернуться как можно скорее.
«Отличный солдат. Мгновенно выполняет приказ и не задает ненужных вопросов».
- Сначала доставьте меня к дороге. Летите над самой землей. Хочу запомнить, как отыскать вас в случае необходимости.
Она могла возникнуть, если Эверарду не удастся воспользоваться коммуникатором. Он был вмонтирован в образок, висевший у него на цепочке под одеждой. Диапазон достаточно велик, но никогда нельзя предугадать, что может случиться. Новак был хорошо вооружен - в дополнение к парализатору, хранящемуся в багажнике каждого темпороллера. Эверард, однако, оружия с собой не брал, чтобы не попасть в рискованную ситуацию с местными властями. Он не мог взять ничего необычного, но, как и подобало мужчинам этой эпохи, у него было нож, уместный за обеденным столом и в случае всяких осложнений, плюс посох, плюс его знание боевых искусств. Что-то еще могло бы вызвать подозрения у окружающих. Аппарат пролетел несколько ярдов на двухметровой высоте и теперь оказался над горной тропой, протоптанной козами и пастухами. Впереди раскинулась равнина, и темпороллер взмыл ввысь, чтобы его не заметили жители какой-нибудь деревни. Собаки могли лаем разбудить селян. До изобретения искусственного освещения люди на удивление зорко видели в темноте. Эверард запечатлел в памяти особые приметы ландшафта. Новак плавно развернулся и полетел над дорогой, шедшей вдоль побережья.
- Позвольте, сэр, высадить вас до рассвета, - произнес он. - В двух километрах на запад есть постоялый двор «Петух и бык». Пусть думают, что вы провели там ночь, а с утра пораньше двинулись в путь.
Эверард присвистнул.
- Очень подходящее название…
- Что вы сказали, сэр?
- Нет, ничего. Не обращайте внимания.
Новак коснулся пульта управления. Восток уже начал бледнеть. Эверард спрыгнул на землю.
- Удачной охоты, сэр! - пожелал Новак.
- Спасибо. Auf Wiedersehen!
Аппарат с Новаком исчез. Эверард двинулся навстречу восходящему солнцу.
Дорога была грязной, разбитой, с ямами и колдобинами, но зимние дожди еще не превратили ее в непроходимое болото. Рассвело, и Эверард увидел пятна зелени, приукрасившие неряшливые пашни и ржавые горы. Вдали, слева сияло море. Вскоре он рассмотрел несколько крошечных парусов. Моряки промышляли, в основном, в дневное время и в прибрежных водах, избегая в эту позднюю пору дальних плаваний. Находясь около Сицилии, они всегда могли зайти в безопасную гавань, да к тому же норманны очистили этот район от пиратов.
Край процветал. Дома и сараи кучками стояли посреди полей, возделанных руками их хозяев. Аккуратные глинобитные домики под соломенными крышами были живописно разрисованы поверх побелки, всюду росли сады - сливы, инжир, цитрусы, каштаны, яблоки и даже финиковые пальмы, посаженные сарацинами во времена, когда они хозяйничали на острове. Эверард миновал пару приходских церквей и увидел на некотором удалении от них массивное строение - вероятно, монастырь или аббатство.
Дорога становилась все оживленнее. В основном ему встречались крестьяне: мужчины в холщовых рубахах и узких штанах, женщины в грубых платьях с расшитыми юбками, дети. Поклажу несли на головах, плечах или везли на маленьких осликах. Люди - низкорослые, черноволосые, живые - потомки местных племен, финикийских и греческих колонистов, римских и мавританских завоевателей, а в последнее время - и случайных торговцев, воинов с материковой Италии, из Нормандии, с юга Франции и из Иберии. Большинство, несомненно, крепостные, но никто не выглядел обиженным судьбой. Они болтали, жестикулировали, смеялись, внезапно впадали в гнев и принимались браниться, но столь же быстро отходили, возвращая себе веселое расположение духа. В толпе сновали уличные торговцы. Перебирая четки, бормотали молитвы одинокие монахи.
Весть о смерти короля не повергла жителей в скорбь. Вероятно, большинство сицилийцев пока еще об этом не знали. В любом случае, простолюдины, которые редко удалялись от родного дома, воспринимали подобные новости как нечто далекое и почти нереальное. История для них была слепой силой - тем, что необходимо просто терпеть: войны, пиратство, чума, налоги, дань, подневольный труд, судьбы, разбитые бессмысленно и жестоко.
Обыватель двадцатого века намного шире, хотя и более поверхностно осознавал окружающий мир, но мог ли и он изменять свою судьбу?
Эверард шел, рассекая людскую волну. На него обращали внимание, несмотря на то что одежда его, простоя по покрою, вполне подходила для горожанина или путника - дублет до колен, ноги обтянуты кожаными чулками, шляпа с длинным пером, свисающим на спину, нож и кошелек на поясе, крепкие башмаки, - все неброских цветов. Костюм Эверарда подошел бы к любой местности. В правой руке он держал посох, на левом плече висела торба с пожитками. Эверард не брил лицо, как было принято в эту эпоху, борода его выглядела солидно, густые каштановые волосы доходили до ушей. Даже дома он считался высоким человеком, здесь же его рост сразу выдавал в нем чужака.
Люди разглядывали Эверарда и обсуждали между собой. Некоторые приветствовали его. Он, не замедляя шага, вежливо отвечал им с сильным акцентом. Никто не пытался задержать его. Связываться с таким гигантом небезопасно. К тому же и выглядел он респектабельно - путник, который высадился на берег в Марсале или Трапани и направляется по делам на восток, а может быть, совершает паломничество. Такие люди часто встречались в Сицилии.
Солнце поднялось. Крестьянские дворы сменились поместьями. За стенами Эверард видел террасы, сады, фонтаны, постройки - такие же здания их строители возвели и в Северной Африке. Появились слуги, в том числе и чернокожие, евнухи в струящихся одеждах и тюрбанах. Поместья перешли в другие руки, но и новые владельцы, подобно крестоносцам на Востоке, вскоре переняли уклад жизни прежних хозяев.
Эверард отступил в сторону и снял шляпу, когда мимо на богато убранном жеребце проехал знатный норманнский вельможа в европейском платье, аляповато расшитом, с золотой цепью на шее, в кольцах, унизывающих пальцы. Его дама - тоже верхом, юбка подобрана, но ноги скрыты кожаными чулками, оберегающими ее от нескромных глаз. Она была одета столь же кричаще и выглядела столь же надменно. За ними следовали слуги и четверо оруженосцев. Стражи являли собой типичных воинов-норманнов - коренастые, крепкие, в конических шлемах со стрелками, защищающими нос, в отполированных до блеска и смазанных маслом кольчугах, с прямыми мечами на бедре и ромбовидными щитами, висящими на боку лошадей.
Позже Эверарду повстречался знатный сарацин со свитой. Эти не были вооружены, зато одеты с утонченной роскошью. В отличие от Вильгельма Завоевателя в Англии, норманны здесь были великодушны к поверженному противнику. Крестьяне-мусульмане стали крепостными, но большинство городов сохранили свое богатство и лишь платили налоги, весьма умеренные. Они продолжали жить по своим законам и подчиняться своему суду. Хотя муэдзины могли созывать их ко всеобщей молитве только раз в год, в остальном религиозные обряды мусульмане отправляли свободно и так же свободно вели торговлю. Среди них были высокообразованные люди, некоторые даже занимали важные посты при дворе, а хорошо обученные воины составили ударные отряды в армии. Арабские слова проникали в язык, например, «адмирал» восходил к арабскому «эмир».
Греческое православное население тоже жило спокойно - норманны были терпимы и к ним. Подобным было и отношение к евреям. Горожане различного вероисповедания жили бок о бок, обменивались товарами и идеями, вступали в деловые отношения, пускались в рискованные предприятия в уверенности, что вся прибыль достанется им. Плодом подобных отношений стало материальное благополучие и блистательная культура - Ренессанс в миниатюре, зародыш новой цивилизации.
Так будет на протяжении всего лишь полдюжины поколений, но след останется в веках. Сведения об этом содержал банк данных Патруля. Он, правда, выдавал информацию о том, что король Роджер II проживет еще два десятилетия, во время которых Сицилия достигнет вершин расцвета. Однако теперь Роджер покоился во всеми забытой могиле, - такую участь его враги сочли для него самой подходящей.
Открылся вид на Палермо. Большинство великолепных сооружений еще не было возведено, но город уже сиял за крепостными стенами. Многочисленные дома, причудливо изукрашенные мозаикой и позолотой, устремлялись в небо, возвышаясь даже над шпилями католических соборов. Пройдя через распахнутые городские ворота без всяких препятствий со стороны стражников, Эверард оказался на оживленной улице, заполненной шумной толпой. Здесь было чище, запахи приятнее, чем в любом другом месте средневековой Европы, где довелось побывать Эверарду. Навигация закончилась, и суда теснились у входа в узкий залив, который в эту эпоху служил гаванью. На волнах покачивались похожие на замки галеоны, суденышки под треугольными парусами, боевые галеры, различные корабли со всех концов Средиземноморья и с Севера. Не все они стояли на якоре. Жизнь не замирала зимой, она продолжалась в больших пакгаузах и мелочных лавках, как и в любом другом месте.
Ориентируясь по карте, которую он хранил в памяти, Эверард шел сквозь толпу. Пробираться в живом потоке было непросто. Он обладал высоким ростом и силой для того, чтобы расчистить себе дорогу, но ему не хватало темперамента здешних жителей. Кроме того, он не хотел неприятностей. Черт побери! Голод и жажда давали о себе знать. Солнце спустилось к западному краю небосвода, тени вытянулись по узким улочкам. Эверард проделал многокилометровый путь.
Навьюченный верблюд протискивался между стенами в переулке. Рабы несли носилки, на которых восседал человек - судя по внешнему виду, важная персона в своей гильдии. На вторых носилках ехала женщина, несомненно, дорогая куртизанка. Несколько хозяек с корзинами на головах сплетничали по дороге с рынка, маленькие дети цеплялись за подолы материнских юбок, одна из женщин была с младенцем на руках. Еврей, торговец коврами, сидел, скрестив ноги, в своей лавке. Когда мимо проходил раввин - мрачный, седобородый, в сопровождении двух юношей-учеников с книгами, - он перестал громко расхваливать свой товар и почтительно поклонился. Из винных лавок доносились громкие голоса греков. Горшечник-сарацин остановил гончарный круг в крохотной мастерской и пал ниц: подошло время молитвы. Дородный ремесленник нес инструменты. Перед каждым храмом нищие клянчили деньги у верующих; священнослужителей они не тревожили. На площади юноша играл на арфе и пел, человек шесть его слушали, бросая монетки к ногам музыканта. По предположению Эверарда, юноша не был настоящим уличным музыкантом, но пел он на провансальском наречии и, должно быть, обучался искусству там, на родине своих слушателей. К нынешнему моменту переселенцы из Франции и Италии численно превзошли коренных норманнов, которые очень быстро ассимилировались.
Эверард упорно шагал вперед.
Путь его лежал в Алькасар, вдоль внутренней стены с девятью воротами, окружающей район рынков. Миновав мечеть, Эверард добрался до дома в мавританском стиле, превращенного в торговое заведение. Хозяин и его люди, как это было принято, жили здесь под одной крышей. Распахнутая дверь вела в комнату. Шелка лежали на столах, расставленных у входа. Многие ткани выглядели, как настоящие произведения искусства. В глубине комнаты работали подмастерья - складывали ткани, обрезали кромки. Они не торопились. Средневековый мужчина работал целый день, но в размеренном ритме, и у него было куда больше свободного времени по числу выходных, чем у его потомков двадцатого века.
Все взоры устремились к высокому гостю.
- Я ищу мастера Жоффре Джовиньи, - произнес Эверард на норманнском диалекте.
Навстречу ему шагнул невысокий человек с рыжеватыми волосами, одетый в богато расшитое платье.
- Это я. Чем могу служить, - он запнулся, - любезный господин?
- Мне необходимо поговорить с вами наедине, - сказал Эверард.
Вольстрап мгновенно все понял. Он получил сообщение из прошлого о прибытии агента.
- Разумеется. Следуйте за мной, прошу вас.
Наверху, в комнате со шкафом, помещавшем в себе компьютер и коммуникатор, Эверард признался, что очень проголодался. Вольстрап ненадолго покинул кабинет и вскоре вернулся. Следом за ним вошла жена, неся на подносе хлеб, козий сыр, оливковое масло, сушеный инжир и финики, вяленую рыбу, вино и воду. Когда женщина вышла, Эверард набросился на еду. Одновременно он рассказывал хозяину дома о последних событиях.
- Понятно, - пробормотал Вольстрап. - Что вы намерены предпринять?
- Зависит от того, что я здесь узнаю, - ответил Эверард. - Мне бы хотелось поближе познакомиться с этим периодом. Вы, несомненно, настолько привыкли к местной жизни, что не представляете, как скверно не знать всех тонкостей эпохи, которые никогда не попадают в банк данных - маленькие неприятные сюрпризы.
Вольстрап улыбнулся.
- О, я прекрасно помню мои первые дни здесь. Сколько я ни тренировался, прежде чем попасть сюда, все равно страна оказалась для меня совершенно чужой.
- Вы хорошо адаптировались.
- Мне помогал Патруль. Я бы сам никогда не смог так преуспеть.
- Насколько я знаю, вы прибыли сюда якобы из Нормандии, - младший сын купца, который хотел завести собственное дело на полученный в наследство капитал. Правильно?
Вольстрап кивнул.
- Да. Меня ждало немало неожиданностей. Все эти организации, с которыми пришлось иметь дело, - светские, духовные, частные - плюс запутанные национальные отношения в Сицилии. Мне казалось, что я многое знаю о средних веках. Но я ошибался. Здесь надо пожить, чтобы понять эту эпоху.
- Обычная реакция. - Эверард тянул время, чтобы получше рассмотреть собеседника и дать ему возможность почувствовать себя непринужденно. Взаимное расположение облегчит дальнейшую работу. - Вы ведь из Дании XIX века?
- Родился в Копенгагене в 1864 году.
Эверард уже интуитивно отметил, что Вольстрап не принадлежит к тому чувственному типу датчан, что распространились в XX веке. Вел он себя суховато, немного скованно, даже производил впечатление человека чопорного. Психологические тесты, однако, должны были выявить склонность к авантюрам, иначе Патруль никогда бы не пригласил Вольстрапа на работу.
- В студенческую пору мною овладела страсть к путешествиям. Я бросил учебу на два года и скитался по Европе, перебиваясь случайными заработками. Подобное в то время было обычным делом. Вернувшись к занятиям, я занялся историей норманнов. Все мои помыслы и мечты были о кафедре в каком-нибудь университете. Вскоре после того, как я получил степень магистра, меня завербовали в Патруль. Но все это совершенно не важно. Главное то, что случилось.
- Почему вы заинтересовались средневековым периодом?
Вольстрап с улыбкой пожал плечами.
- Романтика. Мое время, как вам известно, было закатом периода романтизма на Севере. Скандинавы, коренные жители Нормандии, были вовсе не из Норвегии, как ошибочно утверждает хроника «Хейм-скрингла». Собственные имена и географические названия свидетельствуют, что они пришли, по крайней мере подавляющее их большинство, из Дании. Затем они покорили земли от Британских островов до Священной Земли.
- Понятно, - отозвался Эверард.
Последовала пауза, и Эверард восстановил в памяти канву событий.
Робер Жискар, его брат Роджер с соратниками в прошлом столетии достигли берегов Южной Италии. Их соотечественники уже пришли в те края, сражаясь против сарацинов и византийцев. В стране царил хаос. Военачальник, присоединившись к одной из враждующих сторон, мог или потерпеть неудачу, или выиграть все. Робер сделался графом и герцогом Апулии. Роджер I стал Великим графом Сицилии, и могущество его стало больше, чем на родине. Ему помогло то, что он получил папскую буллу, делавшую его апостолическим легатом на острове, - это обеспечило Роджеру I значительное влияние в церковных кругах.
Роджер скончался в 1101 году. Его законные сыновья ушли из жизни раньше отца. Титул Роджера наследовал восьмилетний Симон, рожденный от последней жены - Аделаиды, наполовину итальянки. Будучи регентом, Аделаида подавила мятеж баронов и, когда болезнь свела Симона в могилу, передала бразды правления своему младшему сыну, Роджеру II. Став полноправным правителем в 1122 году, он взялся за возвращение Южной Италии дому Отвилей. Эти земли ушли из-под их власти после смерти Робера Жискара. Против выступил папа Гонорий II, которому совсем не хотелось иметь по соседству с папскими владениями сильного амбициозного правителя. На стороне папы были родственники Роджера, его соперники - Робер II, герцог Капуи, и Райнальф, герцог Авеллино, шурин Роджера, а также жители Италии, в среде которых зрели идеи городской автономии и республиканского правления.
Папа Гонорий провозгласил крестовый поход против Роджера, но вынужден был отказаться от своих притязаний, когда армия норманнов, сарацинов и греков с Сицилии взяла верх над войсками коалиции. К концу 1129 года Неаполь, Капуя и другие города признали Роджера своим герцогом.
Для упрочения позиций Роджеру требовалась королевская корона. Гонорий скончался в начале 1130 года. В который раз за средние века духовные и светские политики выдвинули двух претендентов на папский престол. Роджер поддержал Анаклета. Иннокентий бежал во Францию. Анаклет расплатится с Роджером буллой, провозглашающей последнего королем Сицилии.
Вспыхнула война. Известный в дальнейшем как Святой Бернар, сам Бернар Клервоский выступил за Иннокентия и объявил низложенным короля-язычника. Луи VI, король Франции, Генрих I, король Англии, Лотарь, император Священной Римской империи поддержали Иннокентия.
Под водительством Райнальфа Южная Италия вновь восстала. Смута и раздор охватили эти земли.
К 1134 году Роджер, казалось, был близок к победе. Но перспектива возникновения мощного норманнского государства встревожила даже византийского императора в Константинополе, и тот послал подмогу, как и независимые города-государства Пиза и Генуя. В феврале 1137 года Лотарь двинулся на юг вместе со своими германцами и папой Иннокентием. Райнальф и повстанцы присоединились к ним. Победоносная кампания завершилась тем, что в августе Лотарь и папа провозгласили Райнальфа герцогом Апулии. Император отправился домой.
Неукротимый Роджер вернулся назад. Он разгромил Капую и заставил Неаполь признать свою власть. Затем в конце октября он схватился с Райнальфом в Риньяно…
- Вижу, вы прекрасно здесь устроились, - заметил Эверард.
- Мне пришлось научиться любить эти места, - спокойно ответил Вольстрап. - Не все, конечно, по душе. Многие вещи претят мне. Но ведь это свойственно всем эпохам, верно? Глядя отсюда в будущее, растянутое на долгие годы, я понял, как много было ужасного, на что мы, викторианцы, закрывали глаза. Люди здесь замечательны по-своему. У меня хорошая жена, прекрасные дети.
Боль исказила лицо Вольстрапа. Он никогда не мог до конца довериться им. Ему предстояло увидеть, как состарятся и умрут его домашние, если с ними не произойдет чего-нибудь похуже. Служащий Патруля не заглядывает в свое будущее и судьбы тех, кого любит.
- Так увлекательно наблюдать за развитием событий. Я увижу золотой век норманнской Сицилии. - Он помолчал, проглотил подступивший к горлу комок и договорил: - Если мы сможем устранить несчастье.
- Вы правы, - Эверард решил, что пора переходить к делу. - К вам поступила какая-нибудь информация после вашего первого доклада?
- Да. Я пока не передал ее, поскольку она еще не обобщена. По-моему, лучше составить полную картину.
Эверард не разделял его мнения, но не подал виду.
- Я не ожидал… агента-оперативника так скоро, - Вольстрап выпрямился на стуле и придал твердость голосу: - Остатки армии Роджера, уцелевшие на поле битвы, бежали в Реджо, переправились на судне через пролив и остались там. Их командир предстал во дворце с докладом. Я, естественно, приплачиваю некоторым слугам при дворе. Суть истории заключается в том, что бесспорная победа Райнальфа, гибель короля и наследного принца приписываются молодому рыцарю из Ананьи, некоему Лоренцо де Конти. Но это, как вы понимаете, слухи, которые достигли их ушей, пока они пробирались домой через враждебно настроенную к ним страну. Слухи могут оказаться неверными.
Эверард потер заросшую щеку.
- Да, дело требует изучения, - медленно произнес он. - Возможно, в слухах есть доля истины. Мне бы хотелось поговорить с командиром отряда. Могли бы вы под благовидным предлогом устроить такую встречу? И еще, если этот парень Лоренцо окажется ключевой фигурой, то… - Охотничий азарт охватил Эверарда. - То я попробую начать операцию с него.

1138-АЛЬФА ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Однажды в осенний день, когда стояла бодрящая погода, на высоком холме Ананьи, километрах в шестидесяти пяти от Рима, появился всадник. Местные жители разглядывали лошадь и наездника, потому что оба были непривычно крупными. Мужчина, вне всякого сомнения, умел обращаться с мечом и щитом, но сейчас ехал невооруженным. Судя по виду, он был человеком знатным. Навьюченный мул плелся сзади на привязи, но чужестранец путешествовал один. Стражники у городских ворот вежливо ответили на его приветствие, произнесенное на тосканском диалекте с сильным акцентом. Расспросив их, всадник направился на приличный постоялый двор. Пока снимали его поклажу, распрягали и кормили лошадь и мула, гость за кружкой эля беседовал с хозяином. Новый постоялец, по-немецки приветливый и напористый, быстро разузнал обо всем, что его интересовало. Затем он дал монету одному из прислуживающих мальчишек, чтобы тот доставил его записку по нужному адресу.
«Герр Манфред фон Айнбек Саксонский заверяет в истинном почтении синьора Лоренцо де Конти, героя Риньяно, и был бы счастлив нанести ему визит», - гласило послание.
Мэнс Эверард помнил, что в XIX и XX веках в Айнбеке варили отменное пиво, и он позволил себе эту маленькую шутку, чтобы отвлечься от печальных воспоминаний о своей призрачной реальности.
Титулы «синьор» и «герр» имели в то время не столь отчетливое значение и различие, как в будущем, когда сформировались институты и правила рыцарства. Как бы там ни было, по стилю послания адресату станет ясно, что оно написано человеком военным и высокородным. В будущем эти обращения будут соответствовать «мистеру», - но это в его будущем, а кто знает, что случится в этом неведомом новом грядущем?
Посыльный вернулся с приглашением немедленно прибыть в гости. Чужеземцев неизменно жаловали вниманием, поскольку они могли рассказать новости. Эверард переоделся в платье, которому технический специалист Патруля специально придал поношенный и истрепанный в пути вид. Он отправился пешком в сопровождении того же мальчика-слуги. После недавнего дождя город казался чище обычного. Улочки, зажатые между стенами домов и выступающими верхними этажами, были наполнены полумраком, но, посмотрев на полоску неба, Эверард заметил рубиново-золотой закатный луч на соборе, который возвышался на самой вершине холма.
Агент держал путь к месту, расположенному чуть ниже, неподалеку от Палаццо Чивико, возвышавшемуся на склоне холма. Семейства Конти и Гаэтано были самыми важными среди фамилий Ананьи, стяжавших себе славу на протяжении нескольких последних поколений. Конти жили в громадном доме, известняк его стен лишь слегка тронуло время, которое в конце концов источит его в прах. Прекрасная колоннада и стекла в окнах смягчали суровый лик сооружения. Слуги в сине-желтых ливреях, все итальянцы и христиане, напомнили Эверарду, как далеко он от Сицилии - не в милях и днях, а по духу. Лакей провел его по залам и комнатам, обставленным весьма скудно. Лоренцо - младший сын в семье, богатой одной лишь славой, еще холостой, жил здесь, только потому, что Рим был ему не по карману. Несмотря на упадок, поразивший великий город, знать из провинциальных земель папской области предпочитала жить в своих римских замках, похожих на крепости, изредка навещая сельские владения.
Лоренцо устроился в двух комнатах в глубине дома: их легче было обогревать, чем большое помещение. Энергичность - вот что прежде всего почувствовал Эверард, ступив в его покои. Хозяин, спокойно сидевший на скамье, словно излучал сияние. Он поднялся, как только гость вошел в комнату. Лицо его с классическими чертами, словно изваянное из мрамора, оживилось, заиграло подобно солнечным бликам на воде, потревоженной порывом ветра. Цвет огромных золотисто-карих глаз Лоренцо казался неуловимо изменчивым. Он выглядел старше своих двадцати четырех лет, но в то же время невозможно было определить, сколько ему на самом деле. Волнистые черные волосы ниспадали на плечи, борода и усы аккуратно подстрижены. Он казался высоким для своей эпохи, худощавым, но широким в плечах. Одет Лоренцо был не в домашнее платье, а в плащ, дублет и лосины, словно хотел быть готовым к схватке в любой момент.
Эверард представился.
- Милости прошу, господин мой, во имя Христа и этого дома, - зазвучал баритон хозяина. - Вы оказали мне честь.
- Чести удостоен я, синьор, благодарю вас за любезность, - почтительно ответил Эверард.
Вспыхнула улыбка. Прекрасные зубы, такая редкость в XII веке.
- Будем откровенны, хорошо? Я сгораю от желания поговорить о путешествиях и странствиях. А вы? Пожалуйста, располагайтесь поудобнее.
Пышнотелая молодая женщина, гревшая руки над угольной жаровней, которая кое-как разгоняла холод, помогла Эверарду снять плащ и налила неразбавленного вина из кувшина в кубки. Следом на столе появились засахаренные фрукты и неочищенные орехи. Лоренцо подал ей знак, и она, поклонившись, удалилась в смежную комнату с низко опущенной головой. Эверард успел заметить в ней колыбельку. Дверь за женщиной закрылась.
- Она должна быть там, - объяснил Лоренцо. - Ребенку нездоровится.
Женщина - теперешняя хозяйка дома, несомненно, происходила из крестьян, и у них родился ребенок. Эверард молча кивнул, не выражая надежды на скорое выздоровление. Это считалось дурной приметой. Мужчины не слишком жалуют любовью детей, пока чадо не подрастет.
Они уселись за стол друг против друга. Дневной свет был тусклым, но комнату освещали три медные лампы. Их мерцающий свет словно оживлял воинов на фресках за спиной Лоренцо - они изображали сцены из «Илиады», а может быть, «Энеиды». Эверард не мог точно припомнить.
- Я вижу, вы совершили паломничество, - произнес Лоренцо.

Предыдущая страница 23 Следующая страница


Щит времен 24

Эверард позаботился о том, чтобы его крест оказался на виду.
- В Святую Землю, во искупление грехов, - ответил сотрудник Патруля.
Лицо хозяина выразило живую заинтересованность.
- А как обстоят дела в Иерусалимском королевстве? До нас доходят неутешительные вести.
- Христиане пока держатся там.
Они будут держаться на протяжении последующих сорока девяти лет, пока Салах-ад-дин не вернет себе Иерусалим… если только и эта часть истории не пошла наперекосяк. На Эверарда обрушился поток вопросов. Он удачно выпутывался из них, поскольку хорошо подготовился, но некоторые ставили его в затруднительное положение своей проницательностью. В отдельных случаях, когда он не мог проявить неведения, Эверард просто придумывал правдоподобные ответы.
- Боже мой! Доведется ли мне посетить эти места? - воскликнул Лоренцо. - Впрочем, у меня куча дел поважнее и поближе к дому.
- Где бы я ни останавливался на пути через Италию, всюду слышал о ваших выдающихся деяниях, - сказал Эверард. - В прошлом году…
Рука Лоренцо рубанула воздух.
- Господь и Святой Георгий помогают нам. Мы почти завершили изгнание сицилийцев. Их новый король, Альфонсо, храбр, но ему недостает ума и изворотливости его отца. Клянусь, мы скоро загоним Альфонсо на его остров и завершим поход, но пока дела идут скверно. Герцог Райнальф, прежде чем мы двинемся дальше, хочет убедиться в собственной власти над Апулией, Кампаньей и теми землями Калабрии, которые мы завоевали. Поэтому я и вернулся домой и теперь зеваю от скуки до боли в скулах. Дружище, как я рад встрече с вами! Расскажите мне о…
Волей-неволей Эверарду пришлось изложить историю герра Манфреда. Вино, оказавшееся изумительным, развязало ему язык, сняло напряжение и придало живости воображению, особенно в деталях повествования. Посетив священные места, совершив омовение в реке Иордан и прочая, прочая, Манфред оказался вовлеченным в стычку с сарацинами, после чего он немного попьянствовал и поволочился за женщинами, перед тем как отправиться в обратный путь домой. Корабль высадил его в Бриндизи, откуда он продолжил путешествие верхом. Один из его слуг стал жертвой болезни, второй погиб в стычке с разбойниками, поскольку войны, которые вел король Роджер из года в год, разорили страну и ввергли в отчаяние множество людей.
- Ну, от разбойников мы страну очистим, - уверил его Лоренцо. - Я думал перезимовать на юге, чтобы навести там порядок, но в это время года путешественников немного, и разбойники укроются по своим жалким норам, а… я совсем не расположен исполнять роль вешателя, какой бы важной ни была эта миссия. Пожалуйста, продолжайте ваш рассказ.
Бандиты очень досаждали герру Манфреду, несмотря на его смекалку и внушительную фигуру. Он планировал посетить соборы Рима и нанять новую прислугу. Но не мог миновать Ананьи, поскольку мечтал увидеть прославленного синьора Лоренцо де Конти, чей подвиг в прошлом году при Риньяно…
- Увы, друг мой! Боюсь, вас ждут злоключения, - вздохнул итальянец. - Не вздумайте идти через Альпы без провожатых и охраны.
- Да, я кое-что слышал. Могли бы вы рассказать мне подробности? - вопрос этот был естествен для герра Манфреда.
- Полагаю, вам известно, что наш преданный друг император Лотарь скончался в декабре по дороге домой, - объяснил Лоренцо. - Вопрос о наследнике сейчас обсуждается, и противоречия между различными сторонами довели дело до войны. Боюсь, империя будет переживать потрясения еще долгие годы.
«Пока Фридрих Барбаросса, наконец, не наведет там порядок, - подумал Эверард. - При условии, что к тому времени история не выйдет из привычного русла».
Лоренцо просветлел.
- Как вы убедились, главным по-прежнему остается восстановление справедливости, - продолжил он. - Теперь, когда повержен этот богоотступник, этот дьявол Роджер, его королевство у нас на глазах рассыпается, как замок из песка под дождем. Я вижу Божие знамение в том, что старший сын и тезка Роджера умер вместе с отцом. Из него вышел бы достойный противник. Альфонсо, которого выбрали в качестве наследника… впрочем, я уже говорил вам о нем.
- А все благодаря тому знаменательному дню, - Эверард попытался ввести беседу в нужную ему колею, - который настал благодаря вам. Меня истомила жажда услышать рассказ об этих событиях из ваших уст.
Лоренцо улыбнулся, и поток воодушевления подхватил его.
Райнальф, как я уже говорил, забирает в свои владения южные герцогства, никого другого эти земли больше не интересуют. А Райнальф - истинный сын Церкви, преданный Святому Отцу. В январе этого года - вы слышали? - умер самозванец папа Анаклет, и не осталось никого, кто смел бы оспаривать права Иннокентия.
«В моей истории Роджер II обеспечил выборы нового папы, но тот через несколько месяцев сложил с себя тиару. Роджер, тем не менее, обладал личной и политической силой для продолжения противостояния Иннокентию, которое в конце концов закончилось для папы заточением в темницу. По версии Лоренцо, даже слабый противник не по силам Альфонсо», - подумал Эверард.
- Новый сицилийский король по-прежнему настаивает на признании папой его власти, но Иннокентий отменил эту буллу и призвал к новому крестовому походу против дома Отвилей. Мы сбросим их в море и вернем остров Христу!
«Не Христу, а инквизиции, когда она будет создана. Преследованию евреев, мусульман и православных. Сожжению еретиков на кострах».
И все же, по меркам эпохи, Лоренцо казался вполне порядочным человеком. Вино разгорячило его кровь. Он вскочил на ноги и принялся ходить взад-вперед, бурно жестикулируя и продолжая вещать.
- Кроме того, у нас есть сторонники, наши братья во Христе в Испании, которые сейчас выдворяют последних мавров со своей земли. У нас есть королевство Иерусалимское для защиты Вечной Славы Господней. Роджер начал укрепляться в Африке, но мы и те земли вернем в свои руки и захватим новые. Вы знаете, что прежде они были христианскими владениями? И вновь ими станут! Надо посрамить еретика-императора в Константинополе и восстановить власть истинной Церкви на благо его народа. О, безграничная слава, которая ждет нас! И я, грешный, достигну ее, и имя мое прославится в веках. Не осмелюсь мечтать о лаврах Александра или Цезаря, но уподоблюсь Роланду, первому паладину Карла Великого. Конечно, мы прежде всего должны помышлять о воздаянии на небесах за верную службу. Высшая милость заслуживается только на поле брани. Нас окружают бедные, страждущие, скорбящие. Им нужны покой, справедливость, мир. Только дайте мне власть, чтобы даровать им заслуженные блага.
Лоренцо наклонился и, обняв Эверарда за плечи, произнес почти с мольбой:
- Останьтесь с нами, Манфред! Я безошибочно распознаю силу в человеке. Вы один стоите десятерых. Не возвращайтесь на вашу безнадежную родину. Сейчас не время. Вы - саксонец. И, следовательно, подчиняетесь вашему герцогу, который, в свою очередь, подвластен папе. Вы будете полезнее здесь. Каролинги происходят из вашей страны, Манфред. Будьте рыцарем нового Каролинга!
«Вообще-то, - припомнил Эверард, - он был франком и расправился с древними саксонцами с педантичностью Сталина. Однако миф о Каролингах победил. Хотя „Песнь о Роланде“ еще не сложена и рыцарским романам предстоит появиться гораздо позже, популярные истории и баллады, тем не менее, уже в ходу. Лоренцо, похоже, увлечен ими. Я имею дело с романтиком, с мечтателем, который к тому же еще и грозный воин. Опасная смесь. Ему только нимба судьбы над головой не хватает».
Эти размышления вернули агента Патруля к цели его визита.
- Ну что же, мы обсудим ваше предложение, - произнес он осторожно. - Эверард, благодаря крепкому сложению, не чувствовал опьянения, так, легкий жар в крови, который он был способен контролировать разумом. - Но я непременно хочу услышать про ваш подвиг.
Лоренцо рассмеялся.
- О, вы услышите обязательно! Моя гордыня огорчает моего духовника. - Лоренцо сделал круг по комнате. - Оставайтесь! Отужинайте с нами нынче!
Трапеза оказалась легкой, приготовленной на скорую руку. Главное застолье происходило в полдень. Люди, лишенные достаточного освещения, редко засиживались после наступления темноты.
- Вам нечего делать на паршивом постоялом дворе. Позвольте предложить вам ночлег. Живите у нас сколько пожелаете. Я пошлю слуг за вашим конем и поклажей.
Пока родители находились в Риме, Лоренцо распоряжался всем домом. Сев за стол, он схватил кубок с вином.
- Завтра едем на соколиную охоту. Мы сможем свободно поговорить на вольном воздухе.
- С нетерпением жду и благодарю вас от всего сердца.
Холодок пробежал по телу Эверарда.
«Похоже, настает момент попытать удачу», - подумал он.
- Ходят самые невероятные слухи. Особенно о Риньяно. Рассказывают, будто вам явился ангел. Еще говорят, что только чудо помогло вам в схватке с врагом.
- Да, люди болтают все, что ни взбредет им в голову, - проворчал Лоренцо. Затем добавил скороговоркой: - Не один Бог ниспослал нам победу, несомненно, Святой Георгий и мой Святой заступник придали мне сил. Я возжег множество свечей в их честь и намерен основать аббатство, когда одержу окончательную победу над врагами.
Эверард насторожился.
- И никто не видел… ничего сверхъестественного… в тот день?
«Так средневековые люди восприняли бы путешественника во времени и его работу», - подумал Эверард.
Лоренцо покачал головой.
- Нет. Я ничего не заметил и никогда не слышал ничего подобного от других. Действительно, во время сражения нетрудно утратить чувство реальности. Наверно, ваш собственный опыт научил вас отметать подобные преувеличения.
- И ничего примечательного накануне сражения?
Лоренцо озадаченно взглянул на Эверарда.
- Нет. Если сарацины Роджера и пытались прибегнуть к колдовству, то воля Господня пресекла их затею. А почему вы так настойчиво расспрашиваете об этом?
- Слухи, - невнятно пробормотал Эверард. - Видите ли, совершая паломничество, я особое внимание уделяю всевозможным знамениям - с небес или из преисподней. - Он внутренне собрался, выпил залпом вино и изобразил усмешку. - В основном потому, что мне, как солдату, интересно все, происходившее там. Это ведь была необычная битва.
- Да, верно. По правде говоря, я ощутил руку Господа на себе в тот момент, когда опустил копье и пришпорил коня, завидев знамена принца. - Лоренцо перекрестился. - В остальном все было как обычно - шум и крики, неразбериха, ни мгновения, чтобы оглядеться вокруг или задуматься о своей судьбе. Завтра я с радостью поведаю вам обо всем, что сохранила память о тех событиях. - Он улыбнулся. - Но не сейчас. История эта уже набила мне оскомину. На самом деле я бы предпочел поговорить о том, что нам следует предпринять в дальнейшем.
«Я расспрошу, я вытащу из него и всех остальных мельчайшие детали, пока герр Манфред с огорчением не решит, что долг зовет его на родину в Саксонию. Быть может, я подберусь к кому-то, кто явился сюда из другого времени и вторгся в судьбу истории. Хотя уверенности нет», - подумал Эверард.
От того, что ему было известно, стыла кровь в жилах.

1137 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

30 октября (по Юлианскому календарю).
Под белесым небом стесненные дорогой, бегущей с гор на запад к Сипонто по побережью Адриатического моря, кучкой стояли домики, которые и составляли деревушку Риньяно. Рассветное солнце, низко поднявшись над сжатыми полями, лесами и садами, тронутыми увяданием, затушевало дымкой горизонты Северной Апулии. Воздух был прохладен и неподвижен. Знамена в лагерях противников поникли, палатки провисли от влаги.
Их разделяло около мили абсолютно голой земли, пересеченной дорогой. Дым от нескольких костров столбами уходил в небо. Скрежет, бряцанье оружия, крики готовящихся к битве воинов заполняли ночь.
Вчера король Роджер и герцог Райнальф провели совещание. Единственным, кто пытался предотвратить кровопролитие, был Бернар, всеми почитаемый аббат монастыря в Клерво. Однако Райнальф, распаленный жаждой мести, настаивал на сражении, а Роджер был упоен одержанными победами. Бернар к тому же принадлежал к сторонникам папы Иннокентия.
Сегодня они сойдутся в битве.
Король решительно шагнул вперед, блеснув кольчугой, и ударил кулаком в раскрытую ладонь.
- По седлам и приготовиться! - воскликнул он.
Голос его прозвучал подобно львиному рыку. По-львиному крупными были и черты лица Роджера, обрамленного черной бородой, но глаза его сияли голубизной, как у викингов. Король взглянул на человека, который делил с ним шатер и развлекал его рассказами перед сном, когда дневные дела были завершены.
- Почему ты так мрачен в этот величайший из дней? - весело спросил Роджер. - Думаю, что джинн вроде тебя… Боишься, что святой отец загонит тебя назад в бутылку?
Мэнсон Эверард выдавил из себя улыбку.
- По крайней мере, пусть бутылка будет христианской да с вином на донышке.
Шутка прозвучала резко.
Роджер испытывал уважение к собеседнику. Король отличался крепким сложением, но его спутник был еще крепче. Хотя он удивлял короля не только статью.

История его жизни выглядела незатейливо.
Внебрачный ребенок англо-норманнского рыцаря Мэнс Эверард несколько лет назад покинул Англию в поисках счастья. Подобно многим соотечественникам со временем он оказался в варяжской страже константинопольского императора, сражался с печенегскими варварами, но, будучи католиком, утратил пыл, когда византийцы двинулись на владения крестоносцев. Уйдя со службы с увесистым кошельком заработанных и добытых денег, он продвигался на запад, пока не высадился в Бари, неподалеку отсюда. Некоторое время провел в этих местах, предаваясь развлечениям. Услышал много рассказов о короле Роджере, третьего сына которого - Танкреда - назначили правителем города. Когда Роджер, усмирив мятежи в Кампанье и Неаполе, пересек Апеннины, Мэнсон отправился навстречу армии короля, чтобы предложить ему свой меч.
Так мог поступить любой вольный искатель приключений. Мэнсон, однако, привлек королевское внимание не столько своим удивительным ростом, сколько способностью о многом рассказывать, особенно о Восточной империи. Полвека назад дядя Роджера, Робер Жискар, стоял почти у ворот Константинополя, но ход событий изменили греки и их союзники венецианцы. Дом Отвилей, подобно другим в Западной Европе, все еще тешил себя амбициями.
Были, однако, некоторые пробелы в рассказах Мэнса, вызывавшие недоумение, и вообще он нес в себе какую-то тайну, словно его терзали тайные грехи или печаль.
- Ладно, - решил Роджер. - Пора отправляться на жатву. Ты поедешь со мной?
- С вашего позволения, господин мой, я полагаю, мне лучше служить под началом вашего сына, герцога Апулии, - сказал скиталец.
- Как хочешь. Я отпускаю тебя, - сказал король, и внимание его переключилось на что-то другое.
Эверард протолкался сквозь гудящий рой. Невзирая на папское отлучение, люди на рассвете молились. Слова молитв прорывались сквозь команды, шутки, вопли на полудюжине языков. Знаменосцы размахивали штандартами, указывая места построения. Вооруженные люди шумно проталкивались к своим позициям, изготовив к бою обнаженные копья и топоры. Лучники и пращники уступали им дорогу - стрелки пока еще не стали главной силой в пехоте. Кони ржали, сверкали кольчуги, копья колыхались, как тростник в бурю. Войско было довольно пестрым: норманны, местные сицилийцы, жители Ломбардии и уроженцы других областей, французы и прочие задиристые парни из доброй половины Европы. В белых летящих одеяниях поверх доспехов, молчаливые, но с кипящей в груди страстью, застыли в ожидании отряды сарацинов, вселяющие страх в противника.
Мэнсон и два его помощника, якобы нанятые в Бари, разбили бивак в чистом поле и жили там, пока король не призвал Эверарда после окончания переговоров.
В городе Эверард сделал несколько покупок - так, по крайней мере, полагали окружающие - верховых лошадей, одну вьючную и боевого коня. Последний оказался громадным животным - он ржал, вскидывая голову, и мерно печатал копытами шаг, заглушая звуки труб.
- Быстро помогите мне со снаряжением! - распорядился Эверард.
- Неужели вам и впрямь надо идти? - спросил Джек Холл. - Чертовски рискованно. Заваруха будет почище, чем с индейцами.
Он взглянул вверх. На недосягаемой для глаза высоте в воздухе зависли на антигравах темпороллеры Патруля. Патрульные наблюдали за полем битвы с помощью оптических приборов, при помощи которых можно было сосчитать даже капельки пота на лице человека.
- А они что - не могут просто убрать этого типа, за которым вы охотитесь? Тихо так, незаметно, парализатором?
- Шевелись! - прикрикнул Эверард. - Сам не сообразишь? Нет, не могут. Мы и так слишком рискуем.
Холл покраснел, и Эверард понял, что несправедлив по отношению к помощнику. Нельзя рассчитывать, что рядовой агент, которого в экстренном порядке привлекли к операции, будет разбираться в теории кризисов. Холл был ковбоем до 1875 года, когда Патруль завербовал его на службу. Как и подавляющее большинство патрульных, он работал в привычной ему среде, ничем не выделяясь среди местных жителей. В секретные обязанности Холла входили контакты с путешественниками во времени, предоставление информации, сопровождение, надзор и помощь, если это потребуется. Если случалось какое-то непредвиденное происшествие. Холл должен был вызвать, специалистов из Патруля. Волей случая он оказался в отпуске в эпохе плейстоцена, охотясь на животных и девушек, в одно время с Эверардом, который заметил, как Холл ловко управляется с лошадьми.
- Извини, - сказал Эверард, - я просто тороплюсь. Через полчаса начнется битва.
На основании информации, полученной из Ананьи, патрульный «уже» знал фатально ошибочный ход сражения. Теперь предстояло вернуть события в правильное русло.
Жан-Луи Бруссар приступил к делу.
- Видите ли, друзья, нам предстоит довольно опасное задание. Явление чуда людям, которое не зафиксировано ни в одной из историй, ни в нашей с вами, ни в переиначенной, станет новым фактором, который еще больше запутает события, - рассуждал он.
Жан-Луи больше занимался наукой. Он родился в XXIV веке, но служил во Франции десятого столетия в качестве наблюдателя. Огромное количество информации было утрачено в те времена: летописцы не записывали события вовремя или допускали в хрониках ошибки, книги истлевали, сгорали и бесследно терялись. А поскольку Патрулю полагалось охранять поток времени, он должен знать, что именно находится под его опекой. И полевые специалисты играли здесь роль не менее важную, чем полицейские.
Эверарду вдруг вспомнилась Ванда.
- Быстрее, черт побери!
«Не думай о ней, забудь, хотя бы сейчас!»
Холл все еще возился с жеребцом.
- Будь по-вашему, сэр, но я уже сказал, вы слишком ценный парень, чтобы просто кинуть вас в такую заваруху, - упорствовал ковбой. - Все равно что генерала Ли выставить на передовую.
Эверард не ответил, уйдя в размышления.
«Я сам выбрал эту роль. Использовал служебное положение… Не спрашивай, почему, я не смогу тебе толком объяснить, но я должен нанести удар своей рукой».
- У нас с тобой свои задачи, - напомнил Холлу Бруссар. - Мы находимся в резерве, здесь, на земле, на случай осложнения операции.
Бруссар не стал упоминать о том, что в этом случае причинно-следственный вихрь может выйти из-под контроля.
Ночью Эверард спал в рубашке и в брюках. Поверх он надел стеганый жилет и такую же шапочку, переобулся в сапоги со шпорами. Кольчуга скользнула через голову на плечи и упала до колен, разделяясь на две половины на уровне бедер, чтобы можно было сидеть верхом. Доспехи оказались гораздо легче, чем он ожидал, их вес равномерно распределялся по всему телу. Голову венчал шлем со стрелкой. Пояс с мечом, кинжал на правом бедре дополняли костюм, изготовленный для Эверарда в мастерских Патруля. Ему не требовалось долгой тренировки, чтобы освоиться в новом обмундировании, поскольку за плечами у него был огромный опыт работы в боевых условиях различных времен.
Эверард вставил ногу в стремя и вскочил в седло. Боевой конь обычно воспитывался своим седоком с младенчества. Этот был из Патруля, более умный, чем его собратья. Бруссар подал Эверарду щит. Он продел левую руку в ремни, прежде чем взять поводья. Геральдика еще не была развита, но некоторые воины уже использовали свои символы, и Эверард в знак сложности предстоящей операции нарисовал на щите мифическую птицу - индюка. Холл протянул Эверарду его копье. Оно тоже было легче, чем казалось с виду. Агент одобрительно поднял большой палец вверх и ускакал прочь.
По мере формирования эскадронов суета стихала. Знамя Роджера-младшего, которое нес его оруженосец, пестрело в головной части войска. Роджеру предстояло пойти в первую атаку.
Эверард подъехал к нему и поднял копье вверх:
- Приветствую вас, мой господин! - воскликнул он. - Король приказал мне быть с вами в авангарде. По-моему, мне лучше находиться на левом фланге, с краю.
Герцог нетерпеливо кивнул. Жажда битвы разгоралась в нем, девятнадцатилетнем юноше, который уже стяжал себе славу блистательного и храброго воина. По версии, которой располагал Патруль, смерть Роджера, так и не признанного законным правителем, на другом поле брани одиннадцатью годами позже приведет к полосе злоключений для королевства, потому что он был самым одаренным сыном Роджера II. Но по этой истории сегодняшний день станет для этого подвижного и изящного юноши роковым.
- Как хочешь, Мэнсон, - ответил он и, засмеявшись, добавил: - Порядок слева будет обеспечен!
Военачальники будущего пришли бы в ужас от такой небрежности, но в те времена в Западной Европе не утруждали себя вопросами организации или планами сражений. Норманнская кавалерия и без того была лучше всех, если не сравнивать с армиями византийской империи и двух халифатов.
Эверард отправился на тот фланг, по которому ударит Лоренцо. Агент занял позицию и огляделся вокруг.
За дорогой строилась неприятельская армия. Сияло железо, разноцветными пятнами мелькали люди и кони. Рыцарей Райнальфа было меньше
- около пятнадцати сотен, но след в след за ними шли горожане и крестьяне Апулии с пиками и алебардами - живая чащоба, выступившая защищать свои дома от захватчика, который уже разорил другие земли. По количеству войско Райнальфа было примерно равно неприятельскому.
«Да, современники Роджера считают, что он слишком сурово относится к повстанцам. Но он действовал подобно Вильгельму Завоевателю, который усмирил Северную Англию, обратив ее в пустыню, но, в отличие от Вильгельма, Роджер в мирное время правит справедливо, терпеливо, можно даже сказать, милосердно…
Но не надо искать оправданий. Воплощение великодушия или монстр, он, в моей версии истории, создал Реньо, королевство обеих Сицилий, которое пережило его династию и народ и в той или иной форме просуществовало до XIX века, когда превратилось в ядро нового итальянского государства со всем историческим наследием, значимым для мира. И сейчас я в поворотной точке истории… Хорошо, правда, что мне не пришлось повстречаться с ним до того, как он пересек горы. Я не смог бы заснуть, увидев его в деле в Кампанье».
Как всегда перед сражением, Эверард перестал ощущать страх. Совсем не потому, что ему было незнакомо это чувство, - у него просто не оставалось времени на подобные переживания. Глаз его приобретал остроту кинжала, слух улавливал малейшие звуки в окружающем гаме. Все чувства напряглись, но Эверард уже не ощущал ни учащенного биения сердца, ни запаха собственного пота - мозг работал почти с математической точностью.
- Приступаем через минуту, - тихо сказал он.
Нагрудный медальон под его доспехами, уловив сигнал на темпоральном языке, передал его по назначению. Эверард не выключил приемник, хотя элемент быстро истощался: сегодняшняя работа не займет много времени, как бы ни пошли дела.
- Видите Лоренцо на экранах?
- Двое из нас ведут за ним наблюдение. - Донеслось из модуля, использующего костную звукопроводимость и работающего в паре с кристаллическим приемником в его шлеме.
- Не выпускайте его из поля зрения. Мне нужно точно знать, где он находится, когда мы приблизимся друг к другу. Держите меня в курсе.
- Разумеется. Доброй охоты, сэр!
«Хоть бы все удалось. Надо спасти Роджера и его сына, вернуть к жизни всех наших любимых и наш мир. Семьи. Друзей. Страны. Работу… Да, но Ванда…»
Герцог Роджер обнажил меч. Высоко в воздухе блеснул клинок. Он издал боевой клич и пришпорил коня. Свита герцога вторила ему. Раздался стук копыт, который перерос в грохот, когда рысь сменилась легким галопом и конница пошла в карьер. Копья раскачивались в такт скачке. Дистанция между неприятелями сократилась, и копья опустились вниз, обратив войско Роджера в ощетинившегося дракона.
«Ванда там, в том будущем, которое мы собираемся убить. Она должна быть там, ведь она еще не вернулась. Но я не мог отправиться на поиски, никто не мог. Мы несем ответственность не перед отдельными человеческими существами, а перед всем человечеством. Может быть, она умерла, попала в западню - я никогда об этом не узнаю. Если то далекое будущее не существует, значит, нет и Ванды. Ее отвага и смех будут жить лишь в XX веке, когда она выросла, начала работать и… Я не должен возвращаться, чтобы повидаться с нею, никогда. С той последней минуты в ледниковом периоде линия ее жизни устремилась в будущее и закончилась. Она не погибла, не распалась на атомы, это не просто смерть, это полное исчезновение».
Эверард втиснул раздумья в дальний угол сознания. Он не мог дать им волю сейчас. Потом, позже, наедине с собой он позволит себе скорбь, а может, и слезы.
Пыль забила ноздри, запорошила глаза, подернула пеленой все вокруг. Отряды Райнальфа впереди казались ему размытым пятном. Мускулы напружинились, седло заскрипело.
- Лоренцо посылает двадцать человек направо, - произнес невыразительный голос в шлеме Эверарда. - Они хотят зайти с тыла.
Так. Рыцарь из Ананьи и кучка его надежных соратников ударят по левому флангу войска Роджера, прорвут его, прикончат герцога и подобно камню, брошенному в стекло, стремительно атакуют. Страх охватит тыловые отряды сицилийцев. Лоренцо возглавит войско Райнальфа, и король будет повержен. Не путешественники во времени, не человеческий просчет, не безумие, не амбиции - нет, не они причина этих событий. Неустойчивость заложена в самой энергетической структуре пространства-времени. Квантовый скачок, нелепая случайность… И даже некому мстить за Ванду.
«В любом случае ее уже нет. Я должен так думать, если мы хотим вернуть наш мир».
- Осторожно, агент Эверард! Вы обращаете на себя внимание… Один рыцарь из отряда Лоренцо скачет в вашу сторону. Похоже, они заметили вас.
«Черт! Пока я с ним буду разбираться… Надо по-быстрому…»
- Он впереди слева.
Эверард увидел человека, его коня и копье.
- Давай-ка, Блэки, поворачивай, сейчас мы его… - пробормотал он.
В ответ на движение седока конь рванулся вперед. Эверард оглянулся, махнул рукой всадникам Роджера и, взяв наперевес копье, внутренне собрался.
Поле брани это не поле для турниров, на которых рыцари, разделенные барьерами, скачут навстречу друг другу, чтобы ради награды выбить соперника из седла. Подобные турниры еще впереди, через несколько веков. Здесь или ты убьешь, или тебя.
«Не то чтобы я всю жизнь в этом совершенствовался, но кое-что тоже могу… И вес поможет, и конь подо мной прекрасный… Ну же!»
Его конь слегка изменил направление. Острие копья противника, метившее в горло, ударилось в щит и отскочило. Эверарду тоже не удалось нанести смертельный удар, но он зацепил кольчугу противника и ударил изо всех сил. Итальянец опрокинулся, правая нога его вылетела из стремени, и он, не удержавшись в седле, рухнул на землю. Но левая нога осталась в стремени, и его поволокло за конем.
Стычка произошла на глазах сицилийцев, скакавших рядом с Эверардом. Они заметили вражескую группу, отделившуюся от войска, и мгновенно последовали за агентом Патруля. Копыта с хрустом подмяли под себя упавшего воина.
Эверард отбросил копье и обнажил меч. В неразберихе ближнего боя он мог делать то, что непозволительно на открытом пространстве. В облаке пыли он двигался навстречу врагу.
- Справа, почти по курсу, - произнес голос.
Эверард дал направление Блэки и спустя мгновение увидел вымпел Лоренцо.
Узнал сразу же. Ведь он ел за столом этого человека, выпускал его соколов, гнал его оленей, болтал с ним и пел, смеялся и пил допьяна, ходил с ним в церковь и на празднества, выуживал из него мечты и сокровенные мысли, притворяясь, будто делится своими, и так день за днем, ночь за ночью - только через год после этой битвы. Лоренцо плакал, когда они расставались, и назвал Эверарда братом.
Отряды рыцарей сошлись.
Люди рубили друг друга наотмашь, кони сталкивались и становились на дыбы. Воины истошно кричали, кони пронзительно ржали. Железо лязгало и бряцало. Кровь лилась потоками. Тела падали на землю, несколько мгновений дергались и превращались в раздавленное красно-белое месиво из плоти и обломков костей.
Рукопашная схватка шла в непроглядных клубах пыли. Эверард упорно пробивался вперед. Наблюдатели сверху предупреждали его об опасности с той или иной стороны, так что он успевал заслониться щитом или отбить мечом неприятельский удар. В конце концов он пробился в самую гущу сражения.
Перед ним оказался Лоренцо. Молодой рыцарь тоже бросил копье и рубил мечом направо и налево, разбрызгивая капли крови с клинка.
- Вперед! Вперед! - кричал он сквозь грохот. - Святой Георгий за Райнальфа, за Его Святейшество!
Он различил силуэт Эверарда в хаосе и завесе пыли. Конечно, Лоренцо не знал этого гиганта, он никогда не встречался с ним прежде, но, весело улыбнувшись, пришпорил коня навстречу врагу.
К черту порядочность! Эверард навел на Лоренцо свое оружие и нажал кнопку. Невидимый луч парализатора ударил в цель. Челюсть Лоренцо отвисла, меч выпал из руки, и он повалился вперед.
Но почему-то не выпал из седла. Лоренцо рухнул на шею коня, тот заржал и рванулся в сторону. Видимо, верховая выучка Лоренцо была настолько хороша, что он и в бессознательном состоянии не упал на землю. Придя в себя, он скорее всего подумает, что кто-то нанес ему сильный удар из-за спины, который оглушил его даже сквозь кольчугу и стеганую прокладку на шее.

Предыдущая страница 24 Следующая страница


25 Пол Андерсон

Во всяком случае, Эверард надеялся, что так и произойдет. Но времени на сантименты не было.
- Вперед, Блэки, уходим. Всем остальным - тоже уходить, - прохрипел Эверард.
Во рту так пересохло, что язык стал деревянным. Накал битвы начал затихать. Случившийся во время нее эпизод не заметил никто - ни со стороны герцога Роджера, ни воины Райнальфа. Сицилийцы, с криками устремившись вперед, ударили по врагу, разметали его и вклинились в самый центр войска противника.
Эверард скакал по полю, усеянному изуродованными и скрюченными трупами; раненые стонали, изувеченные кони метались и ржали. Никто не обращал внимания на Эверарда. Оглянувшись назад, он увидел, как герцог Роджер преследует врагов по дороге на Сипонто. Видел он и то, что Райнальф собирает свое войско для перегруппировки, в то время как армия короля Роджера стоит неподвижно.
Большую часть этой картины Эверард видел мысленным взором, вернее, помнил историю - в том виде, как она должна быть написана. В действительности глазам его представали смятение, груды тел, вопиющий абсурд, который и составляет суть войны.
Неподалеку возвышался холм, поросший деревьями. Там Эверард остановился.
- Все в порядке, - коротко бросил он в медальон. - Забирайте меня.
Напряжение все еще не отпускало его. Оно будет держать его, пока он не увидит конца битвы и не убедится, что теперь события разворачиваются в должном порядке.
Перед Эверардом возник вместительный темпомобиль, готовый принять на борт и его боевого коня. Команда поспешно погрузила четвероногого участника операции. Эверард хвалил его, ерошил мокрую, заляпанную грязью гриву, поглаживал бархатистый нос.
- Он предпочел бы сахар, - сказала блондинка невысокого роста, похожая на финку, и протянула Эверарду кусочек сахара.
Она не в силах была сдержать радости. Сегодня она могла твердо сказать, что помогла спасти этот мир, из которого происходила сама.
Аппарат взмыл ввысь. Его окружило небо. Далеко внизу стелились серовато-коричневая земля и серебристое переливчатое море. Эверард придвинулся к оптическому прибору, увеличил изображение и прильнул к окуляру. Отсюда смерть и боль, гнев и слава выглядели нереально - представление в кукольном театре, абзац в своде летописца.
Человек разносторонне одаренный, любивший одеваться с восточной изысканностью, король Роджер был далеко не гением в военной тактике. Победу он чаще всего добывал лобовым наступлением, жестокой решительностью и замешательством в стане врага. В Риньяно он слишком затянул с началом и потерял преимущество, которое обеспечил ему сын. Когда король наконец двинулся вперед, его войско, словно волна, разбилось об утес. Райнальф бросил все силы против сицилийцев. Возвращение принца оказалось бесполезным. Паника овладела воинами Роджера, и они бросились врассыпную. Люди Райнальфа охотились за ними и приканчивали без жалости. К концу дня три тысячи мертвых лежали на поле боя. Оба Роджера, собрав горстку уцелевших воинов, пробились с боем к горам и двинулись в сторону Салерно.
Так и должно было случиться, так было в мире Патруля. Триумф победителя окажется недолгим. Роджер с новыми силами отвоюет потерянное. Райнальфу суждено умереть от лихорадки в апреле 1139 года. Скорбь по нему будет долгой и тщетной. В июле 1139 года оба Роджера в Галуччо из засады нападут на папскую армию, славные командиры которой спасутся бегством, но тысячи их подчиненных утонут, пытаясь переплыть реку Гарильяно. Папа Иннокентий попадет в плен.
Однако король Роджер отличался необычайной учтивостью. Он преклонил колени перед Его Святейшеством и заверил его в своей преданности. Взамен Роджер получил отпущение грехов и признание всех его требований. Осталось совсем немного - разделаться с противниками. В конце концов, даже аббат Бернар признал короля законным правителем, и между ними установились вполне теплые отношения. Но впереди ждали новые бури. Завоевания Роджера в Африке, Второй крестовый поход, от которого он в какой-то степени уклонился, его посягательство на Константинополь, череда конфликтов с папством и Священной Римской империей. Но пока Роджер упорно сколачивает Королевство обеих Сицилий, подготавливая почву для той гибридной цивилизации, которая предвосхитит Ренессанс.
Эверард сидел, тяжело опустив плечи. Усталость сковала его. У победы был вкус пыли, такой же, как у него во рту. Хотелось спать, хотелось хоть на мгновение забыть о том, что он потерял.
- Похоже, все идет нормально, - сказал он. - Курс на базу.

1989-АЛЬФА ГОД ОТ РОЖДЕСТВА ХРИСТОВА

За Миссисипи появились первые признаки колонизации белых. Редкие поселения, раскиданные на почти нетронутых землях, представляли собой деревянные укрепления, соединенные дорогами, точнее, тропинками. Видимо, фактории, догадалась Тамберли. Или базы миссионеров? В каждом форте непременно возвышалась постройка с башней или шпилем, обычно увенчанным крестом, порой внушительных размеров. Она не сбавляла скорость, чтобы внимательнее рассмотреть пейзаж. Безмолвие на радиочастотах гнало ее вперед.
На востоке от реки Аллегейни она обнаружила настоящие колонии. Эти были обнесены стенами и окружены длинными полосами пахотных земель и пастбищ. У стен ютились посады - ряды почти одинаковых домишек. Посередине подобие площади, вероятно, базар, в центре которого высилось то ли распятие, то ли крест на постаменте. В каждом селении была часовня, над каждым городом господствовал храм. Нигде Тамберли не увидела одиночных ферм. Картина напоминала ей то, что она читала и слышала о средних веках. Давясь слезами и борясь со страхом, она перепрыгивала через пространство все дальше на восток.
У морского побережья поселения стали попадаться чаще. Небольшой город расположился в нижнем Манхэттене. Его кафедральный собор был гораздо больше собора Святого Патрика, каким она его помнила, но стиль архитектуры Ванда не узнала: многоярусное здание выглядело массивно и угрожающе.
- Даже Билли Грэм напугался бы, - невольно пробормотала она в онемевший коммуникатор.
В гавани дрейфовало несколько судов, и с помощью оптики ей хорошо было видно одно из них, стоявшее за проливом Нарроус. Широкопалубный трехмачтовый парусный корабль походил на галеон года этак 1600-го - Ванда видела их на снимках, и даже ее «сухопутный» глаз уловил множество отличий в деталях. На флагштоке реял флаг - лилии на голубом поле, а на вершине грот-мачты другой - желто-белый с перекрещенными ключами.
В сознании вдруг разлилась чернота, и Ванда пролетела довольно далеко над морем, пока наконец не справилась с собой.
«Что теперь - плакать, кричать?»
Это ее отрезвило. Нельзя поддаваться панике и впадать в истерику, необходимо отбросить все эмоции до тех пор, пока вновь не обретешь способность думать. Ванда разжала пальцы, державшие мертвой хваткой ручки темпороллера, заработала лопатками, чтобы размять мышцы, и начала понемногу размышлять над ситуацией, потом заметила с коротким нервным смешком, что забыла разжать челюсти.
Аппарат летел вперед. Внизу вздымал волны необъятный пустынный океан, переливающийся тысячью оттенков зеленого, серого, синего. Воздух с ревом обтекал силовое поле роллера, но холод проникал внутрь.
«Никаких сомнений. Произошла катастрофа. Что-то изменило прошлое и мир, который я знала. Мой мир, Мэнса, дяди Стива, нас всех - исчез. Исчез Патруль Времени. Нет, я не права… Они никогда не существовали. Я теперь без родителей, дедушки и бабушки, без страны, истории, без причины - чистая случайность, возникшая по причуде вселенского хаоса».
Она не могла постичь случившееся разумом. Ванда продолжала думать на темпоральном языке, грамматика которого была приспособлена для парадоксов путешествий во времени, но все равно ситуация не обретала реальность и представлялась ей некоей абстракцией - даже при том, что перед ее взором лежала эта нереальная действительность и ее можно было потрогать руками. Происходящее буквально сводило логику к нулю и делало реальность туманно-расплывчатой.
«Конечно, в Академии нам преподавали теорию, но поверхностно, как новичкам-гуманитариям читают обзорный курс по естественным наукам. Мою группу вообще не готовили для полицейской службы Патруля. Нас готовили к полевым исследованиям, доисторических эпох, когда людей было еще мало и практически отсутствовала возможность вызвать какие-нибудь изменения, которые в скором времени не компенсировались бы другими явлениями, возвращая порядок вещей в привычное состояние. Мы отправлялись изучать свои эпохи так же просто, как Генри Мортон Стэнли - в Африку.
Что делать? Что?
Может, перенестись в плейстоцен? В далеком прошлом безопаснее. Мэнс пока еще должен быть там. Нет, слова «пока еще» бессмысленны… Он возьмет дело в свои руки. Он ведь намекал, что уже сталкивался с подобной ситуацией. Теперь, вероятно, я смогу расспросить его о том событии. Может, стоит сказать, что я знаю о его любви ко мне. Милый добрый медведь… Я была слишком застенчива, боялась или не ощущала уверенности в собственных чувствах… Черт побери эти дамские штучки! Хватит витать в облаках!»
Внизу проплыло небольшое стадо китов. Один из них прыгнул над волнами, вода вспенилась бурунами вокруг его мощных боков, белых под лучами солнца.
Кровь ее побежала быстрее.
- Ну да, - усмехнулась Ванда вслух, - сбежать под защиту мужчины… Пусть, мол, разберется с этой вселенной и сделает так, чтобы его милочка снова могла там жить.
Она - здесь, в этом странном мире. По крайней мере, она может составить представление о нем и вернуться с докладом, а не со слезливыми россказнями. Несколько часов на разведку, никаких опрометчивых поступков. Мэнс не раз повторял: «В нашей работе не бывает лишней информации». Ее наблюдения могут дать ему ключ к разгадке причины бедствия.
- Короче говоря, - произнесла Тамберли, - даем отпор.
Ею овладела решимость, и Ванда на миг вообразила, будто бьет в Колокол Свободы. Поразмышляв еще минуту, она установила курс прыжка на Лондон и коснулась пульта управления.
Час был поздний по местному времени, но в высоких широтах сумерки еще не наступили. Город широко расползся вдоль берегов Темзы, укрывшись мглой угольных дымов. По оценке Ванды, население Лондона приближалось к миллиону. Тауэр выглядел, как прежде. Вестминстерское аббатство, похоже, тоже, но Ванда не была уверена в деталях. Шпили других древних соборов поднимались над крышами домов, но на холме Святого Павла расположился какой-то храм-исполин. Унылые кварталы индустриальных районов и предместий отсутствовали. Пасторальный пейзаж обступал город тесным золотисто-зеленым кольцом, сияющим в заходящем солнце. Ванда даже пожалела, что нет времени насладиться этой красотой.
«Что дальше? Куда? Пожалуй, Париж», - подумала она и определила курс.
Париж был раза в два больше Лондона. Образуя паутину, радиально разбегались от центра мощеные улицы. Оживленное движение на мостовых и по реке - пешеходы, всадники, кареты, телеги с впряженными в них быками или мулами; баржи, парусные шлюпки, весельные галеры, на палубах которых поблескивали пушки. Несколько каменных крепостей с башнями и зубчатыми стенами - если это действительно были фортификационные сооружения - господствовали над городом. Наиболее привлекательно выглядели дворцы, имевшие немало сходства с теми, которые Ванда прежде видела в Венеции. Один расположился на острове Ситэ, там же находился собор - двойник английского. Сердце Ванды упало.
«Видимо, серьезные события происходят именно здесь. Надо полетать над городом».
Она медленно кружила по спирали, вглядываясь в течение жизни внизу. Если кто-то и смотрел ввысь из этого запутанного клубка, то видел лишь яркое пятнышко на фоне синеющего закатного неба. Ванда не находила на Триумфальной арки, ни Тюильри, ни Булонского леса, ни уютных крохотных кафе на тротуарах…
Версаль. Или где-то поблизости. Деревенька, прилепившаяся к большой дороге, выглядела немного пестрее, чем обычное крестьянское селение. Вероятно, снабжает город и, может быть, вот тот громадный дворец в двух милях, посреди лесного парка, лужаек и садов. Тамберли двинулась в направлении дворца.
Она сразу определила, что центральная часть постройки когда-то была неприступным замком. На заднем дворе стояли легкие артиллерийские орудия. На протяжении веков замок перестраивался, к нему добавили флигели с большими окнами, просторные, изящные, приспособленные для современного образа жизни. С обеих сторон здания, однако, стоял караул. Все солдаты - в форме алого цвета в золотистую полоску, в разукрашенных касках, только ружья на их плечах выглядели совсем не игрушечными. На высоком флагштоке фасада при вечернем ветерке развевался флаг. Ванда узнала те же скрещенные ключи, виденные ею на корабле.
«Похоже, здесь живет какая-то важная персона… Понаблюдаем».
От западного горизонта струились лучи, освещавшие траву, по которой разгуливали олени и павлины, и парк, украшенный симметрично расположенными беседками, увитыми розами.
«Что это там блеснуло в одной из них?..»
Ванда опустилась пониже. Если даже кто-то и заметит ее, то что они смогут сделать?
«Осторожнее, у них в руках все-таки не игрушки».
С высоты около пятидесяти футов она могла заглянуть в узкие бойницы замка. Оптический усилитель, ага… Там, за каждой бойницей, тоже солдат.
«Почему они держат парк под наблюдением, да еще так скрытно?»
Она скачком набрала высоту и, зависнув над дворцом, направила оптический усилитель вниз. Изображение словно прыгнуло на нее. Ванда отпрянула.
- Не может быть!
Нет, оптика не обманывала, все так и было.
- Прекрати трястись! - выговорила она себе, но это не подействовало. Ощущения, однако, обострились до предела. Мысли заметались чередой догадок, надежд, ужасных предположений.
Окрестности дворца были примерно такими же, какими она знала их по Версалю, аккуратно распланированными, с гравиевыми дорожками между живыми изгородями, цветочными клумбами, подстриженными деревьями, фонтанами, статуями. Под ней был совсем небольшой участок земли, размером с футбольное поле. Раньше, вероятно, он выглядел, как остальные, даже каменные бордюры остались прежние. Но сейчас планировка клумб, обложенных по краям цветной плиткой, являла собой один большой символ - стилизованные песочные часы на геральдическом поле. Изображение обрамлялось кругом и пересекалось красной линией по диагонали.
Эмблема Патруля Времени!
«Нет. Не совсем. Этот круг и линия. Случайное совпадение? Невозможно. Вот он, сигнал, который я так упорно искала».
Девушка заметила, что рука ее лежит на кнопке снижения высоты. Она отдернула руку, словно пульт раскалился добела.
«Нет! Не горячись… Снизишься и… Зачем, по-твоему, там стража?»
Ванда вздрогнула.
«Что означает красная линия в круге? В двадцатом веке, по крайней мере, этот знак гласит: „Нельзя“. Запрещено. Опасно. Стоянка запрещена. Не курить. Вход воспрещен. Убирайся. Держись подальше. Но могу ли я? Ведь это эмблема Патруля».
Тень заслонила мир. Позолоченный флюгер на крыше дворца, блеснув в последний раз, растаял в темноте. Даже на высоте солнце скрылось из виду. В сумерках замерцали ранние звезды. В поднебесье сгустился холод. Ветер утих и повсюду наступила тишина.
«О боже мой! Как я одинока. Лучше бы мне улизнуть в мой чудесный каменный век и доложить об увиденном. Мэнс может организовать спасательную экспедицию».
Ванда сжалась.
- Нет! - сказала она звездам.
Нет, пока она не использовала все свои возможности. Если мир Патруля разрушен, то у тех, кто остался, наверняка есть заботы поважнее, чем спасать попавшего в западню товарища Или двух.
«Наверно, не стоит отвлекать их от дел. Я смогу что-то и сама».
Ванда с трудом перевела дыхание.
«В конце концов, если мне не удается…».
Но если она принесет победу Мэнсу…
Жар в крови прогнал ночной озноб. Девушка вжалась в сиденье и задумалась.
Путешественник во времени, который мог быть агентом Патруля, переделал этот уголок сада своими руками или с чьей-то помощью. Это может быть только сигнал коллеге, который вдруг здесь окажется. Тот путешественник не стал бы себя утруждать, будь у него или у нее темпороллер: коммуникатор гораздо эффективнее.
«Таким образом, человек этот - пусть будет „Икс“, хоть это совсем не оригинально, - оказался в ловушке…
Господи, чепуха какая-то детская… Хватит! Перестань! Если бы Икс был на свободе, то он, используя эту эмблему, мог бы кое-что добавить к ней, например, стрелу, указывающую на место хранения отчета, записки или чего-то подобного. Следовательно, дополнительный элемент скорее всего означает: «Опасность! Не приземляться!» Наличие стражи говорит о том же, как и само расположение поместья, удаленного и удобного для обороны. Икс находится здесь в заточении. Видимо, узнику дозволена некоторая свобода, и он имеет влияние на стражников, поскольку уговорил их разбить этот садик и высадить цветочные клумбы. Тем не менее он находится под неусыпным надзором, и любой новоявленный гость будет взят под арест и отдан на милость владельца поместья.
Так ли это? Ну что ж, проверим».
Снова и снова, пока звезды все ярче разгорались на небосводе, Тамберли пересчитывала свои возможности. Их было огорчительно мало. Она могла летать, беспрепятственно перескакивать с одной позиции на другую и проникать в любую темницу, пока пуля не собьет ее с сиденья. Но Ванда не знала ни окрестностей, ни места заточения Икса. На небольшом расстоянии она могла вывести из строя с помощью парализатора, но тем временем ее могут взять в кольцо остальные стражники. Ее появление, быть может, ввергнет их в суеверный страх, но Ванда сомневалась в этом: приготовления, а также то, что здешняя «шишка» могла вызнать у Икса - от всего этого надежд оставалось не больше чем на выигрыш в государственной лотерее. Можно, конечно, вернуться назад во времени, раздобыть местную одежду и начать шпионить. Но тогда придется расстаться с темпороллером, а это слишком рискованно. К тому же она не имела представления о местных обычаях, манере поведения, жизни. По-испански она говорило свободно, но французский за ненадобностью подзабыла. Кроме того, Ванда сомневалась, что в этом мире испанский, французский и английский звучали привычно ее уху.
Нет сомнений. Икс оставил предупреждение. Оно, быть может, говорило каждому служащему Патруля: «Беги. Забудь меня. Спасайся сам».
Девушка плотно сжала губы.
«Это мы еще посмотрим».
И словно внезапно взошло солнце.
«Да! Мы еще посмотрим!»
Когда она перескочила на год раньше, солнце действительно стояло в зените. Садовники работали над посланием, подчищая траву граблями, обрезая ветви, подметая.
Десятью годами раньше мужчина в яркой одежде и женщина в темном прогуливались среди клумб простого геометрического рисунка.
Тамберли усмехнулась.
- Недолет, перелет. Вилка.
От бесконечных скачков во времени туда-сюда - то солнце, то дождь; мельтешение людей - у Ванды закружилась голова. Следовало бы передвигаться медленно, но она была слишком возбуждена. Конечно, нет нужды проверять месяц за месяцем, год за годом. Эмблема. Нет эмблемы. Снова эмблема. Видимо, они перекопали старую клумбу в марте 1984 года, и уже в июне появилась эмблема…
Проследив события по дням, Ванда стала изучать каждый час, каждую минуту. Тело от усталости налилось тяжестью, глаза воспалились. Она опустилась на луг на склоне лесистого холма Дордон, где вокруг не было ни души, перекусила, достав припасы из багажника, растянулась на солнышке и заснула.
И вновь за работу. Теперь Ванда была спокойна и предельно внимательна.
25 марта 1984 года, 13 часов 37 минут. Серенькая погода, низкая облачность, шум ветра над полями и в кронах деревьев, еще голых, капли редкого дождя.
«Была ли в тот день такая же погода в уничтоженном мире? Вероятно, нет. Там люди вырубили обширные американские леса, распахали равнины, наполнили небеса и реки химикатами. Люди изобрели свободу, искоренили оспу, отправили корабли в космическое пространство».
Два человека шагали по размеченному клумбами и окруженному рвом парку. Один - в золотисто-алом облачении, на голове что-то среднее между короной и митрой. Второй, шедший рядом, в пальто и в мешковатых брюках знакомого Ванде покроя. Второй мужчина был выше своего спутника, худой, с пепельными волосами. За ними следовали шесть солдат в форме с ружьями на плечах.
Тамберли несколько минут разглядывала их, прежде чем ее осенила догадка: они обсуждают детальный план новой клумбы.
«Вперед!»
Ванда и прежде попадала в опасные переделки, порой по собственной воле. Вот и сейчас она мгновенно приняла решение. Все словно замедлилось, и мир превратился в пляшущую мозаику из отдельных элементов, но она безошибочно выбрала нужные и, отбросив страх, ринулась к цели.
Темпороллер возник метрах в двух от гуляющей пары.
- Патруль Времени! - выкрикнула Ванда, вероятно, без надобности. - Ко мне, быстро!
Она выстрелила из парализатора. Человек в пышном одеянии упал. Теперь солдаты оказались перед ней как на ладони. Худой мужчина застыл в изумлении.
- Скорее! - закричала Ванда.
Шаткой походкой он двинулся вперед. Один из стражников, вскинув ружье, выстрелил. Человек пошатнулся.
Тамберли соскочила с сиденья, подхватила его на руки и потащила к темпороллеру. Над головой просвистела пуля. Она опустила человека на переднее сиденье, прыгнула сама на заднее и, перегнувшись через него, припала к пульту управления.
«Теперь - к своим…»
Третья пуля чиркнула по борту и с визгом ушла в небо.

18224 ГОД ДО РОЖДЕСТВА ХРИСТОВА

Оставив темпороллер в гараже, Эверард направился в свою комнату. Вместе с ним вернулись из Риньяно несколько человек, остальные отправились на другие базы, поскольку ни одна из них не могла вместить сразу всех. Теперь участникам операции оставалось только ждать подтверждения успеха. Прибывшие в пансионат Патруля в плейстоцене собрались в гостиной и бурно праздновали победу. Но у Эверарда не было настроения. Больше всего ему хотелось постоять подольше под горячим душем, выпить бокал чего-нибудь крепкого и заснуть. Забыться. Следующий день наступит слишком скоро, и вместе с ним вернутся воспоминания.
Крики и хохот вынудили его спуститься в гостиную Он свернул за угол, и вдруг увидел Ванду.
Оба изумленно застыли на месте.
- Я думала, что… - первой заговорила Ванда и поспешила к нему. - Мэнс! Мэнс!
Он едва удержался на ногах. Они обнялись. Губы их встретились. Поцелуй прервался лишь потому, что нужен был глоток воздуха.
- Я думал, что ты исчезла, - простонал он у щеки Ванды Волосы ее пахли солнечным светом. - Считал, что ты оказалась в западне измененного мира и… исчезнешь… когда пропадет тот мир.
- Прости, - произнесла она срывающимся голосом. - Я не подумала, как ты будешь беспокоиться. Но я понимала, что тебе потребуется время, чтобы разобраться во всем, организовать операцию, - у тебя и без нас, верно, забот хватало. Поэтому я вернулась через месяц после своего отбытия. Ждала два дня, не находила себе места и ужасно за тебя беспокоилась.
- Я тоже беспокоился.
Внезапно до него дошел смысл сказанного Вандой. Все еще обнимая ее за талию, он сделал шаг назад, заглянул в синие глаза и медленно спросил:
- Кого ты имеешь в виду, говоря «нас»?
- Как кого? Кита Денисона и себя. Он сказал, что вы с ним друзья. Я вытащила его оттуда и доставила сюда. Мэнс, что-нибудь не так?
Руки его упали.
- Ты хочешь сказать, что оказалась в явно измененном будущем и осталась там?
- А что мне следовало делать?
- То, чему тебя учили в Академии, - голос его зазвучал резче. - Ты что, ничего не помнишь? Каждый агент и гражданский путешественник, которые прибывают в изменившийся мир, поступают так, как подсказывает элементарный здравый смысл, если позволяет ситуация. То есть совершают прыжок строго туда, откуда они прибыли, и не раскрывают рта до тех пор, пока не доложат о происшествии в ближайшее отделение Патруля, а затем подчиняются полученным там приказам. Ты… ты хоть понимаешь, что тебе грозило? - гневно продолжал Эверард. - Если бы тебя там схватили, никто никогда не пришел бы тебе на помощь. Тот мир больше не существует. И тебя бы тоже не стало! Я считал, что тебе не повезло, но никак не мог подумать, что ты способна на такую глупость.
Побелев, Ванда стиснула кулаки.
- Я… я хотела вернуться к тебе с докладом. С информацией. Она ведь могла тебе пригодиться. И я… я спасла Кита. А теперь иди к черту!
Вспышка негодования тут же угасла. Вся дрожа, она, стараясь не расплакаться, начала извиняющимся голосом:
- Ладно. Извини, я не права, я знаю, что это… нарушение дисциплины, но мой опыт и подготовка… я не была готова к этому… - И твердым голосом: - Нет. О чем тут говорить! Сэр, я совершила ошибку.
Его гнев тоже улегся.
- О боже, Ванда! Успокойся. Мне не следовало кричать на тебя. Просто я считал, что ты пропала, и… - Он выдавил из себя улыбку: - Плох тот патрульный, который делает в штаны от страха, боясь нарушить правила ради успеха операции. Ты действительно спасла моего закадычного друга? Специалист Тамберли, думаю, вы заслуживаете благодарности с занесением в личное дело, и я буду рекомендовать повысить вас в звании.
- Я, я… Давай сделаем кое-что, пока я совсем не потеряла голову. Хочешь повидать Кита? Он в постели. Получил ранение, но уже поправляется.
- Мне бы сначала отмыться, - ответил он, так же как и Ванда, стремясь уйти от зыбкой темы и обрести твердую почву под ногами. - А потом ты обо всем мне расскажешь.
- А ты - мне, договорились? - Она вскинула голову. - Ты знаешь, нам нет нужды терять время. Мы можем разговаривать, пока ты… Мэнс, ты что, покраснел?
Изнеможение как рукой сняло. Искушение тронуло душу, но тут же исчезло.
«Нет, - решил он. - Лучше не торопить удачу. И Кит обидится, если я сразу же не навещу его».
- Если хочешь, пожалуйста, - произнес он вслух.
Ванда кое-что слышала об операции от обитателей пансионата. Наслаждаясь потоками воды, он крикнул сквозь шум душа в открытую дверь, что операция в Риньяно прошла весьма успешно.
- Подробности потом.
- Ловлю тебя на слове, - бросила она в ответ. - Нам еще много о чем нужно поговорить!
- Начнем с ваших выходок, юная леди.
Растираясь полотенцем, Эверард слушал ее рассказ. Кожа его покрылась мурашками, когда он понял, что могло произойти с Вандой.
- Кита подстрелили прежде, чем я успела вырваться оттуда, - завершила повествование девушка. - Я сначала летела наугад, а потом направилась сюда и уже два дня нахожусь здесь. Врач немедленно занялся раненым. Пуля прошла сквозь левое легкое. Хирургия и лечение в Патруле на высоте, ничего не скажешь. Киту с неделю придется поваляться в постели, но ему уже не терпится. Может, ты успокоишь его?
- Хотелось бы сравнить наши данные. Ты говоришь, он провел в том мире четыре года?
- На самом деле, похоже, все девять. Он появился в измененном Париже в 1980-м, я в 1989 году. Но я вытащила его оттуда в 84-м, получается, что остальные годы в этом промежутке он не прожил, и у него нет никаких воспоминаний.
Эверард надел чистую одежду, которую захватил с собой в ванную.
- Так-так. Деформация времени. Нарушение Главной Директивы.
- Фу-ты! Какая разница для той вселенной?
- Стоящий вопрос. Откровенно говоря - только это не для широкой публики, - Патруль иногда производит как бы регулировку. Кит и я однажды побывали в одной такой переделке. Когда-нибудь на досуге я расскажу тебе эту историю.
«Боль отпустила. Ушла и унесла с собой сожаления о том мире».
Он нашел девушку сидящей с ногами в кресле и с бокалом неразбавленного виски из его бутылки.

Предыдущая страница 25 Следующая страница


Щит времен 26

- Мог бы и не щадить моей скромности, - заметила она.
Эверард усмехнулся.
- Нахалка! Плесни-ка мне немного того же самого, да пойдем поздороваемся с Китом.
Кит лежал в своей комнате, прислонившись к спинке кровати и перелистывая книгу. Выглядел он бледным и измученным. Но когда пара вошла в комнату, лицо его просветлело.
- Мэнс! - воскликнул он хрипло. - Боже мой, как я счастлив тебя видеть! Как пришлось поволноваться!
- О Синтии, конечно, - сказал Эверард.
- Да, но еще…
- Знаю. Разделяю твои чувства. Но теперь можно все наши страхи выбросить на свалку. Операция прошла как по маслу, - успокоил его Эверард.
«Не совсем там. Боль и опасность, гибель и увечья для стольких храбрых людей. Но, видимо, я все теперь вижу в розовом свете».
- Я услышал шум и подумал… Спасибо, Мэнс, спасибо.
Эверард и Ванда сели на стулья по бокам кровати.
- Благодари Ванду, - сказал Эверард.
Денисон кивнул.
- Кого же еще? Она даже сократила на пять лет мой приговор, ты знаешь? Эти пять лет я могу теперь прожить в свое удовольствие. Мне и тех четырех лет хватило…
- С тобой плохо обращались?
- В общем-то нет.
Денисон описал, как его захватили в плен.
- У тебя вошло в привычку попадать в ловушки, а? - поддел Эверард приятеля.
И сразу же пожалел о шутке, когда лицо Денисона помертвело, а губы прошептали:
- Да. Но было ли это случайным стечением обстоятельств? Я не физик, но читал и слушал что-то о квантовых полях вероятности и временных узлах.
- Не ломай себе голову, - поспешно произнес Эверард.
«Не стоит волноваться, даже если случай сделал тебя потенциальным источником неприятностей, готовых разразиться в любую секунду. Я и сам ничего не понимаю в этих теориях», - подумал он.
- Ты вышел из обеих ситуаций, благоухая, как роза. Видел бы ты меня. Спроси Ванду, мы встретились до того, как я принял душ. Рассказывай дальше.
Ободренный словами Эверарда, Денисон улыбнулся и послушно продолжил историю.
- Архикардинал был по-своему неплохой человек, хотя его положение ограничивало проявление добрых сторон характера. Являясь главой церкви, он, помимо этого, принадлежал к высшей знати Франции, которая включала в себя Британские острова. Ему приходилось посылать на костер еретиков и отдавать приказы о расправе над своевольными крестьянами. Архикардинал не возражал против таких деяний, поскольку почитал их своим долгом, не испытывая, однако, никакого удовольствия от этих обязанностей, подобно многим, кого я повстречал в том мире. В любом случае, духовное звание было важнее светского. Короли в той Европе играли скорее роль марионеток.
Архикардинал Албин был интеллигентным и образованным человеком. Пришлось попотеть, дабы убедить его в том, что я на самом деле прилетел с Марса. Он терзал меня чертовски коварными вопросами. Я ведь явился из ниоткуда. Пришлось объяснить ему, что моя колесница мчится с невероятной скоростью, подобно пуле. Этот номер прошел, поскольку они не знают, что такое звуковой барьер. У них есть телескопы, и они понимают, что планеты - это отдельные небесные тела. Геоцентрическая система мира для них по-прежнему догма, хотя уже стало позволительно использовать гелиоцентрическую систему как математическую модель, облегчающую вычисления… Но дело не в этом. Там было столько странностей, даже в том изолированном мирке, в который меня поместили.
Видите ли, Албин не только поверил мне, но и захотел уберечь от ревнителей веры из Инквизиции, которые допрашивали бы меня и пытали до полусмерти, а потом сожгли бы заживо на костре то, что от меня останется. Албин понял, что по-хорошему может выпытать из меня куда больше, он не разделял всеобщего ужаса перед колдовством. Да, он согласился, что здесь какое-то колдовство, но расценил его как более высокую ступень технологии со своими собственными ограничениями. Архикардинал поселил меня в своем поместье в пригороде Парижа. Все было не так плохо, за исключением, конечно, самого положения пленника, как вы сами догадываетесь. У меня были прекрасные комнаты, хорошая еда, мне позволили гулять вокруг дворца и в его окрестностях, но непременно под присмотром стражи. Еще пускали в библиотеку Албина. Он держал множество книг. Книгопечатание в то время уже существовало. Монополия на него принадлежала церкви и государству, незаконное обладание печатным оборудованием каралось смертной казнью, но верхушке общества книги были доступны. Они-то и спасли мой рассудок.
Архикардинал навещал меня, как только представлялась возможность. Мы беседовали с заката до рассвета. Он был очаровательным собеседником. Я изо всех сил поддерживал его интерес к моей персоне. В конце концов удалось уговорить его установить знак в форме садового украшения. Я сказал, будто неземной ветер уничтожил мою колесницу и разметал ее обломки. Мои друзья с Марса, тем не менее, будут меня искать. Если кто-то из них, оказавшись здесь, увидит знак, то непременно приземлится. Албин замыслил захватить марсианина и его транспорт. Я не могу его осуждать. Он не намеревался причинять вред инопланетянину, если тот будет сотрудничать с ним. Марсианские знания, а возможно, и альянс с марсианами сулили многое. Западная Европа находилась в затруднительном положении.
Денисон замолк. Голос его задрожал.
- Не переутомляйся, - сказал Эверард. - Мы можем завтра поговорить.
Денисон улыбнулся.
- Это было бы просто жестоко с моей стороны. Ты чересчур любопытен. Ванда тоже. Я до сегодняшнего дня особенно не рассказывал о своих приключениях. Твои новости оживили меня. Налей мне воды, а?
Ванда пошла за стаканом.
- Как я понял, она правильно прочитала твое послание, - сказал Эверард. - Замысел состоял в том, чтобы заявить о присутствии сотрудника Патруля, но предупредить других путешественников во времени о том, что действовать надо чрезвычайно осторожно и не рисковать ради тебя.
Денисон кивнул.
- Что же, мы оба можем радоваться, что она все-таки рискнула. Ванда не только вырвала тебя из неволи, но и отменила дополнительные пять лет плена. Не сомневаюсь, эти пять лет тебе дорого бы обошлись.
Ванда вернулась с водой и протянула стакан Денисону. Тот принял стакан, задержав ее руку в своих.
- Быстро поправляетесь! - рассмеялась она.
Он усмехнулся и выпил воду.
- Ванда упоминала, что ты серьезно изучал историю того мира, - произнес Эверард. - На твоем месте ничего другого и не оставалось. Хотя бы ради того, чтобы отыскать, где и когда произошел сбой. Нашел?
Денисон, откинувшись на подушки, покачал головой.
- Не совсем. Средневековая эра - не моя специализация. Знаю что-то, как следует знать обыкновенному образованному человеку, но не более того. Я только смог установить, что когда-то в позднем средневековье католическая церковь решительно одержала верх в соперничестве с королями и государством. Вчера мне кое-что объяснили про Роджера Сицилийского, и я припомнил, что в нескольких книгах он упомянут как исключительный злодей. Может, ты восполнишь пробелы в моих знаниях, рассказав о начальной стадии развития того мира.
- Попробую. А ты пока отдохни, - сказал Эверард, поймав взгляд Ванды.
- В том мире, который мы аннулировали, Роджер и его старший сын, самый умный среди детей короля, пали в битве при Риньяно в 1137 году. Принц, унаследовавший власть, не смог управлять страной. Враг Роджера и союзник папы Иннокентия - Райнальф - отобрал у Сицилии все ее владения на материке. Вскоре сицилийцы лишились и своих африканских завоеваний. Тем временем умер Анаклет, и Иннокентий утвердился на престоле. Со смертью Райнальфа папа приобрел реальную власть в Южной Италии, равно как и в центральных районах страны. Могущество церкви обусловило выбор череды агрессивных цап. Они безраздельно завладели всей Италией и, между делом, Сицилией. Какое-то время история развивалась бурно. Фридрих Барбаросса восстановил порядок в Священной Римской империи, но не сумел уладить ссоры с Курией. Тем не менее отсутствие раскола церкви и укрепление папских государств, неуклонно наращивающих силу, держало под контролем императорские амбиции в южном направлении. Они обратились на запад.
А той порой, как и в нашем мире. Четвертый крестовый поход утратил изначальную цель. Крестоносцы взяли и разграбили Константинополь, затем усадили на трон главу Латинской империи. Православная церковь насильно была объединена с католической.
Дальний Восток испытывал незначительное влияние Европы, а обе Америки и тихоокеанские просторы вообще не знали его. Не представляю, что произошло потом. Мы провели расследование примерно до 1250 года и то весьма поверхностно. Слишком много предстояло сделать, а людей было мало.
- И оба вы жаждете узнать конец моей истории, - сказал Денисон значительно бодрее, чем прежде. - Хорошо. Сделаю специально для вас краткий обзор. Не более. Может быть, я когда-нибудь напишу об этом книгу. Или две.
- Это просто необходимо, - рассудительно ответила Ванда. - Это наверняка поможет нам познать себя в нашем мире.
«Она очень серьезна и к тому же чертовски умна, - подумал Эверард. - И ведь так молода. Но разве я сам уже старик?»
Денисон прочистил горло.
- Что ж, поехали дальше. Барбаросса не завоевал Францию, но доставил ей достаточно неприятностей, чтобы процесс объединения христиан приостановился, а в связи с войнами между Плантагенетами и Капетингами, которые примерно соответствуют нашей Столетней войне, англичане взяли верх, и в результате образовалось англо-французское государство. В его тени Испания и Португалия никогда не обрели весомой роли. Несколько раньше из-за гражданских войн распалась Священная Римская империя.
Эверард кивнул.
- Этого я и ждал, - сказал он. - Фридрих II никогда не появился на свет.
- Гм?
- Внук Барбароссы. Значительная личность. Объединил пришедшую в упадок империю и задал хорошую трепку папам. Но его мать, родившаяся после смерти своего отца, была дочерью Роджера II, который в нашей истории скончался в 1154 году.
- Ага… Это уже что-то проясняет. В том мире пропапская группировка Уэлфа заняла ведущее положение, поэтому Германия фактически превратилась в набор папских княжеств. Тем временем монголы вторглись в глубь Европы, полагаю, значительно дальше, чем в нашем мире, поскольку междоусобные войны в Германии довели страну до такого состояния, что она не смогла послать помощь против завоевателей. Когда они отступили. Восточная Европа лежала в руинах, и новыми землями в конце концов завладели германские колонисты. Итальянцы контролировали Балканы. Французский хвост вилял английской собакой до, тех пор, пока у Англии ничего своего не осталось - кроме забавного произношения.
Денисон вздохнул.
- Опустим подробности. При всемогуществе, которое приобрела католическая церковь, она могла подавлять любое инакомыслие. Ренессанс не наступил, не было ни Реформации, ни научной революции. Светские государства по мере распада все больше подпадали под власть церкви. Началось это с той поры, когда итальянские города-государства стали выбирать священников своими правителями. То был период религиозных войн, скорее раскольнических, а вовсе не по поводу догматов веры. Рим удерживал верховенство. В конце концов папа возвысился над всеми королями в Европе. Своего рода Христианский Халифат.
По нашим стандартам, они были отсталыми в технологии, но при этом в XVIII веке достигли Америки. Хотя внедрялись там крайне медленно. Страны старого света в силу своего общественного устройства просто не поддерживали исследователей и авантюристов, а колонистов держали в узде. В XIX веке система начала разваливаться, что привело к мятежам, войнам, депрессии и всеобщему обнищанию. Ко времени моего прибытия мексиканцы и перуанцы отчаянно сопротивлялись завоеванию, хотя их лидеры были наполовину белыми и наполовину христианами. Продолжалось внедрение мусульманских захватчиков. Как видите, ислам переживал возрождение энергии и предприимчивости. То же с Россией. После избавления от монголов цари смотрели чаще на запад, чем на восток, поскольку ослабленная. Европа казалась им лакомым куском.
Когда Ванда спасла меня, русские вплотную подступили к Рейну, а Восточные Альпы были под угрозой тюрко-арабского союза. Лидеры вроде архикардинала Албина пытались стравливать противников в своих интересах. И, вероятно, они добивались временных успехов, потому что Ванда обнаружила мою клумбу в нетронутом виде в 1989 году. Но я сомневаюсь, что впоследствии положение осталось неизменным. Думаю, мусульмане и русские, опустошив Европу, вцепились друг другу в глотку.
Денисон бессильно опустился на подушки.
- Похоже, мы восстановили гораздо лучший мир, - скромно произнес Эверард.
Ванда уставилась в угол. Слушая рассказ Денисона, - она помрачнела.
- Но мы уничтожили миллиарды человеческих жизней, так ведь? - пробормотала она. - Вместе с их песнями и шутками, любовью и мечтами.
В Эверарде вспыхнул гнев.
- Вместе с их рабством, болезнями, невежеством и суевериями, - отрезал он. - Тот мир не имел представлений о науке, логике, проверяющей факты. Никогда. Он влачил жалкое существование, топчась на месте, пока… Мы предотвратили катастрофу. Я отказываюсь чувствовать вину. Мы вернули наших людей в реальность.
- О да, да, - вздохнула Ванда. - Я не хотела…
Дверь из холла внезапно открылась, и они повернули головы. На пороге Стояла женщина огромного роста, худощавая, с длинными конечностями, золотистой кожей и орлиным носом.
- Комозино! - закричал Эверард, вскочив со стула. - Агент-оперативник, - представил он ее друзьям, сорвавшись с родного английского на педантичный темпоральный язык.
- Как и вы, - ответила она, но тут же отбросила подчеркнутую учтивость. - Агент Эверард, я повсюду разыскиваю вас. Получено сообщение от наших разведчиков из будущего. Операция потерпела крах.
Он оцепенел.
- Действительно, король Роджер здравствует, - безжалостно продолжала Комозино. - Он завладел Реньо, расширил владения в Африке, приблизил ко двору некоторых известнейших ученых своего времени и скончался в постели в 1154 году. Престол унаследовал его сын Уильям - да, все как и должно быть. Но у нас по-прежнему нет связи с более далеким будущим. Дальше середины XII века постов Патруля так и нет. Краткая разведка в будущем обнаружила, что мир все еще отличается от известного нам. Вселенский хаос опять уготовил нам что-то новое.

1989-БЕТА ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Три темпороллера зависли на высоте орлиного полета над мостом Золотые Ворота. Утренний туман выбелил побережье, громадный залив сиял, земная твердь убегала прочь от воды летним коричневато-желтым ковром. За проливом по грудам камней можно было определить, где прежде стояли крепостные стены, башни, боевые укрепления. Развалины поросли низким кустарником. Он почти полностью захватил рассыпавшиеся глинобитные постройки. Деревушка расположилась на другой стороне залива, и несколько одномачтовых рыболовных суденышек дрейфовали в море.
Радиоголос Ванды едва слышался за ревущим ветром.
- Наверно, город так и не был восстановлен после землетрясения 1906 года. Не исключено, что враги, воспользовавшись этим, разграбили последнее. И с тех пор ни у кого не нашлось ни средств, ни желания возродить его. Заглянем в прошлые времена?
Эверард покачал головой.
- Нет смысла. Кроме того, мы не имеем права рисковать сверх меры. Куда теперь?
- Центральная равнина должна дать нам ключ к отгадке. В нашем XX веке она была одним из богатейших сельскохозяйственных районов мира.
Он слышал легкое дрожание голоса, словно Ванду трясло от холода.
- Хорошо. Определи координаты, - сказал Эверард.
Она установила курс. Эверард и Карел Новак громко повторили координаты, прежде чем совершить прыжок. Эверард заметил солнечный блик, отразившийся от ствола автоматической винтовки в руках чеха.
«Да, жизнь Новака, жизнь его предков сделали осторожность рефлексом. Нам, американцам, больше повезло - в том мире, где существовали Соединенные Штаты Америки», - подумал Эверард.
Он не сомневался, что при соблюдении мер предосторожности его разведывательная группа не столкнется с серьезной опасностью. Даже до отбытия он не ожидал больших трудностей. Иначе Эверард просто отклонил бы предложение Ванды быть провожатым группы, приказал бы ей остаться и перескочил к моменту полного выздоровления Денисона, хотя это и вызвало бы определенные трудности.
Или не отклонил бы? Разумнее всего было бы подавить в себе подсознательное желание уберечь Ванду от беды и взять ее с собой. Цель экспедиции заключалась в том, чтобы сравнить это будущее с тем, которое они предотвратили. Денисон неплохо знал то будущее, но, в общем-то, из вторых рук.
Ванда, правда, тоже имела о том будущем лишь общее представление, но Эверарду большего и не нужно было.
«Видит Бог, девочка доказала, что может работать», - подумал он.
Маленькие фермы жалясь вдоль рек и остатков довольно примитивной системы каналов. В основном центральная часть Калифорнии вернулась в первозданное безводное состояние. Между селениями располагались укрепления за земляными валами. Сквозь оптику Эверард заметил вдали группу всадников, похожих на диких кочевников.
Громадные земельные владения простирались по Среднему Западу, но многие являли собой унылую картину запустения. Уцелевшие хозяева или захватчики влачили жалкое существование в хижинах, крытых дерном, на плохо обработанных полях. Кто-то жил чуть лучше, занимаясь скотоводством или выращиванием различных сельскохозяйственных культур. В центре каждого селения возвышалось несколько больших зданий, обычно обнесенных частоколом. Города, и прежде не очень большие, уменьшились до городишек или вовсе обратились в деревушки среди заброшенных развалин.
- Натуральное хозяйство, - пробормотал Эверард. - Производят почти все необходимое для дома, потому что торговля практически отсутствует.
Остатки высшей цивилизации уцелели только на востоке, хотя и здесь города пришли в упадок и часто прозябали в нищете. Эверард видел сетку улиц и внушительные каменные строения внутри каждого квадрата. Собственность, которой еще кто-то владел, несомненно, зиждилась на подневольном труде рабов. Он заметил вереницы скованных друг с другом людей, бредущих по дорогам или занятых изнурительной работой на полях под присмотром вооруженных надзирателей. Эверарду казалось, что среди невольников не только черные, но и белые, хотя из-за загара и расстояния определить цвет кожи было трудно. Ему не хотелось рассматривать рабов с помощью приборов.
В долине Гудзона палили пушки, атаковала кавалерия, люди рубились и умирали.
- Думаю, что империя умерла, а это призраки, воюющие друг с другом, - произнес Новак.
Удивленный, так как сам он привык думать о людях более прозаически, Эверард ответил:
- Да. Темный век. Ладно, давайте отправимся на побережье и, пожалуй, пролетим над океаном, а потом уже двинемся в Европу.
Целесообразно было пройти в какой-то степени по следам Ванды. Источник искажения истории должен находиться в Европе, как это случилось в последний раз. Приблизиться к первопричине незаметно, с периферии, и быть готовым в любой миг исчезнуть при малейшем признаке опасности - вот их задача. Взгляд Эверарда постоянно держал под контролем набор детекторов, сигналы которых то и дело вспыхивали на приборной панели.
Существует ли трансатлантическая торговля? Судов было мало, но он заметил два-три корабля, очевидно, способных пересечь океан. Они выглядели более совершенными, чем те, которые описывала Ванда. Те напоминали корабли XVIII века из мира Патруля. Однако эти были меньших размеров и плавали только вдоль побережья, ощетинившись жерлами пушек. Ни одного судна в открытом море не оказалось.
Лондон являл собой увеличенные в размере трущобы Нового Света. Париж до удивления повторял то же убожество. Нивелировка сработала повсюду, создав одинаковые перекрестки с прямыми углами и унылые комплексы в центре каждого района. Уцелело несколько средневековых церквей, но пребывали они в жалком состоянии. Нотр-Дам наполовину разрушился. Храмы новой постройки были маленькие и незатейливые.
Дым и гром другого сражения несся с того места, на котором должен бы был стоять Версаль.
- Лондону Париж были гораздо обширнее в том варианте истории, - подавленно произнесла Ванда.
- Думаю, что могущественные силы этой истории, которая здесь повержена, находятся где-то дальше, на юге или на востоке, - вздохнул Эверард.
- Посмотрим!
- Нет. Не имеет смысла, у нас и без того полно дел. Мы получили подтверждение нашей версии, значит, главная цель разведки достигнута.
Любопытство оживило голос Ванды.
- Какая же?
- А ты не понимаешь? Извини, я забыл объяснить. Мне она кажется очевидной. Но твоя профессия - естественная история. - Эверард набрал в легкие воздуха. - Прежде чем мы попытаемся поправить дела, необходимо убедиться в том, что данное положение не вызвано действиями каких-либо путешественников во времени, случайными или умышленными. Наши оперативники в прошлом, конечно, исследуют эту проблему, но я решил, что мы можем быстро собрать важные данные для проведения разведки в более отдаленном будущем. Если кто-то в XII веке плел интриги, то сегодняшний мир непременно выглядел бы очень странным. Увиденное нами, напротив, указывает на упадок западной цивилизации. Перед нами империя, в которой никогда не было ни Ренессанса, ни научной революции, империя, история которой закончилась. По-моему, можно сделать вывод, что здесь нет сознательных действий. Не похоже и на то, что это результат просчета. Мы вновь столкнулись с квантовым хаосом, неразберихой, самопроизвольным, диким развитием событий.
Новак заговорил с тревогой в голосе:
- Сэр, разве в таком случае наша задача не становится более сложной и опасной?
Эверард твердо сжал губы.
- Конечно.
- Что мы можем предпринять? - тихо спросила Ванда.
- Не надо отчаиваться, - отозвался Эверард, - хаос еще не означает, что история изменилась таким образом без причины. Люди, как правило, совершают поступки, руководствуясь собственными побуждениями. Просто случилось так, что некое деяние повлияло на ход событий и переиначило историю. Мы должны отыскать этот поворотный момент - точку опоры - и проверить, нет ли возможности повернуть рычаг в нужную нам сторону. Ладно, возвращаемся на базу.
Ванда вмешалась прежде, чем он смог вычислить курс.
- А что потом?
- Проверю, что выяснили исследователи, и на основании их данных попытаюсь провести дальнейший поиск. А тебе, вероятно, - лучше отправиться на свой прежний пост.
- Что?!
- Конечно, ты проявила себя отлично, но…
Ванду обожгло негодование.
- По-твоему, теперь мне следует бить баклуши, пока я не одурею от безделья? Мэнсон Эверард, оставь этот тон и слушай, что я тебе скажу.
Он не стал возражать. Новак, правда, совершенно опешил. Ванда действительно сделала несколько ценных предложений. Необходимые знания можно без труда внедрить в ее сознание. Способность общения с людьми, нужное поведение в опасных ситуациях - дело опыта, но она уже приобрела кое-какой опыт в прежних экспедициях. И самое главное, Патрулю нужны были способные Сотрудники, чем бы они ни занимались.

1137 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

В своем кабинете торговец шелками Жоффре Джовиньи принимал двух посетителей. Высокого мужчину в добротном платье и высокую молодую белокурую женщину, которая держалась хоть и застенчиво, но со скрытым достоинством и уверенностью в собственных силах, без намека на самодовольство. Подмастерья изумились, узнав, что она будет спать в одной комнате с хозяйскими детьми.
В остальном посетители вызвали гораздо меньше интереса, чем обычно новые люди в Палермо: город кипел слухами, и каждый гость привозил какую-то свежую историю.
В конце октября король Роджер потерпел неудачу в Риньяно и чудом, с помощью святых заступников, вырвался невредимым с поля битвы. Отступив, он со свежими силами вновь осадил Неаполь, отвоевал Беневенто и Монте-Кассино, выдворил из Италии своего врага аббата Вибальда и добился избрания своего друга главой большого аббатства. Теперь только Апулия выступала против Роджера, и он вполне мог играть роль третейского судьи в диспутах соперничающих пап. Сицилия торжествовала.
В обшитой деревянными панелями комнате второго этажа сидели Эверард, Ванда и Вольстрап - с унылым, как декабрьский день за окном, видом.
- Мы приехали к вам, - сказал агент-оперативник, - потому что по информации банка данных вы - самый подходящий человек для предстоящей миссии.
Вольстрап, уставясь в кубок с вином, часто заморгал.
- Я?! Сэр, при всем моем уважении к вам, сейчас, когда мы стремительно попадаем из одного кризиса в другой, причем такой же безнадежный, шутки неуместны.
Вольстрап был единственным в этом городе, кто виделся с Эверардом в его предыдущий визит, а во время последней спасательной операции его дважды вызывали в прошлое для консультаций.
Эверард криво усмехнулся.
- Отчаянной храбрости, надеюсь, не потребуется. В наши замыслы входит путешествие в условиях средневековья, и нам потребуется человек - находчивый, тактичный и досконально знающий эту эпоху. Поскольку мой план может оказаться неосуществимым, я не буду вдаваться в подробные объяснения. Я хотел бы воспользоваться вашими знаниями, задать вам кое-какие вопросы и выслушать ваши идеи. Вы очень хороню потрудились в эти годы для Патруля, день за днем устанавливая необходимые отношения и закладывая основы для создания базы в этом городе… - «А это произойдет, когда Сицилия вступит в свой золотой век и привлечет многих путешественников во времени из будущего, которое снова предстоит возродить». - Кроме того, вы отлично проявили себя в последней операции.
- Спасибо. Мадемуазель… Тамберли?
- Я пока посижу и послушаю вас, - сказала женщина. - Попытаюсь мысленно разложить по полочкам энциклопедию, которую недавно в меня впихнули.
- У нас действительно лишь горстка людей, хорошо знакомых с этим периодом, - продолжил Эверард. - Я имею в виду данный регион Средиземноморья этой эпохи. От агентов в Китае, Персии, Англии проку мало, а кроме того, у них сейчас и так забот хватает на своих базах. Из нашего персонала, владеющего знаниями по данному периоду, некоторые не подготовлены для участия в экспедиции, где может произойти все что угодно. Например, человек, способный стать надежным контролером транспортного движения, может быть начисто лишен качеств, необходимых Шерлоку Холмсу.
Вольстрап наконец-то слабо улыбнулся, показывая, что уловил намек.
- Нам нужен человек, который, по нашему мнению, подходит для задания, и совсем неважно, каков сейчас его официальный статус в Патруле. Но прежде, повторяю, я хотел бы подробно расспросить вас.
- Я к вашим услугам, - ответил Вольстрап едва слышно.
Даже в сумраке было заметно, как побледнело его лицо. За окнами завывал ветер, и серое, как волчья шкура, небо изливало на землю струи дождя.
- Когда поступила информация, что мы потерпели неудачу, вы самостоятельно наладили связь с другими агентами и занялись мнемонической подготовкой, - заявил Эверард. - Это дает повод возлагать на вас большие надежды. Как я понял, ваша цель заключалась в том, чтобы составить детальную картину событий в надежде определить с ее помощью новую поворотную точку.
Вольстрап кивнул.
- Да, сэр. Правда, я не обольщался, что смогу решить эту проблему. И делал я это, признаться, не совсем бескорыстно. Я хотел… сориентироваться.
Ванда и Эверард заметили, как он содрогнулся.
- Это искажение реальности обрекало нас на холод и одиночество.
- Да, так оно и есть, - прошептала Ванда.
- Хорошо, вы были специалистом по истории средних веков до того, как Патруль завербовал вас, - сказал Эверард. Он говорил размеренно, с показной педантичностью. - В вашей памяти, должно быть, крепко засела подлинная версия истории.
- Достаточно крепко, - подтвердил Вольстрап. - Но, хотя я знал когда-то бессчетное множество отдельных фактов, значительная часть их давно забылась. Какой смысл помнить, например, что битва при Риньяно состоялась 30 октября 1137 года, или что папе Иннокентию III при крещении было дано имя Лотарио де Конти ди Сеньи? И все же любой незначительный исходный факт может оказаться бесценным, когда в нашем распоряжении остались неполные базы данных. Я попросил прислать сюда психотехника, чтобы он помог мне полностью восстановить память.

Предыдущая страница 26 Следующая страница


27 Пол Андерсон

Вольстрап скривился. Ни сам процесс, ни его результаты приятными не были. Ему потребовалось значительное время, чтобы вернуться в свое обычное состояние.
- И я, - продолжал Вольстрап, - сравнил восстановленные данные с исследованиями коллег, обменялся с ними информацией и идеями. Вот и все. Когда вы прибыли, я как раз работал над подробным отчетом.
- Мы выслушаем его из ваших уст, - сказал Эверард. - Даже у нас жизнь не бесконечна. Сведения, переданные вами в центр, свидетельствуют о том, что вы нащупали верный ключ к загадке, но остаются кое-какие неясности. Расскажите.
Рука Вольстрапа слегка вздрогнула, когда он поднес кубок к губам.
- Это очевидно любому, - ответил Вольстрап. - Преемником папы Гонория III сразу стал Целестин IV.
Эверард кивнул.
- Да, это весьма странно. Но, по-моему, у вас есть соображения о том, что послужило причиной этих событий.
Ванда поерзала на стуле.
- Простите меня, - произнесла она. - Я пока еще путаюсь в именах и датах. Когда у меня есть время подумать, я успеваю расположить события в хронологическом порядке, но мне непросто понять их суть. Не могли бы вы просветить меня?
Эверард взял Ванду за руку - быть может, это рукопожатие ободрило его самого больше, чем Ванду, и пригубил вина, наполнившего его приятной теплотой.
- Это по вашей части, - сказал он Вольстрапу.
Вольстрап заговорил, и сдержанный невысокий человек вдруг обрел уверенность и энергичность. История средних веков была его истинной любовью.
- Позвольте начать с настоящего момента. Внешне события протекают так, как им и следует. Генрих VI, император Священной Римской империи, заполучил Сицилию путем женитьбы в 1194 году, а армия, так сказать, подтвердила его права на остров. В том же году появился на свет Фридрих II, его сын и наследник. Иннокентий III стал папой в 1198 году. Он был во многих отношениях одним из сильнейших людей, когда-либо сидевших на престоле в соборе Святого Петра, и являл собою одну из наиболее зловещих фигур среди пап, хотя и не всегда по своей вине. Об Иннокентии III со временем напишут, что он особенно отличился, разрушив целых три цивилизации, три культуры. В годы его правления, в Четвертом крестовом походе был захвачен Константинополь, и хотя Восточная империя в конечном счете получила верховную власть в лице православного грека, это была лишь ширма. Иннокентий III призвал к Крестовому походу против альбигойцев, который положил конец блистательной культуре, возникшей в Провансе. Его долгое соперничество с Фридрихом II, противостояние церкви и государства фатально подорвали устои разностороннего и толерантного общества норманнской Сицилии, где мы с вами сегодня и находимся.
Иннокентий III умер в 1216 году. Его сменил Гонорий III, тоже энергичный и решительный по натуре человек. Он вел войну с альбигойцами и всюду играл заметную роль в политике, но, похоже, достиг согласия с Фридрихом. Однако после смерти Гонория в 1227 году равновесие пошатнулось.
Григорию IX предстояло занять место покойного папы и пробыть у власти до 1241 года. Следующим избранником должен был стать Целестин IV, но он скончался в тот же год, не дожив до посвящения. Затем шла очередь Иннокентия IV, который и продолжил борьбу против Фридриха.
Но у нас нет Григория. Целестин следует непосредственно за Гонорием. Это слабодушный и нерешительный лидер в стане противников империи, и в конце концов Фридрих восторжествует победу. Очередной папа станет его марионеткой.
Вольстрап отпил глоток вина. За окном выл ветер.
- Понятно, - прошептала Ванда. - Да, теперь я понимаю связь всех этих событий, о которых узнала. Итак, папа Григорий - выпавшее звено?
- Очевидно, - отозвался Эверард. - Он не завершил войну с Фридрихом в нашей истории, но враждовал с ним целых четырнадцать лет, а это существенно меняет дело. Упрямый сукин сын. Это ведь он создал инквизицию.
- По крайней мере упорядочил ее, - добавил Вольстрап профессорским тоном.
Привычка взяла верх, и он тоже заговорил в прошедшем времени.
- Тринадцатое столетие было веком, в котором средневековое общество утратило первоначальную свободу, терпимость и социальную подвижность. Еретиков сжигали, евреев сгоняли в гетто, если их не истребляли или не изгоняли из страны, крестьян, посмевших заявить о некоторых правах, ждала та же участь. И все же… это наша история.
- Ведущая к Ренессансу, - резко вставил Эверард. - Сомнительно, чтобы мы предпочли мир, который ожидает нас сейчас. Но вы… Вам удалось проследить, что произошло, что случится с папой Григорием?
- Лишь некоторые наметки и размышления, - неуверенно ответил Вольстрап.
- Ну давайте же!
Вольстрап посмотрел на Ванду.
«Она притягивает, к себе людей сильнее, чем я», - отметил Эверард.
Вольстрап ответил, обращаясь скорее к ней, чем к Эверарду:
- Хроники дают скудные сведения о его происхождении. Они преподносят Григория уже в почтенном возрасте, когда он принял тиару и прожил до глубокой старости, оставаясь деятельным до последних дней жизни. Источники не сообщают даты его рождения. Позже церковные летописцы давали оценки, разнящиеся лет на двадцать пять. До настоящего времени Патруль, как ни странно, не счел нужным установить факты, связанные с этой личностью. Вероятно, никому и в голову не приходила подобная мысль, включая, конечно, и меня.
Нам лишь известно, что он был крещен под именем Уголино Конти ди Сеньи и принадлежал к знати города Ананьи. Не исключено его кровное родство с Иннокентием III.
«Конти! - пронеслось в голове у Эверарда. - Ананьи!»
- В чем дело, Мэнс? - спросила Ванда.
- Так, одно предположение, - пробормотал он. - Пожалуйста, продолжайте.
Вольстрап пожал плечами.
- Хорошо, - произнес он. - Мой замысел заключался в следующем: надо было раскопать его корни, и с этой целью я приступил к исследованиям. Никто не смог установить дату его рождения. Следовательно, в этом мире его, скорее всего, и не было вообще. Но я обнаружил дату, погребенную в памяти. Мне помог один из агентов, который сам знал эту историю только понаслышке. Агент должен был работать в период правления Григория. Он решил провести отпуск в более раннем периоде и… Короче, с помощью мнемотехники он определил год рождения Григория и кто его родители. Как впоследствии и писали некоторые историки, он появился на свет в 1147 году в Ананьи. Следовательно, папа дожил до девяноста лет. Его отец - Бартоломео, а мать - Илария из рода Гаэтано, - Вольстрап немного помолчал.
- Вот все, что я могу предложить вашему вниманию. Боюсь, что вы потратили слишком много сил, чтобы собрать столь незначительный урожай.
Эверард уставился в пространство, объятое тенями. Дождь струился по стенам дома. - Промозглый холод забирался под одежду.
- Нет, - выдохнул он, - вы, пожалуй, напали именно на тот след, что нам необходим. - Эверард вздрогнул. - Надо побольше узнать о том, что из всего этого получилось. Нам потребуется один-два оперативника, способных внедриться в обстановку. Я ожидал такого поворота событий и рассчитывал на вас, хотя до последней минуты точно не знал, куда именно и в какое время нам придется послать разведчиков. Они должны выполнить задание и ни в коем случае не попасть в неприятности. Думаю, что вы двое - идеальный выбор. Я в вас уверен.
«Боюсь, Ванда, что вы двое…» - успел подумать он.
- Простите? - с трудом выговорил Вольстрап.
Ванда вскочила со стула.
- Мэнс, ты правда так решил?! - ликующе воскликнула она.
Эверард тяжело поднялся с места.
- Считаю, что вдвоем вы больше сможете разузнать о событиях, чем в одиночку, особенно если поиски будут вестись с двух сторон, мужчиной и женщиной.
- А ты?
- Если повезет, вы обнаружите необходимые нам доказательства, но их будет недостаточно. Отрицательные результаты исключены. Григорий либо никогда не рождался, либо умер молодым, либо что-нибудь в этом роде. Это предстоит выяснить вам. Я намерен действовать в будущем по отношению к вашему времени, в эпоху, когда Фридрих подчинил церковь своей власти.

1146 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Когда в Ананьи прибыл посыльный из Рима, было начало сентября. Он доставил письмо для Ченсио де Конти или тому, кто в случае кончины либо отсутствия означенного господина возглавляет этот знатный дом в Ананьи. Хотя возраст оставил глубокий след на Ченсио, он оказался дома и в добром здравии. Находившийся у него церковник прочитал послание вслух. Ченсио без особого труда понимал латынь. Она не слишком отличалась от его родного диалекта, и, кроме религиозных служб, члены семьи Конти часто слушали декламацию воинственной или лирической классики на латыни.
Фламандский джентльмен и его супруга, возвращающиеся на родину после паломничества в Святую Землю, выражают свое уважение к семейству де Конти. Они в родстве с достопочтенным семейством. Правда, родство это далекое. Лет пятьдесят назад некий рыцарь посетил Рим и, познакомившись с семьей де Конти, попросил руки их дочери. После свадьбы он увез жену на родину, во Фландрию. (Выгода была невелика, но обоюдна. Невеста, младшая дочь в семье, должна была бы идти в монастырь, поэтому ее приданое оказалось невелико. Однако обеим сторонам показалось престижно иметь связи в столь удаленных друг от друга странах, к тому же они сулили определенную пользу в то время, когда политика и торговля в Европе начнут развиваться. В истории, помимо всего прочего, не обошлось и без любви.) После отъезда молодоженов лишь несколько кратких посланий дошли через Альпы. Пользуясь случаем, путешественники чувствуют необходимость поделиться с домом Конти новостями, хотя и скудными. Они заранее просят прощения за свой внешний вид, если их пригласят в дом. Вся прислуга потерялась в пути из-за болезней, дорожных происшествий, а также обыкновенной непорядочности - похоже, миф о свободолюбивой Сицилии соблазнил беглецов. Может быть, семейство Конти будет великодушно и поможет нанять новых надежных слуг до конца путешествия?..
Ченсио немедленно продиктовал ответ на местном диалекте, который священник переложил на латынь. Путников с радостью ждут. Они, со своей стороны, должны простить хозяев за некоторую суматоху в доме. Его сын, синьор Лоренцо, вскоре женится на Иларии ди Гаэтано, и приготовления к торжествам в теперешние трудные времена особенно суетны. Тем не менее хозяин дома настаивает на безотлагательном прибытии гостей и их участии в свадебной церемонии. Де Конти отправил письмо в сопровождении нескольких лакеев и двух стражей для того, чтобы ни его гости, ни он сам не чувствовали неловкости из-за отсутствия должной свиты.
Поступок его был совершенно естественным. Фламандские кузен и кузина
- или кем они там ему приходились - не слишком интересовали де Конти. Гости, однако, только что посетили Святую Землю. Им есть что рассказать о трудностях, переживаемых Королевством Иерусалимским. Лоренцо больше остальных домашних жаждал узнать новости. Он собирался в крестовый поход.
Несколькими днями позже путешественники появились в громадном доме де Конти.
Ванда Тамберли, оказавшись в расписанном яркими фресками зале, забыла об окружающем ее мире, неизведанность которого удивила и смутила ее. Неожиданно весь этот мир сфокусировался для нее в единственном лице. Оно принадлежало не пожилому человеку, а тому, кто стоял рядом с ним.
«Я разглядываю его так, как это делали женщины во все времена человечества, - мелькнуло у нее в сознании. - Черты Аполлона, темно-янтарные глаза - это и есть Лоренцо. Тот самый Лоренцо, который изменил бы историю девять лет назад в Риньяно, если бы не Мэнс… И фигура тоже что надо…»
С изумлением она услышала певучий голос мажордома:
- Сеньор Ченсио, позвольте представить сеньора Эмиля… - он запнулся на германском произношении, - ван Ватерлоо.
Вольстрап поклонился. Хозяин учтиво ответил тем же.
«А он совсем не такой древний, - решила Ванда. - Шестьдесят, вероятно. Почти беззубый рот старит его гораздо сильнее, чем седые волосы и борода».
У младшего Конти пока еще сохранился полный набор для пережевывания пищи, а его локоны и аккуратно подстриженные усы отливали блеском Воронова крыла. Ему было лет тридцать пять.
- Рад видеть вас, синьор, - сказал Ченсио. - Позвольте представить моего сына Лоренцо, о котором я упоминал в письме. Он сгорал от нетерпения повидаться с вами.
- Увидев приближающуюся к дому процессию, я поспешил к отцу, - сказал молодой человек. - Умоляю, простите нашу невнимательность. На латыни…
- Нет необходимости, благодарю вас, синьор, - ответил ему Вольстрап.
- Мы с женой знаем ваш язык. Надеемся, вы будете снисходительны к нашему акценту.
Ломбардский диалект, на котором изъяснялся Вольстрап, несущественно отличался от здешнего наречия. Оба Конти почувствовали явное облегчение. Они, несомненно, разговаривали на латыни не так бегло, как понимали со слуха. Лоренцо еще раз поклонился, теперь Ванде.
- Вдвойне приятно видеть в гостях столь прекрасную даму, - промурлыкал Лоренцо.
Его взгляд однозначно выражал смысл сказанного. Очевидно, итальянцы и в эту эпоху питали слабость к блондинкам - так же, как и в период Ренессанса, и во все последующие времена.
- Моя жена, Валбурга, - представил ее Вольстрап.
Имена им придумал Эверард. Ванда заметила, что в сложных ситуациях его чувство юмора становится необычайно причудливым.
Лоренцо взял ее руку. Ванде показалось, что ее поразило электрическим током.
«Прекрати! Да, история вновь зависит от этого же самого человека. Но он обычный смертный… Надеюсь, что так…» - подумала Ванда.
Она пыталась уверить себя, что ее чувства - не более чем отголосок бури, разыгравшейся в сознании при первом прочтении письма Ченсио. Мэнс проинструктировал ее и Вольстрапа довольно подробно, но даже он не предполагал, что они вновь столкнутся с Лоренцо. Мэнс считал, что воитель навсегда остался на поле брани. Информация в распоряжении Патруля была явно неполной. Иларии ди Гаэтано предстояло выйти замуж за Бартоломео Конти де Сеньи, который принадлежал к знати этого папского государства и приходился родственником Иннокентию III. В 1147 году она должна была произвести на свет того самого Уголино, что впоследствии стал папой Григорием IX. Вольстрапу и Тамберли поручалось установить, где случился сбой в истории.
Эверард разработал для них план, предполагавший в качестве первого шага сближение с семейством Конти. Им необходимо было каким-то образом проникнуть в аристократическое общество, а Эверард много знал о Конти с 1138 года, когда он гостил в доме у Лоренцо. Тот визит, по теперешнему варианту истории, никогда не состоялся, но тем не менее отпечатался в памяти агента Патруля. Тогда хозяин и гость коротко сошлись и много говорили на разнообразные темы. Таким образом, Эверард разузнал о тонкой ниточке, ведущей во Флоренцию. Связь эта и показалась Эверарду надежным средством для внедрения в дом Конти. К тому же в свое время его собственная легенда о паломничестве в Иерусалим сработала безотказно, почему бы и не повторить ее?
«Могла ли существовать другая Илария ди Гаэтано в этом городе? Мы с Эмилем обсуждали такую версию. Нет, вряд ли. Конечно, мы это выясним, но я уверена, что второй Иларии нет. Так же я не могу поверить и в то, что по чистой случайности Лоренцо вновь оказался человеком, от которого зависит будущее нашей истории. Ты держишь в руках нити судьбы, детка», - думала Ванда.
Лоренцо отпустил руки Ванды - медленно и явно с неохотой, что она могла истолковать как угодно, хотя в манерах итальянца не было ничего вызывающего. Напротив.
- Я очень рад вашему визиту, - сказал он. - И предвкушаю удовольствие от общения с вами.
«Неужели я покраснела? Какая глупость!»
Она изобразила подобающий случаю поклон, который заучила перед поездкой. Запас знакомых ей светских ухищрений был весьма ограничен, но некоторая неуклюжесть фламандской гостьи не могла вызвать чьего-либо удивления.
- Ну что вы, синьор, - ответила она. Улыбка с неожиданной легкостью подтвердила ее слова. - У вас более приятные ожидания, которые несет с собой близкий день свадьбы.
- Конечно, я с нетерпением жду дня свадьбы, - сказал Лоренцо. - Слова его прозвучали официально. - Тем не менее… - он пожал плечами, развел руками и закатил глаза к небесам.
- Бедные женихи всегда всем мешаются перед свадьбой, - засмеялся Ченсио, - а я, вдовец, один должен, не покладая рук, устраивать приготовления к торжеству, которое не посрамило бы наш город. - Он помолчал немного. - Вы знаете, что в сегодняшних обстоятельствах это Гераклов труд. В самом деле, сейчас мне необходимо вернуться к хлопотам по дому. Возникли затруднения с доставкой хорошего мяса в нужном количестве. Поручаю вас сыну и надеюсь, что вечером за бокалом вина смогу побеседовать с вами.
Учтиво попрощавшись с гостями, он покинул комнату.
Лоренцо поднял бровь.
- Кстати, о вине, - сказал он. - Рановато для вас или вы слишком утомились? Слуги принесут вещи в вашу спальню и приготовят все необходимое за несколько минут. Можете отдохнуть, если вам хочется.
«Этот шанс упускать никак нельзя», - подумала Ванда.
- О нет, благодарю вас, синьор, - ответила она. - Мы переночевали на постоялом дворе и хорошо выспались. Что-нибудь освежающее и беседа обрадовали бы нас куда больше.
Не отпугнула ли она его своей настойчивостью? Лоренцо тактично перенес внимание на Вольстрапа, который подтвердил:
- Действительно, если только мы не злоупотребляем вашим терпением.
- Напротив, - ответил Лоренцо. - Пойдемте, я покажу вам дом. Только вы не увидите никаких чудес. Это всего лишь сельское поместье. В Риме… - его подвижное лицо нахмурилось. - Вы ведь посетили Рим?
Вольстрап продолжил атаку.
- Да. Там ужасно. Паломников обложили большими налогами.
В прошлом году под предводительством монаха Арнольда Брешианского Рим объявил себя республикой, независимой от всех властей, церкви и империи. Новоизбранный папа Евгений III бежал, однако вскоре вернулся, чтобы провозгласить новый крестовый поход, но его выдворили из Рима. Большинство аристократов тоже были вынуждены покинуть город. Республика не падет, пока Арнольд не закончит жизнь на костре в 1155 году.
«Если только в этой истории жизнь его не сложится по-другому».
- Так значит, вы сошли на берег в Остии?
- Да, и добрались до Рима, где видели священные места и храмы, - ответил Вольстрап.
И многое другое. Обилие нищих, лачуг, огородов, скотных дворов посреди руин былого величия вызвали содрогание. Они вполне могли изображать путешественников: Патруль разработал для них легенду, и служебный транспорт доставил их в портовый город.
Ванда ощущала на груди медальон с вмонтированным в него радио. Это давало уверенность, сознание того, что их подстраховывает агент, укрытый в надежном месте в полной боевой готовности. Конечно, он не прослушивал радио постоянно, непрерывная связь быстро истощила бы блок питания. И если бы они запросили помощь, то агент не возник бы в тот же миг перед ними. Он ни в коем случае не мог рисковать, влияя на события, которые, быть может, еще не потекли по ложному руслу. Агент скорее предложил бы им какую-то уловку, чтобы выбраться из затруднений.
«Все закончится хорошо. Люди здесь милые, обаятельные. Да, мы выполняем жизненно важное задание, но почему бы слегка не расслабиться и не получить удовольствие?»
Лоренцо показывал им фрески - наивные, но живые изображения богов Олимпа. Сам он явно наслаждался картинами, хотя постоянно заверял, что подобное искусство приемлемо для христиан.
«Как жаль, что Лоренцо не родился в эпоху Ренессанса. Он по-настоящему человек того времени», - подумала Ванда.
Фресковая живопись сравнительно недавно вошла в моду.
- Мы, северяне, украшаем стены гобеленами, - заметил Вольстрап. - Они спасают нас от зимних холодов.
- Я слышал. Смогу ли я в один прекрасный день увидеть своими глазами весь удивительный мир, все сотворенное Господом? - вздохнул Лоренцо. - Как вы и ваша супруга выучили итальянский язык?
«Дело было так. У Патруля Времени есть одна штуковина…»
- Что касается меня, то я вел торговлю с ломбардцами на протяжении нескольких лет, - ответил Вольстрап. - Мой дом принадлежит к рыцарскому роду, и я совсем не торговец, но, будучи младшим сыном в семье, я должен был, по крайней мере, зарабатывать на жизнь. Как видите, я мало пригоден для военной карьеры, но в то же время слишком неугомонен для церковного поприща. Поэтому я надзираю за финансами и имуществом нашей семьи, которое включает поместье в предгорьях Рает.
Здесь об этих местах никто и не слышал.
- А жена моя, - продолжал Вольстрап, - обучилась языку за время паломничества: до Бари путь не близкий.
Какими бы скверными и опасными ни были дороги, путешествовать по морю в те времена было гораздо хуже.
- Она хотела научиться общаться с простым людом, с которым нам чаще всего приходилось иметь дело. Поэтому я нанял учителя-ломбардца, сопровождавшего нас в пути. На корабле, зная о возвращении домой через Италию, мы с женой на пару практиковались в языке.
- Какая редкость и наслаждение обнаружить недюжинный ум у женщины. Удивительна женщина, совершившая столь долгое и утомительное путешествие, тем более что дома, без сомнения, многие молодые люди тоскуют от любви к ней, а поэты слагают в ее честь стихи.
- Увы, у нас нет детей, которые привязали бы меня к родному очагу. К тому же я ужасная Грешница, - не удержалась от попытки спровоцировать его Ванда.
«Что это, проблеск надежды в его глазах?»
- Не могу поверить, моя госпожа, - сказал Лоренцо. - Скромность - ваша добродетель, одна из множества других, более ценных.
Он, должно быть, быстро понял свою опрометчивость, поскольку повернулся к Вольстрапу с улыбкой на устах.
- Младший сын. Как я вас понимаю! Я тоже. Именно поэтому я взялся за меч и завоевал себе скромную славу.
- По дороге сюда слуги вашего отца много рассказывали о том, как доблестно вы сражались, - ответил патрульный. Он не кривил душой. - Мы были бы счастливы услышать от вас подробности.
- В конце концов все оказалось понапрасну. Два года назад Роджер Сицилийский наконец завоевал то, к чему так стремился, предложив семь лет перемирия, которое, по-моему, затянется настолько, сколько будет осквернять землю этот дьявол. Теперь он пребывает в покое и благополучии.
- Лоренцо буквально источал горечь. - Однако нас ждут другие походы, во имя Господа. Какая вам радость выслушивать набившие оскомину повествования о войнах с Роджером? Лучше расскажите, как обстоят дела в Иерусалиме.
Беседуя и осматривая дом, они вошли в залу, где на полках покоились маленькие бочонки, а на столе стояло несколько кубков. Лоренцо просиял.
- Наконец-то! Покорнейше прошу садиться, друзья!
Усадив Ванду на скамью, он выглянул в заднюю дверь и крикнул слугу. На зов явился мальчик, и Лоренцо приказал принести хлеб, сыр, оливки, фрукты. Вино разливал сам хозяин.
- Вы слишком добры к нам, синьор, - сказала Ванда, а про себя подумала: «Чересчур. Я знаю, что у него на уме, а ведь всего несколько дней до свадьбы осталось».
- Нет, это вы меня облагодетельствовали, - настаивал Лоренцо. - Два года я промаялся в праздности. Вы и ваши новости подобны свежему ветру.
- Воображаю, какая скука после ваших былых приключений, - поддакнул Вольстрап. - Мы слышали легенды о вашей отваге в Риньяно, когда герцог Райнальф обратил сицилийцев в бегство. Не чудо ли спасло вашу жизнь в тот день битвы?
Лоренцо вновь помрачнел.
- Победа потеряла смысл, поскольку нам не удалось схватить Роджера. Зачем тревожить память?
- О! Я так жаждала услышать эту историю из первых уст, от самого героя битвы, - проникновенно молвила Ванда.
Лоренцо засиял.
- На самом деле? По правде говоря, моя роль была не такой уж славной. Когда враг атаковал в первый раз, я возглавил фланговый удар по его авангарду. Кто-то, верно, оглушил меня ударом сзади, потому что я, как помню, свалился на коня, и наше наступление захлебнулось. Удивительно, что я не выпал из седла. Впрочем, жизнь, проведенная в седле, дает отменную выучку. Удар не мог быть очень сильным, потому что я очнулся в полной ясности ума, без головной боли, и сумел сразу же вернуться в гущу боя. А теперь вы вознаградите меня некоторыми своими путевыми наблюдениями?
- Смею предположить, что вас более всего интересует военная обстановка, - сказал Вольстрап, - но я, как уже отмечал, не принадлежу к воинскому сословию. Увы, слышанное и виденное мною неутешительно.
Лоренцо ловил каждое слово. Бесчисленные вопросы свидетельствовали о его осведомленности. Тем временем Ванда восстанавливала в памяти знания, полученные перед поездкой в Италию.
К 1099 году Первый крестовый поход добился поставленных целей - в основном истреблением мирного населения, которым мог бы гордиться Чингисхан, - и крестоносцы утвердились на Святой Земле. Они создали цепочку государств от Палестины до района, известного Ванде как Южная Турция, - Иерусалимское королевство, графства Триполи и Эдесса, княжество Антиохия. Завоеватели постоянно испытывали на себе все большее влияние местных культур. Процесс не копировал случившееся с норманнами в Сицилии, которые учились у арабов, стоявших по развитию уровнем выше. Случилось так, что крестоносцы и их дети усвоили далеко не лучшие свойства мусульманского уклада жизни. Последовало ослабление их позиций, и в 1144 году эмир Мосулл захватил Эдессу, а его сын Нур-эд-дин дошел до Иерусалима. Тогда христианский король воззвал к помощи. Бернар Клервоский, в будущем - Святой Бернар, призвал к новому крестовому походу, и папа Евгений провозгласил его. На Пасху 1146 года король Франции Людовик VII «принял крест», поклявшись возглавить поход.
- Я рвался туда с самого начала, - объяснил Лоренцо, - но мы, итальянцы, ленивы в подобных предприятиях и таковыми остаемся к вечному нашему позору. Какой толк от единственного моего меча в окружении французов, не доверяющих нам? Кроме того, отец устроил мою помолвку с синьоритой Иларией. Это блестящая партия для такого бедного солдата, как я. Я не могу бросить отца без поддержки и еще одного законного внука, который утешил бы его старость.
«Но я вижу его пронзительный взгляд, горящий желанием, - думала Ванда. - Он по-своему добрый человек, преданный долгу. Мужественный и, похоже, хороший тактик. Наверно, именно боевые заслуги Лоренцо заставили папочку Иларии согласиться на брак. Воинская слава вселила в него надежду, что зять способен завоевать богатство за пределами родины, в Палестине. Брак этот, видимо, по расчету. К тому же, подозреваю, Илария не блещет красотой, - вот Лоренцо и вздумал немного развлечься в оставшиеся холостяцкие деньки. По сведениям Патруля, даже глубоко верующие люди в эту эпоху ведут себя весьма вольно. И женщины не исключение, если только они не выставляют свои отношения напоказ. Есть даже гомосексуалисты, хотя закон карает их виселицей или костром. Знакомо звучит для девчонки из Калифорнии, а?»
- Но теперь аббат проповедует среди германцев, - продолжал Лоренцо. Голос его окреп. - Я слышал, будто король Конрад благосклонен к Бернару. Конрад был храбрым воином, когда десять лет назад вместе с императором Лотарем пришел на юг, чтобы помочь в борьбе против Роджера. Уверен, Конрад тоже примет крест.
Так и случится в конце этого года. Империя не только владела землями по обе стороны Альп, но и поддерживала тесные связи со всей Италией. (Из-за неприятностей, которые доставляла ему неугомонная знать, Конрад так и не получит титул Императора Священной Римской империи, но это уже детали.) Лоренцо мог бы найти много единомышленников под знаменем Конрада и, вполне вероятно, возглавил бы одно из подразделений. Конрад двинется на юг через Венгрию осенью 1147 года. Лоренцо хватит времени, чтобы Илария произвела на свет дитя, которое не станет папой Григорием IX…
- Поэтому я терпеливо жду, - закончил Лоренцо. - Никто не отвратит меня от похода. Я стойко сражался за правое дело и Святую Церковь, поэтому не могу позволить отдых своему мечу. Лучший соратник для меня - Конрад.
«Нет, не лучший. Худший», - подумала Ванда.
Второй крестовый поход обернется скверным фарсом. Погребальный звон по европейцам, унесенным болезнями и сражениями, будет раздаваться до тех пор, пока разбитые, отчаявшиеся остатки воинства не приползут домой в 1187 году. Салах-ад-дин войдет в Иерусалим.
Но все эти крестовые походы - Первый, Второй - вплоть до Седьмого, а также гонения на еретиков и язычников в самой Европе - до некоторой степени были раздуты историками поздних времен. Порой папа или кто-то другой взывал к особым действиям. Зов, случалось, находил серьезный отклик. Чаще всего, однако, вопрос сводился к тому, мог ли человек - идеалист, вояка или грабитель, хотя обычно все смешивалось в одной личности, - добиться, чтобы его называли крестоносцем. Крестоносцам даровались особые права и привилегии в этом мире и отпущение грехов в загробном. Но это, так сказать, юридическая сторона дела. Действительность же заключалась в том, что на протяжении столетий европейцы отправлялись в пешие и конные походы, плыли морем, голодали, страдали от жажды, бесчинствовали, сражались, насиловали, жгли, грабили, зверски убивали, пытали, болели, получали ранения, умирали жалкой смертью и становились богачами либо пленными рабами, влачившими жалкое существование на чужбине и лишь изредка возвращавшимися домой. Тем временем лукавые жители Сицилии, Венеции, Генуи, Пизы извлекали немалые доходы из этого непрерывного перемещения народов, а азиатские крысы плыли на кораблях в Европу, неся вместе с блохами Черную Чуму…
Вольстрап и Тамберли знали достаточно, чтобы справиться с расспросами Лоренцо об Иерусалимском королевстве. Они даже совершили короткое турне по тем краям.
«Да, причастность к Патрулю вознаграждается. Хотя, боже, как скоро тебе приходится ожесточить свое сердце», - подумала Ванда.
- Но я злоупотребил вашим вниманием, - внезапно воскликнул Лоренцо. - Простите меня! Я совершенно забыл о времени. Вы сегодня проделали долгий утомительный путь. Моя госпожа, должно быть, устала. Пойдемте, я покажу ваши покои, где вы сможете отдохнуть, привести себя в порядок и переодеться в свежее платье перед ужином. Вы познакомитесь с нашими друзьями и родственниками, которые съедутся сюда, похоже, из доброй половины Италии.
Выходя из комнаты, Лоренцо встретился взглядом с Вандой. Она не отводила глаз на протяжении нескольких секунд.
«Мэнс был прав, женщина, знающая эту эпоху, может оказаться очень полезна. Она может многое разузнать и подсказать план действий. Только… гожусь ли я на роль… роковой соблазнительницы?»
Почтительный слуга, указав, где сложены вещи, поинтересовался, все ли в порядке, и сказал, что горячую воду для ванны принесут по первому приказанию синьора и синьоры. В те времена люди отличались чистоплотностью, общественные бани совместного пользования были в порядке вещей. Опрятность сохранится еще несколько веков, пока вырубка лесов в Европе не превратит топливо в дорогое удовольствие.
В глубине комнаты стояла двуспальная кровать. Римские постоялые дворы и придорожные ночлежки разделялись на мужскую и женскую половины, где люди спали обнаженными вповалку.
Вольстрап, облизнув губы, уставился в сторону. Со второй или третьей попытки он вымолвил:

Предыдущая страница 27 Следующая страница


Щит времен 28

- Мадемуазель Тамберли, я забыл предупредить вас. Я, конечно, устроюсь на полу, а когда кто-то из нас будет принимать ванну…
Ванда рассмеялась.
- Извините, Эмиль, дружище, - ответила она. - И не беспокойтесь за меня. Я отвернусь, если хотите. Матрас довольно широкий. Мы спокойно уместимся на нем вдвоем.
«Спокойно?.. Могу ли я не беспокоиться, когда Мэнс работает в будущем этого неизведанного мира? - кольнула тревогой холодная мысль, затем чуть теплее:
- Надо еще и о Лоренцо думать».

1245-БЕТА ГОД ОТ РОЖДЕСТВА ХРИСТОВА

На западе лежали предгорья Апеннинских гор, а у их подножия простиралась Апулийская равнина. Значительную ее часть занимали сельскохозяйственные угодья с белыми крапинками селений, сочной зеленью садов, наливающихся спелым золотом полей. Всюду виднелись широкие клинья лугов, участки, напоминающие прерию, с высокой, по-летнему темной травой и частые перелески. Рощи были общинными, дети пасли там скотину и гусей, но дикие леса предназначались для императорской соколиной охоты.
Кавалькада императора следовала через один из таких заповедников, направляясь в Фоджу, его самый любимый город. Солнце бросало длинные желтые лучи на спины ездоков, а деревья - голубые тени, хотя воздух был еще теплый и напоенный запахами земли. Взору путников открылся вид на крепостные стены, бойницы, башни, шпили города; стекло и позолота слепили глаза. Далеко по окрестностям разносился громкий звон церковных колоколов, возвещающих вечерю.
Умиротворенный настрой Эверарда исчез при воспоминании о битве, случившейся неподалеку отсюда. Но мертвые солдаты Роджера лежат в прошлом, с того дня уж минул век и еще восемьдесят лет. Только Эверард и Карел Новак остались с тех пор в живых и помнили боль сражения.
Эверард мысленно вернулся к неотложным делам. Ни Фридрих (Фредерик, Фридерикус, Федериго - в зависимости от того, в какой части его обширных владений вы находились), ни его свита не обращали внимания на призыв к молитве. Знатные персоны оживленно болтали; и люди, и кони чувствовали усталость от долгих часов, проведенных на воздухе. Крохотные колокольчики озорно перекликались на путах соколов, которые сидели под колпаками на запястьях охотников. В охоте участвовали и дамы в масках, берегущих нежность лица; кроме того, маски придавали флирту особую пикантность. Следом тянулась прислуга. Добыча покачивалась у седельной луки - куропатки, вальдшнепы, цапли, зайцы. Лошади были навьючены корзинами со снедью и бутылками из дорогого стекла, наполненными напитками.
- Ну что, Мунан, - произнес император, - как тебе охота в Сицилии?
Говорил он в учтиво-непринужденной манере на немецком, точнее, нижнефранконском языке, который был знаком его гостям. Из всех других языков они могли говорить только на латыни с отдельными итальянскими фразами, которые исландец выучил по пути.
Эверард припомнил, что «Сицилия» означала не просто остров, но и Реньо, южную часть материковой Италии, границы которой очертил мечом Роджер II в прошлом веке.
- Бесподобно, Ваша Светлость, - ответил он осторожно. Такое обращение к сильным мира сего было наиболее распространенным по эту сторону от Китая. - Хотя, конечно, все поняли, что у нас на родине мы не занимаемся соколиной охотой. Однако ваши люди слишком хорошо воспитаны, чтобы смеяться над неудачами. Да и на материке мне доводилось охотиться только на оленя.
- Ах, пусть этим занимаются развратные любители псовой охоты, - усмехнулся Фридрих. Он использовал латинское слово, поэтому сумел добавить каламбур. - Я имею в виду тех, кто гоняется за животными с рогами. Другая дичь слишком хороша для них, а потому рога можно было увидеть у кого угодно. - Затем серьезным тоном добавил: - Но соколиная охота это не просто развлечение, а высокое искусство и наука.
- Я слышал о книге Вашей Светлости, посвященной этому предмету, и надеюсь прочитать ее.
- Велю, чтобы тебе преподнесли экземпляр, - Фридрих взглянул на гренландского сокола, сидевшего на его руке. - Если ты сумел доставить мне такую птицу через море в столь прекрасном состоянии, значит, у тебя врожденный дар, который непозволительно загубить. Ты должен тренироваться.
- Ваша Светлость хвалит меня не по моим заслугам. Я опасался, что птица окажется хуже здешних.
- Да, сокола надо еще подучить. Это доставит мне удовольствие, если время позволит.
Эверард обратил внимание на то, что Фридрих не сослался на бога, как обычно делали средневековые люди.
На самом деле сокола доставили с ранчо Патруля в Северной Америке до индейского переселения. Соколы были отменным подарком, способным расположить к себе, во многие времена и во многих странах, при условии что его преподносили персоне соответствующего ранга. Эверарду пришлось заботиться о птице только по пути с того места на холме, где они с Новаком приземлились на темпороллере.
Эверард невольно оглянулся назад, на запад. Джек Холл ждал его в лощине, куда редко захаживали люди. Радиосигнал достигнет его мгновенно. И неважно, что он появился на людях. Эту историю Патруль не должен охранять, она подлежала уничтожению.
Если только удастся… Да, они могли это сделать без особых трудов - слово здесь, действие там, - но каковы будут последствия? Следовало сохранять максимальную бдительность. Лучше с дьяволом, которого хоть немного знаешь, - пока не выяснишь, откуда он взялся.
Поэтому Эверард и выбрал для разведки 1245 год. Выбор на этот год пал не случайно. Оставалось пять лет до смерти Фридриха - в том, потерянном мире. А в этом мире император, не так задавленный судьбой, не скончается от желудочно-кишечного расстройства и воплотит в жизнь все надежды Гогенштауфенов. Быстрая предварительная разведка обнаружила, что он пробыл в Фодже почти все нынешнее лето, дела его складывались благополучно и грандиозные замыслы осуществлялись почти беспрепятственно.
Можно было предположить, что Фридрих окажет гостеприимство Мунану Эйвиндссону. Любознательность Фридриха касалась всего: она привела его к опытам над животными и, как гласила молва, он даже подвергал вивисекции людей. Исландцы, какой бы далекой, неизведанной и нищей ни была их страна, обладали уникальным наследием. (Эверард ознакомился с ним во время экспедиции в эпоху викингов. Сегодняшние скандинавы давно обращены в христианство, но Исландия сохранила исконные традиции, всюду уже позабытые.) Да, пусть Мунан преступник и изгнанник. Однако это означало только то, что его враги добились в альтинге вынесения ему приговора, и теперь в течение пяти лет любой может беззаконно убить его - если сможет. Республика рушилась в вихре клановых междоусобиц и вскоре падет перед норвежской короной.
Подобно другим несчастным, Мунан на срок своего пребывания вне закона отправился в изгнание. Высадившись в Дании, он купил лошадей и нанял слугу, одновременно и телохранителя, - Карела, наемника из Богемии. Они оба мечтали о благодатном и безопасном юге. Мир, установленный Фридрихом, воцарился в империи. Первой целью Мунана был Рим, но паломничество не входило в его интересы. Впоследствии Мунан осознал предмет своих мечтаний
- он жаждал встретить человека, которого называли «stupor mundi», то есть «изумление мира».
Но не только подношение привлекло внимание императора к исландцу. Более всего Фридриха увлекли саги, эдические сказания и поэтические творения скальдов, которые декламировал Мунан.
- Ты открываешь мне другой мир! - ликовал император.
Эти слова не были льстивым комплиментом правителя. При его дворе состояли ученые мужи из Испании и Дамаска, и круг их был разнообразен - от астролога Мишеля Скота до математика Леонардо Фибоначчи из Пизы, который познакомил Европу с арабскими цифрами.
- Ты должен погостить у нас некоторое время. - Император произнес эти слова десять дней назад.
Поток воспоминаний оборвался.
- Неужели отважный синьор Мунан боится преследования в такой дали от дома? Вы, верно, сильно кого-то обидели.
Замечание принадлежало Пьеро делла Винья, ехавшему справа от Фридриха, мужчине средних лет с вызывающе старомодной бородой, сильно убеленной сединой, в скромном платье. Глаза его сияли умом, не уступающим интеллекту Фридриха. Гуманитарий, стилист латинского языка, законник, советник, до недавнего времени канцлер, он играл роль не просто Пятницы при императорской особе, но был самым близким другом, Фридриха при дворе, изобилующем льстецами.
Вздрогнув, Эверард солгал.
- Мне почудился шум.
И про себя: «Ну и взгляд у этого типа. Что ему надо? Боится, что я сменю его в череде императорских любимчиков?»
Пьеро внезапно атаковал:
- Ха, вы отлично меня поняли.
Эверард обругал себя.
«Этот негодяй говорил по-итальянски. А я совсем забыл, что изображаю иностранца, недавно ступившего на эту землю».
Эверард улыбнулся через силу.
- Естественно, я кое-что усвоил из наречий, которые приходилось слышать раньше. Это совсем не означает, что я оскорбил бы слух Его Светлости попытками говорить на них в его присутствии. - Далее с раздражением: - Прошу синьора извинить меня. Позвольте перевести сказанное на латынь?
Пьеро сделал жест, словно бы отделываясь от Эверарда.
- Я понимаю.
Конечно, такой цепкий ум освоит немецкий, хотя Пьеро наверняка считал его грубым и неблагозвучным. Местные диалекты приобретали все большую важность как в политике, так и в культуре.
- Вы прежде производили иное впечатление.
- Прошу прощения, если меня не так поняли.
Пьеро отвел глаза в сторону и погрузился в молчаливые размышления.
«Не принимает ли он меня за лазутчика? Чьего? Насколько нам удалось установить, у Фридриха не осталось врагов, заслуживающих его внимания. Хотя король Франции, верно, доставляет хлопот», - думал Эверард.
Император рассмеялся.
- Ты предполагаешь, что наш гость намерен обезоружить нас. Пьеро? - поддел он приближенного. Фридрих бывал порой немного жесток - а то и не немного - даже по отношению к своим ближайшим друзьям. - Успокой сердце. Не могу вообразить, что наш друг Мунан у кого-то на содержании, разве только у Джакомо де Мора!
Эверарда осенило.
«Вот оно что! Пьеро терзается тем, что синьор Джакомо сверх ожиданий проявил ко мне повышенный интерес. Если Джакомо и не внедрил меня сюда. Пьеро беспокоится, не замышляет ли тот воспользоваться мною в борьбе против соперника. В положении Пьеро любой начнет видеть тени в каждом углу».
Возникло чувство жалости. «Какова судьба Пьеро в этой истории? Случится ли так, что он „снова“ падет через несколько лет, когда его обвинят в заговоре против повелителя, что его ослепят и он разобьет себе голову о каменную стену? Забудет ли его будущее, а вместо него в анналы войдет Джакомо де Мора, имени которого нет ни в одной хронике, известной Патрулю?
М-да, интриги здесь напоминают танец на бочке с нитроглицерином. Может, мне следует отдалиться от Джакомо? Хотя… Кто же лучше блистательного военачальника и дипломата при дворе Фридриха способен подвести меня к разгадке того, где именно в историю вкралась ошибка? Кто лучше него знает этот мир? Если он решил уделять мне внимание, когда император занят, а он нет, то мне следует принять оказанную честь с благодарностью. Странно, что Джакомо придумал какое-то оправдание и не поехал сегодня на охоту».
Копыта застучали. Процессия выбралась на главную дорогу. Фридрих пришпорил коня и некоторое время скакал, оставив свиту на изрядном расстоянии позади. Золотисто-каштановые волосы императора выбивались из-под шляпы, украшенной перьями. Низкое солнце высвечивало их подобно нимбу. Да, Фридрих начал лысеть, его фигура слегка отяжелела, черты гладко выбритого лица обозначились резче. (Германский тип лица, унаследовавший больше от деда Фридриха Барбароссы, чем от другого деда, Роджера II.) Но в этот момент император походил на бога.
Крестьяне, еще работавшие на соседнем поле, монах, устало тащившийся в город, неуклюже кланялись ему. Люди выражали нечто большее, чем просто трепет перед властью. Этот правитель всегда, даже в истории из мира Эверарда, был окружен какой-то сверхъестественной аурой. Несмотря на борьбу Фридриха с церковью, многие - и особенно францисканцы - воспринимали его как мистическое создание, спасителя и реформатора земного мира, посланника небес. Другие - их тоже было немало - считали его антихристом. Но все это кануло в прошлое. В этом мире война между Фридрихом и папами закончилась, император одержал победу.
Легким галопом под перезвон колокольцев охотники приблизились к городу. Главные ворота были еще распахнуты, их запирали через час после захода солнца. Особой нужды или угрозы затворять ворота не было, однако так предписывало распоряжение императора по всем его владениям. Передвижение по дорогам должно происходить в установленные часы, а торговля совершается по твердым правилам. На стиле ворот почти не сказывались изящество и вычурность Палермо, где Фридрих провел детство. Ворота, как и крепости, и административные здания, возведенные повсюду в империи по приказу Фридриха, были массивными и строго прямоугольными. Над ними под вечерним ветерком вились флаги - орел на золотом поле - герб династии Гогенштауфенов.
Не в первый раз со дня приезда сюда Эверард задумывался над тем, многое ли знает его история об этой жизни. До двадцатого века, его двадцатого века, дошли крупицы прошлого, и перед сотрудниками Патруля стояло множество других задач, не оставлявших времени для изучения развития архитектуры. Быть может, окружающий Эверарда мир не слишком отличался от истинной средневековой Фоджи. Не исключено и обратное. Многое зависит от того, как давно события выбились из колеи.
«Строго говоря, сбой произошел около сотни лет назад, когда не появился на свет папа Григорий IX, или чуть позже, когда папа умер в молодом возрасте, или не избрал церковную стезю, или случилось еще что-то. Перемены во времени, однако, не распространяются в виде простой волны. Это бесконечно сложное взаимодействие квантовых функций, которого мне никогда не суждено понять».
Едва приметные изменения вполне способны уничтожить будущее, если событие носило критический характер. Теоретически набор перемен безграничен, но они почти всегда неощутимы. Внешне все выглядит так, словно поток времени защищает сам себя, обходит роковые точки, не сбиваясь с правильного курса и не теряя изначальной формы. Порой сталкиваешься с маленькими странными завихрениями в причинно-следственных цепочках, и вот одно из них разрослось до чудовищных размеров. Перемены, однако, также создают свои причинно-следственные связи. И кто, кроме непосредственных участников событий, может знать, что произошло или не произошло в двух семействах городка Ананьи? Понадобится много времени, чтобы последствия изменений стали заметны. А тем временем остальной мир движется вперед в неприкосновенном виде.
Итак, Констанция, дочь короля Роджера II, родилась после смерти отца. Ей было за тридцать, когда она вышла замуж за младшего сына Барбароссы, и минуло еще девять лет прежде чем она родила ему Фридриха в 1194 году. Ее супруг стал императором Генрихом VI, получившим корону Сицилии благодаря женитьбе. Он скончался вскоре после рождения сына. Фридрих унаследовал причудливое королевство-гибрид. Он рос среди интриг и волнений под опекой папы Иннокентия III, который устроил его первый брак и способствовал созданию коалиции германских государств, чтобы провозгласить в 1211 году своего любимца верховным правителем, поскольку Отто VI доставлял церкви большое беспокойство. К 1220 году Фридрих победил повсюду, и новый папа Гонорий III провозгласил его императором Священной Римской империи. Тем не менее отношения папы и императора ухудшались день ото дня. Фридрих отказывался от данных им обещаний или нарушал их, и лишь в гонениях на еретиков он, казалось, выказывал некоторое уважение к Церкви. Наиболее вопиющим фактом было то, что Фридрих неоднократно откладывал исполнение обета начать крестовый поход, занимаясь подавлением мятежей и укреплением собственной власти. Гонорий умер в 1227 году.
«Да, насколько мы поняли из той скудной информации, что осталась в нашем распоряжении, до момента смерти папы события развивались примерно по той же схеме. Овдовевший Фридрих в 1225 году женился на Иоланде, дочери короля Иерусалимского, как и должно было случиться. Хитроумный ход, чтобы отобрать государство у язычников. Хотя Фридрих по-прежнему откладывал поход и вместо этого попытался силой установить свою власть над Ломбардией. И тогда, в 1227 году, Гонорий скончался.
Следующим папой стал не Григорий IX, а Целестин IV, и с той поры мир все меньше и меньше походит на тот, каким он должен был стать».
Стражники криками приветствовали императора и потрясали копьями. На мгновение яркая одежда соколятников потускнела в арке ворот, похожей на туннель. Эхо отскакивало от камня. Кавалькада выехала на листель - просторную, аккуратно вымощенную площадку у подножия стены, за которой начинались городские постройки. Над крышами Эверард заметил башни храмов. На фоне закатного неба они выглядели мрачно, словно их уже окутала ночь.
Богато одетый мужчина с сопровождающим ждали процессию за воротами. Судя по нервозности коней, эти двое провели здесь немало времени. Эверард узнал придворного, который приветствовал императора.
- Ваша Светлость, простите мою бестактность, - произнес он. - Но полагаю, что вы предпочли бы узнать новости сразу. Сообщение пришло только сегодня. Посол Багдада высадился вчера в Бари. Он со свитой намеревается отправиться сюда на рассвете.
- Проклятье! - воскликнул Фридрих. - Стало быть, они прибудут завтра. Мне известно, как скачут арабы. - Он огляделся по сторонам. - Сожалею, но вечернее празднество придется отменить, - сказал император охотникам. - Я буду слишком занят приготовлениями к завтрашнему приему.
Пьеро делла Винья приподнял брови.
- В самом деле, сир? - поинтересовался он. - Есть ли нужда выказывать им великие почести? Их Халифат всего лишь шелуха от величия древности.
- Тем больше нужды возродить былую мощь союзника на этом фланге, - ответил император. - Вперед!
Фридрих, его советник и придворный ускакали прочь.
Обескураженные спутники императора разъезжались в разные стороны по одному или группками в два-три человека, обсуждая, чего можно ждать от неожиданных гостей. Жившие во дворце неторопливо последовали за своим властелином. Эверард тоже остановился во дворце. Он, однако, тянул время и двинулся окольным путем, чтобы остаться в одиночестве и поразмыслить.
«Серьезное дело… Гм, может, Фред или его преемник и в самом деле превратят Ближний Восток в свой оплот и остановят монголов, когда они вторгнутся в те земли. А это уже не мелочь!»
Прошлое промелькнуло в голове патрульного, но прошлое не его мира, другого, который вообще не должен существовать, хотя Эверард и его немногочисленные помощники сумели разметить его историю лишь приблизительно.
Тихому, слабому здоровьем папе Целестину не хватало решимости Григория, чтобы отлучить от церкви императора, когда крестовый поход в очередной раз был отложен. В мире Эверарда Фридрих все равно отплыл в Святую Землю и действительно сумел вернуть Иерусалим, но не в сражениях, а путем умной сделки. В теперешней истории Фридриху не было необходимости делать себя правителем Иерусалимского королевства, церковь помазала его на царство, что дало мощные рычаги влияния, которыми он умело пользовался. Фридрих подавил и хитростью вытеснил таких врагов, как Иоанн Ибелин Кипрский, и заключил прочные соглашения с правителями Египта, Дамаска, а также Иконии. После этого Византия потеряла надежды на свержение ненавистных ей латинян, которым все усерднее приходилось подстраиваться под волю императора Священной Римской империи.
Тем временем в Германии наследник Фридриха Генрих поднял мятеж; в этом мире тоже, но его отец, подавив восстание, заточил сына до конца его короткой жизни в темницу. В этом мире бедняжка юная королева Иоланда умерла от тоски и горя. Но в результате того, что в этом мире не было папы Григория, Фридрих сочетался третьим браком не с Изабеллой Английской, а с дочерью короля Арагонского.
Разрыв Фридриха с Целестином произошел в тот момент, когда император, освободившись от других забот, повел войска в Ломбардию и подчинил ее своей власти. Затем, нарушив все обещания, он захватил Сардинию и женил своего сына Энцио на ее королеве. Видя, как папские владения сжимаются в тисках Фридриха, даже Целестин был вынужден отлучить императора от церкви. Фридрих и его жизнелюбивые приближенные не обратили внимания на приговор. На протяжении ближайших лет они доберутся до центральной Италии.
Фридрих, благодаря своим завоеваниям, сумел противопоставить монголам внушительные силы, когда те вторглись в Европу, и нанести им в 1241 году сокрушительное поражение. Целестин умер в том же году, и «спаситель христианского мира» легко поставил на папский престол марионетку Луку IV.
Фридрих аннексировал те части Польши, где его армия столкнулась с монголами. Тевтонские рыцари, которых император поддержал, стали орудием в его руках и вели завоевание Литвы. Переговоры о династическом браке шли в Венгрии.
«Что дальше? Кто будет следующим?»
- Простите меня великодушно! - Эверард остановил коня.
Погруженный в размышления, он, проезжая по узкой улочке, утонувшей во мраке, едва не сбил пешего человека.
- Я не заметил вас. Все в порядке? - В этой ситуации Эверард осмелился бегло поговорить на местном итальянском. Он вынужден был так поступить ради приличия.
- Не беспокойтесь, синьор. Все хорошо.
Человек поплотнее завернулся в заляпанный грязью плащ и смиренно побрел прочь. Эверард рассмотрел бороду, широкополую шляпу, желтую эмблему. Да, еврей. Фридрих издал указ, предписывающий евреям носить особую одежду, а мужчинам не бриться, и еще целый список ограничений.
Не причинив серьезного ущерба прохожему, Эверард с чистой совестью двинулся дальше с невозмутимым видом. Аллея вывела его на базарную площадь. Она почти опустела с наступлением сумерек. Люди в средневековых городах сидели в темное время по домам - то из-за запрета властей, то по собственной воле. Опасаться преступлений не было нужды - императорские дозорные и палачи навели порядок, - но горожанам не доставляло никакой радости бродить, спотыкаясь, по неосвещенным улицам, усыпанным навозом и кучами гниющих отбросов. Обуглившийся столб высился в центре площади, его еще не убрали, только кое-как подмели пепел и головешки. Эверард слышал о женщине, обвиненной в манихейской ереси. Видимо, сегодня ее сожгли на костре.
Сжав зубы, он продолжил путь.
«Фридрих вовсе не злодей вроде Гитлера. Он и не идеалист, и не политикан, старающийся заискивать перед церковью. Он предает еретиков огню точно так же, как и непокорившиеся города, так же, как безжалостно убивает жителей этих городов, как регламентирует жизнь не только евреев и мусульман, но и бродячих актеров, проституток, людей всех вольных профессий, поскольку они не служат ему. А Фридрих заботится лишь о благополучии тех, кто служит.
Готовясь к этой экспедиции, я не раз читал, что Фридрих основал первое государство современного типа (по крайней мере, в Западной Европе со времени падения Рима), создал бюрократические институты, систему регулирования порядка, политическую полицию и все структуры верховной власти. Черт меня побери, если я когда-нибудь пожалею о том, что в моем мире все созданное Фридрихом пошло прахом после его смерти!»
В новом потоке времени ничего подобного не произошло. Эверард просмотрел события на семь веков вперед.
«Эй, Ванда! Как ты там, девочка, в прошлом столетии?»
Империя будет расширяться из поколения в поколение, пока не охватит всю Европу, перекроив ее, и непременно окажет глубокое влияние на Восток. Не важно, каким образом, считал Эверард, но, судя по союзу империи с Англией, завершившемуся разделом Франции, со временем империя поглотит Британские острова. Иберийский полуостров, не исключено, и сопредельные территории России, а может, даже часть самой России. Морской флот империи достигнет берегов Америки, но, по всей видимости, гораздо позже 1492 года; эта история также не знала Ренессанса и научной революции. Колониальные владения империи будут простираться далеко на запад. Но во все времена существования империи в недрах ее будет идти всепожирающий процесс загнивания - неизбежный удел любой сверхдержавы.
Что касается церкви, то она не умрет и даже устоит в период Реформации, но превратится в ставленницу государства и разделит с ним предсмертную агонию.
Если только Патруль не сумеет вырвать с корнем эту роковую неизбежность, не посеяв своими действиями семена более страшных бурь!
У дворцовых конюшен Эверард спешился и перепоручил коня заботам конюха. Территория конного двора, обнесенная тяжелыми стенами, представляла собой город в городе. Клетки для ловчих птиц находились внутри, но Эверард, представившись профаном в охоте, не имел своего сокола. На внешнем дворе царила суматоха. Он отправился к задним воротам, дабы избежать суеты. В тусклом свете фонарей приглушенно мерцало железо. Привратная стража, узнав Эверарда, пропустила его с радушными приветствиями. Солдаты оставались славными парнями независимо от того, что они совершили в прошлом. Война есть война в любые эпохи. Эверард тоже был солдатом.
Гравий мягко шуршал под ногами. Классический парк растекался благоухающими аллеями направо и налево. Слышался плеск фонтана, отчетливо звенели струны лютни. Невидимый Эверарду за живыми изгородями и беседками мужчина запел. Скорее всего, ему внимала молодая дама, потому что песня рассказывала о любви. Кавалер пел на южногерманском диалекте. Трубадуры исчезли вместе с историей Прованса, разрушенной крестовым походом против альбигойцев, но немало миннезингеров пересекло Альпы, чтобы попытать счастья при дворе Фридриха.
Перед взором Эверарда раскинулся дворец. Средневековая тяжеловесность слегка сглаживалась боковыми флигелями, пристроенными недавно. Множество окон светилось отнюдь не блеском электроламп за листовым стеклом - этот мир вряд ли узнает такое изобретение, - а рассеянным, но теплым свечением пламени, которое просачивалось сквозь маленькие витражи. Войдя во дворец, Эверард оказался в длинной, хорошо освещенной зале.
Вокруг не было ни души. Слуги ужинали в своих комнатах или уже готовились ко сну. (Обильная трапеза происходила в ранний час пополудни. Сам Фридрих, а следовательно, и его свита ели один раз в день). Эверард поднялся по лестнице. Хотя император оказал ему честь, поселив во дворце, комната, естественно, располагалась на отшибе, и агент делил ее со своим спутником.
Он открыл дверь и ступил за порог. Тесная комната едва вмещала двуспальную кровать, пару стульев, комод и умывальный столик. Новак поднялся ему навстречу, напряженно вглядываясь.
- Вольно! - произнес Эверард на английском. - Сколько раз повторять, что мне не нужна европейская страсть к порядку.
Дородная фигура чеха вздрогнула.
- Сэр…
- Минутку!
Они вызывали Джека Холла хотя бы раз каждые сутки, давая знать коллеге, что у них все в порядке. Этот сеанс связи сегодня был первым для Эверарда, когда он мог открыто поговорить с Джеком. Новак несколько раз попадался на том, что связывался с Джеком, не заметив присутствия посторонних. Они хоть и бросали на него странные взгляды, но не вмешивались. Им, верно, казалось, что иностранец выполняет религиозный ритуал, которых существовало несчетное множество. Эверард вытащил медальон, висевший на цепочке под одеждой, поднес его к губам и нажал кнопку.
- Докладываю, - произнес он. - Вернулся во дворец. Пока никаких новостей, не везет. Держись, старина!
Какая тоска вот так ждать, но жизнь ковбоя приучила Холла к терпению.
Эверард не знал, каким образом столь маленькое устройство могло работать на таком большом расстоянии. Некий квантовый эффект, полагал он. Эверард выключил прибор, сберегая энергоблок, и спрятал его на груди.
- Порядок, - сказал он. - Если хочешь быть полезным, сделай мне бутерброд и налей стаканчик. Я знаю, у тебя припрятано.
- Есть, сэр!
Новак явно нервничал. Из-за пазухи он вытащил каравай хлеба, сыр, колбасу и глиняную бутылку. Эверард жадно схватил ее и, откупорив, сделал большой глоток.
- Да это же розовое вино! - проворчал он. - А пива у тебя не найдется?
- Я думал, сэр, вы уже знаете, - ответил Новак, - что в этой эре итальянцы не в состоянии сварить приличное пиво. К тому же нет холодильника.
Новак достал нож и начал резать закуску прямо на крышке комода.
- Как прошел день?
- Забавно, в напряжении, с пользой для кругозора. - Эверард нахмурился. - За исключением того, черт побери, что я не обнаружил ни одной стоящей детали. Воспоминания, но не настолько давние, чтобы предположить, где и когда произошел поворот. Еще неделя, а потом пошлем все к черту и двинем на базу. - Он сел на стул. - Надеюсь, ты не очень скучал?
- Совсем наоборот, сэр. - Новак поднял взгляд. Широкое лицо его насторожилось, голос сделался хрипловатым. - Мне кажется, я раздобыл важную информацию.
- Что?! Говори!
- Я больше часа беседовал с синьором Джакомо де Мора.
Эверард присвистнул.
- Ты? Слуга, почти никчемный человек, черт тебя побери!
Новак, казалось, был рад, что руки у него заняты.
- Я сам изумился, сэр. Один из главных советников императора, его главнокомандующий в сражениях с монголами, личный посол Фридриха к королю Англии и… В общем, он прислал за мной, принял наедине и был непритворно дружелюбен, учитывая разницу в нашем происхождении. Сказал, что хочет узнать по возможности все о других странах, что рассказанное вами, сэр, очень интересно, но простые люди тоже видят и слышат часто такие вещи, которые не замечают их хозяева, и поскольку у него выпало сегодня свободное время…
Эверард кусал губу. Он чувствовал, как ускорился его пульс.
- Не уверен, что мне все это нравится.
- Я тоже, сэр. - Новак, закончив наконец кромсать хлеб и колбасу, сделал бутерброды. - Но что я мог поделать? Я играл под дурачка, как мог. Боюсь вот только, что лицедейство - не мое призвание. - Он выпрямился и медленно произнес: - Мне удалось вставить несколько вопросов. Я задал их так, чтобы они выглядели обычным любопытством. Де Мора удовлетворил его. Он кое-что рассказал о себе и о… своей родословной.
Новак протянул бутерброд Эверарду. Тот машинально взял его.
- Продолжай, - пробормотал он, ощущая ледяной холод, сковывающий мозг.
Новак вновь стоял навытяжку.
- У меня было, как вы говорите, подозрение, сэр. Я навел де Мора на разговор о его семье. Вы знаете, как кичатся своими корнями эти аристократы. Отец его происходил из… это, впрочем, неважно, но мать - из семейства Конти из Ананьи. Я как услышал, так чуть не выдал себя. Но сказал, что слышал историю о прославленном рыцаре Лоренцо де Конти, жившем около ста лет назад. Не родственником ли он ему доводится? И оказалось, что родственником, сэр. - Новак расхохотался. - Джакомо - праправнук этого человека. У Лоренцо был один законный ребенок. Вскоре после его рождения Лоренцо отправился во Второй крестовый поход, заболел и умер.
Эверард уставился в пространство.
- Снова Лоренцо, - прошептал он.
- Не понимаю. Похоже на колдовство какое-то, правда? - Новак вздрогнул. - Не хотелось бы иметь дело с магией.
- Нет, - отозвался Эверард бесцветным голосом. - Никаких чар. Но и не совпадение. Слепой случай, всегда скрывающийся под оболочкой того, что называется реальностью… - Он проглотил конец фразы. - Патрулю уже приходилось работать с узловыми точками пространства-времени, которые легко могут изменить картину мира. Но может ли быть причиной не событие, которое произошло или не произошло, а отдельная личность? Лоренцо своего рода громоотвод, молния ударила в него и после смерти. Джакомо очень важен в карьере Фридриха…
Эверард поднялся со стула.
- Вот и ключ к отгадке. Карел. Ты нашел его. Лоренцо не мог умереть в Риньяно. Он еще должен быть активным участником событий тех кризисных лет, в которые мы отправили Ванду.
- Тогда мы обязаны отправиться к ней, - обеспокоенно сказал Новак, только сейчас до конца осознав значительность факта, раскрытого им.
- Конечно…
Дверь распахнулась. Сердце Эверарда заколотилось. Воздух со свистом вырвался сквозь зубы Новака.
Мужчина, стоявший перед ними, был лет сорока, худощавый, с темными волосами, серебрящимися на висках. Атлетического сложения тело облачено в кожаный дублет поверх рубашки и узкие штаны. В руке он держал обнаженный меч. За его спиной застыли еще четверо вооруженных клинками и алебардами людей.
«Ого-го! Целое сборище!»
- Что случилось, синьор Джакомо? - Эверард вовремя опомнился и заговорил на германском диалекте. - Чем обязаны такой чести?
- Ни с места! - скомандовал рыцарь.
Он прекрасно владел и этим языком. Его клинок качнулся вперед, готовый пронзить или разрубить врага.
- Не двигаться! Иначе смерть!
«А мы, естественно, оставили свое оружие в дворцовой оружейной! При нас только столовый нож. Ну и, может быть, еще острота ума…»
- В чем дело, сэр? - задиристо спросил Эверард. - Мы - гости Его Светлости. Вы забыли?

Предыдущая страница 28 Следующая страница


29 Пол Андерсон

- Молчать! Руки перед собой! Выходите в коридор!
В ход пошли алебарды. Острие одной из них почти коснулось горла Эверарда. Одно движение, и это такая же верная смерть, как от выстрела из пистолета, только шума будет меньше. Джакомо отступил на несколько шагов назад.
- Синибальдо, Германн! - Голос его звучал мягко, но тем не менее заполнил собой все пространство каменного коридора. - Следуйте за ними, каждый пусть стережет одного. И снимите с них медальоны, которые висят у них на шее, под одеждой. - Затем арестованным: - Будете сопротивляться - вы мертвы!
- Наши передатчики, - прошептал Новак на темпоральном языке. - Холл ничего про нас не сможет узнать.
- Никаких тайных языков! - отрезал Джакомо. И с усмешкой, леденящий холод которой обнаруживал едва сдерживаемое злорадство, добавил: - Скоро мы вызнаем все ваши тайны!
- Это реликвии, - произнес Эверард в отчаянии. - Неужели вы отберете у нас святыни? Берегитесь божьего гнева, сир!
- Святыни ереси или магии? - отпарировал Джакомо. - За вами вели более пристальное наблюдение, чем вы предполагали. Мы видели, что вы бормотали в них что-то, совсем не похожее на молитву. К кому вы взывали?
- Это исландский обычай.
Эверард почувствовал руку на шее, потом на груди, и цепочка с медальоном скользнула над его головой. Стражник, отобрав и нож, сразу же отошел.
- Разберемся. А теперь вперед! И тихо.
- По какому праву вы нарушаете гостеприимство, оказываемое нам императором? - требовательно спросил Эверард.
- Вы - лазутчики и, похоже, колдуны. Вы солгали, сказав, откуда приехали. - Джакомо поднял свободную руку. - Нет! Я сказал, молчать! - Он, должно быть, хотел на корню пресечь любые попытки сопротивления, сразу заставив их подчиняться. - У меня с самого начала появились подозрения. Ваши рассказы звучали не совсем правдоподобно. Я кое-что знаю о тех землях, из которых якобы происходишь ты, называющий себя Мунаном. Ты достаточно хитер и умен, чтобы провести Пьеро делла Винья, - если, конечно, не он сам тебе платит. Я пригласил твоего напарника и вытянул из него все, что ему известно. - Низкий, торжествующий смех. - То, что он якобы знает. Ты сошел на берег в Дании, Мунан, и нашел его на пристани, где он провел какое-то время. Так ведь? А он плел о раздорах между королем и его братом, между королем и епископом.
- О боже, сэр! - простонал Новак на темпоральном. - Я не знал, как лучше поступить, поэтому пытался выставиться невеждой, но…
Прежде чем Джакомо открыл рот и велел Новаку замолчать, тот, овладев собой, произнес на германском:
- Синьор, я - простой солдат. Откуда мне много знать о таких вещах?
- Ты должен знать, будет война или нет.
«Нас в Патруле остались единицы, - сверлила мысль сознание Эверарда.
- Мы не могли предусмотреть все. Карелу преподали общие сведения по истории Дании того периода, но это был наш вариант истории, в которой сыновья Вальдемара II начали вражду, а король восстановил против себя епископов, решив обложить храмы налогом, чтобы пустить средства на войну. В этом же мире Фридрих, верно, превратил Германию в государство более сильное, чем та неустойчивая коалиция в нашем мире, и запугал датчан так, что те сплотились, забыв о распрях».
В глазах Новака стояли слезы.
- Простите меня, сэр! - пробормотал он.
- Это не твоя вина, - ответил Эверард.
«Ты не смог избежать западни, поставленной проницательным и эрудированным противником. Тебя никогда не привлекали и не готовили к разведывательной работе», - думал Эверард.
- Я немедленно беру вас под стражу, чтобы вы не прибегли к помощи дьявола, - сказал Джакомо. - Его Светлость занят, как я слышал, но его поставят в известность при первой же возможности, и он наверняка тоже пожелает узнать, кому вы служите и зачем… особенно если это окажется иностранный подданный.
«Пьеро делла Винья, - понял Эверард. - Самый непримиримый соперник этого парня. Нет сомнений, Джакомо жаждет отыскать что-нибудь, бросающее тень на Пьеро. И, может быть, его идея совсем не так абсурдна. В конце концов, в моем мире Фридрих придет к заключению о предательстве Пьеро».
Сознание пронзила леденящая мысль: «Джакомо - потомок Лоренцо. Извращенная действительность словно защищает свое существование с помощью Лоренцо, который изуродовал нашу историю, а теперь настиг нас даже из могилы».
Он посмотрел в глаза Джакомо и увидел в них свою смерть.
- Вы слишком задержали нас, - произнес аристократ. - Вперед!
Эверард ссутулился.
- Мы ни в чем не виноваты, сир. Позвольте мне поговорить с императором.
«Никакого проку от встречи с ним не будет, только выведет на дополнительный круг пыток. Куда нас отправят - на виселицу, на плаху или на костер?»
Джакомо повернулся к ним спиной и двинулся к лестнице. Эверард поволочился следом, рядом с Новаком, который шел более уверенной поступью. Два стражника с саблями пристроились по бокам, люди с алебардами замыкали шествие.
Эверард резко выбросил руку вверх. Приемом карате он ударил ребром ладони по шее стражника справа, затем стремительно развернулся. Солдат, шедший следом за ним, закричал и попытался рубануть его алебардой с плеча. Эверард поставил блок, перехватив рукой древко. Это стоило ему сильного ушиба, но позволило вплотную приблизиться к неприятелю. Ребром ладони Эверард ударил солдата под нос, почувствовав, как крушатся под рукой кости.
Боевые искусства еще не скоро появятся даже в Азии, и хотя неожиданность сыграла патрульным на руку, одних лишь приемов самозащиты было мало. Двое стражников распластались на полу - то ли уже мертвые, то ли без сознания. Зато двое оставшихся и Джакомо отскочили на безопасное расстояние и готовы были броситься на них. Новак схватил оброненную саблю. Эверард потянулся за алебардой. Вторая алебарда со свистом рассекла воздух. Эверард чуть не остался без руки, но успел отпрыгнуть. Стальное лезвие чиркнуло по камню, выбив сноп искр.
- На помощь! - закричал Джакомо. - Убийцы! Измена! На помощь!
Нет смысла держать в секрете ставшее явным. Эти чужеземцы, простолюдины, уложили наповал двоих подданных императора. Уцелевшие солдаты Джакомо подняли крик. Эверард и Новак бросились к лестнице. Джакомо помчался следом. Отовсюду из комнат вдоль коридора выбегали люди.
- Нам никогда не вырваться! - выдохнул Эверард на лету.
- Бегите! - прохрипел Новак. - Я задержу их.
Они были на верхней площадке лестницы. Эверард, остановившись, повернулся к Новаку, отведя алебарду в сторону.
- Тебя убьют! - возразил агент.
- Нас обоих убьют, если вы не скроетесь, пока есть время! Вы знаете, как положить конец этому дьявольскому миру. А я - нет!
Пот тек по щекам Новака, мокрые волосы повисли сосульками, но он улыбался.
- Тогда этот мир исчезнет, словно его никогда и не было. Ты тоже уйдешь в небытие, - сказал Эверард.
- А чем это отличается от обычной смерти? Бегите, вам говорят!
Новак занял боевую позицию. Его сабля замелькала в воздухе. Джакомо размахивал руками перед стекающимися к нему людьми. На первом этаже его тоже слышали. Но замешательство там продлится минуту-другую, не более.
Благослови тебя Господь! - выдохнул Эверард и понесся по ступеням.
«Я ведь не бросаю его, - прошептал он про себя, как бы оправдываясь перед совестью. - Новак прав, у каждого из нас собственная задача, мой долг - донести полученную информацию до Патруля и использовать ее для пользы дела».
Но тут же в сознании неожиданно вспыхнула новая мысль.
«Нет! Мы должны были подумать об этом сразу, но спешка… Как только я доберусь до Джека, мы сможем спасти Карела. Если он продержится хотя бы пять минут. Я не обернусь быстрее, мне нельзя сорвать собственный побег, и, черт побери, я должен передать информацию. Только продержись. Карел!»
Он выскочил через заднюю дверь в парк. Шум позади нарастал. Эверард пронесся мимо молодого человека и женщины - видимо, миннезингер с возлюбленной гуляли в сумерках.
- Позовите стражу! - крикнул он им по-итальянски, тяжело дыша. - Мятеж! Я бегу за подмогой.
Смятение возрастало.
У ворот Эверард замедлил шаг. Весть до караульных еще не долетела. Он надеялся, что они не заметят его возбужденного состояния.
- Добрый вечер! - произнес он обычным тоном И неторопливо пошагал дальше, словно бы направляясь на вечеринку или любовное свидание.
Удалившись из поля зрения стражников, он свернул с дороги в сторону. Мрак сгущался. Эверард мог добраться до главных ворот города, пока они еще не заперты, а если стража будет задавать вопросы, соврать что-нибудь убедительное. Он не был от природы речист, но за годы службы овладел разнообразными хитростями, в чем совсем не преуспел Карел. К утру облава на Эверарда распространится по окрестностям. Ему потребуется умение ориентироваться в лесу и, вероятно, два-три дня на свободе, чтобы добраться до лощины, где их с Новаком ждет Джек Холл - к тому времени он уже начнет сходить с ума от беспокойства.
А потом такое начнется…

1146 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

- Тамберли на сеансе контрольной связи. Вольстрапа нет, он в обществе гостей-мужчин. Я одна в нашей комнате, поэтому пользуюсь возможностью связаться с вами. У нас все в порядке.
- Привет, Ванда!
- Мэнс?! Это ты? Как ты? Как дела? О, как приятно услышать твой голос!
- И твой, милая. Я здесь с Акопом Микеляном, твоим связным. Есть несколько свободных минут?
- Есть, конечно. Подожди, я на всякий случай запру дверь. Слушай, Мэнс, мы обнаружили, что Лоренцо де Конти жив и готовится к женитьбе.
- Знаю. Я уже подтвердил в грядущем, что он та самая фигура, из-за которой все перемешалось. Процесс изменений продолжается и не прекратится, пока мы не остановим его. Информация, черт побери, едва не стоила жизни Карелу Новаку.
- О, нет!
- Он прикрывал мой отход. Как только я добрался до аппарата, мы с Джеком вернулись в прошлое и вырвали Карела из заварухи. Но мы в конце концов не эту историю должны охранять.
- Твой тон… дело было опасным для тебя, да, Мэнс?
- Забудь о нем. Я цел и невредим, если тебя это тревожит. Расскажу обо всем потом. Есть новости?
- Ну что сообщить?.. Вчера Бартоломео Конти де Сеньи прибыл в соответствии с приглашением.
- И что?
- Забыл? Ты ведь сам рассказывал мне о нем. Двоюродный брат или еще что-то в этом роде. Молод, холост. Похоже, он здорово разозлен. Я думаю, он надеялся на брак с Иларией. Такая партия была бы выгодна его семье.
- Похоже на правду. Ему было предопределено стать ее мужем в нашем варианте истории и затем отцом папы Григория. Наша задача как раз и состоит в том, чтобы убрать Лоренцо с пути. Немедленно. Я слышал, свадьба назначена на следующую неделю. Ванда? Ванда?!
- Да. Я… Мэнс, ты же не хочешь… нельзя же просто… ликвидировать его…
- Мне это тоже претит. Но есть ли у нас выбор? Однако все можно сделать быстро и безболезненно, не оставив на теле никаких следов. Нейропроектор… остановка сердца… это как свет выключить… Окружающие воспримут его кончину как естественную смерть. Они поскорбят, но жизнь тем не менее будет продолжаться. Жизнь нашего мира, Ванда.
- Нет! Надо лишь расстроить женитьбу Лоренцо. И мы должны придумать какую-то уловку. Но убить его… Я не могу поверить, что ты говоришь об этом.
- Молю бога, чтобы было иначе.
- Тогда давай думать, черт побери!
- Ванда, послушай меня. Он слишком опасен. Его вины в этом нет, но я установил при дворе Фридриха, что он буквально… фокусирует хаос. Столько мировых линий в нем пересекается, что даже праправнук Лоренцо чуть не разбил наши планы и расправился бы с нами, если бы не Карел. Лоренцо должен уйти.
- Теперь слушай ты, Мэнсон Эверард. Выкради его или еще что-нибудь, но не…
- А что будет после его внезапного исчезновения? Я сказал, что будущее целиком определяется событиями этого месяца в Ананьи. Все зависит от Лоренцо. Я не знал этого раньше, поэтому в Риньяно не разобрался с ним, как следовало, и теперь вижу, чем это обернулось. Мы не имеем права еще на одну ошибку. Не забывай, что и мне он симпатичен. Это действительно больно.
- Помолчи. Дай мне договорить. Я помогу тебе завершить операцию без ненужных жертв. Не думаю, что ты справишься без меня. И можешь быть уверен, я не стану участвовать в убийстве. Он… мы не можем…
- Эй, Ванда! Не лей слезы!
- А я и не плачу! Я, я… Ладно. Или ты соглашаешься, или… Можешь привлечь меня потом за нарушение субординации, если тебе угодно. Что бы со мной ни сделали, я, проживу еще много лет, презирая тебя… Мэнс! Ты… слышишь меня?
- Ну да. Размышляю. Видишь ли, я не настолько слаб и эгоистичен, чтобы не взять на себя вину, если необходимо. Но поверишь ли ты, если я скажу, что мне было бы легче умереть там вместе с Карелом? Если мы сможем найти другое решение задачи, которое также гарантирует нам, что история не породит новое чудовище, то я, Ванда, буду перед тобой в неоплатном долгу до скончания вселенной.
- Мэнс, Мэнс! Я знала, что ты согласишься!
- Полегче, девочка! Никаких обещаний, кроме обещания постараться. Посмотрим, что можно придумать.
- Нужно подумать. Весь вопрос в том, на что он клюнет. Его психология, инстинкты… Но я достаточно хорошо узнала его.
- В самом деле?
- Да, он разыгрывает передо мной целый спектакль. Никогда прежде моей добродетели не угрожали столь изысканно.
- Неужели?
- Разве ты не понимаешь, что именно по этой причине я не могу согласиться… Будь он просто очаровательным плутом, я могла бы, но Лоренцо - настоящий человек. Честный, отважный, преданный, независимо от того, насколько ошибочны побудительные мотивы его поступков; он не слишком образован по нашим меркам, но жизненного опыта у него не меньше.
- Хорошо, давай вместе подумаем, как нам использовать его многочисленные достоинства, и выйдем на связь завтра.
- Мэнс! Ты что, ревнуешь?

Господин Эмиль ван Ватерлоо, посетовав на недомогание, удалился в свои покои. Он хотел отлежаться, чтобы непременно присутствовать на венчании и свадебных торжествах, предстоящих через три дня. Синьор Лоренцо отыскал добродетельную супругу Валбургу в солярии, где она пребывала в состоянии уныния.
- Зачем так печалиться, моя госпожа? - спросил он. - Уверен, ваш муж слегка приболел и только.
- На все воля божья, - вздохнула она. - Однако… простите мне мою смелость, но я ждала этой прогулки, которую вы обещали, гораздо больше, чем вы подозреваете.
- Понимаю.
Взгляд его цепко держал Ванду. Платье свободного покроя не скрывало гибкости и изящества ее фигуры. Из-под головного убора выбивался локон золотых волос.
- Особа, подобная вам, молодая, много путешествовавшая, должна томиться в заточении среди этих стен и кудахтанья заурядных женщин. Я тоже, Валбурга, слишком часто чувствую себя словно в темнице.
Она отозвалась задумчивой улыбкой.
- Вы смотрите на мир проницательнее и с большей добротой, чем я могла ожидать от великого воина.
Лоренцо улыбнулся.
- У нас еще будет время для прогулок, клянусь.
- Не стоит давать обещаний, которые вы не сможете исполнить. Вы должны вступить в брак, у вас будут более приятные обязанности, а мы тем временем… нам лучше не злоупотреблять любезностью вашего отца. Сразу же после празднества мы отправимся в путь, на родину. - Ванда опустила глаза.
- Я всегда буду помнить…
Он прочистил горло.
- Моя госпожа, если вы сочтете мое предложение неприличным, скажите прямо, но… не пожаловали бы вы меня честью сопровождать вас на прогулке хотя бы завтра?
- О, вы… Вы привели меня в смятение, синьор.
«Не хватила ли я через край? Он, похоже, теряет голову».
- Ваше время, несомненно, дороже, чем… Но я достаточно хорошо узнала вас. Вы говорите то, что думаете. Хорошо, я попрошу позволения у муха и надеюсь, он будет рад оказанной вами чести. Хотя и не в такой мере, как я.
Лоренцо склонился в поклоне.
- Трижды удовольствие и честь для меня.
В оживленной беседе они провели время до самого вечера. Говорить с ним было легко, несмотря на его любопытство к странам, в которых она якобы побывала. Как и любого мужчину, Лоренцо легко можно было вовлечь в монолог. Однако в отличие от большинства мужчин он говорил интересно.
Когда Ванда вернулась наконец к себе, Вольстрап лежал, уставившись в потолок, при свете единственной свечи.
- Как дела? - спросила она на темпоральном языке.
- Жуткая тоска, - ответил он. - Никогда прежде я не понимал, сколь благословенны печатное слово и изобилие книг. - И с кислой миной добавил:
- Ничего не поделаешь. Провел день в обществе собственных мыслей. - Он сел в кровати. - А что вы имеете сообщить?
Ванда рассмеялась.
- Именно то, на что мы надеялись. Утром он повезет меня на прогулку в лес. С вашего разрешения, разумеется.
- Сомневаюсь, чтобы он ожидал возражений с моей стороны. Совершенно очевидно, что я снискал репутацию м-м… обходительного господина. - Вольстрап нахмурил брови. - Но вы, неужели вы совсем не боитесь? Прошу, будьте осмотрительны. Ситуация может выйти из-под контроля в любое мгновение.
- Нет. Я абсолютно спокойна и боюсь только того, что ничего не произойдет.
Ей показалось, что Вольстрап покраснел, но свет был слишком тусклым, чтобы рассмотреть.
«Должно быть, считает меня совсем бесстыжей девкой. Бедняга! Не исключено, что ему на самом деле совсем не так легко, как он старается делать вид, когда я рядом в постели, но он не смеет ко мне прикоснуться. Ну ничего, завтра так или иначе мы должны завершить дело», - думала Ванда.
По коже у нее пробежал холодок. Она вызвала Эверарда. Говорили быстро и конкретно.
Странно, но она мгновенно заснула. Сон был неглубоким, оживленным видениями, но на рассвете Ванда проснулась бодрой.
- Я готова к большой охоте! - воскликнула она.
- Простите? - переспросил Вольстрап.
- Так, ерунда. Пожелайте мне удачи.
Когда Ванда была уже на пороге, душевный порыв вернул ее назад. Она склонилась над Вольстрапом и легким поцелуем коснулась его губ.
- Будьте осторожны, дружище!
Лоренцо ждал на первом этаже за столом, на котором был накрыт обычный скромный завтрак.
- Как следует подкрепимся в полдень, - пообещал он.
В его голосе звучала радость. Каждое движение было исполнено итальянской живости и грации.
- Какая жалость, что только мои глаза наслаждаются дарованным вами праздником красоты, но я в упоении от него.
- Прошу вас, синьор, вы становитесь дерзким.
«Говорила бы средневековая фламандка в стиле викторианских романов? Ничего, ему, похоже, нет дела до моих слов».
- Дерзок, но прав, моя госпожа.
Ванда старательно подготовилась к прогулке: затянула корсаж - даже туже, чем следовало, отчего ей было не совсем удобно, - и тщательно подобрала одежду по цвету. Голубой цвет шел ей больше всего. Впрочем, Лоренцо выглядел еще живописнее - красная короткая накидка поверх прихотливо расшитого золотисто-зеленого длинного камзола, меч на поясе из тисненой кожи с бронзовой пряжкой, желтовато-коричневые (под цвет глаз) узкие штаны, покрой которых подчеркивал линии бедер и икр, красные башмаки с загнутыми вверх носами. Короче, они друг друга стоили.
Внезапно ее кольнула жалость.
«Бедная Илария! Тихая, застенчивая домоседка, предназначенная судьбой для обета верности, материнства, дома, - и вдруг появляюсь я и околдовываю ее суженого…
Но здесь нет ничего удивительного для нравов этих времен, и, может быть, я обманываюсь, но мне показалось, что Бартоломео относится к ней как к личности - до определенной степени, конечно. И что бы ни случилось, это по крайней мере не убийство».
Лошади стояли наготове на улице. Лоренцо не совсем точно выразил свою мысль, когда сказал, что обед будет на двоих. Даже здесь это могло вызвать скандал. Двое слуг, муж и жена, сопровождали их в прогулке с корзинами снеди. В течение дня Ванде необходимо будет остаться наедине с рыцарем. Если он не сделает первого шага, придется самой проявить инициативу. Она пока не знала, каким образом. Ванда, предпочитая откровенность в отношениях с людьми, никогда не прибегала к уловкам женской соблазнительности. Она полагала, что и сейчас, с Лоренцо, это искусство ей не потребуется.
Однако, взобравшись на лошадь и устраиваясь в дамском седле, лишенном всяких излишеств, она все же решила показать Лоренцо стройную ножку, обтянутую чулком.
Копыта застучали по мостовой. Городские ворота остались позади вместе с запахами города, и Ванда перевела дух. С востока струился солнечный свет. Земля у подножия холмов то убегала вверх, то проваливалась в овраги, играя пятнами тени и света, то раскидывалась долинами, покрытыми лоскутным одеялом из полей, садов и виноградников, сшитых серебряными нитями ручейков. Селения лепились к земле белыми гнездами. Вдалеке Ванда увидела два замка. Вокруг ферм простирались дикие пастбища коричневого цвета с вкраплениями лесов, зеленой листвы которых коснулось первое дыхание осени. Высоко в небе на все голоса кричали птицы. В воздухе ощущалась прохлада, но он быстро прогревался и был восхитительно свеж.
- Какая красота! - воскликнула Ванда. - У нас нет ничего подобного на плоских равнинах Фландрии.
«Зато есть в родной Калифорнии».
- Я покажу вам горную долину, где поет водопад и маленькие рыбки играют в его струях, как падающие звездочки, - отозвался Лоренцо. - Деревья там напоминают столбы и арки - так и кажется, что из-под их сени покажутся лесные нимфы. Как знать? Вдруг они и правда прячутся там?
Ванда вспомнила замечание Эверарда о том, что люди в мрачные времена не чувствовали привязанности к природе. Только в позднее средневековье природа была приручена человеком в той степени, чтобы доставлять ему радость. Может, Лоренцо немного опережал свое время?..
Эверард… Ванда подавила в себе чувство вины. И заодно постаралась избавиться от сковывавшего ее напряжения.

Предыдущая страница 29 Следующая страница


Щит времен 30

«Действуй в стиле дзен. Наслаждайся окружающим, пока возможно. А задание, которое предстоит выполнить, пусть лишь обострит ощущения. В конце концов, такое приключение!»
Лоренцо пришпорил коня и помчался галопом. Ванда последовала за ним. Она была хорошей наездницей. Но вскоре им пришлось сбавить скорость и дождаться трясущихся на своих кобылах слуг. Переглянувшись, Ванда и Лоренцо рассмеялись.
Время текло вдоль извилистых тропинок, в ритме мышц и глубокого дыхания, заполненное скрипом и позвякиванием сбруи, острыми запахами кожи, пота и леса, потрясающими видами то укромных зеленых уголков, то необъятных просторов, короткими репликами и обрывками песен Лоренцо… «Наше ложе - радость и трава. О, трели соловья!»
Прошло два часа, прежде чем Лоренцо остановил коня. Лесная тропинка, по которой они ехали, вела к лугу, где журчал ручей.
- Здесь мы и устроим трапезу, - сказал он.
У Ванды учащенно забилось сердце.
- Не рано ли?
- Я не собирался утомлять вас тряской в седле. Напротив, я рад подарить вам теплые воспоминания о моей стране, чтобы вы увезли их домой.
Ванда заставила себя изобразить трепет ресниц.
- Как пожелает любезный хозяин. Вы никогда не ошибались в выборе, синьор.
- Лишь потому, что общество вдохновляет меня.
Соскочив на землю, Лоренцо протянул ей руку и помог спешиться, затем долго не выпускал ее пальцы из своих рук.
- Марио, Бьянка! - приказал он. - Приготовьте все, но можете не торопиться. Прежде я хочу показать гостье грот Аполлона. Возможно, ей захочется побыть там некоторое время.
- Как прикажете, - отозвался ровным тоном слуга.
Бьянка, покачав головой, не удержалась от хихиканья. Да, они знали, что затевает синьор Лоренцо и что им следует помалкивать после возвращения с прогулки.
Лоренцо предложил Ванде руку, и они пошли прочь от слуг. Она с деланной нерешительностью спросила:
- Грот Аполлона, синьор? А это не… языческая святыня?
- О, нет. Он, несомненно, был посвящен какому-то божеству в давние времена, и если не Аполлону, то напрасно, - ответил ее спутник. - Так его называют в наше время молодые люди - ведь Аполлон это солнце и жизнь, красота и счастье. Но думаю, сегодня мы будем там одни. Уверен, что каждый входящий в грот найдет в нем свое очарование и волшебство.
Он продолжал в том же духе. Ванде доводилось слышать вступления и похуже. Лоренцо, однако, хватило ума время от времени замолкать, давая ей возможность насладиться неизъяснимой прелестью природы. Тропинка была узкая настолько, что им приходилось идти бок о бок, и уводила вдоль берега ручья, все выше на холм. Деревья закрывали ее желто-золотистым навесом листвы, где играли солнечные лучи. На исходе лета птицы уже не пели, но Ванда слышала их голоса, видела непоседливых белок и даже заметила промчавшегося стрелой оленя. Утро разливалось ровным теплом, травы поднялись к солнцу. Лоренцо помог Ванде снять накидку и перекинул ее через левую руку.
Шум падающей воды слышался все ближе. Они снова вышли на поляну. Девушка, хлопнув в ладоши, воскликнула от искреннего восторга. С утеса, искрясь, падала вода. Деревья окружали крохотную поляну кольцом и смыкались над ней живым потолком. Дерн по берегам ручья, зеленый и мягкий, окаймляла широкая полоса мха.
- Ну как? Исполнил ли я свое обещание? - спросил Лоренцо.
- Тысячекратно.
- Ваши слова радуют меня больше победного клича на поле боя. Идите сюда, напейтесь, если хотите, и садитесь, - Лоренцо расстелил ее накидку на земле, - и мы возблагодарим бога за его щедрость, найдя в ней удовольствие.
«Похоже, он уже решился, - мелькнуло у нее в мыслях. - Серьезный малый… и есть в нем этакая основательность, глубина… было бы интересно… - Ванда усмехнулась про себя. - Однако, сегодня он, похоже, собирается заняться мной, и накидка брошена на траву вовсе не для того, чтобы я сидела».
Напряжение сковало Ванду.
«Пора!»
Лоренцо склонился над ней.
- Вам плохо, моя госпожа? Вы так побледнели! - Он взял Ванду за руку.
- Отдохните, пожалуйста. Мы можем оставаться здесь сколько угодно.
Девушка покачала головой.
- Нет, благодарю вас, я совершенно здорова. - Поняв, что она полувнятно бормочет, Ванда произнесла обычным голосом: - Будьте ко мне снисходительны. Я дала обет ежедневно во время этого путешествия приносить молитву моему небесному покровителю. - И бросив томный взгляд на Лоренцо:
- Если я не исполню его сейчас, боюсь, что позже и вовсе забуду о нем.
- Да-да, конечно, - Лоренцо отошел в сторону и снял темно-фиолетовую шляпу.
Ванда достала коммуникатор, поднесла диск к губам и включила устройство.
- Говорит Ванда, - произнесла она на английском, поскольку темпоральный звучал слишком чужеродно. Она слышала биение сердца отчетливее своих слов. - Думаю, все складывается так, как мы и надеялись. Он и я находимся вдвоем в горной долине, и если он не дает воли рукам, то только потому, что его тактика гораздо тоньше. Зафиксируй мои координаты и дай мне… скажем, пятнадцать минут, чтобы создать непринужденную обстановку. Хорошо?
Она, конечно, понимала, что сейчас Эверард не может ответить, чтобы не вызвать подозрений Лоренцо.
- Связь закончена, - она выключила рацию, опустила медальон, склонила голову и перекрестилась. - Аминь!
Лоренцо тоже осенил себя крестом.
- Вы молились на вашем родном языке?
Ванда кивнула.
- Диалект моего детства. Мне так гораздо спокойнее. Мой покровитель заботливо хранит меня. - Она засмеялась. - Теперь я чиста перед небом и даже готова на опрометчивые поступки.
Лоренцо нахмурил брови.
- Остерегайтесь! Это похоже на ересь катаров.
- Я пошутила, мой господин.
Он тут же отбросил религиозность в сторону и засветился улыбкой, как водная гладь под лучами солнца.
- У вас необычный медальон. Внутри какая-нибудь реликвия? Можно посмотреть?
Получив согласие, он взялся за цепочку, скользнув пальцами по груди девушки, и снял медальон через голову. С одной стороны был выгравирован крест, на другой - епископский посох и пороховница.
- Тонкая работа, - пробормотал он. - Достойная владелицы.
Лоренцо повесил цепь с медальоном на ветку дерева.
Вандой овладело беспокойство.
- С вашего позволения, синьор, - она направилась к дереву.
Он преградил ей дорогу.
- Он ведь не нужен вам прямо сейчас? - промурлыкал Лоренцо. - И вы не по погоде тепло оделись, я вижу капельки пота на вашей белоснежной коже. Позвольте помочь вам…
Он заключил щеки Ванды в ладони, потом пальцы его опустились к ее подбородку и развязали ленты головного убора.
- Вы ослепляете меня золотым сиянием, - выдохнул он и привлек Ванду к себе.
- Мой господин, - задохнувшись, прошептала она, как подобает добропорядочной женщине, - что вы делаете? Не забывайтесь! - Ванда оказывала лишь легкое сопротивление его силе. Тело Лоренцо было мощным и гибким. Его горячее дыхание, колкие усы и борода привели Ванду в смятение. Он знал, как целовать женщину.
- Нет, - слабо запротестовала она, когда его губы коснулись шеи. - Это нехорошо, это смертный грех. Отпустите меня, умоляю!
- Это правильно, это естественно, это судьба - моя и ваша. Валбурга, о Валбурга! Ваша красота вознесла меня к вратам рая. Не свергайте меня в ад с небесных высей!
- Но я, я скоро должна уехать…
- А я буду лелеять воспоминания во время долгого крестового похода и до тех пор, пока я живу на этой земле. Не отвергайте Купидона здесь, в его обители!
«Как часто он произносил эти слова? Он весьма искушен. Но всерьез ли это? В какой-то степени, наверно. А мне, мне придется держать его на крючке до прибытия Эверарда. Любой ценой продержаться. Я думала, что пятнадцать минут - срок вполне безопасный, а тут, ну просто лесной пожар, ей-богу».
Спустя какое-то время - хотя времени она уже не замечала, - Ванда перестала умолять, чтобы Лоренцо отпустил ее, и лишь пыталась удержать его руки от излишней проворности. Это тоже продолжалось недолго. Неожиданно для себя Ванда обнаружила, что лежит на собственной накидке, а Лоренцо поднимает ее юбки выше колен.
«Ну что ж, если так, то ради дела я готова и на большие жертвы», - успела подумать она.
Воздух с треском разорвался.
- Берегись, грешник! - прогремел Эверард. - Ад давно поджидает тебя!
Лоренцо скатился с Ванды и вскочил на ноги. Первой безотчетной мыслью Ванды было: «О черт!» Она села, потому что от волнения и частых ударов сердца не могла сразу подняться с земли.
Эверард, приземлив темпороллер, спустился с аппарата и встал, возвышаясь над ними. Белые одежды скрывали его крепкую фигуру. Огромные крылья переливались радугой за его плечами. Вокруг головы сиял нимб. Лицо его, правда, выглядело для ангела слишком уж по-человечески, подумала Ванда, но может быть, именно это и придавало убедительности иллюзии, созданной с помощью фотонного генератора Патруля.
В правой руке Эверард держал распятие внушительных размеров. Внутри него, знала Ванда, был вмонтирован парализатор. Он говорил, что оружие может и не понадобиться. Должен сработать розыгрыш. Эверард и Кит Денисон проделали подобный трюк в древнем Иране и благодаря ему исправили нарушение в истории локального характера.
- Лоренцо де Конти, велики твои грехи на земле! - произнес Эверард. - Как ты посмел посягнуть на честь твоей гостьи накануне женитьбы на непорочной и праведной девице? Знай, своим поступком ты осквернил не только собственное ничтожное существо!
Рыцарь в ужасе отшатнулся.
- Я не хотел ничего дурного! - закричал он. - Женщина ввела меня в искушение!
Ванда решила, что разочарование - это не самая подходящая сейчас реакция.
Лоренцо заставил себя посмотреть в лицо Эверарда. Он никогда прежде не видел его, хотя агент Патруля прекрасно знал итальянца с той поры, когда прервалась линия времени. Лоренцо сжал кулаки, расправил плечи и судорожно втянул в себя воздух.
- Нет! - сказал он. - Я солгал. Она ни в чем не виновата. Я увлек ее сюда с греховной целью. Пусть наказание падет на меня одного.
Слезы затуманили глаза Ванды.
«Я вдвойне рада, что мы оставляем его в живых», - подумала она.
- Достойные слова, - с бесстрастным видом провозгласил Эверард. - Их припомнят в судный день.
Лоренцо облизнул губы.
- Но почему наказание настигло нас, вернее, меня? - проворчал он. - Подобное происходит тысячи раз каждый день по всему миру. Почему Небеса столь озабочены мною? Она… уж не святая ли она?
- Это определит Бог, - ответил Эверард. - Ты, Лоренцо, совершил серьезный грех, потому что Всевышний предназначал тебя для великих деяний. Святой Землей овладевают язычники, над ней нависла угроза утраты ее для христиан, потому что те, кто по воле Божьей владел ею, забыли о праведности до такой степени, что своим присутствием оскорбляют святыни. Как может грешник искупить их вину!
Рыцарь пошатнулся.
- Я должен…
- Тебя призывают в крестовый поход. Ты мог повременить, готовя душу в мире семейной жизни, пока германский король не выступит в поход. Теперь на тебя налагается епитимья - ты отрекаешься от женитьбы и немедленно отправляешься в войско короля.
- О, нет…
«Ужасный скандал, особенно если он осмелится раскрыть причину только своему духовнику. Бедная отверженная Илария. Несчастный старик-отец. Как бы мне хотелось сделать все иначе», - думала Ванда.
Она предлагала Эверарду перенести Лоренцо в прошлое, чтобы он с самого начала отказался от предложенной партии. Эверард тогда возразил:
- Неужели ты до сих пор не осознала, сколь неустойчиво равновесие событий? Ты уговорила меня на авантюру, которая едва укладывается у меня в сознании.
Сейчас, обращаясь к Лоренцо, он произнес:
- Ты получил приказ, солдат! Подчинись и благодари Бога за его милость!
Лоренцо продолжал неподвижно стоять на месте. Холодок пробежал по телу Ванды. Да, он порождение своей эпохи, но он умен, крепок и отнюдь не наивен, когда дело касается отношений между людьми.
- На колени! - твердо произнесла она и сама приняла молитвенную позу, сложив перед собой руки.
- Да, да! - Лоренцо шатко двинулся к силуэту ангела. - Господь указал мне верный путь. Спаситель укрепил мою волю и вложил силу в руку, держащую меч.
Он опустился на колени перед Эверардом, обнял ноги патрульного и склонил голову на его сияющие одежды.
- Достаточно! - смущенно произнес Эверард. - Ступай и больше не греши!
Лоренцо отпустил Эверарда, воздел руки вверх, словно в молитве, затем вдруг неуловимым движением опустил левую руку и резко ударил по правой руке Эверарда. Распятие выпало из разжавшихся пальцев. Лоренцо проворно выпрямился и отскочил назад. Его меч со свистом вылетел из ножен. Солнце вспыхнуло на стальном клинке.
- Ты ангел?! - выкрикнул он. - Или демон?
- Какого черта?! - Эверард сделал шаг, чтобы поднять парализатор.
Лоренцо прыжком преградил ему путь.
- Стой там, где стоишь, иначе зарублю! - громко распорядился рыцарь.
- Назови, кто ты истинно есть, и отправляйся восвояси!
Эверард овладел собой.
- Ты отказываешься повиноваться посланнику Небес?
- Нет. Но если ты и в самом деле посланник Небес. Помоги мне Господь, я должен это узнать!
У Ванды голова пошла кругом.
«Он не поверил. Почему? Да, Мэнс рассказывал, что здесь в ходу истории о дьяволах, набросивших личину, чтобы завлечь людей в свои лапы, а некоторые даже принимают облик Иисуса. Если у Лоренцо возникли подозрения…»
- Смотри на меня! - сказал Эверард.
- Я даже ощупал тебя! - отрезал Лоренцо.
«Охо-хо, - догадалась Ванда. - Ангелам не положено иметь гениталии. Да, мы столкнулись с необычайно проницательным и бесстрашным человеком. Не удивительно, что будущее целиком зависит от него».
Ванда двинулась вперед на четвереньках. Распятие лежало метрах в трех от нее. Если Эверарду удастся удержать внимание Лоренцо, пока она не подползет к оружию, быть может, им удастся закончить операцию.
- Чего ради Сатана станет отправлять тебя в крестовый поход? - возразил агент Патруля.
- Чтобы убрать меня отсюда. На случай, если Роджер, этот волк, решит украсть у нас не только Сицилию. - Лоренцо воздел очи к небу. - Господи, - взмолился он, - не заблуждаюсь ли я? Даруй мне знамение!
«Вряд ли Мэнс сумеет взмахнуть крыльями», - успела подумать Ванда.
Эверард метнулся к темпороллеру. На нем он сможет держать ситуацию под контролем. Лоренцо с криком бросился на него и взмахнул мечом. Эверард едва увернулся. Кровь проступила сквозь порванную одежду, толчками выливаясь из глубокой раны на правом плече и стекая на грудь.
- Вот оно, мое знамение! - завопил Лоренцо. - Ты не демон и не ангел! Умри, колдун!
Он сбросил Эверарда с темпороллера, не дав ему и секунды, чтобы воспользоваться коммуникатором. Ванда подползла к распятию. Схватив его, она вскочила на ноги и тут поняла, что не знает, как пользоваться замаскированным оружием.
- Ты тоже?! - простонал Лоренцо. - Ведьма!
Он двинулся на Ванду. Меч сверкнул над его головой. Неистовая ярость до неузнаваемости исказила лицо Лоренцо.
Эверард бросился в атаку. Правая рука висела плетью, и, чтобы остановить меч, он что было сил ударил Лоренцо сжатой в кулак левой. Удар пришелся сбоку, под челюсть. Треснула кость.
Меч описал дугу и выпал из руки Лоренцо, блеснув, как струя водопада. Рыцарь пошатнулся, обмяк и рухнул на землю.
- Ванда, как ты там? - прохрипел Эверард.
- Нормально. Я не ранена. Что с ним?
Они подошли к Лоренцо. Рыцарь, скрючившись, лежал на земле, недвижимый, с широко открытыми глазами, обращенными к небу. Рот зиял ужасающей впадиной, язык вывалился на выбитую скулу. Голова была неестественно вывернута.
Эверард присел на корточки, осмотрел Лоренцо, выпрямился.
- Мертв, - медленно сказал он. - Перелом шеи. Я не хотел. Но он убил бы тебя.
- И тебя! О, Мэнс! - Ванда прижалась головой к его окровавленной груди. Он обнял ее левой рукой.
- Мне нужно вернуться на базу, чтобы меня подлатали, пока я не потерял сознание, - сказал он, немного помолчав.
- Ты можешь… взять его с собой?
- Оживить и вылечить? Нет. Слишком опасно во всех отношениях. Пережитое нами не должно было случиться. Согласись, это настолько невероятно… Но поток времени… словно нес его, стремясь сохранить извращенное будущее. Будем надеяться, что мы наконец-то сокрушили источник всех наших зол.
Эверард нетвердой походкой направился к темпороллеру. Слова его падали отрывисто. Губы стали бледными.
- Если тебе это поможет, Ванда… Я не предупредил тебя, но… в мире Фридриха… отправившись в крестовый поход, Лоренцо умер от инфекционной болезни. Полагаю, это случилось бы и здесь… Жар, рвота, понос, беспомощность. Достойная ли это смерть для рыцаря? По-моему, нет.
Эверард с помощью Ванды забрался на аппарат. Голос его немного окреп.
- Тебе придется доиграть до конца. Беги к слугам, кричи. Скажи, что на вас напали грабители. Кровь… Он ранил одного-двух воров. Поскольку ты сбежала, разбойники решили, что им тоже лучше скрыться. Люди в Ананьи воздадут должное его памяти. Лоренцо умер как рыцарь, защищая даму.
- М-да.
«А Бартоломео добьется своего и вскоре женится на опечаленной невесте героя».
- Подожди минутку! - Она подобрала с земли меч, подошла к Эверарду и приложила клинок плашмя к его забрызганной кровью одежде. - Кровь бандитов.
Эверард слабо улыбнулся.
- Умница, - прошептал он. - Торопись!
- Давай, трогай!
Она поспешно поцеловала его и пошла прочь. Роллер и человек исчезли.
Ванда осталась одна с мечом в руке над трупом Лоренцо.
«Я тоже запятнана кровью», - подумала она отстраненно.
Стиснув зубы, Ванда сделала два надреза на ребрах с левой стороны. Никто не станет пристально обследовать ее раны и задавать вопросы. Криминалистика принадлежит далекому будущему, ее завтрашнему дню, если он существует. В доме де Конти печаль вытеснит мысли, пока гордость не облечет ее в стойкое смирение.
Ванда, склонившись над телом, вложила эфес меча в пальцы Лоренцо и хотела закрыть ему глаза, но передумала.
- Прощай! - прошептала она. - Если Бог есть, надеюсь, он воздаст тебе.
Поднявшись на ноги, она пошла к поляне, навстречу делам, которые еще ждали завершения.

1990 ГОД ОТ РОЖДЕСТВА ХРИСТОВА

Он позвонил ей в родительский дом, где Ванда проводила очередной отпуск. Она не хотела, чтобы Эверард заезжал к ней. У нее уже не осталось сил лгать родным. Они встретились на следующее утро в деловой части города в роскошно-старомодном вестибюле отеля «Святой Франциск». Некоторое время они стояли молча, не разнимая рук и глядя друг на друга.
- Тебе, наверно, хочется уйти отсюда, - наконец вымолвил Эверард.

Предыдущая страница 30 Следующая страница


31 Пол Андерсон

- Да, - согласилась Ванда. - Не могли бы мы побыть где-нибудь на воздухе?
- Хорошая идея. - Он улыбнулся. - Вижу, ты тепло оделась и захватила жакет. Я тоже.
Его машина стояла в гараже на Юнион-сквер. Они почти не разговаривали, пока двигались в плотном потоке автомобилей и пересекали мост Золотые Ворота.
- Ты совсем поправился? - решилась спросить Ванда.
- Да-да, - заверил он. - Давно уже. Несколько недель ушло на всякие организационные дела, прежде чем меня отпустили отдохнуть.

- История вернулась на круги своя? Везде и во всех временах?
- Так мне сказали, и пока все виденное мною подтверждает нормальное течение событий. - Эверард взглянул на нее, на мгновение отвлекшись от руля. - Ты заметила что-то необычное?
- Нет, ничего. Хотя я и приехала сюда… с неспокойным сердцем, в страхе.
- Полагая, что вдруг, например, твой отец - алкоголик, а сестра вообще не появилась на свет? Тебе не стоило волноваться. Континууму не требуется много времени для восстановления структуры вплоть до мельчайших деталей.
Слова эти, произнесенные по-английски, теряли смысл, но по молчаливому согласию они избегали темпорального языка.
- И первооснова случившегося, всех тех событий, которые мы предотвратили, лежит в прошлом, восемь веков назад.
- Да.
- Не слышу радости в твоем голосе.
- Я… я рада и признательна за то, что ты появился на моей временной линии так скоро.
- Ты ведь сообщила дату приезда. Я решил, что дня два тебе нужно побыть с семьей, отвлечься от служебных забот. Похоже, у тебя это плохо получилось.
- Могли бы мы поговорить позже? - Ванда включила радио. Салон заполнила мелодия Моцарта.
Была середина недели в начале января, промозглого и облачного. Когда они добрались до скоростного шоссе номер 1, их машина оказалась почти единственной, мчавшейся на север. В Олеме они купили на ленч бутерброды и пиво. У станции Пойнт-Рейес Эверард свернул к океану. За Инвернессом начинался огромный пляж, в этот сезон безлюдный. Он оставил машину у воды, и они побрели вдоль берега. Ванда взяла Эверарда за руку.
- Что не дает тебе покоя? - спросил он, нарушив молчание.
- Ты сам знаешь, Мэнс, - отозвалась она. - Ведь ты видишь гораздо больше и глубже, чем показываешь.
Ветер унес ее слова, произнесенные тихим голосом. Он пронзительно выл и гудел над недовольным ропотом прибоя, студил лица холодными брызгами, присыпал губы солью, развевал волосы. Чайки кружили высоко в небе, роняя перышки. Прилив только начал накатывать на берег, и они шли по твердому и темному от воды песку. Изредка под ногами хрустели ракушки или лопались пузырчатые бурые водоросли. Справа, впереди и позади них, насколько хватало глаз, тянулись дюны. Слева из бескрайней дали накатывали гривы волн Вдали от берега виднелся одинокий корабль. Весь мир окрасился в белый и серебристо-серый цвет.
- Нет, я просто старый бесчувственный чурбан, - сказал Эверард. - А чувства - это твой удел. - Немного помолчав, он спросил: - Тебя беспокоит Лоренцо? Первая насильственная смерть, может, вообще первая смерть человека, которую ты видела своими глазами?
Она кивнула. Тяжесть в душе не уходила.
- Я так и думал, - сказал он. - Это всегда страшно. И особенно отвратительно, когда дело касается насилия, заполняющего экраны в наши дни. Люди упиваются этими зрелищами подобно римлянам на боях гладиаторов. Но зрители забывают реальный смысл. Быть может, продюсеры слишком глупы, или у них совсем нет воображения. Похоже, они просто не осознают, что такое смерть. Ведь каждый раз это жизнь, интеллект, целый мир ощущений, уничтоженные навсегда и безвозвратно.
Ванда содрогнулась.
- Тем не менее, - продолжал Эверард, - мне приходилось убивать раньше и, видимо, придется и впредь. Боже, как бы я хотел, чтобы все происходило иначе, но события развиваются по-своему, и порой я просто не могу позволить себе отвлеченные размышления. Как и ты. Уверен, ты привязалась к Лоренцо. Я тоже. Мы хотели пощадить его, верили, что сумеем. Но события вышли из-под контроля. И нашей первой задачей было выполнить долг перед теми, кого мы по-настоящему любим. Так ведь? Да, тебе пришлось пережить ужасные события, но ты вела себя с честью и ты достаточно сильна духом, чтобы оставить теперь тот день позади.
Она уставилась в бесконечное пустынное пространство, уходящее к горизонту.
- Я знаю, - ответила она. - Я стараюсь забыть.
- Но?
- Но мы не просто убили человека - или стали причиной его гибели, или оказались причастны к его смерти. Сколько сотен миллиардов жизней мы уничтожили?
- А сколько вернули к жизни? Ванда, те миры, которые мы видели, никогда не существовали. Мы и кое-кто еще из Патруля храним воспоминания о них, у кого-то остались шрамы на память, кто-то потерял там жизнь. Но как бы там ни было, того, что мы помним, никогда не существовало. Мы не уничтожили те варианты будущего. Это неверная фраза. Мы всего лишь предотвратили их появление.
Ванда крепче сжала руку Эверарда.
- Вот это-то меня и страшит, - тихо произнесла она. - Поначалу это была теория, которую преподают в Академии среди прочих предметов - как правило, более понятных. Но теперь я почувствовала все это на себе. Если все случайной беспричинно, если не существует твердой реальности и есть только математический театр теней, где все меняется, меняется, меняется до бесконечности, сметая нас самих словно сны…
Ветер бил в лицо. Ванда умолкла, глотнула воздуха и, наклонив голову, двинулась дальше.
Эверард прикусил губу.
- Это нелегко, - согласился он. - Тебе придется смириться с тем, как мало мы знаем и как мало в чем можно быть уверенным.
Они вдруг остановились. Откуда взялся этот незнакомец? Они должны были сразу заметить его, он тоже брел вдоль берега медленным шагом со скрещенными на груди руками, глядя то на море, то на крохотные следы жизни, выброшенные на песок.
- Добрый день, - произнес незнакомец.
Приветствие прозвучало мягко и мелодично, в английском сквозил акцент, происхождение которого они не могли определить. Приглядевшись к незнакомцу, они даже усомнились, мужчина ли перед ними. Одежда, напоминающая облачение христианского монаха, но блекло-желтого цвета, как у буддистов, скрывала фигуру средних размеров. Лицо не то чтобы невыразительное, нет - четкие линии, полные губы, легкая печать времени, - но оно могло принадлежать и мужчине, и женщине, так же, как и голос. Определить расу тоже было невозможно. Он - если это существо мужского пола, - казалось, гармонично соединил в себе черты сразу всех рас.
Эверард глубоко вздохнул и отпустил руку Ванды. Пальцы его на мгновение сжались в кулаки. Он словно подтянулся и ответил ровным голосом:
- Добрый день.
Но может быть, неизвестный обращался к Ванде, а не к нему?
- Простите великодушно. - Какой мягкой была улыбка! - Я невольно услышал ваш разговор. Позвольте поделиться некоторыми мыслями.
- Вы из Патруля… - прошептала Ванда. - Иначе вы бы не услышали и не поняли смысла наших слов.
Незнакомец едва заметно пожал плечами и спокойно произнес:
- В эти времена, как и во многие другие, нравственный релятивизм - это грех, терзающий людей доброй воли. Они должны осознать, что… пользуясь примерами сегодняшнего дня, что смерти, увечья и разрушения, вызванные Второй мировой войной, - это зло. Как и новые тирании, посеянные ею. Однако разгром Гитлера и его союзников был необходим. Поскольку люди таковы, каковы они есть, в мире всегда больше зла, нежели добра, больше печали, нежели радости, а потому тем более важно защищать и лелеять все, что придает ценность нашей жизни.
Некоторые эволюции в сопоставлении лучше других. Это непреложный факт, как и тот, что одни звезды светят ярче других. Вы видели западную цивилизацию, в которой церковь поглотила государство, и другую, где государство подменило собой церковь. Спасенное вами - это тот плодотворный баланс сил церкви и государства, из которого, вопреки раздорам, просчетам, коррупции, цинизму и трагедиям, впервые произросло настоящее понимание вселенной и родились первые прочные идеалы свободы. За содеянное вами не чувствуйте ни гордости, ни вины. Будьте просто счастливы.
Ветер завывал, океан с грохотом подступал ближе.
Ванда никогда не видела Эверарда настолько потрясенным. И ей показалось, что он выбрал очень верное слово.
- Учитель… То, что мы пережили… Это действительно случайность, дефект в потоке времени, который мы, именно мы должны были устранить?
- Да. Комозино точно объяснила вам положение вещей - в той степени, в какой вы и она могли его постичь. - И обращаясь, в основном, к Ванде: - Подумайте, если угодно, о дифракции, волнах, усиливающихся здесь и гасящих друг друга там, чтобы образовать круги. Это непрерывный процесс, но для человека он обычно незаметен. Когда случилось так, что усиление сошлось на Лоренцо де Конти, его жизнь приобрела характер рока. Однако пусть вас не гнетет и не будоражит то, что ваша воля одолела саму судьбу, рок.
Ванда, дитя конца XX века, взмолилась, не понимая еще, кто стоит перед нею:
- Но скажите же, учитель… Это и есть самое главное?
В ответ - мягкая улыбка, за которой… то ли блеск стали, то ли отсвет молнии.
- Да. Реальность всегда предрасположена к хаосу, а Патруль - тот стабилизирующий элемент, который удерживает время в определенном русле. Может быть, это не самое лучшее русло, но мы не боги, чтобы навязывать нечто иное, зная, что в конце концов оно все-таки приведет нас в будущее, недоступное нашему воображению сейчас. Однако события, если их пустить на самотек, неизбежно станут развиваться в худшем направлении. Вселенная с только лишь спонтанными изменениями сама по себе не имеет ни смысла, ни цели, и в конечном счете ее ждет саморазрушение. В такой вселенной нет места свободе.
И не для того ли вселенная создала разум, чтобы защитить себя и придать смысл своему существованию?.. Впрочем, ответа на этот вопрос нет.
Но пусть вас это не беспокоит. Реальность существует. И вы среди тех, кто ее охраняет.
Рука поднялась вверх.
- Благословляю вас!
Эверард и Ванда остались на берегу одни. Не осознавая, кто у кого ищет защиты, они обнялись и долго стояли на соленом ветру, согревая друг друга своим теплом. Наконец она спросила:
- Это он?
- Да, конечно, - ответил Эверард. - Данеллианин. Я только раз видел одного из них, да и то всего минуту. Тебя удостоили большой чести. Помни об этом.
- Запомню. У меня снова есть моя жизнь и то, ради чего стоит жить.
Они разомкнули руки и снова застыли в молчании на берегу океана. Затем Ванда, встряхнув головой, громко рассмеялась и задорно крикнула:
- Эй, ну-ка хватит размышлять о судьбах вселенной! Мы ведь просто люди, а? Так что давай наслаждаться жизнью!
Его радость, чуть настороженная, слилась с ее восторгом.
- Да, ты права. Я проголодался, как медведь. - И сразу же застенчиво:
- А что ты собираешься делать после обеда?
Совершенно спокойно она ответила:
- Позвонить домой и сказать, что уезжаю на несколько дней. Купить зубные щетки и все необходимое. Этот берег чудесен в любую пору, Мэнс. Вот увидишь!

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. НЕЗНАКОМЕЦ У ТВОИХ ВОРОТ (Страница 1)
  • ЧАСТЬ ВТОРАЯ. ЖЕНЩИНЫ И ЛОШАДИ, ВЛАСТЬ И ВОЙНА (Страница 1)
  • ЧАСТЬ ТРЕТЬЯ. ДО БОГОВ, СОЗДАВШИХ НЕБО (Страница 8)
  • ЧАСТЬ ЧЕТВЕРТАЯ. БЕРИНГИЯ (Страница 9)
  • ЧАСТЬ ПЯТАЯ. РАЗГАДАЙ МНЕ ЗАГАДКУ (Страница 19)
  • ЧАСТЬ ШЕСТАЯ. ИЗУМЛЕНИЕ МИРА (Страница 20)


Пол Андерсон

Щит времен

Цикл: "Патруль времени" - 2

 Читать книгу

Аннотация

Произведения из цикла «Патруль Времени» принесли своему автору, знаменитому американскому фантасту Полу Андерсону, мировую известность и неувядающую славу.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | бактриан — двугорбый верблюд
[2] | Пер. — А.Оношкович Яцын
[3] | папирус — здесь африканское растение типа осоки
[4] | блюдо национальной японской кухни — мясо, жаренное в сое с сахаром и приправами
[5] | вытопленный жир морских животных
[6] | скопа — хищная птица отрада соколообразных, обитает у водоемов, питается рыбой
[7] | человек прямоходящий (лат.)
[8] | Да, это пожалуй, правда (лат.)
[9] | колдун, иудейский мститель (искаж. франц.)
[10] | Назови свое имя!.. Ну же! Быстро! (искаж. франц. англ.)
[11] | Говорите ли вы на латыни? (итал.)
[12] | Нет, месье, к сожалению (франц.)
[13] | А, так вы говорите по французски? (франц.)
[14] | промашек (франц.)
[15] | бесследное погружение (нем.)
[16] | господин агент оперативник (нем.)


Пол Андерсон - Биография

Пол Андерсон

На основную страницу

Биография

Пол Андерсон (Poul William Anderson), США, 26.11.1926г. - 31.07.2001г.

Пол У. Андерсон родился в 1926 году в Бристоле, штат Пенсильвания, в семье выходцев из Дании, чем и объясняется нетипичное для орфографии английского языка написание его первого имени – Poul. Окончил университет штата Миннесота со степенью бакалавра по физике. Второе образование Андерсона – историческое. Кроме того, благодаря своему происхождению, он хорошо знает скандинавские языки (как древние, так и современные) и литературу европейского Севера. Первая проба пера относится к годам учебы Андерсона на физическом факультете Миннесотского университета в Миннеаполисе. Именно тогда, в середине 40-х годов, несколько его рассказов опубликовал знаменитый журнал “Astounding Science Fiction”, который возглавлял тогда не менее знаменитый В. Кэмпбелл. Первый рассказ будущего мастера фантастики, опубликованный в этом издании, – «Дети завтрашнего дня», написан в соавторстве с Ф.Н. Уолдропом. Столь ранний успех на литературном поприще отвратил молодого человека от физики, по которой он специализировался и защитил диплом. Андерсон обронил как-то: «Я решил повременить с физикой и посидеть годок-другой за пишущей машинкой». Этот «годок», к вящей радости любителей, растянулся затем на полвека... Первый роман Андерсона «Мозговая волна» увидел свет в 1954 году, а следом на читателя обрушилась буквально лавина романов, повестей и рассказов. Обычная «норма» писателя – две-три книги в год. Творческие интересы Андерсона необыкновенно разносторонни. Из-под его пера выходят детские и научно-популярные книги, авантюрные романы и детективы, переработки и переводы средневековых скандинавских саг и, конечно, научно-фантастические романы, повести, рассказы. Среди романов прослеживаются два цикла. Первый – о Галасоциотехнической Лиге и космическом торговце Николасе Ван Рийне: «Война крылатых людей» (1958), «Торговец – всегда торговец» (1964), «Злоумышленники» (1966), «Сатанинские игры» (1969), «Миркхейм» (1977), «Книга ворот бури» (1978). Второй цикл посвящён приключениям агента Земной империи Доменика Фландри: «Отдайте нам звёзды» (1959), «Землянин, прочь отсюда» (1960), «Майская орбита» (1961), «Агент Земной империи» (1965), «Мичман Фландри» (1966), «Адский цирк» (1970), «Рыцарь Фландрии» (1974), «Имперская игра» (1984). С позиций научной фантастики Пол Андерсон рассматривает полёты в космос («Долгий путь домой» (1954), «После Судного дня» (1963), «Тау нуль» (1970)), путешествия во времени («Патруль времени» (1961), «Танцовщица из Атлантиды» (1971)), антропологию, этику... не говоря уже о физике, которая так или иначе присутствует во всех научно-фантастических произведениях писателя. Нередко Андерсон черпает свои идеи из истории, которую, надо отдать ему должное, он знает профессионально глубоко: «Крестовый поход в небеса» (1971), «Танцовщица из Атлантиды», трилогия о Последнем Викинге (1981). Последний цикл, правда, носит скорее авантюрно-исторический, чем фантастический характер. А вот роман «Буря летней ночью» (1974) принадлежит к жанру так называемой «альтернативной истории»: что могло бы быть, одержи в гражданской войне в Англии победу не пуритане, а роялисты... Для творчества Андерсона особенно характерно увлечение мифами и преданиями разных народов и в первую очередь скандинавскими: романы «Сломанный клинок» (1954), «Сага о Хольве Краки» (1973), повесть «Дети водяного царя» (1973). О художественном уровне произведений всех этих жанров говорит перечень полученных Андерсоном наград. За полвека творческой деятельности Пол Андерсон семь раз становился лауреатом премии «Хьюго» (1961 – рассказ «Самое долгое путешествие», 1964 – повесть «Нет мира королям», 1969 – рассказ «Причащение плоти», 1972 – повесть «Царица ветров и тьмы», 1973 – рассказ «Певец», 1979 – рассказ «Охотничья луна», 1982 – повесть «Сатурналии»); трижды получал премию «Небьюла» (1971 – повесть «Царица ветров и тьмы», 1972 – рассказ «Певец», 1981 – повесть «Сатурналии»). Помимо этого писатель удостаивался премии «Гэндальф» (официальное наименование – Мемориальная премия Джона Р.Р. Толкина) (1978) и премии издательства «Макмиллан» за лучший детективный роман года (1959). Как заметил однажды известный редактор, писатель и критик Деймон Найт: «…среди мыслителей Андерсона можно отнести к рационалистам, а среди писателей – к романтикам. Столь парадоксальное сочетание оказалось весьма плодотворным». Кроме научной фантастики Андерсон пробовал свои силы в таких литературных жанрах, как детективный и авантюрный романы, историческая хроника, фэнтези, произведения для детей, и, как правило, небезуспешно... Пол Андерсон умер от рака 31 июля 2001 года в собственном доме под Сан-Франциско. У Андерсона осталась жена Карен, которая несколько раз выступала в качестве его соавтора (в частности, в тетралогии «Король Иса» (1988)) и дочь. Зять Андерсона – также известный фантаст – Грег Бир.