Пол Андерсон - Планета, с которой не возвращаются

1 Пол Андерсон

…мудрость выше силы; однако бедная человеческая мудрость презирается, ее слова не слышат. Слова мудреца громче крика того, кто правит неразумными.
Мудрость сильнее оружия войны; но один грешник может уничтожить множество добрых поступков.
Экклезиаст

Глава 1

Где-то щелкали реле, где-то бормотал что-то про себя робот. Тревожные сигналы, постепенно раскаляясь, дошли до гневного красного цвета, он сверкал и сверкал, и сирена начала свой идиотский гул.
- Прочь отсюда!
Три техника бросили свои занятия и в поисках точки опоры уцепились за ближайшую стену. Контрольная панель казалась красным ковром. Лишенные веса тела техников потянулись через заполненный гулом сирен воздух к двери.
- Убирайтесь, вы!… - Они выскользнули, раньше чем Кемаль Гуммус-луджиль замолчал. Он сплюнул им вслед, ухватился за кольцо в стене и потянул себя к панели.
Радиация, радиация, радиация - завывала сирена.
Радиация, достаточно сильная, чтобы пробить защиту, ионизировать воздух в машинном помещении и заставить контрольные приборы сходить с ума. Причем действие ее усиливалось - Гуммус-луджиль был достаточно близок к измерительным приборам, чтобы прочесть их показания. Интенсивность излучения нарастала, но он все же мог оставаться тут с полчаса без особой опасности.
Почему они обременили его компанией слабоумных трусов, так боящихся гамма-лучей, что, проходя мимо конвертора, бросали на него пугливые взгляды?
Вытянув вперед руки, он остановил свое свободное падение кончиками пальцев. Дотянувшись до ручного выключателя, щелкнул им. Где-то не сработали автоматические защитные линии, и ядерный огонь в конверторе превратился в маленькое солнце - но черт побери, человек все еще может справиться с этим!
Ожили другие реле. Вступили в действие замедлители, перекрывая доступ горючему. Генераторы начали создавать угнетающее поле, которое должно было остановить реакцию…
Но не остановило! Гуммус-луджиль понял это за несколько секунд.
Вокруг него, в нем самом воздух был полон смерти: она не видна, но легкие уже начинают светиться; однако теперь интенсивность излучения спала, ядерная реакция боролась с угнетающими полями, и он мог попытаться выяснить, где неисправность. Он двинулся вдоль огромной панели к приборам автоматического обеспечения безопасности; под мышками у него стало мокро.
Гуммус-луджиль и его экипаж испытывали новый усовершенствованный конвертор, ничего больше. Что-нибудь могло случиться с той или иной его частью; но сложный комплекс блокировки, саморегулирующийся, защищенный от неосторожного обращения, способный вмешаться во всех случаях, должен был предотвратить…
Сирена заревела еще громче. Гуммус-луджиль почувствовал, как все его тело становится мокрым. Доступ горючего прекратился, да, однако реакция не остановилась. Угнетающие поля не действуют! За обшивкой пылает адский огонь. Потребуются часы, чтобы он прекратился, и все, кто находится на корабле, к тому времени будут мертвецами.
Некоторое время он висел на панели, испытывая чувство бесконечного падения из-за невесомости, слушая гул сирены и глядя на отвратительный красный свет. Если они оставят корабль на орбите, он будет горячим много дней и конвертор совершенно разрушится. Он должен справиться с этим теперь же!
За ним сдвинулись защитные перегородки, и вентиляционная система прервала свое постоянное жужжание. Робомониторы корабля не позволили отравленному воздуху быстро распространиться по всему кораблю. Они, во всяком случае, все еще функционируют. Но о нем они позаботиться не могут: радиация продолжала сжигать его тело.
Он сжал зубы и принялся за работу. Аварийное ручное управление все еще казалось исправным. Гуммус-луджиль проговорил в ларингофон:
- Гуммус-луджиль - капитанскому мостику. Я собираюсь выстрелить эту проклятую штуку. Наружный корпус будет горячим в течение нескольких часов.
Есть кто-нибудь снаружи?
- Нет. - Голос контролера звучал испуганно. - Мы все стоим у люков спасательного катера. Может, нам покинуть корабль и оставить его гореть?
- И уничтожить механизм стоимостью в миллиард долларов? Нет, спасибо!
Стойте там, где стоите, все будет в порядке.
Инженер презрительно фыркнул. Он начал поворачивать главное выстреливающее колесо, прижав его к полу, чтобы удержать свое тело от вращения.
Вспомогательные аварийные механизмы были механическими и гидравлическими - теперь, когда вся электроника вышла из строя, следовало поблагодарить их создателей. Гуммус-луджиль нахмурился, напрягая мускулы.
Открылась серия люков. Неистовство раскаленных добела газов выплеснулось в пространство, во тьме блеснуло короткое пламя, и снова человеческий глаз не смог бы ничего увидеть.
Медленно красный свет сменился желтым, сирена приглушила свой рев.
Постепенно спадал уровень радиации в машинном помещении. Гуммус-луджиль решил, что он не получил опасной дозы, хотя доктора, вероятно, на несколько месяцев отстранят его от работы.
Он прошел через особый аварийный выход; в своей каюте сбросил одежду и отдал ее роботу. Затем проследовал в специальное помещение для дезактивации. Прошло не менее получаса, пока счетчик Гейгера не сообщил, что он может появляться в обществе других людей. Робот подал ему дезактивированную одежду, и он направился на капитанский мостик.
Контролер слегка отшатнулся от него, когда он вошел.
- Ладно, ладно, - саркастически сказал Гуммус-луджиль. - Я знаю, что я слегка радиоактивен. Мне нужно взять колокол, звонить и кричать:
«Нечист! Нечист!» А сейчас я бы хотел послать вызов на Землю.
- А… да, да! Конечно. - Контролер проплыл по воздуху к панели коммуникатора.
- Куда?
- Дирекция института Лагранжа.
- Что… что неисправно? Вы знаете?
- Да. Это не может быть случайностью. Если бы я не оказался на борту единственным человеком среди созданий с мозгом устриц, корабль был бы покинут, а конвертор разрушен.
- Вы хотите сказать…
Гуммус-луджиль поднял палец и одну за другой выписал им буквы: С, А, Б, О, Т, А, Ж.
- Саботаж. И я хочу отыскать этого ублюдка и повесить его на его собственных кишках.

Глава 2

Джон Лоренцен смотрел в окно отеля, когда пришел вызов. Он находился на пятьдесят восьмом этаже, и скоростной спуск вызывал в нем ощущение легкого головокружения. Не следовало строить на Луне такие высокие здания.
Под ним, над ним, вокруг него, подобно джунглям, развертывался город, перебрасываясь гибкими мостиками с одной стройной башни к другой; он сверкал, горел, уходя за край горизонта. Белая, золотая, красная, синяя иллюминация не была непрерывной: тут и там темные пятна обозначали парки, с фонтанами огня или сверкающей воды среди ночи; но сами огни протянулись на много километров. Кито никогда не спал.
Приближалась полночь, время, когда должно стартовать множество ракет.
Лоренцен хотел посмотреть это зрелище: оно было знаменито во всей Солнечной системе. Он заплатил двойную цену за комнату, выходящую окном к стене космопорта, и испытывал некоторые угрызения совести - ведь платить по счету будет институт Лагранжа. Тем не менее он сделал это. Детство на заброшенной ферме в Аляске, долгие годы зубрежки в колледже - бедный студент, живущий на стипендию филантропического фонда, - потом годы в Лунной Обсерватории - он никогда не видел ничего подобного. Он не жаловался, но жизни его явно недоставало эффектных зрелищ, и теперь, собираясь углубиться в черноту космоса за пределами Солнечной системы, он хотел вначале полюбоваться полночными огнями космопорта Кито. Возможно, другого шанса сделать это у него не будет. Мягко загудел фон. Лоренцен вздрогнул, стыдясь своей нервности. Ему нечего опасаться. Никто не собирается его укусить. Однако его ладони стали влажными.
Подойдя, он нажал кнопку. «Алло!» На экране появилось лицо. Оно явно было ему незнакомо - гладкое, полное, курносое, волосы серые, а тело кажется приземистым и крепким. Голос высокий, но не неприятный, говорит на североамериканском варианте английского. «Доктор Лоренцен?»
- Да. Кто… с кем имею честь? - В Лунаполисе все знали друг друга, поездки в Лейпорт и Гайдад-Либре были редкими. Лоренцен никак не мог привыкнуть к этому столпотворению незнакомых людей.
Он не мог привыкнуть и к земной гравитации, и к изменяющейся погоде, и к разреженному холодному воздуху Эквадора. И чувствовал раздражение.
- Эвери. Эдвард Эвери. Я на правительственной службе, но одновременно состою и в институте Лагранжа - нечто вроде посредника, связующего элемента между ними, я приму участие в экспедиции как психолог. Надеюсь, я не поднял вас с постели?
- Нет… совсем нет. Я привык к ночной работе. Вы сейчас на Земле?
- Да, и даже в Кито. - Эвери улыбнулся. - Не можем ли мы увидеться?
- Я… ну, что же… сейчас?
- Можно и сейчас, если вы не заняты. Может, немного выпьем и поговорим. Я в любом случае должен с вами увидеться, пока вы в городе.
- Ну… хорошо, сэр. - Лоренцен встал. После медленных лет на Луне он никак не мог привыкнуть к этой земной суматохе. Он хотел бы плюнуть кому-нибудь в глаза и сказать, чтобы все примерялись к его, Лоренцена, темпу движений, но знал, что никогда этого не сделает.
- Отлично. Благодарю вас. - Эвери дал ему адрес и отключился.
Низкий гул послышался в комнате. Ракеты! Лоренцен заторопился обратно к окну и увидел защитную стену космопорта, подобно краю мира, на фоне взлетных огней. Одно, два, три, дюжина металлических копий поднимались вверх в пламени и громе, а Луна холодным щитом повисла над городом - да, это стоило посмотреть.
Он заказал аэротакси и надел поверх тонкого пиджака плащ. Через минуту появился коптер, повис над его балконом и выбросил лесенку.
Лоренцен вышел, чувствуя, несмотря на плащ, ночную прохладу, сел в такси и набрал нужный адрес.
- Dos solarios y cincuenta centos, por favor
Механический голос почему-то заставил его смутиться; он едва не извинился, просовывая банкноту в десять соларов в прорезь. Автопилот вернул ему сдачу, и аэротакси взмыло в небо.
Они опустились на крышу другого отеля - очевидно, Эвери не жил постоянно в Кито. Лоренцен спустился на указанный этаж. «Лоренцен», сказал он перед дверью, она открылась. Он вошел в переднюю, отдал плащ роботу и был встречен самим Эвери.
Да, психолог был маленького роста. Лоренцен глядел на него сверху вниз, когда они пожимали друг другу руки. Он подумал, что Эвери по крайней мере вдвое старше его. Эвери в свою очередь рассматривал гостя: высокий тощий молодой человек, не знающий, куда девать свои ноги, с коротко подстриженными коричневыми волосами, серыми глазами, грубоватыми невзрачными чертами лица, покрытого ровным лунным загаром.
- Очень рад видеть вас, доктор Лоренцен. Эвери выглядел виновато и понизил свой голос до шепота. - К сожалению, я не могу предложить вам сейчас выпить. Здесь другой участник экспедиции, он пришел по делу… марсианин, понимаете…
- А? - Лоренцен остановил себя вовремя. Он не знал, нравится ли ему иметь в качестве коллеги по экспедиции марсианина, но сейчас было уже слишком поздно.
Они вошли в гостиную. Третий человек сидел там и не поднялся им навстречу. Он тоже был высоким и стройным, но жесткость его лица ничуть не смягчалась строгим черным костюмом ноагианской секты; лицо его все состояло из углов; у него были выдающиеся вперед нос и подбородок, коротко остриженные черные волосы.
- Джоаб Торнтон - Джон Лоренцен - прошу садиться. - Эвери сел в кресло. Торнтон сидел, выпрямившись, на краю своего, очевидно, не одобряя мебели, которая принимала форму садящегося в нее.
- Доктор Торнтон физик - радиация и оптика - в университете Нового Сиона, - объяснил Эвери. - Доктор Лоренцен с обсерватории Лунаполиса. Вы оба, джентльмены, отправляетесь с нами в составе экспедиции института Лагранжа. Теперь вы знакомы, - он попытался улыбнуться.
- Торнтон - не мог ли я слышать ваше имя в связи с фотографированием в х-лучах? - спросил Лоренцен. - Мы использовали некоторые ваши результаты при изучении жесткого излучения звезд. Очень ценные результаты.
- Благодарю вас, - тонкие губы марсианина изогнулись в подобии улыбки. - Но хвалить нужно не меня, а господа. - На это ничего нельзя было ответить.
- Прошу меня извинить, - он повернулся к Эвери. - Я хочу покончить с одним делом; мне сказали, что вы представитель администрации экспедиции. Я просмотрел список участников экспедиции. Среди них есть инженер, по имени Роберт Янг. Его религия - если это можно так назвать - новое христианство.
- Гм… да, - Эвери опустил глаза. - Я знаю, что ваша секта в натянутых отношениях с этой религией, но…
- В натянутых отношениях! - жилка пульсировала на виске Торнтона. Новые христиане заставили нас эмигрировать на Марс, когда находились у власти! Это они исказили нашу религиозную доктрину, пока все реформисты не стали презираемы повсеместно. Это они вовлекли нас в войну с Венерой (не совсем так, подумал Лоренцен, частично эта война была следствием борьбы за власть, частично же ее организовали земные психомеды, которые хотели заставить своих хозяев сражаться не на живот, а на смерть). Это они по-прежнему клевещут на нас. Если Янг участвует в экспедиции, я не участвую. Это все.
- Ну, ну… - Эвери провел рукой по волосам беспомощным жестом. - Я сожалею, что так получилось…
- Эти идиоты в правительстве, которые подбирали штаты экспедиции, должны были подумать об этом с самого начала.
- Вы не считаете… - Нет, не считаю. У вас есть два дня, в течение которых вы должны будете сообщить мне, что Янг не принимает участия; иначе я отправляю багаж на Марс.
Торнтон встал.
- Я сожалею, что мне приходится быть таким резким, - закончил он, но это необходимо. Поговорите обо мне с дирекцией. А сейчас я лучше пойду.
- Он пожал Лоренцену руку. - Рад знакомству с вами, сэр. Надеюсь, в следующий раз мы встретимся в лучших условиях. Я хотел бы обсудить с вами исследования х-лучей.
Когда он вышел, Эвери шумно вздохнул.
- Как вы насчет выпивки? Я в ней страшно нуждаюсь. Что за несчастье!
- С разумной точки зрения, - осторожно сказал Лоренцен, - он прав.
Если эти двое окажутся на корабле, может произойти убийство.
- Конечно. - Эвери достал микрофон из ручки кресла и сделал заказ.
Повернулся к гостю:
- Не понимаю, как могла произойти подобная ошибка. Но это меня не удивляет. Кажется, над всем проектом тяготеет какое-то проклятие. Все идет не так, как нужно. Мы уже на год отстаем от намеченного графика, и стоимость проекта вдвое превысила первоначальную.
Появился столик на колесах с двумя порциями виски и содовой водой. Он остановился перед ними. Эвери схватил стакан и жадно отпил.
- Янгу придется остаться, - сказал он. - Он всего лишь инженер, таких сколько угодно. А мы нуждаемся в физике ранга Торнтона.
- Странно, - сказал Лоренцен, - что человек с таким умом - он один из лучших математиков, вы, должно быть знаете, - может быть… сектантом.
- Ничего странного, - Эвери угрюмо отхлебнул виски. Человеческий мозг - удивительная штука. Он может одновременно верить в дюжину взаимно противоречивых вещей. Мало кто из людей вообще умеет мыслить; те, кто умеет, делают это лишь поверхностью мозга. Остальное - условные рефлексы и рационализация тысяч подсознательных страхов, ненависти и желаний. Мы в конце концов постигнем науку о человеке - подлинную науку; мы в конце концов научимся учить детей. Но на это нужно очень и очень много времени.
Слишком много безумного в человеческой истории и во всем устройстве человеческого общества.
- Ну… - Лоренцен неловко повернулся, - согласен с вами, сэр. Но… перейдем к делу. Вы хотели видеть меня…
- Только для выпивки и разговора, - сказал Эвери. - Я обязан знать членов экипажа лучше, чем они сами себя знают. Но на это тоже нужно время.
- Когда я согласился участвовать в экспедиции, вы получили мои психотесты, - сказал Лоренцен. Он покраснел. - Разве этого не достаточно?
- Нет. Тесты - это лишь собрание отдельных черт, уменьшенных профилей и чисел. Я же должен знать вас как человеческое существо, Джон. Я вовсе не любопытствую. Я хотел бы, чтобы мы стали друзьями.
- Ладно. - Лоренцен сделал большой глоток. - Начинайте.
- Никаких вопросов. Это не обследование. Всего лишь беседа. - Эвери вновь вздохнул. - Боже, я бы уже хотел очутиться в космосе! Вы не представляете себе, каким неудачным было это дело с самого начала. Если бы наш друг Торнтон знал все детали, он бы определенно решил, что божья воля не пускает людей в Троас. Возможно, он был бы прав. Иногда я поражаюсь.
- Первая экспедиция вернулась.
- Это не была экспедиция Лагранжа. Это была астрономическая экспедиция, исследовавшая скопление Геркулеса. Изучая звезды Лагранжа, они обнаружили систему Троас-Илиум и провели из космоса кое-какие наблюдения, в частности сфотографировали планету, но не приземлялись.
Первая настоящая экспедиция Лагранжа не вернулась. Наступило молчание. За широким окном комнаты город сверкал во тьме разноцветными огнями.
- И мы, - сказал наконец Лоренцен, - вторая экспедиция.
- Да. И с самого начала все шло плохо. Я расскажу вам. Вначале институт потратил три года на сбор средств. Затем последовали невероятные перемещения в администрации института. Затем началось строительство корабля - купить сразу его не удалось, строили по частям в разных местах.
И все время были помехи и задержки. Эта деталь непригодна, эту нужно улучшить. Время строительства затягивалось, стоимость все возрастала.
Наконец - это тайна, но вы все равно должны ее знать - был случай саботажа. Главный конвертор вышел из повиновения при первом же испытании.
Только один человек, сохранивший хладнокровие, спас его от полного уничтожения. После этого штрафы и задержки истощили средства Института, пришлось сделать еще один перерыв для сбора средств. Это было нелегко: безразличие общественного мнения ко всему замыслу росло с каждой неудачей.
Теперь все готово. Есть, кажется, кое-какие неполадки - сегодняшняя ночная беседа - маленький образец этого, - но в целом готово. - Эвери покачал головой. - К счастью, директор Института, и капитан Гамильтон, и кое-кто еще оказались достаточно упорными. Обычные люди отступили бы уже много лет назад.
- Много лет… да, ведь со времени исчезновения первой экспедиции прошло семь лет, не так ли? - спросил Лоренцен.
- Да, и пять лет с начала подготовки этой экспедиции.
- Кто… кто же оказался саботажником?
- Никто не знает. Может быть, какая-нибудь из фанатичных групп со своими собственными разрушительными мотивами. Теперь их так много развелось, вы знаете. Или, может быть… но нет, это слишком фантастично.
Я готов скорее поверить, что второй экспедиции Института Лагранжа просто не везет, и хотел бы, чтобы эта полоса невезения прошла.
- А первая экспедиция? - мягко спросил Лоренцен.
- Не знаю. Да и кто знает? Это как раз один из тех вопросов, на которые мы должны найти ответ.
Некоторое время они сидели молча. Невысказанный обмен мыслями происходил между ними. Похоже, что кто-то не хочет, чтобы экспедиция на Троас состоялась. Но кто, и почему, и как? Мы, возможно, найдем ответ. Но нам хотелось бы вернуться с ним. А первая экспедиция, оснащенная не хуже, с не менее сильным экипажем, не вернулась.

Глава 3

"Межзвездные расстояния перестали быть непреодолимым препятствием после открытия искривленного пространства. Теперь требуется ненамного больше времени и энергии, чтобы преодолеть расстояние в 100.000 световых лет, чем для путешествия в один световой год. Как естественный результат после того, как были посещены ближайшие звезды, исследователи из Солнечной системы устремились к самым интересным объектам Галактики, хотя многие из них были очень далеко, и игнорировали миллионы более близких, но обычных звезд. За двадцать два года, прошедшие после первой экспедиции к Альфа Центавра, были посещены сотни звезд. И если надежда открыть землеподобную планету, пригодную для колонизации, постепенно слабела, ученые были вознаграждены обильными новыми сведениями.
Первая экспедиция к скоплению Геркулеса была чисто астрономической, ее участники интересовались только астрофизикой скопления - тесной группы из миллионов звезд с окружающим пространством, сравнительно чистым от пыли и газов. Но облетая двойную звезду Лагранжа, наблюдатели открыли планету и исследовали ее. Она оказалась двойной планетой, причем больший элемент системы был подобен Земле. В соответствии со своей троянской позицией он был назван Троасом, а меньший компонент - Илиумом. Из-за отсутствия средств для посадки экспедиция ограничилась наблюдениями из космоса…"
Лоренцен со вздохом опустил текст. Он заранее знал это.
Спектрографические данные об атмосфере, да, наблюдалась растительность, по-видимому, содержащая хлорофилл. Расчеты массы и поверхностного тяготения. Измерения температуры подтверждали то, что показывала карта: мир в объятиях льда, но экваториальные районы, хотя и прохладные, с климатом, насыщенным снегом и бурями, но знающие и расцвет лета. Мир, где, возможно, люди смогут ходить без скафандров, где они смогут пустить корни, построить себе дома. Семь миллиардов человек, битком набивших Солнечную систему, требовали нового места для жизни. И в течение своей жизни Лоренцен был свидетелем того, как эта мечта умирала.
Можно было предвидеть это, конечно, но никто не верил, пока один корабли за другим не возвращались домой, покрытые межзвездной пылью, с изуродованными бортами, с одним и тем же сообщением. В Галактике были мириады планет, но ни одной, где бы человек мог пустить корни.
Земная жизнь - это такое равновесие химических, физических и экологических факторов, большинство из которых возникло вследствие геологических и эволюционных случайностей, и вероятность найти мир, где человек мог бы жить в естественной среде, меньше, чем можно себе представить. Во-первых, нужно найти кислородную атмосферу, нужный уровень радиации, температуры, тяготение, не слишком маленькое, чтобы удержать атмосферу, и не слишком большое, чтобы не раздавить человеческое тело.
Одно это отсеивает большинство планет: остается не более одного процента.
Во-вторых, вступают в действие биологические факторы. Нужна растительность, съедобная для людей, трава, которую могли бы есть домашние животные; а трава не может расти без огромного количества других форм жизни, большинство из которых является микроскопическими: захватывающие кислород бактерии, сапрофиты, гнилостные бактерии - а их нельзя просто переместить в новый мир, поскольку они, в свою очередь, зависят от других жизненных форм. Надо предоставить им экологический фон, на котором они смогли бы существовать. Миллионы лет самостоятельной эволюции производили местную жизнь, которая либо была несъедобной, либо чистым ядом для земных организмов.
Марс, Венера, спутники Юпитера были колонизированы, да, но это потребовало огромных расходов и происходило из-за особых целей - шахты, содержание преступников, бегство от двухсотлетней войны и тирании. Но система защитных куполов и резервуаров для выращивания пищи никогда не сможет прокормить много людей, как бы вы ни старались. Теперь, когда перед человечеством открылись звезды, никто не хотел жить на планете - аде. В денежных терминах - ибо всякая экспедиция требовала денег - за такие планеты не платят.
Несколько планет можно было колонизовать. Но там оказались болезни, к которым у человека не было иммунитета, а это значило, что погибнет не менее девяноста процентов всей колонии, прежде чем будут найдены нужные сыворотки и вакцины (умирающий экипаж «Магеллана», возвратившийся с Сириуса, успел передать по радио свой трагический рапорт, прежде чем направил корабль на Солнце). Или на планете были туземцы, со своей собственной технологией, ненамного уступавшей нашей. Они сопротивлялись бы вторжению, а логика межзвездных завоеваний отвратительна. Сопоставление стоимости посылки колонистов и их создания условий для жизни (материальные ресурсы, кровь, пот и слезы) с ожидаемыми выгодами (несколько миллионов человек получали землю, со временем они могли бы направлять торговые корабли к Солнцу) было неутешительным. Завоевание теоретически возможно, но война истощила бы человечество, большая часть которого все еще страдала от голода.
Хотели: землеподобную планету, пригодную для жизни, но населенную, не имеющую болезней, достаточно богатую, чтобы содержать колонистов без помощи с Земли.
Получили: ничего. Лоренцен вспомнил волну возбуждения, поднявшуюся вслед за возвращением экспедиции из скопления Геркулеса. Он был тогда еще мальчиком, это было за год до того, как он отправился в политехническую школу в Рио; но и он в зимнюю аляскинскую ночь всматривался в холодное высокомерие звезд.
Был оснащен «Да Гама» и исчез в космических просторах. Прошло два года, и люди устало вздохнули от умирающей надежды. Убиты туземцами или микробами, проглочены внезапно расступившейся поверхностью, заморожены внезапным штормом с ледяного севера - кто знает? Кто осмелится гадать?
Теперь мало кто говорит о Новой Земле; больше не публикуются, как раньше, утопические трактаты о новом старте человечества; все больше и больше людей обращало свои взгляды к Земле, понимая, что это их единственный дом и единственная надежда на все времена.
- Две ласточки не делают лета… Статистически неадекватная выборка… Статистически несомненно, что где-то должно быть…
Но фонды на исследования сокращались на каждой сессии Парламента. Все больше огромных межзвездных кораблей повисли во тьме около Земли, в то время как их капитаны разыскивали средства. И когда институт Лагранжа захотел на свои средства приобрести один из таких кораблей, он не смог этого сделать, всегда находились разные причины.
- Сожалею, но мы хотим сохранить его; как только найдем средства, мы попытаемся осуществить свой собственный план… Сожалею, но корабль уже сдан напрокат: через два месяца отправляется с ксенобиологической экспедицией к Тау Кита… Сожалею, но мы собираемся занять его межпланетным фрахтом… Сожалею.
«Генри Хадсон» должен был быть построен с самого начала.
Египтяне плавали до Пунта и легко могли двигаться дальше; с небольшими усовершенствованиями их корабли достигли бы Индии. Древние греки построили игрушечную паровую турбину, но вокруг было слишком много дешевой рабской силы, чтобы строить турбину всерьез. Римляне печатали карты, но не перенесли это на книги. Арабы создали алгебру, но изменили ей ради теологии. Человека никогда серьезно не интересовало то, в чем он по-настоящему не нуждался. Общество должно ощутить реальную потребность в чем-нибудь, тогда это будет сделано. Стремление к межзвездным путешествиям умирало.

Глава 4

Солнце осталось позади в двух миллиардах километров и превратилось в яркую звезду, когда они перешли в искривленное пространство. Машины взревели, вырабатывая мощность, необходимую для производства омега-эффекта. Раздалось пронзительное жужжание: корабль и его экипаж поднимались по энергетическим уровням; атомы переделывались по недираковым матрицам. Затем наступила тишина, спокойствие, на экранах была абсолютная чернота.
Это было как бесконечное падение в ничто. Корабль не ускорялся, не вращался, ибо не было ничего, относительно чего можно было замерить его движение: в продолжение всего путешествия в искривленном пространстве корабль был иррелевантен к нашей четырехмерной вселенной. Вес вернулся, как только внешняя оболочка корабля стала вращаться вокруг внутренней, но Лоренцен по-прежнему чувствовал себя больным: он с трудом выносил состояние свободного падения. Теперь ничего не оставалось, как спокойно ждать в течение месяца или около того, пока они доберутся до звезды Лагранжа.
Дни проходили, разделенные на часы и не отмеченные никакими изменениями; все они теперь только ждали, зажатые в пустоте без времени и пространства. Пятьдесят человек, космонавты и ученые, разъедаемые пустотой проходящих часов и задающие себе вопрос, что ждет их на выходе из искривленного пространства.
На пятый день Лоренцен и Тецуо Хидеки направились в главную кают-компанию. Манчжурец был химиком-органиком: маленький, хрупкий, вежливый человек в свободном костюме, робеющий перед людьми и отлично знающий свое дело. Лоренцен подумал, что Хидеки соорудил между собой и остальным миром барьер из своих испытательных пробирок и анализаторов, но ему нравился азиат.
Я ведь сделал то же самое. Я иду рядом с людьми, но в глубине души боюсь их.
- …но почему нельзя сказать, что путешествие на Лагранж занимает месяц? Ведь именно столько мы проведем на борту корабля. И именно столько времени пройдет для наблюдателя на Лагранже или в Солнечной системе с момента нашего вхождения в искривленное пространство до момента выхода.
- Не совсем, - сказал Лоренцен. - Математика утверждает, что бессмысленно сопоставлять время в обычном и искривленном пространстве. Оно не аналогично времени в классической относительности мира. В уравнениях омега-эффекта t и t1 - совершенно различные выражения, разные измерения; их абсолютная величина одинакова, но содержание совершенно различное. Дело в том, что в искривленном пространстве, как бы далеко вы ни направлялись, пройдет одно и то же время - так как кривизна пространства имеет бесконечно огромный радиус, мы фактически лишаем термин «скорость» смысла в этом мире. - Он пожал плечами. - Я не претендую на исчерпывающее понимание всей теории. Едва ли найдется десять человек, которые понимают ее.
- Это ваше первое межзвездное путешествие, Джон?
- Да. Раньше я никогда не бывал дальше Луны.
- А я никогда не покидал Землю. Я знаю, что капитан Гамильтон и группа инженеров - единственные люди на борту, у которых есть опыт межзвездных полетов. - Хидеки выглядел испуганным. - Очень много странного в этом путешествии. Я никогда и не слышал о столь пестром экипаже.
- Н… н… нет, - Лоренцен подумал, что ничего не знает об этом.
Правда, на корабле уже происходили стычки, которые Эвери не очень успешно предотвращал. - Но, думаю, Институт знал, что делал. Ведь осталось так много людей с сумасшедшими взглядами со времен войны и Перерыва.
Политические фанатики, религиозные фанатики… - его голос стих.
- Я надеюсь, вы поддерживаете правительство Солнечной системы?

1 Следующая страница


Пол Андерсон - Планета, с которой не возвращаются

Планета, с которой не возвращаются 2

- Конечно. Мне могут не нравиться некоторые его действия, но оно умеет находить компромисс между многими элементами и оно демократично. Без него мы не выжили бы. Оно единственное, что удерживает нас от возвращения к анархии и тирании.
- Вы правы, - сказал Хидеки. - Война - чудовище, мой народ знает это.
- В его глазах была чернота отчаяния. Лоренцен задал себе вопрос, о чем он думает: об империи Монгку, уничтоженной Марсом, или мысли его идут еще дальше в прошлое, к любимым утраченным островам Японии и к четвертой мировой войне, которая пустила эти острова на дно моря.
Они вошли в кают - компанию и остановились, чтобы посмотреть, кто в ней находится. Это была большая низкая комната, ее мебель и мягкое освещение составляли контраст к безличной металлической резкости остальных помещений корабля; впрочем кают - компания производила впечатление голой.
У Института не было ни времени, ни денег, чтобы украсить ее получше.
«Им бы следовало найти время, - подумал Лоренцен. - Нервы человека становятся тонкими между звездами, Люди нуждаются в фресках, в баре, в камине, полном пылающих поленьев. Они нуждаются в доме.»
Эвери и Гуммус-луджиль, корабельные фанаты шахмат, нависли над доской. Мигель Фернандес, геолог-уругваец, маленький смуглый красивый молодой человек, дергал струны гитары. Рядом с ним сидел Джоаб Торнтон, читая свою библию, - нет, на этот раз это был Мильтон, и на аскетическом лице марсианина было любопытное отсутствие экстаза. Лоренцен, на досуге занимавшийся скульптурой, подумал, что у Торнтона очень интересное лицо из сплошных углов и морщин и что ему хочется когда-нибудь изготовить его портрет.
Гуммус-луджиль поднял голову и увидел вновь вошедших. Это был темнокожий приземистый человек с широким лицом и курносым носом, в расстегнутой рубашке видна была волосатая грудь.
- Привет! - радушно сказал он.
- Привет! - ответил Лоренцен. Ему нравился турок. Гуммус-луджиль прошел тяжелый жизненный путь. Это заметно по нему: он бывает груб, догматичен и не видит пользы в литературе; но мозг его работает хорошо.
Они с Лоренценом в течении нескольких вахт обсуждали политику, аналитическую философию и шансы команды Академии выиграть первенство по метеорному поло в этом году. - Кто выигрывает?
- Боюсь, что этот недоносок. - Эвери передвинул своего слона. - Гардэ королеве, - сказал он почти извиняющимся голосом.
- Что? А, да… да… посмотрим… - Гуммус-луджиль нахмурился. Кажется, это будет стоить мне коня. Ладно. - Он сделал ход.
Эвери не тронул коня, но взял ладьей пешку.
- Мат в… пять ходов, - сказал он. - Будете сопротивляться?
- Что? - Гуммус-луджиль лихорадочно изучал доску. Пальцы Фернандеса извлекли громкий аккорд.
- Видите… вот так… и так… потом так…
- Черт побери, прекратите этот грохот! - выпалил Гуммус-луджиль. Как я могу при этом сосредоточиться?
Фернандес вспыхнул.
- У меня столько же прав…
Гуммус-луджиль оскалил зубы.
- Если бы вы играли, было бы еще ничего, - насмешливо сказал он. - Но вы тянете кота за хвост, засоня.
- Эй, Кемаль, полегче, - Эвери выглядел встревоженным. Ко всеобщему удивлению, Торнтон принял сторону инженера.
- Здесь должно быть место мира и спокойствия, - отрезал он. - Почему бы вам не поиграть в спальне, сеньор Фернандес?
- Там пришедшие с вахты, они спят, - ответил уругваец. Он встал, сжимая кулаки. - И если вы думаете, что можете диктовать остальным…
Лоренцен отступил, чувствуя беспомощное замешательство, которое всегда вызывали в нем споры. Он пытался сказать что-то, но язык, казалось, распух у него во рту. Именно этот момент выбрал для появления Фридрих фон Остен. Он стоял у дальнего входа, слегка покачиваясь. Было хорошо известно, что он сумел протащить на борт ящик виски. Он не был алкоголиком, но на борту нет женщин, а не может же он все время чистить свои любимые ружья. Солдат-наемник из руин Европы - даже если он окончил Солнечную Академию, хорошо проявил себя в Патруле и назначен главным оружейником экспедиции - не имеет других интересов.
- Что происходить? - спросил он.
- Не ваше чертово дело! - ответил Гуммус-луджиль. Им часто приходилось работать вместе, но они не выносили друг друга. Это естественно для двух одинаково высокомерных людей.
- Тогда я делать это свой чертово дело, - фон Остен сделал шаг вперед, расправив широкие плечи, его рыжая борода встала дыбом, широкое, покрытое рубцами лицо покраснело. - Фи опять смеетесь над Мигелем?
- Я могу и сам позаботиться о себе, - довольно спокойно сказал Фернандес. - И вы, и этот пуританский святоша можете не вмешиваться.
Торнтон прикусил губу.
- Я еще поговорю с вами о святошах, - сказал он, тоже вставая.
Фернандес дико посмотрел на него. Все знали, что его семья с материнской стороны была вырезана во время Себастианского восстания столетие назад; Эвери предупредил всех, чтобы об этом не упоминали.
- Джоаб, - правительственный чиновник заторопился к марсианину, размахивая руками. - Полегче, джентльмены, прошу вас…
- Если бы все идиоты с разжиженными алкоголем мозгами занимались только своими делами… - начал Гуммус-луджиль.
- Разве это не наше чертово дело? - закричал фон Остен. - Мы есть zusammen - вместе, и вас надо отдать один день в Патруль с его дисциплина…
«Он говорит правду, но неподходящими словами и в неподходящий момент, - подумал Лоренцен. - Он совершенно прав, но от этого не становится менее непереносимым.»
- Послушайте… - он открыл рот, но заикание, которое всегда наступало у него в момент возбуждения, помешало продолжать.
Гуммус-луджиль сделал короткий шаг к немцу.
- Если вы выйдете со мной на минутку, мы поговорим об этом, - сказал он.
- Джентльмены! - вопил Эвери.
- Это кто джентльмены, они? - спросил Торнтон.
- Und du kannst auch herausgehen!
взревел фон Остен, поворачиваясь к нему.
- Никто не посмеет оскорбить меня! - прокричал Фернандес. Его маленькое жилистое тело сжалось для нападения.
- Убирайся с дороги, засоня! - сказал Гуммус-луджиль. Фернандес издал звук, похожий на рыдание, и прыгнул к нему. Турок удивленно отшатнулся.
Когда кулак задел его щеку, он, в свою очередь, ударил, и Фернандес отлетел назад.
Фон Остен взревел и бросился на Гуммус-луджиля.
- Дайте руку, - прохрипел Эвери. - Помогите разнять их! - Он тащил за собой Торнтона.
Марсианин схватил фон Остена за руку. Немец ударил его по ноге.
Торнтон сжал губы, чтобы удержать крик боли, и пытался схватить своего противника. Гуммус-луджиль стоял на месте тяжело дыша.
- Что здесь происходит?
Все обернулись на эти слова. В дверях стоял капитан Гамильтон.
Это был высокий человек, крепкого телосложения, с тяжелыми чертами лица, с густыми серыми волосами над удлиненным лицом. Он был одет в голубой мундир Патрульного отряда, резервистом которого являлся. Одежда сидела на нем с математической правильностью. Обычно тихий голос стал непривычно резким, а серые глаза, как холодным железом, пронзали всех.
- Мне казалось, что я слышу звуки ссоры. - Все отодвинулись друг от друга, угрюмо поглядывая на него, но избегая встретиться с ним глазами.
Он долго стоял неподвижно, глядя на них с открытым презрением.
Лоренцен постарался сжаться. Но в глубине души он спрашивал себя, насколько это выражение отражает действительное мнение капитана. Гамильтон был сторонником строгой дисциплины и педантом, он прошел специальную психологическую подготовку, чтобы справиться со всеми страхами и комплексами, связанными с его ролью. Но он не превратился в машину. В Канаде у него были дом и внуки, он увлекался садоводством. Он вовсе не внушал антипатию, когда…
- У всех у вас есть университетские степени, - капитан теперь говорил совершенно спокойно. - Вы образованные люди, ученые и технические специалисты. Мне говорили, что вы представляете верх интеллекта Солнечной системы. Если это действительно так, то да поможет нам бог!
Ответа не было.
- Я полагаю, вы знаете, что наша экспедиция опасна, продолжал Гамильтон. - Я знаю также, что вам говорили о судьбе первой экспедиции на Троас. Она не вернулась. Мне кажется, что на нас ложится определенная ответственность: мы должны действовать, как сплоченный отряд, чтобы выжить и победить то, что погубило первую экспедицию. Похоже, что вы этой ответственности не ощущаете.
Он нахмурился.
- По-видимому, вы, ученые, также думаете, что я всего лишь пилот. Я только извозчик, который должен доставить вас на Троас и обратно. Если вы так считаете, советую вам вновь прочесть устав экспедиции - надеюсь, вы умеете читать. Я отвечаю за безопасность всего корабля, включая ваши жизни. Да поможет мне бог. Это означает, что я здесь хозяин. С того момента, как вы прошли через люк корабля на Земле, до вашего выхода из него снова на Земле я здесь единственный хозяин.
Я не дам и плевка за того, кто забудет об этом или кто попытается ослушаться меня. Достаточно уже того, что тут произошла ссора, а их не должно быть. Вы все проведете сутки в тюремном помещении - без пищи.
Может, это научит вас лучшим манерам.
- Но я не… - прошептал Хидеки.
- Вот именно, - отрезал Гамильтон. - Я хочу, чтобы каждый человек на борту считал предотвращение таких конфликтов своим долгом. Если ваши жизни, жизни ваших товарищей для вас ничего не значат, может, вас научат пустые желудки.
- Но я пытался… - завопил Эвери. - И не сумели. Вы будете подвергнуты аресту за некомпетентность, мистер Эвери. Это ваша обязанность устранять такие конфликты. А теперь - марш!
Они двинулись. Никто не сказал ни слова. Немного позже Хидеки во тьме тюремного помещения прошептал:
- Плохо. Что он о себе думает? Что он бог всемогущий?
Лоренцен пожал плечами. Благодаря своему темпераменту он уже успокоился.
- Он капитан.
- Но если он будет продолжать в том же духе, все его возненавидят.
- Я думаю, что он достаточно взвешивает свои поступки. Может, этого он и добивается.
Еще позже, лежа во тьме на жесткой узкой койке, Лоренцен размышлял, почему же все идет так плохо. Эвери разговаривал со всеми, консультировал, старался, чтобы страх и ненависть каждого не обернулись против остальных.
Но ему не удалось. Некомпетентность! Может, это и есть проклятие, тяготеющее над экспедицией Лагранжа.

Глава 5

Небо - невероятное. Двойная звезда в центре огромного скопления двойной костер. Лагранж I казался таким же ярким, как Солнце, хотя на самом деле был вполовину менее ярким. Его сине-зеленый диск окружал сверхъестественный ореол короны и зодиакального света. Когда этот свет пропустили через фильтры, стали видны огромные протуберанцы на краю диска.
Лагранж II, втрое меньше Солнца по угловому диаметру, но равный ему по яркости, был насыщенного оранжево-красного цвета, как кусок раскаленного угля, висящий в небе. Когда свет обеих звезд проникал через иллюминаторы в затемненные каюты, лица людей приобретали неземной цвет, они казались изменившимися.
Звезды были такими яркими, что некоторые из них можно было видеть и сквозь дымку света двойной звезды Лагранж. С противоположной, затененной стороны корабля небо становилось черным бархатом, усеянным звездами-огромными немигающими бриллиантами, горящими и горящими, собираясь в миллиарды; их скопление сверкало так ярко, как никогда на бывает на земном небе. Грустно думать, что их свет, видимый сейчас на Земле, покинул звезды, когда люди еще жили в пещерах; свет, который сейчас исходит от них, будет виден на Земле в немыслимом будущем, когда там, возможно, не останется ни одного человека.
«Хадсон» кружил над Троасом в четырех тысячах километров от поверхности планеты. Спутник Троаса, Илиум, выглядел вчетверо больше Луны, наблюдаемой с Земли. Диск его мерцал под тонкой атмосферой, и резкие пятна мертвых морей испещряли поверхность Старый мир, где нет места для колонистов; но он будет богатым источником минералов для людей на Троасе.
Эта планета огромным шаром повисла в иллюминаторах, заполняя около половины небосвода. Видна была атмосфера вокруг нее, облака и бури, день и ночь. Ледяные шапки, закрывавшие треть ее поверхности, ослепительно сверкали; океаны голубого цвета, на которых непрекращающиеся ветры поднимали миллионы увенчанных пеной волн, фокусировали свет одного их солнц в слепящих точках. Видны были острова и один большой континент, его южный и северный концы были покрыты льдом, лед простирался на запад и на восток вокруг всей планеты. Зеленая полоса вокруг экватора по мере приближения к полюсам темнела и становилась коричневой. На ней, как серебряные нити, вились реки и озера. Высокий горный хребет - смесь яркого света и теней - проходил через весь континент.
Полдюжины людей в корабельной обсерватории висели в невесомости и молчали. Мигающий свет двух солнц отражался в металле их инструментов.
Предполагалось, что они будут сопоставлять результаты своих наблюдений, но никто не хотел говорить: наблюдаемая картина внушала им благоговейный трепет.
- Ну? - произнес наконец Гамильтон. - Что вы обнаружили?
- В сущности… - Лоренцен сглотнул. Пилюли от космической болезни несколько помогли ему, но он все еще чувствовал слабость, он мечтал о весе и свежем воздухе. - В сущности, мы только подтвердили наблюдения астрономической экспедиции к Геркулесу. Масса планеты, расстояние, атмосфера, температура - да, зелень внизу, несомненно, имеет в спектре поглощения полосу хлорофилла.
- А признаки жизни?
- О, да, но лишь немного. Видны не только растения, но и животные, большие стада. Я получил хорошие фотографии. - Лоренцен покачал головой. Однако ни следа «Да Гамы». Мы наблюдаем уже в течение двух планетных дней и, несомненно, заметили бы их посадочные шлюпки или остатки покинутого лагеря. Но ничего нет.
- Может, они приземлились на Сестре, а тут попали в беду? - Кристофер Умфандума, биолог-африканец, жестом указал на безжизненное лицо Илиума.
- Нет, - ответил Гамильтон. - Правила подобных экспедиций требуют, чтобы корабль вначале приземлялся на той планете, которая является целью экспедиции. Если по каким-либо причинам они вынуждены покинуть планету, то оставляют условный знак, хорошо видимый из космоса. Мы, конечно, проверим и Сестру, но я убежден, что катастрофа произошла на Старшем. Сестра слишком типична, она похожа на Марс; в таком месте ничего не может случиться с хорошо подготовленным космонавтом.
- А другие планеты этой системы? - спросил Хидеки. - Может, на них…
- Нет, их здесь вообще нет. Всего лишь небольшая группа астероидов в другой троянской позиции. Теория образования планет и условия стабильности их орбит запрещают здесь появление небесных тел. Вы, очевидно, знаете, что и Старший не имеет подлинной троянской стабильности. Планета двойной звезды вообще не может иметь ее: пропорция масс компонентов двойной звезды слишком мала для этого. Квазистабильность орбиты Старшего объясняется лишь влиянием массы Сестры.
Правда, на шкале человеческой истории эта разница не заметна. Нет, здесь не может быть другой планеты.
- Но, возможно, - очень мягко возразил Эвери, - экспедиция покинула Троас в хорошем состоянии и пропала на пути домой.
Гамильтон фыркнул.
- Ничего не может случиться с кораблем в искривленном пространстве.
Нет, внизу, - его глубоко посаженные глаза взглянули на планету, - внизу, на Старшем, что-то произошло с ними. Но почему нет ни следа? «Да Гама» по-прежнему должен был находиться на орбите. А на поверхности были бы видны посадочные шлюпки. Неужели они утонули в океане?
- Но почему? - спросил Эвери. - Кто мог сделать это?
- Здесь нет и следа разумной жизни, я уже говорил, - устало сказал Лоренцен. - На таком расстоянии наши телескопы разглядели бы все: от города до соломенной хижины.
- Может, они не строят хижин, - сказал Эвери. Его лицо было задумчиво.
- Замолчите, - приказал Гамильтон. - Вам вообще здесь нечего делать.
Это картографическое помещение.
Хидеки вздрогнул.
- Как там внизу холодно!
- Не совсем, - сказал Фернандес. - Вокруг экватора климат подобен земному в районе, допустим, Норвегии или штата Мэн. И вы можете заметить, что деревья и трава простираются до самых болот у основания ледников.
Ледниковые периоды никогда не были такими безжизненными, как считают многие: в плейстоцене Земля была полна животной жизни; именно из-за ухудшения охоты после отступления ледников человечество вынуждено было перейти к земледелию, оседлости и стало цивилизованным. Эти ледники, несомненно, отступают: я отчетливо вижу на фотографиях морены. Когда мы сядем и тщательно изучим обстановку, вы будете поражены, как быстро Старший развивает свои тропические районы. Эта область на экваторе насчитывает, вероятно, несколько сот лет. С точки зрения геологии - ничто.
- Он щелкнул пальцами и улыбнулся.
- Если мы сядем, - сказал Гамильтон. - Когда вы получите карты всей поверхности, Лоренцен?
- Гм… через неделю, возможно. Но разве мы будем так долго ждать?
- Будем. Мне нужна общая карта планеты, в масштабе один к миллиону, и достаточно карт отдельных районов экваториальной зоны, где мы приземлимся - допустим, на пять градусов по обе стороны от экватора, - в масштабе один к десяти тысячам. Напечатайте по пятьдесят копий каждой карты. Начальный меридиан проведете через северный магнитный полюс: можете послать робофлайер для определения полюса.
Лоренцен про себя тяжело вздохнул. Он будет пользоваться картографической машиной, но все равно работа предстояла невеселая.
- Я возьму шлюпку и несколько человек и отправлюсь поближе взглянуть на Сестру, - продолжал Гамильтон. - Не то, чтобы я надеялся там что=то обнаружить, но… - Внезапно он улыбнулся. - Вы можете называть выдающиеся особенности рельефа там, внизу, как вам понравится, но ради бога не будьте похожи на того чилийского картографа из экспедиции на Эпсилон Эридана III!
Его карты стали официальными, использовались больше десяти лет, и только тогда обнаружилось, что на арауканском языке данные им названия звучат как непристойности.
Он похлопал астронома по плечу и выплыл из комнаты. «Неплохая шутка, - подумал Лоренцен. - Он лучший психомед, чем Эвери; хотя Эд тоже не увалень. Просто ему не везет».
Он решил придерживаться классической номенклатуры Геркулесовой экспедиции. Гора Олимп, гора Ида, большая река внизу - Скамандр… конечно, эти названия не будут последними. Когда придут колонисты, то это будут Старый Бэлди, Конуинджангуа, Новая Нева…
Если придут колонисты.
- Давайте… давайте несколько организуемся, - громко и неловко сказал он. - Кто из вас что-нибудь знает о картографии?
- Я, - неожиданно сказал Эвери. - Я помогу вам, если хотите.
- Клянусь космосом, где вы научились этому? - спросил Фернандес.
- Это часть моего образования. Прикладная психодинамика включает картографирование личности, так что мы обязаны знать соотношение масштабов и некартезианские координаты. Я не хуже вас справлюсь с картографической машиной.
Лоренцен заморгал. Потом кивнул. он был далек от современной науки о человеческом поведении, но несколько раз заглядывал в работы по психологии: там было больше параматематической символики, чем в астрономических трудах.
Он уцепился рукой за ступеньку приставной лесенки. Эвери говорил ему, что космическая болезнь имеет причины психологические. Ему поможет, если он займет свой мозг работой. Он посмотрел на холодно сияющий диск планеты.
- Насколько точна ваша наука? - спросил он. - Популярные статьи по этому поводу дают неясное представление.
- Что ж… - Эвери почесал подбородок. Он висел в воздухе, скрестив ноги, похожий на маленького Будду. - Что ж, мы не требуем точности физических наук, - сказал он наконец. - Можно даже сказать, что мы ее никогда и не достигнем: тут нечто вроде принципа неопределенности, связанного с взаимоотношениями между наблюдателем и наблюдаемой системой.
Но достигнуто все же многое.
- Например? - спросил Умфандума. - Я знаю о достижениях неврологии, это моя специальность. Но как насчет человека - как человека, а не как биофизический механизм?
- Важность и количество знаний зависят от их применения, - сказал Эвери. - Перед третьей мировой войной психологи использовали теорию игр в военных разработках, а позже большие компьютеры сделали возможный расчет с теоретических позиций таких сложных явлений, как бизнес: это, в свою очередь, привело к более глубокому пониманию экономики. Оказалось, что теория коммуникации применима к поведению человека: ведь человек - это животное, управляемое символами. Эта аксиома была использована в теории.
Постепенно создали математическую и параматематическую систему, каждый элемент которой соответствует наблюдаемым элементам поведения человека, его возможностям, желаниям и так далее. На основе этой теории разрабатываются теоремы. Конечно, подтверждение этих теорем - по-прежнему трудное дело: не так-то просто поставить чистый эксперимент над живым человеком; но все наши наблюдения подтверждают эти теоремы. Появилась возможность предсказывать не только поведение отдельного лица, но и целых групп, а также больших общественных явлений - например, экономических циклов, - и предсказывать с большой точностью.
- А разве диктаторы не знали все это? - спросил Лоренцен. - У них, несомненно, были квалифицированные мастера пропаганды. Меня больше волнует современное развитие психологии.
- Большая часть психология современна, - фыркнул Эвери. - Очень мало из достижений прошлого имеет научную ценность. К примеру, возьмем историю моей родины - Северной Америки. Пропагандисты капитала и труда, создатели рекламы работали на таком примитивном уровне, на основе такой примитивной теории, что часто производили эффект, обратный ожидавшемуся. Они были лишь частью массового психологического аппарата, вызывавшего панику и ведшего к военному вторжению. Комиссары, сменившие их, были ослеплены своей собственной истощающей идеологией, они никогда не осмеливались выйти за пределы ее догм. Самозваные освободители были заинтересованы лишь в том, чтобы самим захватить власть: не их пропаганда привлекла к ним людей, а тирания комиссаров, и вскоре они стали так же непопулярны.
Военные руководители времен Перерыва использовали психомилитаристский анализ, это верно, но единственная серьезная работа была выполнена в Бразилии. Позднее, в теократический период, исследования в этой области продвинулись вперед из-за угрозы со стороны империи Монгку; тогда был впервые проведен политикоматематический анализ. Но лишь после победы Венеры, установления временного мира на Земле и изгнания теократов из Америки исследования в этой области двинулись вперед. Затем были окончательно сформулированы положения психодинамики и использованы для окончания Марсо-Венерианской войны и объединения Солнечной системы причем большая часть работы была проделана миролюбивыми профессорами, интересующимися только своей наукой; они по-прежнему выполняют большую часть новых исследований.
- Фью! - засмеялся Умфандума.
- Незавершенная наука, вы говорите? - спросил Лоренцен. - Я думал…
- О, да, работы все еще продолжаются, все время. Но уже достигнуты очень значительные результаты. Контроль экономических циклов, например, наиболее эффективное размещение городов, стабилизация валюты - постепенное продвижение человечества от варварства к первой подлинно зрелой цивилизации-цивилизации, в которой каждый душевно нормален. - Что-то сверкнуло на его полном лице и в бесцветных глазах. - Это тяжелейшая работа, она займет столетия, будет множество неизбежных ошибок, помех, неудач - но тем не менее впервые в истории у нас не только благие намерения, но и реальные средства их осуществления.
- Надеюсь, вы правы, - пробормотал Лоренцен. Про себя он продолжил:
«Вы можете избрать руководство из психократов, так же как и из инженеров; мне не нравится руководство элиты в любом виде - история человечества знала их немало. Все-таки при всех своих недостатках парламентское правительство остается единственным возможным выходом. Психократы при нем должны быть лишь советниками. Но когда советчики пытаются стать руководителями…»
Он вздохнул и оттолкнулся от стены.
- Идите сюда, - сказал он. - Начнем работу.

Глава 6

Лоренцен знал, что к незнакомой планете нужно приближаться осторожно, но это знание было у него лишь теоретическим Впервые он принимал участие в таком приближении и испытывал легкое головокружение.
Когда карты были готовы, приземлились четыре шлюпки с экипажем в сорок человек - остальные оставались на борту «Хадсона» на орбите.
Фернандес на пути вниз покрывался потом: именно он выбирал посадочную площадку, и это будет его ошибка, если корабль опустится в болото или в район землетрясений. Но ничего не произошло.
Именно в этом и было что-то тревожное - ничего не происходило. Они приземлились в нескольких километрах от Скамандра на широкой зеленой равнине, покрытой группами деревьев; края равнины скрывались в отдалении в голубой дымке. Когда прекратилась работа ракет, наступило молчание; трава, которую они подожгли при посадке, перестала гореть; люди через иллюминаторы напряженно всматривались в залитый солнечным светом мир снаружи.
Химики и биологи были очень заняты. Им нужно проделать множество тщательных анализов - воздух, почва, образцы растений, доставленные роботами. Торнтон замерил радиацию и сообщил, что она безопасна. Наружу выставили клетку с макаками-резусами и оставили на неделю. В течение этой недели никто не выходил из шлюпок. Выходившие роботы при возвращении тщательно стерилизовались во входных люках. Остальным членам команды делать было нечего.
Лоренцен погрузился в чтении микрокниг, но даже Шекспир, Йенсен и «Песня о людях с Юпитера» казались ему скучными. Остальные бродили без цели, перебрасывались словами друг с другом, зевали, спали и просыпались на следующий день с затуманенной головой. Открытых стычек в этой шлюпке не было, потому что здесь находился Гамильтон; но капитан часто яростно кричал через телеэкраны на экипажи других шлюпок.
Фернандес потерял терпение. Он заявил Гамильтону:
- Неужели вы так боитесь заболеть?
- Боюсь, - подтвердил капитан. - Если эволюция на этой планете близка к земной, а похоже, что так оно и есть, здесь, несомненно, найдутся два-три микроба, способные жить в наших организмах.
А я хочу вернуться домой на своих ногах. И хочу быть уверенным, что мы не занесем с собой этих микробов через люки.
Хидеки и его группа доложили о результатах исследования растений: они очень напоминали земные, хотя росли чаще и стволы их были значительно прочнее. Некоторые их них ядовиты из-за большого содержания тяжелых металлов, но большинство вполне съедобно. Человек мог бы прожить, питаясь только дикой растительностью. Конечно, требовались дальнейшие исследования, чтобы определить, какие растения нужно употреблять для сбалансированной диеты.
Большим событием была первая проба пищи с Троаса. Вкус был неописуем.

Предыдущая страница 2 Следующая страница


Пол Андерсон - Планета, с которой не возвращаются

3 Пол Андерсон

Лоренцен подумал, насколько бессилен земной язык в передаче вкусовых и обонятельных ощущений - но тут был привкус имбиря, и корицы, и чеснока. Он улыбнулся и сказал:
- Возможно, душа Эскофье вовсе не в раю; может быть, он получил специальное разрешение летать по Галактике и проверять, что можно съесть.
Торнтон нахмурился, а Лоренцен вспыхнул - но как он может извиняться за шутку? Он ничего не сказал, но всякий раз, вспоминая этот инцидент, морщился.
Гамильтон разрешил только половине людей есть эту пищу и весь следующий день наблюдал за ними.
Снова и снова видны были животные; большинство из них маленькие; стремительными тенями мелькали они по краю выжженного пространства в густой траве; однажды показалось стадо больших четвероногих, похожих на пони: у них было чешуйчатое серо-зеленое тело, длинные волосатые ноги и безухая голова рептилии. Умфандума бранился от нетерпения, что не может ближе взглянуть на них.
- Если рептилии развились здесь так далеко, - сказал он, - очень вероятно, что тут вообще нет млекопитающих.
- Рептилии в ледниковый период? - скептически спросил Фернандес. - Не такие большие, мой друг.
- О, строго говоря, не рептилии, но ближе к этому типу, чем земные млекопитающие. Здесь есть теплые и холодные сезоны, и у них, должно быть, теплая кровь и хорошо развитые сердца; но они определенно не плацентарные.
- Это еще одно доказательство отсутствия здесь разумной жизни, сказал Лоренцен. - Эта планета кажется открытой и ждущей людей.
- Да… Ждущей. - Эвери говорил с внезапной горечью. - Ждущей шахт, городов, дорог, ждущей, пока холмы будут сровнены и равнины наполнены людьми. Ждущей наших собак, кошек, свиней, которые уничтожат бесконечное разнообразие местной жизни. Ждущей пыли, шума и толчеи.
- Вы не любите человечество, Эд? - спросил Гуммус-луджиль сардонически. - Я думал, что ваша работа запрещает вам это.
- Я люблю человечество в соответствующем ему месте… на Земле, сказал Эвери. - Ну, ладно. - Он пожал плечами и улыбнулся. - Не обращайте внимания.
- У нас достаточно своей работы, - сказал Гамильтон. - Не наше дело беспокоиться о последствиях.
- Многие думали так в истории, - ответил психолог. - Солдаты, инквизиторы, ученые, сделавшие атомную бомбу. Ладно… - он отвернулся со вздохом.
Лоренцен задумался. Он думал про зеленый шум аляскинских лесов, дикую красоту лунных плесов. Мало осталось в Солнечной системе мест, где человек может быть в одиночестве. Жаль, что и Троас…
Через неделю принесли обезьян. Умфандума внимательно осмотрел их, а потом умертвил и вскрыл. Анализы он производил с помощью Хидеки.
- Все в норме, - доложил он. - Я обнаружил в их крови несколько типов местных бактерий, но они совершенно безвредны и не взаимодействуют с организмом по всей вероятности, они не могут размножаться в химических условиях земного тела. У нас от них даже не будет и легкой лихорадки.
Гамильтон кивнул седой головой.
- Хорошо, - сказал он наконец медленно. - Я считаю, что можно выходить.
Он вышел первым. Последовала короткая церемония поднятия флага Солнечного Союза. Лоренцен вместе с остальными стоял с обнаженной головой, ветер развевал его волосы под чужим небом; он думал о том, что на фоне этого огромного одинокого ландшафта вся церемония выглядит святотатством.
В течение нескольких дней все были заняты устройством лагеря, люди и роботы работали много и напряженно, почти круглосуточно. Здесь всегда было светло: зеленый и красный свет от компонентов двойного солнца, свет от огромного щита Сестры, нависшей над ними в небе и окруженной ярким блеском звезд. Работа замедлялась из-за частых стычек, хотя было странно, что люди, оказавшиеся надолго изолированными от своей родной планеты, могут продолжать ссориться. Но они продолжали. Сеть непрочных построек возникла вокруг стоявших рядом шлюпок; начал работать главный генератор - появилось электричество; обнаружили источник воды, взяли его в трубу, поставили стерилизатор - и появилась свежая вода; кольцо детекторов, сигналов тревоги и пулеметов окружило лагерь. Были поставлены постройки, служившие спальнями, кают - компанией, лазаретом, лабораториями и машинной мастерской. Металлические полуцилиндрические здания совершенно не соответствовали окружающей местности.
После этого Лоренцен почувствовал себя пятым колесом в телеге.
Астроному больше нечего было делать. Он установил телескоп, но из-за двух солнц и яркого спутника всегда слишком светло для эффективных наблюдений.
В суматохе и спешке лагеря он начал тосковать по дому.
Однажды он вместе с несколькими членами экипажа на их единственном вертолете отправился к Скамандру, чтобы поближе ознакомиться с ним и собрать образцы. Река была необычной - медленно движущаяся широкая коричневая полоса; с одного заросшего тростником берега не был виден другой. Рыбы, насекомые и растения не очень интересовали Лоренцена; как дилетант в зоологии, он больше интересовался большими животными: парафилопами, астимаксами и тетраптерусами (так назвали их зоологи).
Охотиться было легко: никто из животных, по-видимому, раньше не встречался с людьми, их было легко застрелить, когда они с любопытством приближались к лагерю. У всех оружие висело на поясе, ибо хотя здесь и есть хищники по ночам слышался их рев, - но в общем опасаться некого.
Высоких деревьев не было; низкие кустарники группами усеивали равнину; они были невероятно прочны, топор тупился об их стволы, и лишь плазменный резак мог уничтожить их. Биологи на основе дендрохронологии определили, что возраст кустарников - несколько столетий. Пользы для людей от них никакой; человеку придется ввозить свои саженцы, чтобы получать пригодные для лесоматериала деревья. Но список съедобных растений и животных быстро рос. Человек мог оказаться здесь голым и одиноким, и если он знал, как высекать огонь из камня, то прожил бы вполне комфортабельно.
Но что же тогда произошло с людьми с «Да Гама»? В исчезновении нельзя было обвинить природу Троаса; она не была враждебной; во многих районах Земли человек был бы в меньшей безопасности, чем здесь. Теперь, в летний сезон, дни теплые, а дожди умеренно прохладные; конечно, зимой здесь будет снег, но при наличии огня и теплой одежды погибнуть от холода нельзя.
Низкое содержание двуокиси углерода в воздухе означало некоторое изменение условий дыхания, но к нему легко привыкнуть, оно почти не ощущалось.
Освещение странное - иногда зеленоватое, иногда красноватое, иногда смесь этих двух цветов, с многочисленными оттенками и с двойными тенями, отбрасываемыми двумя солнцами - но оно не было неприятным и конечно же не могло служить причиной сумасшествия. Здесь были ядовитые растения, у нескольких человек появилась неприятная сыпь, когда они попробовали одно из них, но даже самый тупой человек быстро научился бы избегать их.
Местность тихая и спокойная, слышен лишь свист ветра, шелест дождя, иногда гром, иногда отдаленные крики животных и шуршание крыльев в небе - но все это было облегчением после лязга и грохота цивилизации.
Что ж… Лоренцен бродил со своими инструментами, измеряя период обращения планеты и главнейших небесных тел. Остальное время он пытался помогать другим, разговаривал со свободными от дежурства учеными, играл в различные игры или просто сидел и читал. Не его вина - это безделье, но он все же чувствовал себя виноватым. Может, посоветоваться с Эвери?
Прошло двенадцать тридцатишестичасовых дней Троаса. И тогда появились чужаки.

Глава 7

Телескоп покачивался, передвигаемый часовым механизмом. В поле его зрения внезапно появились какие-то фигуры. Сработало фотореле, и контур обратной связи направил телескоп на приближающиеся объекты. Когда они подошли поближе, вступил в действие сигнал тревоги - сирена заревела в спокойном воздухе.
Фридрих фон Остен спрыгнул с койки, на которой дремал.
- Liber Gott! - он схватил ружье, высвободил большой пистолет и выбежал из постройки. Другие люди высовывали головы, оторвавшись от своей работы, и торопились занять свои посты у огневых точек.
Фон Остен добежал до командного пункта и, балансируя на краю траншеи, поднес к глазам полевой бинокль. Их было… да… восемь, они неторопливо шли к лагерю. Они еще слишком далеко, чтобы рассмотреть подробности, но солнце отражалось в мералле.
Он взял микрофон интеркома и хрипло сказал:
- Всем занять свои защитные позиции. Капитан Гамильтон здесь?
- Я слушаю. Я на корме шлюпки № 1 Они похожи на… разумных… не так ли?
- Ja. Думаю, похожи.
- Отлично. Оставайтесь на месте и держите их на прицеле, но стреляйте, только когда я скажу. Это приказ. Что бы ни случилось, стрелять только по моему приказу.
- Даже если они начнут стрелять в нас?
- Да.
Сирена взревела по-новому. Сигнальные устройства! Общая тревога!
Лоренцен бросился к отведенному для него месту. Лагерь был охвачен смятением, слышались крики, топот ног, пыль кружилась в воздухе и оседала на стволах оружия. Вертолет взлетел в воздух, чтобы охватить происходящее с птичьего полете.
- Или с полета тетраптерусов? - подумал Лоренцен. - Здесь нет птиц.
Это не наш мир.
Он вошел в убежище. Здесь столпилась дюжина человек, неопытных в военном деле и собранных здесь главным образом для того, чтобы не мешали.
Круглое красное лицо Эвери оказалось перед ним; лучи Лагранжа I, проходя через окно, делали его нечеловеческим.
- Туземцы? - спросил он.
- Да… похоже. - Лоренцен прикусил губу. - Их с полдюжины, идут пешком. Какого дьявола мы испугались?
Из затененного угла выплыло длинное лицо Торнтона.
- Нам нельзя допускать неосторожности, - сказал он, - давать им шансы. Мы не знаем, какими силами располагают эти… существа. Поэтому будьте «мудры как змеи…»
- "…и кротки, как голуби", - закончил Эвери. - Но таковы ли мы? Он покачал головой. - Человек все еще ребенок. И наша реакция… детская.
Страх перед неизвестным. Со всей энергией, которой мы владеем, мы боимся.
Это неправильно.
- "Да Гама", - сухо напомнил Торнтон, - не вернулся. - Не думаю… туземцы, не знающие даже городов, не могут быть… ответственны, - сказал Эвери.
- Но кто-то ответствен, - возразил Лоренцен. Ему стало холодно. - У них может быть оружие - например, бактериологическое…
- Это детский страх, еще раз говорю вам, - голос Эвери дрожал. - Мы все когда-нибудь умрем. Надо встретить их открыто и…
- И поговорить с ними, так? - улыбнулся Торнтон. - Как ваш лагранжианский, Эвери?
Наступило молчание. Снаружи шум тоже затих, лагерь ждал.
Лоренцен взглянул на свой хронометр. Он отсчитывал минуты: одну, две, три… время ужасно замедлилось. В кабине было жарко, жарко и пыльно. Он чувствовал, как пот струйками стекает по телу.
Так прошел час. Затем послышался условный сигнал сирены:
- Все в порядке… выходите… но сохраняйте осторожность.
Лоренцен выскочил из убежища. Он оказался рядом с тем местом, где стояли чужаки.
Полукруг людей с ружьями в руках ждал приближающихся чужаков. Впереди всех, выпрямившись, неподвижно стоял Гамильтон и смотрел на чужих лишенным выражения взглядом. Они тоже смотрели на него, и прочесть выражение их лиц тоже было невозможно.
Лоренцен окинул их взглядом и принялся изучать детали. Он видел раньше фильмы о внеземных существах, и эти были не такими чуждыми, как многие из обнаруженных ранее - но все же какое потрясение - видеть их непосредственно перед собой. Он впервые по-настоящему осознал, что человек не уникален, что он не является чем-то особым в бесконечном разнообразии живых существ.
Чужаки стояли на задних конечностях - ногах, передние казались непропорционально маленькими. Тяжелый, как у кенгуру, хвост уравновешивал тело и служил, вероятно, мощным оружием ближнего боя. Руки тонкие, гуманоидные, на руках четыре пальца, один из них противопоставлен остальным; каждый палец имеет лишний сустав и заканчивается острым синим ногтем. Головы круглые, уши с кисточками, плоские черные носы, заостренные подбородки, усы над широкими ртами с черными губами и длинные золотистые глаза. Они казались млекопитающими - тело их покрыто ровной серой шерстью, приобретавшей более темный цвет и образовывавшей маску вокруг глаз. Пол, вероятно, мужской, хотя Лоренцен не был в этом уверен: они одеты. На них свободные блузы и мешковатые брюки, по-видимому, сотканные из растительного волокна. На ногах что-то типа мокасин. На всех кожаные пояса, поддерживающие разнообразные сумки, нож или топор и что-то похожее на рог с порохом, на спинах небольшие ранцы, в руках предметы с длинными стволами - похожие на гладкоствольные ружья, заряжающиеся с дула.
В первый момент все они были не отличимы друг от друга; затем Лоренцен заставил себя находить индивидуальные отличия и обнаружил, что они различаются, как люди.
Один из них заговорил - какое-то гортанное мяуканье. Когда рот его открылся, можно было разглядеть длинные синие собачьи зубы, но, как и у человека, зубы не специализированы для одного типа пищи.
Гамильтон обернулся.
- Они не похожи на военный отряд, - сказал он. Его голос и низкое гудение ветра были единственными звуками, нарушившими тишину. - Эвери, вы лингвист. Можете понять что-нибудь в их речи?
- Нет… еще… - лицо психолога было покрыто потом, голос дрожал.
Лоренцен удивился, почему это он так возбужден. - Они произносят отдельные слова.
- Черт возьми, - сказал Гуммус-луджиль. - Даже этого я не слышу. Они все для меня звучат одинаково.
Заговорил другой чужак. Напрягаясь, Лоренцен уловил паузы между фонемными группами. Он изучал в колледже курс сравнительной лингвистики, но сейчас мало что помнил из него.
- Они действуют, как… Не знаю как, - сказал Гамильтон. - Но ясно, что мы для них не великие боги, спустившиеся с неба.
- Этого нельзя было и ожидать, - Эвери покачал головой. - Если они так развились, что владеют ручным пороховым оружием, их общество должно быть достаточно сложно устроенным. Их мушкеты лучше, чем те, что были у европейцев во времена Ньютона.
- Но откуда они взялись? - воскликнул Фернандес. - Здесь нет городов, нет дорог, нет даже деревень. Я сомневаюсь, есть ли на всей планете хоть один дом!
Гамильтон пожал плечами.
- Надеюсь выяснить это. - Голос его стал резким. - Эвери, вы изучаете их язык. Фон Остен возглавляет охрану лагеря, распределите своих людей, чтобы за каждым из этих созданий внутри лагеря следил один из наших. Но никаких грубых действий, пока они не сделают что-нибудь явно подозрительное. Не удерживать их, если они захотят уйти. Остальные занимаются своими делами, но сохраняют готовность. Никто не выходит за пределы лагеря, не предупредив меня.
«Это разумно, - подумал Гамильтон. - Незнакомцы не выглядят враждебными, но кто может быть уверен?»
Медленно толпа разбрелась. Чужаки послушно последовали за Эвери.
Лоренцен услышал, как Фернандес пробормотал:
- И все-таки туземцы! И достаточно высокоразвитые.
- Да, - это голос Гуммус-луджиля. - Похоже, что из колонизации ничего не выйдет. И это будет смертельным ударом по стремлению людей к звездам.
Лоренцен заторопился вслед за Эвери.
- Могу ли я помочь вам, Эд? - спросил он. - Вы знаете, я свободен.
- Вы не лингвист, Джон, - ответил психолог. - Боюсь, что вы только помешаете.
Несмотря на довольно прямой отказ, Лоренцен настаивал:
- Вы нуждаетесь в помощи. Кто-то должен делать записи и…
Эвери задумался.
- Ладно, - сказал он наконец. - Надо начинать.

Глава 8

Чужакам отвели одну из спален, и они с готовностью согласились; людей оттуда разместили по другим спальням. Туземцам показали лагерь и шлюпки, но невозможно было понять, что они думают об этом. Люди заметили, что, когда туземцы спали, один из них всегда караулил. Они не смешивались с людьми и использовали свою посуду для приготовления туземной пищи. Они уже несколько дней не выходили из лагеря и напряженно работали с Эвери и Лоренценом.
По-видимому, они называли себя рорванами - так примерно человеческое горло произносило это слово. У них были и индивидуальные имена: Силиш, Янвусарран, Аласву. Указывая на предметы и демонстрируя действия, люди начали составлять элементарный словарь и перечень фонем: язык гибкий, в нем свыше пятидесяти фонем. Большую роль играет интонация, но по своим записям и наблюдениям Эвери решил, что этот язык не аналогичен китайскому.
- Я уверен, что слова в нем изменяются, - заявил он, - но не могу уловить сути их грамматики. Возможно, разная интонация связана с изменением слов, но… - он вздохнул.
- Но почему бы не научить их английскому или испанскому? - спросил Лоренцен.
- Не хочу занимать их такой трудной работой. Возможно, это группа странников, случайно натолкнувшихся на нас; в любой момент они могут решить уйти. Не забудьте, они могут быть кем угодно: от официальных послов до бродяг или бандитов, или чем-нибудь еще, для чего в земном языке нет слов. Мы ничего не знаем ни о структуре их общества, ни о них лично. Проведя рукой по своим редким волосам, он взглянул на записи. - Черт возьми, для меня их язык по-прежнему не имеет смысла.
- Разрешите мне просмотреть ваши записи, - попросил Лоренцен. - Я немного разбираюсь в лингвистическом анализе.
- Не сейчас, Джон. Хочу еще перечитать их. Я приготовлю для вас копию.
На следующий день Лоренцена попросили отправиться на вертолете с экспедицией по сбору образцов. У него не было поводов для отказа, поэтому изучение языка пришлось отложить. Когда он вернулся, Эвери с кривой усмешкой протянул ему пачку листков.
- Держите, - сказал он. - Вчера, когда вас не было, я получил еще много информации, но она привела меня к еще большему затруднению. Большая часть ее противоречит тому, что, как мне казалось, я знаю.
Лоренцен провел над копией записей много часов и в конце концов вынужден был признать свое поражение. Названия для большинства самых важных предметов варьировали без всяких видимых причин. Например, Сестре соответствовали слова Орту, Оманий, Валакеш, Арбву-джангиз, Зурле и свистящий шум, неизвестный ни в одном из земных языков; к тому же казалось, что в других предложениях все эти слова приобретают совсем другое значение. Это не было проявлением синонимии. Каким-то неясным образом слово зависело от всего контекста. К тому же в разговоре не удавалось идентифицировать отдельные предложения.
Лоренцен с разочарованием должен был отказаться от дальнейших поисков. Эвери продолжал упрямо работать, засиживаясь допоздна, чтобы обдумать полученные за день материалы. Но он единственный не считал эту работу напрасной.
- Какого дьявола мы сидим здесь? - спрашивал Гуммус-луджиль. - Тут есть туземцы. Они настолько цивилизованы, что колонизация невозможна.
Почему бы нам не отправиться домой, выпить как следует и забыть об этом грязном месте?
- Нам, видимо, следует завершить исследования, - мягко сказал Лоренцен.
Гуммус-луджиль вытащил большую старую трубку и принялся раскуривать ее. Его тонкое лицо исказилось насмешкой.
- Исследуйте мой зад! Вы знаете так же хорошо, как и я, что наша экспедиция имеет практическую цель. Нам лучше потратить время на поиски другой подходящей планеты.
Лоренцен вздохнул.
- Не знаю, найдем ли мы ее. Финансировать эту экспедицию стало достаточно трудно. У парламента всегда найдется достаточно дел, на которые стоит потратить общественные фонды, не предаваясь несбыточным мечтам.
Придется рассчитывать только на пожертвования тех, кто хотел бы улететь с Земли на другую планету.
- А вы хотели бы? - спросил турок. - О… Да. Вероятно, да. Но я никогда не думал покидать Солнечную систему навсегда. - С внезапным озарением он добавил:
- А для вас это многое значит, Кемаль?
Инженер кивнул:
- Да, я уже в том возрасте, когда хочется осесть на месте где-нибудь и создать семью. Но что может человек делать в Системе? Работать на кого-нибудь другого всю жизнь. Я хочу сам себе быть хозяином. Я думал… К черту! - Он замолчал и пустым взглядом посмотрел на равнину.
- Остается еще надежда, - сказал Лоренцен. - Возможно, эти туземцы живут под землей или где-нибудь еще. Может быть, они не станут возражать, если мы колонизируем поверхность. В этом случае они даже выиграют торговля и тому подобное.
- Возможно. - Огонек сверкнул в глазах Гуммус-луджиля. Но потом они вновь погасли. Он сжал волосатую руку в кулак. - Но что-то произошло с первой экспедицией! Подозреваю, что туземцы убили их и уничтожили следы…
- Сомневаюсь, - сказал Лоренцен, хотя в глубине души ощутил поднимающийся страх. - Как они смогли добраться до корабля на орбите? Как мог персонал быть настолько неосторожным, чтобы допустить это? Нет, я по-прежнему думаю, что с ними что-то случилось в космосе. Случайный метеор или…
- Подобные вещи больше не случаются с космическими кораблями.
- Могут случиться, если произойдет несколько маловероятных совпадений. Или, послушайте, вы говорили, что была попытка саботажа на «Хадсоне»?
- Да, подождите, вы имеете в виду… - Я ничего не имею в виду, Кемаль, но дома есть группы, настроенные против самой идеи колонизации.
Секта рессуррекционистов считает, что это не соответствует воле господа.
Все фанатики, все эти монархисты, коллективисты, евгеницисты понимают, что их крайне незначительные шансы захватить власть совсем исчезнут, если люди двинутся из Системы. Там есть группа Хилтона с ее псевдонаучными идеями о внеземных болезнях, вторжениях или мутациях колонистов во что-то отличное от людей и враждебное им, вы понимаете?
- Бомба, спрятанная в «Да-Гама», - Гуммус-луджиль потер подбородок. Это было бы не слишком трудно сделать: их корабль не строился с самого начала, как наш… Конечно, трудно себе представить, как можно было проникнуть к нашему конвертору. Все наши рабочие, до последнего электрика, были тщательно проверены правительством. Но могло быть, могло быть.
- В этом случае… - В Лоренцене нарастало возбуждение. - В этом случае нам нечего бояться.
- Зато этим ублюдкам нужно бояться меня! - Рука турка потянулась к ружью.
Прошел еще один день. Встало сине-зеленое солнце, рассеялся туман, выпала роса и с металлическим блеском легла на травы. Через шесть часов встало красное солнце, и начался день. Плыли тонкие красные и зеленые облака. Двойные тени повторяли их цвета. Растительность мерцала множеством оттенков, когда ее шевелил ветер. Первый солнечный закат был не столь эффектным, так как Лагранж-II все еще был высоко в небе, но конец дня был жутким. Парадоксально: становилось прохладно, даже холодно, когда светило только меньшее солнце, но его красный диск казался устьем огромной печи.
Второй солнечный закат, как обычно, был великолепным взрывом малинового, оранжевого и золотого. Затем наступила ночь со сверкающим великолепием звезд. Взошла Сестра. Один край ее диска был красным, другой сине-зеленым, а центр был затенен и слабо освещался лишь отраженным светом Троаса. На горизонте Сестра казалась невероятно огромной, заполняя полнеба; взойдя, она по-прежнему оставалась такой большой, что человек, привыкший к Луне, не мог избавиться от ощущения, что она падает на него.
Ее свет был похож на серебряное сверкание инея. Ночь была длинной, тихой и чужой человеку.
Ночь захватила Лоренцена. Он бродил в холодной тишине, думая о чем-то, и чувствовал, как изменяется небо и земля вокруг него. Возможно, в конце концов ему захочется вернуться сюда. Новая планета будет широко открыта для любого человека: он сможет создать свою собственную обсерваторию на космической станции, постараться проверить свои собственные идеи, глядя на свою землю и понимая, что она принадлежит его детям.
Но туземцы - настроение его вновь упало. Прошел еще день и еще один.
Лоренцен сидел на своем обычном месте с книгой в руках, когда услышал, что его зовут. Он поднял голову: лагерный громкоговоритель голосом Гамильтона произнес: «…явиться в помещение капитана.» Он встал, недоумевая, и отправился в штаб.
Гамильтон сидел за столом в одном из строений. Рядом с ним стоял Эвери, он выглядел взволнованно. Торнтон, Фернандес, Гуммус-луджиль и ван Остен тоже были здесь. Все ждали.
- Все здесь, - спокойно сказал капитан. - Докладывайте, мистер Эвери.
Психолог прочистил горло.
- Я немного продвинулся вперед в рорванском языке. - Он говорил так тихо, что трудно было расслышать его слова. - Не очень много: по-прежнему не представляю себе их грамматику, а также не могу выделить элементарные языковые единицы. Но мы уже можем говорить о простых вещах. Сегодня они сказали, что хотят уйти домой. Я не совсем уверен в причине этого, однако думаю, что они хотят рассказать о своих открытиях.
- Все уйдут? - спросил Торнтон.
- Да. Я предложил отвезти их домой по воздуху, но они отказались.
Почему - не знаю. Я уверен, что они поняли меня. Я показал им вертолет и пояснил жестами. Но, возможно, они не доверяют нам. Они настаивают на том, чтобы идти пешком.
- Где их дом? - спросил Лоренцен.
- Где-то на западе, в горах. Это все, что я смог выяснить. На расстоянии четырех недель пути.
- Ну? - спросил ван Остен. - Что же нам делать?
- Рорванцы, - медленно сказал Эвери, - очень не хотели, чтобы мы следили за ними с воздуха. Не знаю почему - возможно, какое-то табу, но вероятнее, они боятся, что мы будем бросать им на головы бомбы. Вспомните, что мы так же плохо знаем их, как и они нас. Если мы попытаемся следить за ними, я думаю, они спрячутся в горах и мы никогда не сумеем возобновить с ними контакта. Однако, - он наклонился вперед, - мне кажется, у них нет возражений, если мы будем сопровождать их пешком.
- Сопровождать прямо в ловушку? - ван Остен покачал головой так, что светлые волосы взлетели в воздух.
- Не кажитесь большим ослом, чем вы есть, - сказал Гуммус-луджиль. Они не могут не понять, что остальная часть нашего отряда отомстит им.
- Неужели? - фон Остен вспыхнул и ударил себя в грудь для убедительности. - Но как остальные узнают, где мы?

Предыдущая страница 3 Следующая страница


Пол Андерсон - Планета, с которой не возвращаются

Планета, с которой не возвращаются 4

- По радио, конечно, - нетерпеливо сказал Гамильтон. - Вы возьмете с собой портативный приемопередатчик…
- Но если туземцы узнают, что у нас есть радио?
- Хорошее соображение, - согласился капитан. - Похоже, что они никогда не слышали об этом явлении. И мне кажется, им никто не говорил о нем…
Он постучал пальцами по столу.
- Мистер Эвери хочет отправиться с ними, и я согласен, что мы должны послать несколько человек. Возможно, это наш единственный шанс установить контакт с местным правительством, чем бы оно ни было. Надо ближе познакомиться с их технологией и всем остальным. В конце концов они, возможно, не будут возражать против колонизации. Мы этого не знаем, и наша обязанность - узнать.
Вы, джентльмены, сейчас в лагере не нужны, ваша основная работа выполнена, и поэтому логически вы должны составить отряд контакта. Вы будете поддерживать постоянную связь с лагерем по радио и, конечно, на всем пути производить наблюдения. Вас могут подстерегать болезни, ядовитые змеи или что-нибудь еще. Но в целом, я думаю, особых опасностей не будет.
Дело это чисто добровольное, и никакого позора не будет, если кто-нибудь из вас откажется. Итак, все ли отправятся в путь?
Лоренцен не был уверен, что он этого хочет. Он вынужден был признаться себе, что боится слегка и скорее хотел бы остаться в лагере.
Но, черт возьми, все остальные согласились.
- Конечно, - сказал и он.
Позднее ему пришло в голову, что все остальные боялись оказаться единственным испугавшимся. Забавное существо человек.

Глава 9

Первые три или четыре дня были мучительными. Затем мускулы привыкли, и они стали проходить ежедневно по сорок километров без особого напряжения. Путешествие оказалось однообразным, до самого горизонта расстилались прерии. Дождь их не останавливал, люди двигались в своих водонепроницаемых костюмах, а рорванцы, казалось, и не замечали его.
Встречалось много широких рек, но все они были мелкими, их переходили вброд и они давали возможность наполнить фляги. Длинноствольные ружья туземцев на расстоянии в один-два километра убивали изобильную дичь, а в те дни, когда не попадались животные, вокруг было достаточно диких растений, стебли, листья и корни которых были вполне питательны.
Гуммус-луджиль, несший приемо-передатчик, ежевечерне связывался с лагерем - передача шла на Морзе, чтобы туземцы не поняли, что такое радио.
Гамильтон установил в вершинах большого треугольника три робостанции, которые пеленговали их передачи, и таким образом всегда знал, где находится отряд. Его собственные сообщения не содержали ничего особенного, только дальнейшее уточнение того, что они уже знали.
Рорванцы в пути использовали компасы и карты - конечно, отличавшиеся от земных, но понять их назначение можно было. Карты начерчены от руки, хотя это не означало, что туземцы не знают печати; линии на картах тонкие, как будто проведенные китайской тушью. Карты исполнены в Меркаторовой проекции с характерной решеткой линий, начальный меридиан проходил через южный магнитный полюс. Похоже, что туземцы знали истинную форму своей планеты.
Лоренцен постепенно научился различать индивидуальные особенности туземцев. Аласву говорил быстро, был порывист и разговорчив; Силиш медлителен и тяжеловесен; Янвусарран имел вспыльчивый характер; Джугац казался наиболее интеллигентным, он проводил много часов с Эвери. Лоренцен старался принимать участие в уроках языка, но без особого успеха; они уже вышли за пределы элементарных сведений, хотя Эвери утверждал, что говорить по-прежнему очень трудно.
- Вы должны научить меня тому, что знаете, Эд, - просил астроном. Представьте себе, что с вами что-нибудь случится… что будем делать мы все?
- Вы передадите сигнал, прилетит вертолет и заберет вас, - ответил Эвери.
- Но, черт возьми, мне интересно!
- Ладно, ладно. Я составлю для вас словарь, но убежден - он вам не очень поможет.
Действительно, не помогло. Что с того, что вы знаете, как назвать траву, дерево, звезду, ходить, бежать, стрелять. Что делать дальше с этими словами? Эвери просиживал вечера у костра, говоря и говоря с Джугацом; красно-коричневый свет озарял его лицо и отражался в нечеловеческих глазах туземца, их голоса поднимались и опускались в мяуканье, громыхании и свисте, руки двигались, жестикулируя, - и все это не имело для Лоренцена никакого смысла.
Фернандес взял с собой свою гитару и по вечерам наигрывал на ней песни. Аласву изготовил небольшую четырехструнную арфу с резонирующими стенками, производящим дрожащий эффект, и присоединился к Фернандесу.
Вместе они производили комическое впечатление: Аласву, наигрывающий «Кукарачу», или Фернандес, пытающий подражать рорванским мелодиям. У Гуммус-луджиля были с собой шахматы, через некоторое время Силиш уловил суть игры, и они начали устраивать состязания. Это было мирное, дружеское путешествие.
Но Лоренцена угнетала тщетность их действий. Иногда он жалел, что оказывался на борту «Хадсона», хотел вернуться назад на Луну, заниматься своими инструментами и фотографическим пластинками - конечно, они открыли новую расу, новую цивилизацию, но какое дело до всего этого человеку?
- Нам не нужны ксенологические наблюдения, - говорил он Торнтону. Нам нужна планета.
Марсианин поднял брови.
- Вы действительно думали, что эмиграция может разрешить проблему населения? - спросил он. - Таким путем нельзя переселить больше нескольких миллионов человек. Допустим, сто миллионов за пятьдесят лет, если организовать челночные перевозки - и не забудьте, что на все это потребуются деньги. Новорожденные быстрее заполнят вакуум.
- Я знаю, - сказал Лоренцен. - Слышал обо всем этом раньше. Я имел в виду другое - кое-что психологическое. Простое знание, что здесь передний фронт, что здесь, прижавшись спиной к стене, человек может начать свой путь сначала, что любой человек из народа здесь будет сам себе хозяин - в этом огромное отличие от Солнечной системы. Это освобождает от тяжелого социального угнетения - изменяет полностью взаимоотношения людей.
- Я удивлен. Не забудьте, что самые жестокие войны в истории последовали после открытия Америки и вторично после заселения планет Солнечной системы.
- Но теперь будет не так. Человечество устало от войн. Оно нуждается в чем-то новом, более значительном.
- Оно нуждается в боге, - сказал Торнтон с пуританской страстностью.
- Последние два столетия показали, как бог наказывает забывших его людей.
Они не спасутся, улетев к звездам.
Лоренцен покраснел.
- Не понимаю, почему вы всегда смущаетесь, когда я говорю о религии, - сказал Торнтон. - Я хотел бы обсудить это на разумной основе, как остальные темы.
- Мы никогда не придем к согласию, - пробормотал Лоренцен. Напрасная трата времени.
- Вы хотите сказать, что не будете слушать. Что ж, - Торнтон пожал плечами, - я не очень верю в эту колонизацию, но любопытно было бы посмотреть, что из этого выйдет.
- Я думаю… я думаю, что бы ни случилось, ваш марсианский дом будет избавлен от последствий, - проговорил Лоренцен.
- Нет. Не обязательно. Господь может и нас наказать. Но мы выживем.
Мы живучий народ.
Лоренцен вынужден был признать его правду. Соглашаетесь вы с сектантами или нет, невозможно отрицать, что они боролись за свою мечту, как герои. Они колонизовали огромную бесплодную изношенную планету и заставили ее расцвести; их поющие псалмы батальоны сокрушили империю Монгку и победили Венеру. Верующие - как бы их ни называли: христиане, сионисты, коммунисты или представители любой другой веры, потрясавшей историю, - верующие обладали особым ценным качеством. Но разумный человек не мог понять их веры. Если он понимал ее, то уже не был разумным.
Он посмотрел на мешковатые фигуры рорванцев. Какие мечты скрываются в этих нечеловеческих черепах? За что они смогли бы раболепствовать и убивать, обманывать и умирать?
За свою планету?

Глава 10

Мигель Фернандес родился в Латинской Америке, в области, известной под названием Уругвай. Семья его была древней и богатой, и он был одним из тех немногих, кто никогда не голодал. У него были книги, музыка, театры, лодки, лошади; он играл в поло за свой континент в мировых первенствах и переплыл на яхте Атлантику. Он проделал большую стратографическую работу на Луне и Венере, смеялся со множеством друзей, любил многих женщин и ушел к звездам с песней.
Он умер на Троасе. Это произошло с жестокой быстротой. Через две недели открытые прерии кончились, начался медленный подъем к тусклым голубым очертаниям гор, возвышавшимся на горизонте. Это была земля высоких грубых трав, больших групп деревьев, холодных рек с быстрым течением; всегда дул ветер, а в небе видно было множество летающих животных.
Продвижение вперед замедлилось, так как рорванцы кружили, отыскивая пологие склоны, но тем не менее в день проходили около тридцати километров. Эвери сказал, что спрашивал, сколько им еще придется идти, но не понял ответа.
Отряд растянулся цепочкой среди разбросанных валунов. Вокруг все было полно жизнью: тетраптерусы размахивали всеми своими четырьмя крыльями, маленькие зверьки убегали в испуге, останавливались и смотрели на путешественников немигающими глазами. Лоренцен шел впереди рядом с Аласву; пытаясь пополнить свой рорванский словарь, он указывал на разные предметы.
Увидев маленькое разноцветное животное на скале - что-то вроде большой ящерицы, указал на него.
- Воланзу - сказал рорванец. Благодаря практике Лоренцен научился различать отдельные фонемы; раньше все они звучали для него одинаково.
- Нет, - астроному казалось странным, что Эвери все еще не знал слов «да» и «нет»; может быть, язык рорванцев не обозначал эти понятия. Однако «нет» он сказал по-английски. - Я знаю это слово, оно означает «камень». А я имею в виду эту ящерицу. - Он подошел ближе к животному и указал на него. Оно выгнуло спину и засвистело на него. Двойное солнце ярко отражалось в его переливчатой чешуе.
Аласву колебался. «Шанарран», - сказал он наконец, вглядевшись получше. Лоренцен занес это слово в блокнот и пошел дальше.
Через минуту он услышал крик Фернандеса. Он обернулся. Геолог упал, ящерица вцепилась ему в ногу.
- Что за черт!…
Он побежал обратно, вскарабкался на скалу и успел увидеть, как Торнтон схватил ящерицу за тело, бросил ее на землю и раздавил ей голову сапогом.
Все столпились вокруг Фернандеса. Он смотрел на них полными боли глазами.
- Hace frio…
- Торнтон разрезал штанину, и они увидели следы укуса и пурпурный цвет вокруг него.
- Яд, быстро аптечку первой помощи! - выкрикнул марсианин.
- Вот… - Эвери мягко отстранил Торнтона и склонился над Фернандесом. Как психолог он был знаком и с медициной. Нож его сверкнул, разрезав тело.
Фернандес дышал с трудом.
- Я не могу дышать… Madre de Dios…
я не могу дышать…
Эвери хотел прижаться ртом к ране, но выпрямился.
- Нет смысла высасывать, уже добралось до груди.
Голос его был тусклым.
Рорванцы беспомощно толпились вокруг, глядя так, будто хотели что-нибудь сделать, но не знали что. Глаза Фернандеса закатились, он перестал дышать.
- Ему парализовало органы дыхания - искусственное дыхание… Гуммус-луджиль взял руку уругвайца в свои огромные лапы.
- Нет, - Эвери держал его пульс. - Бесполезно. Сердце остановилось.
Лоренцен стоял очень тихо. Он никогда раньше не видел умирающих. В этой картине не было ничего величественного. Фернандес лежал, нелепо свернувшись, лицо его посинело, маленькая струйка слюны все еще стекала из уголка рта. Ветер прорвался между людьми и взъерошил его волосы. Смерть непривлекательное зрелище.
- Вызываю лагерь. - Гуммус-луджиль схватился за рацию. - Ради бога, вызываю лагерь. У них есть средства оживления.
- Не для этого яда, - сказал Эвери. - Пахнет, как синильная кислота.
А скорость!… Боже, она у него во всей крови.
Они долго стояли молча. Гуммус-луджиль вызвал Гамильтона и доложил о случившемся. Капитан застонал.
- Бедный маленький дьявол! Нет, бесполезно, нет смысла везти его в лагерь. - Ответ пришел по радио в виде точек и тире. Рорванцы смотрели, выражения их лиц были непонятно. Может, они считали это каким-то ритуалом - люди разговаривают со своим богом?
- Скажите, что рорванцы собираются продолжить путь и я хочу идти с ними.
Пришел ответ.
- Похороните его и сделайте опознавательный знак. Не думаю, что в этих обстоятельствах следует считаться с его религией. Кто-нибудь из вас хочет вернуться в лагерь? Вертолет готов… Нет? Хорошо. Тогда идите дальше и ради любви всех людей будьте в следующий раз осторожнее!
Потребовалось немало времени, чтобы выкопать могилу теми инструментами, которые были у них с собой. Рорванцы помогали, а потом принесли груду обломков, чтобы образовать могильный холм. Эвери взглянул на Торнтона.
- Не скажете ли несколько слов? - очень мягко спросил он.
- Если хотите, - ответил марсианин. - Он был не моей веры, вы знаете, и здесь никого из его религии. Поэтому я просто скажу, что он был хорошим человеком.
Было ли это лицемерием, размышлял Лоренцен. Торнтон, для которого Фернандес был папистом; Гуммус-луджиль, проклинавший его за шумливость; фон Остен, называвший его слабаком и дураком; Эвери, для которого Фернандес был еще одним поводом для беспокойства; он сам, никогда не сближавшийся с этим человеком; даже рорванцы - они все стояли вокруг могилы. Больше ничего они не могли сделать для мертвого под этими скалами, хотели ли они сделать больше, когда он жил?
Когда они кончили, было уже слишком поздно пускаться в путь. Они собрали сухие ветви и траву для костра, поужинали и сидели молча.
Джугац и Эвери начали свои лингвистические занятия; фон Остен угрюмо свернулся и уснул; Торнтон читал библию в тусклом свете костра; остальные рорванцы шепотом переговаривались друг с другом. Костер громко стрелял, за освещенным кругом виднелась залитая лунным сиянием земля, ветер свистел в деревьях. Тут и там в темноте раздавались крики животных. Это была не земная ночь - люди никогда не знали такой ночи, не знали этого холодного звездного неба с огромным полукругом - созвездием, не слышали таких звуков. Далеко до дома, долго придется блуждать душе Мигеля Фернандеса, пока она доберется до зеленых долин Земли.
Лоренцен почти бессознательно бормотал слова древней песни и смотрел на смутно вырисовывающийся красноватый от костра могильный холм. Тень и свет колебались на нем, казалось, он шевелится, будто человек, лежащий под ним, слишком любил жизнь, чтобы успокоиться.
Подошел Гуммус-луджиль и тяжело опустился рядом с ним.
- Одного нет, - пробормотал он. Колеблющийся свет озарил резкие черты его лица. - Сколько еще погибнет?
- Гамильтон опасался как раз подобных вещей, - сказал Лоренцен. - Не землетрясений, не чудовищ, не большеголовых спрутов, а змей, микробов и ядовитых растений. Он был прав.
- Существо с цианидом в пасти - что за метаболизм должен у него быть?
У него не может быть такая, как у нас кровь. - Инженер вздрогнул. Холодная ночь.
- Это можно преодолеть, - сказал Лоренцен. - Если больше опасаться нечего, тогда еще неплохо.
- О, конечно, конечно. Я бывал в переделках и похуже. Тут эта проклятая внезапность. Вы ведь тоже едва не дотронулись до нее. Я видел.
- Да… - Лоренцен почувствовал озноб при этой мысли. Только сейчас до него дошло. Аласву не предупредил его. Он заставил себя успокоиться и последовательно обдумать все происходившее. Рорванец Аласву не оттащил его от ядовитой ящерицы.
Он посмотрел на маленькую группу туземцев у костра. Они сидели в тени, только их глаза сверкали во тьме. О чем они думали? Что готовили для этих пришельцев со звезд?
Он хотел сказать Эвери… нет, пока не нужно. Возможно это случайность. Может быть, эти ящерицы редки, может, эта группа рорванцев никогда не видела их раньше. Аласву сам был в нескольких сантиметров от нее. Туземцы не могут быть так глупы, чтобы надеяться обставить убийство всех людей как несчастный случай!
Но «Да Гама» никогда не вернулся назад. Он с усилием повел плечами.
Он устал, возбужден, его подозрения ребяческие, и он знал, что Эвери так их и воспримет. А если он расскажет фон Остену, немец захочет расстрелять рорванцев на месте. Гуммус-луджиль и Торнтон… нет, не сейчас, вначале он должен убедиться сам, прежде чем выставлять себя на посмешище.
Он посмотрел в темноту на западе. Они шли туда, в горы, в каньоны и ущелья, где на узких скользких тропах могло все случиться. И они не могут повернуть назад, хотя не имеют ни малейшего представления о том, что их ожидает.

Глава 11

Местность быстро поднималась, пока они не начали пробираться через путаницу скалистых холмов, среди огромных зарослей кустарника, через журчащие речки, чья холодная вода кусала их ноги, как зубами. Трудно было идти за рорванцами; их легкие фигуры быстро передвигались по неровной местности; у Лоренцена пересыхало горло, когда он, тяжело дыша, торопился за ними.
Однажды вечером, через неделю после смерти Фернандеса, Гамильтон спросил по радио:
- Что за чертовщина с вашими проводниками? Вы вновь свернули севернее. Почему они не ведут вас прямо?
Гуммус-луджиль удивился, но передал вопрос Эвери.
- Спросите одного из этих волосатых уродов. Я уже болен от ходьбы.
- Я уже спрашивал, - сказал психолог. - Разве я вам не говорил? Но ответ относится к совершенно непонятным, непереводимым фразам языка. У меня создалось впечатление, что впереди опасная территория и мы должны ее обогнуть.
Гуммус-луджиль передал ответ Гамильтону, который закончил разговор щелчком, соответствующим ворчанию. Турок вздохнул.
- Не очень многое можем мы предпринять, - сказал он.
Торнтон засмеялся.
- Возможно, они хотят сделать нас кривоногими и тем самым беспомощными, - предположил он.
Фон Остен схватился за оружие.
- Они ведут нас прямо в…
- Спокойней, - Эвери протянул руку. - Боюсь, что мы ничего не можем сделать. Они ведут нас.
Лоренцен нахмурился. Это звучало не очень привлекательно. Положение все больше и больше казалось ему сомнительным.
Он извлек карту территории, сделанную с помощью аэрофотосъемки, и долгое время изучал ее. Насколько он мог видеть, в территории, которой они избегали, не было ничего необычного. Конечно, там могли быть враждебные племена или еще что-нибудь, но…
На каждый вопрос, который он мог бы задать, был ответ. Но все эти ответы были слишком ad hoc
, он и не давали последовательной картины. Хорошо, ядовитая ящерица была незнакома рорванцам, это совершенно очевидно. Но почему она была незнакома им? Любое опасное животное имеет довольно широкую зону распространения - не могли же рорванцы идти настолько издалека, чтобы эта территория была им неизвестна… Да, туземный язык может быть исключительно трудным, но, черт возьми! - общество, владеющее технологией, какой, казалось, владели рорванцы, должно было располагать доступными терминами и понятиями. Когда западная нация проникла на восток, китайцы говорили с ней на английском или французском языке: их собственный язык был для этого неподходящим. Но язык рорванцев казался похожим по структуре на индоевропейские языки, и у Эвери не должно было возникнуть тех трудностей, о которых он все время говорит…
Тем не менее он подолгу говорит с Джугацом по вечерам. Он утверждает, что это уроки языка, но…
Допустим, что это не так. Лоренцен сидел тихо, чтобы позволить этой мысли глубже проникнуть в его сознание. Он хотел бы отвергнуть ее. Ему нравился Эвери; и на этой новой земле было так мало того, чему можно было доверять, а если они еще перестанут доверять друг другу… Нет, он, вероятно, становится параноиком.
Однако оставался «Да Гама», огромный, повисший в пространстве вопросительный знак.
Он лежал в своем спальном мешке, чувствуя жесткость земли под собой, слушая шум ветра, и журчание реки, и крик какого-то незнакомого животного.
Тело его устало, но в мозгу кипело столько вопросов, что он не мог уснуть.
Что случилось с первой экспедицией? Кто пытался саботировать вторую?
Почему произошло так много помех и задержек, прежде чем она смогла стартовать? Почему Эвери не сумел скомплектовать однородный экипаж? Такие разные (почему?), как они, люди не могли составить экипаж космического корабля, это слишком явная ошибка для психолога. Почему рорванцы единственные млекопитающие, встретившиеся им до сих пор? Почему никакие следы их деятельности не видны с воздуха? Почему у них такой недоступный для понимания язык? И на самом ли деле он такой непонятный? Если нет, тогда почему Эвери лжет? Почему рорванцы не сумели распознать опасность, которая должна быть так же хорошо известна, как кобра на Земле? Их метаболизм сходен с человеческим, поэтому и для них ящерица представляла угрозу. Почему они вдвое увеличили путь к себе домой? Почему, почему, почему?
На каждый вопрос можно было найти ответ, либо прямо данный Эвери, либо получаемый, как правдоподобная гипотеза. Но взятые in toto
, но взятые в целом, они нарушали принцип Оккама: каждое объяснение отвергало остальные, вызывало новую гипотезу, противоречащую другим. Было ли что-то объединяющее во всех этих фактах? Или все это было лишь случайным стечением обстоятельств?
Силиш караулил, ходил вокруг тухнущего костра. Он мелькал бесшумной тенью, только отблеск света в глазах и на мушкете выдавал его. Вновь и вновь поглядывал он на спящих и о чем думал? Что планировал? Он мог охотиться, петь и играть в шахматы с людьми, но они были более чуждыми для него, чем бактерии в его крови. Способен ли он был ощутить родство с людьми, или он из тех чудовищ, что проглотили первый корабль и готовились уничтожить людей со второго?
Эвери не мог лгать. Он был правдивым, дружески настроенным парнем.
Психолог должен быть более умелым, но, возможно, он просто никогда не имел дела с гуманоидами с других миров. Может, рорванцы обманули его для каких-то своих целей. Или его подкупили? Но чем они могли его подкупить?
Лоренцен повернулся, пытаясь уснуть. Сон не шел к нему. Слишком о многом нужно было подумать, слишком многого опасаться.
Наконец пришло решение. Он не может никому говорить о своих подозрениях, пока еще не может. В их отряде нельзя уединиться с кем-нибудь. И нельзя говорить - возможно, рорванцы усвоили немного английский. И в конце концов у него не было доказательств, только подозрение. Спокойно, спокойно.
Но у него есть начало рорванского словаря. Предположим, что он, никому не говоря, попытается узнать его больше. Он может сделать математический анализ записей - до сих пор он его не делал, ограничиваясь лишь запоминанием слов. Но если вы уверены, что изучаемый вами язык в основном флективный и его структура немногим отличается от строения индоевропейских языков, то, внимательно вслушиваясь в разговоры, вы можете узнавать знакомые слова и определить систему склонения и спряжения; а новые слова будут ясны по контексту.
Будет нелегко, потребуется время, но это может быть сделано. Многие слова можно будет узнать, просто спрашивая, если вопросы не вызовут подозрения.
Наконец он смог задремать.

Глава 12

- Я вам говорю, это убийство!
Слова с шумом вылетали изо рта фон Остена; он топнул ногой, и скала гулко ответила ему.
Вокруг него и Торнтона скалы круто вздымались вверх, к ледяному голубому небу, их острые белые вершины резко вырисовывались на его фоне, нижние склоны обрывались во тьму ущелий, где стремительно текли горные реки. Местность за последние несколько дней сильно повысилась, огромная каменная глыба гор шла от равнин до моря. Просыпаясь по утрам, путешественники обнаруживали тонкий слой снега на обнаженной земле, дыхание белым паром вырывалось из ноздрей.
Охота стала бедной, и уже несколько дней у них почти не было еды, продвижение вперед замедлилось из-за бесконечных подъемов и спусков по скалам и острым, как лезвие ножа, ущельям. Договорились остановиться лагерем на несколько дней, чтобы заготовить достаточно пищи для последнего участка пути.
Торнтон взвесил ружье в руке и спокойно встретил гневный взгляд немца.
- Рорванцы не могли знать, что ящерица обязательно встретиться нам в пути, - сказал он.
- Нет, но у них всегда есть шанс расправиться с одним из нас, - фон Остен расправил плечи под тесноватым комбинезоном. - Тут слишком много незнакомого нам, и мы не можем всегда держаться вместе. Что-то неправильное в этих туземцах, мы должны перебить их всех, а из одного извлечь правду.
- Мы не знаем их трудного языка, - сухо сказал Торнтон. - Языка, ха!
Они не хотят, чтобы мы его знали. Не может быть такого сложного языка, как у них. Когда они не хотят отвечать на вопрос, они просто говорят этому слабоумному Эвери «Versteh nicht»
или говорят ему ерунду, а он считает это новой штукой их языка. Нет, они заговорят, конечно, если мы заставим их это сделать.
Фон Остен наклонился и стукнул в костлявую грудь Торнтона.
- А куда они нас ведут? Я смотрел на новую карту. Гораздо быстрее и легче было бы свернуть на юг и идти на север вдоль берега. Я думаю, что этот разговор об опасной территории, которую мы должны обойти, вздор, обман.
Торнтон пожал плечами.
- Откровенно говоря, я подозреваю то же самое. Но почему вы обратились именно ко мне?

Предыдущая страница 4 Следующая страница


Пол Андерсон - Планета, с которой не возвращаются

5 Пол Андерсон

- Вам единственному я могу доверять. Эвери глуп, Лоренцен слишком слаб, а Гуммус-луджиль откажется помочь мне только потому, что это моя мысль. Только мы с вами можем что-нибудь сделать.
- Гм…. - Торнтон потер подбородок: небритая борода неприятно покалывала. - Может быть, я и смог бы вам помочь. Но я не хочу вмешиваться. Вполне вероятно, что рорванцы намерены убить нас. Это самый легкий путь отвратить внимание людей от их планеты. Если «Хадсон» также не вернется, третьей экспедиции, по всей вероятности, не будет; вероятно, на это и надеются туземцы. Но не забудьте, им нужно уничтожить и основной лагерь, а там из-за нашего исчезновения вдвойне встревожатся. А космический корабль - как насчет него? Как они добрались до «Да Гамы»? Он до сих пор должен был находиться на орбите, даже если им удалось уничтожить всех высадившихся людей…
Фон Остен нахмурился.
- Я думаю, у них есть оружие, которое они нам не показывают. Может, у них есть свои космические корабли.
- Но почему их воины вооружены гладкоствольными ружьями? Не будьте дураком!
Обожженное солнцем лицо немца покраснело. Помолчав, он спокойно сказал:
- Пожалуйста, следите за своим языком. Я хочу действовать с вами вместе, но если вы будете так… Не думали ли вы, что эти мушкеты могут быть частью игры? Если мы будем думать, что у них нет ничего лучше, то не будем их опасаться.
Торнтон свистнул.
- Во имя великого Иеговы!… - Вдруг он повернулся. - Идемте, мы ведь должны охотиться.
- Но моя идея?
- Я хочу подумать о ней. Я дам вам знать.
Они принялись осторожно подниматься по крутому склону в гору. Вновь и вновь останавливались они и осматривали горную местность в полевые бинокли. Сухой снег скользил по острым склонам, но нигде ни признака жизни. Торнтон чувствовал сильный голод и сдерживал тревожное чувство.
Сейчас не приходится жаловаться на отсутствие мяса.
Если рорванцы не так примитивны, как стараются казаться, это открывает возможности для самых дурных предположений. Если они близки к межпланетному уровню технологии, они могли обнаружить «Хадсон» при его приближении; к тому же на своей экваториальной орбите он неоднократно пересекал диски Сестры и солнц, даже в маленький телескоп его легко заметить. Если даже рорванцы находятся на уровне порохового оружия, у них все равно могут быть телескопы. Но если технология у них развитая, они могут жить под землей, синтезируя себе пищу; этот обычай мог возникнуть в период атомных войн. Они могут уничтожить и лагерь, и корабль несколькими ракетами дальнего действия… Но почему они не сделали этого до сих пор?
Может, вначале хотят узнать как можно больше, в этом случае притвориться примитивными туземцами - лучший способ избежать подозрений.
Торнтон покачал головой. Все-таки и это не объясняло всего, оставалось по-прежнему много вопросов, не имевших ответа. Однако вполне возможно, что фон Остен прав. В таком случае - что делать? Выстрел из атомного ружья уничтожит всех рорванцев в лагере. Может, одного оставить и выпытать у него все. Комиссары научили человечество, как надо добывать сведения у существа, способного испытывать боль. Сообщение по радио, быстрый возврат в лагерь, эвакуация всего персонала на «Хадсон» и уход в глубокий космос - а что дальше? Троас по-прежнему останется загадкой. Он не сможет увидеть, как Солнечный патруль осуществляет карательную операцию - однако она произойдет. От нее нельзя отказаться, иначе в один прекрасный день рорванцы обрушатся с неба на Землю.
Эвери будет взывать к небесам, заявляя, что это было абсолютно неспровоцированное убийство, он, несомненно, обвинит их в уголовном преступлении, когда они вернутся в Систему. Лоренцен, хоть и неохотно, поддержит его. Гуммус-луджиль займет неопределенную позицию… А как Гамильтон? Капитан сможет заковать их или оставить в качестве наказания здесь; никакие чувства не останавливали его при выполнении долга, как он его понимал.
У меня тоже есть долг. Как тяжел путь, о господи! Может, лучше не останавливаться перед мятежом и уничтожить всех этих людей, кто не поддержит его. А это, несомненно, будет означать суд по возвращении в Систему, тюрьму, психиатрическое изменение структуры мозга… жена и дети Торнтона будут плакать одни в своем доме на Марсе и с еще большей гордостью держаться перед лицом соседей.
Но рорванцы не люди, ноагианские священники сомневаются, есть ли у чужаков душа; в любом случае они язычники…
Торнтон знал, какую мучительную борьбу с самим собой ему придется выдержать, прежде чем он примет решение. Но он знал, что решение обязательно будет принято.
- Там! Смотрите туда!
Он поднял полевой бинокль, услышав шепот фон Остена. Высоко над ними, перегнувшись через край обрыва, на них смотрела рогатая голова - добыча!
Два выстрела раздались одновременно. Животное вскрикнуло и исчезло.
Торнтон отчаянно бросился бежать, перепрыгивая через камни и балансируя на краю обрыва. Ледяной воздух обжигал ему легкие, но он должен был схватить животное, прежде чем оно упадет.
Верхний край обрыва нависал над ними. Он карабкался, крепко цепляясь за скалы. Фон Остен шумно дышал рядом, единственная точка опоры. Все равно что взбираешься на высокий забор. Они достигли вершины.
И провалились! Это произошло слишком быстро. Торнтон не понял, что случилось, он ощутил лишь падение, что-то острое резануло его по спине и разрезало кожу, он услышал свист воздуха и скрежет скал мимо ушей, затем грохот и тьма.
Он медленно приходил в себя, долгое время ощущая лишь боль. Потом зрение прояснилось, он сел, придерживая голову, которая, казалось, раскалывалась.
- Фон Остен, - простонал он.
Немец был уже на ногах, он выглядел встревоженным.
- Вы в порядке? - спросил он. Тон его был небрежным, он уже осмотрел марсианина, когда тот был без сознания, и не нашел серьезных повреждений.
Торнтон ощупал себя. На спине была длинная царапина, голова болела, из носа шла кровь, на теле было множество синяков, сколько - он не мог сосчитать. Но - Да, я в порядке.
Фон Остен помог ему встать.
- Проклятие на этой планете, - сказал он. - Все здесь лишь убивает людей. Мне кажется, мы пойманы здесь.
Торнтон осмотрелся. Склон, по которому они взбирались, был внешней стороной ямы около шести метров глубиной и четырех шириной. Животное, которое они застрелили, находилось на противоположной стороне, а они, к несчастью, угодили в яму. Стены ее были почти отвесными, сглаженными за столетия ветром, морозом и тающим снегом; маленькое отверстие в дне ямы, очевидно, служило для отвода воды.
Он обошел яму, осматривая края ловушки. Фон Остен, пострадавший меньше, сделал несколько яростных попыток выкарабкаться, но в конце концов вынужден был от них отказаться. Без инструментов и оборудования ничего нельзя было сделать.
- Еще два в пользу рорванцев, - сказал он хрипло. - Они не могли знать…
- Они привели нас в этот опасный край. И у них всегда есть шанс заманить нас в ловушку. Gott in Himmel!
- фон Остен погрозил кулаками небу.
- Не упоминайте имя господа всуе, - Торнтон опустился на колени и стал молиться. Он не просил о помощи; живет он или умрет - все в воле господа. Окончив молитву, он почувствовал себя спокойнее.
- Остальные будут искать нас, когда мы не вернемся к вечеру, - сказал он. - Они приблизительно знают, куда мы пошли.
- Ja, но эта чертова территория слишком велика, а мы долго на таком холоде не продержимся. - Фон Остен обхватил себя руками и вздрогнул.
- Мы сможем стрелять время от времени; может, нам удастся вызвать снежный обвал. Однако пока стрелять не нужно, все равно в ближайшие часы нас искать не будут. А сейчас разорвите, пожалуйста, пакет первой помощи и перевяжите мне спину.
После этого оставалось только ждать. Когда зашло голубое солнце, стало холоднее. Тени начали заполнять яму, воздух был похож на густую жидкость. Внизу не было ветра, но люди слышали его тонкий холодный свист вверху над ямой. Они пытались двигаться, чтобы согреться, но у них не было сил.
После второго солнечного захода они прижались друг к другу в бездне тьмы под резким холодным светом звезд. Время от времени начинали дремать и просыпались от дрожи. Они были почти без сознания, время тянулось ужасно медленно, и всю ночь их преследовали галлюцинации. Однажды Торнтону послышалось, что кто-то зовет его; он мгновенно проснулся; голос глухо звучал где-то внизу, он обвинял марсианина в грехах, и Торнтон знал, что это не те, кто их разыскивает. Долгая ночь кончилась. Когда первые лучи света озарили узкий кусок неба над их головами, они тупо удивились, что еще живы.
Вновь и вновь брали они в окоченевшие пальцы ружья и стреляли в воздух. Эхо отдавалось вокруг, и Торнтон с усилием вспомнил топографию окружающей местности. Трудно было об этом думать, но он понял, что окружающие скалы не позволяют звуку распространяться далеко. Их никогда не найдут, их кости будут лежать здесь, пока двойная звезда не превратиться в пепел.
Взошло первое солнце. Они не видели его, однако оно растопило ночной иней, и дюжина холодных ручейков побежала в яму. Фон Остен оттирал отмороженный палец, стараясь вернуть его к жизни. Торнтон хотел молиться, но слова не шли на ум, как будто бог проклял и забыл его.
Солнечный свет озарял всю яму, когда появились рорванцы. Торнтон увидел, как они смотрят на него через край ямы. Вначале он их не узнал: мозг его был затуманен. Затем пришло понимание, и он с усилием очнулся от полузабытья.
Фон Остен выкрикнул проклятие и схватил ружье.
- Morderishe Hund!
- Торнтон вовремя выбил у него ружье их рук.
- Вы идиот! Они пришли спасать нас!
- Неужели? Они пришли посмотреть, как мы умираем!
- И чего вы добьетесь, стреляя в них? Отдайте мне ружье, вы, дьявол!
- Они вяло боролись. Три рорванца, стоя на краю ямы, смотрели на них.
Ветер раздувал их мех, лица-маски были совершенно невыразительны. Они молчали.
Торнтон отобрал у немца ружье и посмотрел наверх. Чужаков уже не было видно. Холодная рука сжала его сердце. Так просто, так легко. Если рорванцы хотят всех перебить, их они уже убили. Они просто скажут, что не нашли и следа пропавших.
Так легко, так легко… Торнтон чувствовал, что мысли его путаются.
- Боже великий, - прошептал он сквозь зубы, - уничтожь их! Смети их с лица земли! - А что-то в глубине его души безумно хохотало и кричало, что бог устал от людей, что это новые избранные люди, они изгонят грешное человечество прямо в ад.
Он чувствовал в себе смерть, он был обречен замерзнуть и умереть здесь, в тридцати тысячах световых лет от дома, и бог отвернул свое лицо от Джоаба Торнтона. Он склонил голову, чувствуя слезы в глазах.
- Да будет воля твоя.
Вновь появились рорванцы. У них была веревка, один из них обернул ее вокруг тела, а остальные спускались в яму. Вниз, чтобы спасти землян.

Глава 13

Тропа заканчивалась крутым спуском, скалы обрывались к сверкавшему далеко внизу морю. Это напомнило Лоренцену часть калифорнийского побережья - суровая красота гор, трава, кусты и низкие темнолиственные деревья вдоль их склонов, широкий белый берег далеко внизу; но эти горы были выше и круче. Он вспомнил слова Фернандеса о том, что ледниковый период на Троасе наступил вслед за недавним периодом тектонической активности. Огромный спутник, вероятно, делает здесь процесс диастрофизма более быстрым, чем на Земле. Лоренцен подумал о маленьком геологе и его могиле. Он потерял Мигеля.
Хорошо, что были спасены Торнтон и фон Остен. Он вспомнил долгий разговор, который был у него после этого события с марсианином; Торнтон рассказывал ему о своих планах короткими отрывистыми предложениями, побуждаемый внутренней необходимостью убедить себя. Он признал, что был неправ. Ибо если рорванцы замышляли убийство, почему они спасли его?
Лоренцен никому не говорил об этом разговоре, но добавил этот вопрос к своему списку.
Фон Остен по-прежнему враждебно относился к чужакам, но, очевидно, старался не проявлять этого. Торнтон, потрясенный происшедшим, ударился в другую крайность - он теперь доверял рорванцам не меньше Эвери. Марсианин размышлял над теологической проблемой, имеют ли рорванцы душу. Он чувствовал, что имеют, но как это доказать? Гуммус-луджиль бодро и святотатственно ругал бесконечное путешествие. Лоренцен чувствовал себя очень одиноким в эти дни.
Он делал успехи в языке. Он уже мог следить за разговорами Эвери и Джугаца и убедился, что это были вовсе не уроки. Психолог, неопределенно улыбаясь, ответил на его вопросы с ловкостью, которая заставила Лоренцена заикаться и говорить бессвязно. Да, конечно, он уже хорошо овладел языком, и рорванец рассказывал ему разные интересные подробности о своей расе.
Нет, он не хотел бы терять время и учить Лоренцена тому, что знает; позже, Джон, позже, когда мы будем посвободнее.
Лоренцен рад был сбросить с себя эту тяжесть. Прекрати, поверь Эвери на слово, перестань размышлять, беспокоиться и бояться. В свое время будет дан ответ на все вопросы. Это его не касается.
Он сжимал зубы и заставлял себя идти в своих расследованиях дальше.
Ему не приходило в голову, что он сильно изменился. Раньше он не был таким упрямым и агрессивным. В том, что не касалось его исследований, он был подобен другим людям, склонен позволить другим думать и решать за себя; больше он уже никогда таким не будет.
Спуск вниз к морю был изнурительным, но занял всего несколько дней.
Спустившись к ровной береговой линии, они почувствовали себя так, словно у них начались каникулы. По словам Эвери, Джугац утверждал, что до цели им осталось несколько дней.
В этом месте береговая равнина с трудом оправдывала свое название: она сужалась до километровой ширины полоски, покрытой травой и деревьями, а дальше начинались высокие скалы - подножие гор. Берег был похож на калифорнийский, широкая полоса прекрасного песка, собранного в пологие дюны и омываемого соленой водой. Но на Земле никогда не бывает такого яростного прибоя, ревущего и пенящегося у берега, не бывает и такого мощного прилива, который дважды в день заливает весь берег. Никакой добычи здесь не попадалось, и отряд питался травами и кореньями.
Лоренцен чувствовал, как в нем растет напряжение по мере того, как позади оставались километры пути. Еще несколько дней, и тогда ответ? Или новые вопросы?
Смерть посетила их, прежде чем они достигли конца путешествия.
В первый же день, когда они достигли места, где скалы круто обрывались прямо в море, их застиг прилив. Скалы и обветренные валуны лежали, наполовину погрузившись в песок и образуя невысокую стену поперек их пути; за стеной берег изгибался длинной узкой петлей, образуя залив, ограниченный десятиметровой высоты утесом. Вода в заливе была пробита зубами скал, разрывавших ее поверхность; устье залива в километре от берега было белым от яростных волн, разбивавшихся о линию рифов.
Лоренцен остановился на верху стены, неуверенно глядя вперед, на узкую полосу песка.
- В прилив этот песок заливает водой, - сказал он. - А прилив приближается.
- Не так быстро, - ответил Гуммус-луджиль. - Нам понадобится меньше получаса, чтобы перейти этот залив; мы даже не замочим ног. Пошли!
Он спрыгнул вниз на песок, Лоренцен пожал плечами и последовал за ним. Рорванцы шли впереди, двигаясь с грацией, которая стала уже привычна за последние недели.
Они были на полпути, прижимаясь к подножию скалистого берега, когда в залив ворвалось море.
Лоренцен увидел, как белый занавес внезапно вырос над рифами. Гул прибоя превратился в ревущую канонаду. Лоренцен отпрыгнул назад и побежал вдоль берега.
Волна приближалась с бешеной скоростью. Лоренцен закричал, когда ее ледяные зубы сомкнулись вокруг его колен. Вторая волна шла за первой, в зеленой и белой ярости, брызжа ему в лицо, и море захватило его по горло.
Он упал, вода сомкнулась над его головой; ему показалось, что кто-то кулаком сбил его с ног.
Барахтаясь в воде, он сопротивлялся, но его уносило отливом прибоя.
Сапоги тянули вниз. Вода проглотила и выплюнула его, гребень прибоя понес его к скалам.
Ухватившись за что-то в вспенившейся воде, он осмотрелся полуослепшими глазами. Впереди возвышался утес. Лоренцен старался удержаться на поверхности воды. Он услышал чей-то короткий предсмертный крик, и море вновь сомкнулось над ним.
Вверх… вниз… попытаться доплыть… скользкий камень не держался в руках. Волна подхватила его и понесла назад, потом вперед, под скалой, он сомкнул на ней свои руки и повис.
Вода шумела вокруг него и над ним, он ничего не видел и не слышал, ничего не чувствовал, он лежал слепой, глухой, немой, полумертвый, только воля к жизни удерживала его здесь.
Потом все кончилось, вода отступила с ревом. Он почувствовал, что его тело уже лишь наполовину погружено в воду, и с трудом взобрался на утес.
Когда он делал это, море вернулось, но он успел опередить его. Волна потянулась за ним, но он был уже наверху. Почти в истерике он убегал от волны и упал на траву. Здесь он долго лежал неподвижно.
Постепенно к нему вернулись силы и сознание. Он встал и осмотрелся.
Ветер бросал ему в лицо остро пахнущую пену, шум моря заглушал его голос.
Но здесь были и остальные, они безмолвно стояли рядом и смотрели друг на друга. Глаза людей и рорванцев встретились с выражением ужаса.
Наконец они пересчитали уцелевших. Не хватало троих: Гуммус-луджиля, Аласву и Янвусаррана. Силиш застонал, и это звучало, как человеческое выражение боли. Лоренцен чувствовал себя больным.
- Надо осмотреть все вокруг. - Эвери говорил громко, но в гневе моря они слышали лишь шепот. - Они, может быть… живы… где-нибудь.
Начинался отлив. Фон Остен вскарабкался на стену и осмотрел залив.
Две фигуры видны были на противоположной стороне. Они махали руками. Немец закричал:
- Гуммус-луджиль и другой живы! Они живы!
Силиш сузил глаза, пытаясь рассмотреть их в свете садящегося солнца и блеске воды.
- Ю Янвусарран. - Голова его поникла.
- Что это было? - выдохнул Эвери. - Что это обрушилось на нас?
- Это место - ловушка, - заикаясь, проговорил Лоренцен. Конфигурация залива, крутой наклон дна… прилив наступает, как полчища ада. На Земле бывают подобные штуки… но здесь прилив гораздо выше… если бы мы только знали!
- Это рорванцы! - губы фон Остена побелели. - Они знали! Они хотели погубить нас всех.
- Не будьте дураком, - ответил Лоренцен. - Прилив погубил одного из них и чуть не погубил всех. Это был несчастный случай.
Фон Остен удивленно посмотрел на него, но замолчал. Прилив быстро отступал. Они в сумерках пересекли залив и присоединились к Гуммус-луджилю и Аласву. Рорванцы собрали плавник для костра, а турок передал сообщение о случившемся по своему чудом уцелевшему приемопередатчику. Нигде не было и следа Янвусаррана: вероятно, его унесло в море, а может, его тело плыло у рифов, дожидаясь рыб.
Рорванцы выстроились в ряд и опустились на колени. Руки они вытянули в сторону воды. Лоренцен слушал похоронное пение и был способен перевести большую часть текста.
- Он ушел, он исчез, он больше не ходит, для него нет больше ветра и света, но его (память?) жива среди нас…
«Их горе неподдельно», - подумал астроном.
Наступила тьма, лишь узкий круг света лежал вокруг костра.
Большинство спало: один дежурный рорванец ходил взад и вперед, Эвери и Джугац, как обычно, сидели и разговаривали.
Лоренцен свернулся поблизости от них и притворился спящим. Может быть, этой ночью, подумал он, он отыщет ключ. Вначале он не очень хорошо понимал, о чем они говорят, но потом поймал нить. Его словарь был уже достаточно велик.
Он понимал! Эвери говорил медленно и тяжело:
- Я (непонятно) не делать-думать остальных. Многие не (непонятно) смеются(?) над тем, что я говорю.
Хитрость заключалась в том, чтобы суметь перевести услышанное, устанавливая смысл незнакомых слов по контексту, и делать это нужно было быстро, чтобы не потерять нить разговора.
- Я надеюсь, что остальные не думают (или: подозревают). Они не очень рады тому, что я сказал им.
Джугац угрюмо ответил:
- Быстро (непонятно) их ты, (непонятно) время(?) к Зурле мы пройдем тени(?) они.
С необыкновенной ясностью мозг Лоренцена переводил:
- Ты должен быстро рассеять их подозрение, раньше, чем мы уйдем к Зурле и они увидят тень (или: обман).
- Не думаю, чтобы они подозревали. Почему? Кроме того, у меня есть власть(?), они будут слушаться меня. В худшем случае(?). Им можно сделать то же, что и первой экспедиции(?), но я надеюсь(?), что это не будет необходимо. Это не очень приятно(?) делать.
Резкий взрыв фанатизма.
- Если понадобится, мы сделаем. Тут ставка(?) больше, чем несколько жизней.
Эвери вздохнул и потер глаза, как бесконечно уставший человек.
- Я знаю. Пути назад нет. Даже ты не понимаешь, как много поставлено на карту(?). - он посмотрел на холодные острые звезды. - Возможно(?) все это - вся вселенная (?) - все время и все пространство. - В его голосе звучала боль. - Это слишком для одного человека.
- Ты должен.
- Иногда я боюсь…
- Я тоже. Но это важнее наших жизней (?).
Эвери невесело рассмеялся.
- Я говорил тебе, Джугац, что ты даже не понимаешь, сколько…
- Возможно. - Холодно:
- Но ты зависишь (?) от меня так же, как и я завишу от тебя, может быть, больше. Ты должен будешь подчиняться (?) мне в этом.
- Да. Да, я буду.
Лоренцен не мог понять остальной части разговора: он перешел на такие отвлеченности, для которых у него не было слов. Но он услышал достаточно!
Он лежал в спальном мешке, и его начинал бить озноб.

Глава 14

Горный хребет неожиданно изогнулся внутрь, в то же время становясь ниже; склоны стали более пологими. Появились пастбища, деревья, луга и бегущие между холмами ручьи. Рорванцы убыстрили свой ход.
Еще один представитель их расы, одетый и вооруженный, как и все, встретился им. Раздались свистящие крики опознавания; Джугац и Силиш подбежали к нему и быстро посовещались, затем рорванец кивнул и убежал.
- Он пошел предавать новость, - сказал Эвери, поговорив с Джугацом. Вся деревня захочет встретить нас. Они очень дружественно настроены, эти рорванцы.
- Гм. - Гуммус-луджиль внимательно взглянул на него. - Кажется, вы все-таки неплохо овладели их языком.
- Да. В последние несколько дней я нашел ключ, и все встало на свои места. Очаровательная семантика у этого языка. Я все еще не до конца понимаю значения слов, не могу перевести обычный разговор.
- Да? В таком случае кто эти парни с нами?
- Это делегация в другой город, возвращающаяся домой после… делового совещания какого-то типа; я не вполне понимаю это слово. Они наткнулись на нас и довольно быстро поняли, кто мы такие. У них хорошие познания в астрономии, примерно на уровне нашего XVIII столетия, и Джугац быстро схватил все, что я рассказывал ему о подлинном устройстве вселенной - ее размерах и тому подобное.
Лоренцен не удержался от вопроса:
- Где же их обсерватории? Как они определили конечную скорость света?
Они не могут использовать метод Ремера в своей системе…
- Еще не знаю. - Эвери выглядел раздосадованным. - Не будьте таким догматиком, Джон. Разве наука обязательно должна развиваться тем же путем, что и наша?
Лоренцен замолчал. Нет смысла выдавать себя - о боже, нет! Иначе он рискует получить нож в бок.
- Подземные города, как мы и предполагали, - продолжал Эвери. - Этот обычай возник давно, несколько тысяч лет назад, когда климат был значительно холодней, чем сейчас. Подземное жилище требует меньше строительных материалов и их легче обогревать, но теперь это всего лишь традиция, как наше табу на наготу в общественном месте.

Предыдущая страница 5 Следующая страница


Пол Андерсон - Планета, с которой не возвращаются

Планета, с которой не возвращаются 6

- И фермы у них под землей? - Фон Остен нахмурился, пытаясь понять.
- Нет, они никогда не развивали сельское хозяйство - круглый год здесь очень много диких съедобных растений. Но у них есть стада пастбищных животных, которых используют на мясо. Они содержатся по соседству, но не в самом поселке. Я не понял, почему: Джугац сказал мне, но я не могу найти им в родном земном языке соответствия этому слову.
Аласву прислушивался к их разговору, склонив голову набок, словно понимая, о чем идет речь. Несомненно, он понимает, подумал Лоренцен. В его желтых глазах был слабый радостный блеск.
- Неудивительно, что они оказались способны развить цивилизацию, сказал Торнтон. - Талантливая раса… вероятно, без первородного греха…
Вы не знаете, сколько их?
- Население многочисленное.
- Не менее ста миллионов, хотя в нашем отряде никто не знает точно числа. Здесь всего лишь маленькая деревенька, куда мы направляемся; но вообще у них нет больших городов, похожих на наши; они расселены более свободно.
Лоренцен взглянул на психолога. За неделю путешествия Эвери похудел, загорел, но в его внешности по-прежнему не было ничего впечатляющего, это по-прежнему был маленький круглый человек средних лет, добродушный, всякий сказал бы, что он скучный, но надежный, благожелательный, слегка застенчивый. И он принимал участие в каком-то грандиозном обмане! Какая-то цель сделала его столь безжалостным, что для него ничего не значили ни судьба двух кораблей, ни будущее семи миллиардов человеческих существ.
Лоренцен подобрался ближе к массивному, внушавшему спокойствие Гуммус-луджилю. Он едва не рассказал все турку…
Одна из гор, возвышавшихся на восточном горизонте, протянула отроги к самому морю. Когда отряд приблизился к одному из отрогов, показалось низкое укрепление, стоящее перед холмом. Окружающая земля была голой, вытоптанной тысячами ног. Деревья перед холмом становились толще, некоторые достигали трех метров в высоту, образуя рощу. Из этой рощи показались рорванцы.
Они двигались спокойно, говорили мало, не было того рокота возбуждения, который присущ земной толпе. Их было около пятидесяти или шестидесяти, определил Лоренцен, примерно поровну мужчин и женщин. Женщины были одеты в юбки и сандалии; четыре груди выглядели не по-человечески, но ясно свидетельствовали, что их обладательницы были млекопитающими.
Некоторые из мужчин держали мушкеты, остальные были не вооружены. Они окружили людей и держались в целом дружелюбно. Шелест разговоров послышался от толпы.
- Почему нет детей? - спросил Торнтон. Эвери передал вопрос Джугацу и, выслушав его ответ, сказал:
- Все дети в специальных… яслях, думаю, их можно так назвать.
Семейная организация здесь совершенно другая по устройству и функции, чем у нас.
Пробираясь сквозь толпу, они пришли к входу в холм - большому искусственному туннелю десяти метров шириной и трех высотой. Лоренцен заставил себя войти внутрь с трепетом: увидит ли он вновь солнце.
Толстые колонны поддерживали потолок туннеля, уходившего в глубь холма со многими ответвлениями во все стороны. Воздух был прохладным и свежим, Лоренцен видел в стенах вентиляционные отверстия.
- Хорошие насосы, - комментировал Гуммус-луджиль. - И они используют электричество. - Он кивнул на светящиеся трубки, размещенные на потолке и стенах и дававшие ровное голубоватое освещение. - Их технология не может соответствовать уровню 18-го столетия.
- Этого не следовало и ожидать, - сказал Эвери. - Многие инженерные изобретения в нашей истории были сделаны совершенно случайно. Если бы ученые прошлого тщательно изучили трубку Крукса, у нас задолго до 1900 года были бы радио и радар.
В коридоре было тихо, слышался лишь шум воздуха в вентиляторах и топот ног. Коридор тянулся под уклон добрых полкилометра. Заглядывая в боковые туннели, Лоренцен решил, что они, очевидно, ведут в жилые помещения.
Главный ход заканчивался в большой кубической пещере. В ней было много входов, затянутых какой-то тканью, похожей на шерстяную.
- Подземный город, - с сухой улыбкой сказал Эвери.
- У них, кажется, не очень много художественного вкуса, - сказал Лоренцен. Все помещение было мрачным, очень чистым, но без следа украшений.
Джугац что-то сказал, и Эвери перевел:
- Это новый поселок. У них не было времени закрепиться тут. Это скорее военный пост; я думаю, что женщины сражаются у них наравне с мужчинами.
- Значит, они не все объединены? - проворчал фон Остен.
- Нет. Я понял, что на континенте существует несколько отдельных наций. Теперь у них мир, они объединяются, но совсем недавно тут была серия ужасных войн, и поэтому все нации еще сохранили армии.
Глаза немца сверкнули.
- Они снова могут начать.
- Сомневаюсь… даже если мы попытаемся помочь им в этом, - сказал Эвери. - Я думаю, что они не хуже нас знакомы с принципом «разделяй и властвуй.»
Один из рорванцев жестом указал на два входа, что-то быстро говоря при этом.
- Мы почетные гости, - сказал психолог. - Нас приглашают сюда и просят чувствовать себя как дома.
Внутри помещение имело все тот же скупой военный вид за каждой дверью находились две комнаты и ванна, обставлены они были низкой каменной мебелью - стулья, диваны и столы. Очевидно, камень здесь более привычный материал, чем дерево. Но тут была горячая и холодная вода, промывочная система, нечто вроде мыла. Очевидно, в деревне общая кухня.
Эвери ушел, разговаривая с Джугацом и несколькими жителями деревни, которые казались местными предводителями. Фон Остен осмотрел помещения, где находились люди, и вздохнул:
- Чтобы увидеть это, мы забрались так далеко?
- А мне нравится, - сказал Торнтон. - Их аппаратура, общий план поселения, образ жизни - это интересно.
Немец нахмурился и сел.
- Для вас может быть. А что касается меня, я пролетел тридцать тысяч световых лет и не вижу, что оправдало бы это путешествие. Даже нет доброй стычки в конце.
Гуммус-луджиль вытащил трубку и начал раскуривать ее. Лицо его было печально.
- Да. Я согласен. Без разрешения рорванцев селиться на их планете все путешествие теряет смысл. Мы не можем высаживаться на планету с сотней миллионов хорошо вооруженных туземцев с высокоразвитым военным искусством.
Они устроят для нас настоящий ад, даже располагая только своим собственным оружием, а я готов держать пари, что они вскоре усвоят и наше оружие.
- Их можно покорить!
- Но какой ценой? Сколько жизней придется потратить? И все для блага нескольких миллионов человек, которых мы сумеем перевезти сюда. Парламент никогда не даст на это согласия.
- Ну… рорванцев можно убедить… - Торнтон говорил это, сам не веря в свои слова. И никто не верил. Раса, способная построить электрический генератор, не будет столь глупа, чтобы позволить нескольким миллионам агрессивных чужаков высадиться у себя дома. Последствия этого они легко могут предвидеть.
Эвери вернулся примерно через час. Он старался выглядеть бодро, но голос его звучал устало.
- Я говорил с местными вождями, они отправили сообщение правительству этой нации. У них есть несколько телеграфных линий, это новое для них изобретение. Правительство, несомненно, свяжется с другими. Нас просят подождать здесь немного, пока они смогут прислать своих ученых.
- Каковы шансы, что они позволят людям жить здесь? - спросил Гуммус-луджиль.
Эвери пожал плечами.
- Что мы можем сказать? Это будет решаться официально, но вы знаете ответ так же хорошо, как и я.
- Да, думаю, что знаю. - Инженер отвернулся. Его плечи поникли.

Глава 15

Остаток дня прошел в осмотре поселка. Тут было на что посмотреть.
Гуммус-луджиль особенно заинтересовался двигателями; ему сообщили, что они получают энергию от гидроэлектростанции в горах; он осмотрел и маленькую, но прекрасно оборудованную химическую лабораторию. Фон Остен ознакомился с арсеналом, который включал несколько больших самодвижущихся пушек, стрелявших пороховыми зарядами, различные гранаты, мины и незаконченный экспериментальный глайдер, который, несомненно, будет действовать, когда его закончат. Торнтон перелистывал печатные книги и расспрашивал, при посредстве Эвери, о состоянии рорванской физики - оказалось, что она дошла до уравнений Максвелла и сейчас работала над идеей радио. Лоренцен старался показать, что ему интересно, и надеялся, что делает это успешно.
Но вновь и вновь один из чужаков бросал на него взор, который мог не означать ничего, а мог означать и смерть.
Вечером состоялся банкет; весь поселок собрался в украшенном главном зале за особо приготовленными кушаньями вперемежку с выступлениями музыкантов. Глава поселка произнес короткую речь о «руках, скрещенных в космосе», и Эвери ответил в том же духе. Лоренцен изобразил скуку, какую испытывал бы, если бы не понимал ни слова. Внутри у него все звенело от напряжения. Весь день продолжался этот фарс. Рорванцы задавали Эвери вопросы о его расе, ее истории, науке, верованиях, намерениях - все, что с точки зрения астронома, соответствовало бы их нормальному интересу к людям. Но к чему этот торжественный обмен вопросами и ответами, если предполагалось, что только Эвери понимает их? Делалось ли это для Лоренцена, предупредил ли их Эвери, что он может знать больше, чем показывает? И если так, то насколько он уверен в том, что знает Лоренцен?
С каждой минутой он чувствовал себя все хуже: вопросы в вопросах. И что делать, что делать? Лоренцен посмотрел вдоль длинного сверкающего стола. Тут сидели рорванцы в своих ярких варварски сверкающих одеждах в противоположность тускло-коричневой запачканной походной одежде людей ряд против ряда, лицо против лица, все лица улыбающиеся и абсолютно недоступные пониманию. Что скрывалось в этих золотых глазах? Сидел ли он за одним столом с подлинными хозяевами вселенной? с богами, играющими в простых крестьян и солдат? Когда рорванцы улыбались, в их ртах видны были длинные клыки.
Наконец этот вечерний кошмар кончился. Лоренцен был насквозь мокрым от пота и не мог удержать руку от дрожи. Эвери взглянул на него, во взгляде была лишь симпатия, но что он думал на самом деле? Боже небесный, был ли он на самом деле человеком? Хирургическая операция, синтетическое тело - что скрывалось за круглой маской лица Эвери?
- Вы плохо выглядите, Джон, - сказал психолог. - Я… немного устал, - пробормотал Лоренцен. - Все будет в порядке после хорошего ночного сна.
- Он искусно зевнул.
- Да, конечно. Это был слишком долгий день. Идемте спать.
Они пошли в сопровождении группы чужаков. Почетный караул - или настоящая охрана? - шел за людьми на всем пути до их помещений. Они занимали два соседних помещения, и Эвери сам предложил, чтобы Лоренцен и Гуммус-луджиль заняли одно, а остальные трое - другое. Если они пробудут здесь несколько дней, это послужит тактичным способом избежать столкновений между турком и фон Остеном, но…
- Спокойной ночи, парни… Увидимся утром… Спокойной ночи…
Лоренцен откинул занавес, закрывавший их помещение с главного прохода. Они были в пещере, холодно освещенной электричеством с потолка.
Стояла глубокая тишина, которой никогда не бывает в людских городах с их безустанным темпом жизни. Гуммус-луджиль с довольной улыбкой взял со стола бутылку.
- Их вино… хорошее, мне понадобится ночной горшок. - Он одним щелчком вытащил пробку.
- Дайте мне. Мне нужно выпить. - Лоренцен поднес бутылку к губам, но опомнился - Нет!
- Что? - Гуммус-луджиль удивленно посмотрел на него. - Смелее, начинайте.
- Боже, нет! - Лоренцен со стуком опустил бутылку. - В ней может быть наркотик.
- Что? - повторил инженер. - Вы себя хорошо чувствуете, Джон?
- Да, - Лоренцен слышал стук своих зубов. Он замолчал и сделал глубокий вздох. - Послушайте, Кемаль. Я надеялся, что мы останемся одни. Я хочу… рассказать вам кое-что.
Гуммус-луджиль провел рукой по своим темным волосам. Лицо его застыло, но глаза оставались настороженными.
- Конечно. Давайте.
- Пока я говорю, вы лучше проверьте свой пистолет и ружье. Вы уверены, что они заряжены?
- Да. Но что… - Гуммус-луджиль смотрел как Лоренцен отбрасывает занавес и выглядывает наружу. Все было пусто и тихо в резком электрическом свете. Ничего не двигалось, ни звука, ни шороха, как будто весь поселок спит. Но где-то тут бессонные умы, они думают, думают.
- Джон, я попрошу Эда взглянуть на вас.
- Я не болен. - Лоренцен повернулся, положил руки на плечи турку и усадил его на кровать с силой, о которой и не подозревал в себе. - Черт возьми, все, что я хочу, это чтобы вы меня выслушали. А когда выслушаете, сами решите, сошел ли я с ума или мы в настоящей ловушке - той самой, куда угодил «Да Гама».
Рот Гуммус-луджиля приобрел суровое выражение.
- Говорите, - очень спокойно сказал он.
- Ладно. Вас ничего не удивляет в рорванцах? Нет ли в них чего-то странного?
- Ну… конечно, есть, но не можем же мы ожидать, что чужаки будут действовать так же как…
- Конечно. Конечно, всегда находится ответ, на каждый встающий перед нами вопрос находится и ответ. - Лоренцен расхаживал взад и вперед, сжимая и разжимая кулаки. Странно, но он совершенно перестал заикаться. - Но подумайте над этими вопросами вновь. Обдумайте все странности в целом.
Группа рорванцев, путешествующая пешком по огромной пустой равнине, случайно находит нас. Вероятно ли это? Они господствующая раса, разумная раса, они млекопитающие, единственные млекопитающие на планете. Любой биолог - эволюционист удивится этому факту. Они живут под землей и не имеют сельского хозяйства, используют поверхность только для охоты и сбора растений. Традиция, моральный кодекс должен иметь смысл, а этот не имеет.
Наши проводники не сумели распознать ядовитую ящерицу, которая, вероятно, широко распространена и представляет угрозу для них самих; даже если они лично никогда сами не видели ее, они обязательно должны были слышать о ней, как американец слышал о кобре. Дальше еще хуже: они попали в ловушку прилива, потеряли одного их своих - в шестидесяти километрах от собственного дома! Они ничего не знали об этом проклятом месте!
Я говорю вам, рорванцы - подделка, фальшь. Они играют с нами. Они такие же туземцы на этой планете, как и мы!
Молчание. Молчание было таким полным, что Лоренцен слышал отдаленное гудение двигателей. Его собственное сердце стало так сильно биться, что заглушило все, кроме слов Гуммус-луджиля:
- Иуды! Если вы правы…
- Говорите тише. Конечно, я прав. Только это объясняет все. Это объясняет также, почему нас так долго вели с юга. Они должны были построить все это. А когда прибудут их «ученые» и «представители правительства», они прибудут с рорванского космического корабля!
Гуммус-луджиль медленно и удивленно покачал головой.
- Никогда не подумал бы…
- Нет. Нас вели вперед, давали гладкие подходящие объяснения, когда мы удивлялись чему-нибудь. Вначале им помог это языковой барьер, мы, естественно, не задавали вопросов, и они не должны были отвечать прямо.
Это вовсе не такой уж трудный язык. Я сам изучил его, как только решил, что это не трудно. Когда я вначале пытался изучать его, мне давали множество неверных сведений - все это ложь!
Например, у них вовсе нет вариативных наименований предметов, во всяком случае не больше, чем в английском или турецком. Как только я отбросил ложную информацию…
- Но зачем? Зачем они делают это? Что они надеются выиграть?
- Конечно, планету. Если мы дома сообщим, что здесь есть высокоцивилизованные туземцы, Земля утратит интерес к Троасу и их люди смогут колонизовать планету. Вот тогда для нас уже действительно будет поздно, планета на самом деле будет принадлежать им, и мы не сможем отобрать ее у них.
Гуммус-луджиль встал. Лицо его было угрюмо, за несколько минут изменился его взгляд на многое.
- Хорошо сделано, Джон! Черт меня возьми, если вы не правы. Но… Вы думаете, они хотят убить нас?
- Нет. Они спасли Джоаба и Фридриха, вспомните, когда легко могли бы оставить их умирать. Думаю, они не убьют нас, если только не заподозрят, что мы знаем правду. Наш отрицательный доклад дома для них ценнее, чем наше исчезновение.
- Что ж… - Гуммус-луджиль улыбнулся, белые зубы осветили его широкое смуглое лицо. - Тогда все просто. Мы играем с ними, пока не вернемся в лагерь, а потом говорим…
- Но это не так просто, Кемаль! Эвери в сговоре с ними!

Глава 16

На этот раз инженер не сказал ничего, но рука его сама потянулась к висевшему на поясе пистолету.
- Эвери… старина Эвери, - сказал Лоренцен. Внутри него нарастал болезненный смех. - Он подделывал эти лингвистические сведения. Он давал большинство ответов на наши вопросы. Он учил рорванцев и засиживался допоздна, говоря с ними… - Он кратко пересказал подслушанный разговор.
- Вы считаете, что происшествие с «Да Гама»… связано с ними? Голос Гуммус-луджиля был хриплым.
- Все совпадает, не правда ли? Первая экспедиция исчезла. Вторая встретила при своей подготовке множество помех, вплоть до внезапной смены всего руководства Института. Правительство помогло набрать добровольцев для этой экспедиции, и у нас получился самый плохо подобранный, конфликтующий, недееспособный экипаж, какой когда-либо поднимал корабль в космос. Эвери с самого начала был психологом экспедиции, но ничего не сделал, чтобы уладить эти конфликты. Эвери занимает официальный пост, он один из тех советников, на кого все больше и больше опирается парламент…
И когда мы, несмотря ни на что, все-таки вылетели, появились рорванцы. А если мы захотим отправиться домой с положительным сообщением - что ж, ведь «Да Гама» исчез!
Пот блестел на их лицах, когда они стояли друг против друга. Они тяжело дышали, и Лоренцен вновь начал дрожать!
- Но правительство… - Гуммус-луджиль почти простонал это.
- Не официальное правительство. Парламент действует в чашке с золотыми рыбками. Психократы, советчики, незримая власть - они имеют своих людей повсюду. Одного патрульного корабля, полностью укомплектованного их людьми, вполне достаточно, чтобы позаботиться о «Да Гаме». Достаточно будет и для нас.
- Но почему? Во имя господа, почему?
- Не знаю. Может, никогда и не узнаю. Но представьте себе более старую цивилизацию, чем наша - может быть, рорванцы, психократы на Земле лишь их орудие, а может, и те, и другие - лишь игрушки в руках обитателей какой-нибудь другой планеты. Они не хотят, чтобы люди вышли в межзвездное пространство.
Вновь наступило молчание, они думали о миллиардах солнц и о великой холодной тьме между ними.
- Хорошо, - сказал наконец Гуммус-луджиль. - Но что же нам делать?
Теперь?
- Не знаю, - с огорчением сказал Лоренцен. - Может, стоит подождать, выиграть время, пока мы сможем застать капитана Гамильтона одного и поговорить с ним. Но, с другой стороны, нам могут и не дать такой возможности.
- Да. Может случиться все что угодно. Если кто-то - или что-то узнает, что мы знаем… Или, возможно, рорванцы решат не рисковать, не оставлять все на потом и уничтожат нас и лагерь, пока Гамильтон ничего не подозревает. - Гуммус-луджиль взглянул на передатчик, стоявший в углу. Сомневаюсь, чтобы можно было вести передачу отсюда. Здесь в стенах слишком много металла, он будет экранировать нас. Нужно выйти наружу.
- Ладно, - Лоренцен встал и взял в руки ружье. - Сейчас такое же подходящее время, как и любое другое. - В лагере были установлены робомониторы, которые автоматически записывали все сообщения их передатчика и в случае необходимости поднимали тревогу.
Астроном вновь выглянул в главный коридор. Ничего не двигалось тишина, гробовое молчание. Лишь гулкий стук сердца. Лоренцен задал себе вопрос, сумеют ли они выбраться из пещеры и вернуться незамеченными.
А если нет - все равно следовало рискнуть. Пот заливал его лицо, он не мог унять нервную дрожь, но работу все равно нужно было сделать. С этим было связано больше, чем просто овладение Троасом. Солнечная система, все человечество должно знать, кто здесь подлинный хозяин, иначе никогда в оставшиеся дни не будет Лоренцен знать мира.
Гуммус-луджиль надел на плечо лямку приемопередатчика и встал, хмурясь. В одной руке у него было ружье, за поясом - нож. Приготовления закончены, пора начинать.
Они вышли в коридор. Глаза их задержались на занавесе, закрывавшем вход в соседнее помещение. Там был Эвери. Хорошо было бы застать Торнтона и фон Остена одних, но они не могут рисковать разбудить человека или существо, называвшее себя Эдвардом Эвери.
Длинный ряд дверей; их тихие шаги, казалось, отдавались грохотом, они шли из центральной пещеры к выходу в молчаливой пустоте туннелей.
Из бокового туннеля вышел рорванец. Он держал мушкет и преграждал им дорогу. Желтые глаза сверкнули внезапной тревогой, он спросил:
- Куда вы идете?
Лоренцен вовремя удержал себя от ответа: предполагалось, что он не знает языка. Он улыбнулся, развел руками и подошел ближе. Ружье рорванца задрожало. Если они были неожиданными гостями… Наконец он принял решение и оттолкнул их назад.
- Конечно, - горько прошептал Гуммус-луджиль. - А завтра нам скажут, что это для нашего же блага, потому что тут много опасных хищников…
Подойдите к нему, Джон. Не угрожайте, а пытайтесь поспорить.
Лоренцен кивнул. Он приближался, пока мушкет почти не уперся ему в живот.
- Послушай, - терпеливо сказал он, - мы всего лишь хотим прогуляться.
Разве нельзя? Все, что нам нужно, это небольшая прогулка.
Охранник выкрикнул «Нет!» и попытался оттолкнуть его. Гуммус-луджиль оказался рядом с Лоренценом. Он схватил мушкет и потянул его в сторону.
Лоренцен тоже ухватился за мушкет, вдвоем они вырвали его у рорванца.
Турок выбросил вперед кулак. Последовал глухой стук, рорванец откинулся назад и упал. Гуммус-луджиль оседлал его, схватив за горло.
Через мгновение:
- Все в порядке. Оторвите полосы от его одежды, нужно его связать и заткнуть рот. Может, лучше убить этого ублюдка, но…
Через минуту они вновь быстро шли по туннелю. Шума было мало, тревоги никто не поднял. Но в любой момент пещера может ожить.
Перед ними появился выход из туннеля - сине-черная тьма и безжалостная яркость звезд Геркулеса. Они выбежали наружу, вокруг них деревья, над ними - небо, в отдалении послышался крик какого-то животного.
- Сюда, - подальше от пещеры - этот чертов часовой! Теперь ничего не поделаешь, нужно действовать. - Гуммус-луджиль присел на корточки над своим радиопередатчиком. Пальцы его пробегали по клеммам. - Должен прогреться - что мы будем делать после передачи?
- Не знаю. Попытаемся спрятаться где-нибудь. - Лоренцен пытался успокоить дыхание. Ему казалось, что биение его сердца слышно повсюду.
Панель передатчика осветилась, загорелся круглый глазок.
Гуммус-луджиль надел наушники и сделал несколько пробных ударов ключом.
- Нет, еще не нагрелся.
Началась тревога, послышался высокий скрежещущий звук, который пронзил Лоренцена, как мечом. Он отскочил назад, поднял ружье и глотнул воздуха.
- Боже, они нашли часового.
- Или где-то у них спрятан детектор, который поднял тревогу, как только мы начали передачу. - Гуммус-луджиль мрачно выругался.
Во входе в туннель показались гибкие фигуры, черные на светлом фоне.
Сквозь вой сирены пробился голос рорванца:
- Прекратите! Прекратите передачу по радио(?), или мы убьем вас!
Гуммус-луджиль начал передачу. Лоренцен побежал от него зигзагами между деревьев. гибкие ветви хватали его за ноги, он споткнулся, выругался и болезненно ушиб локоть о скрытую дверь. Но внимание врагов следовало отвлечь от радиопередатчика, Гуммус-луджиль должен прожить достаточно долго, чтобы передать сообщение. Лоренцен крикнул. Бояться было некогда.
Грянула дюжина мушкетов. Он слышал гневное жужжание свинца мимо своих ушей, несколько пуль ударило в ствол, за которым он прятался. Это был толстый ствол, на высоте полутора метров разделявшийся на две главные толстые ветви. Он пристроил ружье в развилке и установил переключатель автоматического огня. Рорванцы бежали к нему.
Его автомат заговорил короткими очередями, без предательских линий огня. Неопределенная масса бегущих теней раскололась. Он услышал болезненные крики, увидел, как они падают, и даже в этот момент почувствовал сожаление.

Предыдущая страница 6 Следующая страница


Пол Андерсон - Планета, с которой не возвращаются

7 Пол Андерсон

- Джугац, Аласву, Силиш, Менуша, Синарру, вы были хорошими товарищами. Вы были моими друзьями все-таки.
Рорванцы отступили - от рощи и от светлого пятна выхода из пещеры.
Они окружали рощу, но каждую секунду очереди останавливали их.
Заговорило что-то вроде пистолета-пулемета, посылая горячие белые трассы в темноту под деревьями. Итак, они пустили в ход свое настоящее оружие! Лоренцен отступил назад и ждал смерти!
Много новых врагов появилось из-под земли. Лоренцен стрелял, заставляя их отступать назад; но кое-кто прорвался через поставленную им свинцовую завесу. Ружейное ложе жестко прижималось к его щеке. Он смутно ощущал влажную жесткую почву под ногами. Отблеск света на небе говорил, что на восточном горизонте восходит Сестра.
Что-то сверкнуло у выхода из пещеры. Лоренцен увидел падающих и бегущих рорванцев. Две фигуры вырисовывались на светлом фоне - Торнтон и фон Остен, они услышали шум и вышли на помощь.
Немец стрелял в направлении трасс пистолета-пулемета. Внезапно эти трассы исчезли. Фон Остен взревел и кинулся от выхода из туннеля. Но он двигался недостаточно быстро. Лоренцен услышал металлический щелчок. Фон Остен повернулся на пятках, поднял автомат и упал, как тряпичная кукла.
Торнтон прижался к земле и полез в тень.
Ночь была полна глаз и летящего металла. Рорванцы окружили рощу и непрерывно стреляли в нее.
- Джон! Где вы? - настойчивый шепот, как змея, пробился под сучковатые ветви.
- Здесь, Кемаль. Турок на животе подполз к дереву Лоренцена и встал с автоматом в руке. Первые бледные полосы лунного света пробились между листьев и пятнали его лицо. В его голосе не чувствовалось торжества, для этого не было времени, но он быстро пробормотал:
- Я передал сообщение. Не было времени на подробности, только сказал, что у нас стычка с туземцами и что они вовсе не настоящие туземцы. Что теперь?
- Теперь, - сказал Лоренцен, - остается только держаться, сколько сможем.
- Да. Я просил парней на базе, как только они получат сообщение, запеленговать нас и послать сюда несколько вооруженных шлюпок. Может, продержимся до тех пор.
Справа послышался огонь. Чья-то быстро бегущая фигура появилась в роще.
- Сюда! - крикнул Лоренцен - Сюда, Джоаб!
Он и Гуммус-луджиль упали на живот и отползли в сторону.
Марсианин, почти незаметный в своем черном костюме, подполз к ним. Он тяжело дышал, в лунном свете лицо его было белым, как мел.
- Мы услышали шум… выбежали, увидели, что вас нет… Эвери говорил, что нужно остаться, но… рорванцы пытались остановить нас, мы прорвались… Мы решили, что на вас напали… Что случилось?
Лоренцен не ответил. Он полз впереди всех, направляясь к месту, где была наиболее густая тень. Здесь несколько деревьев образовали круг почти сплошная баррикада. Они проскользнули меж стволов и встали, направив ружья в трех направлениях.

Началось нападение рорванцев, через мгновение все превратилось в огонь и гром, все кричало и ревело, золотые сверкающие глаза появлялись из тьмы и исчезали вновь. Бросили несколько гранат, но все они разорвались снаружи баррикады. Автоматы людей гремели. Свистели пули рорванцев, начал работать второй пистолет-пулемет-настоящая буря смерти.
Атака захлебнулась, атакующие подались назад, исчезая во тьме.
Несколько раненых чужаков отползли подальше, несколько мертвых лежали там, где упали. Резкий запах дыма слышался в холодном воздухе.
Тишина, продолжавшаяся, казалось, очень долго. Затем из тьмы послышался человеческий голос:
- Согласны на переговоры?
Голос Эвери.

Глава 17

- Хорошо, - сказал Гуммус-луджиль. - Идите один. Луна поднялась выше, и ее длинный косой луч осветил психолога, выступившего из-под дерева.
Рорванцев не было видно, не было слышно; они лежали, осаждая рощу. После шума битвы казалось: огромная тишина опустилась на мир.
Эвери подошел к кругу деревьев и посмотрел на стволы автоматов.
- Можно мне войти? - мягко спросил он.
- Ммм… да, думаю, можете, - сказал Гуммус-луджиль. Психолог просунулся между стволами. Глаза Лоренцена привыкли теперь к темноте, он смутно видел лицо Эвери, видел выражение ужаса на его лице; тот же ужас дрожал в голосе психолога.
- Чего вы хотите? - резко спросил астроном.
- Хочу знать отчего вы все сошли с ума, зачем вы обрушились на своих хозяев, дружественных туземцев…
Гуммус-луджиль сардонически рассмеялся. Торнтон пожал плечами и пробормотал:
- Они казались не очень дружественными, когда убили фон Остена.
Лоренцен дал ответ:
- Они не туземцы, и вы знаете это не хуже меня. Вы должны знать! Или вы один из них, но замаскированы?
- О чем вы говорите? - закричал Эвери. - Вы все сошли с ума!
- Кончайте, - устало сказал Лоренцен. В нескольких холодных словах он рассказал о своих выводах. - И то, что произошло сейчас, подкрепило мои выводы, - закончил он. - Они обнаружили нашу передачу. Они делают пистолеты-пулеметы не хуже, чем мы на Земле. И они пытались убить нас, чтобы мы не смогли передать сообщение на базу.
Торнтон свистнул и крепко сжал губы. Эвери кивнул с огромной усталостью.
- Ладно, - без выражения сказал он. - Что вы передали в лагерь?
- То, что сказал вам. - У вас не было на это времени. Не азбукой Морзе. Лоренцен невольно почувствовал восхищение перед мозгом, скрывавшимся за этим плоским лицом.
- Вы выиграли, - сказал он. - Мы передали, что у нас столкновение и что рорванцы не туземцы. Но это вполне достаточный ключ, и Гамильтон сумеет прибавить два к двум, так же, как и я.
- Вы должны рассказать об этом рорванцам, - сказал Торнтон. - Если они убьют нас, шлюпки из лагеря отомстят за нас.
Внезапно Эвери разъярился. Он сжал кулаки, стоя в центре из группы, и сплюнул на затененную землю.
- Вы глупцы! Вы слепые идиоты! Как вы не понимаете - рорванцы правят Галактикой! Вы выступаете против Галактической Империи!
- Сомневаюсь, - прошептал Гуммус-луджиль. - Вызовите лагерь вновь.
Скажите, чтобы они оставались на месте. У них не будет ни одного шанса.
Рорванская наука на 10000 лет опередила нашу. - Голос Эвери стал спокойнее, но говорил он по-прежнему быстро. - Возможно, еще не поздно возместить ущерб. Если вы поможете мне, поддержите рассказ, который удовлетворит Гамильтона, все еще можно будет наладить. Но Солнечная система никогда не должна узнать о своем истинном положении. Я объясню все позже, объясню только вам троим. А теперь действуйте, быстрее! Остановите шлюпки!
Он почти убедил их. Гуммус-луджиль опустил ружье и полуобернулся к передатчику. Нижняя челюсть Торнтона отвисла.
Тогда Лоренцен засмеялся.
- Отличная выдумка, Эд, - сказал он. - Чертовски отличная. Но она не пройдет, вы знаете.
- О чем вы говорите? Если эти шлюпки прилетят сюда, они будут уничтожены, рорванцы сметут весь лагерь, уничтожат корабль.
Мозг Лоренцена работал необыкновенно четко и холодно, как высокие холодные небеса над ним. Быстро и твердо прозвучал его ответ:
- Если рорванцы могут это, почему они не уничтожили нас дезинтегрирующим лучом? Почему не заглушили нашу передачу? Зачем им понадобилась эта сложная хлопотливая маскировка? Нет, Эд, вы опять блефуете. - И добавил гневно:
- А теперь, клянусь господом, вы расскажете правду или убирайтесь отсюда!
Что-то сломалось в Эвери. Было неприятно смотреть на то, как он съежился, опустил глаза. Лоренцен был рад, что почти ничего не видно.
- Сейчас идет погрузка на шлюпки, - сказал Торнтон. - Им потребуется несколько минут, чтобы долететь сюда.
Сестра высоко поднялась над горами, ее чужое лицо превратилось в сине-зеленый полукруг, окаймленный тысячью морозных звезд. Легкий ветерок пронесся через рощу и зашуршал листвой. Где-то в тени заговорили два рорванца, глухо звучали нечеловеческие голоса; где-то далеко шумел морской прибой.
- Ну, что ж, хорошо, - прошептал Эвери. - Это ведь план вашей клики в правительстве дома, не так ли? - Лоренцен безжалостно подавлял слабое сопротивление психолога. - Ваши парни ответственны за исчезновение «Да Гамы» и за все помехи нашей экспедиции? Скажите, вас подкупили рорванцы?
- Нет. Нет, они случайно оказались тут, когда прилетел «Хадсон». Эвери говорил теперь так тихо, что его с трудом было слышно. - Их дом находится, я думаю, в десяти тысячах световых лет от Солнца; это землеподобная планета, и их цивилизация технологически находится на том же уровне, что и наша. Они тоже искали пригодные для колонизации планеты. Эта экспедиция нашла Троас и исследовала его, когда появились мы. Они обнаружили наш корабль, когда мы пересекали диск спутника.
Конечно, они встревожились. Они не знали, кто мы, чего хотим… ничего не знали. Они перевели свой собственный большой корабль на орбиту, перпендикулярную к нашей и подальше от нее; естественно, поскольку мы ничего подобного не ожидали, никто из нас не заметил их корабль. Они замаскировали свои посадочные шлюпки и лагерь и сделали это раньше, чем мы начали фотографировать поверхность планеты. Они следили из космоса, как мы высадились, устроили лагерь и начали работать. Нетрудно было догадаться, что наши намерения те же, что и у них, но конечно, они хотели быть уверенными в этом, они хотели знать о нас как можно больше и в то же время как можно меньше сообщать сведений о себе. Тогда они решили выдать себя за туземцев… Отряд, который привел нас сюда, был высажен в нескольких километрах от лагеря, после того как в корабельных мастерских для него изготовили оружие и все остальное.
- Отличная идея, - пробормотал Торнтон. - Прекрасная стратегия.
Естественно, мы показали примитивным туземцам гораздо больше, чем космонавтам с чужого корабля, возможным врагам и конкурентам.
- Тем временем, - будто не слыша, продолжал Эвери, - остальные строили этот поддельный поселок. Героический труд, даже с их техникой и атомной энергией. Они решили создать видимость цивилизованных туземцев…
Вы правильно угадали, Джон. И я угадал это, изучив их язык еще в лагере.
Было несколько противоречий, я сопоставил их, для психолога этого достаточно… Я поставил Джугаца перед очевидностью и сказал, что хочу им помочь. С этого времени я действовал вместе с рорванцами.
- Но почему? - взорвался Гуммус-луджиль. - Черт побери, почему?
- Я хотел, чтобы «Хадсон» разделил судьбу «Да Гамы».
Вновь наступило молчание. Затем:
- Смерть, вы хотите сказать? - пробормотал Торнтон.
- Нет. Нет, позвольте мне объяснить. - Ровный усталый голос звучал в тени. - Вы знаете правило о том, что возвращающийся межзвездный корабль, с которого люди высаживались на других планетах, обязан предварительно сделать доклад патрульной базе на Церере, Тритоне, Ганимеде или Япете той базе, которая окажется ближе. Здесь, на этой базе, он должен пройти карантин перед возвращением на Землю. Мы знали, что «Да Гама» сделал доклад базе на Церере, и предположили, что он доложил о пригодности Троаса к колонизации. Мы позаботились, чтобы база на Церере была укомплектована нашими людьми. Когда корабль прилетел туда, экипаж перевели на другой корабль. Но никому не причинили вреда. Вы помните Новый Эдем?
Прекрасную планету в системе Тау Кита, где живут цивилизованные туземцы? Мы заключили с ними согласие. Люди с «Да Гамы» теперь там. Это не тюрьма, они вольны жить, как хотят, мы даже доставили туда женщин. Но мы не хотим, чтобы они вернулись в Систему!
- У многих из них были семьи, - сказал Гуммус-луджиль. - Некоторые очень легко перенесли разлуку с ними. А семьи получили хорошую пенсию… И я хотел, чтобы вы разделили их судьбу. И мне пришлось бы… А у меня тоже есть жена и дети. Я был избран большинством быть психологом этой экспедиции и был готов никогда не увидеть вновь мой народ. А потом у меня появился шанс - если бы мы вернулись домой и доложили о неудаче, Троас был бы забыт.
- Отлично, - сказал Лоренцен. - Итак, психократы хотят удержать людей от колонизации, после того как межзвездные сообщения оказались экономически невыгодными, людей решили совсем отучить от звезд. Теперь объясните нам, почему?
Эвери взглянул вверх. Его лицо было искажено мукой, но в голосе звучала слабая надежда.
- Это все к лучшему, - сказал он. - Я хочу, чтобы вы действовали со мной, провели Гамильтона и остальных, когда мы вернемся, - мы можем рассказать им о несчастном недоразумении, о мятеже, о чем-нибудь еще говорю вам, будущее всей нашей расы зависит от нас.
- Как? Эвери посмотрел на холодное сверкание звезд.
- Человек не готов к такому шагу, - спокойно сказал он. - Наши знания опередили нашу мудрость, и мы оказались в длившемся два столетия аду, из которого только-только выбрались. Психодинамисты в правительстве выступают против самой идеи межзвездных путешествий. Остановить их сейчас уже поздно, но мы надеялись, что человечество откажется от них под влиянием разочарования. Через тысячу лет человек будет готов к этому. Но пока не готов. Он еще недостаточно вырос.
- Это ваша теория! - выпалил Гуммус-луджиль. - Ваша глупая теория!
- Это история, и уравнения, которые интерпретируют, объясняют и предсказывают историю. Наука наконец достигла такой ступени, когда человек может управлять своим будущим, своим обществом; война, бедность, голод, смута - все, что ранее происходило бесконтрольно, как природные катастрофы, может быть остановлено. Но вначале человек, вся человеческая раса должна созреть. Каждый индивидуум должен стать нравственно здоровым, умеющим критически мыслить, способным к воздержанию. Невозможно быстро изменить общество. Потребуется тысяча лет медленного, тонкого, искусного, тайного руководства - пропаганда, образование, скрытое взаимодействие экономики, религии, технологии, - чтобы добиться такого состояния культуры, какого мы хотим. Это будет не похоже ни на что предыдущее.
Человек не должен быть слепым, жадным, напористым, безжалостным животным; у него должно быть самообладание, чувство собственного достоинства, удовлетворенность - должна быть мысль, все должны мыслить так же естественно, как дышать. Только тогда мы сможем выйти в Галактику!
- Долго придется ждать, - пробормотал Гуммус-луджиль. - Это необходимо, говорю я вам! Или вы хотите, чтобы наша раса навсегда осталась звериной? Физически мы сильно развились; пришло для нас время развиваться умственно - душевно, если хотите. У нас… психократов… есть правильное представление о дороге, которой нужно идти, о медленной управляемой эволюции общества. У нас достаточно данных, и мы уже создали условия для строительства утопии. Совсем немного - но в Англии основан университет, и еще через два столетия Европа вновь станет членом цивилизованного общества; экономическое равновесие постепенно проникает в Азию, Индия становится ведущим членом Союза, созерцательная индийская философия должна смягчить агрессивность людей Запада… Мы планируем все это, я говорил вам. Не в деталях, но мы знаем, куда идем.
- Думаю, что я понял, - пробормотал Лоренцен. Ветер подхватил его слова, лунный свет блестел в его глазах. - Межзвездные путешествия уничтожат все это.
- Да, да! - Эвери говорил теперь легко, его слова действовали на них, они звучали торжественно, как пророчество. - Предположим, люди установят, что Троас пригоден для колонизации. Рорванцы не смогут сопротивляться, у них нет нашего таланта к военной организации - именно поэтому они и решили нас обмануть; если их обман не удастся, они подчинятся и отправятся на поиски другой планеты. Это изменит все положение человечества. Вся психическая атмосфера станет совершенно иной.
Если несистематические поиски могут открыть одну пригодную для человека планету за двадцать лет, то флот охотников будет отыскивать каждые четыре-пять лет гораздо больше территории, чем нам нужно. Люди осознают, что они все-таки могут эмигрировать. Ориентация общества изменится, будет направлена вовне, а не внутрь; и ничто не сможет остановить этот процесс.
Наши психодинамические данные потеряют всякую ценность, мы вновь окажемся в темноте. Подъем эмиграции произведет суматоху, которую мы не сможем контролировать; созданные нами условия разрушатся, и мы не сможем создать их вновь. Колонисты будут формироваться главным образом из недовольных элементов, большинство из них будет недружественно настроено к правительству Системы - это вызовет множество беспорядков, много непредсказуемого, всем этим нельзя будет управлять! Человечество расселится так широко, что не будет поддаваться никакому контролю. Идея объединенной Галактики - чепуха, нечего и думать об этом; здесь даже не может существовать торговля или регулярное общение. По своим собственным путям начнут развиваться миллионы эксцентрических маленьких цивилизаций.
Вступят в действие абсолютно непредсказуемые факторы - чужие планеты, чужие цивилизации, новые знания о физической вселенной, мутации….
И человек вновь станет жертвой случайностей. Наступит хаос и страдания, подъем и падение культуры, войны и угнетение, отныне и до конца времен!
Он остановился на мгновение, слова его повисли в молчании. Все четверо стояли неподвижно, прижимаясь друг к другу в окружении чужаков.
Они как будто чего-то ждали.
- Хорошо, - сказал наконец Эвери. - Вы получили мой ответ. Теперь я жду вашего. Поможете ли вы объяснить мне все, согласитесь ли вы вернуться и молчать до конца жизни? Я прошу многого, я знаю - но сможете ли вы смотреть в лицо будущему, которое вы продали?

Глава 18

Они смотрели друг на друга.
- Вы должны решать быстро, - сказал психолог. В его голосе было неожиданное спокойствие, он встретился с ними взглядом и слабо улыбнулся в полутьме. - Шлюпки будут здесь с минуты на минуту.
Гуммус-луджиль ковырял землю носком сапога. Лицо его выражало страдание. Торнтон вздохнул. Именно Лоренцен почувствовал в себе твердую решимость и заговорил.
- Эд, - спросил он, - все это правда?
- Я работал над этим всю жизнь, Джон.
- Это не ответ. Мне кажется, что сегодня ночью вы уже превысили свою долю семантически нагруженных слов. Я спрашиваю, насколько точны ваши заключения о том, что случится, если человечество останется в Солнечной системе и если не останется.
- Это вероятностная определенность. Мы знаем, как следует делать историю. Конечно, все может случиться, например, черная звезда вторгнется в Солнечную Систему, но…
- Но вы в одно и то же время говорите, что если человек выйдет к звездам, его будущее непредсказуемо и его будущее мрачное.
Гуммус-луджиль и Торнтон одновременно подняли головы и взглянули на Лоренцена.
- Непредсказуемо в деталях, - сказал Эвери с раздражением. - Но в общем я могу предвидеть…
- Неужели можете? Сомневаюсь. Больше того, я не верю в это.
Физическая вселенная содержит в себе все возможности, она слишком велика, чтобы быть включенной в какую-либо человеческую теорию. И если где-то в Галактике дело пойдет плохо, то в другом месте оно пойдет хорошо, много лучше, чем вы можете даже представить себе.
- Я не говорю, что мы навсегда останемся на месте, Джон. Только вначале мы должны научиться сдержанности, доброте и сложному процессу мышления.
- Пока мы все не будем сделаны по единому образцу - вашему образцу! резко сказал Лоренцен. - Я утверждаю, что человек, скорчившийся в своем маленьком убежище, чтобы думать чистые думы и созерцать свой пуп, больше не человек. Я утверждаю, что несмотря на все наши ошибки и прегрешения мы чертовски далеко ушли от животного, бегавшего в джунглях всего лишь двести поколений назад. Мне нравится человек таким, каков он есть, а не как представление теоретиков о том, каким он должен быть. Никто не может подогнать целую расу под единый образец - у нас всегда были и есть отличия, всегда были, есть и будут бунтовщики и еретики. Они необходимы нам!
- Вы поддаетесь эмоциям, Джон, - сказал Эвери.
- Это увертка, Эд, которая скрывает тот факт, что все это вопрос эмоций. Это дело предпочтения и веры. Я лично считаю, что ни одна маленькая группа не имела права навязывать свою волю кому-нибудь другому.
А именно это вы и делаете, вы, психократы - о, очень мягко, вежливо, конечно, - но я задаю себе вопрос, какими одинокими чувствуют себя жены членов экипажа «Да Гама»?
Лоренцен повернулся к остальным.
- Я голосую за то, чтобы рассказать правду, выйти к звездам и получить все последствия этого, - сказал он. - Хорошо ли, плохо ли, но я хочу увидеть, каковы эти последствия, и думаю, большинство людей согласны со мной.
Глаза Эвери устремились на остальных двоих.
- Я… я с вами, Джон, - сказал Торнтон. - Человек должен быть свободен.
- Мне нужна маленькая ферма, - сказал Гуммус-луджиль. - И если мой прапрапраправнук не сможет иметь свою ферму, тогда вся раса может отправиться в ад или еще куда-нибудь похуже.
Эвери отвернулся от них, они увидели слезы в его глазах.
- Мне очень жаль, Эд, - прошептал Лоренцен. Оставалось только рассказать все Гамильтону и остальному экипажу. «Хадсон» вернется домой; он не будет докладывать Патрулю, он отправится прямо на Землю и сообщит все прямо по радио. Тогда уже будет поздно оказывать какое-либо противодействие. Правительство падет, будут назначены новые выборы, психократы лишатся власти. Лоренцен полагал, что некоторые из них позже вернуться: в своем роде они были хорошими людьми и еще потребуются человечеству в будущем. Но это уже не будет преградой, когда люди вновь поднимут глаза к звездам.
- Я попрошу рорванцев убить вас, - сказал Эвери. Его голос дрожал. Я не хочу этого, но вынужден. Вы угрожаете будущему человечества, может быть, будущему всей вселенной. Надеюсь, вы довольны собой!
Он отпрыгнул от них, назад, в лес. Лоренцен видел мелькающие в темноте тени: рорванцы отступали. Назад, к своим космическим шлюпкам, подумал Лоренцен. Может быть, они возьмут с собой Эвери, спрячут его, пока не утихнет гнев людей.
Вдалеке Лоренцен услышал нарастающий гром ракет Гамильтона.
Два человека и много чужаков - созданий, также способных мыслить и чувствовать, - умерли, правительство Системы последует за ними, для того чтобы люди могли устремиться к небу! Не был ли Эвери в конце концов прав?
Лоренцен смутно чувствовал, что никогда не узнает ответа на свой последний вопрос. Может быть, на него и не существует ответа.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Пол Андерсон - Планета, с которой не возвращаются

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 4)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 6)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 7)


Пол Андерсон - Планета, с которой не возвращаются

Пол Андерсон

Планета, с которой не возвращаются

Цикл: "Интерпланетарные исследования" - 2

 Читать книгу

Аннотация

Романы известного американского писателя Пола Андерсона открывают перед читателями фантастический мир, герои которого перемещаются во времени, вступают в контакт с внеземными цивилизациями, ненавидят и любят, страдают и радуются.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Пол Андерсон - Биография

Пол Андерсон

На основную страницу

Биография

Пол Андерсон (Poul William Anderson), США, 26.11.1926г. - 31.07.2001г.

Пол У. Андерсон родился в 1926 году в Бристоле, штат Пенсильвания, в семье выходцев из Дании, чем и объясняется нетипичное для орфографии английского языка написание его первого имени – Poul. Окончил университет штата Миннесота со степенью бакалавра по физике. Второе образование Андерсона – историческое. Кроме того, благодаря своему происхождению, он хорошо знает скандинавские языки (как древние, так и современные) и литературу европейского Севера. Первая проба пера относится к годам учебы Андерсона на физическом факультете Миннесотского университета в Миннеаполисе. Именно тогда, в середине 40-х годов, несколько его рассказов опубликовал знаменитый журнал “Astounding Science Fiction”, который возглавлял тогда не менее знаменитый В. Кэмпбелл. Первый рассказ будущего мастера фантастики, опубликованный в этом издании, – «Дети завтрашнего дня», написан в соавторстве с Ф.Н. Уолдропом. Столь ранний успех на литературном поприще отвратил молодого человека от физики, по которой он специализировался и защитил диплом. Андерсон обронил как-то: «Я решил повременить с физикой и посидеть годок-другой за пишущей машинкой». Этот «годок», к вящей радости любителей, растянулся затем на полвека... Первый роман Андерсона «Мозговая волна» увидел свет в 1954 году, а следом на читателя обрушилась буквально лавина романов, повестей и рассказов. Обычная «норма» писателя – две-три книги в год. Творческие интересы Андерсона необыкновенно разносторонни. Из-под его пера выходят детские и научно-популярные книги, авантюрные романы и детективы, переработки и переводы средневековых скандинавских саг и, конечно, научно-фантастические романы, повести, рассказы. Среди романов прослеживаются два цикла. Первый – о Галасоциотехнической Лиге и космическом торговце Николасе Ван Рийне: «Война крылатых людей» (1958), «Торговец – всегда торговец» (1964), «Злоумышленники» (1966), «Сатанинские игры» (1969), «Миркхейм» (1977), «Книга ворот бури» (1978). Второй цикл посвящён приключениям агента Земной империи Доменика Фландри: «Отдайте нам звёзды» (1959), «Землянин, прочь отсюда» (1960), «Майская орбита» (1961), «Агент Земной империи» (1965), «Мичман Фландри» (1966), «Адский цирк» (1970), «Рыцарь Фландрии» (1974), «Имперская игра» (1984). С позиций научной фантастики Пол Андерсон рассматривает полёты в космос («Долгий путь домой» (1954), «После Судного дня» (1963), «Тау нуль» (1970)), путешествия во времени («Патруль времени» (1961), «Танцовщица из Атлантиды» (1971)), антропологию, этику... не говоря уже о физике, которая так или иначе присутствует во всех научно-фантастических произведениях писателя. Нередко Андерсон черпает свои идеи из истории, которую, надо отдать ему должное, он знает профессионально глубоко: «Крестовый поход в небеса» (1971), «Танцовщица из Атлантиды», трилогия о Последнем Викинге (1981). Последний цикл, правда, носит скорее авантюрно-исторический, чем фантастический характер. А вот роман «Буря летней ночью» (1974) принадлежит к жанру так называемой «альтернативной истории»: что могло бы быть, одержи в гражданской войне в Англии победу не пуритане, а роялисты... Для творчества Андерсона особенно характерно увлечение мифами и преданиями разных народов и в первую очередь скандинавскими: романы «Сломанный клинок» (1954), «Сага о Хольве Краки» (1973), повесть «Дети водяного царя» (1973). О художественном уровне произведений всех этих жанров говорит перечень полученных Андерсоном наград. За полвека творческой деятельности Пол Андерсон семь раз становился лауреатом премии «Хьюго» (1961 – рассказ «Самое долгое путешествие», 1964 – повесть «Нет мира королям», 1969 – рассказ «Причащение плоти», 1972 – повесть «Царица ветров и тьмы», 1973 – рассказ «Певец», 1979 – рассказ «Охотничья луна», 1982 – повесть «Сатурналии»); трижды получал премию «Небьюла» (1971 – повесть «Царица ветров и тьмы», 1972 – рассказ «Певец», 1981 – повесть «Сатурналии»). Помимо этого писатель удостаивался премии «Гэндальф» (официальное наименование – Мемориальная премия Джона Р.Р. Толкина) (1978) и премии издательства «Макмиллан» за лучший детективный роман года (1959). Как заметил однажды известный редактор, писатель и критик Деймон Найт: «…среди мыслителей Андерсона можно отнести к рационалистам, а среди писателей – к романтикам. Столь парадоксальное сочетание оказалось весьма плодотворным». Кроме научной фантастики Андерсон пробовал свои силы в таких литературных жанрах, как детективный и авантюрный романы, историческая хроника, фэнтези, произведения для детей, и, как правило, небезуспешно... Пол Андерсон умер от рака 31 июля 2001 года в собственном доме под Сан-Франциско. У Андерсона осталась жена Карен, которая несколько раз выступала в качестве его соавтора (в частности, в тетралогии «Король Иса» (1988)) и дочь. Зять Андерсона – также известный фантаст – Грег Бир.