Пол Андерсон - Нелимитированная орбита

1 Пол Андерсон

ЧАСТЬ ПЕРВАЯ
АМБАР РОБИН ГУДА

Глава 1

Свободе было около шестидесяти. Он сам не знал точно, сколько именно.
На Нижнем уровне редко уделяли внимание таким мелочам, и его память сохранила единственное воспоминание из детства: идет дождь, над головой грохочут проносящиеся по акведуку трамваи, а он стоит и плачет. Потом умерла мать, а тот, кто считался отцом, но на самом деле им не был, продал его предводителю воров Чернильному.
Для выходца из народа шестьдесят лет - возраст древний, независимо от того, крался ли ты по-кошачьи через копоть, грохот и внезапную смерть столицы Нижнего уровня или - заботясь более о здоровье, нежели о свободе извивался как червяк вдоль ствола шахты или обихаживал мотор на планктоновой лодке. Для Гражданина же высшего уровня или для Стража шестьдесят лет были средним возрастом. Свобода, который провел по половине своей жизни в каждой из основных двух категорий, выглядел старым, как черт, но мог надеяться еще на два десятка лет.
Хотя он сам надеждой бы это не назвал.
Левая нога снова начала его терзать. В общем-то, это была и не нога вовсе, а обрубок, втиснутый в специальный ботинок. Когда ему было около двадцати, он однажды пытался перелезть через церковную ограду, прихватив с собой серебряный потир, пожертвованный неким Инженером Хакэйви, но разрывная пуля из пистолета охранника вдребезги разнесла кость ноги. Ему удалось каким-то чудом удрать, но подстреленная нога была настоящей бедой, да и случилось это, как нарочно, с самым многообещающим парнем Братства.
Теперь пришла очередь Чернильного отдавать его в обучение, на сей раз - в притон для укрывания краденого, где Свободе пришлось научиться писать и читать, и откуда он начал свой долгий путь наверх. Двадцать пять лет спустя, когда Свобода был уже Комиссаром Астронавтики, один медик посоветовал ему заменить культю протезом. «Я мог бы сделать вам такой протез, который невозможно было бы отличить от настоящей ноги», сказал он.
«Я не сомневаюсь, - ответил Свобода. - Знавал я некоторых стражей постарше, которые вечно тряслись над своими искусственными сердцами, желудками и глазами. Я уверен, что наши замечательные ученые, двигая науку вперед и вперед, скоро начнут штамповать искусственные мозги, которые невозможно будет отличить от настоящих. Кстати, некоторые из моих коллег внушают мне подозрение, что эта идея уже воплощается в жизнь, - он пожал костлявыми плечами. - Нет. Я слишком занят. Может быть, потом как-нибудь.»
Занятость его состояла в том, чтобы вырваться из Министерства Астронавтики - заведомого тупика, в который завели его нервные Высшие.
Когда же это удалось, то сразу появились другие дела. Времени вечно не хватало. Приходилось мчаться что есть мочи, чтобы только удержаться на одном месте.
Читают ли еще «Алису»? Этот вопрос очень занимал Свободу.
Однако старая рана и в самом деле болела слишком часто. Свобода остановился, чтобы немного уменьшить боль, пульсирующую в ноге.
- Все в порядке, сэр? - спросил Айязу.
Свобода посмотрел на гиганта и улыбнулся. Остальные шестеро его охранников были ничтожества - обычные бездушные квалифицированные машины убийства. Айязу не пользовался оружием, он был каратистом, и ему ничего не стоило пробить грудную клетку и вырвать легкие у того, кто не угодил Свободе.
- Я сделаю, - ответил Комиссар Психологии. - Не спрашивай, что именно сделаю, но это будет кое-что.
Айязу подставил руку, чтобы хозяин облокотился на нее. Контраст между ними был комический. Рост Свободы едва достигал 150 сантиметров, у него был лысый куполообразный череп, лицо, изборожденное темными морщинками, и нос, похожий на кривую восточную саблю. Его фигура, похожая телосложением на фигуру ребенка, выглядела нелепо в крикливом плаще огненного цвета, переливчатом мундире с высоким воротником и темно-синих брюках клеш, сшитых по последней моде. А охранник с Окинавы носил все серое, у него была черная грива до самых плеч и руки, деформированные от постоянных упражнений в раскалывании кирпичей ребром ладони и пробивании досок кулаком.
Свобода вытащил желтыми пальцами сигарету. Он стоял на посадочной террасе, расположенной на огромной высоте. В отличие от дворцов большинства других Комиссаров, его резиденция не была окружена парковой зоной. Свобода приказал построить свою министерскую башню прямо посреди города, который его породил. Город простирался под его ногами, насколько хватало взгляда и насколько это позволяла загаженная атмосфера. Однако на востоке, за плавучими доками, он все же мог разглядеть мерцание, похожее на блеск ртути - это была Атлантика.
На землю опускались сумерки. На суриково-красной полосе заката, как на гравюре, вырисовывались черные вершины гор. Засветились огнями стены и улицы столицы Высшего уровня. Нижний уровень под ним был сплошным черным пятном, откуда доносился приглушенный нескончаемый гул кольцевых линий, генераторов и автофабрик, и где изредка появлялись вспышки, обозначающие либо ожившие окна, либо свет фонарей, которые время от времени зажигали люди, вооруженные дубинками и ходившие группками из страха перед Братством.
Свобода выпустил дым через нос. Его взгляд скользнул мимо аэрокара, который перенес его сюда из океанского дома, и остановился на небе. Венера стала более заметной, белая на ярко-синем фоне. Свобода вздохнул и указал на нее:
- Знаешь, - сказал он, - я почти рад, что колонию там ликвидировали.
Не потому, что она не оправдывала себя экономически, хотя бог, существуй он на самом деле, был бы свидетелем, что в данное время мы не можем попусту тратить ресурсы. Причина здесь другая, более важная.
- Что же это за причина, сэр? - Айязу почувствовал, что Комиссар хочет поговорить. Они были вместе уже много лет.
- А то, что теперь, по крайней мере, есть место, куда можно удрать от людей.
- На Венере плохой воздух, сэр. Вы можете улететь на какую-нибудь звезду. Там вы избавитесь и от общества людей и скафандр носить не придется.
- Но девять лет во сне до ближайшей звезды! Не слишком ли много для поездки в отпуск?
- Да, сэр.
- А потом может оказаться, что найденные мной планеты будут ничуть не лучше, чем Венера… Или они будут похожи на Землю, все-таки отличаясь от нее, и это может надорвать сердце. Ну, ладно, пошли, продолжим игру в важных персон.
Свобода, откинувшись назад, оперся на свой костыль и зашагал к выходу, ведущему в коридор со светящимися стенами. Охранники, выстроившись полукругом, шли чуть впереди и сзади него, рыская глазами туда-сюда. Айязу был рядом. Свобода не то чтобы боялся террористов. Вообще-то сейчас работала ночная смена, потому что Комиссариат Психологии был главным феодальным поместьем внутри Федерального правительства. В этот час на этаже не должно было быть никаких мелких сошек.
В конце холла находилась комната для телеконференций. Свобода заковылял к легкому креслу. Айязу помог ему сесть и поставил перед ним письменный стол. Возле большинства людей, смотревших с экранов, находились советники. Свобода, не считая охранников, был один. Он всегда работал в одиночку.
Премьер Селим кивнул. Позади его изображения виднелись открытое окно и пальмы.
- Ах, наконец-то вы здесь, Комиссар, - сказал он. - А мы уже начали беспокоиться.
- Я прошу извинить меня за опоздание, - ответил Свобода. - Насколько вам известно, я никогда не занимаюсь делами дома, поэтому мне пришлось приехать на конференцию сюда. Да, кессон под моим фундаментом дал течь, гидростабилизаторы отказали, а прежде чем узнать, что случилось, я как раз выяснял, сколько времени, у осьминога, который болеет морской болезнью. Он мне наврал на десять минут.
Шеф безопасности Чандра заморгал, открыл свой бородатый рот, чтобы выразить протест, но потом кивнул:
- Ах, вы шутите. Я понимаю. Ха.
У себя в Индии он проводил заседания на рассвете, но правители Земли привыкли к нерегулярному расписанию.
- Давайте начнем, - предложил Селим. - Я думаю, обойдемся без формальностей. Но прежде, чем без промедления заняться делами, я хочу спросить, нет ли чего-нибудь крайне безотлагательного?
- Э… - робко начал Ратьен, занимавший теперь пост Комиссара Астронавтики. Это был слабовольный сын последнего премьера: благодаря отцу он и получил это кресло, и с тех пор никто так и не взял на себя труд отобрать его обратно. - Э… Да, джентльмены, мне бы хотелось вновь поднять вопрос о фондах для ремонта… Я имею в виду то, что у нас есть несколько вполне хороший звездолетов, на ремонт которых требуется всего несколько миллионов, и они смогут, э… снова отправиться к звездам. И потом академия астронавтики. Право же, качество последних новобранцев оставляет желать много лучшего, так же, как и их количество. Мне думается, а именно, что если бы мы - а особенно мистер Свобода - поскольку это, кажется, относится к его министерству - развернули широкую пропагандистскую кампанию, адресованную младшим сыновьям в семьях Стражей… или Граждан профессионального статуса… которая убедила бы их в важности профессии астронавта, возвратила бы ей, э… былой романтический ореол…
- Пожалуйста, - перебил Селим, - в другой раз.
- Однако, я мог бы кое-что ответить, - вмешался Свобода.
- Что? - шеф Металлургии Новиков с удивлением воззрился на него. - Вы - один из инициаторов этой спецконференции. И вы хотите, чтобы мы тратили время на вопросы, не относящиеся к делу?
- Нет таких вопросов, которые не относились бы к какому-нибудь делу, - пробормотал Свобода.
- Что? - спросил Чандра.
- Я всего лишь процитировал Энкера - отца философии конституционалистов, - ответил ему Свобода. - В один прекрасный день, возможно, вы попытаетесь понять то, что сейчас хотите проигнорировать. Я убедился, что такое стремление способно творить чудеса.
Чандра покраснел от досады.
- Но я не хочу… - начал было он, однако продолжать передумал.
Селим выглядел сбитым с толку. Ратьен жалобно сказал:
- Вы хотели высказаться по моему делу, мистер Свобода.
- Хотел.
Маленький человечек зажег еще одну сигарету и глубоко затянулся. Его глаза, поразительно и волнующе синие на лице, подобном лицу мумии, скользили от экрана к экрану.
- Комиссар Новиков мог бы привести вам вполне подходящее объяснение упадка астронавтики: все больше людей и все меньше ресурсов с каждым днем.
Мы так же не можем позволить себе межзвездную разведку, как и создание представительного правительства. Следы того и другого уничтожаются так быстро, как это позволяет наша боль, а также боль конституционалистов.
Насколько мне известно, однако, скорость этого процесса все же не так высока, как того хотелось бы некоторым из вас, джентльмены. Но двадцать лет назад правительство, слишком грубо подталкивая социальные перемены, спровоцировало Североамериканское восстание.
Свобода ухмыльнулся.
- Так что вы должны принять этот урок к сведению и не подстрекать Министерство Астронавтики к мятежу. Легче привести в действие несколько звездолетов еще на десяток-другой лет, чем штурмовать баррикады из картотек, обороняемых доведенными до отчаяния бюрократами, которые будут размахивать в трех измерениях окровавленными флагами. Но со своей стороны, мистер Ратьен не должен ожидать от нас не только расширения, но даже и содержания вашего флота.
- Мистер Свобода!… - задохнулся Ратьен.
Селим откашлялся.
- Всем нам известно незаурядное чувство юмора Комиссара Психологии, сказал он тусклым голосом. - Но поскольку он упомянул конституционалистов, я предполагаю, что он тем самым хотел дать понять, что пора переходить к главному.
Все обратили взгляды на Свободу и замерли, ожидая. Он скрыл выражение своего лица за дымом сигареты и ответил:
- Отлично. Осмелюсь сказать, травля Комиссаров - жестокий спорт, которому я лично предпочел бы охоту на улицах за хорошенькими девушками-Гражданками и проведение с ними специального инструктажа в течение нескольких недель.
На сей раз Свободу наградил свирепым взглядом Ларкин, Шеф Морских культур.
- Возможно, - продолжал как ни в чем ни бывало Свобода, - не все из вас знают, каков главный вопрос сегодняшнего обсуждения. Я представил на рассмотрение премьера Селима, мистера Чандры и Коменданта Северной Америки новый рапорт о конституционалистах. Он оказался таким спорным, что для его обсуждения решено было пригласить всю Комиссию Стражей.
Он кивнул Селиму. Грубое сероватое лицо Премьера казалось немного испуганным. Впечатление было такое, что именно Свобода дал ему разрешение начать. Он вздохнул, заглянул в бумаги, лежавшие на его столе, и сказал:
- Вся беда в том, что конституционалистов нельзя рассматривать как политическую группу. Если бы это было так, мы бы хоть завтра выловили их всех. У них нет даже формальной организации и какого бы то ни было соглашения, которое бы их объединяло. Единственное общее между ними - их философия.
- Плохо, - пробормотал Свобода, - философские учения рационализируют эмоциональные отношения. Их философия - это самое натуральное смещение к фрейдизму.
- Что это такое? - поинтересовался Новиков.
- Вам следовало бы знать, - сладким голосом промолвил Свобода. - Вы в этом деле неплохой специалист. Однако, продолжим.
- Официально термин «конституционализм» лишь отражает отношение к физическому миру, которое подразумевает, что мысли основаны на конституции (или составе) реальности. Можно было бы назвать это антимистицизмом. Но я вырос здесь, в Северной Америке, где половина населения все еще говорит по-английски. И я могу вас заверить, что в английском языке слово «конституция» имеет дополнительную смысловую нагрузку! Североамериканское восстание было вызвано тем, что Федеральное правительство постоянно и самым демонстративным образом нарушало, но нарушало не дух старой, бедной, много раз исправленной конституции, причем в последнем, кстати, оно само приняло активное участие, - а саму букву этой Конституции.
- Все это я прекрасно знаю, - сказал Чандра. - Не думайте, что я не занимался изучением этих так называемых философов. Я знаю, что многие из них участвовали в восстании, а не они, так их отцы. Но они не представляют опасности. У них бывают междоусобные стычки, но как класс - они не самый худший вариант. Сейчас у них нет причины, чтобы поднять еще один бесплодный бунт.
Чандра пожал плечами. Понять, что Билль о правах, или как он еще там назывался, просто не имел никакого смысла на континенте, где из полубиллионного населения 80% неграмотных.
- В основном, североамериканцы, - ответил Свобода. - Я имею в виду, из коренных переселенцев, а не из тех, кто позднее эмигрировал сюда с Востока. Но их догмы распространяются среди образованных Граждан всех национальностей, по всему миру.
Я предполагаю, что, если бы вы провели опрос, то обнаружили бы, что четверть всего грамотного населения - а среди ученых и того больше - по существу признают доктрину конституционалистов. Хотя, конечно, не все из них сознательно относят себя к их числу, - продолжал Свобода.
Остальные внимательно слушали его, не делая попыток прокомментировать его слова.
- Другими словами, - сказал Чандра, - это не просто новая религия.
Она не для низов, но и не для Стражей и, как правило, - он посмотрел на Свободу долгим взглядом, - не для Граждан высшего уровня. Это я уже знаю.
Это тоже входило в предмет моего изучения. И я выяснил, что конституционализм привлекает в основном людей, которым приходится много работать - зажиточных, но не богатых: они относятся к типу солидному и умеренному, слегка увеличивающему состояние отцов и мечтающему, чтобы у сыновей оно было еще больше. Такие люди не могут быть революционерами.
- И все-таки, - возразил Свобода, - конституционализм набирает силу с быстротой, несколько неожиданной, если вспомнить о прежней немногочисленности его официальных последователей.
- Как? - осведомился Ларкин.
- Вам теперь приходится оставлять в покое дочек ваших инженеров, не так ли? - вопросом на вопрос ответил Свобода.
- При чем тут… Я имею в виду, объясните вашу мысль, прежде чем я предъявлю свои возражения!
Свобода усмехнулся. Он мог вывести Ларкина из себя всегда, когда ему хотелось.
- У Стражей есть власть, - произнес он, - но оставшиеся на земле средние классы имеют определенное влияние. Здесь есть различие. Массы не пытаются подражать стражам, да и практически не подчиняются нам. Слишком велика между ними пропасть. Их естественные лидеры - Граждане нижне-среднего уровня. А уж они, в свою очередь, смотрят на средние и верхне-средние классы. Что же касается нас, Стражей, - то мы можем издать указ об ирригации Марокко и согнать миллионы заключенных на рытье каналов, но лишь при том условии, что инженер из верхне-среднего класса убедит нас в осуществимости такого мероприятия. Возможно, именно он и мог бы подать нам подобную идею!
Опасность конституционализма заключается в том, что он, весьма похоже, может привести средний класс к осознанию своей потенциальной силы, что побудит их потребовать соответствующего количества голосов в правительстве. А это будет для нас, я бы сказал, немножко смертельно.
Наступила пауза. Свобода докурил сигарету и зажег другую. Он почувствовал, что в горле у него хрипит. Ни один биомедик в мире не в силах был возместить вред, наносимый им своим легким и бронхам. «Но что же делать?» - думал он во тьме своего уединения.
Селим сказал:
- Комиссар Психологии убедил меня в том, что, если нам дороги наши дети и внуки, мы должны серьезно обдумать этот вопрос.
- Я надеюсь, вы не имеете в виду массовый арест конституционалистов?
- спросил взволнованный Ларкин. - Да это и невозможно! Мне известно, сколь многие из моего ведущего технического персонала… я имею в виду, что это было бы бедствием для каждого океанического города на Земле!
- Вот видите! - улыбнулся Свобода, покачивая головой. - Нет, нет.
Кроме таких вот практических, непосредственных трудностей, широкая волна арестов может вызвать новые заговоры с целью ниспровержения Федерации. Я не так глуп, друзья мои. Я предлагаю не громить конституционалистическое движение, а сделать под него подкоп.
- Но послушайте, - возразил Чандра, - если речь идет о простой пропагандистской кампании против этих верований, зачем собирать целую Комиссию Стражей, чтобы…
- Не только о пропаганде. Я хочу закрыть школы конституционалистов.
Взрослых пока не будем трогать. Пусть думают так, как им нравится. Мы должны сейчас позаботиться о другом поколении.
- Но неужели же вы допустите, чтобы это отродье училось в наших школах? - прошипел Дилоло.
- Уверяю вас, у них нет вшей, - парировал Свобода. - Единственное, чем они, может быть, заражены, так это некоторой оригинальностью. Однако, не бойтесь, я не такой деспот. И все же моя идея в достаточной степени серьезна, чтобы санкционировать ее могло только решение всей Комиссии. Я предлагаю возродить старую систему обязательного образования.
Свобода сел и сделал вид, что не замечает поднявшегося вокруг гама, и именно поэтому все быстро умолкли. Тогда он продолжил:
- Конечно, эта система будет несколько изменена. Я не намерен вовлекать в нее безнадежные 75% населения. Пусть живут в свое удовольствие. Не составит труда завысить приемные стандарты, чтобы чернь осталась в стороне. Ну, а то, что я конкретно хочу, - это указ, предусматривающий государственное финансирование и официальные требования ко всему основному образованию. Я оставлю в покое ремесленные центры, академии, монастыри и другие полезные или безвредные учебные заведения.
- Может возникнуть недовольство, - предупредил Дилоло.
- Да, но не думаю, что недовольных будет слишком много. Конечно, родители будут возражать. Но что они смогут сказать? Ведь государство во внезапном приливе щедрости снимает с их плеч тяжесть платы за обучение (неважно, откуда будут поступать налоги для этого) и обеспечивает качественные занятия и знания их детей и их адаптацию в обществе. Если же у родителей появится желание дополнительно внушить своим чадам собственные маленькие смешные идейки, то они смогут заниматься этим по вечерам и во время каникул.
- Ха! - усмехнулся Чандра. - Много пользы тогда принесет эта реформа!
- Именно много, - согласился Свобода. - Саму философию мы трогать не будем. Однако, ты не усвоишь ее как следует, слушая по часу в день лекции усталого отца, в то время как тебе хочется поиграть с друзьями в мяч. К тому же, твои неконституционалистически настроенные одноклассники будут высмеивать твои странности. Одновременно родители вряд ли будут способны организовать общественную поддержку своих интересов. Такого рода потомство никогда не устроит революцию. Говоря почти буквально, мы убьем конституционализм в его же собственной колыбели.
- Однако, вы все еще не доказали, что результат стоит того, чтобы беспокоить себя этим убийством, - съязвил Новиков.
Ларкин мстительно поддержал его:
- Я знаю, в чем причина, в том, что единственный сын мистера Свободы - конституционалист. В том, что они порвали свои отношения десять лет назад и с тех пор не разговаривают!
Глаза Свободы побелели. Его взгляд остановился на Ларкине и застыл.
Ларкин начал ерзать, вертеть в пальцах карандаш, посмотрел в сторону, потом назад и вытер с лица пот.
Свобода продолжал смотреть на него. В комнате стало очень тихо. И так же тихо стало в остальных комнатах, изображение которых передавалось сюда из разных точек Земли.
В конце концов Свобода вздохнул:
- Я изложу вам подробные факты и детали анализа, господа, - сказал он. - Я докажу, что конституционализм несет в себе семена социальных перемен, причем, перемен радикальных. Может быть, вы хотите вернуть атомные войны? А, может, вы считаете, что буржуазия достаточно сильна, чтобы иметь свой голос в правительстве? Последнее звучит менее угрожающе, но я уверяю вас, господа: в таком случае Стражей можно будет считать мертвецами. Ну, а теперь, доказательство моего утверждения я начну с…

Глава 2

Адрес, который дал Терон Вульф, оказался на пятом этаже когда-то респектабельного района. Джошуа Коффин помнил, как почти столетие назад это здание одиноко возвышалось среди деревьев и садов и только сумрачное облако на востоке указывало, где находится город. Но теперь город с его низкими пластиковыми скорлупками поглотил этот дом. Сменится еще одно поколение, и здесь уже будет территория Нижнего уровня.
- Однако, - заявил Вульф, - я прожил здесь всю свою жизнь и с какой-то сентиментальностью привязался к этому месту.
- Прошу прощения? - Коффин был удивлен.
- Возможно, звездолетчику это понять трудно, - улыбнулся Вульф. - Так же, как, впрочем, и большинству Граждан из категории осторожных, которым вообще недоступны глубокие чувства. Они даже в большей степени кочевники, чем вы, Первый офицер. Обычно ты или принадлежишь к семье Стража и обладаешь имением - или являешься безымянным человеком толпы, слишком бедным, чтобы двинуться куда-нибудь, оборвать свои корни. Но я исключение, потому что принадлежу к среднему классу, - он почесал бороду и через некоторое время саркастически добавил:
- Кроме того, трудно найти квартиру, которая сравнилась бы с этой. Не забывайте, что с тех пор, как вы улетели, население Земли удвоилось.
- Я знаю, - сказал Коффин более резко, чем намеревался.
- Но войдем же.
Вульф взял его под руку и повел с террасы. Они вошли в комнату старинного стиля с широкими окнами, массивной мебелью и панелями, возможно, из настоящего дерева: с книжными полками, на которых стояли большие и маленькие книги, и с несколькими потрескавшимися от времени картинами, написанными маслом.
Жена коммерсанта, скромная женщина лет пятидесяти, поклонилась гостю и вернулась на кухню. Неужели она действительно сама готовила? Коффин был непонятно почему тронут.
- Пожалуйста, садитесь, - Вульф указал на поношенный отвратительный стул. - Это антиквариат, но еще весьма функциональный. Если, конечно, вы не предпочитаете современную моду сидеть, скрестив ноги на подушке. Даже Стражи начинают полагать, что это элегантно.
Конский волос заскрипел под весом Коффина.
- Курите?
- Нет, благодарю, - звездолетчику показалось, что его тон стал теперь слишком чопорным, и он попытался объяснить свой отказ:
- Для людей нашей профессии эта привычка не характерна. Соотношение курящих и некурящих в межзвездном полете равно, примерно, один к десяти.
Он вдруг запнулся.
- Извините, я не хотел касаться узко профессиональных тем.
- О, мне это было бы очень интересно. Именно поэтому я и пригласил вас сюда после того, как был заинтригован вашей лекцией.
Вульф вынул для себя сигару из ящичка:
- Вина?
Коффин согласился на стаканчик сухого шерри. Вино было настоящее и, без сомнения, баснословно дорогое. Было своего рода кощунством угощать им человека с таким непритязательным вкусом, как у Коффина. Однако, бог ясно сказал когда-то, что безосновательная снисходительность к себе - это грех.
Он посмотрел на Вульфа.
Коммерсант был большим, тучным, все еще энергичным для своего среднего возраста человеком. Широкое лицо его придавало ему странный вид какой-то отстраненности, как будто одна часть его существа жила отдельно от мира и занималась исключительно созерцанием. На нем был официальный хитон, надетый поверх пижамы, но на ногах Коффин заметил тапочки.
Вульф сел, отхлебнул вина, выпустил кольцо дыма и сказал:
- Позор для нас, что так мало людей слушали вашу лекцию, Первый Офицер. Она была чрезвычайно интересной.
- Я не слишком блестящий оратор, - не без основания признался Коффин.
- Но чего стоит одна тема! Подумать только: планета в системе Эпсилона Эридана, пригодная к заселению!
Коффин почувствовал, как в нем поднимается тяжелая волна гнева.
Прежде, чем он смог остановить ее, язык уже выпалил:
- Вы, наверное, уже тысячный человек по счету, который говорит, что я был в системе Эпсилон Эридана. К вашему сведению, эту звезду уже посещали несколько десятков лет назад, и ни одной планеты, сколько-нибудь пригодной христианину, там не было. «Скиталец» побывал на "е" Эридана. Я думал, вы действительно слушали мою лекцию.
- Просто вылетело из головы. В наше время астронавтика редко является предметом разговора. Извините, - сказано это было больше из вежливости, чем из раскаяния.
Коффин опустил голову, щеки его горели.
- Нет, это я должен просить у вас прощения, сэр. Я проявил несдержанность и невоспитанность.
- Забудьте об этом, - сказал Вульф. - Я думаю, мне понятно, почему вы так напряжены. Сколько времени прошло с тех пор, как вы улетели? 87 лет, из них пять, плюс время космических вахт вы провели, бодрствуя. Это была вершина вашей карьеры, то, что дано испытать лишь немногим. И вот вы вернулись. Ваш дом исчез, ваши родственники рассеялись кто куда, люди и большая часть всего остального изменились почти до неузнаваемости. И, что хуже всего, никому до этого нет дела. Вы предлагаете им новый мир пригодную для жизни планету, которую человечество мечтало обнаружить в течение двухсот лет космических исследований, - а они зевают вам в лицо или же начинают насмехаться над вами.
Некоторое время Коффин сидел молча, вертя в руках стакан с шерри. Это был высокий человек с лицом пьяного янки и первой сединой в волосах. Он все еще отдавал предпочтение облегающему мундиру и черным брюкам с острыми, как нож, стрелками и золотыми пуговицами, на которых красовался американский орел. Такая униформа была до смешного устаревшей даже для работников космической службы.
- Ну, почему, - произнес он, наконец, с трудом подбирая слова, - я ожидал э… другого мира… после своего возвращения. Это естественно. Но я как-то не предполагал, что мир изменится именно в эту сторону. Мы, я и мои люди, как и все другие звездолетчики, мы знали, что выбрали особый путь в жизни. Но мы служили людям, а это все равно, что служить Богу. Мы ожидали, что вернемся в общество астронавтики, или, по крайней мере, в свою собственную нацию астронавтов, которая возникнет наряду с другими нациями - вы понимаете? Но оказалось, что общество, наоборот, вырождается.
Вульф кивнул.
- Пока еще это понятно немногим, Первый офицер, - сказал он, - но космонавтика увядает.
- Почему? - пробормотал Коффин. - Что мы такого сделали, что обернулось против нас?
- Мы съели наши ресурсы с той же непринужденностью, с какой увеличивали население. Поэтому Четыре Всадника выехали на предсказанные им дороги. Исследование космоса становится слишком дорогим.

1 Следующая страница


Нелимитированная орбита 2

- Но почему? У вас есть все в изобилии, и потом термоядерная энергия, термоионическая конверсия, диэлектрическое аккумулирование…
- О, да, - Вульф пустил колечко дыма. - Хотя это неважно.
Теоретически мы можем накопить неограниченное количество сплавов. Но где их применять? Легкие металлы и пластмассы подходят не везде, и вам все равно потребуется металл. Аппараты потребуют топлива. Ну, бедную руду можно обогатить, органику можно синтезировать, и так далее. Но это обходится все дороже. Да и то, что производится, с каждым годом становится все дефицитнее: население растет. Конечно, сейчас уже нет и намека на равное распределение. Если бы мы попытались его ввести, всем пришлось бы опуститься до Нижнего уровня. Вместо этого богатые становятся еще богаче, а бедные - еще беднее. Обычная история: Египет, Вавилон, Рим, Индия, Китай, а теперь уже вся Земля. Так что честные Стражи (а таковых больше, чем вам, может быть, показалось) чувствуют себя не вправе тратить миллионы, которые могут быть использованы на то, чтобы смягчить, насколько возможно, страдания нищенствующих Граждан, на пустые исследования. А нечестные Стражи даже не взяли бы на себя труд послать эти исследования к черту.
Коффин был поражен. Он мрачно посмотрел на своего собеседника.
- Конституционализм, - медленно сказал он. - Вы тоже признаете их доктрину?
- Более или менее, - уклончиво ответил Вульф. - Хотя это слишком витиеватое название для очень простой вещи - видеть мир таким, какой он есть, и вести себя соответственно. Энкер никогда не давал своей системе какого-то особого названия. Но Лэад весьма любил такого рода цветистость, и, - он замолчал, затянулся с осторожностью бережливого человека, помнящего, сколько стоит табак, и резюмировал:
- Вероятно, вы сами, Первый офицер, не в меньшей степени конституционалист, чем любой нормальный человек.
- Но это не вера. В этом все и дело. Мы - последние, кто еще держится против поднимающегося прилива Религии. Массы, а в последнее время и некоторые Высшие, делают поворот от мистицизма и марихуаны к более удобному псевдосуществованию. Я предпочитаю жить в мире реальности.
Коффин сделал гримасу. Он видел эти мерзости. На месте стоявшей на берегу моря белой церквушки, где раньше молился его отец, теперь торчал какой-то ухмыляющийся идол.
Он решил сменить тему.
- Но неужели лидеры хотя бы не понимают, что космические исследования - это единственный способ избежать экономической ловушки? Если ресурсы Земли истощатся, в нашем распоряжении будет целая галактика планет.
- Пока что они не очень помогают Земле, - сказал Вульф. - Взять хотя бы проблему девятилетней транспортировки минералов с ближайшей звезды, да еще с таким соотношением, как один к девяти. Или сколько, по-вашему, понадобится кораблей, чтобы перевезти на другую планету земное население быстрее, чем оно вновь восполнится на Земле?
Пусть бы Растум был даже раем - а ведь вы сами признаете, что у этой планеты много недостатков с точки зрения человека, и не слишком много людей могло бы прижиться там.
- Но все равно, традиция должна сохраняться, - возразил Коффин. Разве одна лишь мысль о том, что существует колония, куда может скрыться человек, считающий жизнь на Земле невыносимой, разве одна эта мысль сама по себе не является утешением?
- Нет, - резко сказал Вульф. - Подневольный наемный Гражданин иногда, особенно на Нижнем уровне, - настоящий раб, несмотря на маскарадную болтовню о контракте - он не может себе позволить такой роскоши. И с чего это вдруг государство станет оплачивать ему его еду? Это не уменьшит число ртов на планете, это лишь сделает государство еще беднее, так что толку наполнять эти рты? Да и сам Гражданин, как правило, в этом не заинтересован. Неужели вы думаете, что невежественное, суеверное дитя толпы, улиц и машин сможет выжить, обрабатывая незнакомую почву чужого мира? Неужели вы действительно полагаете, что ему захочется хотя бы попробовать? - Он махнул рукой. - Что же касается образованных людей и технократов, тех, которые могли бы на деле осуществить этот проект, то зачем это нужно им? Им и здесь хорошо.
Широкое лицо Вульфа расплылось в ухмылке.
- А теперь представим, что эта колония каким-то образом все же сформировалась. Вам самому хотелось бы там жить?
- Боже правый, ну, нет! - Коффин резко выпрямился.
- Ну, почему же нет, раз вам так хочется, чтобы она была основана?
- Мои интересы - межзвездные исследования, а не фермерство и не работа в шахте. На Растуме прошло бы много поколений, прежде чем там появились бы свои звездолеты. Колонистам пришлось бы сначала заняться массой других дел. Я думаю, такая колония принесла бы пользу всему человечеству, из корыстных целей я надеялся, что она возродит интерес к космическим полетам. Но это уже за пределами моей работы.
- То то и оно. А я вот торговец полотном. И мой сосед Израэль Стейн полагает, что космические изыскания - это великолепное предприятие, хотя сам он преподает музыку. Мой друг Джон О'Мелли занимается химией, и, исходя из специфики своей работы, он был бы, безусловно, полезен на новой планете. Он иногда ловит жемчуг, и однажды он потратил сбережения нескольких лет на какую-то охотничью поездку, но его жена имеет честолюбивые мечты в отношении их детей.
Есть и другие, кто привык к своему комфорту, каким бы сомнительным он ни был: некоторые просто трусят, другим кажется, что они пустили слишком глубокие корни - причина может быть какой угодно. Они могут заинтересоваться вашей идеей, даже посочувствовать ей, но предпочтут предоставить ее выполнение кому-нибудь другому.
И даже если вам удастся найти горстку людей, которые будут готовы и пожелают лететь, их все же будет слишком мало, чтобы оправдать финансовые затраты на это путешествие. «Квод эрат демон - страндум» - «что и требовалось доказать».
- Кажется, вы правы, - Коффин неподвижным взглядом смотрел на свой пустой стакан.
- Да я уже и сам начал об этом догадываться, - сказал он спустя некоторое время, и в его неторопливых словах чувствовалась тоска. - Мне дали понять, что моя профессия отмирает. Но это единственное, на что я гожусь. А самое главное - это единственное, что подошло бы моим детям, если они у меня когда-нибудь будут. Ведь мне придется выбирать жену из этого общества. Больше мне нигде не удалось обнаружить приличной семейной жизни… - он вдруг замолчал.
- Я знаю, - безжалостно усмехнулся Вульф. - Вы хотите извиниться. Да бросьте. Времена меняются, и вы попали не в свое время. Я не стану ни акцентировать тот факт, что моя старшая дочь - любовница Стража, ни поражать вас тем, что меня это ни в малейшей степени не волнует. Просто за последние несколько месяцев на Земле имели место гораздо более значительные перемены, которые я действительно не одобряю, и именно о них я хотел поговорить, когда пригласил вас сюда.
Коффин поднял глаза:
- Что?
Вульф вытянул шею в сторону кухни, как петух, и сказал:
- Мне кажется, обед почти готов. Идемте, Первый офицер, - он вновь взял гостя под руку. - Ваша лекция была восхитительно сухой и богатой фактами, но мне хотелось услышать еще чуть более детальное описание. Что за планета Растум, какое оборудование понадобилось бы для основания колонии, какого минимального размера, материальные затраты… в общем, все. Я полагаю, вам приятнее будет говорить на узкопрофессиональные темы, чем вести пустые вежливые разговоры. Так воспользуемся же случаем!

Глава 3

Даже среди его пламенных поклонников было немало таких, которые удивились бы, узнав, что Торвальд Энкер был все еще жив. Известно было, что он родился сто лет назад и что он никогда не был достаточно богат, чтобы позволить себе квалифицированную медицинскую помощь. Это объяснялось тем, что он скорее посадил бы около себя умного нищего и позволил бы ему задавать вопросы, чем принял бы за ту же самую услугу хорошую плату от богатого молодого олуха. Поэтому казалось естественным, что ему пора уже было умереть.
Его трактаты поддерживали это убеждение. Главному его опусу, над которым все еще велись споры, было уже шестьдесят лет. Последняя книга, маленький сборник эссе, была напечатана двадцать лет назад и тоже была своего рода анахронизмом, потому что стиль ее был так легок, а мысль так отточена, словно на земле все еще были две или три страны, где речь была свободной. С тех пор он жил в своем крошечном домике в Соги-Фиорде, избегая известности, которой он никогда не добивался. Уголок, где он жил, был похож на фрагмент прежнего мира, в котором немногочисленной группе населения приходилось существовать за счет собственных усилий, где люди неторопливо говорили на прекрасном языке и заботились о том, чтобы их дети получили образование. По несколько часов в день Энкер преподавал в начальной школе, а взамен получал пищу и уход за домом. Остальное время он делил между садом и своей последней книгой.
Однажды утром в начале лета, когда на розах еще сверкали капельки росы, он вошел в свой коттедж. Этому дому с красной черепичной крышей и увитыми плющом стенами было несколько веков. Из его окон открывался вид на сотни метров вниз, где господствовали ветер, солнце и ниже - камень, кустик диких цветов, одинокое деревце, скала и отражающиеся в фиорде облака. Иногда мимо окна плавно пролетала чайка.
Энкер сел за письменный стол. Некоторое время он отдыхал, опершись подбородком в ладонь. Подъем был длинный, от самой кромки воды, и ему пришлось несколько раз останавливаться, чтобы передохнуть. Его высокое худое тело стало таким хрупким, что ему казалось, что он чувствует, как солнце пронизывает его насквозь. Но зато ему хватало короткого сна, и когда наступят белые ночи, - кто-то написал, что в это время «небо подобно белым розам» - он спустится к фиорду.
Ну, что ж… он вздохнул, откинул со лба непослушную прядь волос и превратился в писателя. На самом верху большой кучи различной корреспонденции лежало письмо от молодого Хироямы. Оно не было слишком мастерски написано, но все-таки оно было написано, в нем чувствовалось горячее желание высказаться, и это было главное. Энкер не имел ничего против визифона как такового, и не только из боязни, что тот будет постоянно прерывать ход его мыслей. Молодых людей надо заставлять писать, если они хотят установить с ним контакт, потому что письмо играет такую же большую роль для воспитания дисциплины мышления, как и речь, а, может быть, и еще важнее, но повсюду это мастерство постепенно исчезает.
Его пальцы застучали по клавишам машинки.
"Мой дорогой Сабуро, спасибо вам за ваше доверие ко мне. Однако, я боюсь, что вы ошиблись адресом. Своей репутацией я обязан главным образом тому, что подражал Сократу. Чем больше я размышляю, тем больше убеждаюсь, что пробным камнем является вопрос теории познания. Откуда мы знаем то, что знаем, и что это такое наши знания? Этот вопрос иногда вызывает некоторые озарения. Хотя я далеко не уверен в том, что озарения имеют много общего с познанием.
Однако, я попытаюсь дать точные ответы на поставленные вами проблемы, принимая во внимание то, что действительно истинные ответы - это те, которые для себя находит каждый сам. Но помните, что эти мнения высказаны человеком, который давно удалился от современной реальности. Я думаю, в перспективе это принесет пользу, но я смотрю из прошлой реальности, которая стала теперь совсем чуждой, из соленой воды и рябин, из огромных зимних ночей - на живой человеческий мир. Без сомнения, вы гораздо более компетентны, чем я, во всем, что касается трактовки его практических деталей.
Таким образом, я, во-первых, не советую вам посвящать всю свою жизнь философии или фундаментальным научным изысканиям. «Время имеет искривления», и вам ничего не останется, как просто повторить то, что сказали и сделали другие.
В своем утверждении я исхожу не из Шпенглеровского учения о мастерстве древней цивилизации, а из трезвого высказывания Донна о том, что ни один человек не может быть островом, то есть он не может быть изолированным. Если бы вы не были так талантливы, вы не смогли бы работать в одиночку: всегда необходимо «перекрестное опыление» между людьми, обладающими одинаковыми интересами, необходима особая атмосфера творчества, иначе незаурядность утрачивает свое значение. Без сомнения, всегда существует особый биологический потенциал, будь то эра Перикла или Ренессанс: генетическая статистика гарантирует это. Но тогда социальные условия должны определять масштаб этой реализации этого потенциала, а также основные формы его выражения. Я надеюсь, что вы не сочтете меня за старого брюзгу, если я выражу мнение, что современная эпоха так же универсально скучна и бессодержательна, как Рим во времена Коммодуса.
Такое, к сожалению, случается.
Но - позвольте - вы откровенно спрашиваете, можно ли что-нибудь сделать, чтобы изменить настоящее положение дел. Честно вам признаюсь, - я в это никогда не верил. Теоретические пути, может быть, и есть, если вообще теоретически возможно превратить зиму в лето, ускорив вращение планеты на орбите. Но осуществлению этого мешают практические ограничения.
Да это, в общем-то, и хорошо, что смертным с их смертными мечтами не дано властвовать над судьбой.
Вы, однако, кажется, считаете, что я был когда-то активным политиком, основателем конституционалистического движения. Это широко распространенное заблуждение. Я не имею к этому никакого отношения, и даже никогда не встречался с Лэадом. (Тем не менее, я сделал вывод, что он довольно загадочная личность. О прошлом его никто ничего не знает, появился он неизвестно откуда: по-видимому, его родители были людьми Нижнего уровня, потом стал известным и через десяток лет бесследно исчез.
Может быть, убит?). Он с пониманием и энтузиазмом читал мои работы, но не делал попыток познакомиться лично. По его утверждению, он только прикладывал мои принципы к конкретным ситуациям. Его феноменальный взлет произошел сразу же после подавления Североамериканского восстания и уничтожения последней претензии на независимость американского правительства. Раздавленная, отчаявшаяся социо-экономико-этническая группа пошла за лидером, который собрал все их зачаточные верования в один отчетливый фокус и предложил им практический свод жизненных правил.
Фактически эти правила сводились не только к традиционным добродетелям, таким как терпение, храбрость, бережливость, трудолюбие, переплетенные с научным рационализмом, но если это ободрило их в возмездии, я польщен, что Лэад действовал моим именем.
Однако, я не вижу перспективы для них. Слишком уж значителен упадок.
И сейчас, я слышал, хозяева решили уничтожить конституционализм как угрозу для статус кво.
Делается это очень по-умному, под видом бесплатного обучения, но это равносильно тому, что следующее поколение будет поглощено всеобщей толпой.
Слава богу, в нашем бедном районе нет частных привилегированных школ.
Если мы не можем переделать существующий строй, можем ли мы в таком случае спастись? Американцы в прежние времена сказали бы так: «Подите к черту!». Монашеские ордена послеримского периода, феодальной Индии и Китая, а также Японии с успехом это сделали, и я замечаю, что их современный эквивалент с каждым десятилетием становится все более весомым.
Я лично тоже избрал для себя этот путь, хотя и предпочитаю быть отшельником, а не трупом, изъеденным червями. Такой совет огорчает меня самого, Сабуро, но это, по-моему, единственный ответ на ваш вопрос.
Когда-то был и другой вывод: христианам нужно было оставить Город Разрушения, в прямом смысле этого слова.
Американская история полна таких примеров: пуритане, квакеры, католики, мормоны. А сегодня новой и еще более великолепной Америкой стали звезды.
Но, боюсь, наш век - не самый подходящий для такого бегства. Я имею в виду плохую приспособляемость первых земных поселенцев к окружающей среде других планет. А могущественное общество, отделившее их от себя, как должное ожидает от них расширения колоний и освоения новых пространств.
Для умирающих цивилизаций не характерен экспорт своих основ. Да и самим основам нет никакого смысла отрываться. Лично мне хотелось бы провести остаток дней на этой новой планете Растум, хотя здесь - мои корни, но кто отправится туда со мной?
Так что, Сабуро, нам остается только терпеливо ждать, пока…"
Руки Энкера соскользнули с клавиш. Боль в груди, казалось, разверзла ее настежь. Он с трудом встал, пытаясь ухватиться за воздух. Или, может быть, это было бессознательное движение тела. В гаснущем сознании возникла мысль, что у него есть, может быть, еще миг, чтобы увидеть фиорд и небо.
И он успел сказать себе со странным чувством благодарной радости: обещанная три тысячи лет назад смерть, Одиссей, придет к тебе из моря, и на ней будет маска нежности.

Глава 4

Все знали, что комиссар Свобода отстранил от себя своего сына Яна.
Однако, он не издал приказа ни о его аресте, ни даже о малейшем его беспокойстве, поэтому возможность примирения в конечном счете не исключалась. Это фактически, хотя и неофициально, вернуло бы молодому Гражданину статус Стража. Поэтому лучше было оставаться все же его другом, чем становиться врагом.
В силу этих обстоятельств Ян Свобода никак не мог понять: обязан ли он своим служебным ростом самому себе или же какому-нибудь предполагаемому льстецу в Министерстве Океанических Минералов.
Он даже точно не мог сказать, сколько из его друзей, за исключением немногих, на самом деле были таковыми: ни его попытки выяснить это, ни прямые вопросы, которые он задавал время от времени, ни к чему не приводили. Это было очевидно. И Ян ожесточился.
Узнав о новом отцовском декрете об образовании, Ян произнес тираду, вызвавшую огонек зависти в глазах его друзей-конституционалистов. Они тоже не прочь были бы сделать подобные замечания, но не могли себе этого позволить, потому что не были сыновьями Комиссаров. Их официальные заявления были встречены отказом, и они стали приспосабливаться, чтобы мужественно перенести все трудности этой скверной ситуации. В конце концов, это были представители образованного, состоятельного, прагматически настроенного класса, у них оставалась возможность проводить дополнительное обучение детей дома или даже нанимать репетиторов.
Итак, новая система вступила в действие. Прошел год.
В ненастный дождливый вечер Ян Свобода вел аэрокар на посадку к своему дому.
С запада наступали огромные серые волны, которые с грохотом проносились между кессонами домов. Пена и брызги от них залетали на крышу.
Небо наверху медленно двигалось, низкое и косматое. Видимость была настолько ограничена, что невозможно было разглядеть ни одного дома вокруг.
Ян подумал, что это его вполне устраивает. Морские дома были очень дорогими, и хотя он получал большое жалование, этот дом был единственным, что он мог себе позволить, потому что конституционалисты обычно вели очень скромную жизнь. Несмотря на это, он испытывал финансовые затруднения. Но где еще можно спастись от суматохи, создаваемой всякими уродами?
Его машина коснулась колесами главной палубы, дверь гаража открылась и закрылась за ним, и он выбрался из кабины в свое обособленное безмолвие.
Послышался слабый шелест - это заработали балансировочные установки, гидростабилизаторы, воздушные кондиционеры, электростанция; громче, хотя тоже приглушенно, стало доноситься завывание ветра, спорившего с океаном.
Ян почувствовал внезапное желание выйти и ощутить на лице влажный воздух.
Эти идиоты сегодня в министерстве, неужели они не понимают, что используемая сейчас система ионного обмена совершенно неэффективна при горячем обогащении и что даже небольшое базовое исследование могло бы привести к решению, которое…
Свобода стукнул узловатым кулаком по машине. Бесполезно. Он не знал, с кем именно надо бороться. С таким же успехом можно было ловить воду решетом.
Ян вздохнул и пошел на кухню.
Он был среднего роста, довольно стройный, темноволосый, с высокими скулами, крючковатым носом и глубокой, преждевременной морщинкой между бровей.
- Здравствуй, дорогой, - жена поцеловала его. Затем добавила:
- Ах, ощущение такое, как будто целуешь каменную стену. Что случилось?
- То же, что и обычно, - пробурчал Свобода.
Он прислушался к поразительной тишине.
- Где дети?
- Джосселина звонила с материка и сказала, что хочет провести этот вечер с какой-то своей подругой. Я ей разрешила.
Свобода остановился и долго смотрел на жену. Джудит сделала шаг назад.
- Да что случилось?
- Что случилось? - Ян заговорил, все повышая и повышая голос. - А ты знаешь, что вчера мы с ней застряли на середине теоремы о согласованном планировании? У меня сложилось такое впечатление, что она совершенно не в состоянии понять, о чем там идет речь. И это неудивительно, если в школе у нее целыми днями одно домоводство или еще какая-нибудь ерунда вроде этого, как будто единственная цель в ее жизни - стать игрушкой богача или женой нищего. И разве можно ожидать, что она когда-нибудь научится правильно мыслить, если она даже не знает, каковы функции языка? Клянусь жабами рогатыми! К завтрашнему вечеру она забудет все, что я вдолбил ей вчера!
Свобода почувствовал, что его голос сорвался на крик. Он замолчал, сглотнул и попытался оценить ситуацию объективно.
- Извини, я не должен был так взрываться. Но ты не знаешь.
- Может, и знаю, - медленно произнесла Джудит.
- Что? - Свобода, собравшийся выйти из кухни, развернулся на каблуках.
Джудит собралась с духом и сказала.
- В жизни существует не только одна дисциплина. Подумай сам: здоровые юнцы проводят в школе на математике четыре дня в неделю по шесть часов каждый день. Там они встречаются с местными детьми, которые планируют различные игры, экскурсии и вечера во внеурочное время. Так разве можно ожидать, что после этого наши дети вернутся сюда, где нет ни одного их сверстника, ничего, кроме твоих лекций и книг?
- Но мы же катаемся на лодке, - возразил ошеломленный Ян. - Мы ныряем, ловим рыбу… ездим в гости. У Локейберов мальчишка - ровесник Дэвида, а у Де Сметов…
- Мы встречаемся с этими людьми от силы раз в месяц, - перебила Джудит. - Все друзья Джози и Дэви живут на материке.
- Целая куча друзей, - огрызнулся Свобода. - У кого осталась Джози?
Джудит заколебалась.
- Так у кого же?
- Она не сказала.
Ян кивнул, почувствовав, как шея вдруг стала негнущейся.
- Я так и думал. Конечно, мы ведь старомодные чудаки. Мы не одобрили бы того, что четырнадцатилетняя девочка ходит на невинные маленькие вечера, где курят марихуану. Если они еще запланировали только это.
Он вновь перешел на крик.
- Ну, это в последний раз! На подобные просьбы впредь будет следовать категорический отказ, и пусть их драгоценная общественная жизнь катится к дьяволу!
Джудит закусила дрожащую нижнюю губу. Она отвела взгляд и тихо сказала:
- Прошлый год все было несколько иначе…
- Разумеется. Тогда у нас была своя школа. Не было никакой необходимости в дополнительных домашних занятиях, потому что во время уроков дети занимались чем положено. С одноклассниками тоже все было в порядке: это были дети нашего круга, с нормальным поведением и разумными символами престижа. Но что же мы теперь можем сделать?
Свобода провел рукой по глазам. Голова трещала. Джудит подошла к нему и потерлась щекой о его грудь.
- Не принимай это так близко к сердцу, дорогой, - прошептала она. Вспомни, о чем всегда говорил Лэад: «Добивайтесь взаимодействия с неизбежным».
- Ты опускаешь то, что он подразумевал под словом «взаимодействие», мрачно отозвался Свобода. - Он имел в виду, что неизбежное надо использовать наподобие того, как дзюдоист использует атаку своего противника. Мы забываем его совет, все из нас забывают, а его уже нет с нами.
Некоторое время они молчали, и Джудит прижималась к груди мужа.
Ян, казалось, вновь увидел ореол былой славы Лэада: он скользнул взглядом куда-то за пределы комнаты и тихо сказал:
- Ты не знаешь, как все это было. Ты была еще слишком мала и присоединилась к движению после смерти Лэада. Я сам был всего лишь ребенком, но помню, как мой отец насмехался над ним. Однако, я видел, как этот человек говорил, и по видео, и в натуре, и уже тогда я знал. Не то, чтобы я действительно понимал. Но я знал, что существует высокий человек с красивым голосом, вселяющий надежду в сердца людей, чьи родные погибли под развалинами разбомбленных домов. Мне кажется, потом, когда я начал изучать теорию конституционализма, я пытался вернуть то прежнее чувство… А мой отец только насмехался над ним, но сделать ничего не мог! - Ян умолк. Извини, дорогая. Я тебе рассказывал об этом сотню раз.
- А Лэад умер, - вздохнула Джудит.
Вновь охваченный внезапным гневом, Свобода выпалил то, что прежде никогда не говорил жене:
- Убит! Я в этом уверен. Но не просто каким-нибудь братом, случайно встреченным на темной улице - нет, я слышал слово там, намек здесь, что мой отец имел с Лэадом конфиденциальную беседу: Лэад к тому времени стал слишком большой величиной. Я бросил отцу обвинение в том, что это он убрал Лэада. Он ухмыльнулся и не стал этого отрицать. Именно тогда я порвал с ним. А теперь он пытается убить и дело Лэада!
Ян высвободился из объятий жены и ринулся вон из кухни, вихрем пролетел через столовую и гостиную к выходу. Он надеялся, что дыхание бури охладит кипевшую в нем кровь.
В гостиной сидел, скрестив ноги, сын Свободы Дэвид. Он слегка покачивался, глаза его были полузакрыты.
Свобода резко остановился. Сын его не замечал.
- Что ты делаешь? - наконец спросил Ян. Личность девяти лет от роду повернулась с внезапным изумлением, словно пробудившись ото сна.
- О, хэлло, сэр…
- Я спрашиваю, что ты делаешь? - взорвался Свобода.
Веки Дэвида снова опустились. Выглядывая из-под них, он казался ужасным хитрецом.
- Домашние задания, - пробормотал он наконец.
- Какое, к черту, домашнее задание? И с каких это пор этот тупоголовый негодяй под названием учитель начал предъявлять требования к твоему интеллекту?
- Мы должны тренироваться, сэр.
- Прекрати морочить мне голову! - Свобода подошел к мальчику, встал над ним, уперев кулаки в бока, и посмотрел на него сверху вниз. - В чем тренироваться?
На лице Дэвида появилось мятежное выражение, но потом он, видимо, решил, что лучше не связываться.
- Эл… эл… элементарная настройка. Сначала надо освоить технику, чтобы добиться фак… фактического навыка, нужны годы.
- Настройка? Навыки? - у Свободы снова появилось чувство, что он ловит воду решетом. - Объясни, как ты это понимаешь. Настройка на что?
Дэвид покраснел:
- На Невыразимое Все.
Это был вызов.
- Но постой, - сказал Свобода, с трудом пытаясь сохранять спокойствие. - Ты ходишь в светскую школу - по закону. Там ведь вас не учат религии, не так ли? - он говорил и сам надеялся на это.
Если государство вдруг начало бы покровительствовать какому-то одному из миллиона культов и вероучений в ущерб всем остальным, это было бы гарантией беспорядков - что могло бы превратиться в клин для…
- О, нет, сэр. Это факт. Мистер Це объяснил.
Свобода сел рядом с сыном на пол.
- Что это за факт? Научный?
- Нет. Это не совсем так. Ты сам мне говорил, что наука не может дать на все ответов.
- Не может дать ответ, - механически поправил Свобода. - Согласен.
Утверждать обратное все равно, что утверждать, будто открытие структурных данных есть совокупный итог жизненного опыта людей, а это самоочевидный абсурд.
Свобода почувствовал удовлетворение от четкости своей речи. Здесь было какое-то детское недопонимание, которое можно было выяснить путем разумной беседы. Глядя вниз на кудрявую каштановую голову, Свобода вдруг почувствовал, как его вдруг окатила волна нежности. Ему хотелось взъерошить сыну волосы и позвать его на веранду поиграть в догонялки.
Однако…
- В обычном употреблении, - объяснил он, - слово «факт» служит для обозначения эмпирических данных и тщательно проверенных теорий. Это «невыразимое Все» - явная метафора. Как если бы ты сказал, что наелся по уши. Это просто выражение, а не факт. Ты, должно быть, имеешь в виду, что вы проходите что-то по эстетике: почему на картину приятно смотреть и так далее.
- О, нет, сэр, - Дэвид энергично взмахнул рукой. - Это правда.
Правда, которая выше науки.
- Но тогда ты говоришь о религии!
- Нет, сэр. Мистер Це рассказывал нам об этом. Старшие ребята в нашей школе уже в этой, ну, немного в настройке. Я хочу сказать, что это упражнение еще не дает осо… осо… осознания Всего. Ты становишься Всем.
Не каждый день, я имею в виду…
Свобода снова встал. Дэвид уставился на него. Отец дрожащим голосом сказал:
- Что это еще за чушь? Что означают слова «Все» и «Настройка»? Какова структура этой идентификации, которая, по сути дела, все равно, что идентификация чередующихся четвергов? Продолжай! Ты владеешь основами семантики в достаточной мере, чтобы суметь все объяснить. По крайней мере, ты можешь дать мне понять, где кончается ясность и начинаются мнимые ощущения. Продолжай же!

Предыдущая страница 2 Следующая страница


3 Пол Андерсон

Дэвид тоже вскочил. Кулаки его были сжаты, в глазах светилось что-то, похожее на ненависть.
- Это не значит ничего, - закричал он. - Ты не знаешь! Мистер Це говорит, что ты не знаешь! Он говорит, что это игра со словами и оп… определениями, логика, все это просто чушь. Эта старая наука нереальна. Ты тянешь меня назад со своей старой логикой и… и… и большие ребята смеются надо мной! Я не хочу учить твою старую семантику! Я не хочу! Я не буду!
Свобода с минуту смотрел на него. Потом опять прошел на кухню.
- Я уезжаю, - сказал он. - Не жди меня.
Дверь гаража с шумом закрылась за ним.
Через несколько минут Джудит услышала, как его машина вырвалась в бурю.

Глава 5

Терон Вульф покачал головой.
- Тч-тч-тч, - с укором поцокал он языком. - Вспыльчивость, вспыльчивость.
- Только не говори мне, что сердиться - значит, проявлять незрелость, - уныло сказал Ян Свобода. - Энкер никогда не писал ничего такого. Это Лэад однажды сказал, что не сердиться «в скверных ситуациях ненормально».
- Согласен, - отозвался Вульф. - И нет сомнения, что ты дал неплохой выход своим эмоциям, прилетев на материк, ворвавшись в однокомнатную квартирку бедного маленького Це и избив его на глазах его жены и детей.
Однако я не понимаю, чего ты этим добился. Пошли, надо отсюда выбираться.
Они вышли из тюрьмы. Почтительный полицейский с поклоном отрыл для них дверцу машины Вульфа:
- Извините нас за ошибку, - сказал он.
- Все в порядке, - ответил Вульф. - Вы были обязаны арестовать его, он ведь устроил кое-что похлеще, чем обычный скандал на нижнем уровне; и кроме того вы же не знали, что он - сын Комиссара Психологии (Свобода устало скривил губы). Но вы хорошо сделали, что позвонили мне по его настоянию.
- Не желаете ли вы предъявить какие-нибудь обвинения против субъекта Це? - спросил офицер. - Мы уж примем меры, сэр.
- Нет, - ответил Свобода.
- Ты даже мог бы послать ему цветов, Ян, - предложил Вульф. - Он всего лишь наемник, выполняющий то, что ему прикажут.
- А кто заставил его стать наемником? - рявкнул Свобода. - Мне уже надоело это хныканье: «Не вини меня, вини систему». Никакой системы нет: есть люди, которые делают либо хорошее, либо плохое.
Великолепный, как Юпитер, Вульф первым занял место в машине. Затем он включил контроль, аэрокар прошелестел по взлетной полосе и поднялся в воздух. Ночь все еще не кончилась, и по-прежнему дул ветер. Огни Верхнего уровня, похожие на драгоценную паутину, призрачно сияли над кромешной тьмой Нижнего уровня.
Висевшая над восточным горизонтом горбушка Луны посылала мерцающие лучи, которые отражались от черной поверхности бессонной Атлантики.
- Я распорядился, чтобы твою машину отогнали ко мне домой, я послал Джудит записку, чтобы она не волновалась, - сказал Вульф. - Может быть, не стоит тебе сейчас заваливаться домой и будить ее? Поедем лучше ко мне и проведем завтрашний выходной вместе. Тебе нужно прийти в себя.
- Хорошо, - бросил Свобода.
Вульф перевел автопилот на круиз, протянул Свободе сигарету и достал еще одну для себя. Когда он сделал затяжку, красный огонек сигареты обрисовал его профиль на фоне темноты - бородатый Будда с легкой улыбкой Мефистофеля.
- Послушай, - сказал он, - ты всегда относился к вспыльчивым натурам, но, по крайней мере, старался быть уравновешенным. Иначе ты не стал бы конституционалистом. Давай подойдем к ситуации объективно. Почему тебя волнует, кем станут твои дети? Я имею в виду, что ты, естественно, хочешь, чтобы они были счастливы и так далее, но почему их счастье должно быть похоже на твое?
- Давай не будем забираться в дебри гедонизма, - сказал Свобода с усталым раздражением. - Я хочу, чтобы мои дети стали настоящими людьми.
- Другими словами, не только личностям, но и культурам личностей присущ инстинкт самосохранения, - пробормотал Вульф. - Очень хорошо.
Согласен с тобой. Наша личная культура, твоя и моя, особое значение придает умственным способностям - может быть, даже чересчур большое значение, если это касается человека, обладающего безупречным здоровьем.
Тем не менее мы считаем, что потенциально выбрали самый лучший образ жизни. Наша культура поглощается другой, новой, которая возвеличивает неопределенные подсознательные и внутренние функции организма. Так что мы становимся похожи на еврейских фанатиков, английских пуритан, русских староверов - на любую секту, пытающуюся восстановить определенные основы, которые, как чувствуют члены этой секты, начали расшатываться. А на самом деле, как и все другие, мы создаем нечто совершенно новое, но давай не будем омрачать твою прекрасную самонадеянную устремленность излишним анализом. Подобно им, мы вступаем во все более острое противоречие с окружающим нас обществом. В то же время наше учение становится популярным среди людей какого-то определенного класса и распространяется по всему миру. Это, в свою очередь, настораживает приверженцев существующего порядка. Они начинают действовать, чтобы ослабить наше влияние. Мы проявляем ответную реакцию. Разногласия усиливаются…
- Ну и что? - нетерпеливо перебил его Свобода.
- А то, - ответил Вульф, - что я не представляю себе, каким образом мы можем избежать все продолжающегося обострения конфликта, при котором физическое насилие остается самым действенным методом. Но я лично против того, чтобы бедные учителя, не имеющие никаких дурных намерений, попадали в больницы.
Свобода порывисто выпрямился.
- Уж не имеешь ли ты в виду еще одно восстание? - воскликнул он.
- Во всяком случае, не такое, как последнее, потерпевшее полное фиаско, - сказал Вульф. - Зачем нам разделять участь староверов? Мы должны взять в качестве аналога Содружество Пуритан. Нам потребуется терпение… да, и осторожность, друг мой. Организация - вот, что нам необходимо. Не обязательно соблюдать разные формальности, главное - мы должны научиться действовать как единое целое, как группа. Достичь этого будет несложно: ты не единственный, кого новая школьная система приводит в негодование.
Будучи объединены в одну организацию, мы сможем приступить к тому, чтобы дать почувствовать, каков наш вес. Например, можно устраивать бойкоты, давать взятки определенным должностным лицам, и, пожалуйста, не падай в обморок, если я скажу, что Нижний уровень может в изобилии предоставить убийц по очень сходным ценам.
- Понятно, - голос Свободы звучал уже несколько спокойнее. Давление. Да. Возможно, нам удастся хотя бы восстановить наши школы, если не удастся нечто большее.
- Давление, однако, вызовет ответное давление. Это вынудит нас еще больше усилить свой нажим. Возможно, и даже весьма вероятно, что в итоге начнется война.
- Что? Нет!
- Или государственный переворот. Но все-таки гражданская война наиболее вероятна. А поскольку некоторые офицеры армии и полиции уже присоединились к конституционализму, и мы можем надеяться завербовать еще, то у нас есть шанс выиграть. Если, конечно, мы будем действовать осторожно. Такое дело нельзя искусственно подгонять. Но… мы могли бы начать потихоньку запасать оружие.
Свобода вновь пришел в раздражение. Он видел на улицах мертвецов, когда был еще ребенком. На сей раз дело могло бы дойти даже до смертоносной силы ядерной бомбы или до искусственной чумы. И можно ли будет потом что-нибудь восстановить на этом усовершенствованном шарике?
- Мы должны найти другой выход, - прошептал он. - Мы не должны позволить, чтобы дело зашло так далеко.
- Возможно, нам просто придется избрать этот путь, - сказал Вульф. Так или иначе, нужно чем-нибудь пригрозить. В противном случае мы вынуждены будем просто отправиться к праотцам.
Вульф посмотрел на профиль сидевшего рядом с ним человека, четко вырисовывающийся на фоне звездного неба. Буквально у него на глазах он становился все более твердым в решимости, которая могла впоследствии превратиться в фанатизм. Вульф чуть было не прочел вслух мысли Яна Свободы, но сумел вовремя сдержать себя.

Глава 6

Комиссар Свобода посмотрел на часы.
- Убирайтесь, - сказал он. - Проваливайте все.
Удивленные охранники повиновались. Только Айязу остался, как всегда, ему не нужно было ничего говорить. Некоторое время в большом зале не было слышно ни слова.
- Ваш сын сейчас придет, да? - спросил японец.
- Через пять минут, - ответил Свобода, - он будет точен, насколько я его знаю. Но вообще-то времена меняются, а мы не разговаривали с ним уже целую сотню лет.
Он почувствовал, что уголок его рта нервно подергивается. Этот проклятый тик никак не хотел успокаиваться, чтоб ему провалиться до седьмого круга Дантова ада! Ну, перестать же, ну, пожалуйста! - похожий на карлика человек выбрался из кресла и захромал через весь зал к прозрачной стене.
Внизу мерцали нагретые купола башен и стальные магистрали, но в бледном небе царила зима, и морозное солнце казалось ужасно далеким.
Затянулась в этом году зима. Свобода сомневался, кончится ли она вообще когда-нибудь.
Правда, время года не имело большого значения, если жизнь протекала в служебных помещениях. Но ему бы хотелось вновь увидеть, как цветет вишневый сад на крыше этого дома. Сам он никогда не позволял разводить на крыше зелень. Ему хотелось сохранить на земле хотя бы жалкие остатки естественной природы.
- Интересно, неужели в этом причина увядания технологической цивилизации? - вслух размышлял он. - Возможно, дело даже не в истощении ресурсов, не в бесконтрольной одержимости воспроизводства, не в падении грамотности и распространении мистицизма и тому подобном.
Возможно, это было всего лишь следствием, а настоящая причина заключается в коллективном бессознательном мятеже против всего этого металла и машин. Если мы возникли среди лесов, разве мы отважимся вырубить на Земле все деревья?
Айязу не ответил. Он привык к таким монологам своего хозяина и с сочувствием посмотрел на Свободу своими маленькими глазками.
- Если это так, - продолжал Свобода, - то тогда мои маневры, возможно, не служат никакой конечной цели. Но что поделаешь, мы - люди практические - не можем позволить себе тратить время на остановки и размышления.
Собственный сарказм привел его в несколько приподнятое расположение духа. Он вернулся, сел около своего стола и стал ждать, зажав между пальцами сигарету.
Едва пробило девять, дверь отворилась, и вошел Ян. Первая мысль потрясенного Свободы была о Бернис.
О, Господи, он совсем забыл, что у мальчика глаза точно такие же, как у Бернис, а она уже шестнадцать лет, как лежит в земле. Несколько секунд он сидел в полнейшей отрешенности.
- Итак? - холодно произнес Ян.
Свобода обхватил себя за худые плечи и сказал:
- Садись.
Ян пристроился на краешке стула и посмотрел на отца. Старый Свобода отметил, что сын похудел и стал более нервным: юношеская неуклюжесть его исчезла. Строгое непреклонное лицо возвышалось над простым голубым мундиром.
- Куришь? - спросил Комиссар.
- Нет, - ответил Ян.
- Надеюсь, дома все в порядке? Твоя жена? Дети?
Про себя Комиссар подумал:
«У большинства людей есть право видеть своих внуков. Ах, перестань пускать сопли, консервированный Макиавелли!»
- Физически все здоровы, - сказал Ян. Голос его был подобен металлу.
- Вы, Комиссар, человек занятой. Я не хочу отрывать у вас время по пустякам.
- Нет, безусловно, нет, - Свобода сунул в рот сигарету, вспомнил, что все еще держит в руке вторую сигарету и яростно смял ее.
Самообладание, наконец, вернулось к нему, и тон его стал сухим:
- Когда впервые возник вопрос о необходимости совещания между мной и представителем новой Конституционалистической Ассоциации, мне казалось наиболее естественным встретиться с вашим президентом, мистером Вульфом.
Возможно, кажется странным, что вместо его я выбрал тебя, ведь ты всего лишь мечтатель, состоящий членом вашего политического комитета.
Ян поджал губы:
- Я надеюсь, ты пригласил меня не для того, чтобы взывать к моим эмоциям.
- О, нет. Дело в том, что мы с Вульфом уже провели несколько бесед, Свобода-старший хихикнул. - Ах-ах. Это удивило тебя, не так ли? Если б только я пришел к решению уничтожить твою организацию, я бы предоставил тебе возможность попсиховать по поводу этого факта. Но я скажу тебе правду: Вульф просто несколько раз говорил со мной по визору, осторожно зондируя почву по некоторым вопросам. Естественно, это побудило меня, в свою очередь, прозондировать нужную мне почву, но в итоге мы пришли к молчаливому соглашению.
Свобода оперся на локти, выпустил облако дыма и продолжал:
- Твоя организация была основана несколько месяцев тому назад.
Конституционалисты всего мира тысячами вступали в нее. Однако при этом они преследовали разные цели. Одним нужна была трибуна, чтобы с нее изливать свои печали, другим, вне всякого сомнения, - революционное подполье, большинство же, вероятно, просто таило слабые надежды на взаимопомощь.
Поскольку вы еще не приняли никакой четкой программы, никто из них пока не разочарован. Но сейчас настало время, когда ваш комитет либо должен выступить с определенным планом действий, либо стать свидетелем того, как ваши последователи возвращаются в изначальное студнеобразное состояние, он сделал преднамеренную паузу.
- План у нас есть, - резко возразил Ян. - Раз уж ты так много знаешь, я скажу тебе, каков будет наш первый шаг. Мы собираемся подать официальное прошение об отмене твоего так называемого Декрета об образовании. Не скрою, что мы имеем определенное влияние на некоторых твоих коллег Комиссаров. Если прошение не будет удовлетворено, мы примем более решительные меры.
- Экономическая блокада, - большая лысая голова Свободы закивала в такт его словам. - Бойкоты и замедление темпов работ. Если это не поможет, то забастовки, замаскированные под массовые прошения об отставке.
Следующее средство, без сомнения, - гражданское неповиновение. Ну, а потом - о, да. Классический пример.
- Классический, потому что действенный, - сказал Ян.
Щеки его горели, и он вновь стал похожим на мальчишку, вызвав в сердце Свободы щемящую боль, которая всегда не давала ему покоя при мысли о жене.
- Не всегда, - вслух сказал он.
- Ты мог бы избавить нас от множества бед, отменив свой Декрет об образовании без промедления. В этом случае мы, возможно, согласились бы пойти на компромисс относительно некоторых других вопросов.
- О, но я не собираюсь.
Свобода молитвенно сложил руки, поднял глаза к небу и, держа сигарету в зубах, благочестиво забубнил, словно запел псалом:
- Общественные интересы требуют государственных школ.
Ян вскочил, ощетинившись:
- Тебе прекрасно известно, что это всего лишь ширма, чтобы легче было уничтожить нас!
- Вообще-то, - сказал Свобода, - я запланировал некоторые изменения в программе на следующий год. Время, которое отдано сейчас критическому анализу литературных произведений, будет использовано более целесообразно: мы заменим анализ механическим заучиванием. Ну, а потом, поскольку галлюциногены начинают выполнять более социально важную роль, практический курс с их надлежащим использованием…
- Ах, ты сморчок из канализационной трубы! - взвизгнул Ян.
Он сделал стремительный выпад через стол. Айязу тут же оказался рядом с ним, хотя, казалось, не сделал ни одного шага, чтобы преодолеть разделяющее их расстояние. Ребром ладони он ударил Яна по запястью. Другой рукой с негнущимися пальцами ткнул его в солнечное сплетение. Ян резко выдохнул и качнулся назад.
- Осторожнее, - предупредил Свобода.
Суставы его пальцев побелели, так сильно он сжал край стола.
- Я не причинил ему вреда, сэр, - заверил хозяина Айязу.
Он толкнул Яна в кресло и начал массировать его плечи и основание черепа.
- Через минуту он снова начнет дышать, - и добавил с плохо скрытой яростью:
- Не следует так разговаривать с отцом.
- Насколько я понимаю, - заметил Свобода, - он, возможно, был прав.
Наконец, остекленевшие глаза Яна стали нормальными. Однако, еще некоторое время все молчали.
Свобода зажег другую сигарету и уставился в пространство. Он хотел посмотреть на сына, ведь другого случая могло уже не представиться, но это нарушило бы его тактику.
Ян осел под нажимом огромного Айязу. Наконец он мрачно сказал:
- Я не буду извиняться. Я надеюсь, ты не ждал ничего другого.
- Возможно, и вообще ничего не ждал, - Свобода сцепил пальцы и, положив на них подбородок, посмотрел на сына. - Безусловно, всем вашим действиям будет оказано сопротивление. И все же я лишь хочу подчеркнуть, что даже если бы оно не было оказано, конфликт все равно бы усугублялся, правда, чуть медленнее, но с тем же самым конечным результатом.
Ты так и не дал мне объяснить, почему ты, а не Вульф был выбран мною в качестве настоящего представителя вашей организации. Дело в том, что ты молод и горяч, поэтому как выразитель интересов грядущего поколения конституционалистов ты гораздо лучше, чем более старший, более осторожный и менее внушаемый человек.
Экстремисты в вашей партии могли бы отвергнуть любое компромиссное соглашение, сделанное Вульфом, просто потому, что он - Вульф, это очевидно. Но если план будет одобрен тобой, они прислушаются.
- Какое соглашение мы можем заключить? - огрызнулся Ян. - До тех пор, пока ты не вернешь нам детей..
- Пожалуйста, давай без сентиментальных оборотов. Позволь, я объясню тебе, в чем главная трудность. Ты и правительство - представители противоположных способов жизни, которые просто невозможно примирить.
Когда-то, может быть, и была возможность сосуществования.
Не исключено, что она вновь появится в будущем, когда разногласия перестанут казаться такими бесконечными. Но не теперь. Только представь себе, что мы действительно сдались, отменили Декрет об образовании и восстановили вашу систему частных школ.
Для вас это будет победа, а для нас - поражение. Вашим завоеванием будет не только ближайшая цель, но также вера, поддержка, сила. Мы же, соответственно, все это потеряем.
Вы незамедлительно выдвинете новые требования, поскольку, кроме школьной реформы, у вас есть и другие недовольства. Получив назад свои школы, вы, чего доброго, захотите вернуть право на критику правительства и политических основ государства. Если вы добьетесь этого, вам понадобится право на публичную агитацию. Получив его, вы потребуете представительство в Комиссии Стражей. Затем, - но, впрочем, нет нужды описывать все это в деталях.
Мне кажется, лучше всего было бы решить вопрос сейчас, раз и навсегда, прежде чем вы станете слишком сильны. И поэтому вы зря надеетесь на поддержку со стороны моих коллег.
Ян рассвирепел:
- Если ты полагаешь, что последнее слово за тобой…
- О, нет. Мы уже обсудили средства, с помощью которых вы собираетесь осуществить свой нажим. Мне также прекрасно известны ваши возможности для накопления оружия, нейтрализации воинских частей и даже для применения силы.
Некоторые Стражи предлагают немедля арестовать ваш костяк. Но, увы, слишком уж важны ваши персоны. Представь, какая возникнет суматоха, если каждый четвертый из технического персонала в Министерстве Полезных Ископаемых или же в Министерстве Морских Культур внезапно исчезнет, не оставив взамен себя как следует обученных преемников. Или если Вульфа вдруг уберут из его хитрой системы снабжения - где тогда половина дам Верхнего уровня будет доставать новые туалеты, чтобы затмевать другую половину? Кроме того, утверждение, будто мученики являются стимулом для любого дела - не что иное, как трюизм. Непременно появится огромное количество юнцов, которые внезапно загорятся, завидев нечто большее, чем их собственные персоны, хотя раньше им было наплевать на вашу философию…
Да, действуя так круто, мы могли бы спровоцировать ту самую войну, которую хотели предупредить.
Свобода откинулся назад, смотря прямо на сына.
Он увидел, что поймал наконец-то сына на удочку: в глазах замешательство, рот полураскрыт, поднятая как бы в нерешительности рука то ли для защиты, то ли для молитвы, то ли для выражения благодарности.
- Возможен один компромисс, - сказал Комиссар.
- Какой? - вопрос Яна был едва слышен.
- Растум. "Е" Эридана 2.
- Новая планета? - Ян резко вскинул голову. - Но…
- Если бы наиболее недовольные конституционалисты покинули Землю добровольно, сделав необходимые приготовления относительно замены персонала и т.д., исчезла бы необходимость давления.
После этого, в свое время мы бы снова вернулись к школьному вопросу и решили бы его в пользу ваших единомышленников, оставшихся на Земле, но и без ущерба для себя. И даже если б мы не сделали этого, вы бы все равно отделались от нас. А мы отделались бы от наиболее упрямых элементов вашей оппозиции.
Успешные ваши действия принесли бы славу все Комиссии, подтолкнули бы нас в задницу к исследованию космоса и, таким образом, вполне заслужили бы нашу поддержку и поощрение. Что же касается необходимых для этого немалых расходов, - вы располагаете ценным имуществом, которое невозможно будет взять с собой, так что, продав его, вы сможете достать финансы для осуществления этого проекта.
В истории много таких примеров. Массачусетс, Мэриленд, Пенсильвания пользовались поддержкой правительства, хотя оно было враждебным к провозглашенным в этих штатах идеалам и стремилось избавиться от идеалистов. Почему бы нам не повторить этот спектакль?
- Но двадцать световых лет, - прошептал Ян. - Мы больше никогда не увидим Землю.
- Да, вам придется пожертвовать многим, - согласился Свобода. - Но взамен вы избежите риска быть физически уничтоженными или поглощенными моими дьявольскими планами.
Он пожал плечами:
- Конечно, если твой морской дом, обогреваемый лучистой энергией, более важен, чем твоя философия, тогда непременно оставайся дома.
Ян тряхнул головой, словно его опять ударили.
- Мне надо об этом подумать, - пробормотал он.
- Посоветуйся с Вульфом, - сказал Свобода. - Он знает о моем предложении, тем более, что эту идею он же сам мне и подсунул.
- Что?! - глаза, точно такие же, как у Бернис, выразили неподдельное удивление.
- Я же тебе уже говорил, что Вульф - это не какой-нибудь пожиратель огня, - рассмеялся Свобода. - Я предполагаю, что он взвесил возможность ниспровержения правительства и сделал для этого кое-какие предварительные приготовления. Но мне кажется, это никогда не было его самоцелью. Он просто хотел показать товар лицом, делая это для тех, чей энтузиазм было необходимо подхлестнуть. Он стремился занять позицию, выгодную для торга… чтобы заставить нас послать вас на Растум.
Он увидел, что его слова произвели нужный ему эффект. Узнав о том, что сам Вульф, руководитель, позволял себе закулисные действия, Ян будет меньше опасаться подвоха в любом достигнутом конечном соглашении.
- Мне придется поговорить с ним, - Ян встал. Его охватила внезапная дрожь. - Со всеми поговорить. Нам нужно будет подумать… До свидания.
Он повернулся и, спотыкаясь, пошел к двери.
- До свидания, мой мальчик, - сказал Свобода.
Он сомневался, что Ян его услышал. Дверь закрылась.
Свобода долго сидел, не двигаясь. Сигарета, зажатая между кончиками пальцев, сгорела до самого конца и обожгла его. Он выругался, бросил ее в пепельницу-аннигилятор и с трудом поднялся. Разбитая нога снова начала дьявольски болеть.
Айязу скользнул вокруг стола. Свобода оперся о его руку, словно о ствол дерева, и зашагал к прозрачной стене, чтобы увидеть сверкание океана.
- Ваш сын вернется, да? - спросил Айязу.

Предыдущая страница 3 Следующая страница


Нелимитированная орбита 4

- Не думаю.
- Вы хотите, чтобы они улетели на ту планету?
- Да, так оно и будет. За годы работы я хорошо изучил свой аппарат.
Солнце снаружи было бледным, но его свет ослепил Свободу, и он потер глаза кулаком. Потом сказал вслух ясным, но раздражающе нетвердым голосом:
- Старик Чернильный был человеком в определенном смысле образованным.
Он, бывало, заявлял, что главная аксиома в человеческой геометрии, - это то, что прямая не является кратчайшим расстоянием между двумя точками.
Фактически прямых линий вообще не существует. Я понял, что он был прав.
- Это вы про свой план, сэр? - в голосе Айязу слышалось больше участия, чем разумного интереса.
- Угу. Книги Энкера, а также мой собственный здравый смысл подсказали мне, что в обозримом будущем у Земли нет никаких надежд.
Может быть, через тысячу лет, когда разрушение остановит упадок, что-то и начнет здесь развиваться, но моему сыну от этого будет мало пользы. Мне бы хотелось, чтобы он унес отсюда ноги, пока еще есть время. В новый мир, чтобы начать все сначала. Но нельзя же было отправлять его одного. Нужно было сделать так, чтобы там образовалась колония. А колонисты должны быть людьми здоровыми, независимыми, талантливыми, и изъявить собственную волю для полета туда: люди другого типа там просто не выжили бы.
Я готов был бы держать пари, что планета, пригодная к заселению, будет обнаружена, но я не мог поручиться, что она будет очень гостеприимной…
Мог возникнуть вопрос: почему эти люди должны были покинуть Землю?
Ведь цивилизация загнила еще не настолько, чтобы не оставить им шанса с успехом позаботиться о себе и здесь, на Земле.
Поэтому необходимо было создать на Земле препятствие, которое не смогли бы преодолеть ни сила, ни разум.
Каким должно было быть это препятствие? Так вот, в самой природе конфликтов между различными культурами заложена их неразрешимость. Когда сталкиваются две аксиомы, логика бессильна. Поэтому я основал внутри федерации конкурентное общество. Это было несложно. Здесь, в Северной Америке, умирающая культура совсем недавно пыталась отстоять свои права с помощью восстания, но потерпела поражение, и все-таки она еще была жива.
Необходимо было придать ей новый дух и указать новое направление. За основу я взял философию Энкера. А в качестве исполнителя привлек Лэада, блестящего актера, у которого были хорошие мозги, но не было совести. Он обходился мне недешево, но был человеком преданным, поскольку я дал ему ясно понять, что с ним случилось бы, если бы он попробовал таковым не быть.
Когда он сделал то, что от него требовалось, я отправил его на пенсию - с другим лицом, с другим именем и с щедрым содержанием. Четыре года тому назад он умер от пьянства.
Конечно, всегда существовали подозрения, что именно я убил Лэада. Это была первая раздражающая рана, за ней последовали и другие.
Свобода помнил, как его сын в ярости ушел из дома и не вернулся. Он вздохнул. Невозможно было предвидеть все до мелочей. Может быть, хоть внуки Бернис вырастут свободными, если их не поглотит Растум.
- В конце концов, - продолжал он, - мои конституционалисты оказались благодаря моим стараниям в таком положении, что их же собственный хитрец Вульф вынужден был попытаться заставить меня помочь им эмигрировать. Я думаю, теперь главное позади. Мы с тобой перевалили через гору и теперь можем спокойно смотреть, как наш вагон катится вниз по склону. А у подножия этой горы - звезды.
- Поедемте на юг, - неловко предложил Айязу. - Там вы сможете смотреть на его новое солнце.
- Я думаю, что меня уже не будет в живых, когда он доберется туда, сказал Свобода.
Он пожевал губу, затем выпрямился и заковылял прочь от окна.
- Пойдем. Нанесем визит какому-нибудь коллеге Комиссару и нахамим ему.

ЧАСТЬ ВТОРАЯ
ГОРЯЩИЙ МОСТ

Глава 1

Послание было электронным голосом, самой мощной сжато-излучаемой коротковолновой трансмиссией, которая была в распоряжении людей.
Математики и инженеры сделали как можно более точные расчеты, чтобы она пошла в нужном направлении. Несмотря на это, можно было лишь надеяться, что карандаш, блуждающий по карте звездного неба, наконец, укажет точную цель. Ведь расстояния на этой карте измерялись световыми неделями, и малейшая ошибка могла привести к чудовищным отклонениям.
Однако, случилось так, что попытка оказалась удачной. Офицер связи Анастас Мардикян смонтировал свой приемник после того, как прекратилось ускорение, - нечто огромное, окружившее флагманский корабль «Скиталец» наподобие паутины, в которую попала муха. Затем он настроил его на широкий диапазон и, словно надеясь на что-то, оставил его включенным.
Радиоволна прошла сквозь него, слабая и призрачная, в результате дисперсии, дважды увеличенная в длину, согласно эффекту Допплера, разбитая космическими шумами. Хитроумная система фильтров и усилителей смогла добиться лишь того, что эта волна стала едва различимой.
Но этого было достаточно.
Мардикян помчался на капитанский мостик. Он был молод, и за несколько месяцев триумф первого космического путешествия для него еще не утратил своего блеска.
- Сэр, - крикнул он. - Сигнал… Только я повернул ручку… сигнал с Земли!
Капитан флотилии Джошуа Коффин вздрогнул. Поскольку они находились в невесомости, это движение сбросило его с палубы. Он мастерски вернулся в прежнее положение, овладел собой и строго сказал:
- Если вы до сих пор не запомнили правила внутреннего распорядка, то неделя, проведенная в одиночной камере, возможно, даст вам шанс заучить их наизусть.
- Я… но, сэр, - Мардикян замолчал.
Его униформа отбрасывала на металл и пластик причудливые радужные тени. Коффин был единственным из членов экипажа, кто остался верен черному мундиру звездолетчика, давно вышедшему из моды.
- Но, сэр, - опять начал Мардикян, - весточка с Земли!
- Только дежурный офицер имеет право заходить на мостик без разрешения, - напомнил ему Коффин. - Если вам требуется что-то срочно сообщить, в вашем распоряжении имеется интерком.
- Я думал… - придушенно начал Мардикян. Он замолчал, затем, наконец, с трудом овладев собой, сказал:
- Извините, сэр, - и в глазах у него сверкал гнев.
Коффин некоторое время спокойно висел, разглядывая смуглого юношу в сверкающем костюме.
Забудь про это, сказал он сам себе. Времена меняются. Как звездолетчик, он вполне хорош для своего времени - такой же легкомысленный, суеверный и болтливый, как и все остальные. К тому же болтают они между собой на языках, которых я не понимаю. Однако, хорошо еще, что хоть какие-то рекруты есть, и, дай бог, будут, пока я жив.
Холмайер, дежурный офицер, был высоким белобрысым уроженцем Ланкашира, но глаза у него были чисто азиатские. Все трое молчали, слышалось только тяжелое дыхание Мардикяна. Звезды заполнили находившуюся на носу корабля обзорную рубку, теснясь в тяжелой ночной тьме.
Коффин вздохнул.
- Так и быть, - сказал он. - На этот раз я вас прощаю.
В конце концов, думал он, послание с Земли действительно было событием. Радио еще работало, когда они были между Солнцем и Альфой Центавра, но этого удалось достичь только с помощью очень сложного специального оборудования. Указать местонахождение горстки кораблей, движущихся с полусветовой скоростью, и сделать это настолько точно, что даже сравнительно маленький приемник Мардикяна смог поймать волну, - да, у парня была довольно уважительная причина для телячьей радости.
- Что это был за сигнал? - осведомился Коффин.
Он полагал, что это всего лишь текущая служебная трансляция, контрольный сигнал, посланный для того, чтобы через много лет инженеры совсем другого поколения могли поинтересоваться у возвратившегося флота, принимали ли они эту передачу. Если, конечно, к тому времени на Земле еще останутся инженеры. Но вместо того, чтобы подтвердить его мысль, Мардикян выпалил:
- Старый Свобода умер. Новым Комиссаром Психологии назначен Томас…
Томсон… было плохо слышно… но, короче, он вроде бы симпатизирует конституционалистам. Он аннулировал Декрет об образовании, обещал с большим уважением относиться к провинциальным нравам… Идите, послушайте сами, сэр!
Сам того не желая, Коффин присвистнул. - Но ведь именно поэтому и должна была быть основана колония на Эридане, - сказал он.
В тишине рубки его слова прозвучали уныло и глупо.
Холмайер сказал, произнося слова с каким-то не свойственным англичанину присвистом, который Коффин ненавидел, потому что он напоминал ему шипение змея в некогда благородном саду:
- По-видимому, теперь необходимость в основании этой колонии отпала.
Но каким образом мы сможем посоветоваться с тремя тысячами будущих колонистов, погруженных в глубокий сон?
- А разве мы должны это делать? - Коффин не знал, почему - еще не знал - но он чувствовал, что мозг цепенеет от страха. - Мы взялись доставить их на Растум. Не получив с Земли никаких точных приказаний, имеем ли мы право даже на то, чтобы допустить хотя бы мысль об изменении планов… тем более, что провести общее голосование невозможно? Лучше всего, во избежание возможных неприятностей, даже не упоминать…
Он внезапно замолчал. Лицо Мардикяна превратилось в маску страха.
- Но, сэр!… - проблеял связист.
Коффина забил озноб.
- Вы уже проболтались? - спросил он.
- Да, - прошептал Мардикян. - Я встретил Конрада Де Смета, он перешел на наш корабль, чтобы взять какие-то запчасти, и - я никогда не думал…
- Уж это точно! - прорычал Коффин.

Глава 2

Во флотилии было пятнадцать кораблей - более половины всех звездолетов, которыми располагало человечество. Пересечь часть парсеков до "Е" Эридана и вернуться обратно они могли не раньше, чем через 82 земных года. Но правительство не обращало на это внимания. Оно даже обеспечило речи и музыку при отправке колонистов. После чего, думал Коффин, оно, без сомнения, ухмыльнулось и возблагодарило своих многочисленных языческих богов за то, что с этим делом было, наконец-то, покончено.
- Но теперь, - пробормотал он, - это не так.
Он праздно сидел в общем зале "Скитальца, ожидая начала конференции.
Строгость окружавших его стен нарушалась несколькими картинами. Коффин прежде настаивал, чтобы на стены ничего не вешали (кому было интересно разглядывать, например, фотографию лодки, в которой маленький Джошуа катался по массачусетскому заливу сияющим летом?), но даже теоретически практически абсолютная власть капитана флотилии имела границы. По крайней мере, они хоть не догадались навешать здесь непристойные изображения девиц с голыми задницами. Хотя, если признаться честно, он не был уверен, что не предпочел бы подобные плакаты тем, что были перед ним: мазки кистью по рисовой бумаге, какое-то подобие дерева, классическая идеограмма… Он решительно не понимал новое поколение.
Шкипер «Скитальца», Нильс Киви, олицетворял для Коффина дыхание Земли: маленький, энергичный финн вместе с Коффином побывал на "Е" Эридана во время первого полета туда. Их нельзя было назвать друзьями, поскольку у адмирала вообще не было близких людей, но молодость их прошла в одно и то же десятилетие.
«Фактически, - подумал Коффин, - большинство из нас, звездолетчиков, - анахронизмы. Только Голдберг, Ямато или Перейра, ну, может быть, еще несколько человек из тех, что летят сейчас с нами, не стали бы делать удивленные глаза, упомяни я об умершем артисте или спой я старую песню. Но они сейчас в глубоком сне. Мы отстоим сейчас нашу годовую вахту, а потом нас поместят в саркофаги, и возможность поговорить с этими людьми у меня появится только после окончания полета.»
- Возможно, это было бы забавно, - задумчиво произнес Киви.
- Что? - спросил Коффин.
- Снова побродить по высокогорьям Америки, половить рыбу в речке Эмперор и разыскать наш старый лагерь, - сказал Киви. - Несмотря на то, что нам пришлось вкалывать и иногда даже с риском для жизни на этом Растуме, все-таки бывали у нас и там приятные минуты.
Коффина поразило, что Киви думал почти о том же, что и он.
- Да, - согласился адмирал, вспоминая странные дикие рассветы на краю расселины. - Это были прекрасные пять лет.
Киви вздохнул:
- На этот раз все иначе, - сказал он. - Возможно, мне не захочется туда возвращаться. Тогда мы были первооткрывателями, мы ходили там, где до нас не ступала человеческая нога. Колонисты полны надежд. Мы для них лишь транспортники.
Коффин пожал плечами. Он и раньше слышал подобные жалобы, еще до отправки, и потом, во время полета, они тоже были нередки. Люди, которым, как здесь, приходится подолгу находиться вместе, должны научиться терпеливо выносить однообразие друг друга.
- Мы должны принимать то, что нам дали, и быть благодарны, - заметил он.
- На этот раз, - сказал Киви, - меня мучает беспокойство: а вдруг я вернусь домой и обнаружу, что моей профессии более не существует? Никаких космических полетов. Если это случится, то я отказываюсь выражать благодарность.
- Прости его, Господи, - попросил Коффин своего бога, который редко прощал. - Тяжело видеть, как основа твоей жизни разъедается коррозией.
Глаза Киви внезапно загорелись, но это была лишь короткая вспышка.
- Конечно, - сказал он, - если мы действительно откажемся от этого полета и отправимся немедленно домой, мы еще можем успеть. Может быть, тогда еще будет организовано несколько экспедиций к новым звездам, и нам удастся попасть в их списки.
Коффин весь напрягся. Он вновь не мог понять, почему на него опять нашло: на сей раз - злость.
- Я не позволю никакого предательства по отношению к задаче, которую мы обязались выполнить, - отрезал он.
- Ой, да бросьте вы, - сказал Киви. - Подойдем к этому вопросу с рациональной точки зрения. - Я не знаю, что за причина заставила вас взяться за этот противный круиз. У вас достаточно высокое звание, чтобы аннулировать соглашение, кроме вас, никто не имеет на это права. Но вы, так же, как и я, помешаны на исследованиях. Если б Земле не было до нас дела, она не побеспокоилась бы, чтобы пригласить нас обратно. Так пользуйтесь случаем, пока есть возможность, - ответ адмирала Киви предупредил, взглянув на настенные часы:
- пора начинать конференцию.
Он включил межкорабельный коммутатор.
Телевизионная панель ожила, разделенная на четырнадцать секций, по одной на каждый сопровождающий корабль. Из каждой секции смотрели одно или два лица. Команды, которые состояли только из спящих сменных групп или снабженцев, были представлены капитанами своих кораблей. Те же, на борту которых находились колонисты, выдвинули от своего лица, наряду со шкипером, по одному гражданскому представителю.
Коффин по очереди вгляделся в каждое изображение.
Звездолетчиков он знал. Все они принадлежали к обществу, и даже у тех, кто родился гораздо позднее его, было много с ним общего.
Всем им была присуща необходимая минимальная дисциплина мысли и тела, у всех была одна главная мечта, которой подчинялись все остальные мелочи жизни - новые горизонты под новыми солнцами. Однако, они не позволяли себе увлекаться такой поэтикой: слишком много было там работы.
Колонисты - это было нечто совсем другое. С ними у Коффина тоже было кое-что общее. Подавляющее большинство из них были уроженцами Северной Америки, они привыкли научно мыслить и так же, как он, не доверяли правительству. Но лишь немногие из конституционалистов проповедовали какую-нибудь религию, а те, кто признавал ее, были католиками, иудеями, буддистами или же вообще иностранцами. Все они были заражены себялюбием, присущим этой эре: в их «Завете» было записано, что личная мораль не подчиняется никаким законам, и что свобода речи не ограничивается, за исключением клеветы. Иногда Коффин думал, что будет рад расстаться с ними.
- Все готовы? - начал он. - Хорошо, тогда приступим к делу. Очень жаль, что офицер связи так необдуманно проболтался. Тем самым он растревожил осиное гнездо… - Коффин заметил, что последнее выражение поняли лишь очень немногие. - Он вызвал недовольство, которое угрожает осуществлению всего проекта. Нам придется это обсудить.
Конрад Де Смет, колонист с «Разведчика», улыбнулся ужасно раздражающе.
- Вы, вероятно, просто скрыли бы от нас этот факт? - спросил он.
- Это упростило бы дело, - придушенным голосом ответил Коффин.
- Другими словами, - сказал Де Смет, - вы лучше нас самих знаете, чего мы хотим. Именно от такой самонадеянности мы и стремились убежать, покидая Землю. Никто не имеет права скрывать информацию, касающуюся общественных интересов.
Низкий голос с призвуком смеха произнес через накидку:
- А вы еще обвиняете адмирала Коффина в том, что он якобы молится!
Глаза уроженца Новой Англии обратились к ней. Хотя взгляд Коффина не мог проникнуть через бесформенную накидку и маску, скрывающую выведенную из состояния сна женщину. Коффин когда-то встречался с ней на Земле, ее звали Тереза Дилени, проводя совместную подготовку к этой экспедиции.
Услышать сейчас ее голос было все равно, что вспомнить бабье лето на поросшей лесом горной вершине сто лет назад.
Его губы непроизвольно сложились в подобие улыбки.
- Спасибо, - сказал он. - А вы, мистер Де Смет, конечно, знаете, чего хотят спящие колонисты? Разве у вас есть право решать за них? А мы ведь не можем разбудить их, даже взрослых, чтобы проголосовать. Нам всем просто не хватит места. Кроме того, регенераторы не смогут выработать сразу такое количество кислорода. Вот почему мне казалось, что лучше всего было бы никому ничего не говорить, до тех пор, пока мы не прилетим на Растум.
Тогда желающие могли бы, я думаю, вернуться обратно вместе с флотилией, предложил он.
- Мы могли бы будить их по несколько человек за один раз, давать им проголосовать и вновь усыплять, - предложила Тереза Дилени.
- Это заняло бы недели, - сказал Коффин. - К тому же вам, как никому другому, должно быть известно, что метаболизм нелегко остановить, но очень просто возбудить.
- Если бы вы могли видеть мое лицо, - ответила она, слегка усмехнувшись, - я бы изобразила на нем «Аминь». Мне так надоело возиться с инертным человеческим телом, что - м-да, хорошо еще, что мне пришлось иметь дело только с женщинами и девушками, потому что если б надо было еще делать массаж и уколы мужчинам, я дала бы обет целомудрия.
Коффин покраснел, тут же прокляв свое смущение, и понадеялся, что она не заметила этого на телеэкране. Зато он заметил, как ухмыльнулся Киви.
Проклятый Киви!
Молодая колонистка добавила еще одну шутку насчет того, как он должен вести себя в качестве надежного средства от гомосексуальных тенденций.
Коффин отчаянно старался найти подходящее слово для своего ответа. У этих людей совершенно отсутствовало чувство стыда. Здесь, в великой ночи Господа, они осмеливаются говорить такие вещи, которые должны были бы вызвать сверкание молний, а ему приходится сидеть и слушать.
Киви, наконец, великодушно вмешался:
- Как бы там ни было, ваше предложение относительно нескольких человек зараз не имеет смысла. За те недели, что нам для этого потребуется, критический период пройдет.
- А что это за период? - послышался женский голос.
- Разве вы не знаете? - спросил удивленный Коффин.
- Будем считать, что этот период уже наступил, - перебила его Тереза.
Вновь, как бывало, Коффин почувствовал восхищение перед ее решительностью.
Она прорывалась сквозь всякую чепуху с поспешностью мужчины и с практичностью женщины. - Исходя из этого, Джун, если мы в течение двух месяцев не повернем назад, нам будет лучше лететь на Растум.
Итак, голосование исключено. Мы могли бы разбудить несколько человек, но и тех, что уже приведены в сознание, можно рассматривать как вполне достаточный статистический образец.
Коффин кивнул. Она имела в виду пятерых женщин на своем корабле, которые несли очередную годовую вахту, наблюдая за состоянием 295 человек, жизненные процессы которых были временно приостановлены. За все время путешествия только 120 человек не будут подвергаться повторной стимуляции, чтобы отстоять свою вахту: эти сто двадцать человек - дети. Таким же было соотношение и на девяти других кораблях, на борту которых имелись колонисты. Общее число членов экипажей достигало 1620, из которых по очереди дежурило одновременно сорок пять человек. Поэтому будет ли жребий брошен двумя процентами или четырьмя-пятью, не было так уж важно.
- Давайте еще раз вспомним, что это было за послание, - сказал Коффин. - Декрет об образовании, который противостоял вашему конституционалистическому образу жизни, отменен.
На Земле теперь вы были бы не в худшем положении, чем прежде, но и не в лучшем, хотя в послании содержится намек на дальнейшие уступки в будущем. Вас приглашают вернуться. Это все. Других сообщений не поступало.
На мой взгляд, этих данных явно недостаточно для того, чтобы на их основании принять такое ответственное решение.
- Продолжение полета - решение гораздо более ответственное, возразил Де Смет. Он наклонил вперед свою грузную фигуру, пока она не заполнила весь экран. Голос его был жестким и суровым. - Мы были людьми знающими, материально хорошо обеспеченными. Я даже могу взять на себя смелость заявить, что Земля нуждается в нас, особенно тех, кто имеет технические специальности. Согласно вашему же собственному утверждению, Растум - это мрачная и страшная планета. Многим из нас суждено там погибнуть. Почему же нам не вернуться домой, раз есть такая возможность?
- Домой, - прошептал кто-то.
Это слово ворвалось во внезапную тишину, как звук воды, наливаемой в чашку, и, наконец, оно заполнило ее до краев и выплеснулось наружу. Коффин сидел, прислушиваясь к голосу своего корабля, к шуму генераторов, вентиляторов, регуляторов, и даже в этом звуке ему скоро стала слышаться частая пульсация: «Домой, домой, домой…»
А у него дома не было. Отцовскую церквушку снесли и поставили на ее месте восточный храм; леса, где прежде пылал октябрь, вырубили, и вместо них туда протянулось еще одно щупальце города; гавань обнесли забором, чтобы строить там планктонную ферму. Ему остались только холодная надежда неба, да еще корабль.
Молодой мужчина сказал, словно обращаясь к самому себе:
- У меня там осталась девушка.
- А у меня была своя собственная подлодка, - отозвался другой. - Я, бывало, проводил исследования в окрестностях Большого Рифового Барьера, частенько принимая воздушные пузыри за жемчужины, и гонялся за ними, или же просто болтался на поверхности.
Вы не можете себе представить, какими голубыми могут быть волны. А на Растуме, говорят, спускаться вниз с горных плато нельзя.
- Но в нашем распоряжении была бы целая планета, - возразила Тереза Дилени.
Какой-то человек с благородной внешностью ученого ответил на это:
- Дорогая моя, может быть, как раз в этом-то вся и беда. Три тысячи человек, включая детей, в совершенной изоляции от всего остального человечества. Можем ли мы надеяться, что нам удастся создать цивилизацию?
Или хотя бы поддерживать ту, что есть?
- Вся беда, папаша, - сухо сказал офицер рядом с ним, - состоит для тебя в том, что на Растуме нет средневековых манускриптов.
- Я согласен признаться в этом, - заявил ученый. - Да, я всегда полагал, что важнее всего научить детей пользоваться своим разумом.
Однако, если оказывается возможным сделать это на Земле… В конце концов, много ли шансов на то, что первые поколения Растума будут иметь возможность и время на размышления?
- Будут ли вообще на Растуме следующие поколения?
- Сила тяжести, на 0,25% превышающая земную - боже! Я лишь теперь начинаю это понимать.
- Синтетика, год за годом одна синтетика и гидропоника, до тех пор, пока мы не создадим экологию. На Земле хоть иногда перепадали бифштексы.
- Моя мама не смогла лететь. Она слишком слаба. Но она заплатила за десятки лет своего сна, отдала все свои сбережения… в надежде, что я вернусь.
- Я проектировал небоскребы. А на Растуме, пока я буду жив, вряд ли построят нечто большее, чем бревенчатую избу.
- Вы помните, как светит Луна над Большим Каньоном?
- А помните Девятую Бетховена в Концертном зале Федерации?
- А эту маленькую смешную старую таверну на Среднем уровне, где мы пили пиво и пели немецкие песенки?
- А помните?
- А помните?

Предыдущая страница 4 Следующая страница


5 Пол Андерсон

Тереза Дилени крикнула, заглушая все голоса:
- Именем Энкера! О чем вы думаете-то? Зачем тогда было добровольно лететь?
Шум стал умолкать, не сразу, но постепенно и, наконец, Коффин, стукнув кулаком по столу, призвал к порядку. Он посмотрел прямо в глаза Терезы, спрятанные под маской, и сказал:
- Благодарю вас, мисс Дилени. Я уже ожидал, что сейчас кто-нибудь даст волю слезам.
Одна из девушек действительно всхлипнула под маской.
Чарльз Локейбер, представитель колонистов «Курьера», кивнул:
- Да, это настоящий удар по нашей целеустремленности. Если б я чувствовал, что этому посланию можно доверять, я сам, возможно, проголосовал бы за возвращение.
- Что? - квадратная голова Де Смета вынырнула из плеч.
Локейбер печально улыбнулся:
- Правительство с каждым годом становилось все деспотичнее, - сказал он. - Оно было не против избавиться от нас навсегда. Но теперь, возможно, оно об этом пожалело, не потому что со временем мы могли превратиться в живую угрозу, а потому, что мы были бы губительным примером - там наверху, на звездном небе.
Или просто потому, что мы были бы - и все. Предупреждаю, я не могу ничего утверждать, но, вполне возможно, правительство решило, что мертвые мы безопаснее, и хочет заманить нас в ловушку этим посланием. Для диктаторского режима это вполне характерно.
- Из всех фантазий… - задыхаясь, произнес неизвестный женский голос.
- Не таких уж безосновательных, как ты, возможно, думаешь, дорогая, перебила ее Тереза. - Я читала кое-что по истории - я имею в виду не те насквозь процензурированные книжонки, которые сейчас называются учебниками по истории - я не исключаю возможности, что Чарльз прав. Но есть и другая возможность, не менее опасная. Возможно, послание вполне искреннее. Но будет ли оно все еще соответствовать действительности, когда мы вернемся назад? Вспомните, сколько времени это займет. И даже если бы мы могли вернуться к завтрашнему вечеру, где гарантия, что нашим детям или внукам не придется страдать от тех же самых бед, от которых страдали мы, и что у них будет шанс освободиться подобно нам, улетев на другую планету?
- Значит, вы голосуете за продолжение полета? - спросил Локейбер.
- Да.
- Умница, девочка. Я с тобой.
Киви поднял руку. Коффин дал ему слово.
- Мне кажется, команда тоже имеет право голоса, - сказал он.
- Что? - Де Смет побагровел.
Некоторое время он не в силах был вымолвить ни одного слова и только издавал какое-то индюшачье кудахтанье, затем, наконец, взял себя в руки и сказал:
- Неужели вы всерьез полагаете, что имеете право оставить нас в этом подобии ада, а сами затем вернетесь на Землю?
- Откровенно признаться, - улыбнулся Киви, - Я предполагаю, что команда предпочла бы вернуться сразу. Лично я - без всяких сомнений.
- Я уже объяснял вам, как недальновидно это было бы с вашей точки зрения, - вмешался Коффин. - Космические полеты всегда были невыгодны с финансовой стороны. Они всегда оставались лишь научными достижениями, открытиями, чем-то нематериальным, если хотите.
До тех пор, пока у людей не появится заинтересованность в их использовании, полеты не будут осуществляться. Успешное развитие колонии на Растуме станет стимулом для возрождения космического флота.
- Это ваше личное мнение, - сказал Киви.
- Я надеюсь, вы не забыли, - сказал молодой мужчина с глубоким сарказмом в голосе, что каждая секунда, которую мы проводим в спорах, означает удаление от дома на сто пятьдесят тысяч километров?
- Не дергайся, - успокоил его Локейбер. - Какое бы решение мы ни приняли, все равно твоя девушка превратится в старую каргу еще до того, как ты достигнешь Земли.
Де Смет все еще бросался на Киви.
- Ты, вшивый извозчик, если ты думаешь, что можешь поступать с нами, как с пешками…
Киви в ответ огрызнулся:
- Если ты не будешь выбирать выражения, жирный болван, я сейчас приду на твой корабль и запихну тебя в твою же собственную глотку.
- К порядку! - воскликнул Коффин. - К порядку!
Вторя ему, Тереза крикнула:
- Пожалуйста… ради жизни всех нас… разве вы не знаете, где мы находимся? Всего лишь тонкая стенка в несколько сантиметров отделяет нас от пустоты! Пожалуйста, не надо ссориться, иначе мы никогда не увидим больше вообще никакой планеты!
Но в ее голосе не слышно было ни слез, ни мольбы. Он был подобен голосу матери, (что было странно для незамужней женщины), и этот голос подействовал на грызущихся мужчин лучше, чем окрик Коффина.
Наконец, адмирал флотилии сказал:
- Пока достаточно. Все слишком взволнованы, чтобы быть в состоянии принять разумное решение. Прения откладываются на четыре дежурных периода, то есть на шестнадцать часов. Обсудите проблему со своими товарищами по кораблю, выспитесь и представьте согласованное решение на следующем собрании.
- Шестнадцать часов? - взвизгнул кто-то. - А вы отдаете себе отчет, какое расстояние это добавит при возвращении?
- Ну, вот что, - заявил Коффин. - Всем, кому хочется поспорить, я могу предоставить такую возможность в тюремной камере. Все свободны!
Он выключил экран.
Киви, немного успокоившийся, доверительно ему улыбнулся.
- Такое обещание почти всегда действует успокаивающе, нет?
Коффин рванулся из-за стола.
- Я ухожу, - сказал он. Собственный голос показался ему грубым и незнакомым. - Займитесь своими делами.
Никогда прежде не чувствовал он себя таким одиноким, даже в ту ночь, когда умер отец. «О, великий боже, твой глас являлся Моисею в пустыне, яви же сейчас свою волю». Но бог молчал, и Коффин слепо потянулся к единственному другому источнику помощи, мысль о котором могла прийти ему в голову.

Глава 3

Облачившись в скафандр, Коффин на секунду задержался в воздушном шлюзе, прежде чем выйти в открытый космос.
Он уже двадцать пять лет как стал звездолетчиком - целая эпоха, если учесть еще время, которое он провел в усыпленном состоянии, но до сих пор так и не привык воспринимать открытое мироздание без чувства благоговейного страха. Бесконечная тьма сверкала и переливалась: везде звезды и звезды, доходящие до яркого водопада Млечного Пути и устремляющиеся дальше, в другие Галактики и группы Галактик, до той границы, где вблизи от Земли рождался свет, который сейчас можно было бы уловить телескопом.
Глядя из шлюза вдаль, мимо паутины радиоустановок и мимо других кораблей, Коффин почувствовал себя затерянным в этом огромном абсолютном безмолвии. Но он знал, что на самом деле эта пустота пылала и грохотала от смертоносных энергий, взбалтываемых потоками газа и пыли, более тяжелой, чем планеты, что ее мучили родовые схватки при появлении новых солнц.
Вспомнив об этом, он вдруг поймал себя на ужасной мысли: «Я - ничто иное, как я», и под мышками у него выступили темные круги от пота.
Такую картину человек мог наблюдать только в пределах Солнечной системы. Полеты с полусветовой скоростью позволяли людям проникать дальше в просторы космоса, но за это пришлось платить дорогой ценой: человеческое сознание часто не выдерживало, оно разрывалось, словно материя, и тогда очередного безумца усыпляли и запихивали в саркофаг. Помраченный разум вновь рисовал небо, звезды, толпой бегущие навстречу кораблю, который, наконец, погружался в облако допплеровской адской тоски.
На траверзе призрачно мерцали созвездия: Коффин вглядывался в темноту. Если смотреть в направлении кормы, Солнце все еще было самой яркой точкой на небе, но приобретало какой-то зловещий красный оттенок, словно оно уже состарилось и словно блудный сын, вернувшись издалека, должен был обнаружить свой дом погребенным под коркой льда.
«Кто такой человек, чтобы Ты, Великий Боже, заботился о нем?»
Подумав так, Коффин всегда успокаивался. Ведь создатель Солнца сотворил также и эту плоть, атом за атомом, а в самом конце, вероятно, решил, что душа стоит ада. Коффин никогда не понимал, как его коллеги-атеисты могли выносить открытый космос.
Итак…
Он нацелился на корпус следующего корабля и выстрелил из своего упругого маленького арбалета. Позади магнитной стрелы размотался светлый леер.
Коффин проверил его надежность с привычной тщательностью, потом, держась за него, двинулся вперед и вскоре достиг другого корабля. Рывком освободив стрелу, он зарядил арбалет и выстрелил снова. Так он двигался от одного медленно вращавшегося корабля к другому, пока не добрался до «Пионера».
Неуклюжие, безобразные очертания «Пионера» напоминали стену, ограждающую звезды. Коффин проплыл мимо ионных труб, которые сейчас были холодными. Их скелетообразная структура выглядела такой хрупкой, что казалось невозможным поверить, будто именно они вышвыривали наружу оголенные атомы с 1/2 С.
Чудовищные резервуары громоздились вокруг корабля. Делая скидку на замедление хода, плюс небольшой запас, среднеарифметическое равнялось примерно девять к одному - девять тонн расходуемого топлива на каждую тонну массы, летевшей к "Е" Эридана. На Растуме пройдут месяцы, прежде чем они смогут очистить достаточно реактивного материала для полета домой. Тем временем часть команды, не занятая этим делом, могла бы помочь колонистам устроиться.
Если колония будет основываться…
Коффин добрался до переднего шлюза и нажал «дверной звонок». Наружная створка открылась, и он проскользнул внутрь.
Первый офицер Карамшан встретил его и помог снять скафандр. Другой дежурный офицер нашел какой-то предлог, чтобы не присутствовать на церемонии встречи, потому что однообразие в космосе действовало так же угнетающе, как расстояние и космический холод.
- Ах, сэр. Что привело вас к нам?
Коффин напустил на себя строгость. Стараясь скрыть смущение, он сказал нарочито грубым тоном:
- Мне необходимо видеть мисс Дилени.
- Конечно… Но зачем вам было приходить самому? Я имею в виду телесвязь…
- Мне нужно встретиться с ней лично! - рявкнул Коффин.
- Что? - невольно вырвалось у офицера.
Он попятился назад, ожидая взбучки.
Коффин не обращал на него внимания.
- Положение критическое, - сухо сказал он. - Пожалуйста, вызовите ее по интеркому и подготовьте условия для конфиденциальной беседы.
- Почему… почему… да, сэр. Я сейчас. Подождите, пожалуйста, здесь… я имею в виду… да, сэр! - Карамшан бросился вдоль по коридору.
Коффин мрачно улыбнулся. Он мог понять смущение этого человека.
Установленные им же самим правила, касающиеся женщин, были подобны стали, но сейчас он же сам нарушал их.
Вся беда в том, подумал он, что никто не знает, нужны ли эти правила.
До сих пор в космических полетах участвовало довольно мало женщин, да и то они летали только в пределах Солнечной системы на отдельных кораблях.
Поэтому случая для межзвездного романа еще не представлялось. Тем не менее, казалось само собой разумеющимся, что мужчину, несущего годовую вахту, нельзя было просить, чтобы он не проявлял излишней нежности к спящим колонисткам (или наоборот!). И разве не был процесс приведения в чувство произвольно перемешанных мужчин и женщин потенциально еще более опасным?
Коффин, обдумав все это еще перед полетом, пришел к выводу, что наилучшим выходом из этого положения будет гаремоподобное разделение.
Мужей и жен должны были разбудить в разное время.
Для обычного мужчины мучение - сознавать, что всего лишь в каких-то нескольких метрах от него лежит женщина. Ужасно видеть ее, закрытую накидкой, во время телеконференций (или, может быть, именно маски усугубляли страдания, подталкивая воображение? Кто знал?). Лучше взломать опечатанные двери жилых помещений и холодильных секций, которые скрывали ее. Члены команды, которые несли вахту на женских кораблях, предпочитали возвращаться на свои собственные корабли, чтобы поесть и отдохнуть.
Сейчас, в ожидании Терезы, Коффин подумал сам о себе:
«Благодари Господа, что он надоумил тебя сделать так, и надейся, что Сатана немногого добьется, когда все будут разбужены на Растуме.»
Коффин напряг мышцы. «Никакие правила не помогли бы, если бы в нас врезался большой метеорит, - напомнил он сам себе. - А происшедшее еще более опасно, чем даже такое столкновение. Так что плевать, кто что подумает.»
Вернулся Карамшан и, отдав ему честь, сказал, задыхаясь:
- Мисс Дилени встретится с вами, капитан. Сюда, пожалуйста.
- Благодарю.
Коффин последовал за ним к главному отделению корабля. Ключи от его двери имели только женщины. Но сейчас дверь была открыта настежь.
Коффин так поспешно ворвался в нее, что получился перелет, он ударился о дальнюю стенку и отскочил от нее, как пробка.
Тереза расхохоталась. Она закрыла дверь и заперла ее на ключ.
- Это чтобы не вводить их в искушение, - сказала она. - Несчастные праведники! Прошу, адмирал.
Он повернулся, почти боясь этого момента. Ее высокую фигуру скрывал мешковатый комбинезон, но накидки на ней уже не было.
На его взгляд женщину нельзя было назвать красавицей: курносый нос, квадратный подбородок, да к тому же возраст, в котором незамужняя женщина уже считается старой девой. Но ему нравилась ее улыбка.
- Я… - он не знал, как начать.
- Идемте за мной.
Она провела его по короткому коридору, выложенному плитками с искусственной гравитацией.
- Я предупредила остальных женщин, чтобы они не появлялись. Так что можете не бояться.
Они остановились перед дверьми небольшой спальни, отделенной перегородкой.
В полет разрешалось брать очень мало личных вещей, но Терезе удалось сделать свою комнату уютной с помощью рисунков, приколотого к стене портрета Шекспира, нескольких томов Энкера и микропроигрывателя. На дисках Коффин прочел имена Баха, Бетховена и Ричарда Штрауса - музыкантов, чьи творения можно было слушать бесконечно.
Тереза взялась руками за пиллерс и, кивнув, внезапно посерьезнела.
- Так что за дело у вас ко мне, адмирал?
Опершись на локти, Коффин сцепил руки замком и, укрыв за ними нижнюю половину лица, неподвижно уставился на свои пальцы. Они непроизвольно сжимались и разжимались.
- Я сам хотел бы знать ответ на этот вопрос, - глухо сказал он, с трудом выталкивая из себя фразы. - Я никогда прежде не сталкивался с подобной проблемой. Если бы дело касалось только мужчин, мне кажется, я смог бы справиться с ней. Но сейчас речь идет еще о женщинах и детях.
- И поэтому вы хотите знать точку зрения женщины. Оказывается, вы мудрее, чем я думала. Но почему вы обратились именно ко мне?
Коффин заставил себя смотреть ей прямо в глаза.
- Вы кажетесь мне самой здравомыслящей женщиной из тех, кто сейчас бодрствует.
- Неужели? - Тереза рассмеялась. - Комплимент очень лестный, но почему бы вам не произнести его своим парадным твердым голосом и в придачу не посмотреть на меня своим свирепым взглядом? Чувствуйте себя непринужденно, адмирал.
Тереза по-петушиному вздернула голову и, повернув ее слегка набок, начала рассматривать Коффина.
- У меня к вам тоже есть вопрос. Некоторые из женщин не понимают, в чем заключается спорный вопрос. Я пыталась им объяснить, но ведь я была на Земле всего лишь офицером флота и никогда не отличалась математическими способностями, поэтому, боюсь, я здорово напутала. Вы не могли бы рассказать об этом подоходчивее?
- Вы имеете в виду вопрос разновременности?
- Некоторые из них называют это «вопросом о невозможности возвращения»
- Чепуха! Это всего лишь… Ну, давайте рассмотрим это с такой стороны: удаляясь от Солнца, мы ускорялись при силе тяжести, равной единице. Хотя у нас была возможность набрать большее ускорение, мы боялись это сделать, потому что огромное количество оборудования на борту кораблей было слишком хрупким. Например, холодильные саркофаги могли расплющиться и погубить лежащих внутри людей, если бы мы увеличили ускорение хотя бы в полтора раза.
Хорошо. Чтобы достичь максимальной скорости, нам потребовалось около трех месяцев. За это время мы едва покрыли полтора световых месяца расстояния. Теперь нам предстоит лететь с такой скоростью почти сорок лет.
(Я имею в виду космическое время. Согласно парадоксу временной относительности, на кораблях флотилии пройдет тридцать пять лет. Но эта разница не ахти какая). В конце нашего путешествия мы будем в течение трех месяцев осуществлять торможение при той же самой силе тяжести, что и в самом начале, и, преодолев последние полтора световых месяца, войдем в систему "Е" Эридана с относительно низкой скоростью.
Наша межзвездная орбита была рассчитана с большой тщательностью, но, конечно, в итоге может оказаться, что астрономические общества смогут добавить в свой арсенал еще несколько ошибок.
К тому же нам придется маневрировать, выходя на орбиту вокруг Растума, посылать туда и обратно транспортные планетарные суда. Для этого мы везем туда запас реактивной массы, который позволит нам в целом изменить скорость примерно на тысячу километров в секунду, когда мы прибудем к месту назначения.
Теперь представьте себе, что, достигнув максимальной скорости, мы решили немедленно поворачивать назад. Нам пришлось бы тормозить все с той же самой силой тяжести.
В итоге, к тому времени, когда мы получили бы относительную передышку и смогли бы выйти на финишную прямую к дому, нам оставалось бы до Солнца четверть светового года, а общее время нашего пребывания в космосе составило бы год (космический, конечно).
Чтобы преодолеть эти три световых месяца при скорости тысячу километров в секунду, понадобилось бы около семидесяти двух лет.
Но согласно разработанному плану, весь круиз, включая год стоянки на Растуме и обратный путь на Землю, должен был занять всего лишь около восьмидесяти трех лет!
Таким образом, вполне очевидно, что спорный вопрос заключается во времени. Получается, что фактически мы доберемся до дома быстрее, если будем придерживаться первоначального плана. Критический момент наступает через восемь месяцев полета при максимальной скорости или, что то же самое, через неполных четырнадцать месяцев после старта с Земли. Сейчас до этого критического момента осталась всего пара месяцев. Если мы немедленно повернем назад, нам все равно не добраться до Земли раньше, чем через семьдесят шесть лет. Каждый день промедления прибавляет месяцы к обратному пути. Поэтому неудивительно, что все сгорают от нетерпения!
- Понятно, - сказала Тереза. - Те, кто хочет вернуться назад, боятся, что за это добавочное время та Земля, которую они знали, исчезнет, изменится до неузнаваемости. Но неужели они не понимают, что это уже произошло?
- Может быть, они боятся это понять, - заметил Коффин.
- Вы продолжаете удивлять меня, адмирал, - сказала Тереза, слегка улыбнувшись. - Вы проявляете нечто, похожее на человеческое сочувствие.
В какой-то дальней безымянной части сознания Коффина возникла мысль:
«Вы тоже проявили немало сострадания, заставив меня чувствовать себя непринужденно от того, что мне пришлось говорить на безопасную отвлеченную тему».
Но Коффин не сердился на Терезу за то, что она сознательно сделала это. Теперь он мог сидеть, расслабившись, спокойно смотреть ей в лицо и говорить с ней как с другом.
- Меня озадачивает то, - продолжал Коффин, - что вообще нашлись желающие вернуться назад, не говоря уж о таком большом их количестве. Если б мы сию же минуту повернули на Землю, мы сэкономили бы только около семи лет. Почему просто не долететь до Растума, а там уже решить, что делать дальше?
- Я думаю, это невозможно, - сказала Тереза. - Видите ли, ни один здравомыслящий человек не имеет желания быть пионером.
Проводить исследования - да; колонизировать богатую новую страну с уже известными и сведенными к минимуму опасностями - да; но не рисковать своей жизнью, будущим целой своей расы на такой полной загадок планете, как эта.
Проект заселения Растума был результатом неразрешимого конфликта. Но если этого конфликта больше не существует…
- Но… вы и Локейбер… Вы ведь высказали предположение, что конфликт по-прежнему есть, что Земля, в лучшем случае, предлагает передышку.
- И все же большинство людей предпочитают думать иначе. А почему бы и нет?
- Хорошо, - сказал Коффин. - Но я уверен, что многие из тех, кто сейчас находится в саркофагах, согласились бы с вами и проголосовали бы за Растум.
Почему бы нам сначала не доставить их туда? Мне кажется. Так было бы более справедливо.
А те, кто не хочет остаться, смогут вернуться вместе с флотилией, закончил предложение Коффин.
- Нет, - Тереза носила стрижку, но когда она качала головой, ее волосы взлетали подобно широкой волне, отсвечивая красным деревом. - Я знакома с вашим докладом по Растуму. Горстка людей не выжила бы там. Три тысячи - и то не ахти как много. Каким бы ни было решение, оно должно относиться ко всем.
- Я боялся прийти к такому же выводу, - устало сказал Коффин, - но вижу, что это неизбежно. О'кей, но почему они не хотят хотя бы осмотреть Растум, а уж затем проголосовать? Если трусов окажется большинство, они, возможно, поймут, какую берут на себя ответственность, и примут честное решение.
- Опять же нет. И я отвечу вам, почему, адмирал, - сказала Тереза. Я хорошо знаю Конрада де Смета и остальных. Они хорошие люди. Вы неправы, называя их трусами. Но они вполне искренне верят, что благоразумнее будет вернуться. Вероятно, еще не отдавая себе в том отчета, они интуитивно чувствуют, что если мы прилетим на Растум, общее голосование их не поддержит.
Я видела многие ваши фотографии, адмирал. Возможно, Растум - планета суровая и опасная, но настолько красивая, что я не могу дождаться момента, когда увижу ее наяву. Там простор, свобода, не отравленный ничем воздух.
Мы вспомним там все, что нам было ненавистно на Земле; мы ужаснемся необходимости вновь погрузиться в сон; мы более трезво, чем сейчас, когда уже по горло сыты космосом, оценим ту пропасть времени, которая легла между нами и Землей, и взвесим свои шансы обнаружить там, по возвращении, терпимую ситуацию.
Кроме повышенной гравитации, которая не принесет, я думаю, нам излишних хлопот, пока мы не начнем заниматься тяжелым физическим трудом, никакие неудобства Растума не смогут нас испугать. В то же время неудобства космического полета и трудности жизни на Земле все еще будут живы в памяти. Многие изменят свое решение и проголосуют за то, чтобы остаться. Возможно, таких будет большинство. Де Смет это знает. Поэтому он не хочет рисковать. Он боится, что и сам попадется на удочку Растума!
Коффин задумчиво пробормотал:
- Всего несколько дней торможения - и оставшейся реактивной массы хватит только на то, чтобы вернуться назад, к Солнцу.
- Об этом Де Смет тоже знает, - сказала Тереза. - Адмирал, вы вправе принять волевое решение и настоять на нем. Человеку вашего склада это по плечу. Но, может быть, вы забыли о том, как иногда людям хочется - как многие из нас уповают на то, что кто-то или что-то придет и скажет, что вам делать. Решение отправиться на Растум было выстрадано; даже подвергнувшимся жестокому гнету людям трудно расстаться с Землей. Теперь, когда есть возможность исправить прежнее решение, вернуться к безопасности и комфорту - хотя существует несомненный риск, что ко времени нашего возвращения Земля уже будет небезопасной и неудобной - нас вынуждают снова думать над этим вопросом. Это пытка, адмирал! Де Смет и его сторонники люди в определенном смысле сильные. Они заставят нас сделать необратимое и как можно быстрее, просто потому что это вызовет необратимые последствия.
Как только мы повернем назад, ситуация выйдет из-под нашего контроля, и можно будет уже ни о чем не думать.
Коффин посмотрел на девушку с удивлением.
- Но вы, кажется, абсолютно спокойны? - спросил он.
- Я сделала свой выбор еще на Земле, - ответила Тереза, - и не вижу причин менять свое решение.
- А как остальные женщины? - спросил Коффин, вновь ухватившись за спасительную неисчерпаемую тему.
- Большинство, конечно, хотят вернуться, - она сказала это с мягкостью, прикрывавшей осуждение. - Они полетели только потому, что так хотели их мужья.

Предыдущая страница 5 Следующая страница


Нелимитированная орбита 6

Женщины слишком практичны для того, чтобы их интересовала философия, научные исследования или что-либо еще, кроме их семей.
- А вы? - не без ехидства спросил Коффин.
Тереза в ответ лишь уныло пожала плечами.
- У меня нет семьи, адмирал. В то же время мне кажется… чувство юмора?… всегда позволяло мне относиться к этому вполне спокойно и не делать из этого трагедии.
Затем с ответной насмешливостью она спросила:
- А вас почему волнуют наши проблемы?
- Почему? - он почувствовал, что заикается. - Почему… По-по-потому, что я несу ответственность…
- Ах, да. И к тому же вы потратили годы на пропаганду идеи о колонии на Растуме. А потом вы взялись за это неблагодарное дело - командование колониальным флотом; хотя вполне могли бы заниматься своей непосредственной работой - исследованием звезд, на которые еще не ступала нога человека. Должно быть, Растум для вас - глубокий символ… Не бойтесь. Я не буду вдаваться в анализ. Я и сама полагала, что эта колония имеет огромное значение. Если человечество проворонит это шанс, у него, возможно, уже никогда не будет другого. Но фактически это только чистое предположение.
Почему это имеет такое большое значение для меня лично, если только не затрагивает какую-то мою внутреннюю основу? Давайте смотреть фактам в лицо, адмирал. Никто из нас не равнодушен к этому вопросу. Нам необходимо, чтобы колония была основана.
Тереза сделала паузу, рассмеялась, и щеки ее слегка покраснели.
- О, боже, да я просто болтушка, не правда ли? Извините. Давайте вернемся к нашему делу.
- Я думаю, - неровным голосом сказал Коффин, - что благодаря вам я теперь понимаю, в чем тут сложность.
Тереза села и приготовилась слушать.
Коффин уперся ногой в пиллерс, чтобы поддерживать тело в наклонном положении, и начал мягко ударять кулаком правой руки в ладонь левой.
- Да, это волнующий вопрос, да поможет нам Бог, - начал он, за его словами постепенно начали вырисовываться контуры какой-то идеи. - Логика здесь совершенно бессильна.
Одни так мечтают попасть на Растум и обрести там свободу - или что еще они надеются там найти - что за эту возможность они готовы поставить на карту свою жизнь, жизнь своих жен и детей. Другие отправились в полет неохотно, вступив в конфликт со своим собственным инстинктом самосохранения, и теперь, когда им кажется, что появилась возможность к отступлению, нечто такое, что может послужить для них оправданием, они будут бороться с любым, кто попытается помешать им. Да. Ужасная ситуация.
Так или иначе, в ближайшие дни необходимо принять решение. Факты скрыть будет нельзя. Каждый спящий будет разбужен и приведен в нормальное состояние одним из тех, кто сейчас бодрствует. Год за годом известие будет передаваться различным конгломератам звездолетчиков и колонистов. Какое решение ни будет принято - часть из них придет в ярость от того, что это было сделано без их согласия. Нет, ярость - это еще мягко сказано. Куда бы мы ни направились - вперед или назад - мы неминуемо нанесем удар по эмоциональной основе людей.
А межзвездное пространство может сломать даже самых сильных духом…
Сколько времени пройдет, прежде чем роковое число недовольных, слабаков и психопатов соберется вместе во время очередной вахты? Что тогда произойдет? Ангелы небесные, спасите нас, или мы погибли!
Коффин вздохнул.
- Извините, - пробормотал он. - Я не должен был…
- Давать выход своим чувствам? А почему бы нет? - спокойно сказала Тереза. - Неужели лучше было бы и дальше изображать из себя ледышку, пока в один прекрасный день вам не пришла бы в голову идея застрелиться?
- Видите ли, - страдальческим голосом произнес Коффин, - я несу ответственность. Мужчины и женщины, и дети… Но я буду находиться в состоянии сна. Если б я рискнул остаться бодрствовать в течение всего полета, я просто сошел бы с ума: организм не может выдержать этого. Я буду спать и ничего не смогу поделать, но ведь корабли были поручены мне!
Коффина охватила дрожь. Тереза взяла обе его руки в свои. В течение долгого времени никто из них не проронил ни слова.

Глава 4

Покинув «Пионер», Коффин почувствовал странную опустошенность, словно грудь его была открыта, а сердце и легкие вынуты. Но его ум работал с четкостью машины, и за это он был благодарен Терезе. Она помогла ему разобраться в ситуации. В том, что он узнал, не было ничего утешительного, но, не узнай он этого, - экспедиция была бы обречена на гибель.
Или нет?
Теперь Коффин был в состоянии хладнокровно взвесить все шансы - и в случае продолжения полета на Растум, и в случае возвращения назад. При любом исходе, до тех пор, пока вероятность выживания не будет измерена в процентах, разногласия будут ужасными.
Без сомнения, перевес окажется на чьей-либо стороне, но нет ни малейшего шанса, что капитану не придется вмешаться, хотя этого ему как раз меньше всего хотелось.
Но каким образом этого можно было избежать?
Продвигаясь к «Скитальцу», Коффин смотрел на паутину радиоантенн, все выраставшую по мере того, как он приближался к кораблю, пока, наконец, она совсем не заслонила искаженный Млечный Путь, который словно запутался в ней. Глядя на эту хрупкую паутину, трудно было поверить, что именно она стала причиной всего этого ада. Перед торможением ее пришлось бы демонтировать. Тут уж никто ничего не смог бы поделать. Но теперь уже было поздно.
- Если бы я только знал!
Или если б кто-то на Земле - негодяй, добропорядочный глупец или кто бы он ни был, - пославший первое сообщение… если б только он послал бы и другое:
- Не обращайте внимания на предыдущий сигнал. Декрет об образовании все еще в силе.
Или что-нибудь типа этого. Но нет. Такого не бывает. Человеку всегда приходится самому бороться за свое везение.
Коффин вздохнул и, тяжело ступая, вошел в шлюз флагманского корабля.
Мардикян помог ему войти, и когда Коффин снял свой заиндевевший скафандр, он увидел, что губы у юноши дрожат. Несколько часов превратились для Мардикяна в годы.
На нем была белая медицинская униформа. Чтобы нарушить тягостное молчание, Коффин произнес первую попавшуюся фразу:
- Я вижу, вы собираетесь на дежурство у саркофагов.
- Да, сэр.
Он что-то пробормотал и добавил:
- Моя очередь.
Пока они складывали скафандр, тот ужасно шуршал, и можно было ничего не говорить.
- Скоро нам снова потребуется этанол, адмирал, - вдруг выпалил отчаянным голосом Мардикян.
- Зачем? - проворчал Коффин.
Он часто мечтал о том, чтобы этот препарат не был обязательным. Ключ от шкафа, где стоял бочонок с этим веществом, был только у одного него.
Некоторые командиры позволяли себе во время полетов принимать его небольшими дозами и утверждали, что Коффин просто скрывает свое суеверие, говоря о том, будто в этом таится определенный риск.
"Какого дьявола что-то может случиться на межзвездной орбите?
Единственная причина, почему не все спят, - это то, что автоматы, наблюдающие за спящими, могут перестараться и сделать массаж в больших дозах, чем требуется. Можно и пропустить рюмочку - другую грога, вернувшись с вахты, не так ли? О, да успокойся, успокойся, чертов святоша.
Слава богу, что мне не приходилось летать под твоим командованием."
- Фиксаж гаммагенов… и так далее…, сэр, - запинаясь, ответил Мардикян. - Мистер Холмайер… сделает официальную заявку, как всегда.
- О'кей, - Коффин посмотрел в лицо радисту, уловил испуг в его глазах и сухо спросил:
- Я полагаю, сообщений больше не было?
- С Земли? Нет… нет, сэр. Я… я никак не мог предполагать… мы сейчас около зо-з-зоны ограниченного приема… Я думаю, это почти чудо, сэр, что мы поймали сигнал. Конечно, еще раз мы едва бы смогли его принять, - слова Мардикяна постепенно становились все тише.
Коффин продолжал пристально смотреть на него. Наконец, он сказал:
- Досталось вам от них, да?
- Что?
- От таких, как Локейбер, которые хотели бы продолжить полет. Им очень хотелось бы, чтобы у вас в свое время хватило ума держать язык за зубами, по крайней мере, до тех пор, пока вы не получили бы указаний от меня. А другие, такие, как Де Смет, придерживаются другой точки зрения.
Однако, это сомнительное удовольствие - находиться в самом центре грозы, пусть вы и видите ее только на телеэкранах, не так ли?
- Так точно, сэр…
Коффин отвернулся. Для чего опять мучить парня? Что сделано, того не вернешь.
И чем меньше будет тех, кто осознал всю опасность сложившейся ситуации и тем самым подверг себя еще более тяжелому стрессу, тем меньше будет эта опасность.
- Избегайте принимать участие в спорах, - приказал Коффин. - А самое главное - не позволяйте себе постоянно думать о случившемся. Ни к чему, кроме нервного срыва, это не приведет. Можете быть свободны.
Мардикян, с трудом сдерживая слезы, пошел на корму.
Коффин медленно поплыл через все пространство корабля. Судно слегка подрагивало.
Время его дежурства еще не наступило, а видеть кого бы то ни было на мостике ему не хотелось. Нужно было бы хоть немного поесть, но при одной мысли об этом навигатор почувствовал приступ тошноты. Уснуть тоже не было бы лишним, но бесполезно было бы и пытаться. Сколько времени он пробыл у Терезы, пока она просветляла его мысли и как могла старалась успокоить его? Пару часов. Через четырнадцать часов или даже раньше он должен будет вновь предстать перед представителями команды и колонистов. А пока вся бодрствующая флотилия бурлила.
Коффин устало подумал, что на Земле выбор между возвращением назад и продвижением вперед не подвел бы людей так близко к черте безумия, если б даже дело касалось таких же промежутков времени. Но Земля была давно обжита.
Может быть, несколько веков назад, когда горстка неуклюжих парусников с трудом тащилась вперед сквозь необъятные океанские просторы, не будучи уверенной в том, что достигнет какого-нибудь края света, подобные дилеммы тоже существовали. Да, разве матросы Колумба не собирались поднять мятеж?
Но даже не изученная и заселенная монстрами, согласно людским суевериям, Земля не казалась такой страшной, как космос, да и каравелла была чем-то гораздо более понятным по сравнению с космическим кораблем.
Медикам во все века было известно, насколько быстро утрата стимула внешней среды приводит к галлюцинациям: а ограниченное, стерильное, окруженное вакуумом внутреннее пространство корабля, в котором человек вынужден был находиться месяц за месяцем, начинало оказывать на человеческое сознание такое же воздействие, какое могло бы оказать на него плавание с завязанными глазами в бассейне, наполненном теплой водой.
Сознание никогда не подвергалось бы такому быстрому разрушению, какому оно подвергалось среди звезд, если бы человек находился в открытом океане (солнце и луна, ветер и дождь, бесконечное чередование волн, надежда поймать рыбу или увидеть остров). Поэтому бытовало мнение, что к концу года, проведенного на вахте, человек был не совсем в своем уме.
Если такому ослабленному сознанию дать истинно неподходящую для размышления тему…
Коффин очнулся и с удивлением обнаружил, что забрел к радиорубке.
Он открыл дверь и вошел. Это была обычная уютная норка, одна стена которой была занята панелью электронного контроля, переливавшейся разноцветными огоньками, а все остальное пространство заполнено расположенными на полках инструментами, тестерами, запчастями, наполовину собранными для той или иной цели узлами. Флот мог бы обойтись без профессионального радиста: любой звездолетчик легко справился бы с необходимыми элементарными операциями, а каждый офицер имел основательную подготовку по электронике, - но Мардикян был добросовестным, хорошим, полезным техником.
Единственной его бедой было, может быть, то, что он был всего лишь человеком.
Коффин оттолкнулся и подплыл к главному приемнику. Между катушками медленно вращалась лента, регистрируя все то, что улавливала паутина.
Коффин взглянул на укрепленную с помощью зажимов доску. Полчаса назад Мардикян написал на ней: «Сигналов не поступало. С пленки все стер и поставил ее заново, 1530 часов». Может быть, с тех пор?…
Коффин щелкнул выключателем. Пленка быстро пробежала через воспроизведение, и Коффин услышал только космические шумы - ничего похожего на какую-то упорядоченную передачу, которая могла бы означать код или речь, и донести до человека какую-то информацию.
Если б только…
Коффин вдруг застыл. Потом он долго плавал среди аппаратуры, и в его глазах была такая же пустота, как и в ее многочисленных лампах. Только быстрое прерывистое дыхание говорило о том, что он - предмет одушевленный.
- О, великий Боже, помоги мне сделать то, что будет справедливо.
Но что такое справедливость? Я должен был бы бороться с твоим ангелом, пока не узнал бы, что это такое. Но у меня нет времени. Боже, не гневайся на меня, ведь у меня нет времени.
Душевные муки утихли немного, и Коффин принялся за дело.
Решение было необходимо принять на собрании через четырнадцать часов.
Сигнал, который мог бы оказать влияние на это решение, должен был быть получен прежде, чем оно состоится. Но это не должно случиться ни слишком рано, ни слишком поздно, иначе в обоих случаях результат будет похож на временную отсрочку в вынесении приговора.
Каково должно быть содержание этого сигнала?
Коффину не нужно было искать текст первого послания. Он отпечатался в его сознании. Приглашение вернуться и обсудить спорные вопросы. Оно должно быть обязательно кратким, сжатым, с минимальным количеством слов: это увеличило бы опасность неправильной его интерпретации.
Коффин закрепился в кресле перед тайпером и начал компоновать предложения, вычеркивая одни слова и подбирая другие, опять вычеркивая и начиная снова. Текст должен быть абсолютно правдоподобный. Простое отрицание первого сообщения не годится. Такое послание было бы слишком уж кстати. И подозрение, снова и снова возникающее в сознании во время годовой вахты, могло бы так же губительно повлиять на психику, как и уверенность в предательстве. Поэтому…
Поскольку флот приближается сейчас к точке равновременности, надо действовать быстро.
- Планы колонизации отменяются. Экспедиции приказано, повторяем, приказано вернуться на Землю. Декрет об образовании отменен - (человек, передающий сообщение с Земли, не может быть уверен в том, что первый сигнал достиг цели), - через должные каналы будет позволено подать прошение о дальнейших уступках. Напоминаем конституционалистам, что их главный долг - предоставить свои знания в распоряжение общества.
Может быть, это сгодится?
Коффин перечитал то, что у него получилось.
Текст не противоречил первому посланию, он только заменил предложение на приказ, как будто кто-то становился все безумнее час от часу (а ведь образ правительства, в котором царит хаос, не очень привлекателен, не так ли?) Выражение «должные каналы» намекало на то, что речь на Земле была подконтрольной, и что бюрократия могла восстановить школьную реформу в любое время, когда ей заблагорассудится.
Напыщенная заключительная фраза должна была подействовать раздражающе на людей, которые отвернулись от того земного общества, каким оно стало к моменту отлета колонистов.
Может быть, можно было бы еще подумать, но… И Коффин закончил работу.
Взглянув на время, он с удивлением обнаружил, что прошло целых два часа. Уже? На корабле было очень тихо. Слишком тихо. В голову навигатора вдруг пришла мысль, от которой его бросило в дрожь: в любой момент кто-нибудь мог войти и застать его здесь.
Пленка была рассчитана на работу в течение суток, но обычно ее проверяли и стирали с нее ненужные записи через каждые шесть-восемь часов.
Коффин решил записать на нее свой голос с таким расчетом, чтобы сигнал был «принят» через семь часов. Мардикян к тому времени закончит дежурство возле саркофагов, но, вероятно, пойдет еще вздремнуть. Поэтому он не будет проверять пленку раньше, чем перед самым началом собрания.
Коффин решил воспользоваться вспомогательным магнитофоном. Он должен был записать свой голос так, чтобы его было абсолютно невозможно узнать.
И, естественно, вся запись должна быть очень неразборчивой, с внезапными ослаблениями и усилениями звучания, с огромным количеством помех - с визгом, скрежетом и надтреснутыми голосами звезд.
Включая этот модулятор, увеличиваем частоту колебаний и посмотрим, где же тут нужный уровень, какие величины нужны для того, чтобы…
- Что вы делаете?
Коффин резко повернулся, сердце его тяжело стучало.
В проеме двери маячил Мардикян. Когда он увидел, что самозванец - не кто иной, как сам адмирал, в его глазах появились недоумение и испуг.
- Что случилось, сэр?
- Вы ведь на вахте, - еле слышно проговорил Коффин. - Дежурите возле саркофагов.
- Сейчас перерыв для чая, сэр. Я подумал, что я проверю и… - юноша оттолкнулся и вплыл в рубку.
В обрамлении измерительных приборов и транзисторов он напомнил Коффину какого-то футуристического святого. Но на смуглом юном лице блестели капельки пота; стекая с него, они маленькими шариками медленно дрейфовали по направлению к вентиляционной решетке.
- Убирайся отсюда! - хрипло выдохнул Коффин, и тут же сразу произнес:
- Нет, я не то хотел сказать. Оставайтесь на месте!
- Но…
Адмирал мог поручиться за то, что прочел мысли Мардикяна:
«Если старик по воле судьбы ополоумел от космоса, то что же теперь будет с нами?»
Вслух же связист сказал:
- Да, сэр.
Коффин облизнул пересохшие губы:
- Все в порядке, - сказал он, - вы вошли слишком неожиданно, а нервы сейчас у всех на пределе. Вот почему я накричал на вас.
- Из-з-звините, сэр.
- Есть еще кто-нибудь поблизости?
- Нет, сэр, все на дежурстве, или…
«Я не должен был спрашивать его об этом!» - с опозданием подумал Коффин, увидев, как изменилось лицо Мардикяна. - «Теперь он осознал, что мы с ним наедине».
- Все в порядке, сынок, - повторил адмирал, но звук его голоса был похож на звук пилы, вгрызающейся в кость. - У меня возник небольшой план, и я здесь… э.. обдумываю его и… э…
- Да, сэр. Конечно.
«Успокоить его и удержать, пока дело не будет сделано. Потом увидеть Киви. Пусть принимает на себя ответственность. Я не хочу этого! Я не хочу быть главным шкипером, когда между мной и небом больше никого нет. Это слишком. Это может раздавить человека в лепешку.»
Загнанный взгляд Мардикяна начал блуждать по комнате. Наконец, он заметил магнитофон и черновики, которые Коффин еще не уничтожил.
Воцарилось молчание.
- Ну, вот, - сказал, наконец, Коффин. - Теперь вы знаете.
- Да, сэр, - голос Мардикяна был еле слышен.
- Я собираюсь записать это на ленту приемника.
- Б-б… Да, сэр.
Успокоить его тут! Ноздри Мардикяна трепетали от ужаса.
- Видите ли, - дребезжащим голосом сказал Коффин. - Это должно выглядеть, как на самом деле. Только так можно заставить их опомниться.
Получив такое послание, они с еще большим единодушием, чем раньше, будут стремиться попасть на Растум. Что же касается меня, то я буду возражать. Я скажу, что мне приказано повернуть назад, и что я не хочу наживать себе неприятности. Конечно, в конце концов, я позволю уговорить себя продолжить полет, но сделаю это очень неохотно. Так что никто не заподозрить меня в обмане.
Мардикян беззвучно шевелил губами. Коффин видел, что он близок к истерике.
- Это необходимо, - сказал адмирал и упрекнул себя в излишней суровости тона. Хотя, возможно, этого юношу не смог бы убедить даже самый искусный оратор. Откуда человеку, не такому закаленному, как он сам, знать, что такое нервный стресс? - Мы должны держать это в секрете, вы и я, иначе…
Нет, что толку было говорить? По причине собственной неопытности Мардикяну было гораздо легче поверить в то, что какой-то человек, - в данном случае Коффин, - свихнулся, чем осмыслить постепенное разрушение человеческой психики в результате месяцев одиночества и расстройства.
- Да, сэр, - прошептал Мардикян. - Конечно, сэр.
«Даже если он понял то, что от него требуется, - подумал Коффин, - он может проговориться во сне. Или я сам проговорюсь.»
Но тут же он вспомнил, что из всей флотилии один адмирал обладал привилегией иметь совершенно отдельную комнату.
Он тщательно разложил по полкам все приборы, которыми пользовался, и оглянулся.
Мардикян попятился назад, выпучив глаза.
- Нет, - прошептал связист. - Нет. Пожалуйста.
Он уже готов был закричать, но не успел. Коффин ребром ладони ударил его по шее. Мардикян согнулся пополам, и Коффин, сжав его ногами и одной рукой, кулаком другой руки нанес ему несколько быстрых ударов в солнечное сплетение.
Мардикян осел в воздухе, как человек, идущий ко дну. Коффин быстро протащил его по коридору до помещения медслужбы. Там он открыл бочку со спиртом, отлил немного, добавил гипосульфит и необходимое количество воды, размешал и сделал инъекцию. Хорошо еще, что во всем флоте не было ни одного профессионального психиатра. Если с кем-то случался срыв, то его просто усыпляли и держали в таком состоянии до возвращения на Землю и отправки в больницу.
Коффин проволок парня почти до самого шлюза и крикнул. С капитанского мостика появился Холмайер.
- Он начал бредить, а потом набросился на меня, - пропыхтел адмирал.
- Пришлось дать ему отпор.
Мардикяна привели в сознание для контроля, но поскольку он лишь бессвязно что-то бормотал, ему дали снотворное. Двоим было поручено уложить его в саркофаг. Коффин сказал, что должен проверить, не повредил ли офицер связи какое-нибудь оборудование, и с этими словами вернулся в радиорубку.

Глава 5

Тереза Дилени ждала его. Она ничего не сказала, а прямо повела капитана в свою комнату.

Предыдущая страница 6 Следующая страница


7 Пол Андерсон

- Итак, - сказал Коффин, и у него перехватило дыхание, - согласно единодушно принятому решению, мы продолжаем путь к Растуму. Разве вы не рады?
- Я была рада, - спокойно ответила девушка, - до настоящего момента, когда увидела, что вы расстроены. Я сомневаюсь, что вы действительно беспокоитесь по поводу возможных неприятностей на Земле. Вы имеете полное право не подчиняться подобным приказам, если обстоятельства служат для этого оправданием. Так в чем же дело?
Коффин уставился в пространство позади нее.
- Я не должен был сюда приходить, - сказал он. - Но мне необходимо с кем-нибудь поговорить, а понять меня можете только вы. Согласны ли вы уделить мне несколько минут? Больше я вас не потревожу.
- До тех пор, пока мы не прилетим на Растум? - улыбка Терезы выражала сочувствие. - И к тому же вы не доставляете мне никакого беспокойства.
Выждав немного, она спросила:
- Что вы хотели мне сказать, адмирал?
Коффин все рассказал ей в коротких и жестких выражениях.
Девушка слегка побледнела.
- Малыш был действительно мертвецки пьян, а они даже не знали об этом, проводя процедуру усыпления? - спросила она. - Это ужасный риск. Он может умереть.
- Я знаю, - сказал Коффин, закрыв глаза.
Тереза опустила руку ему на плечо:
- Я считаю, что вы сделали единственно возможное, - мягко сказала она. - И если даже существовал какой-то лучший выход, у вас не было времени, чтобы его обдумать.
Закрыв лицо ладонью и отвернувшись от Терезы, Коффин тихо произнес:
- Если вы не донесете на меня, а я знаю, что вы этого не сделаете, значит, вы тоже нарушите один из своих собственных принципов: полная информация, свободное обсуждение и решение. Не так ли?
Тереза вздохнула:
- Наверное, так. Но разве принципы не имеют определенных границ? Если утверждать это, то как можно проповедовать свободу воли, доброту, гуманизм…?
- Я не должен был говорить вам об этом.
- Я рада, что вы сказали.
Затем с внезапным оживлением, словно тоже стараясь убежать от какой-то мысли, Тереза проговорила:
- Если Мардикян останется жив, как мы с вами надеемся, правда станет известна, когда флот вернется на Землю. Поэтому нам придется придумать для вас какое-то оправдание. Или вы сошлетесь на необходимость?
- Не имеет значения, - адмирал поднял голову, его голос обрел обычную твердость. - Я не собираюсь всю жизнь уклоняться от ответственности. Пусть они через восемьдесят лет решат так, как им захочется. Я к тому времени уже буду осужден.
- Что? - девушка сделала шаг назад, возможно, для того, чтобы лучше видеть осунувшееся лицо Коффина. - Не хотите ли вы сказать, что останетесь на Растуме? Но это совсем не обязательно! Мы можем…
- Лжец… чем-то похож на убийцу… Я не достоин быть командиром корабля, - у Коффина перехватило дыхание. - Да и в конце концов космических полетов, возможно, больше не будет, а зачем мне еще возвращаться домой?
Коффин рывком высвободился из-под руки Терезы и пошел к двери. Она смотрела ему вслед.
Может быть, проводить его? Нет, ключ остался в замке, вделанном в переборку. Поэтому никакого повода, чтобы последовать за ним, у нее нет.
- Ты не одинок, Джошуа, - хотела крикнуть Тереза. - Рядом с тобой все мы. Время всегда подобно мосту, горящему у нас за спиной.

ЧАСТЬ ТРЕТЬЯ
И ВСЕ-ТАКИ ВПЕРЕД

Глава 1

Сам по себе случай был смешной и нелепый. Повреждение можно было исправить в течение недели или около того. Ничему конкретному не должно быть нанесено никакого ущерба, разве что только самолюбию.
Но именно потому, что это случилось в том самом месте, капитан флота Нильс Киви взглянул на свои приборы и помертвел.
- Езус Кристус!
В окружающем металле все еще чувствовалась вибрация, вызванная толчком. После прекращения ионного потока невесомость вызвала такое ощущение, словно его сбросили со скалы.
Он услышал, как с воем вырывается воздух и как лязгает металл автоматически закрываемой пробитой секции. Ничего этого он не стал наносить на информационную ленту. Все его внимание сейчас было сосредоточено на стрелке измерения радиации.
Секунду Киви висел так, прежде чем к нему вернулась способность мыслить. Он ухватился за пиллерс и, оттолкнувшись от него, подобрался к контрольному щитку. Нажал на кнопку интеркома и шепотом, переходящим в рев, произнес:
- Всем покинуть корабль!
Давно ему не приходилось выполнять подобных упражнений, но адреналин усиленно поступал в кровь и заставил тело забиться от ужаса и автоматически совершить все необходимые движения с ловкостью и проворством. Одна рука сняла с автопилота катушку с информационной лентой и сунула ее в карман комбинезона. (Киви даже вспомнил при этом, что где-то он читал о том, что в древние времена капитан тонущего океанского корабля всегда брал с собой вахтенный журнал). Ногой он сильно оттолкнулся от амортизирующего стула и стрелой взмыл к двери, ведущей на капитанский мостик, корректируя направление своего движения с помощью шлепков руками по стене. Очутившись в коридоре, Киви понесся с такой скоростью, что поручни, за которые он цеплялся, начали сливаться у него перед глазами.
Остальные, покинув дежурные посты, присоединились к нему - дюжина мужчин с лицами, застывшими от страха. Некоторые уже забрались в транспортник, который должен был теперь стать их спасением. Киви слышал, как завывали его генераторы, набирая потенциал. Он завис сбоку, чтобы дать остальным добраться через соединенные друг с другом шлюзы. Последним был инженер Абдул Варанг. Киви последовал за ним, на ходу спрашивая:
- Вы знаете, что случилось? Впечатление такое, будто что-то вывело из строя реактор.
- Какой-то тяжелый объект. Он прорвался через палубу из-за трюма, влетел в моторный отсек и, пробив борт, ушел.
Варанг казался взбешенным:
- Наверняка это плохо прикрепленный груз.
- Колонист?
- Свобода? Не знаю. Мы ждем его? Возможно, он убил нас.
Киви кивнул.
- Всем приготовиться, - скомандовал он, хотя все и так уже заняли свои места.
Варанг поспешил на корму, чтобы принять под свое попечение силовой агрегат, сменив того человека, у которого хватило ума его запустить.
Киви отправился в кабину пилота, которая находилась впереди пассажирского салона. Пальцы его летали, приводя в порядок скафандр. В течение каждого мгновения, что он с ним возился, смерть просачивалась сквозь его тело.
- Проведите перекличку, - скомандовал капитан и, прислушиваясь к именам, отметил, что комплект был полным.
Он сел, пристегнулся и стукнул кулаком по кнопкам шлюзового контроля.
Створки корабля начали закрываться.
Но прежде, чем они закрылись полностью, внутрь проскочил еще один человек. Раздался его вопль:
- Вы что, собрались оставить меня здесь?
Киви, который знал английский и понимал его, холодно ответил:
- А почему бы и нет? Насколько нам было известно, вы могли бы уже быть мертвы или, во всяком случае, могли бы вовремя сориентироваться. И вы в ответе за все, что случилось.
- Что? - Ян Свобода вплыл в боковой неф корабля как неуклюжая, безумная рыба. Глаза людей, сидевших в салоне, пристально смотрели на него. - Я в ответе? - сдавленно произнес он. - Как вы, самоуверенные ослы, вы самолично решили, что…
Киви нажал кнопку пуска. Транспортник отделился от корабля.
Специальные приспособления отшвырнули меньшее судно от большего. Киви не стал останавливаться, чтобы осмотреться. Когда ты в центре ада, то главное - выбраться из него, не важно, в каком направлении. Он просто опустил ручной рычаг управления до отказа.
Корабль загрохотал и подпрыгнул. Ускорение отшвырнуло Свободу назад.
Он так шарахнулся о пластиковую переборку пассажирского салона, что пробил ее. Теперь он лежал, прижимаемый к полу, и его лицо было похоже на кровавую маску.
«Интересно, - подумал Киви, - свернул ли я тебе шею?»
Капитан почти, если не всецело, надеялся, что это так.

Глава 2

Коридоры «Курьера» были наполнены гулом встревоженных голосов людей, чей корабль потерпел аварию. Однако, следом за Киви, тащившимся по направлению к лазарету, катилась волна почтительного молчания. Мало веселого - быть капитаном, потерявшим корабль. Но с тех пор, как старый Коффин таким необъяснимым образом подал рапорт об отставке, чтобы присоединиться к колонистам, Нильс Киви принял командование вообще над всей флотилией. И вот теперь он оказался без флагманского корабля:
«Скиталец», возглавлявший эскадру из четырнадцати судов, был безвозвратно потерян. Звездолетчики могли обойтись и без него, потому что после высадки пассажиров на Растуме у них на кораблях было достаточно свободного места.
Но впереди было еще более сорока лет полета - с "Е" Эридана назад к Солнцу. Во время несения годовой вахты что угодно могло превратиться в навязчивую идею, могло разрушить психику и даже погубить человека. И адмирал, потерявший флагманский корабль, был, безусловно, дурным знаком.
Киви со злостью подавил свои мысли. Это был невысокий коренастый человек с высокими скулами с слегка раскосыми голубыми глазами прибалта.
Обычно он был весел, разговорчив и немного смахивал на денди. Однако, в данный момент он собирался встретиться с Яном Свободой.
Киви остановился возле нужной ему двери, которая, как и все внутренние двери корабля, была очень тонкой, открыл ее и вошел в уютную комнату, совмещавшую приемную и кабинет врача.
Позади этой комнаты находился лазарет, и как раз сейчас навстречу Киви оттуда вышел человек. Они столкнулись и отлетели в стороны. На какое-то мгновение Киви неподвижно повис в воздухе, уставившись на этого человека, как на привидение. Когда он, наконец, обрел дар речи, слова его прозвучали совершенно по-идиотски:
- Но ведь вы же на Растуме.
Джудит Свобода потрясла головой. От этого движения ее волосы рассыпались и образовали коричневое облако, окружившее ее лицо и плечи и отливавшее красноватым блеском, когда на него падал свет. На ней был простой комбинезон, который хотя и казался в невесомости мешковатым, но все же не скрывал полностью очертаний ее стройного тела.
- Я узнала о происшествии и о том, что Ян ранен, - сказала она. Сообщение пришло с последним транспортником, высаживавшим колонистов.
Конечно же, я сразу вернулась.
Киви всегда нравились низкие женские голоса, такие, как у Джудит, хотя нельзя было сказать, что он знал много женщин. Навигатор придал своему голосу суровость:
- Кто был пилотом? Вы заставили его нарушить четыре разных предписания.
- Имейте сердце, - взмолилась Джудит.
Хотя английский был все еще достаточно распространен среди космонавтов, и Киви бегло говорил на нем, он все же не сразу понял идиому, которую употребила женщина.
- Ян мой муж, - продолжала она. - Что же еще могла бы я сделать, как не вернуться к нему?
- Так, - Киви уставился на микрокартотеку медицинских справок. - Так.
Значит, вы только что видели его. Как он?
- Лучше, чем я думала. Скоро он будет в состоянии встать… Встать!
Лечь! - вдруг громко сказала Джудит. - Какая разница в космосе? - И потом поспешно добавила:
- Почему вы взлетали так быстро, Нильс? Ян сказал, что вы даже не дали ему времени, чтобы пристегнуться.
Киви вздохнул с неожиданной усталостью:
- Вы тоже готовы меня за это расстрелять? Когда ваш муж в первый раз очнулся, он в достаточно ярких выражениях описал мой поступок. Избавьте меня от дальнейших излияний.
- Ян находился в состоянии чудовищного напряжения, - возразила Джудит. - А потом получить еще вдобавок такой шок и травму… Пожалуйста, не сердитесь на него, если он будет несдержан.
Киви, очень удивившись, дернул головой и посмотрел на Джудит.
- А вы разве не считаете меня виновным?
- Я уверена, что у вас была уважительная причина, - она улыбнулась какой-то кривобокой улыбкой. - Только я никак не могу догадаться, что бы это могло быть.
Киви мысленно вернулся к тем дням и ночам, которые он провел на Растуме. Он познакомился с Джудит во время совместной работы космонавтов и колонистов; он видел ее, запачканную смазкой, с гаечным ключом в руке, когда она помогала монтировать трактор; он видел ее под зеленой листвой при холодном пронзительном свете луны Сухраб.
«Да, - подумал капитан, - она позволила бы найти для себя объяснение любому человеку, даже звездолетчику».
Затем он сказал, тяжело роняя слова:
- Мы находились в зоне радиации. У нас не было времени на промедление, ни одной секунды.
- Уровень радиации был сильным? Это правда?
- Возможно, я слишком поспешил.
Он должен был произнести эти слова. Вспоминая все заново, Киви не мог найти полного логического оправдания, выражаясь терминами документальных данных, для такой быстрой своей реакции, при которой он мог бы оставить Свободу на мертвом корабле или убить его из бластера. В то же время он чувствовал только прилив ненависти к человеку, погубившему его корабль. Да к тому же Свобода был мужем Джудит и отцом ее детей.
Внутри у капитана снова все закипело.
- В конце концов, - сухо сказал он, - если бы не его небрежность, ничего бы вообще не случилось.
Благородно очерченное лицо Джудит напряглось.
- Он действительно виноват? Он сказал, что вы сами дали ему разрешение работать с грузом.
Киви почувствовал, что краснеет.
- Так оно и было. Но разве я мог предположить, что он собирается отвязать груз такой массы…
- Вы могли бы точно выяснить, что именно он собирается делать. Откуда ему было знать, что может возникнуть такая опасность?
- Я полагал, что у него достаточно здравого смысла. Оказалось, что я ошибался.
Некоторое время они пристально смотрели друг на друга. В комнате стало очень тихо. Киви казалось, что он физически ощущает пустоту корабля: пустые трюмы, пустые баки; судно было похоже на скорлупу, запущенную на орбиту вокруг Растума. «Так же и я», - подумал Киви. Потом он вспомнил ночи на Высокогорьях Америки, когда огни костров высвечивали лицо этой женщины на фоне грандиозной, наполненной шорохами темноты. Однажды он был с ней наедине в течение нескольких часов, когда они отправились в поход вдоль реки Эмперор, пытаясь отыскать дикий фруктовый сад, обнаруженный им во время первой экспедиции, около 90 лет назад. В этом походе не было ничего особенного, только солнечный свет, искрящаяся вода, бегущая мимо них, мелькание птиц и животных. Они даже почти не разговаривали. Но Киви не мог забыть этот день.
- Извините, - сказал, наконец, капитан. - Безусловно, мы оба виноваты.
- Спасибо, - Джудит пожала ему руку, зажав ее между своими ладонями.
Потом она спросила:
- Так что же случилось? Я совершенно запуталась. Пилот с транспортника сказал одно, Ян - другое, но оба они упоминали ядовитые зоны, насчет которых мне совершенно не ясно. Вы хоть сами-то знаете, что в действительности произошло?
- Полагаю, что да. Мне придется обследовать брошенное судно, но уже сейчас все кажется достаточно понятным, - на лице Киви появилась гримаса.
- Я должен объяснять?
- Нет, вы не должны, конечно, но просто мне бы этого хотелось.
- Хорошо.
Приблизившись к Растуму, флотилия вышла на орбиту вокруг планеты в достаточном удалении от радиационных зон Ван-Аллена и от основного пояса возможных метеоритных попаданий. Тяжелые, но в то же время хрупкие межзвездные корабли с ионными двигателями никогда не приземлялись. Сначала команда, а затем колонисты были разбужены и отправлены на Высокогорье Америки в транспортниках - прочных маленьких судах с выдвигаемыми крыльями, приводимых в движение скорее с помощью тепловых, чем электрических двигателей. Поскольку доставка груза была более трудоемким процессом, корабли один за другим перешли на нижнюю орбиту чуть выше окружавшей планету атмосферы, где разгружать их было удобнее и быстрее.
Для этой работы потребовалось привлечь часть космонавтов; другая часть экипажа, высадившаяся на Растуме, занималась очисткой радиоактивных масс для обратного полета; остальные же - их было большинство - получили приказ помочь колонистам основывать поселок.
Но несколько колонистов были вынуждены находиться на борту кораблей.
Большинство грузов были непривычны для астронавтов: горнодобывающее, сельскохозяйственное, химическое оборудование. Большая его часть не входила в стандартную тару из-за своих размеров и по той же причине не влезала ни в какие амортизирующие защитные приспособления. Оборудование надо было грузить на транспортники по частям, под наблюдением специалистов. Иначе могло случиться так, что какие-нибудь детали из термопластика уложили бы рядом с тепловым щитом, или установки из кристаллических образцов как-нибудь неловко задели бы, и они бы разрушились, или… А с Земли никаких запчастей ожидать не приходилось.
Поскольку Ян Свобода был инженером, его назначили одним из таких грузораспределителей. Когда «Скиталец» начал переходить с высокой орбиты на низкую, он попросил разрешения начать приготовления для выгрузки прямо во время торможения. Киви, так же, как и Свобода, заинтересованный в скорейшем окончании этой нудной работы, согласился.
«Скиталец» с помощью гиростата развернулся так, чтобы ионный поток воспрепятствовал его движению по орбите. Остановленный таким образом, он затем начал спиральный спуск вниз, двигаясь на безопасной скорости. Вскоре корабль приблизился к экваториальной плоскости, где транспортники могли с наибольшей отдачей использовать вращение планеты. Ему оставалось только перейти через самую гущу ядовитых зон.
Как и любая другая планета с магнитным полем, Растум был окружен высокоэнергичными частицами, которые образовывали вокруг него кольца на различных расстояниях от центра планеты. Когда «Скиталец» проходил через одно из таких колец, Киви заметил, что даже несмотря на защитные экраны, включенные на полную мощность, радиация все-таки проникала внутрь корабля небольшими дозами. В этом, конечно, не было ничего страшного.
До тех пор, пока детекторы не предупредили о появлении метеорита, траектория полета которого пересекала путь корабля.
Несколько секунд, в течение которых автопилот перевел бы корабль на пятикратное ускорение и увел бы его с дороги метеорита, было обычным делом. Прозвучал предупредительный свисток. У каждого было достаточно времени, чтобы упасть ничком и схватиться за что-нибудь неподвижное. В космосе не слишком часто встречаются метеориты, достаточно большие, чтобы из-за них стоило совершать такой маневр, но в то же время не так уж они и редки, особенно поблизости от планет, чтобы команда была незнакома с подобными случаями.
Однако, именно в этот момент Ян Свобода освободил от привязи предмет, весивший более тонны - часть атомного генератора. Он хотел освободить проход, чтобы разобрать на части остальное. Теперь эту деталь поддерживал только легкий алюминиевый каркас.
Когда корабль резко набрал скорость, она сорвалась с этого каркаса, пробила тонкую заднюю палубу, отскочила от щита, закрывающего камеру зажигания, и пробила в стене машинного отделения огромную дыру, через которую в корабль насмешливо заглянули звезды.
Никто из людей не пострадал. Разрушение не было таким уж непоправимым. Однако, оно затронуло большую часть оборудования, предназначенного для постройки термоядерной электростанции. Поскольку такой случай не был предусмотрен и соответствующие меры предосторожности не были приняты перед стартом с Земли, произошла мгновенная реакция слияния. Батареи не выдержали, поскольку они могли обслуживать только внутреннюю электрическую систему, а никак не сплав ионов или радиационное экранирование.
Корабль внезапно наполнился излучением.
В транспортнике не было места для антирадиационной аппаратуры.
Единственное, чем он мог помочь, - это как можно быстрее вывезти команду, прежде чем она подверглась бы серьезным дозам облучения. Покинутый «Скиталец» остался плавать на орбите. Невидимые и неслышные, потоки яда бурлили в его корпусе.
- Понимаю, - кивнула Джудит. И вновь при этом движении ее волосы сделали волнообразное движение. - Спасибо.
В горле Киви пересохло больше, чем при обычном коротком разговоре в течение нескольких минут.
- Рад был служить, - пробормотал он.
- Что вы собираетесь теперь делать?
- Я… - Киви сжал губы. - Ничего. Не беспокойтесь.
- Вы пришли, чтобы проведать Яна? Я собиралась устроиться где-нибудь на корабле, пока у меня не будет возможности вернуться назад со следующим транспортником. Я уверена, что Ян был бы рад, если бы вы… - ее голос вдруг стих.
Свобода довольно грубо вел себя по отношению к капитану, когда они все вместе работали в лагере на Растуме.
Киви ядовито улыбнулся.
- Безусловно.
И тут он с изумлением осознал, что сам не понимает, зачем он пришел сюда. Может быть, затем, чтобы избавиться от собственного отчаяния, выместив злобу на раненом? Киви боялся, что именно эта или подобная ей идея привела его сюда, и понимал, что поддался он ей почти сознательно. Но почему? Свобода был угрюмым, вспыльчивым, неразговорчивым человеком, но не более раздражающим, чем любой другой из его собратьев-конституционалистов.
Как лидер их движения, он помогал осуществлению проекта колонизации, и, хотя никто из астронавтов не горел желанием взяться за выполнение этого задания, все же работа есть работа, и ее надо выполнять, а не ворчать по ее поводу.
- Я… да, я хотел его проведать, - соврал Киви, - и… и посоветоваться с ним.
- Ну, так вы же вполне можете это сделать! - послышался внезапно чей-то голос.
Киви обогнул пиллерс, за который держался, и посмотрел на дверь лазарета. Она была открыта, и там парил Свобода.
На нем была больничная пижама, лицо почти целиком скрыто бинтами; каркас шины мог двигаться вокруг его сломанной левой ключицы, давая ему некоторую возможность пользоваться рукой.
- Ян! - закричала Джудит. - Сейчас же вернись в постель!
Свобода прорычал:
- Какая может быть постель в невесомости, кроме сбруи, которая только удерживает на одном месте, чтобы тебя ненароком куда-нибудь не сдуло? Я услышал, как вы разговариваете.
Свобода из своей белой маски стрельнул глазами в капитана.
- О'кей, я здесь. Говорите же, что вы хотели сказать.

Предыдущая страница 7 Следующая страница


Нелимитированная орбита 8

- Врач… - запротестовала Джудит.
- Я не подчиняюсь его приказам, - отрезал Свобода. - Я сам знаю, сколько мне положено двигаться.
- Ян, - умоляющим голосом обратилась к нему жена, - пожалуйста…
- Какую степень вежливости я должен проявить к человеку, который пытался меня убить?
- Такую же, как сейчас! - рявкнул Киви.
И тут же подумал, что в этот момент, наверняка, рот Свободы, скрытый под повязкой, скривила саркастическая усмешка.
- Ну, продолжайте, - хмыкнул Свобода. - Я сейчас не в состоянии с вами драться. Или, может быть, вы, будучи капитаном, просто арестуете меня? Продолжайте же, делайте то, за чем вы пришли.
Джудит побледнела, как полотно.
- Прекрати, Ян, - сказала она. - Это нечестность, называть человека трусом, если он не нападает на тебя, и бахвальство - если нападает.
Снова наступила тишина. Прошла целая минута, прежде чем Киви осознал, что, не отрываясь, смотрит на Джудит.
Наконец, Свобода жестко сказал:
- Хорошо. Согласен. Я думаю, мы можем обсудить практическую проблему без вспышек раздражения. Возможно ли починить корабль?
Киви, наконец, оторвал взгляд от Джудит.
- Не думаю, - ответил он.
- Ну, тогда, может быть, можно приступить к разгрузке? Я все еще в состоянии присмотреть за этим, хотя, возможно, мне понадобится помощник.
- Разгружать? - Киви с трудом отвлекся от своих мыслей. - Что вы имеете в виду? «Скиталец» находится в ядовитой зоне. Его нельзя разгружать.
- Но, минуточку! - Свобода ухватился за дверную раму. Суставы его пальцев побелели. - На корабле находится оборудование, необходимое для колонии.
- Колонии придется обойтись без него, - сказал Киви. Его опять охватил гнев, холодный и ровный.
- Что? Вы что… Нет, это невозможно! Должен же быть какой-нибудь способ достать оборудование с корабля.
Киви пожал плечами.
- Мы, конечно, проведем осмотр. Но надежды очень мало. Поверьте мне, Свобода, для меня потеря «Скитальца» - такая же катастрофа, как для вас потеря груза.
Свобода истерично затряс обмотанной головой:
- О, нет! Это не так. Нам до конца своих дней придется жить на Растуме. Если у нас не будет этого оборудования, то мы долго не протянем.
А вы возвращаетесь на Землю.
- До Земли очень далеко, - сказал Киви.

Глава 3

«Кочевник» отдыхал. Его двигатели издавали едва слышный шепот.
Свобода чувствовал, как тихо стучит под его ногами настил капитанского мостика. Возвращение хотя бы небольшой доли собственного веса казалось чудом.
Киви из своего кресла взглянул на контрольный экран.
- Он здесь, - сказал капитан. - Вы смотрите, а я подведу нас вплотную к борту.
- Какое ускорение вы собираетесь использовать? - ехидно спросил Свобода.
Киви рассмеялся лающим смехом:
- Не больше половины "g". Можете не пристегиваться.
Он вновь сосредоточил все свое внимание на корабле, нажимая на кнопки, отдавая команды по интеркому.
Огромная махина «Кочевника» двигалась, в основном, под управлением автопилота, даже совершая такие маневры, как этот. Киви достаточно было только приказать ему:
- Иди вон к тому объекту.
Подавив внутреннее сопротивление, Свобода склонился перед обзорным экраном.
При наибольшем увеличении «Скиталец» казался почти игрушкой, но быстро вырастал в размерах. Корабль описывал круг за кругом, оставаясь в одной и той же неизменной плоскости.
Тени и резкий солнечный свет гонялись друг за другом по его неуклюжему безобразному корпусу. И Свободе пришла в голову мысль, что даже обтекаемые транспортники тоже какие-то неприятные. Боже, побыстрее бы снова оказаться на Растуме и увидеть, как последний транспортник уходит в небо!
Что же касается пресловутой красоты самого космоса, то Свобода считал, что ее просто переоценивают. Правда, звезды представляли из себя довольно притягательное зрелище, отбрасывая сквозь полнейшую тьму холодные немигающие лучи.
Но, незатуманенные атмосферой, они были слишком многочисленные.
Только профессионал смог бы различить созвездия в этой беспорядочной куче.
И теперь, на расстоянии двух третьих астрономической единицы, "Е" Эридана превратилась из звезды в солнце.
Голос Киви, вечно действующий Свободе на нервы, вывел его из раздумий:
- Вы заметили деталь, послужившую причиной аварии? Она должна вращаться по орбите неподалеку от корабля.
- Нет, еще не заметил. Может, она каким-то образом разрушилась?
Свобода покосился на экран. Будь проклята эта чертова нерассеиваемая иллюминация безвоздушного пространства! Пейзаж на экране был просто дикой смесью тьмы и яркого света.
- Я надеюсь, что хотя бы часть оборудования можно будет спасти. А потом, после того, как мы откроем в лагере механическую мастерскую, можно будет восстановить оборудование.
- Боюсь, вы настроены слишком оптимистически. Груз потерян целиком и полностью.
Свобода повернулся к Киви. До сего момента он не совсем понимал, на чем основывается такой глубокий пессимизм капитана. А, может быть, просто боялся понять? Теперь же он осознал весь ужас положения. И единственное, что он мог, - это ответить на его слова слабым голосом:
- Не будьте смешным. Почему нельзя перенести груз на этот корабль? И почему бы нам для этого не остановить «Скитальца»?
- Потому что магнитное поле планеты концентрирует энергетически заряженные частицы слоями, а орбита «Скитальца» по воле случая находится на расстоянии примерно 11 600 километров от центра Растума, и это как раз самая середина наиболее плотной зоны радиации, - с великолепным сарказмом сказал Киви. - Человек не успеет пробыть на «Скитальце» и двух дней, как получит смертельную дозу облучения.
- Ради Бога! - взорвался Свобода и, подняв левую руку, почувствовал, как сломанную, скрепленную металлическими лубками ключицу пронзила острая боль. - Дайте мне ясный ответ! Наш радиационный экран простирается на несколько километров от корпуса корабля. Если мы подойдем к самому борту «Скитальца», разве он не попадет в поле нашей защиты?
- Послушайте, - сказал Киви. Свобода не мог понять интонацию его голоса: то ли это был голос человека, чье терпение слишком долго испытывали, то ли капитан продолжал насмехаться над ним. - Я полагаю, вы знаете принципы работы радиационного экрана. Это магнитногидравлический принцип, используемый генератором для улавливания заряженных частиц и отбрасывания их в сторону от корабля. Но частицы в поясе Ван-Аллена обладают особо мощным энергетическим потенциалом, поэтому защититься от них довольно сложно. Большинству из этих частиц удается проникнуть далеко вглубь защитного поля, которое, подчиняясь закону обратной прогрессии, значительно снижает свою напряженность с удалением от корпуса корабля.
Таким образом, чем дальше от корабля, - тем больше концентрация неуловленных частиц.
Если мы подойдем вплотную к «Скитальцу», то любой, кто ступит на его борт, попадет в зону такой концентрации частиц, что в течение четырех дней получит смертельную дозу облучения. Эта зона будет располагаться в пределах борта «Кочевника» и центральной оси «Скитальца». То есть, я хочу сказать, что пятьдесят процентов человечества погибли бы от лучевой болезни, подвергнувшись четырехдневному облучению такой мощности. А в той половине «Скитальца», которая находится по другую сторону от центральной оси, облучение сможет убить человека всего лишь за два с половиной дня!
Понимаете вы теперь?
- Э-э… нет, - сказал Свобода. - Людям необязательно работать беспрерывно. Можно делать вылазки по несколько часов за раз. Или нельзя?
- Нет, - Киви покачал головой, бросил взгляд на контрольный щиток и нажал на какую-то кнопку. - Даже если не принимать во внимание радиацию, все равно, тут ничего нельзя сделать. Вспомните силовой экран - это пульсирующее магнитное поле огромной мощности.
Оно подвержено таким колебаниям, что не может быть использовано внутри корабля, который оно защищает. Но если накрыть этим экраном покинутый корабль… Вы понимаете? Ничего более сложного, чем разрезы с помощью термической горелки, использовать будет нельзя. Разумеется, не может быть и речи ни о какой электронике, а электрические инструменты, видимо, придется применять только частично. Но поскольку поврежденные приборы в основном электронные, то каким образом мы сможем их починить, настроить и проверить? Как мы должны привести в действие сами инструменты для всех этих операций?
С отчаянием в голосе Свобода сказал:
- Ну, тогда почему бы нам не взять «Скитальца» на буксир? Нам ведь только нужно вывести его из этой зоны, и потом можно будет провести на нем работы, не подвергаясь никакому риску. На сколько нужно сократить для этого радиус орбиты? На 1 500 километров? На 2 000 километров?
- Если бы мы попытались это сделать, мы бы лишились и второго корабля, - резко ответил Киви. - Звездолеты не приспособлены для буксировки. Мощный поток превратил бы «Скитальца» в пыль. Если же попробовать толкать его, то достаточно будет малейшего нарушения равновесия, чтобы корабли столкнулись и смялись в лепешку.
- Мы могли бы соединить их параллельно друг другу с помощью брусьев.
Может быть, даже присоединить к «Скитальцу» два корабля - по одному с каждой его стороны.
- Все ваши идеи слишком надуманы. При соотношении массы 9:1 межзвездный корабль вряд ли можно сравнить с бульдозером. Он развивает только среднюю мощность против направленных вдоль своей оси сил, а против боковых сил - и того меньше. Выполняя роль буксиров, корабли с мясом бы вырвали нервюры из своих боков. Я, правда, сам думал об этой идее, понимаете, и сделал некоторые расчеты, так что я располагаю цифрами, доказывающими, что такой вариант невозможен.
- Но транспортники…
- Да, транспортники покрепче. Пара этих машин могла бы справиться с такой задачей. Но ведь нужно, чтобы ими кто-то управлял.
На расстоянии этими лоханками, построенными на скорую руку, управлять невозможно. А как нам защитить людей в транспортниках от радиации? На них ведь нет генераторов, чтобы создать противорадиационную защиту. Можно, конечно, послать за ними корабль, чтобы он, следуя на сравнительно близком расстоянии, обеспечил им хотя бы слабую защиту, - однако, достаточную для того, чтобы человек в течение десяти минут смог находиться на борту без ущерба для здоровья. Но в таком случае защитное поле выведет из строя электронные системы транспортников. Так что это тоже отпадает. А теперь заткнитесь!
Киви сосредоточился на маневре сближения со «Скитальцем», словно это был его кровный враг. Свобода сердито молчал, прислушиваясь к невнятным звукам, издаваемым кораблем: к шуму моторов, генераторов, воздуходувок.
Эхом отдававшиеся по кораблю, они резонировали в длинных коридорах.
Свобода вдруг представил, что его заживо проглотила какая-то гигантская рыба и теперь он слышит, как происходит обмен веществ в ее организме.
Он с трудом подавил желание вырваться оттуда.
Чтобы прийти в себя, Свобода стал думать о том, что снаружи только пустота, что солнце похоже на паяльную лампу, а тени - на милостыню.
Реакция организма, не приученного к свободному раскованному полету и постоянно меняющимся ускорениям, превратила его работу грузораспределителя в длительное мучение. Спасали его главным образом таблетки от тошноты, но зато они же перебивали аппетит, и слабость, вызванная плохим питанием, еще усугубила перенесенный недавно шок и кровопотерю. Если бы Киви только знал, как трудно сдержать каждый натянутый нерв и не застонать, он, может быть, не был бы таким злым. Но Свобода скорее бы проклял себя, чем обратился к финну с жалобами.
Внезапно Свобода почувствовал странную усталость, словно заново пережив полет с Земли сюда - не только год изнурительной вахты, но и период заторможенной жизнедеятельности, четыре десятилетия во тьме.
Он не заметил ни легкого удара при соприкосновении с покинутым кораблем, ни возобновления свободного полета, ни сотрясения корпуса «Кочевника» при закреплении абордажных крюков. Он отстегнулся прежде, чем до него дошло содержание слов капитана:
- …и пока вы тут будете ждать, я прошу вас ничего не трогать.
Понятно?
- А? - Свобода смотрел на Киви, разинув рот. - Куда вы уходите?
- Надеть скафандр и осмотреть повреждения. А вы, вероятно, полагали, что я собрался на турнир по игре в блошки?
- Но радиация…
- Экран «Кочевника» обеспечит мне защиту от радиации, достаточную для работы в течение часа или двух.
- О, ну, подождите же. Я тоже пойду. Я хочу осмотреть груз.
- Нет, оставайтесь здесь. Вы уже хватанули порядочную дозу во время аварии.
- Вы тоже. Пошлите тогда кого-нибудь из членов команды, кто не был тогда на «Скитальце».
Киви расправил плечи.
- Я - капитан, - бросил он и покинул мостик.
Свобода не пытался последовать за ним. Слабость все еще не отпускала его. Он вдруг вяло подумал о том, что Киви ведь не женат. Очень немногие из астронавтов имели жен. А поскольку Джудит хотела завести еще детей…
Лучше воздержаться от добавочного излучения.
"Зачем тогда я вообще полетел с ними? - с удивлением подумал Свобода.
- Я мог бы остаться вместе с ней на «Курьере»… Нет. Я должен убедиться в том, что Киви сделал все возможное."
Для командующего было бы вполне естественно бросить груз. Зачем рисковать ради каких-то проклятых колонистов? Перед мысленным взором Свободы проходил эпизод за эпизодом их устройства в лагере, когда между колонистами и астронавтами, получившими приказ помогать им, постоянно вспыхивали ссоры. Вспашка Земли, рубка леса, литье стали, бурение колодцев были неподходящей работой для астронавтов. Но еще более оскорбительным было то, что они, космические разведчики, должны были подчиняться этим презренным самодовольным болванам. Не удивительно поэтому, что самое пустяковое разногласие могло заставить человека потерять над собой контроль.
Пока еще дело не зашло дальше простых кулачных боев, но Свобода был уверен, что Киви мучают те же ночные кошмары, что и его самого: в дело пошли ножи и ружья, речка Эмперор окрасилась в алый цвет.
Свобода подумал, что, конечно, не существует разумной причины, которая заставляет этих людей совершать подобные полеты снова, снова и снова, и всякий раз возвращаться на Землю, с каждым десятилетием становящуюся все более чужой. Астронавты были исследователями. Их духовные ценности были непримиримы по отношению к духовным ценностям конституционалистов, которые заставили флот тащиться на Растум только лишь из-за того, что их не устраивали некоторые действия правительства, а это, по мнению звездолетчиков, было просто смешно. Поэтому они, естественно, и не могли поладить с колонистами. Эти две группы людей принадлежали к двум разным цивилизациям.
Глаза Свободы обратились к экрану. Соединенные вместе «Скиталец» и «Кочевник» образовали новый объект, со своей собственной угловой скоростью и инерционными постоянными.
Сложное по траектории вращение изменилось, хотя по-прежнему было слишком замедленным, чтобы можно было хоть немного почувствовать свой вес.
Сейчас башня капитанского мостика была повернута прямо к Растуму.
Планета приближалась к полуфазе. Ее щит раскинулся по небу на 64 градуса, напоминая огромный смутный круг, темная половина которого обрамлялась огненным ободом солнечного света, преломленного атмосферой, а дневная сторона сверкала так, что затмевала даже звезды. Края планеты были затуманены, но Свобода различил призрачные знамена зари, широко развернувшиеся прямо под ночным лимбом. На освещенной солнцем стороне преобладал синий цвет в спектре от бирюзового до опалового. Планету опоясывали облака белого, нежно-розового и серого оттенков. Под ними едва угадывались пара континентов - коричневато-грязно-зеленые пятна. Он вспомнил о том, как стоял там, прижатый к земле постоянной сильной гравитацией, и с наслаждением подставлял лицо порывам ветра. Растум показался ему таким прекрасным, что он едва сдерживал слезы.
Свобода напомнил себе о том, что поверхность была занята преимущественно непроходимыми лесами, холодными пустынями, крутыми скалами, на которые невозможно было взобраться; что там проносились ураганы, дожди, снегопады и засухи, что экология Растума была враждебной по отношению к людям - ядовитые растения, дикие звери. Три тысячи смельчаков не выжили бы там без машин и научных приборов.
Тем не менее, он продолжал смотреть на планету, подобно какому-то модернистскому Люциферу. Быстрое движение кораблей по орбите, совершивших полный оборот за два часа сорок три минуты, вскоре перенесло Свободу на дневную сторону. Теперь солнце чуть не ослепило его, сфокусировавшись в одной точке на искривленной поверхности океана. Он скосил глаза, пытаясь рассмотреть подробности. Да, - вон тот континент - Роксана. Дети находились сейчас там.
- Вы все еще надеетесь? - раздался сзади него голос Киви.
Свобода оглянулся.
От напряжения он выпустил ручку своего сидения и, оторвавшись от него, поплыл куда-то вбок. Постыдно стуча ногами, он завис между полом и потолком и висел там до тех пор, пока Киви не подтащил его обратно.
- Ну, - спросил Свобода визгливым голосом.
- Бесполезно, - ответил Киви, отводя взгляд. - Ничего нельзя сделать.
Разрушения слишком обширны, чтобы поставить там какие-то временные приспособления. Этот корабль потерян.
- Но ради всего святого! Ведь вы же человек! Мне плевать на этот чертов корабль! Но груз оттуда достать необходимо. Вы что - хотите нас убить?
- Я не хочу убивать людей, находящихся у меня в подчинении, - Киви хмуро смотрел на легкую пену Млечного Пути. - Неужели именно этот груз играет для вас решающую роль? Что в нем такого важного?
- Все. Атомный генератор. Часть лаборатории синтеза. Биометрическая аппаратура…
- А без этого разве нельзя обойтись?
- Растум - это не Земля! Из здешних животных и растений лишь немногие пригодны в пищу. Земные растения не приживутся без экологической и химической подготовки. Возможно, здесь есть специфические болезни, а если нет, так появятся, как только местные вирусы начнут мутировать, а у нас против них не будет никакого иммунитета, переданного поколениями. Мы не сможем добывать и очищать полезные ископаемые в нужных нам количествах, если у нас не будет мощного оборудования, которому требуется ядерный генератор.
- Вы можете сами построить то, что вам необходимо.
- Нет, не можем. Что прикажете нам есть, носить и использовать в качестве инструментов до того, как это будет сделано? Мы и так взяли с собой лишь самый необходимый минимум оборудования, - Свобода покачал головой. - У меня двое детей, вам это известно. Я не собираюсь подвергать их жизнь большему риску, чем это было предусмотрено первоначальным планом.
Киви вздохнул:
- Ну, что ж, тогда скажите мне, каким образом мы сможем вернуть хоть сколь-нибудь значительную часть груза. Я вас слушаю.
- Но разве это не самоочевидно? Силовой экран нашего корабля обеспечит достаточную защиту для того, чтобы человек смог работать на борту «Скитальца» несколько часов, разгружая оборудование вручную и перенося его сюда. Если каждый член команды примет участие в этой работе в течение хотя бы, ну, скажем, четырех часов, то этого будет достаточно, чтобы спасти все.
Киви покачал головой.
- Сомневаюсь. Да, в моей команде 1600 парней, да еще каких, но мне кажется, что для переноса груза без помощи машин потребуется больше, чем 1 600 раз по четыре человеко-часа. И даже если это не так, я не могу приказать моим людям сделать это. Сами понимаете, что для нашей жизни спасение груза не имеет существенного значения. Учитывая то, что радиация имеет свойство накапливаться и что человек, ступив на борт «Скитальца», получит гораздо больше рентген, чем дозволено, даже при самых оптимальных условиях, я не имею права нарушить устав и приказать людям подвергнуть себя ненужному риску. Все, что я могу сделать, - это послать добровольцев.
Но я вас уверяю, что таковых не найдется, поскольку речь идет об интересах ваших землекопов.
Свобода уставился на Киви. Ему казалось, что все это он видит в кошмарном сне. Он и капитан все время что-то говорили друг другу, но каждый из них никак не мог понять своего собеседника.
- Хорошо, - сказал он, наконец. - Мы сами перенесем груз сюда.
Колонисты.
Киви громко рассмеялся, но смех его был невеселым.
- Неужели вы всерьез думаете это? Человеку без соответствующей подготовки потребуется на это столько времени, что радиация убьет его прежде, чем он успеет только начать!
Капитан пристально посмотрел на своего пассажира. На какой-то короткий миг в его глазах появилась теплота.
- Для меня это тоже нелегко, - добавил он спокойно. - С каждым поколением на Земле становится все меньше кораблей. Я потерял еще один.
Лучше бы мне потерять обе руки.
Немного помолчав, Киви продолжил:
- Ну, что ж, я предлагаю вам спуститься на Растум и обсудить проблему с вашими друзьями. Они должны решить, стоит ли им здесь оставаться при возникших обстоятельствах. Желающие могут вернуться на Землю вместе с флотом. Мы попробуем разместить их на оставшихся кораблях, увеличив время вахт и сократив таким образом необходимое количество саркофагов.
- Но желающими будут все! - закричал Свобода. - Несколько человек, которые достаточно упрямы, чтобы остаться, будут слишком малочисленной группой, чтобы суметь выжить в таких условиях. Только что вы приговорили к смерти колонию на Растуме, а вместе с колонией - все, во что верили колонисты. Значит, все были ни к чему.
- Мне очень жаль, - сказал финн.
Он втиснулся в пилотское кресло и пристегнул ремни.
- Возвращаемся к «Курьеру», - произнес он в интерком. - Приготовиться к отлету от мертвого корабля и к развитию максимального ускорения.
Пальцы Киви чуть помедлили над пультом управления корабля.
- Существует еще одна причина, Свобода, - сказал он. - Даже если бы мои люди согласились бы разгружать для вас этот корабль, хотя я уверен, что они бы на это не пошли, - все равно я бы им не разрешил.
Свобода сгорбился, как от боли. Слишком много ударов обрушилось на него в последнее время. Глаза его наполнились светом звезд, который так и не дошел до его сознания.
- Почему? - спросил он.
- Потому, что эта работа заставила бы нас проторчать здесь еще несколько недель, - ответил Киви. - Только несколько человек одновременно смогли бы находиться на борту «Скитальца». Остальным пришлось бы слоняться без дела на других кораблях или внизу, на планете. И то, и другое чревато опасными последствиями.
- Что вы имеете в виду, - поинтересовался Свобода.
- Одно дело, когда экспедиция к какой-нибудь звезде состоит из одних мужчин, - голос Киви внезапно охрип. - Другое дело, когда мужской экипаж смешивается с тысячей зрелых женщин, ни одна из которых не может принадлежать астронавту. Какова, по-вашему, основная причина той вражды и драк, свидетелем которых вы стали?
И далек ли тот час, когда одна такая вот драка закончится смертельным исходом?
А если уж это не вызовет бунта, тогда я не знаю, что вообще может его вызвать. И тем не менее, я не могу принудить своих людей болтаться на орбите неделю за неделей, в то время, как они могут спуститься на землю.
Вы говорите мне, что у вас дети. Да толкуй вы об этом хоть целый день каждому члену команды в отдельности - это никого не взволнует. Ведь это те же люди, что и взрослые, с той лишь разницей, что некоторые склонны их обожествлять без всякого на то основания. Когда речь идет о личной жизни взрослого, то любой здравомыслящий человек скажет вам, что тут не до деточек. Да и вы сами признайтесь честно: если бы возник вопрос о спасении жизни либо вашей жены, либо ваших детей - кого бы вы предпочли?
- Но при чем тут… - Свобода сердито передернул плечами.
- А все-таки?
- Я оставил бы жену, - опустив голову, сказал Свобода с безнадежностью в голосе.
- Вот видите! У нас впереди долгий путь домой. Я не хочу начинать его с помешавшейся командой.
Свобода пристегнулся, хотя корабль набирал ускорение довольно плавно.
Впервые за все время он начал понимать, что Киви тоже имел право проявлять неблагоразумие.

Предыдущая страница 8 Следующая страница


9 Пол Андерсон

Он уставился прямо перед собой, словно хотел наяву увидеть ядовитый дождь или услышать, как он шелестит, ударяясь о защитный экран. Натиск неощущаемой смерти отражало неощущаемое оружие…
Нет, его разум мог воспринять это, но инстинкты его восставали. Все, что они сейчас требовали, после слов капитана - это немедленно найти Джудит, держать ее около себя и никуда не отпускать, пусть даже под небом, извергающим молнии.
В смущении он попытался отвлечься от мыслей о жене, вспомнив законы физики. Электроны и протоны нельзя считать несуществующими только потому, что их нельзя увидеть. Можно ведь наблюдать их след, проложенный среди скопления туч, или их подпись на фотопластинке… Магнитные поля - тоже самая настоящая реальность. Сильный магнит может вырвать из рук человека нож и при этом поранить его, если он подойдет слишком близко к магнитным полюсам. Планетарный магнетизм способен повернуть иглу и указать таким образом, где находится родная планета.
И, если уж на то пошло, кто когда-нибудь видел или слышал, или измерял эмоции? Но, тем не менее, любовь, ненависть, страх руководили людьми, устремившимися навстречу звездам, где их настигло отчаяние.
Человеческое тело, такое большое, одна невесомая мысль может заставить ходить, стеная, туда и сюда, пока та же самая невидимая мысль его не остановит. Если бы только мысль была способна остановить с такой же легкостью корабль в его движении по орбите! Но мысль все-таки нельзя сравнивать с магнитным полем.
Или можно?
Свобода соскочил со своего сидения, ударившись левой рукой о подголовник. Его окатила волна боли, и он вскрикнул. Киви обернулся и рявкнул:
- В чем дело?
С трудом сдерживая слезы, Свобода, всхлипывая, сказал:
- Мне кажется, я нашел выход. Я нашел выход…
- Это займет много времени? - спросил Киви, на которого сообщение Свободы, казалось, не произвело никакого впечатления.
- Мо… мо… может быть…
- Тогда забудьте об этом.
- Но клянусь Иудой в аду! - Свобода потрогал свою ключицу.
Шина, кажется, была цела. Боль отступила, подобно приливу, накатываясь и снова утихая. Свобода дождался момента, когда мозги его прояснились, и с трудом выдохнул:
- Вы можете хотя бы выслушать меня? Мы могли бы спасти и корабль тоже!
- А взамен допустить риск потерять человек двадцать убитыми во время драк и мятежа. Нет.
Голова Киви была высоко поднята, лицо абсолютно бесстрастно.
- Я уже говорил вам, что трения между двумя нашими группами стали опасны. Я просто не знаю, как дождаться момента, когда остальные корабли будут разгружены, а наши баки наполнены. Потом мы сразу отправляемся! Я не проведу ни одного лишнего дня в этом богом проклятом месте.
- Но корабль… вы говорили…
- Я знаю. Вернуться назад, потеряв корабль, - это значит, лишиться значительной доли своей репутации. Возможно, меня отстранят от командования. Но я не фанатик, Свобода. Вы готовы пожертвовать даже жизнью Джудит, лишь бы сохранить свою странную философию. (Но в конечном итоге, что это такое, как не утверждение вашей личной бессмертной значимости?) А я не хочу, чтобы люди получали травмы, а, может быть, даже и умирали во имя того, чтобы мой послужной список был безупречным. Я собираюсь доставить домой всю без исключения команду, если не весь флот. И если колонисты придут к решению все бросить и вернуться домой - что они и сделают, как мне кажется, - тогда, клянусь небом, я окажу им эту услугу! вращая голубыми, как у слепого глазами, Киви вдруг закричал:
- Убирайтесь отсюда! Я не желаю выслушивать ваши сумасшедшие планы! Выметайтесь с мостика и оставьте меня в покое!

Глава 4

На корабле уединиться было еще сложнее, чем на Растуме. Потерпев множество неудач в своих поисках, Свобода и Джудит, наконец, перестали искать место, где они смогли бы побыть вдвоем.
Членам экипажа доставляло явное удовольствие отказывать им в разрешении занять на время ту или другую секцию. Они вернулись на полубак и сели на указанную им койку за занавесками.
Время от времени их разговор прерывался громким стуком фишек о магнитный стол и невнятным бормотанием.
В полумраке тесного помещения Свобода сумел разглядеть, что глаза Джудит покраснели, а вокруг них залегли темные тени. Она была так же измотана, как и он сам. Невозможность помочь ей причиняла Свободе жестокие страдания.
- Но неужели он даже не выслушал тебя? - спросила Джудит. - Я не могу этого понять.
- О, да, - вздохнул Свобода. - Он взорвался и велел мне убираться с мостика, я уже тебе говорил. Но еще до того, как мы вернулись сюда, на «Курьер», он достаточно остыл, чтобы выслушать меня, когда я на этом настоял. Промежуток времени до этого разговора я использовал, чтобы сделать некоторые грубые расчеты, и с их помощью сумел ему доказать, что мой план вполне мог бы сработать.
Джудит все еще не спросила его, что же это за план. Но для нее это было вполне типично. Как большинство женщин, она больше внимания уделяла реальным вещам, оставляя абстракции мужу. Свобода часто думал о том, что она согласилась лететь на Растум не столько из-за своих идей, сколько из-за него. И, сам того не сознавая, он был очень рад этому.
Джудит с недоумением спросила:
- И все-таки он отказался от твоего плана?
- Да. Он выслушал меня, согласился, что идея практична, но заявил, что она неосуществима. Когда я начал спорить, он снова вышел из себя и разорался.
- Но это так не похоже на Нильса, - пробормотала Джудит.
Лицо Свободы перекосилось.
- Разве ты находишься с ним в таких близких отношениях, что называешь его по имени?
- Но я думала, что ты знаешь… - Джудит немного помолчала. - Нет, скорее всего, нет. Ты всегда был таким деловым, когда мы работали в лагере, и держался так холодно с ним и с другими астронавтами. Я никогда не понимала, в чем тут причина. Он был очень добр ко мне и к детям. Они с Дэви были просто неразлучны. Он познакомил Дэви с местным лесом, с охотничьими трюками и ловушками, которыми он пользовался еще во время первой экспедиции, - Джудит потерла глаза. - Вот почему я не могу понять его теперешнего поведения.
Свобода ясно понимал, в чем тут дело, и почему Киви старался завязать дружбу с их сыном, хотя - он был абсолютно уверен в этом - капитан был абсолютно равнодушен к детям. Но интуиция подсказывала ему, что Джудит не должна об этом знать, и потому он сказал:
- Видишь ли, Киви тоже сейчас ужасно напряжен. Потеря корабля была для него тяжелым ударом.
- Тогда он тем более должен быть заинтересован в спасении «Скитальца».
- Угу. Но он, в общем-то, прав, утверждая, что моя идея, будучи простой и элегантной… - Свобода криво ухмыльнулся, - потребует все же немало времени для осуществления. При этом понадобится лишь несколько членов команды. Остальным придется бездействовать до тех пор, пока последние корабли не будут разгружены и баки не наполнены до отказа.
Безусловно, для Сатаны это будет хорошим шансом найти применение праздным рукам.
- Разве нельзя их усыпить? Ведь на обратном пути домой все равно придется это сделать.
- Нет, боюсь, что нет. Мой план предусматривает маневрирование на высоких скоростях и рывки с максимальным ускорением. Саркофаги слишком хрупкие, чтобы выдержать это. А для осуществления операции понадобятся все корабли, иначе это затянется на неопределенно долгий срок…
Нет, большинству команды понадобилось бы ждать на Растуме. Киви прав.
Это может кончиться катастрофой. Он считает, что в данном случае цель не оправдывает средства. Я с ним согласен.
По лицу Джудит промелькнула тень.
- Странно. Уже… - она внезапно замолчала.
- Что? - резко спросил Свобода.
- Ничего.
Он схватил ее за запястья и сжал так, что она поморщилась.
- Говори! Я имею право все знать.
- Я уже сказала - ничего. Ко мне приставал один человек… один из астронавтов… несколько дней назад, в лагере. Но, право же, ничего не случилось. Я крикнула, и тут же прибежал Чарли Локейберг. Астронавт сразу ушел. Даже драки не было.
Свобода стиснул зубы, а потом грубо сказал:
- Надо было разбить два отдельных лагеря, не допускать никаких контактов и не разрешать колонисткам ходить поодиночке.
- Но это ужасно. Эти люди так помогли нам. Они…
Свобода вздохнул:
- Ну, детали мы обсудим позже. К какому бы решению мы ни пришли, выполнить его будет нелегко. Я одобряю желание Киви избавить свою команду от подобных унижений. Ему придется заботиться об их моральном облике и состоянии в течение всего долгого пути домой.
- И поэтому ты считаешь, что лучше обречь наших детей на заведомую гибель, чем подвергнуть риску нескольких человек из команды?
- Не говори мне о детях! - взорвался Свобода. - Десяток здоровых мужчин и женщин смогут породить целое поколение себе подобных. К тому же мне нужны свои собственные дети, а не те щенки, которые отравлены чуждой мне моралью и связаны со мной лишь тем, что носят мою фамилию. В этом я тоже абсолютно согласен с капитаном.
- Понятно, - Джудит покачала головой. - И все-таки ты неправ, Ян.
Дело не только в этом. Забота о команде - один из главных факторов, я согласна.
Но ведь нельзя сказать, что Нильс нас ненавидит. Ты знаешь его только с отрицательной стороны. Но уверяю тебя, Киви всегда был очень добр ко мне. Он просто из кожи вон лез, чтобы мне угодить. Капитан не может бросить нас здесь, зная, что мы погибнем. Он на это не способен.
Свобода некоторое время пристально смотрел на жену. По его мнению она не была красавицей в общепринятом смысле, но все же это была Джудит, и в этом заключалось самое главное. И вдруг в голове Свободы шевельнулась какая-то смутная мысль.
- Ты в этом уверена? - спросил он.
- Да. Как не в чем другом.
- О'кей. Тогда я постараюсь проследить за логикой Киви. Он не верит в то, что мы останемся здесь без оборудования, и полагает, что мы вернемся с ним на Землю. Поэтому ясно, что убийцей его назвать нельзя. Возможно, он даже считает, что поступает так ради нашего же блага. Ведь совершенно ясно, что многие из нас погибли бы в течение первых же лет освоения Растума независимо от того, какое оборудование мы бы имели.
- Да, он, видимо, так и думает. Он всегда считал, что бессмысленно даже пытаться освоить эту планету, - на лице Джудит появилась слабая улыбка. - Что ж, безусловно, пройдут поколения, прежде чем мы сможем построить свой собственный звездолет.
- Причина не только в этом, - Свобода посмотрел на жену и выдержал взгляд до тех пор, пока она не заерзала от смущения.
И тут мысль, промелькнувшая у Свободы несколько минут назад, окончательно оформилась.
Он даже не мог себе представить, что способен чувствовать к человеку такую жалость, какую он почувствовал к Киви сейчас, когда понял, какова главная надежда капитана.
- Так, значит, мы должны вернуться? - прошептала Джудит.
Не сводя с нее глаз, Свобода рассеянно ответил:
- Я думаю, большинство проголосует за это.
- Но меньшинство ведь тоже не сможет остаться здесь, да? - щеки Джудит покраснели, и она опустила глаза, чтобы избежать его взгляда. Если возвращаться, так всем.
- А ты сама как на это смотришь?
- Я… о… конечно, мне очень жаль, Ян. Все это так… так неприятно. Мы ведь все продали, чтобы оплатить этот полет, и теперь нам придется вернуться нищими на Землю, полную чужаков. К тому же ты так мечтал об этой планете.
- Но все-таки ты не будешь убита горем, не правда ли?
- Что ты хочешь этим сказать? - Джудит сердито вскинула голову. Прекрати пялиться на меня!
Свобода стиснул зубы. Он не мог сейчас все объяснить. Если кто-то из сидевших за занавеской понимал по-английски, то их наверняка подслушивали.
Поэтому начать сейчас осуществление своего плана означало обречь его на провал. К тому же он не собирался раскрывать его Джудит ни при каких обстоятельствах. Нащупав слабое место капитана, он, Свобода, должен был применить максимум усилий, чтобы забыть о том, что он узнал, а не использовать это хладнокровно против несчастного астронавта.
Однако, Джудит ждала ответа, поэтому Свободе поневоле пришлось продолжить, но уже на подходе к задуманному, он почувствовал, что зря так уверен в себе.
Взяв руки жены в свои, Свобода сказал:
- Джудит, я хочу тебя кое о чем попросить. Это самое тяжелое из всего, что ты когда-либо сделала для меня, хотя ты уже сделала даже больше, чем я того заслуживаю.
Джудит вновь напряглась, хотя по ее лицу блуждала неуверенная улыбка.
- Чего же ты хочешь?
- Каким бы ни был исход голосования - даже если все без исключения остальные проголосуют за возвращение - я прошу тебя остаться со мной на Растуме.
Дыхание Джудит участилось. Свобода почувствовал, как похолодели ее пальцы.
- Только не подумай, что я сошел с ума, - взмолился Свобода. - Мы сможем выжить. Я клянусь тебе. Пусть дети отравятся на Землю, мне нет до них дела. Общество, какое бы оно ни было, позаботится о детях. А у нас с тобой будут другие дети, действительно наши, родные нам не только по крови, но и по духу…
- Т-ты всегда говорил…
- Да, старая пословица. Лучше умереть стоя, чем жить на коленях.
- Прекрасный лозунг, - отрезала Джудит. - Нет. Я не останусь.
Свобода сделал последнюю ставку.
- Что бы ни случилось, - сказал он, - я остаюсь.
Он сидел совершенно спокойный, и, наконец, Джудит бросилась к нему в объятия.
- Я тоже, - прошептала она.
Свобода обнимал ее, мысленно посылая к чертям всех подслушивающих астронавтов.
Некоторое время они говорили о том, что будут делать, если действительно окажутся на Высокогорьях Америки одни. Но вскоре Джудит переменила тему разговора, нервно рассмеявшись и сказав:
- Но, может быть, нам и не придется заботиться обо всем этом? Надо попробовать уговорить Нильса спасти «Скитальца».
- Прямо говорить ему об этом нельзя, - сказал Свобода. - Он лишь ответит, что надо быть благоразумной, попросит тебя замолчать и предложит вернуться на Землю.
- А все-таки, в чем состоит твой план спасения, Ян?
- О, вот в чем.
Свобода улыбнулся, но его улыбка была скрыта под бинтами.
- Это очень просто и напрашивается само собой. Без сомнения, не догадайся об этом я, это пришло бы еще кому-нибудь в голову. Ты знаешь, как возникают пояса Ван-Аллена? Ну, планетарное магнитное поле относительно слабо в любой взятой точке, но простирается на гигантское расстояние, и таким образом задерживает эти частицы. Защитный экран космического корабля не может распространяться на такие расстояния, поэтому он должен обладать огромной мощностью. Силы, которые отклоняют быстро движущийся ион с его пути, да еще на расстоянии несколько километров от их источника, должны быть громадны. Такие силы может произвести только термоядерный генератор.
«Скиталец» - это, по сути дела, металлический объект, загруженный другими металлическими объектами. То есть проводник. Если поместить проводник в магнитное поле, или, наоборот, то в результате возникает электродвижущая сила, величина которой зависит от скорости движения и напряженности поля. Помнишь школьный опыт, когда магнитную пластинку роняли между полюсами сильного магнита?
Как только она попадала в поле, скорость ее падения забавно уменьшалась. Причиной этого было то, что пластинка пересекала силовые линии, а это вызывало в меди вихревые токи. Энергия падения пластинки превращалась из скорости в электричество, то есть в теплоту.
- О! - воскликнула Джудит. - Конечно.
- Понимаешь? Мы будем посылать один за другим корабли к «Скитальцу», с тем, чтобы они прошли мимо него как можно быстрее и как можно ближе. Это вполне достижимо с помощью автопилота при использовании расчетов гиперболической траектории, перпендикулярной орбите «Скитальца». Я полагаю, что тридцати-сорока километров в секунду можно будет достичь без особых затруднений. Таким образом… их магнитные поля остановят «Скитальца». Утратив энергию, он перейдет на более низкую орбиту. И после необходимого количества таких операций он, в конце концов, окажется в достаточно безопасном районе, чтобы бригада ремонтников смогла там работать, не рискуя жизнью.
- Ну, что ж, это прекрасная идея. Но что будет с другими кораблями?
- О, они тоже подвергнутся торможению. Третий закон Ньютона. Но «Скитальца» они пройдут в свободном полете, так что в результате не возникнет никакой поистине заметной деформации. К тому же торможение их продлится недолго. Мы наполним баки кораблей и увеличим таким образом их массу в девять раз. Баки «Скитальца» почти все пусты… И все-таки мы не можем искусственно ускорять этот процесс. Вихревые токи выделяют тепло, которое должно рассеиваться. «Скиталец» может просто-напросто расплавиться.
- От тепла можно было бы избавиться очень просто, - предложила Джудит. - На одном из кораблей можно установить насос и все время обливать «Скиталец» водой. Она испарится и унесет с собой тепло.
- Умница, девочка. Я тоже об этом думал. Возможно, есть и другие способы, еще более предпочтительные. Но вся штука в том, что мы не можем спасти «Скитальца», пока Киви…
За занавесками послышался чей-то голос, который с сильным акцентом произнес:
- Пожалссста, миимтер и мииммим Шифобота зайтти ф каютту каппитана.
Джудит вздрогнула:
- Что?
- Я так и знал, - сказал Свобода. - Кто-то нас подслушал и успел донести. Я просто счастлив. Ну, что ж, зато все выясним до конца.
Взявшись за руки, они пошли вдоль коридора. Сердце Свободы учащенно билось. Постучав в дверь капитанской каюты, они услышали грубый голос:
- Входите.
Свобода пропустил вперед Джудит, затем вошел сам и закрыл за собой дверь.
Каюта капитана, которая одновременно была и приемной, и спальней, как и все помещения корабля, отличалась маленькими размерами. Она была забита книжными и музыкальными катушками, но во всем остальном была такой же строгой, даже аскетической, как монашеская келья. Киви сидел за магнитной доской на тонких ножках, которая служила ему столом. Прямо у них на глазах капитан стал неуловимо взъерошенным. Взгляд его был холоден и пуст.
- Что это еще за чушь с вашим решением остаться? - без всяких предисловий требовательно спросил он.
- Это наше личное дело, - ответил Свобода.
- Может быть, лично ваше. Вы можете оставить свои кости на Растуме, если хотите. Но ваша жена? - лицо Киви обратилось к Джудит. - Он не имеет права приказывать вам умереть. Я предлагаю вам свою защиту.
Джудит прижалась к мужу.
- Никто меня не заставляет, - прошептала она.
- Но вы же сумасшедшие! - закричал Киви. - Вся эта затея была просто азартной игрой, поазартнее, чем игра в кости. Но теперь, когда груз «Скитальца» потерян, риск настолько увеличился, что большинство ваших людей наверняка решит вернуться. А это уже не оставляет ни малейшего шанса для тех, кто захочет испытать судьбу в одиночку.
- Позвольте нам самим делать выводы, - сказал Свобода.
Киви взмахнул рукой в воздухе, словно пытаясь его ударить.
- Джудит, - сказал он, - вы не понимаете, что это значит.
Джудит вскинула голову:
- Зато я понимаю и помню свой брачный обет.
Киви как-то весь осел.
- Но ведь я же не чудовище, - жалобно сказал он. - Я просто хочу избавить свою команду от бед, возможно, даже от убийства. Вот почему я не могу принять спасательных планов, рассчитанных на продолжительный период времени.
«Но это только одна из причин», - подумал Свобода.
- Я с большим удовольствием доставлю ваших людей домой, - сказал Киви. - И, кроме того, у меня есть деньги. Я помогу вам и вашей семье, Джудит, начать заново жизнь на Земле. Для чего деньги холостяку?
- Нет, - твердо сказал Свобода. - Прения закончены. Вы не имеете права заставить нас покинуть Растум. Если вы попытаетесь отдать нас под арест, то тогда уж конфликт между нашими группами наверняка выльется во что-то серьезное!
- Не говори таким тоном, Ян, - в глазах Джудит стояли слезы. Но вот они покатились по ее лицу, упали и поплыли к вентиляционной решетке, как маленькие звездочки. - Нильс желает нам добра.
Свобода сказал с намеренной жестокостью:
- Без сомнения. Итак, храните верность своей статистике, Киви.
Избегайте подвергать свою команду какой бы то ни было опасности. Пусть на Растуме не состоится никакой колонии. В худшем случае это будет стоить жизни всего двоим.
Увидев, как исказилось лицо Киви, как задрожали его губы, Свобода понял, что победил. Итак, его план удался! Он поставил капитана, влюбленного в его жену, в безвыходное положение. Киви понял, что ему не удастся заставить Джудит вернуться на Землю, где астронавт рассчитывал добиться ее взаимности. Но оставить ее на Растуме вдвоем со Свободой и тем самым обречь ее на смерть он тоже не мог.
Все, что затем последовало, подтвердило безошибочность расчета Свободы.
Капитана бил озноб. Он повернулся к Джудит, потом отвернулся от нее, потом повернулся вновь.
- Вы знаете, что я не могу этого допустить, - сказал он. - Хорошо, мы спасем «Скитальца». А теперь, пожалуйста, оставьте меня одного.
Сейчас Свобода многое отдал бы за то, чтобы не произносить тех последних своих слов, которые были абсолютно не нужны.

ЧАСТЬ ЧЕТВЕРТАЯ
МЕЛЬНИЦА БОГОВ

Глава 1

- Ня-а-а, ня-а-а!

Предыдущая страница 9 Следующая страница


Нелимитированная орбита 10

- Пошел прочь от меня, говнюк, отвали от меня. Ты воняешь!
- Точняк, он воняет. А знаешь, почему? Потому что его вырастили в резервуаре с жидким удобрением.
- Эй, Дэнни, которая твоя сестра? Эта что ли, вон та корова, твоя сестра, а, Дэнни?
Ян Свобода хлопнул ладонью по контрольной панели.
- О'кей, - прикрикнул он. - Успокойтесь! Сядьте.
- Уберите этого навозника Дэнни к чертям собачьим, - сказал Пэт О'Малли. - Я не желаю, чтобы рядом со мной торчала эта жирная скотина, которую вырастили в резервуаре.
- Ня-а-а! - сказал Фрэнк Де Смет, влепив бедняге подзатыльник.
Дэнни Коффин свалился на четвереньки в боковой проход. Фрэнк и Пэт соскочили со своих мест и начали его тузить.
- Я сказал, хватит! - Свобода снова стукнул по панели, с такой силой, что она затрещала. - В следующий раз я стукну уже по чьей-то заднице.
Он привстал и оглянулся. Мальчишки стихли и вернулись на свои места.
Свободе уже несколько раз приходилось пилотировать школьный автобус согласно установленной очереди, и вскоре он завоевал у детей репутацию зануды. Но это служило ему защитой.
Дети, в общем-то, не были такие уж плохие, но Свобода вез их из школы, где им приходилось немало работать, домой, где приходилось работать еще больше. Конечно, им нужно было где-то выпустить пар, а где же еще, как не по дороге домой? Но Свобода предпочитал не допускать этого, пока старая мышеловка была в воздухе.
- Это очень низко - дразнить бедного Дэнни, - сказала Мэри Локейбер, девочка в накрахмаленной кофточке и с длинными локонами, похожими на темный шелк. - Он ведь не виноват, что его пришлось выращивать в резервуаре.
- Вы тоже не больно задавайтесь, - мрачно сказал Свобода. - Вас самих вырастили в резервуаре. Он, правда, называется материнским чревом, а не экзогенетическим аппаратом. Но на днях ваши родители возьмут своего собственного экзогенетического ребенка, и он будет ничем не хуже, чем вы, - он немного помедлил. - Разве что не такой везучий, как вы. О'кей, пристегнитесь.
Дэнни Коффин сел на свое место рядом с Фрэнком де Смет, высморкался и вытер нос. Это был приземистый темноволосый мальчик с широким лицом и прямыми волосами: его хромосомы несли в себе наследство Востока. После начала учебного года он повел себя очень спокойно. Когда другие приставали к нему, он предпочитал не давать сдачи, а защищаться.
«Надо будет сказать о нем Сабуро», - подумал Коффин. Хирояма, его коллега по работе, преподавал в старших классах дзюдо. - «Небольшой специальный инструктаж мог бы дать бедному парню шанс завоевать уважение… А, может быть, и нет. При гравитации, которая на четверть больше земной, Растум - неподходящее место для безответственного применения таких приемов».
Свобода почувствовал озноб. Не так давно он видел, как с крыши упал человек. Ребра его пронзили легкие, а таз был разбит вдребезги. На Земле бедняга отделался бы, самое большее, сломанной ногой.
Свобода нажал на кнопки контроля. Роторы стали перемалывать воздух, и аэробус тяжело двинулся вверх. Вскоре оставшаяся внизу школа превратилась в скопление покрытых дерном крыш с грязным пятном игрового поля посередине. Несколько дюжин деревянных домов - поселок Анкер - тоже уменьшился на глазах, превращаясь в пятно на пересечении трех ярких линий.
В этом месте реки Свифт и Смоки, сбегавшие с гор Кентавра на западе, сливались и образовывали Эмперор. Весь остальной пейзаж занимала сплошная зелень со слабым отблеском металлической голубизны. То тут, то там мелькали клочки лесов и светлые пятна полей, где фермеры пытались вырастить пшеницу и рожь. К северу пейзаж становился все более мрачным, занятый сплошными лесами; к югу он переходил в возвышенность, которая становилась все круче и каменистее, пока, наконец, не превращалась в цепь Геркулесовых гор, стеной закрывавших горизонт.
Приближался день осеннего равноденствия, когда Растум почти поровну делил свой шестидесятидвухчасовой период обращения между днем и ночью. К концу полдня солнце поднималось над Кентавром, окрашивая в розовый цвет его снежные вершины, прятавшие свои плечи в благодатной тьме. На землю ложились гигантские тени. Оно было слишком большим, это солнце, и слишком ярким, но в то же время чрезмерно оранжевым. Оно непомерно медленно двигалось по чересчур тусклому небу.
Или, может быть, так только казалось колонистам, которые выросли на Земле. Новое поколение, представители которого, первоклассники, сидели сейчас у Свободы в аэробусе, находили все это вполне нормальным. Для них «Земля» была всего лишь словом, всего лишь термином по истории, связанным с другим термином «звездой», которую взрослые называли «Сол». Прожив на Растуме семнадцать лет - нет, черт побери, десять земных лет - Свобода стал замечать, что воспоминания о родной планете постепенно стали стираться в памяти.
- Ня-а-а, учительский любимчик. Ты уже наябедничал, а? Ну, подожди, доберусь я до тебя завтра.
- Прекрати, Фрэнк, - крикнул Свобода.
Мальчишка Де Смета поперхнулся и уставился на него. В густом воздухе плоскогорья Америки, плотность которого почти в два раза превышала плотность земного на уровне моря, звуки передавались так чисто и ясно, что дети никак не могли привыкнуть к способности старших отделять звук от шума. Однако, для всех, кто родился на Земле, эта способность была второй натурой, и Свобода прекрасно слышал не только шепот Де Смета, но и перешептывания других детей.
В зеркало заднего обзора он видел, что Дэнни с трудом сдержался, но все-таки не ответил обидчику. Темная узкая одежда мальчика выделяла его среди других детей, так же, как и его статус - первый в школе экзоген.
Остальные школьники тоже носили строгую одежду - по земному обычаю - но колонисты все-таки ввели некоторое разнообразие цветов и фасонов. Старый Джош Коффин, наверное, считал, что это - такой же грех, как и счастье.
Свободе иногда приходила в голову мысль, не Коффины ли первыми предложили ввести обязательную экзогенетику по причине того, что Тереза не смогла доносить ребенка, или потому, что Джошуа захотелось ввести еще одну обязанность для колонистов. Естественно, после того, как закон был принят, Тереза каким-то образом продолжала беременеть, - обычный случай. И в результате Дэнни, вместо того, чтобы получить несколько партнеров по играм дома, получил лишь целый выводок конкурентов.
Бедный парень. Но вмешиваться в это никто не имел права. Поскольку он, видимо, неспособен был обижаться, его приемные родители могли воспитывать его так, как находили нужным, без вмешательства официальных и частных любителей совать нос в чужие дела.
"Однако, - подумал Свобода, - можно все-таки посоветоваться с Сабуро.
Хотя бы попробовать".
Свобода сосредоточился на пилотировании. Каждый день маршрут менялся - три учебных периода по пять часов в каждом распределились с такими промежутками, чтобы время перевозок выпадало на самые подходящие часы.
Дорогу приходилось определять с помощью сложной системы ориентиров на местности, и быть всегда готовым к движению воздушных масс. При таком движении даже легкий порыв ветра мог нанести аэробусу сильный удар.
Уже в который раз независимой частью своего сознания Свобода отметил взаимосвязанность вещей. Говоря о том, что «нет таких вопросов, которые не относились бы к какому-нибудь делу», Торвальд Энкер был прав. Примеры, предоставленные Растумом, подтверждали его слова. Например, связь между экологией и школьными автобусами. Поскольку среди животных и растений, имевшихся на плато, лишь немногие были съедобны, колонистам пришлось выращивать зерновые культуры, привезенные с Земли. Но поскольку экология, необходимая для поддержки этих зерновых, еще не полностью была создана (взять хотя бы тот факт, что на Растуме имелся вирус, который нападал на нитрогенфиксирующую бактерию, симбиотичную земным бобовым), урожаи были плохими, и людям приходилось обрабатывать огромное количество гектаров, чтобы получить хотя бы необходимый минимум зерна. Поэтому большинству колонистов пришлось стать фермерами и поселиться обособленно от других, посередине обширных земельных владений. Это, в свою очередь, обусловило их зависимость от воздушного транспорта - все еще настолько дефицитного и дорогого, что он находился только в общественном распоряжении - чтобы они могли совершать поездки на расстояния, недоступные людям. Особенно это касалось перевозок детей в школу и обратно. А следствием этого было то, что возникла необходимость ввести обязательное поочередное пилотирование школьных аэробусов, к которому привлекались люди вроде Свободы, не занимающиеся фермерством. Ну, а это начинало оказывать влияние на обострение конфликта между профессиональными слоями.
Свободу постоянно мучил вопрос: не заржавела ли уже та свобода, ради которой они, судя по их словам, прилетели сюда.
Каким бы ни был маршрут, Дэнни всегда покидал аэробус последним.
Коффины жили дальше всех, у края Расселины. Когда Свобода посадил аэробус на их посадочную полосу, Дэнни прошел мимо него к выходу, не сказав ни слова.
Тереза Коффин вышла на крыльцо, увидев приземляющийся аэробус. В руках она держала ребенка, а другой, который только что начал ходить, повис у нее на юбке. Заходящее солнце окрасило ее волосы в яркий медный цвет. Она ухитрилась приветственно помахать рукой и крикнула:
- Хэлло! Может быть, зайдете на чашку чая?
- Нет, спасибо, - ответил Свобода, высунувшись из окна. - Джудит уже ждет меня.
Тереза улыбнулась:
- Готовитесь к свадьбе?
- Да, - кивнул Свобода, рассматривая голый двор с утоптанной землей, на котором не росло ничего, кроме ощипанного дуба. - Она по уши завязла в стряпне, шитье и еще бог знает в чем. Я обещал помочь передвинуть до ужина мебель.
- Да, передайте ей, что я привезу вечером те пирожные, что обещала, следующим автобусом до Стейнлейк Ройял. Я хотела бы испечь побольше, но…
- Тереза сделала какой-то кривой жест. У Коффина сейчас было уже пятеро детей, включая Дэнни, а шестой уже был на подходе.
- Спасибо, вы нам очень помогли. Хотя не стоило беспокоиться из-за такого пустяка.
- Как, мистер свобода! Свадьба вашей дочери!
- Конечно, конечно. Разумеется, я рад, что Джосселина подцепила такого славного парня, как Колин Локейбер, и мне хочется, чтобы все было, как положено, и так далее. Однако, устраивать на этой планете торжественную церемонию, имитирующую земную свадьбу в семье среднего уровня, в период осеннего сбора урожая и прочее… - Свобода пожал плечами. - Это уж чересчур.
Сойдя по ступенькам, Тереза приблизилась к нему. Ее лицо, покрытое морщинами и почти такое же обветренное, как и его собственное, помрачнело.
- Вы ошибаетесь, - сказала она. - Вероятно, вы просто не очень любите свою дочь. Кроме того, при теперешнем положении дел вряд ли что-нибудь сможет так подбодрить людей, как свадьба.
Свобода подумал о Джосселине, Дэвиде, о родившемся на Растуме Антоне и экзогенном младенце Гейле, стараясь не вспоминать о маленькой могиле позади своего фруктового сада. Ему и Джудит еще повезло. Большинство семей потеряло больше. И потери эти будут продолжаться. Впереди будут и еще один Год Болезней, и еще один ураган «Тихий день», и еще Бог знает, что их ждет впереди. Без сомнения, это был обыкновенный естественный отбор, в результате которого с течением времени появится раса более здоровых и одаренных людей, чем те, каких когда-либо знала Земля. Но в волосах Джудит появились седые пряди, так же, как и в его собственных. Он все еще был в расцвете сил, но горы постепенно начали казаться ему все более крутыми.
- Да, - сказал Свобода. - Вы, безусловно, правы. Я согласен: необходимо время от времени устраивать праздники. Я вовсе не хотел быть похожим на… - он чуть было не сказал: «на вашего мужа», но вовремя удержался и надеялся, что Тереза ничего не заметила. - Так или иначе, закончил он поспешно, - мне пора. Пока.
Тереза снова улыбнулась:
- До вечера. Я буду что-нибудь около 39.00 по нашему времени.
«Она, наверно, ждет-не дождется этой поездки к нам, - подумал Свобода. Хоть сбежит отсюда на час-другой».
Свободе вдруг стало так ее жалко, что он даже забыл о Дэнни.

Глава 2

Подобно большинству поселенческих домов, этот дом был построен из грубо отесанных бревен, скрепленных стальными и железобетонными скобами, чтобы противостоять могучим ветрам, и с подвалом на случай шторма. Длинный и низкий, прохладный летом и теплый зимой, дом не был примитивным. Кроме электроэнергии, поступавшей с атомной электростанции в Энкере, там имелся солнечный коллектор, который накапливал энергию в подземной системе с супергорячей водой. Энергия была источником тепла и света. Но в то время, как электричества было достаточно, электроприборов не хватало. Поэтому большая часть дома была отведена под мастерскую, и троим мальчикам приходилось спать втроем в комнате. По мнению их отца, такие условия для Нижнего уровня на Земле были бы роскошью.
- Но ведь раньше мы жили не на Нижнем уровне, - сказал как-то Дэнни, впервые обидевшись, когда к ним с Ахабом поместили еще и Этана.
- За это ты должен благодарить справедливого и милосердного Господа, - ответил ему Джошуа Коффин. - Ты всегда должен быть благодарен ему за то, что тебя не было на свете в первые несколько лет освоения Растума, когда мы жили в палатках и землянках, и нас заливали дожди. Я видел, как умирали мужчины, да женщины и дети тоже, лежа в грязной воде, а по их лицам хлестал дождь, какого не бывало на Земле.
- Ну, это было так давно, - возразил Дэнни.
Его приемный отец сжал губы.
- Если ты думаешь, что у взрослых есть время для постройки дополнительной комнаты всякий раз, когда на свет появляется новое отродье, то я научу тебя думать по-другому, - прошипел он. - Во время очередного периода работы по дому ты будешь доить всех коров.
- Джошуа! - взмолилась мать. - Ведь он всего лишь ребенок!
- Ему уже пять земных лет, - отрезал отец.
На этом споры закончились. Дэнни стал действительно думать по-другому.
Он любил коров - они были такие теплые, добрые, и от них исходил запах лета, но их было слишком много. Отец подошел и хлопнул его по плечу прежде, чем он успел закончить работу и почувствовать, как онемели пальцы.
Он пробормотал что-то вроде:
- Ладно, все же это было слишком, - и поспешно вышел из коровника.
Позднее Дэнни, который никак не мог уснуть из-за боли в руках, встал, чтобы выпить воды. В конце темного коридора виднелась освещенная гостиная, в которой сидели отец и мать. Отец, казалось, был чем-то расстроен, а мать расчесывала волосы. С тех пор Дэнни всегда сомневался в том, что мать искренне вступилась за него.
И вот теперь ему приходилось заниматься в школе. Лучше бы его заставили каждый день доить всех коров. Он просил об этом отца, в первый раз вернувшись домой из школы, где ребята на переменах кричали:
- Вонючка, вонючка, вырос в резервуаре, как жирный поросенок.
Он не сказал об этом родителям, потому что это было слишком чудовищным. Но он заплакал. Отец велел ему прекратить заниматься ерундой и вести себя, как подобает мужчине.
Мать, видимо, спросила учительницу, в чем дело. Миссис Антропулос знала, что дети дразнят Дэнни, и велела им не делать этого, но они лишь стали еще больше насмехаться над ним. («Подожди, я доберусь до тебя завтра», - прошептал ему Фрэнк Де Смет. Позади школьного игрового поля был сарай…) Один раз, когда Дэнни вернулся домой в слезах, мать собрала кое-что для ленча, и они вдвоем отправились на вершину Галочной Горы. Там они сели на большие камни, которые, как часто воображал Дэнни, были притащены сюда гигантами, и стали смотреть на дом и постройки, на зелено-голубое пастбище с гулявшими по нему овцами, похожими на мохнатых жуков, на ржаное поле, где отцовский трактор вздымал за собой тучи пыли, и на Расселину, которая была краем света.
Легкие ветер растрепал волосы матери и заставил деревья зашуметь, вторя ее голосу. Она говорила тихо и медленно, так же, как говорила однажды с отцом после его очередной долгой прогулки в одиночку.
- Да, Дэнни, ты не такой, как все. Но различие это вовсе неплохое.
Когда ты станешь постарше, ты будешь гордиться этим. Ты - первый экзоген на Растуме! Будут и другие, подобные тебе, их будет много, но мы очень рады, что первый - именно ты! И ты нам нужен, Дэнни.
Но когда Дэнни спросил, каким образом рождаются экзогены, мать отвела взгляд и сцепила пальцы.
- Когда ты узнаешь о наследственности, то все поймешь. Сейчас ты еще слишком мал. И именно для того, чтобы все узнать, ты и ходишь в школу. Там ты получишь знания, необходимые для жизни на Растуме, поймешь, почему мы поселились на этой планете, и почему мы никогда не должны забывать о Земле и о ее людях… Дэнни, они дразнят тебя только потому, что тоже не понимают, как все это происходит. Непонятное всегда чуть-чуть пугает, но сами они об этом не догадываются. А ты не очень-то помогаешь им это понять.
Ты должен постараться быть более общительным и дружелюбным. Не задавай слишком много вопросов учительнице. Принимай участие в их играх вместо того, чтобы уклоняться, и… о, я не знаю. Мы прилетели на Растум именно для того, чтобы сохранить за собой право быть не такими, как все. Я полагаю, нет нужды начинать заново старый круг, доказывая тебе, что необходимо приспособиться просто потому, что так более удобно.
Эти слова были так похожи на то, что временами говорил отец, что пикник сразу же разонравился Дэнни, и вскоре они вернулись домой.
Позднее он узнал об экзогенных резервуарах гораздо больше. На звездолетах не было места, чтобы захватить с собой живой скот, поэтому вместо самих животных на Растум повезли их семена - отцовские и материнские. Они были настолько малы, что можно было взять их достаточное количество, чтобы потом получить миллионы животных - коров, свиней, овец, собак, лошадей, индюшек и так далее. В течение долгих лет полета и позднее, уже на Высокогорье Америки, семена сохранялись живыми с помощью тех же средств, которые использовались для усыпления людей.
После того, как колонисты достаточно освоились на Растуме и были готовы заняться скотоводством, биотехники соединили материнские и отцовские семена и выращивали их в резервуарах до тех пор, пока они не превратились в настоящих маленьких животных.
Недавно их класс во время занятий по биологии посетил биолабораторию в Анкоре, где им показали эти резервуары. Дежурный лаборант объяснил, что, однако, этот метод уже больше не используется, потому что животные выросли и сами стали производить потомство. Он сказал, что некоторые виды животных вообще было решено не разводить, но семена их бережно хранились на случай, если эти виды вдруг понадобятся. После этого он показал им картинки, где были изображены некоторые из этих животных: змеи, слоны, мангусты, жабы, божьи коровки и другие.
Так что Дэнни теперь был хорошо знаком с экзогенетикой. Кроме того, он понял, что дети вырастают внутри своих матерей так же, как телята внутри коров, после того, как их отцы отдавали им свои отцовские семена.
Только… не все дети вырастали таким образом.
Некоторых выращивали в резервуарах. В таких же резервуарах, в каких выращивали животных. Дэнни был среди них первым. Почему? Когда он спросил об этом, то ему сказали, что общество нуждается в различных типах людей, но он не совсем это понял. И почему каждые муж и жена должны были иметь по крайней мере одного экзогенного ребенка?
Однажды Дэнни случайно услышал, как молодой мистер Лассаль жаловался отцу на этот закон, когда они вместе работали на молотилке. Отец тогда ужасно разозлился и сказал:
- У вас есть хоть какое-нибудь понятие об общественном долге?
Так что отец и мать, видимо вырастили Дэнни таким образом потому, что их обязывал к этому закон. Сестер и братьев Дэнни они родили сами, значит, им просто хотелось родить: Ахаба, Этана, Элизабет, Надежду и теперь еще одного, которого они зачали, и который должен был появиться на свет через несколько недель. Дэнни же был совсем другое дело. Он был общественным долгом.
Некоторые люди относились к нему хорошо. Например, мистер Свобода.
Дети тоже не всегда проявляли к Дэнни ненависть.
Чаще всего они просто сторонились его, а он - их. Но время от времени кто-то из мальчиков колотил его, как сегодня. Аэробус запоздал на несколько минут, и пока дети ждали его, делать было нечего. Вот Фрэнк и начал поддразнивать Дэнни, а он стал, в свою очередь, дразнить его и, в конце концов, большинство ребят присоединились к Фрэнку, чтобы принять участие в травле Дэнни.
Мальчик вытер нос кулаком, надеясь, что мать не заметит. Она разговаривала с мистером Свободой и даже не сказала Дэнни «Хэлло». Может быть, она просто не заметила его. А, может быть, не хотела замечать. Дэнни проскользнул мимо нее в дом, чтобы снять школьную форму и надеть рабочую одежду. Время для работы по дому еще не наступило, но одежду трудно было шить и трудно чистить.
Ахаб лежал на кровати в комнате, где жили мальчики. Он был младше Дэнни почти на год. (По земному времени на 139 дней. На Растуме обычно пользовались местным календарем, но земной год служил для измерения возраста человека и для определения дат некоторых праздников, например, Рождества. Дэнни часто думал об этом могущественном и таинственном земном годе, шествовавшем сквозь зиму, лето, весну и осень.) Ахаб был стройным мальчиком с каштановыми волосами, как и все остальные «настоящие дети Коффинов.»
- Привет, - сказал Дэнни с надеждой в голосе.
- Когда отец придет домой, он тебе покажет, - вместо приветствия заявил Ахаб.
Сердце Дэнни упало.
- Но я ничего не сделал!
- Ты ничего не сделал, - эхом отозвался Ахаб. - Как же, ты не закрыл ворота в северном загоне, а там как-никак шестьсот овец. Мама сказала, что ворота были открыты.
- Я закрывал! Я правда закрывал! Я всегда закрываю ворота, когда загоняю их туда. Как раз перед тем, как поехать в школу.
- Мама сказала, что ворота были открыты. Туда могла забраться дикая кошка. Может быть, она туда уже забралась. А, может быть, прячется в лесу и собирается таскать овец до тех пор, пока отец ее не пристрелит. А ты сам - безмозглая вонючая овца! - на круглом лице Ахаба отражалась злость.
С тех пор, как Ахаб и Этан узнали, что их старший брат - экзоген (хотя неизвестно, что для них означало это слово, потому что они были еще маленькие), они стали использовать это против Дэнни, потому что он был старше и сильнее, а мать всегда относилась к нему лучше, чем к остальным.
Им даже не приходило в голову, насколько лучше относился к ним отец.
- Нет! - закричал Дэнни и выбежал из комнаты. Мать уже вернулась в дом и меняла пеленки маленькой Надежде. - Мама, это неправда, неправда. Я знаю, что закрыл ворота. Я это точно знаю!
Мать обернулась.
- В самом деле?
- Я знаю!
- Дэнни, дорогой, - мягко сказала Тереза, - всегда помни о том, как важно быть объективным. «Объективность» - длинное слово, но одной из причин нашего бегства на эту планету было то, что на Земле люди забыли это слово и в результате стали бедными, несчастными и потеряли свободу.
Мать положила малышку на диван, села на корточки, опустила руки на плечи Дэнни и посмотрела ему в глаза.
- Быть объективным - значит, стараться говорить всегда правду, сказала она. - Особенно важно быть правдивым с самим собой. Это самое трудное, но и самое необходимое.
- Я на самом деле закрыл ворота. Я всегда их закрываю. Я знаю, в диких лесах есть хищные звери. Я никогда об этом не забываю.
- Дорогой мой, но ворота ведь не могли открыться сами. Ты был последним, кто заходил туда передо мной. Я поняла, что произошло. Тебе не нравится школа, и ты так задумался об этом, что забыл закрыть ворота. Я знаю, что ты не нарочно оставил их открытыми. Но не надо стараться скрыть правду.
Дэнни проглотил слезы. Отец говорил, что он уже слишком большой, чтобы плакать, как грудной малыш… как Этан.
- М-м-может быть, и в самом деле так было. Прости меня.
- Ну, вот, хороший мальчик, - мать взъерошила ему волосы. - Я не сержусь на тебя. Я только хочу, чтобы ты понял, что совершил ошибку. Мы хотим, чтобы люди на Растуме не привыкали лгать сами себе. Я очень рада, что ты сознался.
- Т-ты скажешь отцу?
Тереза закусила губу.
- Я не вижу способа заставить остальных держать язык за зубами, сказала она, обращаясь, казалось, больше к себе, чем к Дэнни. Затем она отрывисто сказала:
- Неважно. Я ему все объясню. Тебя действительно нельзя в этом винить.
- Ты всегда… - Дэнни не смог закончить свою мысль, но высвободился из-под ее рук и вернулся в свою комнату.
Она всегда говорила, что Дэнни не виноват, а отец никогда ей не верил.
- Скоро тебе покажут, старик, - сказал Ахаб.
Дэнни не обратил на него внимания. Для Ахаба это было хуже, чем если бы Дэнни его ударил.
- Ня-а-а, ня-а-а, ня-а-а, скоро ты получишь, старый экзоген! - пропел он снова.
Дэнни переоделся и снова прошел через холл в гостиную. Ахаб не пошел за ним.
- Мама, можно мне погулять?
Глаза Терезы потемнели.
- Опять? Мне бы не хотелось, чтобы ты так часто гулял в одиночку. Я думала, - она тепло улыбнулась, - что, может быть, после ужина, когда я поеду к Свободе, я могла бы отпустить тебя к Гонзалесам, поиграть с Педро.
- Ой, нет. Педро любит играть в детские игры. Я и один хорошо погуляю, мама, честно. Смотри, я надел браслет.
Дэнни поднял руку. На его запястье мерцало металлическое кольцо с кнопками. Отец сказал ему, что это - транзисторный радиопередатчик, и если Дэнни потеряется, или с ним что-нибудь случится, любой взрослый сможет отыскать его по направлению сигнала.
Все это отец объяснил ему, как всегда, все усложняя. Мог бы просто сказать, что Дэнни должен носить браслет, чтобы его могли найти. Он уже два раза терялся, и его вскоре находили. После этого отец варил ему горячее какао и рассказывал сказки про короля Артура.
Сегодня Дэнни особенно хотелось куда-нибудь уйти.
- Ну, что ж… хорошо, - сказала мать. - Только не забудь, что через час мы должны задавать корм и поить. А потом мне нужно будет печь пирожные для свадьбы мисс Свободы. Ты не хотел бы мне помочь?
- Э-э-э… - Дэнни не хотел ее обижать, но такие занятия были делом девчонок. - Нет, спасибо, мне не хочется. Пока.
Дэнни прошел мимо коровника, перелез через деревянную ограду клеверного луга и пошел сквозь разбросанные тут и там рощицы и высокую траву невозделанной земли на восток - к своему любимому месту на ободе Расселины, которая была краем света.

Глава 3

До сих пор на высокогорье Америки не было никакого формального правительства. Все возникавшие вопросы решались с помощью дискуссий по телетрансляции. Они тоже были весьма редки, поскольку большинство традиционных функций правительства на Растуме просто отсутствовало например, внутренняя и внешняя оборона - или было передано в ведение добровольных обществ. Со временем социальная структура превратилась бы в более развитую, но для этого ее эволюция должна была происходить очень органично в рамках конституционалистической философии. По крайней мере, так надеялись колонисты.
Однако, необходимо было выбрать кого-то, кто учреждал бы законы, председательствовал на диспутах, следил за такими общественными службами, как медицина и образование, и собирал бы для них налоги. Таким человеком на Растуме был мэр - официальное лицо, избиравшееся каждые семь лет (4,01 земных года) и осуществляющее все вышеперечисленные полномочия в течение этого срока, если общество по какой-либо причине не лишало его вотума доверия.
До сих пор этот пост бессменно занимал Терон Вульф. Его кабинет находился на втором этаже библиотеки, выходя окнами на реку Свифт, которая струилась под деревянным мостом, отливая зеленью. Сейчас, безлунной ночью, река была не видна, но Вульф слышал ее журчание через раскрытое окно.
После наступления темноты на плато быстро холодало, поэтому казалось, что вместе с плеском воды в окно врывается ее леденящий холод.
Джошуа Коффин плотнее запахнул свою кожаную куртку. Вульф, огромная фигура которого казалась еще более мошной в удобном шерстяном свитере и брюках от комбинезона, скосил глаза на окно.
- Закройте, если хотите, - предложил он.
Коффин поморщился.
- Честно говоря, я предпочел бы лучше мерзнуть, чем нюхать ваш дым.
Вульф посмотрел на зажатую в пальцах дешевую сигару.
- Ничего, подождите немного, - сказал он. - Это всего лишь третий сезон выращивания табака. Я знаю, что у него не слишком приятный и слишком резкий запах, но после стольких лет воздержания… Погодите немного - мы попробуем изменить состав почвы, вывести другой сорт или еще что-нибудь сделать.
- Мне кажется, что лучше было бы сосредоточить усилия на улучшении сортов пшеницы, - Коффин сжал губы. - Но я пришел к вам по другому делу.
Вы знаете, по какому.
- У вас пропал мальчик. Мне очень жаль.
- И никто не хочет искать его.

Предыдущая страница 10 Следующая страница


11 Пол Андерсон

- О, что вы говорите! Но мне сообщили, что…
- Да, да, да. Мои соседи обыскали всю окружающую территорию вчера ночью и сегодня днем. Но теперь они бросили поиски.
Коффин ударил костлявым кулаком по своему колену, обтянутому темной материей.
- Они отказываются продолжать.
Вульф пробежал рукой по поредевшим волосам и водрузил на нос старомодные очки. Единственный в Анкере оптик до сих пор еще не начал производство контактных линз. Он сделал глубокую затяжку, прежде чем ответить, а потом сказал:
- Если, как вы говорите, ищейки потеряли его след на краю Расселины, и никому не удалось поймать ни одного сигнала браслета…
Голос Коффина стал таким же суровым, как и выражение его лица. Он повернул голову, вглядываясь в темноту.
- Я допускаю возможность, что собаки потеряли след еще раньше. Там так сыро, что запах смывается, вероятно, в течение нескольких часов. Но браслет не мог выйти из строя ни при каких обстоятельствах.
- Даже если - извините меня за такое предположение - даже если мальчик углубился в лес, и на него напала дикая кошка? Она могла проглотить браслет, и желудочная кислота…
- Это смешно! - Коффин откинул седую голову назад. Глаза его словно запали, оказавшись в тени. - Последний большой хищник в этом районе был убит около пяти лет назад. А если бы кто-то и забрел сюда из диких лесов, то собаки бы это почувствовали. Они бы подняли такой вой, что разбудили бы даже Лазаря. И я не вижу ни одной правдоподобной причины для прекращения работы передатчика. Его детали заключены в металлическую оболочку, которая, в свою очередь, покрыта тефлоном. Работает он от солнечной энергии. Принцип состоит в том, что там имеется специальное приспособление для превращения любого случайного излучения в разборчивый радиосигнал.
Ночью он питается от микроемкостей, в которых за день накапливается энергия. Портативный локатор передает радиоволны в радиусе десяти километров.
- Можете не рассказывать, - участливо сказал Вульф. - У меня самого есть внуки, - он почесал бороду. - Как тогда вы все это объясняете?
- Я считаю, что прежде, чем было обнаружено его отсутствие, он ушел от дома более, чем на десять километров и находился на таком расстоянии все время, пока велись поиски, - Коффин ткнул в мэра пальцем. - И поскольку мы обыскали плато в радиусе шестидесяти километров, это означает, что он спустился в Расселину. Моя жена говорит, что он часто сидел около нее и о чем-то мечтал.
- Я знаю Дэнни, - сказал Вульф, который знал всех. - Коэффициент умственного развития у него несколько выше, чем следовало бы, но он достаточно благоразумен. Я уверен, что вы его предупреждали.
- И не раз, - Коффин отвел взгляд, скрестив руки, и вновь посмотрел на Вульфа. - Жена сказала мне, что, когда он уходил, он был очень расстроен. Другие дети издевались над ним, и, поскольку он забыл закрыть ворота, он… он боялся, что я рассержусь, когда узнаю об этом, вернувшись с поля. Раз уж он часто мечтал об этой заоблачной стране, - Коффин больше не в силах был продолжать.
- Да, это звучит правдоподобно, - Вульф покосился на дым, выпущенный изо рта, и добавил:
- По правде говоря, я уже связался по видеофону с некоторыми из ваших соседей. Они объяснили мне свой отказ спускаться слишком далеко вдоль этих скал. Риск ужасно велик, особенно сейчас, во время сбора урожая. Если дожди уничтожат зерно в полях, колонии придется пережить голодную зиму.
- Я готов пожертвовать СВОЕЙ жизнью и урожаем, - Коффин внезапно замолчал. Его впалые щеки залила краска. - Простите меня, - пробормотал он. - Это мой главный порок - духовная спесь. Я обращаюсь к вам, мэр, как… как отец.
- Избавьте меня от сантиментов, - холодно сказал Вульф.
- Как вам будет угодно. Я только собираюсь выполнить свой долг по отношению к мальчику, и мне кажется, что я еще не сделал ничего, что выходило бы за рамки этого долга. Какая формулировка вас устроит?
- Ну… чего вы хотите от меня?
- Воздушные средства…
- Боюсь, что это невозможно. Вы знаете, какова сила воздушных потоков в облаках, а уж о давлении и говорить пока не приходится. Ни один из наших дряхлых аэробусов, которые еще не разваливаются только потому, что их части все время скручивают сверхпрочной проволокой, не выдержал бы.
Правда, у нас есть несколько мощных аэрокаров, но их некому пилотировать.
Ведь, поселившись здесь, мы почти не летаем, разве что по самым необходимым причинам. Мы разучились летать, и если б мы рискнули взяться за пилотирование аэрокаров, то непременно шарахнулись бы пузом о горные вершины. Это касается и наших постоянных водителей аэробусов. Я уже говорил на эту тему с некоторыми из них. Они сказали, что, если придется лететь на высоте не более десяти километров над горными склонами, им неизбежно придется спуститься до уровня моря. А ведь лететь им надо примерно на этой высоте. Может быть, О'Мелли, Гершкович или Ван Цорн еще смогли бы продемонстрировать такое фигурное пилотирование, но они, как нарочно, отсутствуют, проводя разведку медных месторождений в Искандрии. А это, как вам известно, на другой стороне планеты, вне пределов досягаемости любой радиоустановки или летательного аппарата, которые имеются у нас здесь в наличии. Правда, наш передатчик смог бы послать сигнал на такое расстояние, но их приемники не смогут его поймать, разве что чисто случайно, в результате какого-нибудь необычного каприза погоды.
- Я знаю! - почти крикнул Коффин, перебив быструю, гладкую, продуманную речь Вульфа. - Вы думаете, что я не учел всех деталей.
Конечно, участвующие в поисках должны будут идти пешком. Я сам готов к этому. Но я понимаю, что искать в одиночку - самоубийство. Может быть, вы смогли бы убедить кого-нибудь присоединиться ко мне? - затем бывший астронавт добавил с явным отвращением:
- Искусства убеждения вам не занимать.
- Для двоих это тоже было бы равносильно самоубийству, - сказал Вульф, удивившись меньше, чем ожидал Коффин.
- Люди уже спускались на несколько километров вниз по Расселине, даже ниже облаков, и благополучно вернулись.
- Осторожно двигаясь вдоль самых безопасных тропинок. А ведь вы кинулись бы в любом направлении, если бы поймали сигнал, - Вульф нахмурился. - Прошу меня простить, Джошуа, но мальчик, по-видимому, мертв.
Если он и в самом деле спустился слишком низко, - а уклон Расселины настолько крут, что десять километров спуска по прямой удалили бы его как минимум на пять километров вниз от края, - если он сделал это, значит, воздух убил его.
- Нет, на глубине пять километров от края давление таково, что может вызвать у людей различную степень отравления углекислотой. Но Даниэль более выносливый, чем обычные люди. Например, он никогда не начинал зевать в душной комнате. В любом случае, отравление на этом уровне еще не смертельно, и азотного опьянения тоже не наблюдается.
- Ну, а что, если он спустился еще ниже? Вспомните: с приближением к уровню моря давление возрастает почти экспонентно. Как только Дэнни начал слабеть и чувствовать головокружение, он наверняка покатился ниже и упал.
Вряд ли он смог бы попытаться влезть обратно. И потом - проблема пищи. К настоящему времени он должен был бы испытывать такие муки голода, что смерть была бы для него избавлением.
Коффин так же мрачно ответил:
- Мальчика хватились около ста часов назад. Плюс еще сто часов, пока его найдут. В его возрасте это время может быть недостаточным, чтобы умереть с голоду. Я уверен, что он помнит мой запрет есть плоды местных растений. Я молю бога, чтобы оказалось так, что у него хватило ума сесть, ждать и экономить силы, когда он понял, что потерялся. Имею я на это право?
В комнате стало тихо, слышался только громкий холодный шум реки.
Потом на лесоскладе заскрипела циркулярная пила. Больше ничего не было слышно. По обычному распорядку жизни на Растуме люди отдыхали по десять-одиннадцать часов, а затем около двадцати часов работали. Анкер спал. Но этот неожиданный звук в ночи заставил Коффина вздрогнуть, а Вульфа отвлек от его мыслей.
- Дэнни давно был у меня под наблюдением, - сказал мэр.
И действительно, он подробно изучил все характеристики Даниэля Коффина - генетические, школьные, медицинские, а также неофициальные, то есть, просто-напросто слухи. В сущности, под ненавязчивым наблюдением Вульфа находились абсолютно все в колонии.
- Я ожидал, что вы придете ко мне с этим предложением. И если я отнесся к нему несколько холодно, то только потому, что хотел проверить, искренне ли ваше желание найти Дэнни.
- Если бы это было не так, я бы не пришел.
Вульф многозначительно поднял брови, но ответил только:
- Я пытался найти хотя бы двух человек для такой экспедиции. Все до одного фермеры отказались, ссылаясь на уборочный сезон и на огромный риск для жизни. Они считают, что их главный долг - сохранить себя для семьи.
Тем более, что вы, если говорить откровенно, не завоевали большой симпатии среди колонистов. Но я думаю, можно обратиться к тем, кто не занимается фермерством. Начать хотя бы с Яна Свободы.
- С рудокопа? - Коффин поскреб длинный подбородок. - Я его плохо знаю. Хотя моя жена дружит с его супругой.
- Эта мысль пришла мне в голову как раз перед вашим приходом. При этом я имел в виду, главным образом, местонахождение его разработок. Он сейчас копает на северном плече плато и достиг уже глубины в три километра. Он привык к повышенному давлению, а это очень кстати, и к работе в условиях большой облачности, что еще более кстати.
Вульф покачал головой. По его облысевшему черепу заскользили световые блики.
- Мы так мало знаем о Растуме, - задумчиво сказал он. - Первая экспедиция не прошла дальше исследования поверхности данной конкретной возвышенности на данном конкретном континенте. А мы, колонисты, были слишком заняты проблемами устройства и выживания, чтобы позволить себе еще и дополнительные исследования. Я помню, как бойко, бывало рассказывали на Земле астронавты о той или другой планете, словно говорили о каком-то большом городе, а ведь любая планета - это целый огромный мир! Специальное образование Свободы, годы его опыта смогут вписать целый параграф в многотомный труд по географии Растума, который когда-нибудь будет создан.
- Что вы объясняете мне очевидные вещи? - проскрипел Коффин.
- О'кей, - мощная фигура Вульфа поднялась из-за стола и с удивительной легкостью двинулась к двери. - Возле дома стоит мой служебный аэрокар. Поехали к Свободе.

Глава 4

Когда Вульф посадил машину, в небе вставала внешняя луна Ракш.
Находясь в перигее и будучи видна почти полностью, она казалась вдвое больше по угловому диаметру, чем Луна, видимая с Земли, и напоминала крапчатый диск цвета меди, чей свет обрисовывал далекие снежные вершины и заставлял сверкать изморозь на траве. Ракш медленно, очень медленно двигался с запада. Чтобы завершить видимый с Растума период, ей требовалось 53 часа - почти в два раза больше, чем время ее обращения на орбите вокруг Растума, - и тогда можно было заметить, как она меняется в размерах и переходит в другую фазу, оставаясь висеть в небе.
Малютка Сухраб тоже появлялась с запада, но пересекала небо в южном направлении слишком низко и слишком быстро, чтобы человек мог ее заметить.
Казалось бы, при таком двойном освещении звезды должны быть едва видны, но густой воздух лишь слегка затуманивал их. Кроме системы Эридана, которая, впрочем, не была видна с Высокогорья Америки, в ночном небе можно было отыскать созвездия Ориона, Дракона, Большой Медведицы, Кассиопеи - те же самые, к которым привыкли земляне. Но профессиональный астроном отметил бы некоторое их искажение. (Даже само Солнце оказывалось прямо над Волопасом, когда его можно было разглядеть в часы затмения Ракша). Двадцать световых лет - сорок лет полета - но в масштабах Галактики это был пустяк.
Выйдя из аэрокара, Коффин поежился от холода. Под сиянием Луны дыхание превращалось в белый пар. Свет, падавший из окон дома на сад, казался холодным и призрачным. Он окаймлял серебром длинные листья дуба и отбрасывал на замерзший пруд тень пихтовой рощицы. Среди ветвей этой рощицы, подобно фонарю гоблинов, висело гнездо цветастого феникса, покинутое осенью, но все еще мерцавшее от облепившей его светящейся древесной губки.
Крыло дома, в котором горел свет, голубело сквозь деревья. Оттуда доносилась трель поющей ящерицы, сверхъестественная, как некая трехтактная старинная шотландская мелодия. Ветер, медленный и тяжелый, шелестел сухими листьями, но этот звук не был похож ни на октябрьское шуршание листвы в Новой Англии, ни на что-либо другое, что можно было услышать на Земле.
Тем не менее, в отличие от весны и лета, когда буйная природа Растума наполняла ночи голосами, трелями и кваканьем, сейчас было тихо. Шаги гулко отдавались от промерзшей почвы. Неожиданно для самого себя, Коффин почувствовал прилив какой-то благодарности, когда дверь дома распахнулась, и оттуда хлынули тепло и свет.
- Что ж, входите, - сказала Джудит. - Правда, я не ожидала…
- Ян дома? - спросил Вульф.
- Нет, он в шахте, - Джудит внимательно посмотрела на них, и вдруг ее взгляд застыл, а лицо начало бледнеть. - Я вызову его, - сказала она тихо.
Пока Джудит настраивала видеофон, Коффин присел на краешек стула.
Вульф, чувствовавший себя более непринужденно, уселся на диван, который застонал под тяжестью его тела.
Гостиная была более просторной, чем обычно в домах колонистов, и пробудила у Коффина щемящее воспоминание своими грубыми потолочными балками, каменным очагом и тряпичными ковриками. Закусив губу, он напомнил себе, что подобных комнат на Земле давно уже нет. Теперь, когда с помощью широкодоступного фотопринтера можно было снимать копии нормальных размеров с микроматериалов, начала возрождаться традиция личных библиотек.
В гостиной Свободы было много полок, заставленных книгами, хотя выбор авторов отличался заметным своеобразием: Омар Хайям, Рабле и Кейбелл стояли на полке, предназначенной для детских книг.
В комнату заглянула Джудит.
- Ян сказал, что постарается вернуться, как можно быстрее, - сообщила она. - Ему самому придется останавливать авточерпак, потому что Сабуро работает в забое. Там что-то случилось с компьютером копательного механизма, - поколебавшись, она спросила:
- Могу я предложить вам чаю?
- Нет, спасибо, - ответил Коффин.
- Непременно, непременно, - сказал Вульф. - И если у вас случайно завалялось несколько ваших знаменитых вишневых бисквитов…
Джудит ответила Вульфу скорее благодарной, чем любезной улыбкой.
- Ну, конечно, - сказала она и скрылась на кухню.
Вульф протянул руку к ближайшей книжной полке. Вытащил оттуда какую-то книгу и зажег очередную сигарету.
- Мне кажется, что я так никогда и не пойму Дилени Томаса, - сказал он. - Но мне нравится его стиль, и вообще, я сомневаюсь, хотел ли он сам, чтобы его понимали.
Коффин выпрямился, сидя на стуле, и уставился в стену.
Вскоре вернулась Джудит, держа в руках поднос.
Вульф громко причмокнул.
- Великолепно! - объявил он. - Дорогая моя, вам принадлежит честь быть первой женщиной на Растуме, возродившей истинное искусство приготовления чая. Помимо того факта, что чайные листья приобретают на Растуме особый цвет, приходится еще учитывать и двадцатикратную разницу в температуре кипения воды. Какой смесью вы пользуетесь? Или это секрет?
- Нет, - рассеянно произнесла Джудит. - я напишу вам рецепт… извините за беспорядок. Знаете, свадебные приготовления… Торжество состоится завтра, после восхода солнца. Но, конечно, это указано в ваших приглашениях… - она внезапно замолчала. - Извините, мистер Коффин.
- Ерунда, - отозвался Коффин, почувствовал, что сказал что-то не то, но никак не мог найти нужных слов, чтобы исправить неприятное впечатление.
Джудит сделала вид, что не заметила этого:
- Я поддерживаю контакт с Терезой, - сказала она. - Коснись меня, мне кажется, я не смогла бы перенести случившееся с таким мужеством, как она.
- Если уж этому суждено было случиться, - сказал Коффин, - то надо было благодарить бога, что произошло это не с настоящим ребенком.
Джудит покраснела от возмущения.
- Неужели вы думаете, - сказала она, - что для нее это имеет какую-нибудь разницу?
- Нет, простите меня.
Коффин потер глаза большим и указательными пальцами.
- Я настолько устал, что не соображаю, что говорю. Не поймите меня превратно. Я намерен продолжать поиски до тех пор, пока… по крайней мере, пока мы не выясним, что случилось.
Джудит бросила быстрый взгляд на Вульфа.
- Если Дэнни мертв, - сказала она нетвердым голосом, - я думаю, вы должны как можно быстрее дать Терезе возможность взять еще одного экзогенного ребенка.
- Если она захочет, - возразил мэр. - Дэнни достиг обязательного минимального возраста, и она больше не обязана иметь в семье экзогенов.
- В глубине души Тереза этого хочет. Я ее знаю. Если она не попросит об этом, заставьте ее. Она должна убедиться, что ее… что ее попытка была удачной.
- Вы тоже так думаете, Джош? - осведомился Вульф.
Взгляд Коффина стал сухим. Эти люди обсуждали его личные проблемы. Но делали они это без злого умысла, и Коффин не осмелился обидеть жену Яна Свободы.
- В любом случае, - выдавил он из себя с трудом, - я знаю, принятие такого решения - наш долг.
- К черту долг! - вспылила Джудит.
Усталость дала себя знать, и благодаря ей бывшая привычка старого холостяка-астронавта относиться к женщине, как к большому ребенку, взяла верх. Коффин сказал:
- Разве вы не понимаете? Три тысячи колонистов не располагают достаточным для обеспечения сохранности рода фондом генов. Тем более, на новой планете, где необходимо максимальное разнообразие типов людей, чтобы раса смогла приспособиться к новым условиям в течение минимального числа поколений.
Экзогены, после того, как они будут произведены, взяты на воспитание и выращены до зрелого возраста, со временем будут насчитывать миллион дополнительных предков будущего человечества планеты Растум. Они просто необходимы.
- Уверяю вас: Джудит получила неплохое образование.
- О, конечно. Я не… я имел в виду… - Коффин сжал кулаки. Простите меня, миссис Свобода.
- Ничего, - сказала она, но в голосе ее не было теплоты.
Коффин не верил, что эта вспышка раздражения со стороны Джудит была вызвана его ложным шагом. Но тогда чем же? Тем, что он назвал экзогенных детей «долгом»? Но разве это не было так?
Молчание слишком затянулось, поэтому Коффин вздохнул с облегчением, услышав, что приехал Ян Свобода. Звук его аэрокара был похож на затихающий вой, постепенно переходящий в тонкое урчание по мере того, как машина снижалась. Предусмотрев необходимость транспортировки, Свобода построил свой дом по-соседству с рудным месторождением, между своей шахтой и сталеплавильным заводом в Анкере.
Вой возобновился, но вскоре перестал быть слышен, когда машина вновь взлетела и удалилась.
В комнату величественно вошел Свобода. Его штаны были заляпаны маслом, а куртка покрыта красными пятнами железняка.
- Здравствуйте, - резко сказал он.
Коффин встал. Их рукопожатие было коротким.
- Мистер Свобода…
- Я слышал о вашем мальчике. Это очень печально. Я бы прилетел, и сам помог в поисках, но Иззи Штайн сказала мне, что ваши соседи обшарили всю возможную территорию.
- Да. Они смогли бы все это сделать, если бы хотели, - и Коффин высказал Свободе все, о чем недавно рассказывал Вульфу.
Свобода посмотрел сначала на жену, потом на мэра, потом снова на жену.
Она стояла, закрыв ладонью рот, и смотрела на него расширенными глазами. Выражение же лица самого Свободы оставалось абсолютно равнодушным, когда он спросил без всякого выражения:
- Так, значит, вы хотите, чтобы я спустился с вами в Расселину? Но если мальчик ушел туда, значит, он уже мертв. Простите, что я выразился так жестоко, но ведь это правда.
- Вы уверены? - спросил Коффин. - Хорошо, конечно, сидеть дома и рассуждать, что все равно уже его не спасти.
- Но… - Свобода засунул руки в карманы, уперся взглядом в пол, а потом вновь поднял глаза. По скулам у него заходили желваки. - Будем честными до конца, - предложил он. - Я считаю, что вероятность найти мальчика живым ничтожно мала, в то время как возможность потерять убитыми или ранеными несколько человек из группы поиска довольно велика. Для Растума, где каждая пара рук на вес золота, это было бы большой потерей.
Коффин почувствовал, как внутри него поднимается ярость.
- Да, мистер Свобода, вы остаетесь честным не только до конца, но даже, я бы сказал, до крайности.
- Ваш сарказм весьма не похож на ту позицию, которую вы занимали в Год Болезней, утверждая, что мы не должны заваливать могилы умерших камнями, чтобы не тратить на это лишние силы.
А ведь вы прекрасно знали, что в таком случае твари, питающиеся падалью, разроют могилы и сожрут останки людей.
- Тогда мы испытывали гораздо больший недостаток в рабочей силе. К тому же мертвым было все равно.
- Но их семьям было не все равно. И ради Бога, почему вы решили обратиться именно ко мне? Я занят.
- Приготовлениями к свадьбе! - фыркнул Коффин.
- Ее можно отложить… если ты непременно должен идти, - прошептала Джудит.
Свобода подошел к ней, взял ее за руки и мягко спросил:
- Ты считаешь, я должен?
- Я не знаю. Это тебе решать, Ян, - Джудит высвободила свои руки. - У меня для этого не хватит смелости.
Она внезапно выскочила из комнаты. Мужчины слышали, как она пробежала через холл по направлению к спальне.
Свобода рванулся было за ней, но остановился и повернулся к гостям.
- Я остаюсь при своем мнении, - сухо сказал он. - Хотел бы я знать, осмелится ли кто-нибудь назвать меня трусом?
- Я думаю, ты должен пересмотреть свое решение, Ян, - вмешался молчавший до сих пор Вульф.
- Ты? - с удивлением воскликнул Свобода.
- Вы? - почти одновременно со Свободой воскликнул Коффин.
Оба воззрились на дородную фигуру посреди дивана. Тот самый мэр, который голосовал против каменных насыпей на могилах в памятный страшный год, который отговорил фермеров от истребления рогатых жучков, поскольку более целесообразно было нести потери в урожае по известной людям причине, чем заставить будущие поколения страдать от непредсказуемых последствий возможного нарушения экологического баланса; тот мэр, который шантажировал Гонзалеса, чтобы тот отказался от своего непрактичного плана запрудить речку Смоки, пригрозив ему судебным процессом; который удержал молодого Тригниса от постройки завода стиральных машин, которая - как он чувствовал - потребовала бы слишком много ресурсов из тех, что имелись тогда в распоряжении колонистов, и удержал тем, что просто-напросто выиграл весь капитал Тригниса в астрономический покер.
Этот самый мэр теперь хотел, чтобы Свобода наплевал на себя и свою семью и отправился на поиски какого-то мальчишки, который, скорее всего, был давно мертв.
- Я не думаю, что твои шансы на успех были бы так уж ничтожно малы, добавил Вульф.
Свобода взъерошил волосы, у корней их заблестел пот.
- Я не хочу сказать, что надо вообще отказываться от поисков, возразил он. - Но если бы я был уверен, что есть хоть какой-то шанс найти Дэнни живым, я бы, конечно, сам принял в них участие. Однако такого шанса нет. К тому же у меня жена, а двое моих детей еще совсем маленькие.
Поэтому - нет. Мне чертовски жаль. Я знаю, что в течение долгого времени не смогу спать спокойно, но в Расселину я спускаться не буду. Я не имею на это права.
Коффин заставил себя произнести:
- Если вы именно так смотрите на это, мне придется признать, что вы поступаете по совести, - усталость навалилась ему на плечи, как стальная болванка. - Пойдемте, мистер Вульф.
Мэр поднялся.
- Мне бы хотелось переговорить с Яном наедине, если никто не возражает, - сказал он, взяв хозяина за руку и направившись в холл.
Когда дверь за ними закрылась, Коффин вновь бессильно опустился на стул. Ноги, казалось, отказывались держать его. О, Боже, если бы опять очутиться в космосе. Голова бывшего астронавта упала на спинку стула, и он закрыл глаза, чувствуя в глазницах жжение от бессонницы.
Слух Коффина был немного острее, чем слух обычного человека. Услышав через закрытую дверь голос Вульфа, он попытался встать и отойти подальше, вне пределов досягаемости звука, но воля и сила покинули его. Ему было все равно. Он услышал, как мэр сказал:
- Ян, ты должен это сделать. Мне очень жаль, что придется отложить свадьбу твоей дочери, и еще больше жаль подвергать твою жизнь опасности, но так уж получилось, черт побери, что ты сейчас - практически единственный человек, который может спасти этого мальчишку - или хотя бы найти его тело и вернуться живым. Это должен сделать именно ты.
- Но я этого делать не буду, - сердито возразил Свобода. - Никто не может меня заставить. Общество не имеет права предъявлять личности то или иное требование, если дело только не касается прямой и очевидной угрозы для самого общества. В данном случае такой угрозы нет.
- Однако, твоя репутация…

Предыдущая страница 11 Следующая страница


Нелимитированная орбита 12

- Нонсенс. Ты сам прекрасно понимаешь, что с моим решением согласятся все жители Высокогорья, - Свобода начал терять контроль над своей выдержкой. - Ради Бога, Терон! Брось ты это дело. Мы прошли вместе такой долгий путь… начиная с того времени, когда впервые начали подготовку людей на Земле к полету сюда… Ты не станешь нарушать нашу дружбу теперь, не правда ли?
- Конечно, нет. Я имел в виду репутацию, которую ты, по моему мнению, заслуживаешь: репутацию героя. Мне бы хотелось, чтобы ты ее добился.
Помимо удовлетворенного самолюбия и радости, которую такая репутация доставит твоей семье, она может быть полезна и в другом смысле. При нашем недостатке рабочей силы босс, который не нуждается в помощниках, станет популярной фигурой. Ты же сам говорил мне, что хочешь расширить свое предприятие.
- Но только не такой ценой. Терон, ответ прежний: нет, и не заставляй меня повторять тебе его еще раз, поскольку мне это неприятно. Возвращайся домой.
Вульф вздохнул:
- Ян, сейчас слишком долго объяснять, но мне совершенно необходимо, чтобы ты завоевал популярность среди колонистов. Поэтому я вынужден применить насилие, хотя шантаж не всегда доставляет мне удовольствие.
- Что такое?
- Мне известно кое-что о тебе и Хельге Дальквист и об одном маленьком приключении однажды ночью прошлым летом.
- Ч… ч… что? Ты лжешь!
- Спокойно, сынок. Информация, которую я получаю, остается у меня в голове, чаще всего. Но иногда она помогает мне добиться того, что я считаю необходимым. Конечно, мне страшно не хотелось бы огорчать твою жену…
- Ах, ты, паршивый, жирный слизняк! Ты же прекрасно знаешь, что все это ничего не значило! Джудит мне дороже всего на свете, а тогда мы с Хельгой просто оба были пьяны, и… и… ее муж тоже ничего не должен знать. Если ты ему расскажешь, то для него это будет еще тяжелее, чем для Джудит. Тебе это известно? Он хороший парень. Мне потом было стыдно перед ним даже больше, чем перед моей женой, хотя они оба ничего не знают. Это был всего лишь чертов рефлекс… Хельга и я… Ты будешь держать свою слюнявую пасть закрытой!
- Безусловно, если ты согласишься попытаться спасти Дэнни.
Коффин снова попробовал встать. На сей раз ему это удалось. Он не должен был слышать этот разговор. Бывший капитан подошел к окну и остановил взгляд на ненавистном ему пейзаже. Он ненавидел Растум, презирал Свободу и ощущал всю тяжесть своей собственной вины.
Позади открылась дверь, и вошел Свобода. На ходу он разговаривал с Вульфом, и его голос показался Коффину почти веселым, что окончательно сбило его с толку.
- …и спасибо. Ты, оказывается, натуральный шпион, но меня это обстоятельство не слишком расстраивает, - Свобода сделал паузу. - Я буду у вас за час до рассвета, мистер Коффин.

Глава 5

На востоке плато под названием «Высокогорье Америки» не имело пологого склона, как с других сторон, а обрывалось с неприступной крутизной. Километр за километром тянулись ряды отвесных скал высотой в несколько сот метров, переходивших внизу в каменистые склоны, которые, в свою очередь, обрывались рядом глубоких пропастей, и так далее до того уровня, где облака закрывали более низкие ступени. Среди скал была только небольшая трещина, которую сотни миллионов лет размыли до глубокой расселины и по которой мог, при известной осторожности, спуститься человек. Лишь немногие пытались сделать это, да и то не заходили слишком далеко вниз. При выходе на поверхность плато Расселина достигала ширины в пять километров.
Уходя косо вниз, она еще больше расширялась. Свобода много раз видел эту грандиозную картину, но сейчас, раздвинув ветви кустарника цвета киновари и глядя вниз, он вновь ощутил чувство благоговения.
Над головой, словно грандиозная сверкающая арка, высилось рассветное небо, пурпурное на западе, где над горбом Кентавра мерцало несколько последних звездочек, ярко-синее в зените, к которому приблизилась находящаяся на ущербе Ракш, и почти белое на востоке. Горный массив под ногами был сумрачной, застывшей громадой; вершины деревьев, освещенные солнцем, искрились от инея. Серо-голубая скала с красными и желтыми прожилками минералов, с пятнами кустарника, умудрившегося каким-то образом зацепиться за нее корнями, уходила из-под ног Свободы все ниже и ниже, к склону в виде крыла, который, в свою очередь, падал вниз. Прямо против него был лишь холодный воздух, ничего более, но вот глаза различили утес, возвышавшийся с противоположного края, и фантастически замысловатые тени, отбрасываемые на его поверхность первыми солнечными лучами.
Возле утеса парила какая-то хищная птица, величиной с земного кондора. Ее оперение было похоже на сверкающую сталь.
- Сюда, - позвал Коффин.
В утренней тишине его голос был слишком громким и неприятным. Из-под его ног выскочило несколько камешков, которые, бренча и подскакивая, покатились к обрыву и, достигнув края, полетели вниз.
Свобода тащился сзади. Рюкзак на плечах и ружье, колотившее по бедру, казалось, начали уже его перевешивать. Подобно Коффину, Свобода был одет по-походному: на нем были свитер и штаны из плотной шерстяной ткани зеленого цвета, сшитые Джудит, а его рюкзаку и спальному мешку позавидовал бы сам Дэниэль Буни. Первая экспедиция, а затем наиболее отважные из колонистов разработали определенной степени сложности систему подготовки к подобным путешествиям.
Но вся беда была в том, что эта система подходила только для прогулок по плато. Первопроходцы лишь мельком заглянули в леса ниже слоя облачности, содрогнулись и вернулись назад. Слишком уж много дел было у них наверху, чтобы отрывать время на освоение территорий, где человек едва мог дышать. В прошлом году Джон О'Мелли спустился на аэрокаре до уровня моря и вернулся назад, отделавшись лишь жестокой головной болью. Однако выдержать такую концентрацию азота и углекислого газа было под силу далеко не каждому. Сам О'Мелли не был уверен, что смог бы остаться в живых, проведи он там несколько дней.
И вот теперь Дэнни - лицо Свободы перекосилось. Ему не хотелось наткнуться на труп мальчика. Если даже его не изгрызли пожиратели падали и не склевали вороны, все равно он уже, вероятно, начал разлагаться.
- Вот, - сказал Коффин, - собаки потеряли его след здесь.
Свобода присмотрелся внимательней. Они достигли середины ущелья.
Усыпанное галькой, оно круто уходило вниз, а его наклонные края поднимались, образуя скалы. Далеко внизу, едва различимые глазом, плыли облака.
Раньше, рассматривая Расселину, Свобода никогда не обращал внимания на облака. Они были для него не что иное, как просто белизна далеко внизу, под его ногами.
Теперь же они находились не просто внизу - они были впереди на том пути, который предстояло пройти в поисках Дэнни.
Отсюда можно было увидеть полукруг "Е" Эридана, ослепительно сверкавший на востоке поверх вздымавшейся равнины, которая, казалось, была покрыта снегом. Через нее ползли голубые тени длиной в несколько километров. Постепенно каньон начал наполняться туманом, расползавшимся по всей его ширине и напоминавшим седую стену, верх которой исчезал в золотистой дымке.
Свобода перевел дыхание. Прошло уже несколько лет с тех пор, как он в последний раз видел рассвет над Расселиной.
Это сказочное зрелище напомнило ему о том, сколько еще прекрасного было на этой планете: летние леса, Элвенвильские водопады, Королевское озеро - утром цвета опала, а вечером - цвета аметиста, переливающиеся отражения двух лун в реке Эмперор…
Несмотря ни на что, Свобода был счастлив, что прилетел на Растум.
И поэтому ему хотелось жить и дальше, а не окончить свои дни в Расселине.
- Даниэль часто сидел вон на той скале, заросшей ликоподом, - показал Коффин. - Я думаю, именно здесь у него и появились эти дикие фантазии о заоблачной стране. Во всяком случае, когда он был еще маленький, он часто выдумывал всякие такие небылицы. Естественно, я всегда относился к ним неодобрительно.
- Почему? - спросил Свобода.
- Что? - заморгал Коффин. - Почему не одобрял? Но ведь это же все - я имею в виду, все, что он придумывал, - ведь это же неправда! Вы, как конституционалист…
- Энкер никогда не считал ложью фантазию и шутку, - сухо сказал Свобода, с трудом сдерживая раздражение. - Однако, мы здесь не для того, чтобы вести дискуссию по вопросам воспитания. Вы когда-нибудь спускались туда раньше.
Коффин кивнул продолговатой головой в знак подтверждения.
- Я детально изучил километра два и спускался вчера на эту глубину дважды. Дальше, - он пожал плечами, - придется разведывать по ходу дела.
С этими словами Коффин вынул из кармана браслет и положил его на скалу, с которой Дэнни любовался золотой дымкой. Серия радиосигналов, издаваемых браслетом, позволит им найти обратную дорогу и поможет ориентироваться.
- Ну, что ж, идемте.
Он начал спускаться по дну ущелья. Свобода последовал за ним. Туман накрыл их, словно воды реки, солнца вновь не стало видно. Поднятые нагревающимся воздухом клочья тумана будут еще несколько часов висеть на плато.
Люди не могли ждать так долго. В любом случае им пришлось бы пройти сквозь подобную мглу. Нагреваемый больше, чем земля, и имеющий большую поверхность океана Растум обладал полупостоянным облачным слоем в атмосфере. Возвышенности, поверхность которых находилась выше этого слоя, представляли из себя особую климатическую зону, умеренно засушливую.
Высокогорье Америки было удачно расположено в удалении от более высоких геологических образований Кентавра и Геркулеса и, таким образом, располагало большим количеством влаги. Согласно скудной информации о природе Растума облачный пласт был границей двух отчетливо различных жизненных зон.
Свобода сосредоточил все свое внимание на спуске. Камни под его подошвами переворачивались и выскакивали из-под ног с дьявольской ловкостью. Поперек тропы сползали тяжелые тучи гальки, вокруг громоздились скалы, приходилось пробиваться через заросли колючего кустарника и скользить вниз по крутым обрывам. Воздух, казалось, смыкался все плотнее, пока Свобода, наконец, не пробрался сквозь влажную клубящуюся серую стену к тому месту, где впереди, словно тень, маячил Коффин, а слева и справа, едва различимые, видны были горные вершины, похожие на призраков в капюшонах.
После долгого молчания Свобода крикнул:
- Локатор поймал какие-нибудь следы?
Коффин автоматически взглянул на черную коробочку, прикрепленную к его рюкзаку. Настроенная на длину волны браслета Дэнни поисковая антенна беспорядочно крутилась на своем шарнире.
- Разумеется, нет, - ответил он. - Ведь мы даже не дошли до того места, где я был вчера. Если появится сигнал, я дам вам знать, не волнуйтесь.
- Я прошу не разговаривать со мной таким тоном, - оборвал его Свобода, - раз уж вы хотите, чтобы я вам помог.
- Помощь нужна не мне, а Дэнни.
- Сейчас не время для сантиментов, тем более, для таких запоздалых.
Коффин резко остановился и обернулся. На секунду из тумана выступило его злое лицо и сжатые кулаки. У Свободы замерло сердце.
«Может, лучше извиниться», - подумал он.
- Дай мне силы, Господи, - произнес Коффин и, повернувшись, пошел дальше.
«Только не перед этим педантом», - решил Свобода.
По мере того, как они продвигались вперед, в ушах у них гудели все более сильные и быстрые ветра, швырявшие в них клочья тумана, однако, бессильные полностью его развеять. Земля становилась все более влажной и, наконец, заблестела в густых сумерках. По камням бежали ручейки воды, между скал повсюду текли ручьи, на расстоянии нескольких метров друг от друга били родники. Громкий звенящий шум водопадов был слышен даже с вершин утесов, невидимых в мутном испарении.
Но растений больше нигде не было видно. Двое мужчин, казалось, были здесь единственными живыми существами.
- Подождите минутку, - вдруг сказал Свобода.
- Что случилось? - голос Коффина звучал приглушенно во влажной атмосфере.
- Мы приближаемся к слою облачности. Вы когда-нибудь были там?
- Нет. И что из того?
- А то, что моя шахта находится, благодарение Богу, чуть выше этого уровня. Но иногда в силу тех или иных причин мне приходилось спускаться на такую глубину или чуть ниже. Кроме того, существует мнение других исследователей, спускавшихся на этот уровень еще до меня. Мы вступаем в опасную зону.
- Кого в ней бояться? Эта зона мертвая.
- Не совсем. Но как бы то ни было, идти будет очень скользко, ветры здесь просто ужасные, уклон тропы еще круче, а видимость никудышная. Я думаю, мы должны заранее продумать план спуска. К тому же пора отдохнуть и перекусить.
- А тем временем Дэнни, возможно, умирает?
- Раскиньте своими мозгами. Сможем ли мы ему помочь, если выдохнемся раньше положенного срока? - Свобода присел на корточки и снял рюкзак.
Через минуту Коффин нехотя, проклиная про себя задержку, присоединился к нему. Они постелили на землю кусок плиопленки, чтобы можно было сесть, разломили плитку шоколада и зажгли под чайником термальную капсулу.
Вообще-то здешнюю воду, равно как и воду самого вонючего низинного болота, можно было не кипятить. Несколько местных болезней, которым были подвержены люди, вызывались микробами, обитавшими исключительно в воздухе.
Это была хорошая сторона биохимической медали, плохая же заключалась в том, что лишь ничтожный процент местной растительности был пригоден в пищу человека. С животными дело обстояло лучше, поскольку человеческий желудок справлялся с большей частью экзотического белка, но ни одно из местных животных не могло полностью утолить голод, а большинство было так же ядовито, как и растения.
К плохой стороне медали относилось и то обстоятельство, что некоторые из Растумских хищников находили человеческое мясо очень приятным на вкус. замерз, промок и устал.
- Для пояса облачности характерна значительная водная эрозия, сказал он. - Скалы там рыхлые и имеют тенденцию крошиться. Я думаю, нам следует надеть шиповки и связаться веревкой, - Свобода вздохнул. - Не обижайтесь, но я бы не прочь иметь более опытного в альпинизме партнера, чем вы.
- Вы могли бы привлечь к поискам Хирояму, разве нет?
- Я не стал этого делать. Если бы я его попросил, он бы пошел со мной, но я не стал. Я вообще ему ничего не говорил.
Коффин стиснул челюсти. Воцарилась тишина, нарушаемая лишь воем и свистом ветра, а также звуками падающей и журчащей воды.
Едва справившись с собой, Коффин равнодушно спросил:
- Почему? Чем больше людей участвуют в поиске, и чем искуснее они в альпинизме, тем больше шансов на успех.
- Да. Но у Сабуро тоже есть семья. И если мне не суждено вернуться, он продолжит работу на шахте и тем самым будет обеспечивать мою семью средствами к существованию.
- Члены вашей семьи в состоянии работать сами. Рабочие руки на этой планете нужны повсюду.
- Я не желаю, чтобы Джудит где-то работала. То же самое касается и моих детей - я имею в виду моих собственных детей, которые еще не подросли.
- Это интересно. Я чувствую, что вы считаете меня главным виновником происшедшего и всячески стараетесь подчеркнуть, что я не любил Дэнни, а между тем вы никогда не скрывали неприязни к своим старшим детям.
- Я полагаю, вы не настолько глупы, что вам нужно объяснять, в чем тут причина. Да, я считаю истинно родными только младших детей, потому что я создал их по своему образу и подобию. И я намерен сделать все, чтобы у них было беззаботное детство.
- Другими словами, вы хотите, чтобы они росли паразитами?
- Клянусь Богом! - Свобода привстал. - Либо вы возьмете свои слова обратно, либо я немедленно возвращаюсь домой.
- Вы не можете этого сделать, - ядовито прошептал Коффин.
- Какого черта!
- Вспомните разговор с мэром Вульфом. Скажите еще спасибо, что ваш грех не был наказан более жестоким образом, чем этот.
- Ах ты, чертов святоша! Ты, оказывается, еще и подслушивать умеешь!
А ну-ка, приготовь свои кулаки! Давай, поднимайся, пока я не двинул, как следует, по твоему тощему пузу!
Коффин покачал головой.
- Нет. Тут не место для драк.
Вокруг клубился туман, образуя водовороты и завихрения. Чайник закипел, и Коффин высыпал в него заварку. Свобода, стоя над своим противником, тяжело дышал.
Внезапно голова Коффина поникла, и краска стыда залила его лицо.
- Извините, - пробормотал он. - Я нечаянно услышал ваш разговор. Я просто непроизвольно прислушался. Но это не мое дело. Я буду, разумеется, молчать об услышанном и, вообще, не должен был говорить об этом. Обещаю, что это никогда не повторится.
Свобода закурил, снова опустился на корточки и молчал до тех пор, пока чай не стал готов, и в его руках не очутилась полная чашка. Затем, не глядя на Коффина, он сказал:
- Хорошо, я согласен, что это не место для ссоры. Но никогда не называйте мою семью семьей паразитов. Неужели женщину - вдову, - на плечах которой домашнее хозяйство и дети, можно назвать паразиткой?
- Но… - запротестовал было Коффин.
- И неужели паразитами можно назвать детей, которые учатся в школе? вновь перебил его Свобода.
- Полагаю, нет, - сказал Коффин, но в голосе его не чувствовалось особой искренности.
- Конфликт между нами можно назвать конфликтом квази-культур, заметил Свобода, пытаясь улыбнуться и разрядить обстановку. - Вы, фермеры, имеете тенденцию быть в дурных отношениях с нами, предпринимателями, потому что мы являемся для вас конкурентами в плане машин, которых все еще не хватает. Однако, существует еще и значительное различие в наших жизненных позициях, которые со временем усугубляются. Я считаю, что это неизбежно. Люди с более научным складом ума непроизвольно стремились избрать для себя работу, не связанную с сельским хозяйством. По своей сути они, как мне кажется, более прагматичны и гедонистичны. Я часто слышу, как хозяева ферм и ранчо сетуют на то, что Высокогорье Америки превращается в еще одну механизированную и пролетаризированную Землю.
- Это как раз одна из причин, по которым я выбрал фермерство, несмотря на мою прежнюю профессию, - согласно кивнул Коффин.
Свобода устремил неподвижный взгляд в ветреную мглу.
- Нам не придется беспокоиться об этом в течение нескольких столетий, - сказал он. - Даже если в этот процесс будет вовлечен весь мир.
- Но мир пока еще нам и не принадлежит, - заметил Коффин. - В нашем распоряжении пока лишь возвышенности, многие из которых пустынны. С течением нескольких поколений мы их заселим. А что потом? Мы не должны допустить того, что случилось на Земле. Наша культура должна избежать той ловушки, в которую попалась культура человечества на нашей родной планете.
- Да, я и раньше слышал такие рассуждения. Что касается меня, то я лично не представляю себе, каким образом вы сможете заставить эволюцию культуры идти по вашему кругу, не утрачивая при этом свободы, ради которой мы и прилетели сюда.
- Может быть, вы правы. Хотя, на мой взгляд, вы опасно переоцениваете свободу, - но как мне кажется, вероятно, потому, что я никогда не был конституционалистом. Я убежден, что для свободы нужен простор. Как может человек стать хотя бы индивидуальностью, если ему некуда даже пойти, чтобы побыть наедине со своим Господом? А Высокогорье Америки через столетие-другое перестанет быть просторным.
- Когда-нибудь появятся люди, которые смогут жить на уровне моря.
Природа позаботится о выведении такой породы путем естественного отбора.
- Спустя тысячелетия? Тогда это уже не будет иметь большого смысла.
Ваше свободолюбие, мой индивидуализм (они ведь далеко не идентичны) - к тому времени давно угаснут, - взгляд Коффина обратился туда же, куда и взгляд Свободы, - в мокрую пустоту впереди. - Однако, мне хотелось бы знать, что ждет людей там, внизу.
- Там может быть все, что угодно.
- Э… Мне помнится, недавно вы сказали, что в облачном слое существуют какие-то формы жизни, - Коффин видимо, хотел сменить тему разговора.
Свобода был не против.
- Разве вы не слышали о пылепланктоне? Вообще-то, вряд ли, потому что он редко поднимается на такую высоту. О нем известно очень немного, только то, что он состоит из крошечных организмов - растительных, животных и промежуточных, - которые находятся во взвешенном состоянии внутри постоянных границ какого-то одного облака. У меня на этот счет есть своя теория, согласно которой ветер сдувает разные мелкие частички с поверхности скал, а плотный ветер приносит их на этот уровень, где обильная влага растворяет некоторые неорганические вещества. На Земле, я думаю, такое вряд ли могло бы случиться, но здесь, где имеются толстые постоянные напластования и где атмосфера в состоянии удержать довольно большие капли влаги, в облаках образуется заметная концентрация ионов минералов. И, конечно, там же присутствует CO2 и - не удивительно обильный солнечный свет. Моя гипотеза заключается в том, что эти микроскопические живые организмы мутировали таким образом, что приспособились питаться этим малокалорийным минеральным супом. С течением времени они научатся потреблять все новые виды ионов минералов и так далее.
Но, как вы сами понимаете, эта живая прослойка очень незначительна. Я был бы удивлен, если б оказалось, что она занимает больше места в кубометре воздуха, чем десятая доля семечка чертополоха. И тем не менее, это жизнь.
Существуют здесь и гигантские формы, по объему, а, может быть, и по весу, больше человека, которые пасутся на этих планктоновых полях.
- Вы имеете в виду воздушных дельфинов? Я что-то слышал о них.
- Они встречаются не часто. За несколько лет мне удалось мельком увидеть лишь несколько штук. Собственно говоря, буквально вчера один из них вертелся около шахты. Но их редкость объясняется именно тем, что они питаются планктоном. Я наблюдал за ними в бинокль. По форме они напоминают толстую сигару и двигаются, видимо, с помощью органа, работающего по принципу реактивного двигателя. На этот счет у меня также имеется собственное мнение, а именно: они держатся в воздухе благодаря тому, что заполняют большой наружный пузырь биологически выработанным водородом; питание они получают, всасывая воздух и задерживая планктон, а просеянный воздух выбрасывают, создавая таким образом толчок и продвигаясь вперед.
Эти создания медлительны, глупы и безопасны, но чертовски интересны. Мне бы хотелось вскрыть хотя бы одного и посмотреть, что у него внутри.
Коффин кивнул:
- Хотя средняя плотность планктоновой прослойки сравнительно низка, воздушные завихрения должны создавать локальные концентрации. Кроме того, в таких местах, как это, где восходящие потоки обычно движутся вдоль голых скал, облака должны быть более насыщены минеральными частицами и, следовательно, могут прокормить большее количество микроорганизмов.
Возможно, именно это и привлекает дельфинов, - немного поколебавшись, он спросил:
- Как вы думаете, вредно ли для человека дышать таким планктонным воздухом?
- Лично я бы не советовал этим злоупотреблять, - ответил Свобода, потому что это может окончиться силикозом. Но пройти сквозь планктонные слои можно без ущерба для здоровья, поскольку это займет сравнительно кратковременный период. Предыдущие исследователи ничуть не пострадали от планктонного воздуха. О, предположительно, некоторые ингредиенты этого слоя содержат такие химические вещества, которые в будущем десятилетии, возможно, станут причиной эпидемии рака легких. Кто знает? Но я в этом сомневаюсь.
Коффин пожал плечами:
- В будущем десятилетии госпиталь будет располагать целой батареей лекарств от рака легких, - осушив свою чашку, он предложил:
- Может, пойдем?
Свобода заставил его подождать еще полчаса, пока он буквально не задымился от злости. Затем они надели шиповки, перепаковали рюкзаки и привязались друг к другу веревкой.
Свобода пошел впереди, ощупью пробираясь по неизвестному им обоим спуску, который с каждым шагом все круче нырял в невидимые скалы. Туман буквально облепил их; ручейки сливались в единый поток, параллельно которому людям приходилось прокладывать свой путь.
Вода в этом потоке была серо-зеленой от минеральной пыли, холодной, шумной и покрытой белыми гребешками - результат бешеной скорости, с какой она устремлялась вниз.
Вскоре Свобода потерял счет времени. Для него уже не существовало ничего, кроме усталости в плечах и коленях, противно прилипающей одежды, ударов ветра, скользкой тропы под ногами и сырости в носу.
Но он еще не забыл, о чем рассказывали в своем докладе альпинисты-исследователи. У них тогда не было возможности и средств, чтобы составить точную карту, но они отметили все возможные ориентиры на местности. В том месте, где поток падал в глубокую пропасть, надо было свернуть в сторону и идти вдоль уступа… и разве не слышал он уже шума тех водопадов, гремящих и ревущих в облаках?
Да. Подойдя к этому месту, Свобода сделал знак остановиться. Прямо перед ним, пропитанная влагой, порожденная скалами земля обрывалась, и дальше нельзя было разглядеть ничего, кроме тумана, как будто он стоял на краю Джиннунгатана. Слева от свободы поток стремительно проносился по этому обрыву и пропадал из виду; и только шум, доносившийся снизу, громыхая и отдаваясь эхом сквозь порывы ветра, доказывал, что поток не исчезал в гуще тумана.
Справа, смутный и огромный, виднелся мыс, выступавший за край скалы, словно сторожевая башня, примыкающая к внешней стене замка какого-нибудь титана.
Скала была щербатой и покрытой рубцами вследствие эрозии. Уступ, скользивший вниз и постепенно пропадавший из виду, мог навести на след.
Под этим узким уступом мыс абсолютно невозможно было разглядеть. Но исследователи приблизительно измерили его высоту с помощью эхолота. Сто пятьдесят метров, неужели это на самом деле так?
Свобода указал на уступ.
- Это единственный путь, по которому можно двигаться дальше. Ваш радиолокатор, я думаю, все еще ничего не уловил? Значит, ребенок, видимо, пошел вон туда. Он не может оказаться в Расселине позади нас или сбоку, потому что всю эту территорию мы проверили в радиусе десяти километров.
Разве что у него не работает браслет?
- Нет никакой надобности тратить время на объяснение очевидных вещей, - пробурчал Коффин.
Оглянувшись и посмотрев на запавшее лицо позади него, Свобода решил на этот раз не проявлять своего возмущения и мягко сказал:
- Такой дальний переход наверняка ничуть не затруднил полного энергии мальчика, у которого к тому же не было тяжелого рюкзака.
Я могу представить себе, как он забрался в такую даль, пытаясь проникнуть в волшебную страну. Ведь он считал, что всегда сможет отыскать обратную дорогу, если захочет. Но когда он дошел до этого места…
- Он мог пойти дальше из простого упрямства.
- Сомневаюсь. Послушайте, к этому времени он должен был пройти весь тот путь, который проделали мы, а это путь достаточный для того, чтобы успокоиться после нервного стресса. Фактически, он должен был бы переключиться на ощущение голода и холода. А впереди этот длинный, трудный, явно опасный путь. Кроме того, - и это самое главное - к тому времени уже должна была наступить ночь. Я полагаю, Дэнни был еще достаточно мал, чтобы предвидеть, что закат застанет его именно здесь, но он, без сомнения, был в состоянии понять, что если он пойдет вдоль уступа, то ему не удастся потом быстро и легко вернуться.
- Так почему же он все-таки пошел туда? Право, я должен признаться, что ваши слова меня озадачили. Он… он ведь не плохой мальчик, поверьте мне. По крайней мере, Терезу он любит, если уж даже ему наплевать на…
- Нет, все равно я не могу понять.
Свобода нашел в себе мужество сказать вслух то, что не решался сказать Коффин:

Предыдущая страница 12 Следующая страница


13 Пол Андерсон

- Если он все-таки отважился вступить на карниз, поскользнулся и упал… До дна здесь далеко. Его браслет мог разбиться о камни при падении.
Коффин промолчал.
- В таком случае мы никогда его не найдем, - закончил Свобода.
- Но, может быть, он все-таки прошел по тропе, - придушенно сказал Коффин.
- В темноте? И с такой скоростью, что сейчас уже находится на расстоянии более десяти километров от этого места? Но ведь даже при оптимальных условиях это равносильно тому, чтобы пройти тридцать километров по ровной дороге. Нет, вы меня извините, но надо думать головой. Дэнни лежит у подножия этой скалы, - помолчав, Свобода добавил: Смерть должна была наступить мгновенно.
- И все-таки нет доказательств, что это именно так, - сказал Коффин.
- У нас достаточно запасов, чтобы продолжать поиски до наступления темноты, а утром отправиться обратно.
- Мы должны сделать все, что в наших силах.
«Какого черта я должен рисковать свернуть себе шею? - подумал Свобода. - Чтобы успокоить твою совесть, которая вдруг возмутилась, когда ты понял, что плохо обращался с мальчишкой? Я не вижу другой причины для продолжения этой комедии. Кроме Терона и его грязного шантажа.» - Свобода задохнулся от гнева.
Помолчав еще немного, он сказал:
- О'кей.
Его инструктаж по технике спуска был кратким и презрительно-насмешливым.
Они отошли от скалы и начали спускаться по уступу. Вскоре водопады скрылись из глаз, и шум их падения заглушила густая серая пелена, но конденсированная влага струилась через утес и каплями стекала на карниз.
Иногда уступ был довольно широк, чтобы по нему можно было идти вполне нормально, а иногда сужался настолько, что людям приходилось перемещаться боком, вцепившись в скалу и прижимаясь к ней всем телом. Теперь они могли остановиться перекусить только после того, как достигнут нижнего склона, а Свобода из доклада исследователей помнил, что на это потребуется несколько часов.
Он пожалел, что не настоял на ленче прежде, чем они вступили на эту тропу. В припадке ярости он тогда совсем забыл про еду, и вот теперь в его желудке раздавалось постоянное урчание.
Свобода начал уже чувствовать легкую слабость и вынужден был отгонять от себя страх, что не удержится на скале в момент головокружения или внезапного порыва ветра.
Не удержаться и упасть. Десять или пятнадцать секунд сознания, что ты уже практически мертв, - и потом ночное забвение после того, как твое тело превратится в лепешку.
Как Дэнни, который ощутил ужас, когда воздух пронесся мимо него со свистом и пронзительным воплем.
Свобода повернулся.
Вопль повторился снова. Внезапно налетевшие на него птицы, цветом, оперением и формой изогнутого острого клюва напоминавшие земного кондора, издавали своими металлоподобными глотками ужасающие крики. Их чудовищные крылья в длину были не меньше восемнадцати дюймов. Они набросились на людей так стремительно, что у тех даже не было времени достать оружие.
Острые когти с силой ударили Свободу в грудь. Изогнутый клюв уцепился за рюкзак и потащил его со скалы. Свобода покачнулся от удара и сорвался с уступа.
Коффин с трудом удержался на скале, уцепившись за нее что было сил; шипы его ботинок вцепились в трещины уступа. Он как можно сильнее надавил на подошвы, и крошечные крючки, высунувшиеся из специальных пазов, надежно закрепили его на скале.
Свобода своим весом перетягивал его, и Коффин попытался отклонить свое тело назад и принять устойчивое положение. Тем временем его атаковала вторая птица. Коффин прикрылся одной рукой, чтобы защитить глаза.
Одновременно другой рукой он каким-то образом умудрился достать пистолет и выстрелил вслепую.
Птица пронзительно заверещала. Пуля с мягкой головкой прошла навылет сквозь ее большое тело. Прежде, чем упасть, эта тварь успела здорово шарахнуть Коффина крылом по голове. Ее напарница тем временем отцепилась от Свободы и кружила вокруг него, намереваясь предпринять новую атаку.
Свободе удалось достать свое оружие. У него слишком кружилась голова, чтобы он мог стрелять метко, но, переведя пистолет на автоматическую стрельбу, он облил окружающий его воздух свинцом.
Два огромных тела, обливаясь кровью и разрывая облака, начали падать вниз.
Несколько минут спустя Свобода, собравшись с силами, уцепился за веревку и, упираясь ногами в скалу, вскарабкался на уступ.
Коффин, послуживший Свободе живым якорем, находился в полубессознательном состоянии, - так губительно отразилось на нем все происшедшее. Свобода отцепил его шиповки от съемных подошв и уложил на тропе, подсунув под голову рюкзак.
На левой щеке Коффина была глубокая рана, а на правом виске кровоподтек величиной с ладонь. Свобода пострадал чуть меньше. Толстый свитер предохранил его от острых когтей, а рюкзак принял на себя удар клюва хищника, хотя в результате и то, и другое оказалось разодрано в клочья.
Увидев это, Свобода содрогнулся.
Когда Коффин пришел в себя, Свобода дал ему таблетку стимулятора и принял полтаблетки сам. Лишь после этого они почувствовали, что снова в состоянии разговаривать.
- Что это была за чертовщина? - слабым голосом спросил Коффин.
- Какой-то вид хищных птиц, о которых мы прежде ничего не знали, предположил Свобода.
Он был занят тем, что отдирал подошвы шиповок Коффина от поверхности уступа, хотя это давалось ему с трудом, а затем засовывал аварийные крючки в специально сделанные для них пазы, преодолевая сопротивление проворачивающихся пластичных пружин. Ему не хотелось говорить об этом кошмарном происшествии.
- Еще и раньше было замечено, что воздушные формы жизни в подоблачном пространстве имеют тенденцию к укрупнению. Барометрическое давление здесь больше, поэтому оно их и поддерживает, понимаете?
- Но, я думал… что облака… это граница…
- Да, как правило, так и есть. Но, видимо, гигантские пернатые хищники время от времени поднимаются и на такую высоту. Мне кажется, что они охотятся на тех дельфинов, о которых я вам рассказывал. Для них это была бы хорошая добыча. Мы тоже, очевидно, показались им соблазнительными.
Внизу, на привычной для них высоте, где их крылья действуют должным образом, они наверняка привыкли охотиться на животных размерами не меньше, чем мы с вами. Здесь они не смогли бы поднять нас вверх. Но если бы им удалось сбросить нас со скалы, и мы упали бы на дно, их цель была бы достигнута.
Коффин закрыл лицо руками.
- О, Господи, - пробормотал он, - они были похожи на чудовищ из Апокалипсиса.
- Теперь уже можно не бояться. От этих двух мы отделались, а другие, я думаю, вряд ли появятся. Не может быть, чтобы птицы этого вида часто поднимались на такую высоту или залетали сюда большими стаями, иначе их кто-нибудь заметил бы, - Свобода прикрепил шипованные подошвы к ботинкам Коффина. - Достаточно ли вы хорошо себя чувствуете, чтобы идти? У вас ведь нет вывиха или чего-нибудь подобного?
Коффин поднялся и осторожно ощупал конечности.
- Все в порядке. Есть ушибы, но в целом - ничего страшного.
- Тогда нам лучше двинуться, - сказал Свобода, пытаясь обойти Коффина.
- Эй! - рявкнул тот. - Куда это вы пошли?
- Назад. Куда же еще? Не хотите же вы сказать, что мы должны продолжать спуск, когда…
Коффин с такой силой схватил Свободу за запястье, что от его пальцев остались вмятины.
- Нет, - сказал он.
Звук его голоса был похож на звук упавшего камня.
- Но послушайте же, во имя Энкера! Эти птицы они наверняка и вчера были здесь, и теперь мы знаем, что случилось с Дэнни.
- Нет, не знаем. Даже если они убили его, то браслет должен был остаться невредим.
- Совсем не обязательно. Если Дэнни, увидев их, испугался, побежал по уступу и сорвался вниз, то браслет мог разбиться о скалу.
- Если, если, если! Повторяю еще раз: мы идем вперед!
Свобода посмотрел Коффину в глаза и увидел там непреклонность фанатика. Тогда он повернулся и с ненавистью произнес:
- О'кей.

Глава 6

У подножия утеса облаков не было - они остались наверху, а Расселина слилась с общим горным пейзажем.
На самом деле она и дальше устремлялась вниз, к равнинам побережья, но направление горных вершин и долин, хребтов и ущелий было незаметно для идущего человека. Это объяснялось тем, что верхняя граница леса сливалась с облаками, в которые упирались искривленные маленькие деревца, и вскоре лес окружал его со всех сторон.
Он мог проверить степень своего снижения с помощью барометра-анероида или учитывая быстроту, с которой деревья становились выше, росла температура воздуха и увеличивалось ощущение духоты. С некоторых точек на лугу видны были горные вершины, которые, возвышаясь над листвой деревьев, казались ужасно далекими. Самые высокие из них бесследно исчезали в небе.
Можно было заметить, что реки отличались здесь очень быстрым течением и очень глубокими руслами. Но, главным образом, вокруг был лишь один лес.
Если бы мальчик пошел дальше, то через несколько минут он, без сомнения, заблудился бы. Спасатели повесили на дерево еще один радиомаяк, проверили компас и шагомер и пошли дальше по спирали, словно это хоть сколько-нибудь увеличивало их слабую надежду наткнуться на что-либо в этой дикой заросшей местности.
Наконец, они вынуждены были остановиться, чтобы поужинать и поспать.
Поскольку погода, к счастью, пока не угрожала дождем, все их действия на привале свелись к тому, чтобы разогреть немного пищи и надуть спальные мешки. Поставив защитную камеру на бревно, так чтобы она укрывала их защитными лучами, люди улеглись спать в свои мешки, и вскоре Свобода провалился в небытие.
Проснулся он от какого-то жужжания. На минуту сбитый с толку, он подумал, что звук исходит от защитной камеры, но затем понял, что это был всего-навсего звонок его наручных часов.
Вставать не хотелось. Хотя накануне Свобода здорово устал, спал он плохо. Все мускулы ныли, голова трещала, а в мозгу застыли полузабытые кошмары. Он с трудом разлепил тяжелые веки. Во рту от жажды был какой-то отвратительный привкус.
- Вот, - Коффин протянул ему флягу.
Он был уже одет. Одежда бывшего астронавта была вся измята, подбородок зарос щетиной, а мясо, казалось, отделилось от костей. Но двигался он с лихорадочной энергией, а в его голосе звучало возбуждение:
- Придите же в себя поскорее. Я хочу вам кое-что показать.
Свобода вдоволь напился, плеснул себе в лицо водой и выполз из мешка.
Его легкие едва справлялись со своей работой. Согласно барометру они сейчас находились под давлением пяти земных атмосфер. Поскольку углекислый газ был тяжелее, чем кислород или азот, градиент его плотности должен был быть еще больше. Свобода попытался настроить барометр на гипервентиляцию, но это не помогло ему избавиться от головной боли и добиться ясности сознания.
Одевшись, он подошел к Коффину, который сидел на земле рядом с портативной подставкой, на которой было разложено несколько пробирок и миниатюрная электронная коробочка с четырьмя индикаторными шкалами. Перед ним на земле вместе с несколькими ампулами лежал какой-то желтый яйцеобразный фрукт, пригоршня красных ягод, мягкий на вид клубень и несколько разновидностей орехов. Свобода, как ни старался, не мог понять выражение его лица: надежда, страстное желание, благодарность, страх?
- Что это такое? - поинтересовался он.
- Аппарат для проверки пищи. Неужели вы никогда его не видели?
- Видел, но несколько другой. Я всегда представлял его себе в виде того лабораторного грузовика, в котором разъезжает Лей, изучая растительные и животные образцы. Хотя я вообще редко задумываюсь над этим вопросом.
Коффин рассеянно кивнул, не отрывая взгляд от аппарата. Затем он заговорил, объясняя и всем известные истины, и некоторые неизвестные Свободе факты, причем речь его была настолько торопливой и сбивчивой, что Свобода понял: Коффин абсолютно не контролирует свою речь, сосредоточившись на чем-то другом.
- Нет, вам это ни к чему. Агротехнические данные о большинстве флоры и фауны в долине Эмперор были получены еще первой экспедицией. Лей продолжил эту работу, исследуя пустыню, верхние горные районы и другие континенты, а также немногочисленные образцы, которые приносили исследователи низин. С помощью других специалистов он выделил несколько основных пород. Удивительно, как это вы не слышали о результатах его работы, пусть даже вы специализируетесь совсем в другой отрасли. Я знаю, что у каждого свои заботы и что каждый старается развить свою собственную сферу деятельности в этих чужеродных условиях. Но поскольку у нас нет пока возможности издавать научный бюллетень, то, может быть, необходимо проводить хотя бы периодические собрания, как вы считаете?
Однако, в любом случае, выводы Лэа сделаны совсем недавно. В свое время вы о них еще услышите, поскольку они представляют интерес буквально для всех. Он доказал то, что вполне можно было предвидеть, а именно: на Растуме не существует бесконечной цепи опасных соединений. Здесь обнаружены химические серии, похожие на крахмал и сахар, содержащиеся в земных растениях. Теоретические расчеты недавно дали Лэа возможность сделать некоторые предсказания, пока не подтвержденные фактами. Например, он обнаружил, что листья не всех местных растений содержат никотин, иначе он противодействовал бы ферменту, который, как известно, очень важен для растумского фотосинтеза.
Проводя свои исследования, Лей разработал этот портативный проверочный аппарат, обладающий высокой точностью результата. Любой животный или растительный образец, который пройдет через эту батарею, проверку на основной цвет, осаждение, проверку с помощью электроники и оптики, - может быть употреблен человеком в пищу с почти стопроцентной гарантией съедобности. Возможно, в нем не окажется всех необходимых нам витаминов и тому подобного, но он способен будет в течение долгого времени поддерживать жизнь человека. Лей снабдил меня и еще нескольких фермеров, проявивших желание проэкспериментировать с культивируемыми местными растениями, такими аппаратами. Вскоре он собирается организовать экспедицию в низины, с тем, чтобы выполнить широкую программу проверки. А вышло так, что мы с вами немного опередили его в этом плане.
- Вы хотите сказать…
До затуманенного сознания Свободы, наконец, стал доходить какой-то смысл всех этих слов. Он на ощупь, словно в потемках, пытался добраться до самого важного. - Вы хотите сказать, что вы проверили всю эту дрянь в то время, когда вам положено было спать?
- Я никогда много не сплю. И я взял с собой этот аппарат, потому что… по некоторым причинам… Лей хочет форсировать эту экспедицию.
Высокогорье и низины - это разные экологические зоны. Он изучил несколько попавших к нему из низин образцов и пришел к выводу, что там должно быть много других, пригодных в пищу. Я начинаю думать, что он был прав. Вот эти образцы я собрал в радиусе ста метров вокруг лагеря. Все они съедобны, Коффин низко склонил коротко остриженную голову и пробормотал:
- Благодарю тебя, о Создатель.
Непроизвольно раскрыв рот от удивления, Свобода, наконец, спросил:
- Вы уверены?
- Два часа назад я попробовал их, и пока что чувствую себя нормально.
Да и на вкус они очень даже недурны, - Коффин улыбнулся. От этого лицо его приобрело еще более неприятное выражение и, тем не менее, это была улыбка.
- Сейчас осень, и в лесу должно быть много таких плодов. Конечно, мне попадались и ядовитые, но они очень заметно напоминают уже известные нам высокогорные сорта. Это можно было определить даже по листьям.
- Клянусь Иудой-попрыгунчиком, - у Свободы подкосились ноги. - Вы их пробовали…
Но Коффин выглядел на удивление безмятежным:
- Проверка показала, что все эти штуки имеют вполне приличный шанс стать деликатесами. Но чтобы удостовериться в этом, я должен был проверить их сам. И если, с Божьей помощью, мы найдем Дэнни живым, значит, они действительно съедобны.
- Но… если вы начнете загибаться… Я не смогу вытащить вас отсюда.
Вы умрете!
Коффин не обратил на его слова никакого внимания.
- Вы ведь поняли, что я хочу сказать, не правда ли? - простодушно спросил он. - К тому времени, когда Дэнни добрался досюда, он, должно быть, умирал с голоду. К тому же он еще маленький. Наверняка он позабыл все мои запреты и что-нибудь сорвал с дерева. Но я думаю… я надеюсь.
Господь должен был надоумить его не рвать те фрукты, которые по виду напоминают ему известные ядовитые плоды. Вместо этого он должен был съесть что-либо из того, что лежит здесь передо мной.
Если я не отравился, значит, и он не должен был отравиться ими. И… теперь мы с вами можем не беспокоиться о запасах пищи. Мы будем собирать ее здесь и продолжать поиски в течение нескольких дней.
- Вы в своем уме? - выдохнул Свобода.
Коффин принялся демонстрировать аппарат.
- Почему бы вам не перекусить, пока я буду собираться? - мягко спросил он.
- Послушайте минуточку. Слушайте меня. Я продержусь до темноты, наших запасов хватит на это время. Но потом на ночь мы сделаем привал…
- Но зачем? У нас ведь есть фонари. Ночью тоже можно искать, хотя, конечно, двигаться придется медленнее, чем днем.
- Конечно, медленнее. Потому что довериться вашему Богу эпохи неолита - все равно что заранее обречь себя на смерть, сломав ногу в результате падения в логово какого-нибудь зверя! - взорвался Свобода. - Завтра на рассвете я поворачиваю обратно!
Коффин покраснел, но воздержался от ответного оскорбления. Через некоторое время он сказал:
- Давайте не будем сейчас спорить на эту тему. Может быть, мы найдем его еще до заката. Ну, же, подкрепитесь немного.
Завтрак прошел в молчании. Пытаясь отвлечься от головной боли, нытья в мышцах и расслабиться хоть немного, чтобы не изнурять себя постоянным напряжением, Свобода стал смотреть на лесные заросли.
Несмотря на высокое давление, он не мог отрицать, что пейзаж вокруг выглядит величественно. Они с Коффиным сидели на небольшом лугу, где легкий ветерок колыхал зелено-голубые волны травы. Тут и там виднелись плотные кусты с гроздьями рубиновых ягод. Деревья вокруг поляны были высокие и густые. Один из видов деревьев напоминал земной дуб - хотя это была сущая чепуха, - а ствол его был покрыт чем-то наподобие зеленого мха.
Другое дерево было похоже на можжевельник, но с темно-красной корой.
Третье было стройным и белым, увенчанное кроной, состоящей из замысловатых кружевных листьев. Между стволами виднелся подлесок - примитивные растения, чья листва напоминала бахрому на тонких и гибких стеблях.
Когда мимо пролетал ветерок или пробегало какое-нибудь животное, из леса струился тихий шепот. Скользя вниз с ветвей, которые переплелись в высокие арки, взгляд человека вскоре наткнулся на темноту, но и здесь он не нашел отдыха от ярких, бушующих красок: стволы деревьев до самой земли были покрыты светящимся мхом пурпурного и золотого цветов.
Небо над головой было молочно-белое. Плотная атмосфера рассеивала солнечный свет и лишала возможности определить местоположение солнца, да и теней здесь тоже не было. Но все-таки света вполне хватало, и после нескольких лет, проведенных в ослепительном солнечном сиянии Высокогорья Америки, он казался очень мягким и успокаивающим. Несколько дождевых туч скользило под постоянным слоем облачности. (Но так было не всегда, в облаках часто возникали разрывы, сквозь которые виднелась великолепная синева). Ветер дремал в ветвях деревьев.
«Вот бы еще воздух был нормальным!» - подумал Свобода.
Если Коффин не ошибся в своих опытах и местные низинные сорта растений и породы животных были скорее полезны, чем вредны для человека, значит, людям на Растуме суждено было подвергнуться двойным танталовым мукам. Безусловно, поселившись здесь, человек все равно вынужден был бы дополнять свою пищу некоторыми земными видами растений, но их понадобилось бы не так уж и много. Пшеницы и картофеля, которые должны были хорошо прижиться в здешних условиях, было бы, пожалуй, достаточно. Остальное человек мог бы взять у местной природы… Но проклятая атмосфера делала это невозможным.
Свобода украдкой взглянул на Коффина. Его долговязая фигура, казалось, была наполнена такой энергией, какой он раньше никогда не замечал: на худом лице лежала печать сосредоточенности. Без сомнения, собственное открытие казалось ему особой божьей милостью, может быть, каким-то тайным знаком, что у него есть шанс оправдаться перед своей совестью за то, что он был главной причиной побега Дэнни. Интересно, сколько времени он будет бродить вокруг, прежде чем удостоверится, что Дэнни мертв и лежит где-то у подножия этой скалы? До тех пор, пока кто-либо из нас тоже не отправится на тот свет? На Растуме это займет не слишком много дней, если человек находится посреди хаоса неизвестных жизненных форм и отравляет свой организм каждым глотком воздуха.
«Я не останусь здесь, внизу, наедине с этим помешанным».
Свобода прикоснулся к оружию у себя на поясе и покосился на пистолет Коффина.
Внезапно к Свободе пришло решение. Сейчас, когда до заката осталось двадцать с небольшим часов, не было нужды затевать ссору. Но завтра утром или сегодня вечером, если этот придурок будет настаивать на продолжении поисков, его надо будет как-то разоружить и доставить домой под дулом пистолета.
«Интересно, как на это отреагирует Тереза? Будет ли она мне благодарна? Или хотя бы простит меня вместо благодарности?»
Свобода погасил окурок сигареты и сказал:
- Пошли.

Глава 7

Кризис наступил в полдень.
Они уже утратили чувство времени и, глядя то и дело на часы, рассеянно замечали, что стрелки опять сменили положение. Им все чаще приходилось делать передышки, но лишь для того, чтобы лечь неподвижно, уставившись в небо. Такие передышки не давали никакого отдыха. Один или два раза они немного поклевали и проглотили по чашке чая, едва ли отдавая себе отчет в своих действиях. По мере нарастания физической усталости аппетит все больше снижался.
Коффин понимал, что именно это и есть наркоз. Чтобы оформить мысль в сознании, мозг вынужден был долго искать слова, а затем выуживать их одно за другим из затуманенной памяти.
Слишком много углекислого газа. А теперь и азота становится слишком много. Добавочный кислород не дает ощутимой помощи. Легкие саднит.
Вероятно, они уже устали до предела.
Бог не хотел больше помогать. То, что плоды оказались съедобными, не было никакой милостью. Хотя тогда казалось, что это именно так, и что он, спасший в пустыне израильских детей от голодной смерти, не даст Дэнни умереть. Но, пробираясь сквозь стену вьющихся лиан и упав, пошатнувшись, в какой-то колючий куст, Коффин понял, что находка еды была простым приказом. Раз уж Господь дал возможность подробно обыскать этот адский котел, его слуга Джошуа должен был это сделать, как следует.
"Нет, я еще не сошел с ума. А, может, уже сошел? Допустить мысль, что Господь собирается переделывать планету - или начать создавать ее заново пять биллионов лет спустя - и лишь для того, чтобы наказать всего лишь одного человека - меня! Я только хочу исполнить свой долг.
О, Тереза, если б ты была рядом и могла меня успокоить!
Но глаза, руки и голос Терезы были где-то за облаками в ужасной дали.
Вокруг был только этот лес, который заманил его в ловушку, да воздух, жалобно хрипевший в его пересохшей глотке. Только жара и жажда, и боль, и резкие чужеродные запахи, и какое-то ползучее растение, которое так запутало его ноги, что он упал, врезавшись в дерево.
Где-то каркала птица или животное, хотя, скорее, это было не карканье, а отрывистый смех.
Коффин тряхнул головой, пытаясь разогнать туман в голове. Это было ошибкой. Макушка его черепа, казалось, отлетела в сторону. Коффин подумал, не проглотить ли еще одну таблетку аспирина. Пожалуй, нет, надо их экономить.
Внезапно, как вспышка молнии, его озарила мысль: какими странными бывают иногда проявления жизни! Если бы не то послание, переданное флоту с Земли, он, возможно, все еще был бы астронавтом. В этот самый момент он мог бы стоять вместе с Нильсом Киви под каким-нибудь новым солнцем, в девственно-чистом мире. А, может быть, и нет, конечно. Возможно, Земля окончательно отказалась от содержания звездных кораблей, и они болтались теперь, всеми покинутые, возле планеты, на которой перестали рождаться любознательные люди. Но Коффину хотелось верить, что его старые друзья все еще занимаются своим ремеслом. Мысль об этом, приходившая ему, бывало, в голову после того, как он целый день дышал пылью на своем тракторе, была сомнительным удовольствием.
«Но тогда я не смог бы жениться на Терезе», - подумал Коффин. И вдруг эта банальная идея, над которой он размышлял ежедневно с тех пор, как отрекся от своих надежд, повернулась к нему новой стороной. Мысль о том, что Тереза была не просто утешительным призом, так поразила Коффина, что он остановился, задыхаясь. Если б у него была возможность повернуть время вспять и исправить то, что он сделал когда-то, он бы отказался от этого.
- Что случилось? - пробурчал Свобода.
Коффин оглянулся. Лицо Свободы, обрамленное темными волосами, курносое, обросшее щетиной, потное и изможденное, казалось, дрожало в мареве жары и безмолвия, на фоне зелено-голубых листьев.
- Ничего, - сказал Коффин.
- Я думаю, нам лучше изменить направление, - Свобода показал на компас, прикрепленный у пояса, - если мы хотим придерживаться спирали.
- Не сейчас, - возразил Коффин.
- Но почему?
Коффину не хотелось пускаться в объяснения. Он повернулся и, шатаясь, побрел вперед. Он был слишком занят переоценкой собственных ценностей, чтобы заниматься болтовней.
Но долго удивляться он все равно не смог, потому что у него для этого просто не было сил. Теперь он размышлял над самой безотлагательной проблемой: как вернуть Терезе Дэнни. Заблудившийся и испуганный мальчик, скорее, предпочел спуститься дальше, чем идти в обход. Поэтому Коффин считал, что идти по прямой лучше, чем описывать круги по спирали.
Действительно ли все было так? Об этом приходилось лишь гадать. Господь никогда не осуждал человека за неверную догадку. Или, может быть, он сможет простить его, Коффина, ради Терезы? В своей жизни он никогда не ставил конечной цели избежать адского костра Джонатана Эдвардса, он просто всегда старался быть честным и порядочным.
Людям это не всегда удавалось, а ему, Джошуа Коффину, удавалось в меньшей степени, чем другим.
Но он старался - иногда, и своим детям пытался внушить те же идеалы.
Для них это было необходимо, не ради самих идеалов, а ради дополнительной силы на этой жестокой планете. Нет, неверно, Растум не был жестоким. Он просто был слишком большим. И Тереза так часто повторяла ему, что одной честности здесь мало. Мало было здесь выжить. Необходимо было еще быть добрым. Бог знал, как добра к нему Тереза - добрее, чем он того заслуживал, добрее всего в те ночи, когда к нему возвращалось ощущение его вины. Он был слишком требовательным, потому что его одолевал страх.
Маленькие грязные руки, теребившие его одежду, не были его долгом. Вернее, это, конечно, был долг, но долг и радость - вполне совместимые вещи.
Коффин всегда это понимал. Его долг капитана корабля был одновременно источником радости. Но когда дело коснулось людей, он пришел к пониманию этого только спустя долгое время, а именно, - только сейчас, и это было не в счет. Чтобы эта идея, наконец, дошла до его сознания, ему пришлось спуститься в этот густой и безмолвный лес.

Предыдущая страница 13 Следующая страница


Нелимитированная орбита 14

Кажется, у буддистов было что-то про жизнь, которую можно прожить за секунду, сбросив с себя бремя прошлого или будущего. Коффин всегда высмеивал этот тезис, как оговорку для самооправдания. Но здесь, сейчас, он до известной степени понимал, как труден был этот путь. И так ли уж он отличался от христианского «перерождения»?
Мысли Коффина окончательно смешались и пропали. Не осталось ничего, кроме запутанного леса.
Наконец, они вышли в каньон.
Коффин так привык продираться сквозь густой подлесок и перелезать через бревна, что, почувствовав внезапное отсутствие препятствий, бессильно опустился на одно колено. От боли на глазах у него выступили слезы, но зато наступило и некоторое просветление сознания. Сбоку раздавалось тяжелое дыхание Свободы, которое смешивалось со стонами ветра, проносившегося под низким небом.
Отсюда гористая местность так круто уходила вниз, что откос плато больше походил на скалу. На ее вершине стеной стоял лес, а на склонах с выветрившейся почвой росла лишь трава да несколько чахлых деревцов.
Повсюду была разбросана галька, и утесы возносили свои обглоданные непогодой вершины к ободу этой необъятной скалы. Противоположная сторона была значительно ниже, казалась смутной и голубоватой, будучи удалена километров на двадцать. Такая же расплывчатость, обусловленная большим расстоянием, затуманивала края ущелья. У Коффина было такое ощущение, что ущелье это достигает чудовищной глубины, раскалывая на куски целые горные массивы, но даже приблизительно определить его размеры было невозможно.
Ему показалось, что где-то далеко внизу сверкнула река, но он не мог поручиться, что это всего лишь не обман зрения.
Слишком уж много горных вершин и обрывов, слишком большая дистанция была между краем скалы и дном этой пропасти.
Коффин знал, что должен с благоговением взирать на это творение Господа, но не чувствовал ничего, кроме головокружения и чудовищного давления, от которого, казалось, вот-вот лопнут глазные яблоки.
Он сел рядом со Свободой. Каждое движение давалось с величайшим трудом.
Руки и ноги превратились в свинцовые колоды.
Свобода зажег сигарету. Последней, еще не затуманенной частью своего сознания Коффин подумал:
«Лучше бы он не отравлял себя лишний раз. Уж очень он хороший парень».
Ветер взъерошил волосы на голове Свободы - для него это было все равно, что листья у них за спиной или трава под ногами.
- Еще одна Расселина, - пустым голосом произнес горняк. - Под правильным углом к той, по которой мы спускались.
- И мы - первые представители рода человеческого, увидевшие ее, отозвался Коффин, жалея о том, что слишком уж он жалок сейчас, чтобы произносить такие высокопарные фразы.
На Свободу, видимо, напало такое же отупение.
- Да, мы зашли дальше, чем предыдущая земельная экспедиция, и к тому же, исследователи, даже имея запас кислорода, никогда не спускались в этом направлении. Хотя в других местах они встретили много таких же провалов.
Их, наверное, породил какой-нибудь тектонический процесс.
Планета, которая плотнее Земли, вряд ли обладает идентичной геологией. Горы здесь, безусловно, гораздо выше.
- Эта пропасть не такая отвесная, как Расселина, - услышал Коффин свой собственный ответ. - На склонах даже держится почва, как вы, вероятно, заметили. Но, конечно, она шире и глубже.
- Это характерно для местности с чуть менее вертикальной топографией, - Свобода выдохнул дым, закашлялся и выплюнул сигарету. - Проклятье! Я не могу курить в таком воздухе. И какого черта вы тут бормочете? О чем?
- Ни о чем особенно важном.
Коффин откинулся назад, облокотившись на рюкзак. Ветер так быстро просушил его одежду от пота, что вскоре ему стало уже не жарко, а холодно.
Лес проснулся и загудел от порывов ветра. Его скорость была не очень велика, но высокое давление превращало ее чуть ли не в скорость урагана.
Сила ветра пригодится, когда люди, наконец, обретут возможность спуститься с горных плато. Но когда это будет? Наверняка, не раньше, чем через несколько поколений. Мельницы богов работают медленно, но зато перемалывают добротно - в порошок.
Хотя и крутятся они все же не всегда медленно. Мельницы наступивших на Земле перемен мололи быстрее, чем это было необходимо, чтобы динозавры успевали приспособиться к изменившемуся климату; быстрее, чем наука и техника могли развиваться, чтобы поддерживать культуру растущего населения Земли. Растум тоже был подобен гигантскому жернову, который крутился и крутился среди звезд, перемалывая в пыль семена людей, ибо Господь раскаивался в том, что сотворил человека…
- Ну, что ж, - сказал Свобода, - едва ли он полез в эту яму, так что нам лучше сменить направление поиска.
Эти слова были для Коффина таким приятным барьером, отгородившим его от полувзаправдашнего кошмара, что их смысл не сразу дошел до его сознания.
- А?
Свобода хмуро посмотрел на него:
- Клянусь небом, вы похожи на живого мертвеца. Мне кажется, вы не протянете даже до вечера.
Коффин попытался сесть прямо.
- Нет, нет. Я выдержу, - хрипло сказал он. - Но что вы предлагаете?
Насчет нашего дела, - заботливо добавил он, боясь, как бы Свобода не понял его вопроса превратно. Разговаривать было нестерпимо тяжело.
В голове возникали какие-то обрывки мыслей:
«Песок в легких. Я больше не могу думать. Он тоже. Но я смогу уйти, даже если мой мозг отключится. Не уверен, что Свобода тоже сможет или захочет.»
- Я хотел предложить вам двигаться по краю этого каньона в южном направлении до наступления темноты, а завтра утром срезать по прямой обратный путь к Расселине. Таким образом мы описали бы большой треугольник.
- А что, если пойти на север? Северное направление тоже надо проверить.
- Если вам так хочется, мы, конечно, можем пойти не в южном, а в северном направлении. Можно даже бросить жребий. Но идти одновременно на север и на юг невозможно.
Мы должны покинуть этот уровень не позднее завтрашнего утра, потому что оставаться здесь дольше - слишком большой риск. А мы не имеем права рисковать, потому что нас ждут наши семьи.
- Но Дэнни ведь не умер, - умоляющим голосом воззвал Коффин. - Мы не можем бросить его здесь.
- Послушайте, - сказал Свобода.
Он сел, скрестив ноги, провел рукой по волосам и начал говорить, сопровождая свои слова усиленной жестикуляцией.
«Все его попытки что-то доказать объясняются обыкновенным страхом, и потому не сводятся ни к чему, кроме пустой болтовни», - подумал Коффин.
- Допустим, мальчик действительно не сорвался вместе с водопадом с этого утеса. Допустим, он добрался до леса, но не съел там ничего ядовитого, и не умер с голоду из боязни съесть что-нибудь. Допустим, он не утонул в каком-нибудь пруду, его не ужалила гигантская ядовитая пчела, из тех, которых мы с вами здесь видели, и он не подвергся нападению какого-нибудь местного хищника.
Сделать такие допущения можно только с огромной натяжкой - с такой, ради которой не стоит двум взрослым мужчинам жертвовать своими жизнями, но я согласен принять их во имя истины. Пусть все было так. Что же потом оставалось ему делать? Как мне кажется, он должен был попытаться отыскать обратную дорогу, но при этом уходил все дальше и дальше в лес, плутал все больше и постепенно спускался все ниже по склону горы. Но тогда, я думаю, вам понятно, как должен был на него подействовать местный воздух? Я и то едва могу шевелиться. А если бы я дышал этой гадостью три или четыре дня, я был бы не способен больше ни на что, кроме как лечь и отдать концы. А Дэнни ведь был ребенком. Обмен веществ у детей более усиленный, легкие более восприимчивы к высокому давлению, а сопротивляемость мышц гораздо слабее. Коффин, он мертв.
- Нет.
Свобода ударял кулаком по земле до тех пор, пока не успокоился.
- Будь по-вашему, - ветер разбрасывал его слова и уносил их прочь. Я дал обещание потворствовать вашей прихоти - и прихоти Вульфа - но до известных пределов, а именно: только до завтрашнего утра, когда мы повернем этот зигзаг в направлении дома. И поставим на этом точку. Ясно?
- В нашем распоряжении еще часть ночи, - упрямо твердил Коффин. Неужели вы сможете спокойно сидеть возле костра целых тридцать часов, зная, что Дэнни в этот момент, быть может…
- Хватит! Заткнитесь, пока я не придушил вас вашим же ремнем!
Их глаза встретились. Рот Свободы сжался в одну тонкую линию. Коффин почувствовал, как последние ощущения собственной правоты покидают его.
Теперь не осталось ничего, кроме сожаления, что он не может предотвратить то, что должно было случиться дальше. На несколько секунд это чувство пересилило даже головную боль. Коффин с трудом поднялся на ноги. Ветер ударил ему в спину, заставляя отклоняться назад, чтобы не упасть, а потом, казалось, специально усилил свои порывы, пытаясь подтолкнуть Коффина к южному краю каньона, оглашая его завываниями. Свобода продолжал сидеть.
«Прости меня, - мысленно произнес Коффин. - Джудит всегда была добра к Терезе. Прости меня, Ян.»
Он схватился за пистолет.
- О, нет, ты не сделаешь этого! - Свобода встал на колени и бросился вперед. Сцепившись, они стали кататься по земле.
Свобода сумел ухватиться за рукоятку пистолета Коффина, но в это время тот ударил его кулаком левой руки по голове. Удар пришелся по самой макушке и не причинил Свободе большого вреда, зато костяшки пальцев Коффина пронзила острая боль.
Свобода всем телом навалился на противника, упершись правым плечом ему в подбородок. Пригвоздив его к земле, Свобода высвободил обе руки и начал вырывать оружие из рук Коффина.
Бывший астронавт колотил Свободу по бокам и по спине своими полуразбитыми кулаками, но тот не обращал на это никакого внимания. Перед глазами у Коффина плавали черные круги.
«Я стар, я стар», - билась у него в голове одна мысль.
Ему никак не удавалось дотянуться до своей правой руки, в которой был зажат пистолет, потому что мешал рюкзак на спине наседавшего Свободы. В ушах его раздавался какой-то крик, и он не мог понять - то ли это ветер, то ли галлюцинация, предшествующая обмороку.
Внезапно его левая рука наткнулась на что-то твердое. Пальцы нащупали выпуклую рукоять. Едва ли отдавая себе отчет в своих действиях, Коффин вытащил из кобуры пистолет Свободы и ударил им своего противника по виску.
Свобода выругался, выпустил из рук пистолет Коффина и схватился за свой.
Тем временем Коффин освободившейся правой рукой ударил его за ухом.
Свобода сразу осел, перестав цепляться за пистолет. Коффин разжал его руки и выбрался из-под него. Теперь они лежали рядом, уткнувшись лицами в смесь травы и земли. Какое-то животное с перепончатыми крыльями низко кружило над ними, пытаясь выяснить, в чем дело.
Ощущение оружия, зажатого в руках, заставило Коффина очнуться первым.
Он отполз на безопасное расстояние, а потом сумел даже встать.
К тому времени Свобода тоже пришел в себя и сел. Лицо его было белое, как мел, по шее струилась стекавшая с волос кровь. Он молча уставился на Коффина и смотрел на него так долго, что последний испугался, не нанес ли он ему какого-нибудь серьезного повреждения.
- С вами все в порядке? - прошептал он.
Его слова должен был унести порыв ветра, но Свобода, видимо, понял, что он хотел спросить, и ответил:
- Да. Мне кажется, что так. А как вы?
- Я даже не ушибся. Ни в малейшей степени, - дула пистолетов опустились.
Свобода хотел было встать, но Коффин тут же направил на него оружие:
- Не двигайтесь!
- Вы что - спятили? - прошипел Свобода.
- Нет. Я вынужден так поступить, хотя и не надеюсь, что вы когда-нибудь сможете простить меня. Когда мы вернемся домой, можете подать на меня официальную жалобу. Я выдам вам любую компенсацию, какая будет в моих силах. Но неужели вы не понимаете: Дэнни нужно найти во что бы то ни стало. А вы хотите прекратить поиски.
Исчерпав все свои силы, Коффин замолчал.
- Да мы так никогда не попадем домой, - сказал Свобода. - Вы сошли с ума. Поймите же это, наконец. Дайте сюда оружие.
- Нет, - Коффин не мог оторвать взгляда от крови на голове Свободы. И от седых прядей. Свобода тоже начал седеть.
«Мы одного рода, вы и я», - хотелось сказать Коффину. - «Мне понятны ваш страх, одиночество и усталость, ваши воспоминания о молодости и удивление от того, что молодость - лишь воспоминание, ваша затухающая надежда на хотя бы еще одну надежду перед моментом неизбежности. Мне тоже все это знакомо. Почему же тогда мы ненавидим друг друга?»
Но он не мог этого сказать.
- Чего вы хотите? - спросил Свобода. - Сколько еще времени мы должны здесь проболтаться, прежде чем вы поверите, что мальчик мертв?
- Еще несколько дней, - умоляюще простонал Коффин. Ему хотелось заплакать, и слезы стояли в его глазах, но он давно забыл, как это делается. - Я не могу сказать точно, сколько именно. Это мы потом решим.
Позже.
Свобода, не двигаясь, продолжал смотреть на него. Летучая тварь с крыльями птеродактиля негодующе заверещала над ними: пора бы, мол, и окочуриться, чего же вы медлите? Наконец, Свобода отцепил от пояса флягу, умылся, а потом долго пил.
- Должен признаться, я сам завтра собирался отобрать у вас оружие, сказал он, и лицо его исказилось гримасой.
- Должен ли я связать вас, прежде чем усну? - вздохнул Коффин.
- Вы способны даже и на это? Ведь я сильнее вас. Попробуйте отложить оружие и связать меня - увидите, что получится.
Коффин снова почувствовал приступ злобы.
- Есть и другой способ. Вы под моим руководством сделаете скользящие узлы, а потом сами в них заберетесь. А теперь вперед!
Свобода пошел на юг. Коффин следовал за ним на безопасном расстоянии.
Поиски в этом направлении имели чуть больше шансов на успех, чем если бы они пошли на север. Дэнни, вероятно, избрал такой путь, при котором ветер дует в спину, если он вообще дошел досюда. И если эта летучая тварь не прилетела сюда прямиком от его растерзанного трупа. Нет! Нельзя было допускать такие мысли.
По краю ущелья идти было легче, чем по лесу, и Скоро Коффин даже выработал определенный ритм шагов. Его сознание не воспринимало больше боль, жажду, голод и издевательство ветра. Ему нужны были только ноги, оружие и глаза: один - чтобы следить за краем пропасти, а другой - за Свободой. Сквозь пелену сознания он отмечал, как часто запинается и как медленно разливаются по небу сумерки, но ни то, ни другое не воспринималось им как нечто реальное. Он сам был чем-то нереальным, он не существовал, ни сейчас, ни прежде; не существовало ничего, кроме поиска.
До тех пор, пока антенна его радиолокатора не замерла, явно повернувшись в каком-то определенном направлении.

Глава 8

К тому времени, когда они прошли по краю каньона около десяти километров и спустились при этом более чем на километр, до высоты уровня моря оставалось не так уж много.
Сознание было настолько затуманено, что боль в теле уже почти не ощущалась. Они шли, то и дело поскальзываясь и спотыкаясь, падали, перекатывались через голову, шатаясь, поднимались вновь и вновь и бестолково смотрели на кровь, выступавшую из ран от порезов о камни.
В один из таких моментов Коффин спросил:
- Интересно, похоже ли это на опьянение?
- Некоторым образом, - ответил Свобода, пытаясь сделать линию горизонта перед своими глазами устойчивой.
Но горизонт все время оказывался над ним, напоминая стену, обнесенную светящимися крепостными валами, нижнюю часть которых начинала затемнять приближающаяся ночь. Какой идиотизм - быть ниже линии горизонта.
- Почему люди пьют? - Коффин схватился за голову руками, словно боялся, что она сейчас улетит.
- Я не пью, - Свобода слышал, как звук его голоса отражается от стен каньона - голос пророка, колокол, огромный как мир. - Не очень часто… только глоток, другой… - он не договорил, поскольку его охватил очередной приступ головокружения.
Он упал на колени, и Коффин, подойдя, поддерживал его, пока его не стошнило.
Наконец, измученные люди вышли к скале, выступавшей из травы и подставлявшей ветру свои бока - примерно тридцать метров серого камня подобно какому-то языческому монолиту. Высоко в небе парил гигантский кондор, и вечерний свет ложился отблесками на его крылья. Миновав скалу, они заметили, что антенна локатора повернулась назад.
Коффин остановился.
- Вы можете рассмотреть шкалу? - спросил он. - У меня перед глазами сплошные круги.
Свобода вплотную приблизил глаза к шкале прибора, но стрелка была видна словно сквозь бегущую воду. Всякий раз, как он пытался разглядеть, куда она показывает, эта воображаемая вода покрывалась рябью. Шкала была близко, дьявольски близко, подобная белой планете, на поверхности которой отражалась Тайна. Потом она удалялась в бесконечные дали. От нее исходило какое-то лихорадочное гудение, заполнявшее вселенную, стены которой рушились, выпуская Галактики в никуда.
Но Свобода не отступал. Он лег и стал ждать, словно кот возле мышиной норы. Наконец, как он и предвидел, рябь на секунду успокоилась. Свобода воспользовался этим мгновением, которого оказалось достаточно, чтобы увидеть, что стрелка указывает прямо вверх. Дэнни был там.
Свобода с криками побежал вокруг скалы. Ее основание имело в окружности около семидесяти метров и было скрыто среди нагромождения камней. Когда он, обогнув скалу, подбежал к Коффину, то оставшихся у него сил хватило лишь на то, чтобы сесть, хватая ртом воздух, и указать на вершину.
- Он там, наверху? - спросил Коффин, и потом еще долгое время сидел и тупо твердил:
- Он там, наверху? Он там, наверху?
Наконец, немного отдышавшись, Свобода достал последние стимулирующие таблетки. Они уже приняли этих таблеток столько, что сердца едва не выскакивали у них из груди, а эта последняя доза чуть не разорвала их на части. Но зато головы хоть немного прояснились, дав людям возможность говорить связно и даже чуть-чуть подумать. Они кричали и стреляли из пистолетов, но им не ответил никто, кроме ветра. В небе над их головами по-прежнему кружил кондор.
Коффин поднес к глазам бинокль и посмотрел вверх. Через минуту, не сказав ни слова, он передал его Свободе. Плечи его поникли. Сильный бинокль, приблизив вершину скалы, одновременно сыграл роль защитных очков в угасающем свете солнца, и Свобода разглядел, что через край скалы свешивается какая-то подстилка из веток, травы и сучьев.
- Гнездо, - сказал Свобода.
Его охватил непреходящий ужас.
- Должно быть, оно принадлежит вон той птице наверху, - слабым голосом сказал Коффин. - Мы, наверно, спугнули ее, когда подошли к скале.
- Значит, - Свобода не смог продолжать и удивился, когда Коффин сам произнес вслух его мысль.
- Птица убила Дэнни или нашла его уже мертвым где-нибудь в окрестностях. В гнезде лежат его останки.
В сумерках лицо Коффина было похоже на расплывчатое пятно, но Свобода заметил его протянутую руку.
- Ян, - сказал Коффин срывающимся голосом, - простите, что я угрожал вам оружием. Простите меня за все.
- Ерунда, - Свобода взял протянутую ему руку, и они не разжимали рукопожатия в течение нескольких минут.
- Ну, что ж, - наконец произнес Коффин. - Если мы уже ничего не в силах сделать. Может быть, когда О'Мелли вернутся из Искандрии, он согласится слетать сюда на аэрокаре и посмотреть, не осталось ли чего-нибудь для захоронения.
- Я боюсь, что к тому времени ничего не останется, если местные птицы периодически очищают свои гнезда, как это делают их сородичи на Высокогорье.
- Это не имеет значения. Теперь уже все равно. Конечно, ради Терезы мне бы хотелось, чтобы я смог его похоронить. Но Господь и так воскресит его в последний судный день, - в этих словах было мало утешения, и Коффин, отвернувшись, добавил:
- Сейчас нам лучше подумать о том, как добраться до края каньона перед наступлением темноты. Долго оставаться на этом уровне нельзя. Я чувствую, что снова начинаю пьянеть.
Свобода смотрел, как Коффин, сутулясь, спотыкается о камни, и вдруг, сам не понимая, что именно заставляет его это сделать, сказал:
- Нет, подождите.
- Э? - по-стариковски отозвался Коффин.
- Раз уж мы забрались в такую даль, надо довести дело до конца. По этой скале, я думаю, можно забраться.
Коффин покачал головой.
- Я не смогу. Я не в состоянии это сделать. Я едва стою на ногах.
Свобода скинул рюкзак на землю и присел возле него на корточки.
- Я полезу, - сказал он. - Я моложе, и у меня еще осталась капля энергии. Я смогу добраться до вершины и спуститься назад всего за полчаса или даже меньше. Так что у нас еще останется время, чтобы вернуться в каньон до темноты. Эти тучи настолько рассеивают свет, что сумерки длятся часами.
- Нет, Ян. Вы не должны. Джудит…
- Где эта поганая веревка?
- Ян, подождите хотя бы до завтра, - Коффин взял его за плечо. - Мы вернемся сюда завтра утром.
- Я уже говорил вам: до завтра здесь уже, возможно, ничего не останется. Во всяком случае, гарантий у нас нет. Ну-ка, прикрепите этот фонарь мне на запястье. Где эти дурацкие шиповки?
Только поднявшись уже на несколько метров, Свобода начал думать, зачем все-таки это нужно? Безусловно, в этом не было никакого смысла!
В сгущавшихся сумерках он едва видел шершавую поверхность, по которой поднимался, за исключением небольшого круга, высвечиваемого фонарем.
Спуститься будет нетрудно: он воткнет в скалу разрывную шашку, перекинет через нее веревку и соскользнет вниз. Можно будет даже спустить все гнездо с его содержимым. Но подъем был опасен. Снизу он не заметил, как сильно скала была подточена эрозией. На ее шероховатой поверхности тут и там встречались выемки для рук и ног, но мягкий камень крошился под весом Свободы. Фактически эта сторона была единственной, по которой еще можно было взобраться. Со всех других сторон от скалы отвалились, раскрошившись, целые куски, образовав кучи обломков у подножья и оставив наверху рубцы, по которым не смог бы забраться даже лунатик. Если кусочек скалы весом в несколько тонн оторвется под его весом, когда до вершины останется метров десять или двадцать, то это будет конец Яна Свободы.
А чего ради? Чтобы найти там несколько костей? Этим костям уже было ничего не нужно, в том числе и он, Ян Свобода. Зато он был нужен Джудит и детям. Е Г О детям, а не чьим-то подкидышам.
Он почувствовал, что выпуклость, за которую он ухватился, ослабла под его рукой. Он разжал пальцы и услышал, как оторвавшийся кусок, то и дело ударяясь о скалу, полетел вниз. Под ногами была темнота.
Пока он полз вверх, ночь поглотила основание скалы, накрыла Коффина, затопила галечно-травяной покров земли; теперь она гналась за ним. Неужели вершина скалы тоже погрузилась во тьму? Или так казалось из-за подступившего головокружения?
Свобода посмотрел на камень в нескольких сантиметрах от своего носа.
Он был покрыт рябью. Голова загудела, но Свобода продолжал взбираться наверх только потому, что тащиться наверх было легче, чем шевелить мозгами.
Наконец, он вздохнул с облегчением, потому что на высоте в два человеческих роста над его головой скала немного светлела и становилась менее отвесной.
Возможно, до вершины отсюда оставалось не более двух-трех метров, но могло оказаться и так, что до нее еще было не ближе, чем до Ракш. У Свободы были как раз две шашки. Они не дадут ему свалиться в пропасть.
Он вновь прилип к скале. Порыв ветра просвистел у него в ушах и еще больше вдавил его в камень. Наконец, его нервы успокоились достаточно для того, чтобы он смог открыть глаза.

Предыдущая страница 14 Следующая страница


15 Пол Андерсон

«Кажется, все обошлось…»
Эта мысль принесла такое облегчение, что в этот момент Свобода простил Коффина за то, что тот пригрозил ему оружием. Но дальше он уже лезть не мог.
Вытащив из-за пояса шашку, он тщательно выбрал место - еще раз испытать полет со скалы, как тогда, когда на них напали птицы, Свободе не хотелось, - и нажал кнопку.
В этом спрессованном воздухе детонация была подобна раскату грома.
Если бы не шиповки, Свобода непременно свалился бы. Усилием воли он перестал обращать внимание на гул в голове и крепко привязал веревку к металлическому стержню. Сейчас он по-пожарному спустится вниз, отдохнет пару минут, и они отправятся в долгий путь туда, где давление снижается настолько, что человек способен там уснуть.
О, боже! Как он будет спать! Наверное, не хватит и двадцати часов, чтобы выспаться, как следует.
- Отец…
Свобода вздрогнул.
- Нет, - быстро пробормотал он, - не может быть, чтобы дело зашло так далеко. Мне это не показалось. Мне лишь почудилось, что показалось.
- Отец! Отец?
Из гнезда высовывался Дэнни.
На фоне фиолетового неба, где обитали только птицы, его лицо казалось поразительно белым. Луч фонаря осветил его худую, исцарапанную и грязную фигурку, подбитый глаз, засохшую под носом кровь, лохмотья, оставшиеся от его рубашки. И тем не менее, это был Дэнни Коффин, который смотрел вниз и звал своего отца.
Свобода начал кричать. Дэнни заплакал и попытался сползти вниз.
Свобода, чертыхаясь, велел ему влезть обратно.
- Сумасшедший, проклятый идиот, ты что, не видишь, что это всего лишь рубец? Ты сейчас свалишься и свернешь свою глупую башку! Что случилось, черт побери? Как ты попал туда?
Плач Дэнни длился недолго, потому что все слезы были давно уже выплаканы. Начав говорить, он вскоре замолчал, сморкаясь, сопя и икая. Но по мере того, как он продолжал свой рассказ, его пересохший слабый голос становился отчетливее, чем голос Свободы, а его ответы были более вразумительны, чем вопросы, на которые он отвечал.
Как и предполагали взрослые, он спустился в Расселину с намерением убежать из дома. Это намерение улетучилось, как только ему пришлось спускаться сквозь слой облачности. Когда озябший, промокший и голодный он вышел к водопаду и заметил, что наступает ночь, он был готов вернуться и вытерпеть наказание. Но на него напали две огромные птицы, и он побежал по уступу. По воле провидения туман, ветер и быстро подступавшая темнота помешала птицам преследовать его после того, как ему удалось убежать от их первых неуклюжих нападений. Но вернуться назад уже не отважился, потому что боялся, что они караулят его у входа на уступ. Поэтому он продолжал спускаться, продвигаясь на ощупь на четвереньках, пока не иссякли все силы.
Уснув ненадолго, он затем продолжил спуск, и так, забываясь коротким сном, просыпаясь и снова продвигаясь вперед, Дэнни через какое-то время, показавшееся ему вечностью, вышел в лес, окружавший вершину каньона. На рассвете, который и застал его в этом лесу, он понял, что окончательно заблудился и что скоро умрет с голоду. Несмотря на то, что запреты отца все еще не были забыты, он не мог удержаться, чтобы не съесть несколько плодов и ягод, которые были непохожи на известные ему ядовитые сорта.
Убедившись, что они вполне безопасные, он решил питаться исключительно ими до тех пор, пока отец не найдет его. Но для этого он должен был двигаться, чтобы найти другие такие же плоды. Спал он в дуплах деревьев и в местах, где не было колючек, а пил из ручья.
Однажды, когда ему никак не удавалось найти воду, он пришел к этому ущелью, надеясь, что здесь есть река. Но тут его заметило какое-то большое животное с клыками и погналось за ним. Он подбежал к этой скале и полез вверх. Да, она осыпалась у него под ногами; он вовремя зацепился за трещину и лишь поэтому не упал. Отвалившиеся от скалы куски отпугнули животное, но Дэнни оказался в ловушке. Изможденный, он уснул так крепко, что, вероятно, не слышал ни криков, ни выстрелов внизу. Но разорвавшаяся рядом шашка разбудила его.
- Нет, мистер Свобода, голова у меня не болит, только немножко болит то место, которым я ударился. Мне ужасно хочется пить, но я не заболел, и со мной ничего не случилось. Пожалуйста, не могли бы вы помочь мне спуститься вниз, к отцу?
Словно во сне Свобода вспомнил, что когда-то, где-то, от кого-то он слышал, будто Дэнни необычайно хорошо переносит углекислый газ. Видимо, это соответствовало истине, раз он смог выжить, находясь здесь так долго целую земную неделю. Поначалу он сделал вполне естественную и простительную для ребенка ошибку, но, очутившись в лесу, вел себя не хуже любого взрослого. И даже лучше многих, окажись они на его месте.
«Да, гораздо лучше, - думал Свобода, на которого напал какой-то ступор. - Сознание Дэнни не помрачилось, подобно нашему сознанию».
Конечно, во всем этом была и доля везения. К счастью Дэнни, кондора не было в гнезде, когда он забрался туда и уснул. Счастье, что хищник не вернулся с охоты раньше, чем люди подошли к скале и заставили его кружиться в воздухе, изучая, что это за новые странные животные. Если бы они ушли или если бы эта птичка решила, что они не представляют для нее опасности, она бы опустилась в свое гнездо.
И убила бы мальчика.
- Пожалуйста, мистер Свобода! Отец ждет! Я знаю, что он ждет!
Пожалуйста, мне так ужасно хочется пить, помогите мне!
Свобода стоял на крошечном скальном выступе, уцепившись за веревку.
Внезапно он вспомнил о запасной шашке. Если б ему удалось забросить ее вверх, так чтобы она закрепилась в камне точно над первой шашкой…
Нет. Отсюда такой бросок не получится, ведь у него нет даже возможности размахнуться как следует. Еще меньше шансов забросить шашку, лассо или что-либо другое, опустившись на землю.
Может быть, арбалет или катапульта? Нет. Где он возьмет материалы, чтобы изготовить эти приспособления за срок более короткий, чем тот, который потребуется на обратную дорогу домой за помощью? Ведь подходящая веревка не растет в готовом виде в лесу.
Кондор теперь летал гораздо ниже.
Свобода почувствовал, как внутри наподобие рвоты поднимается сознание полной беспомощности и поражения. Внутренний голос снова и снова повторял что-то похожее на молитву, обращенную к злорадному богу, который подстроил все таким образом.
Конечно, можно притаиться и подождать, когда птица приблизится на расстояние выстрела. Но что потом? Мы все равно не сможем достать мальчишку.
Даже если бы мы немедленно отправились домой, шли всю ночь без передышки - что физически невозможно - и вернулись бы на каком-нибудь летательном аппарате, сумев не разбиться на нем о скалы, даже если бы все это им удалось, прошло бы не меньше пятидесяти часов. А ребенок и так уже страдает от жажды. Вон какой у него голос сиплый.
Так что же лучше: смерть в когтях кондора или смерть от жажды?
- Пожалуйста, пожалуйста! Я жалею о том, что убежал. Я больше не буду так делать. Где мой отец?
Слова Дэнни перешли в сухой шелест. Мальчик свесился через край гнезда. Ветер развевал его волосы и клочки рубашки наподобие каких-то странных флагов.
Свободе казалось, что в голове у него кто-то крутит ручную мельницу, но сквозь ее шум он слышал царапанье, доносившееся снизу, и крики Коффина:
- Дэнни! Дэнни! - в приступе явного помешательства ему на ум теперь почему-то пришло имя «Абессалом».
Коффин не мог подняться - у него не было сил. Свобода тоже не мог больше подниматься. Дэнни не мог спуститься. Единственный, кто способен был двигаться - это кондор. Охваченный нетерпением, он все больше приближался к скале, выписывая длинные спирали, в нижней точке которых можно было разглядеть его клюв и серо-стальные крылья и услышать, как свистит в них воздух. Свобода слышал этот свист даже сквозь завывание ветра.
Наконец он понял, что надо делать. Возможно, существовал какой-нибудь более рациональный выход, более легкое средство спасения, но мозг Свободы был слишком затуманен, чтобы найти такое решение. Дэнни лежал неподвижно.
Сейчас, когда последние лучи солнца погасли, его фигура напоминала темный бугор на фоне чуть более светлого силуэта скалы. Свободной рукой Свобода нащупал пистолет, возвращенный ему Коффином. Еще не успев его вытащить, он как будто ощутил холодную тяжесть металла. Один короткий выстрел, одна милосердная пуля в этот бугор. И больше уже ничего будет не нужно. Их поиск будет окончен. Свобода сможет спуститься вниз.
Внизу, под ногами, была непроглядная тьма.
- Дэнни, - снова позвал Коффин. Галька у подножья скалы загремела, когда он снова сорвался вниз. - Ян, что же нам делать?
Свобода снял оружие с предохранителя, но все еще не стрелял. Он стоял, подставив лицо ветру и надеясь, что ядовитый дым выветрится из головы, но ему лишь засыпало пылью глаза - и больше ничего. Он слышал, как кондор подлетает все ближе. Вдруг огромная птица крикнула, и этот крик, похожий на звук охотничьего рога, отозвался в черных скалах эхом.
Свобода открыл глаза и увидел, что могучие крылья все еще высоко парят над каньоном.
«Почему птица все еще не убивает его? - дико подумал Свобода. Почему бы вообще ей не убить всех нас? Она - частица этой гармонии, она сильная и красивая, а мы - монстры, чужеземцы, пытающиеся отнять у нее дом. Лети сюда, вниз, хищный крылатый бог. Я отдам его тебе.»
И вдруг Свобода нашел решение.
Он оставался стоять на прежнем месте в окружении тьмы и ветра, перемалывая эту идею. Мысли были тяжелыми, как жернова. Он проворачивал и проворачивал их до тех пор, пока шум ветра не превратился в хлопание огромных крыльев, а мельница не погрузилась в океан, полный соли. Когда он заговорил, ему показалось, что кто-то вторит ему шепотом среди крутящихся и мелющих жерновов.
- Дэнни! Дэнни, ты меня слышишь? Слушай! Ты не спишь? Я могу снять тебя вниз!
Луч фонаря выхватил из темноты маленькое исцарапанное лицо. Дэнни с трудом очнулся от полуобморока, вызванного истощением и отчаянием.
- Конечно, - пробормотал он. Потом добавил уже более отчетливо:
- Вот здорово, вы наверху, сэр. Что мне надо делать?
- Слушай. Оба слушайте! - крикнул Свобода вниз. - Дэнни, ты должен быть храбрым. Ты ведь до сих пор вел себя как настоящий храбрец. Осталось еще немного, одна небольшая игра. Притворись мертвым. Вот что ты сделаешь.
Притворись мертвым и дождись, когда кондор сядет около тебя на гнездо.
Тогда хватай его за ноги. Хватай крепче и держись, пока он будет взлетать.
Ты меня понял, Дэнни? Ты сможешь это сделать? - жернова застонали и лопнули.
Свободе показалось, что мальчик что-то ответил, но он не был в этом уверен. Он даже не мог сказать наверняка, понял ли его Коффин. Он погасил фонарь и застыл на месте в полной неподвижности.
Теперь птица снизилась настолько, что последние оставшиеся в вышине лучи уже не касались ее. На темно-пурпурном фоне неба крылья, которые, казалось, закрыли его целиком, были такими же темными, как и очертания скал. Неразличимый среди теней, Свобода вытащил пистолет. Он и сам едва видел оружие.
Птица издала крик вызова. Ответа не последовало.
Только сейчас, когда уже было слишком поздно, Свобода понял, что должен был объяснить свою идею более подробно. Теперь времени на это уже не было.
Птица опустилась на край гнезда, сложив крылья. Ее тень надвинулась на Дэнни, как тень какого-то гигантского горбуна.
Мальчик бросился вперед и схватился за когтистые лапы.
Когда птица вскрикнула и снялась с гнезда, Свобода выстрелил, не целясь. Но птица снова вскрикнула. Дэнни повис поперек неба, качаясь, как язык колокола на ветру. По нему ручьем струилась кровь кондора.
Птица в последний раз попыталась подняться и сумела взлететь так высоко, что Свобода снова увидел отблеск света на ее крыльях. Но теперь их взмахи были гораздо слабее.
Прекратив сопротивление, кондор начал снижаться, погружаясь в темноту, чтобы сразиться с неведомым чудовищем.
Свобода заскользил по веревке вниз так быстро, что ободрал себе руки.
Снизу послышалось два выстрела. Когда Свобода спустился, кондор был уже мертв. Коффин отбросил в сторону пистолет и фонарь.
- Дэнни, - простонал он. - Дэнни, сынок.
И они бросились друг другу в объятия.

Глава 9

Солнце пробивалось сквозь белые накрахмаленные занавески, отражалось в чаше с водой и плясало волнообразными отсветами на противоположной стене. В спальню проникал поток прохладного воздуха. Лужайка снаружи все еще оставалась зеленой, но деревья уже сменили свой наряд на алый с золотом, и Геркулесовы горы казались голубовато-туманными сквозь дымку, напоминавшую о земном бабьем лете.
На звонок Терона Вульфа дверь открыла Джудит. Свобода положил книгу на одеяло, увидев, что в спальню вошел мэр.
- Ну, - спросил Вульф. - как ты себя чувствуешь сегодня?
- Прекрасно, - буркнул Свобода. - Не понимаю, почему я должен здесь торчать. Мне ведь есть, чем заняться, черт побери!
- Врач ясно сказал: постельный режим вплоть до завтрашнего дня, строго напомнила ему Джудит. - От истощения не отделаешься смехом, - Если тебя это утешит, я могу сообщить, что Джошуа прописали на целый день больше, чем тебе, да и то он не так расстраивается по этому поводу, - сказал Вульф, придавив своим широким задом стул и достав из кармана рубашки сигарету.
- Как Дэнни? - спросил Свобода.
- О, он вполне выздоровел и сейчас наслаждается лучшим периодом в своей жизни, - сказала Джудит. - Тереза постоянно извещает меня по почте, как у них дела. Прошу прощения, мэр, но я должна вернуться к своим заботам. Мы положительно намерены назначить эту пресловутую свадьбу на послезавтра, к тому времени, как Джош выздоровеет.
Когда дверь за ней закрылась, Вульф вытащил из-под пиджака плоскую бутылочку.
- Выдержано в деревянной бочке, - хрипло прошептал он. - Пока это лучшее мое изделие.
Свобода принял подарок, не испытывая чрезмерного чувства благодарности. Он сказал:
- Я полагаю, ты явился, чтобы дать некоторые объяснения.
- Гм! Как пожелаешь. Хотя я не совсем понимаю, что именно надо объяснять. Ты и Джош вернули ребенка домой. Так что вы оба - герои. И, хотя это не мое дело, мне кажется, что за время вашего похода Джош разрешил несколько личных проблем.
До сего дня я никогда не видел его по-настоящему счастливым, - Вульф зажег сигарету и пустил нарочито большой клуб дыма, прежде чем добавить: Тебя наверняка заинтересует медицинское заключение на основании обследования Дэнни.
- У? - Свобода сел в кровати. - Ты говорил, что с ним все в порядке.
- Да, да. Он прошел тщательное обследование, и в результате оказалось, что его терпимость к большому воздушному давлению гораздо выше обычной. Это фантастика. О, здесь нет ничего общего с этой чепухой о мутантах и суперменах. Просто он находится на одном из крайних концов нормальной кривой распределения. Но если он захочет, он вполне спокойно может жить на уровне моря. Мне кажется, - задумчиво продолжал Вульф, именно поэтому он всегда так любил предаваться ярким мечтам о заоблачном мире. Спуск никогда не ассоциировался у него с дискомфортом, даже на уровне подсознания, в отличие от тех, кто когда-либо пытался спуститься с этого плато… Он, должно быть, заметил, что другие дети чувствовали себя плохо, когда заходили слишком далеко вниз по северному склону высокогорья.
А поскольку они сделали его отшельником, его воображение невольно обратилось к тому месту, которое было им недоступно.
Свобода сделал глоток из бутылки и передал ее Вульфу.
- Мне бы хотелось, чтобы на отношение детей к мальчику было оказано какое-то влияние. У него слишком много выдержки и ума, чтобы самому дать сдачи или огрызаться в ответ на оскорбления.
- О, это уже не проблема, - сказал Вульф. - Поскольку он выступил в роли Робинзона Крузо и сумел выжить там, где больше никто не выжил бы, Тереза говорит, что его одноклассники, затаив дыхание, слушают его каждое слово. Более того, я намерен оповестить всех о его неоспоримых достоинствах. Сейчас на всем Растуме нет человека, более значимого, чем он. Будем надеяться, что это не вскружит ему голову.
- Что ты имеешь в виду?
- Пошевели мозгами, старик. Дэнни - первый уроженец Растума. Когда он вырастет, он сможет отправиться, куда захочет, и делать все, что захочет, на всей этой чертовой планете.
Его потомки превзойдут численностью потомков любого из нас, поскольку они будут обладать гораздо большей приспособляемостью к окружающей среде.
Я надеюсь и жду, что среди других экзогенов окажется хотя бы несколько, подобных ему. Спермо- и яйцедоноры подбирались, учитывая такую возможность. Но даже если никто в этом поколении не сможет сравниться с Дэнни, он возьмет инициативу в свои руки. Задолго до того, как Высокогорье Америки будет перенаселено, появятся люди, осваивающие низины. От имени всех остальных они не дадут умереть духу свободы.
Свобода медленно закивал.
- Понимаю. Если б не было столько других вопросов для размышления, я мог бы и сам догадаться об этом.
Вульф похлопал его по плечу.
- И ты, Ян, спас для нас это бесценное сокровище, - объявил он. Даже если б одного факта твоего героизма было недостаточно, хотя его вполне хватает, значение твоего поступка для будущего сделает тебя самым популярным человеком на всей планете.
Вытаскивай же свой счастливый билетик, малыш. Не хочешь ли ты стать очередным мэром? Не нужна ли тебе сотня умелых рабочих, чтобы открыть новую шахту? Только скажи - и все будет по-твоему. Так неужели ты не рад, что я заставил тебя сделать это?
Свобода отбросил руку Вульфа со своего плеча. На его лицо набежала тень гнева.
- Лучше не затрагивай эту тему, - сказал он.
- Почему, Ян? - Вульф поднял брови. - Неужели ты нисколько не рад?
- Ну… Я рад, что мальчишка был спасен и так далее. Я даже рад, что сам пошел туда. По крайней мере, есть, что вспомнить. Но я абсолютно не нуждаюсь в этом дурацком общественном признании моих заслуг.
- Но ты уже заработал его. Волей-неволей ты его заработал, - Вульф провел пальцами вдоль носа. - Тут уж ничего не поделаешь. Все Высокогорье Америки знает о твоем деянии. Разве Джудит не говорила тебе, на какое количество звонков ей приходится отвечать? Как только ты встанешь на ноги, немедленно начнут поступать цветы и делегации.
- Слушай! - резко сказал Свобода. - Я знаю тебя, Терон. Ты хороший, умный, любезный, веселый, непосредственный сукин сын. Когда ты путем шантажа вынудил меня отправиться на поиски Дэнни, ты ничего не знал о его хромосомах. Единственное, что было тебе известно, - это то, что Джош и я обладатели ценных рабочих рук, особенно для экономики, страдающей от большой нехватки рабочей силы. А Дэнни был всего лишь мальчишкой, каких можно получить тысячи, используя экзогенный способ. Почему ты послал меня вниз?
- Ну, видишь ли, - Вульф поскреб бороду. - Обычный альтруизм.
Человеческая порядочность. Я бы и сам пошел, не будь я таким старым и жирным.
Свобода выругался.
- Черта с два бы ты пошел, - добавил он затем. - У тебя на уме было что-то совсем другое. О'кей, ты руководил колонией лучше, чем это мог бы сделать кто-нибудь другой, насколько я понимаю. Нам не нужен был на месте руководителя добрый маленький гуманист. Нам требовался как раз такой безжалостный ублюдок, как ты. Поэтому Джош и я были пешками в твоих лапах.
О'кей. Но я требую, чтобы ты объяснил, зачем тебе это было нужно.
Вульф внимательно разглядывал пепел от своей сигареты.
- Возможно, ты и в самом деле имеешь право знать, - сказал он наконец. - Но я надеюсь, что ты не станешь болтать. Вся беда в том, что причину объяснить довольно трудно. Я ее чувствую также остро и ощутимо, как лезвие ножа. Но не могу подобрать нужных слов.
Свобода откинулся на подушки.
- Я жду, - напомнил он.
Вульф усмехнулся, закинул ногу на ногу и выпустил клуб дыма.
- Ну, что ж, - сказал он. - Вспомни о том, что соседи Джошуа согласны были помогать ему в поисках только на плато, где они были в безопасности.
Однако, все, как один, отказывались спуститься в Расселину, хотя следы Дэнни явно вели туда. Предлогом отказа у всех было одно: сезон уборки. Это следовало понимать так, что их драгоценный урожай был важнее, чем жизнь мальчика.
- Но… - Свобода покраснел. - Но… Если бы дожди погубили зерно, вся колония вынуждена была бы пережить голодный год.
- Это паршивенький аргумент. Что из того? Голодать бы никому не пришлось. Просто мы чуть-чуть потуже затянули бы пояса на один растумский год - то есть на восемь или девять земных месяцев. Неужели бы ты позволил своему собственному ребенку умереть в одиночестве, может быть, в невыносимых страданиях, только для того, чтобы иметь в течение предстоящих восьми месяцев лишний кусок хлеба у себя на столе?
- Н-н-нет. Но здесь есть разница. Никто бы этого не допустил. Но я… если уж на то пошло, я стал бы спасать только своих младших детей.
- Ты думаешь, ты меня удивил? Я прекрасно знаю твою теорию о «своих» и «чужих», и, хотя многим, возможно, это показалось бы жестоким, я абсолютно с ней согласен. Однако, в данном случае мальчишка был именно «свой», и, как оказалось впоследствии, даже гораздо больше «свой», чем я предполагал. Теперь-то, я надеюсь, ты не станешь отрицать, что Дэнни относится именно к этой категории!
Ведь для чего мы прилетели на Растум? Правда, тогда я еще не знал, что все окажется именно так, и, не будь другой, гораздо более важной причины, я не позволил бы двум взрослым мужчинам рисковать своей драгоценной для общества жизнью ради ребенка - неполноценного человека, не способного еще даже произвести себе подобного. Основная же причина заключается в следующем. Теперь, когда борьба за начальное выживание позади, каждая семья все больше отделяется от остальных, замыкаясь в кругу своих собственных эгоистических интересов. Если мы не будем добровольно помогать тем, кто попал в беду, то неизбежно в будущем понадобятся законы и полиция, чтобы заставлять нас делать это. Общество не может существовать без взаимопомощи.
И я решил искоренить эту тенденцию на Растуме. Случай был как раз весьма подходящий, правда, повторяю, я очень жалел, что рисковать приходится именно из-за ребенка, потому что тогда я не знал еще, насколько он нам окажется полезен. Но за неимением другого пришлось воспользоваться этим.
Ведь не станешь же каждому в отдельности объяснять, что, чем больше будет граждан, добровольно выполняющих общественный долг, тем меньше мы будем нуждаться в правительстве и принудительных законах. И никогда мы не станем настолько ленивыми и безразличными, что позволим законам связать нас, когда наша бдительность ослабнет. Необходимо воспитывать традицию взаимопомощи. Нашими героями должны стать люди, которые не завоевали как можно больше, а наоборот, как можно больше отдали.
Вульф замолчал, раскрасневшийся и запыхавшийся.
- Прости меня, - закончил он. - Я не собирался читать тебе проповеди.
Я хочу только, чтобы ты понял, что колонии необходима действенная психодинамическая символика. Слова для этого не годятся, поскольку они слишком неопределенны. Зачастую то, что начинается как социологическое наблюдение, превращается, в конце концов, в обычную догму.
Свобода ухмыльнулся:
- Ты сам не всегда преуспеваешь в своих добрых намерениях, Терон.
Продолжай.
- Да, в общем-то, и продолжать больше нечего, - сказал Вульф. - Я давно ждал подобной ситуации. Теперь ты подал пример другим. По неизмеримо счастливой случайности твоя попытка завершилась эффектным успехом, что особенно подчеркнуло всю важность этого урока. Ручаюсь, что ты всем утер нос, и теперь колония, охваченная чувством стыда, сплотится, как никогда прежде. Я буду использовать это настроение, чтобы уговорить и других подать такие же примеры. И, может быть, через несколько лет посеянные нами семена дадут всходы.
Вульф тяжело поднялся.
- Прости, Ян, что тебе пришлось стать козлом отпущения.
- Вовсе нет, - Свобода состроил гримасу. - Разве что - да простит меня Господь! - неужели ты имеешь в виду, что я теперь должен буду принять позу какого-нибудь чертова доблестного рыцаря?
- Боюсь, что так. Тем самым ты оказал бы нам неоценимую услугу. И самую трудную из всех, - Вульф хихикнул. - Мужайся. Но что бы ни думал о тебе мир, помни, что в самых глубоких из глубочайших уголков своей души ты нечестен. Я же, считай, забыл о той ночи с Хельгой.
Свобода рассмеялся вместе с ним. Вульф попрощался и вышел, но Ян не сразу вернулся к чтению. Еще долго он лежал и смотрел за окно, где на горизонте снежные вершины Геркулеса подпирали небо.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    АМБАР РОБИН ГУДА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
  • ЧАСТЬ ВТОРАЯ
    ГОРЯЩИЙ МОСТ     (Страница 4)
    • Глава 1 (Страница 4)
    • Глава 2 (Страница 4)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 6)
  • ЧАСТЬ ТРЕТЬЯ
    И ВСЕ-ТАКИ ВПЕРЕД     (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 9)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    МЕЛЬНИЦА БОГОВ     (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 12)
    • Глава 6 (Страница 13)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 14)
    • Глава 9 (Страница 15)


Пол Андерсон

Нелимитированная орбита

Цикл: "Интерпланетарные исследования" - 1

 Читать книгу

Аннотация

Читатель найдёт в этом выпуске фантастики Пола Андерсона космические путешествия будущего и юмористические приключения далёких предков в войне с космическими захватчиками.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Пол Андерсон - Биография

Пол Андерсон

На основную страницу

Биография

Пол Андерсон (Poul William Anderson), США, 26.11.1926г. - 31.07.2001г.

Пол У. Андерсон родился в 1926 году в Бристоле, штат Пенсильвания, в семье выходцев из Дании, чем и объясняется нетипичное для орфографии английского языка написание его первого имени – Poul. Окончил университет штата Миннесота со степенью бакалавра по физике. Второе образование Андерсона – историческое. Кроме того, благодаря своему происхождению, он хорошо знает скандинавские языки (как древние, так и современные) и литературу европейского Севера. Первая проба пера относится к годам учебы Андерсона на физическом факультете Миннесотского университета в Миннеаполисе. Именно тогда, в середине 40-х годов, несколько его рассказов опубликовал знаменитый журнал “Astounding Science Fiction”, который возглавлял тогда не менее знаменитый В. Кэмпбелл. Первый рассказ будущего мастера фантастики, опубликованный в этом издании, – «Дети завтрашнего дня», написан в соавторстве с Ф.Н. Уолдропом. Столь ранний успех на литературном поприще отвратил молодого человека от физики, по которой он специализировался и защитил диплом. Андерсон обронил как-то: «Я решил повременить с физикой и посидеть годок-другой за пишущей машинкой». Этот «годок», к вящей радости любителей, растянулся затем на полвека... Первый роман Андерсона «Мозговая волна» увидел свет в 1954 году, а следом на читателя обрушилась буквально лавина романов, повестей и рассказов. Обычная «норма» писателя – две-три книги в год. Творческие интересы Андерсона необыкновенно разносторонни. Из-под его пера выходят детские и научно-популярные книги, авантюрные романы и детективы, переработки и переводы средневековых скандинавских саг и, конечно, научно-фантастические романы, повести, рассказы. Среди романов прослеживаются два цикла. Первый – о Галасоциотехнической Лиге и космическом торговце Николасе Ван Рийне: «Война крылатых людей» (1958), «Торговец – всегда торговец» (1964), «Злоумышленники» (1966), «Сатанинские игры» (1969), «Миркхейм» (1977), «Книга ворот бури» (1978). Второй цикл посвящён приключениям агента Земной империи Доменика Фландри: «Отдайте нам звёзды» (1959), «Землянин, прочь отсюда» (1960), «Майская орбита» (1961), «Агент Земной империи» (1965), «Мичман Фландри» (1966), «Адский цирк» (1970), «Рыцарь Фландрии» (1974), «Имперская игра» (1984). С позиций научной фантастики Пол Андерсон рассматривает полёты в космос («Долгий путь домой» (1954), «После Судного дня» (1963), «Тау нуль» (1970)), путешествия во времени («Патруль времени» (1961), «Танцовщица из Атлантиды» (1971)), антропологию, этику... не говоря уже о физике, которая так или иначе присутствует во всех научно-фантастических произведениях писателя. Нередко Андерсон черпает свои идеи из истории, которую, надо отдать ему должное, он знает профессионально глубоко: «Крестовый поход в небеса» (1971), «Танцовщица из Атлантиды», трилогия о Последнем Викинге (1981). Последний цикл, правда, носит скорее авантюрно-исторический, чем фантастический характер. А вот роман «Буря летней ночью» (1974) принадлежит к жанру так называемой «альтернативной истории»: что могло бы быть, одержи в гражданской войне в Англии победу не пуритане, а роялисты... Для творчества Андерсона особенно характерно увлечение мифами и преданиями разных народов и в первую очередь скандинавскими: романы «Сломанный клинок» (1954), «Сага о Хольве Краки» (1973), повесть «Дети водяного царя» (1973). О художественном уровне произведений всех этих жанров говорит перечень полученных Андерсоном наград. За полвека творческой деятельности Пол Андерсон семь раз становился лауреатом премии «Хьюго» (1961 – рассказ «Самое долгое путешествие», 1964 – повесть «Нет мира королям», 1969 – рассказ «Причащение плоти», 1972 – повесть «Царица ветров и тьмы», 1973 – рассказ «Певец», 1979 – рассказ «Охотничья луна», 1982 – повесть «Сатурналии»); трижды получал премию «Небьюла» (1971 – повесть «Царица ветров и тьмы», 1972 – рассказ «Певец», 1981 – повесть «Сатурналии»). Помимо этого писатель удостаивался премии «Гэндальф» (официальное наименование – Мемориальная премия Джона Р.Р. Толкина) (1978) и премии издательства «Макмиллан» за лучший детективный роман года (1959). Как заметил однажды известный редактор, писатель и критик Деймон Найт: «…среди мыслителей Андерсона можно отнести к рационалистам, а среди писателей – к романтикам. Столь парадоксальное сочетание оказалось весьма плодотворным». Кроме научной фантастики Андерсон пробовал свои силы в таких литературных жанрах, как детективный и авантюрный романы, историческая хроника, фэнтези, произведения для детей, и, как правило, небезуспешно... Пол Андерсон умер от рака 31 июля 2001 года в собственном доме под Сан-Франциско. У Андерсона осталась жена Карен, которая несколько раз выступала в качестве его соавтора (в частности, в тетралогии «Король Иса» (1988)) и дочь. Зять Андерсона – также известный фантаст – Грег Бир.