Пол Андерсон - Нам, пожалуй, пора идти

1 Пол Андерсон

Познакомились мы на деловой почве. Фирма Микельса, решив открыть свой филиал на окраине Ивенстона, обнаружила, что в моем владении находится самый многообещающий земельный участок. Они предложили мне большие деньги, но я заупрямился; они увеличили сумму - я не сдавался, и тогда меня посетил сам босс. Он оказался не совсем таким, каким я себе представлял его. Настроен он был, конечно, агрессивно, но держался настолько вежливо, что это не оскорбляло, а манеры его были так изысканы, что почти не бросался в глаза недостаток образования. Этот недостаток он весьма успешно изживал, посещая вечернюю школу, популярные лекции и поглощая огромное количество книг.
Не прерывая нашей деловой беседы, мы с ним отправились промочить горло. Он привел меня в бар, где мало что напоминало о Чикаго, - тихий, запущенный, без музыкального автомата, без телевизора; книжная полка, несколько шахматных досок; и к тому же там не было тех подонков и жуликов, которыми обычно кишат подобные заведения. Кроме нас там еще было с полдюжины посетителей: некто, смахивающий на профессора в отставке, какие-то люди, с настоящим знанием дела спорившие на политические темы, молодой человек, обсуждавший с барменом вопрос о том, кто оригинальнее - Барток или Шенберг. Нам с Микельсом достался столик в углу и датское пиво.
Я сказал ему, что меня совершенно не интересуют деньги, просто я считаю идиотством ради возведения еще одного хромированного сарая уродовать бульдозерами живописную местность. Прежде чем ответить, Микельс набил свою трубку. Это был худощавый стройный мужчина с длинным подбородком и римским носом, седеющими волосами и темными сверкающими глазами.
- А разве мой представитель не объяснил вам? - спросил он. - Мы вовсе не собираемся строить ряды одинаковых, портящих вид бараков. Мы остановились на шести основных проектах с вариантами; на чертеже это выглядит вот так.
Он достал карандаш и бумагу и начал набрасывать план. В разговоре его акцент становился заметнее, но речь сохраняла прежнюю беглость. И он делал свое дело лучше, чем все те, кто выступал раньше от его имени.
- Нравится вам это или нет, - сказал он, - но сейчас середина двадцатого века, и никуда не денешься от массового производства. Получая все в готовом виде, человечество не обязательно должно стать менее привлекательным; в конечном итоге оно может обрести даже некоторое художественное единство.
И он принялся объяснять мне, как этого можно достигнуть.
Он не слишком торопил меня, и, разговаривая, мы отклонялись от основной темы.
- Приятное это местечко, - заметил я. - Как вы его нашли?
Он пожал плечами.
- Я частенько брожу ночами по улицам. Изучаю город.
- А это не опасно?
- Смотря с чем сравнивать, - с каким-то мрачным оттенком в голосе ответил он.
- О! Видно, вы не из этих мест?
- Нет. Я приехал в Соединенные Штаты только в 1946 году. Таких, как я, называли перемещенными лицами. Тадом Микельсом я стал потому, что мне надоело писать длинное Тадеуш Михайловский. Так же, как мне ни к чему было культивировать в себе чувствительность Старого Света; я стремлюсь к полной ассимиляции.
При других обстоятельствах он говорил о себе редко и сдержанно. Позже от восхищенных и завистливых конкурентов я узнал некоторые подробности его стремительной деловой карьеры. Кое-кто из них до сих пор не верил, что можно с выгодой продать дом со скрытой системой отопления меньше, чем за двадцать тысяч долларов. Микельс нашел способ сделать это возможным. Не так уж плохо для иммигранта без гроша за душой!
Я копнул глубже и узнал, что, принимая во внимание услуги, оказанные им армии Соединенных Штатов на последнем этапе европейской войны, ему выдали специальную визу на въезд. А услуги такого рода требовали значительной выдержки и сообразительности.
Между тем наше знакомство крепло. Я продал ему землю, в которой он нуждался, и мы по-прежнему продолжали встречаться - иногда в кабачке, иногда в моей холостяцкой квартире, но чаще всего в надстройке его дома на берегу озера. У него была сногсшибательная блондинка жена и двое смышленых, хорошо воспитанных мальчиков.
Тем не менее, он был одинок и дорожил нашей дружбой.
Примерно через год после нашей первой встречи он рассказал мне одну историю.
Я был приглашен к ним на обед в день благодарения. После обеда завязался разговор. Мы сидели и беседовали, беседовали, беседовали. Когда же, покончив с обсуждением вероятности возникновения беспорядков во время ближайших городских выборов, мы перешли к вопросу о том, насколько вероятно, что другие планеты в своем историческом развитии следуют в основных чертах по том же пути, что и наша собственная, Амелия извинилась и ушла спать. Уже давно перевалило за полночь. Мы с Микельсом продолжали разговор. Никогда раньше я не видел его таким возбужденным. Как будто что-то в нашем разговоре задело его за живое. Наконец он встал, не совсем твердой рукой наполнил наши стаканы виски и, бесшумно ступая по пушистому зеленому ковру, направился через всю гостиную к огромному окну.
Стояла светлая морозная ночь. Под нами внизу лежал город - причудливое сплетение сверкающих красок, прожилки и завитки из рубинов, аметистов, сапфиров, топазов - и темное полотно поверхности озера Мичиган; казалось, наши взоры вот-вот выхватят из мрака простиравшиеся вдали бескрайние белые равнины. Но над нами изгибался кристально-черный свод неба, где стояла на хвосте Большая Медведица, и по Млечному Пути шагал Орион. Мне не часто приходилось видеть такое величественное и суровое зрелище.
- Но ведь в конце концов я говорю о том, о чем действительно знаю, - произнес он.
Я слегка шевельнулся в глубине своего кресла. В камине потрескивали крохотные голубые язычки пламени. Кроме них комнату освещала только одна затемненная абажуром лампа, так что, проходя незадолго до этого мимо окна, я отчетливо видел в вышине россыпи звезд.
- По собственному опыту? - немного помедлив, спросил я.
Он бросил быстрый взгляд в мою сторону. Черты лица его окаменели.
- А что, если бы я ответил утвердительно?
Я не спеша потягивал свое виски. «Кингс Ренсом» - благородный и успокаивающий напиток, особенно в те часы, когда, кажется, сама земля звенит в унисон с нарастающим холодом.
- У вас, верно, есть на то свои причины, и мне не терпится услышать их.
Он криво усмехнулся.
- О, я тоже с этой планеты, - сказал он. - Однако… однако же небо настолько необъятно и чуждо… не кажется ли вам, что это могло наложить какой-то отпечаток на тех, кто там побывал? Не вошло ли это в их плоть и кровь настолько, что, вернувшись, они принесли это с собой на Землю, которая с тех пор никогда уже не была прежней?
- Продолжайте. Вы знаете, что я люблю фантастику.
Он посмотрел в окно, снова взглянул на меня и внезапно залпом осушил свой стакан. Столь резкое движение было ему не свойственно. Как, впрочем, и неуверенность.
- Ну что ж, я расскажу вам одну фантастическую историю, - жестко, со своим прежним акцентом произнес он. - Хоть в ней мало веселого - ее хорошо рассказывать в зимнюю пору; кстати, не советую вам слишком принимать ее всерьез.
Я затянулся великолепной сигарой, которой он угостил меня, и приготовился слушать, не нарушая необходимой ему сейчас тишины. Глядя себе под ноги, он несколько раз прошелся мимо окна, потом заново наполнил свой стакан и сел рядом со мной. Однако смотрел он не на меня, а на висевшую на стене картину, сумрачное, непонятное произведение, которое никому, кроме него, не нравилось. Казалось, она вдохнула в него силы, потому что он заговорил быстро и тихо.
- Однажды в далеком-предалеком будущем жила-была цивилизация… Я не стану вам ее описывать, ибо описать ее невозможно. Могли бы вы, перенесясь в эпоху строителей египетских пирамид, рассказать им об этом лежащем внизу городе? И дело не в том, что они вам не поверили бы - разумеется, они не поверили бы. Я хочу сказать, что они просто не поняли бы вас. Что бы вы ни говорили, для них это была бы полная бессмыслица. А то, как люди работают, о чем думают и во что верят, - все это было бы для них еще менее понятно, чем те огни, небоскребы и механизмы внизу. Разве не так? Если бы я рассказал вам о людях будущего, живущих в мире колоссальных ослепляющих энергий, о генетических изменениях, воображаемых войнах, о говорящих камнях и о некоем слепом охотнике, у вас могло бы возникнуть какое угодно ощущение, но вы бы ничего не поняли.
Поэтому я только прошу вас представить себе, сколько тысяч оборотов совершила к тому времени эта планета вокруг солнца, как глубоко мы погребены и как прочно забыты; и еще постарайтесь понять, что мышление людей той цивилизации настолько отличается от нашего, что они, пренебрегая всеми законами логики и природы, изобрели способ путешествия во времени. Так что, если средний житель той эпохи, - я вряд ли могу назвать его гражданином или употребить какое-либо другое известное вам слово, ибо это дезориентирует вас, - если средний образованный житель смутно, без особого интереса представляет себе, что тысячелетия назад какие-то полудикари первыми расщепили атом, то только один или двое из них действительно побывали здесь, жили среди нас, изучали нас и вернулись обратно с информацией для центрального мозга, если в данном случае уместен этот термин. Остальные интересуются нами не больше, чем, например, вы интересуетесь археологией раннего периода Месопотамии. Вам понятно?
Он опустил взгляд на свой стакан, который все еще держал в руке, и стал теперь смотреть на него, словно виски было источником вдохновения оракула. Молчание затянулось. Наконец я произнес:
- Ладно. Ради того, чтобы услышать вашу историю, я принимаю эту предпосылку. Но мне думается, что тем, кто путешествует во времени, не следовало бы привлекать к себе внимания. У них должны быть свои методы маскировки и тому подобное. Вряд ли им хотелось бы изменить свое собственное прошлое.
- О, тут нет никакой опасности, - сказал он. - Единственная причина их маскировки заключается в том, что им не много удалось бы узнать, если бы они на каждом шагу объясняли, что пришли из будущего. Воображаете, что бы из этого получилось?
Я усмехнулся.
Микельс угрюмо взглянул на меня.
- Как вам кажется, в каких еще целях, кроме научных, можно использовать путешествие во времени? - спросил он.
- Ну, для приобретения произведений искусства и разработки природных богатств, - предположил я. - Можно было бы отправиться назад, в эпоху динозавров, добывать железо, чтобы до появления человека снять сливки с богатейших месторождений.
Он отрицательно покачал головой.
- Подумайте еще. Им понадобилось бы весьма ограниченное количество минойских статуэток, ваз династии Минг и миниатюр третьей Мировой Гегемонии, да и то главным образом для их музеев. Если только можно употребить здесь слово «музей», не впадая в большую ошибку. Я повторяю, что они не похожи на нас. А что касается природных богатств, то они в них не нуждаются: все, что им нужно, они изготовляют сами.
Он умолк, словно готовясь к последнему решительному шагу.
- Как называлась та колония для преступников, которую покинули французы?
- Чертов Остров?
- Правильно. Можете вы вообразить себе более страшное возмездие, чем высылка преступника в прошлое?
- А мне и в голову не пришло бы, что у них еще существует концепция возмездия или тем более необходимость держать в страхе одних, подвергая ужасным наказаниям других. Даже мы, в нашем веке, сознаем, что это ничего не дает.
- Вы в этом уверены? - спокойно спросил он. - А разве бок о бок с развитием и совершенствованием современной науки о наказаниях соответственно не возрастает сама преступность? Кстати, вас как-то удивило, что я решаюсь бродить один по ночным улицам. Скажу вам больше: наказание очищает общество в целом. В будущем вам бы сказали, что публичное повешение снизило коэффициент преступности, который иначе был бы еще выше. И, что еще более важно, в восемнадцатом веке эти спектакли создали условия для рождения настоящего гуманизма. - Он сардонически поднял бровь. - Во всяком случае, так утверждают в будущем. Правы ли они или просто стараются оправдать элемент деградации в своей собственной цивилизации - это не имеет значения. Вам следует допустить только то, что они действительно отправляют своих опасных преступников в прошлое.
- Довольно неосторожно по отношению к прошлому, - заметил я.
- Нет, на самом деле это не так. Хотя бы потому, что все, что из-за них происходит, уже произошло… Проклятие! Английский язык не создан для таких парадоксов. Вы должны только понять главное: что они не тратят все эти усилия на рядовых негодяев. Чтобы заслужить высылку в прошлое, нужно совершить особое преступление. А степень тяжести преступления зависит от того, на каком году мировой истории оно совершается. Убийство, разбой, измена родине, ересь, торговля наркотиками, рабовладение - все это в одни эпохи каралось смертной казнью, легко сходило в другие и положительно оценивалось в третьи. Оглянитесь мысленно назад и посмотрите, прав я или нет.
Некоторое время я молча разглядывал его, отмечая про себя, как глубоки бороздившие его морщины, и пришел к выводу, что он слишком сед для своего возраста.
- Хорошо, - произнес я. - Я с вами согласен. Но неужели человек из будущего со всеми своими знаниями…
Он со стуком поставил стакан на стол.
- Какими знаниями? - выкрикнул он. - Вы только вдумайтесь как следует! Представьте, что вас, нагого, оставили бы одного в Вавилоне. Много вы знаете об истории и языке Вавилона? Какой там в этот период царь, долго ли он еще будет царствовать, кто после него вступит на престол? Каким законам и обычаям вы должны подчиниться? Вы только помните, что со временем Вавилон победят ассирийцы, персы или еще кто-нибудь, и тогда не оберешься неприятностей. Но когда и как это произойдет? А идущая сейчас битва, что это - просто пограничная перестрелка или настоящая война? Если последнее, то победит ли Вавилон? Если же он потерпит поражение, то каковы будут условия мирного соглашения? Едва ли сегодня найдется хотя бы двадцать человек, которые ответили бы на этот вопрос, не заглянув предварительно в книгу. А вы к ним не относитесь, да у вас и не будет такой книги.
- Мне кажется, - медленно произнес я, - что, достаточно ознакомившись с языком, я пошел бы в ближайший храм. Я сказал бы жрецу, что могу сделать… мм… фейерверк…
Он невесело рассмеялся.
- А как? Не забывайте, что вы находитесь в Вавилоне. Где вы возьмете серу и селитру? Если даже вам удастся растолковать жрецу, что именно вам нужно, и каким-нибудь образом убедить его достать это для вас, сумеете ли вы приготовить порошок, который взорвется, а не будет просто шипеть? К вашему сведению, это в некотором роде искусство. Ведь вы, черт возьми, не сможете даже устроиться матросом. Вам очень повезет, если в конечном итоге вы будете где-нибудь мыть полы. А скорее всего на вашу долю достанется рабский труд на полях. Разве не так?
Огонь в камине медленно угасал.
- Да, вы правы, - сдался я.
- Как вы понимаете, они с большой тщательностью выбирают место и время.
Он оглянулся на окно. Оттуда, где мы сидели, был виден лишь ночной мрак - отблески на стекле полностью скрывали от нас звезды.
- Когда человека приговаривают к изгнанию, - продолжал он, - все эксперты по различным эпохам собираются на совещание и высказывают свои соображения по поводу того, какие из периодов истории наиболее подходят для данного, конкретного индивида. Вы, конечно, понимаете, что человеку интеллектуальному и брезгливому, перенесенному в Грецию времен Гомера, жизнь покажется сплошным кошмаром, а какой-нибудь головорез может там отлично прижиться и даже стать уважаемым воином. Если этот головорез не совершил самого тяжкого преступления, они и вправду могут оставить его вблизи дворца Агамемнона, обрекая его всего лишь на опасность, неудобства и тоску по родине… О господи, - прошептал он. - На тоску по родине!
Под конец своей речи он так помрачнел, что я счел нужным как-то рассеять его и сухо заметил:
- У приговоренного должен быть выработан иммунитет ко всем болезням прошлого. Иначе эта высылка превратится в усложненную смертную казнь.
Его глаза снова остановились на мне.
- Верно, - произнес он. - и в его организме, конечно, продолжает активно действовать сыворотка долголетия. Но это все. С наступлением темноты его высаживают в каком-нибудь безлюдном месте, машина исчезает, и он до конца своих дней отрезан от своего времени. Он знает только то, что для него выбрали эпоху… с такими особенностями… благодаря которым, по их мнению, наказание будет соответствовать характеру совершенного им преступления.
На нас снова обрушилась тишина, пока тиканье каминных часов не превратилось в самый громкий звук на свете, словно снаружи навсегда умолкли, скованные морозом, все остальные голоса мира. Я взглянул на циферблат. Была глубокая ночь; близился час, когда начинает светать на востоке небо.
Посмотрев на него, я увидел, что он все еще не спускает с меня пристального смущенного взгляда.
- Какое вы совершили преступление? - спросил я.
Судя по всему, этот вопрос не застиг его врасплох, он только устало сказал:
- А какое это имеет значение? Ведя я уже говорил вам, что одни и те же поступки в одну эпоху оцениваются как преступления, а в другую - как героические подвиги. Если бы моя попытка увенчалась успехом, грядущие столетия преклонялись бы перед моим именем. Но я потерпел неудачу.
- Должно быть, пострадало множество людей, сказал я. - И весь мир возненавидел бы вас.
- Да, так оно и было, - согласился он. И через минуту добавил: - Разумеется, я все это выдумал. Чтобы скоротать время.
- А я вам подыгрываю, - улыбнулся я.
Он почувствовал себя несколько свободнее и, откинувшись на спинку кресла, вытянул ноги на великолепном ковре.
- Так. А каким же образом на основе рассказанного мною вымысла вам удалось догадаться о степени мной предполагаемой вины?
- Ваше прошлое. Где и когда вас оставили?
И тоном, холоднее которого мне никогда не приходилось слышать, он произнес:
- Под Варшавой, в августе 1939 года.
- Не думаю, чтобы вам хотелось говорить о годах войны.
- Вы правы.
Однако, поборов себя, он с вызовом продолжал:
- Мои враги просчитались. Из-за всеобщей неразберихи, возникшей в связи с нападением Германии, меня посадили в концентрационный лагерь без предварительного полицейского расследования. Постепенно я разобрался в обстановке. Я, конечно, не мог тогда ничего предсказать, как не могу сделать этого сейчас. О том, что происходило в двадцатом веке, знают лишь специалисты. Но к тому времени, когда меня, как поляка, мобилизовали в немецкую армию, я понял, что эта сторона потерпит поражение. Поэтому я перебежал к американцам, рассказал им обо всем, что видел, и стал их разведчиком. Это было рискованно, но даже если бы я наткнулся на пулю, что с того? Этого не случилось; кончилось тем, что у меня оказалось множество покровителей, которые помогли мне приехать сюда. Остальная часть этой истории вполне заурядна.
Моя сигара погасла. Я снова зажег ее, потому что с сигарами Микельса нельзя было обращаться небрежно. Их специально доставляли ему самолетом из Амстердама.
- Чужое семя, - произнес я.
- Что вы сказали?
- Да вы ведь знаете. Руфь в изгнании. К ней относились неплохо, но она выплакала глаза от тоски по родине.
- Нет, я ничего об этом не знаю.
- Это из Библии.
- Ах, да. Надо обязательно как-нибудь прочесть Библию.
Его настроение постепенно менялось, и он снова обрел ту уверенность, которую я наблюдал в нем прежде. Жестом почти беспечным он поднес ко рту стакан с виски и залпом выпил его. В выражении его лица была смесь настороженности и самоуверенности.
- Да, - сказал он, - с этим было очень скверно. И главное тут не в изменении жизненных условий. Вам, конечно, случалось выезжать за город и жить в палатке, и вы не могли не заметить, как быстро отвыкаешь от крана с горячей водой, электрического освещения, от всех тех приспособлений, которые по уверениям производящих их фабрикантов, являются предметами первой необходимости. Я был бы рад иметь гравитационный индуктор или клеточный стимулятор, но я прекрасно обхожусь без них. Тоска по родине - вот что вас пожирает. Мелочи, которых вы никогда не замечали: какая-нибудь определенная пища, то, как люди ходят, в какие они играют игры, на какие темы разговаривают… Даже созвездия. И они в будущем выглядят по-иному. Такой далекий путь прошло к тому времени Солнце по своей галактической орбите.
Но всегда были и есть люди, которые покидают родные края. Все мы - потомки тех, кто смог пережить это потрясение. Я приспособился.
Он угрюмо нахмурился.
- Я не вернулся бы обратно, даже если бы меня помиловали, - произнес он. - Из-за того, что там творят эти предатели.
Я допил свое виски, смакуя языком и небом каждую каплю этого восхитительного напитка и лишь краем уха прислушиваясь к его словам.
- Вам здесь нравится?
- Да, - ответил он. - Теперь - да. Я уже преодолел эмоциональный барьер. Мне помогло то, что первые несколько лет все мои усилия были направлены на то, чтобы выжить, а потом приехав сюда, я был слишком занят устройством. У меня было мало времени на самооплакивание. А теперь меня все больше увлекает мой бизнес - игра, захватывающая и приятная тем, что неверные шаги в ней не влекут за собой высшую меру наказания. Я открыл в этой эпохе такие качества, которые утратило будущее… Держу пари, что вы не имеете ни малейшего представления о том, насколько экзотичен этот город. Ведь в эту самую минуту в пяти милях от нас стоит у атомной лаборатории солдат-охранник, мерзнет в подворотне бродяга, идет оргия в апартаментах миллионера, готовится к ранней службе священник, спит торговец из Аравии, стоит в порту корабль из Индии…
Его возбуждение несколько улеглось. Он отвел взгляд от ночного окна и посмотрел в сторону спален.
- И здесь мои жена и дети, - с какой-то особенной теплотой добавил он. - Нет, что бы ни произошло, я не вернулся бы обратно.
Я в последний раз затянулся сигарой.
- Да, вы де йс тв ит ел ьн о неплохо устроились.
Окончательно стряхнув с себя грусть, он улыбнулся мне.
- А знаете, мне кажется, что вы поверили этой сказке.
- О, безусловно. - Я погасил окурок сигары, встал и потянулся. - Час поздний. Нам, пожалуй, пора идти.
Он понял не сразу. А когда до него наконец дошло, он медленно, словно огромный кот, приподнялся с кресла.
- На м ?
Я вытащил из кармана пистолет-парализатор. Он замер на месте.
- Дела такого рода не оставляют на волю случая. Мы всегда проверяем. А теперь в путь.
Кровь отхлынула от его лица.
- Нет, - беззвучно, одними губами произнес он, - нет, нет, нет, вы этого не сделаете, это ужасно, а Амелия, дети…
- Это, - сказал я ему, - входит в наказание.
Я оставил его в Дамаске за год до того, как город был разграблен Тамерланом.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Пол Андерсон - Нам, пожалуй, пора идти

Пол Андерсон

Нам, пожалуй, пора идти

Цикл: "Патруль времени" - 3

 Читать книгу

Аннотация

Произведения из цикла «Патруль Времени» принесли своему автору, знаменитому американскому фантасту Полу Андерсону, мировую известность и неувядающую славу.

Биография автора

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Пол Андерсон - Биография

Пол Андерсон

На основную страницу

Биография

Пол Андерсон (Poul William Anderson), США, 26.11.1926г. - 31.07.2001г.

Пол У. Андерсон родился в 1926 году в Бристоле, штат Пенсильвания, в семье выходцев из Дании, чем и объясняется нетипичное для орфографии английского языка написание его первого имени – Poul. Окончил университет штата Миннесота со степенью бакалавра по физике. Второе образование Андерсона – историческое. Кроме того, благодаря своему происхождению, он хорошо знает скандинавские языки (как древние, так и современные) и литературу европейского Севера. Первая проба пера относится к годам учебы Андерсона на физическом факультете Миннесотского университета в Миннеаполисе. Именно тогда, в середине 40-х годов, несколько его рассказов опубликовал знаменитый журнал “Astounding Science Fiction”, который возглавлял тогда не менее знаменитый В. Кэмпбелл. Первый рассказ будущего мастера фантастики, опубликованный в этом издании, – «Дети завтрашнего дня», написан в соавторстве с Ф.Н. Уолдропом. Столь ранний успех на литературном поприще отвратил молодого человека от физики, по которой он специализировался и защитил диплом. Андерсон обронил как-то: «Я решил повременить с физикой и посидеть годок-другой за пишущей машинкой». Этот «годок», к вящей радости любителей, растянулся затем на полвека... Первый роман Андерсона «Мозговая волна» увидел свет в 1954 году, а следом на читателя обрушилась буквально лавина романов, повестей и рассказов. Обычная «норма» писателя – две-три книги в год. Творческие интересы Андерсона необыкновенно разносторонни. Из-под его пера выходят детские и научно-популярные книги, авантюрные романы и детективы, переработки и переводы средневековых скандинавских саг и, конечно, научно-фантастические романы, повести, рассказы. Среди романов прослеживаются два цикла. Первый – о Галасоциотехнической Лиге и космическом торговце Николасе Ван Рийне: «Война крылатых людей» (1958), «Торговец – всегда торговец» (1964), «Злоумышленники» (1966), «Сатанинские игры» (1969), «Миркхейм» (1977), «Книга ворот бури» (1978). Второй цикл посвящён приключениям агента Земной империи Доменика Фландри: «Отдайте нам звёзды» (1959), «Землянин, прочь отсюда» (1960), «Майская орбита» (1961), «Агент Земной империи» (1965), «Мичман Фландри» (1966), «Адский цирк» (1970), «Рыцарь Фландрии» (1974), «Имперская игра» (1984). С позиций научной фантастики Пол Андерсон рассматривает полёты в космос («Долгий путь домой» (1954), «После Судного дня» (1963), «Тау нуль» (1970)), путешествия во времени («Патруль времени» (1961), «Танцовщица из Атлантиды» (1971)), антропологию, этику... не говоря уже о физике, которая так или иначе присутствует во всех научно-фантастических произведениях писателя. Нередко Андерсон черпает свои идеи из истории, которую, надо отдать ему должное, он знает профессионально глубоко: «Крестовый поход в небеса» (1971), «Танцовщица из Атлантиды», трилогия о Последнем Викинге (1981). Последний цикл, правда, носит скорее авантюрно-исторический, чем фантастический характер. А вот роман «Буря летней ночью» (1974) принадлежит к жанру так называемой «альтернативной истории»: что могло бы быть, одержи в гражданской войне в Англии победу не пуритане, а роялисты... Для творчества Андерсона особенно характерно увлечение мифами и преданиями разных народов и в первую очередь скандинавскими: романы «Сломанный клинок» (1954), «Сага о Хольве Краки» (1973), повесть «Дети водяного царя» (1973). О художественном уровне произведений всех этих жанров говорит перечень полученных Андерсоном наград. За полвека творческой деятельности Пол Андерсон семь раз становился лауреатом премии «Хьюго» (1961 – рассказ «Самое долгое путешествие», 1964 – повесть «Нет мира королям», 1969 – рассказ «Причащение плоти», 1972 – повесть «Царица ветров и тьмы», 1973 – рассказ «Певец», 1979 – рассказ «Охотничья луна», 1982 – повесть «Сатурналии»); трижды получал премию «Небьюла» (1971 – повесть «Царица ветров и тьмы», 1972 – рассказ «Певец», 1981 – повесть «Сатурналии»). Помимо этого писатель удостаивался премии «Гэндальф» (официальное наименование – Мемориальная премия Джона Р.Р. Толкина) (1978) и премии издательства «Макмиллан» за лучший детективный роман года (1959). Как заметил однажды известный редактор, писатель и критик Деймон Найт: «…среди мыслителей Андерсона можно отнести к рационалистам, а среди писателей – к романтикам. Столь парадоксальное сочетание оказалось весьма плодотворным». Кроме научной фантастики Андерсон пробовал свои силы в таких литературных жанрах, как детективный и авантюрный романы, историческая хроника, фэнтези, произведения для детей, и, как правило, небезуспешно... Пол Андерсон умер от рака 31 июля 2001 года в собственном доме под Сан-Франциско. У Андерсона осталась жена Карен, которая несколько раз выступала в качестве его соавтора (в частности, в тетралогии «Король Иса» (1988)) и дочь. Зять Андерсона – также известный фантаст – Грег Бир.