Пол Андерсон, Карен Андерсон - Галльские ведьмы

1 Пол Андерсон, Карен Андерсон

Синопсис

Гай Валерий Грациллоний, рожденный в Британии, в юные годы вступил в римскую армию и с годами дослужился до звания центуриона во Втором легионе Августа. Через несколько лет после этого назначения он со своей центурией очутился на севере, у Адрианова вала, где римские подразделения сдерживали натиск варваров — британских пиктов и их союзников скотов с лежащего на западе острова Иберния. Ведомые Магном Клеменцием Максимом, командующим римскими войсками в Британии, римляне успешно отражали атаки варваров, и Грациллоний был далеко не последним в их рядах.
Мальчишкой он вместе со своим отцом, промышлявшим морской торговлей, не раз плавал в Галлию и неоднократно посещал Арморику. Это обстоятельство, равно как и воинские подвиги Грациллония, побудило Максима дать центуриону особое задание. Во главе маленького отряда легионеров Грациллонию предстояло проникнуть в город Ис, расположенный на оконечности полуострова Арморика.
Об этом городе-государстве мало что было известно наверняка. Он держался в стороне от волнений, сотрясавших империю. Впрочем, номинально Ис считался союзником Рима — еще со дней Юлия Цезаря, то есть на протяжении четырехсот лет. Грациллоний должен был занять в Исе давно освободившуюся должность префекта — иными словами, назначенного Римом советника, чьим советам местным жителям полагалось беспрекословно следовать (для их же собственной безопасности). И как префекту ему вменялось в обязанность всеми силами поддерживать мир в Арморике — ведь наступали смутные времена.
Максим не распространялся о своих планах, но все и без того знали, что он собирается во главе британских легионов пересечь пролив и бросить вызов императорам Запада, оспаривая у них верховную власть. Грациллоний всецело поддерживал своего командующего: империя задыхалась от коррупции, слабости и беспомощности власти; нашествия варваров следовали одно за другим; и сам Рим, Вечный город, в котором центурион никогда не был, давно перестал быть олицетворением могущества — даже в Западной империи. Грациллоний верил, что империю может спасти лишь твердая рука, а Максим доказал в Британии, что способен править сурово и справедливо. Восхищению командующим — и принятию назначения в Ис — не мешало и то, что центурион, в полном соответствии с семейной традицией, поклонялся Митре, а ведь то была эпоха восторжествовавшего христианства, когда иноверцев жестоко преследовали и частенько казнили.
Переправившись через пролив, Грациллоний со своими легионерами выступил к Ису. По пути им нередко доводилось наблюдать в действии беспощадную волю государства — и безудержную злобу варваров. Особенно пострадали прибрежные районы, разоренные набегами саксов и скоттов.
Что касается последних, обитавших на острове Иберния, который сами они называли Эриу, скотты делились на туаты — отдаленные подобия племен или кланов; каждый туат возглавлял вождь, подчинявшийся, заодно с другими вождями, верховному правителю той или иной местности. Таковых правителей на острове насчитывалось пять, и каждый правил отдельной местностью — Муму на юге, Кондахт на западе, Койкет Лагини на востоке, Койкет Улад на севере, а еще Мида, область, которую в свое время «вырезали» из Койкет Лагини и Кондахта. Символом власти правителей Миды служил священный холм Темир; в ту пору он знаменовал правление Ниалла Мак-Эйохайда, могучего воина, замыслившего то самое нападение на северную Британию, которое отразили легионеры Максима. Получив отпор, Ниалл не успокоился и продолжил строить козни против Рима.
Едва завидев Ис, Грациллоний был до глубины души поражен его красотой. Но очарование длилось недолго — центурион пришлось вступить в кровавое единоборство.
Эти единоборства, регулярно случавшиеся в Священном лесу, определяли, кто станет королем Иса — или останется таковым, если победит претендента. От последнего требовалось соблюдать все установленные обряды: три дня и три ночи в канун полнолуния он должен был провести в лесу, в Доме Короля. Победитель в схватке становился мужем девяти галликен — иссанских королев, число которых всегда оставалось неизменным. (Когда какая-либо из правящих королев умирала, ей находили замену среди дочерей и внучек ее сестер. Избранная девочка прислуживала королевам, пока на ее груди не появлялся Знак — крохотный алый полумесяц. После появления Знака она признавалась истинной королевой и отдавала королю свою девственность.) Все королевы обладали даром зачинать детей только по собственному желанию и рожали только дочерей. Большинство из них прежде обладали обширными познаниями в магии, но с годами магические способности стали мало-помалу иссякать.
Казалось, что сами древние боги Иса, его покровители, которых в разговорах именовали попросту «Тремя» — владыка неба Таранис, властелин воды Лер и триединая Белисама — постепенно утрачивают силу. Впрочем, горожане поклонялись и другим, меньшим божествам, в основном галльским. Расположенный на границе Римской империи, где теперь царило христианство, Ис оставался сугубо языческим. Правда, под давлением Рима ему пришлось принять христианского священника; в дни, предшествовавшие приходу Грациллония, этим священником был некий Эвкерий.
Кровопролитие в ритуальном поединке заменило собой недавние человеческие жертвоприношения. В остальном Ис представлял собой высоко цивилизованное общество, которому были неведомы жестокие римские забавы. Короли на протяжении столетий резко отличались друг от друга и характерами, и манерами, и продолжительностью правления. Перед приходом Грациллония городом пять лет правил грубый и свирепый Колконор. Наконец девять королев единогласно решили, что пришла пора избавиться от него: они прокляли Колконора, с помощью чар призвали нового претендента.
Обряд они совершили на маленьком острове Сен, среди скал и пенных брызг, долетавших с моря. Этот остров принадлежал только им. За исключением ежегодных праздников и экстренных случаев на Сене постоянно находилась одна из королев, которая несла Бдение во славу богов. Как правило, королевы сменяли друг друга на Сене через день, но иногда вмешивалась непогода, и той, которая оставалась на острове, приходилось ждать, пока не уляжется ветер и не успокоится море.
Зная о скором появлении Грациллония, королевы сговорились напоить Колконора и разозлить его, чтобы он бросил в лицо римлянину гнусное оскорбление. По правде сказать, центурион, даже оскорбленный, не собирался хвататься за меч и позднее не раз задавался вопросом, какой демон вынудил его все же это сделать. Так или иначе он убил Колконора в поединке — и, к своему великому изумлению, был провозглашен королем.
На коронации он наотрез отказался принять корону, поскольку это шло вразрез с его верой. Впрочем, вера не запрещала ему служить чужим богам — до тех пор, пока он не начнет ставить их превыше Митры. В качестве римского префекта и короля Иса он надеялся надлежащим образом исполнить данное ему поручение.
За коронацией последовала свадьба, повергшая Грациллония в совершеннейшее смятение. Девять женщин стали его супругами, девять весьма необычных женщин: престарелая Квинипилис; стареющая Фенналис; Ланарвилис, проявлявшая наибольший интерес к управлению городом; суровая Виндилис; нежная Иннилис; ленивая Малдунилис; ученая Бодилис; Форсквилис, юная, но сведущая в ведовстве, могущественная чародейка, с которой не мог сравниться в колдовской силе никто из сестер; и цветущая Дахилис. Грациллоний не воспринял обряд бракосочетания всерьез, но спорить не стал, решив повременить с наведением римских порядков. Первой в его постель пришла Дахилис. Они полюбили друг друга, а от исполнения супружеских обязанностей с другими женами Грациллоний уклонялся.
Квинипилис и Фенналис на это ничуть не оскорбились, поскольку давно миновали детородный возраст. Вдобавок, сложись все иначе, Грациллоний погиб бы — или вынужден был бы совершить святотатство: ведь, будучи митраистом, он никак не мог сойтись с Фенналис, поскольку другая из его девяти жен, Ланарвилис, была дочерью последней.
Грациллоний узнал кое-что об истории Иса. Основанный карфагенянами, город со временем вобрал в себя элементы вавилонской и египетской культур. Но гораздо более важное влияние на Ис оказали кельты, заселявшие полуостров. С ближайшими соседями-галлами, племенем озисмиев, исанцы поддерживали дружбу, а с остальными частенько сражались. В старину они помогли Юлию Цезарю победить венетов, после чего Цезарь прибыл в Ис и от имени Рима заключил с исанцами союзный договор.
В своих «Записках», правда, Цезарь об этом ни словом не обмолвился — вероятно, потому, что договор с Исом был лишь частью тайного соглашения с галлами, о котором предпочитали не вспоминать. А иссанские летописи издавна отличались скудостью и имели обыкновение теряться с течением лет. Сами исанцы приписывали это обстоятельство магии — точнее, так называемой Завесе Бреннилис, первой среди королев Иса в дни Цезаря. Позднее она же убедила Августа прислать в Ис строителей, которые возвели крепостную стену вокруг города — иначе море, подступавшее медленно, но неуклонно, наверняка затопило бы Ис. По утверждению Бреннилис, стену надлежало возвести на сухой кладке, чтобы город навечно оставался заложником богов. Римские строители поначалу применили собственные методы, но, после того как несколько попыток завершились неудачей, послушались Бреннилис.
Со стороны моря стену замыкали громадные ворота, которые открывались и закрывались силой воды. В прилив они открывались, пропуская в городскую акваторию корабли, а с отливом запахивались, отрезая город от моря. Надежность воротам обеспечивал огромный засов с замком, один ключ от которого галликены скрывали в тайном месте, а другой служил эмблемой королевской власти: король надевал его на шею всякий раз, когда покидал Ис. Когда же король находился в городе, он каждое утро и вечер совершал церемониальное открытие и запирание ворот.
Кроме того, в обязанности короля входило предстоять на Совете суффетов и на различных обрядах и праздниках, а в случае войны он должен был возглавить городское ополчение. Совет собирался в определенные дни месяца (а также — когда его созывал король) и принимал политические решения. В него входили представители тринадцати аристократических кланов, или суффетов, а также представители ремесленников, жрецы храмов Тараниса и Лера и галликены. Король считался земным воплощением Тараниса и потому признавался его верховным жрецом, но дела храма вел не он, а человек, которого называли Оратором Тараниса. Культ морского бога Лера возглавлял другой жрец, а Белисаме служили девять королев.
Многие предшественники Грациллония почти не оставили следа в истории: о них и вспомнить было нечего, за исключением того, что они жили в свое удовольствие, пока не погибали на поединке в Священном лесу (или каким-либо иным способом). В последнем случае совершался особый ритуал обретения нового короля. Другие правители прославили свои имена добрыми делами или злодеяниями. В общем же и целом Ис процветал благодаря морю, своим искусным ремесленникам и не менее искусным торговцам. Тем не менее закат Рима не мог не сказаться на благоденствии города, и с каждым годом Ис все больше отдалялся от империи, как бы отгораживаясь от нее невидимой стеной. Грациллоний твердо вознамерился исправить существующее положение дел.
Предложенные им меры встретили серьезное сопротивление. Оппозицию возглавляли Ханнон Балтизи, Капитан Лера, и, в меньшей степени, Сорен Картаги, Оратор Тараниса. В молодости Сорен собирался жениться на Ланарвилис, которая отвечала ему взаимностью, однако, прежде чем закончилось ее девичество, она оказалась Избранной. Однако они по-прежнему продолжали любить друг друга.
По настоянию Дахилис, которая ничуть не ревновала к сестрам, Грациллоний наконец стал познавать и остальных королев, исключая Квинипилис и Фенналис. Со своими королевами правитель Иса всегда обладал мужской силой, но никакая другая женщина не могла получить от него удовлетворения, — такова была воля Белисамы. Виндилис, впрочем, явственно избегала его объятий, а он, разумеется, и не настаивал, что не помешало их дружбе.
Тем временем легионеры Грациллония также обживались в Исе. Юный Будик, ревностный христианин, навестил священника Эвкерия и застал того за беседой с ученой язычницей Бодилис. Кинан и Админий выбрались из города на побережье и встретили рыбака Маэлоха, который жил в рыбацкой деревне Причал Скоттов, у самого моря. Эти рыбаки по давней традиции были Перевозчиками Мертвых, а в остальном ничем не отличались от буйной рыбацкой братии других мест.
Между тем Ниалл Мак-Эохайд в своей Ибернии замыслил морской набег. Он намеревался выйти в море, обойти стороной Ис, королевы которого, по слухам, управляли водами и ветрами, и напасть на южную Галлию. Ниалл знал, что Максим вторгся в континентальные пределы империи и наступает на Рим, а потому рассчитывал, что ослабленная гражданской войной Галлия не окажет ему противодействия. Старший сын Ниалла Бреккан, самый любимый из сыновей, убедил отца взять его с собой.
Грациллоний догадывался о возможности такого набега и изрядно ее опасался. Форсквилис в обличье совы пролетела над окрестными землями и так узнала о замыслах Ниалла. Грациллоний не мог решить, верить магии или нет, но на всякий случай предпринял необходимые приготовления. Он знал, что набег варваров нанесет Риму смертельную рану.
Когда ибернийский флот вышел в море, девять королев вызвали бурю. Увлекаемые к востоку, большинство скоттов нашли свою смерть на скалах близ Иса; некоторые сумели достичь суши, но были убиты рыбаками. Ниалл оказался среди уцелевших, но, когда он на своем челне проходил мимо Иса, пущенная с городской стены стрела поразила Бреккана. Потрясенный смертью сына, разъяренный вероломством города, против которого он не замышлял ничего дурного, Ниалл поклялся отомстить — и увел немногих оставшихся в живых скоттов назад в Эриу.
Исанцы и римляне также понесли потери. Среди погибших был заместитель Грациллония, его собрат по вере Эпилл. Колдовская картина битвы внушила благоговение всем, кто присутствовал при этом событии, что бы они ни говорили потом. Грациллоний решил похоронить Эпилла на том самом утесе, который последний оборонял. Однако в Исе хоронить кого-либо на скалах над морем считалось оскорблением Лера, старинное кладбище у маяка было давным-давно заброшено. Несмотря на возражения Совета, Грациллоний добился своего и устроил Эпиллу похороны по митраистскому обряду.
Кинан примкнул к культу Митры, и Грациллоний провел его инициацию. Он был счастлив, и не только потому, что одержал победу над врагом: Дахилис понесла от него и скоро должна была родить.
Втроем они отправились в Нимфеум, расположенный в холмах на восток от Иса. В святилище, где жили, сменяя друг друга весталки, Дахилис просила благословить ее не рожденное дитя, а Грациллоний воспользовался представившейся возможностью и завершил инициацию Кинана в источнике неподалеку. Дахилис, невольная свидетельница обряда, пришла в ужас от святотатства: источник Белисамы послужил для ритуала в честь божества, отвергавшего женщин. Но Грациллоний сумел успокоить супругу.
Вернувшись в Ис, Дахилис отправилась за советом к Иннилис — и нашла ту в постели с Виндилис. Королевы стали любовницами в жуткие годы правления Колконора, несмотря на то, что исанцы крайне неодобрительно относились к подобным связям. Потрясенная, огорченная тем, что должна скрывать это от своего любимого, Дахилис пообещала сестрам помощь и отправила Иннилис за советом к Квинипилис. Престарелая королева ничуть не смутилась известием, но потребовала, чтобы Иннилис и Виндилис рассказали о своей связи остальным сестрам. А еще прибавила, что вызов, брошенный богам Грациллонием, предвещает несчастье Ису.
Грациллоний с ужасом узнал о заговоре Виндилис, Форсквилис и Малдунилис против Колконора, и ужас этот ничуть не уменьшился от описаний зверств последнего. Король решил отдалиться от своих супруг, исключая Дахилис. Это ухудшило его отношения с аристократией, хотя у простых горожан он по-прежнему пользовался уважением. Наконец те же три королевы пришли к нему в Священный лес и, прибегнув к чарам Белисамы, вновь сделали Грациллония своим любовником. Освободившись от чар, он с отвращением и стыдом вспоминал свое падение, однако его неприязнь к королевам уменьшилась, а со временем он завоевал и поддержку аристократов.
Что же касается конфликта Грациллония с богами Иса, тот лишь усугублялся. Король не желал приносить им жертвы; вместо этого он отправился в поездку по Арморике, чтобы переговорить с другими префектами и убедить их сохранять нейтралитет в разгоравшейся гражданской войне, одновременно укрепляя позиции против варваров. Тем самым, уклонившись от исполнения ритуальных обязанностей, Грациллоний вновь оскорбил Троих.
Благодаря стараниям Дахилис королева Иннилис также понесла от Грациллония. В общем-то все королевы так или иначе заботились о своем супруге. Форсквилис видела колдовской сон, который открыл ей, что грехи Грациллония можно искупить деяниями королев, прежде всего той, которая, ожидая ребенка, отправится на Бдение на остров Сен в канун зимнего солнцеворота, когда обычно все собираются в Исе на совет. Поскольку Дахилис вот-вот должна была родить, отправляться на Сен выпало Иннилис.
Между тем умер христианский священник Эвкерий. Грациллоний, привязавшийся к старику, пообещал посодействовать в приглашении нового священника — и покинул город по делам.
Беременность Иннилис протекала крайне тяжело. Едва Грациллоний вернулся из своей поездки, у королевы случился выкидыш. Было решено, что вместо нее на Сен отправится Дахилис. Узнав об этом решении, Грациллоний попытался воспрепятствовать, однако все его усилия оказались тщетными. А увести Дахилис силой означало разрушить все, что он с таким усердием создавал; более того, она сама стремилась на остров, чтобы спасти любимого.
Он настоял на том, что будет сопровождать ее. Вообще-то мужчинам было запрещено ступать на остров, но Грациллоний сказал, что будет ждать у причала, готовый помочь. Священный челн доставил их на остров и оставил вдвоем.
Пока Дахилис исполняла то, что от нее требовалось, на море разыгрался шторм. Ночью она не вернулась в Обитель Стражи, и Грациллоний нарушил запрет и кинулся на поиски. Несколько часов спустя он нашел Дахилис под скалой, с которой та упала, почти без сознания, замерзшую до полусмерти — и начавшую рожать. Он перенес ее в Обитель, но спасти не сумел. Сразу после смерти жены он своим мечом вырезал ребенка из ее чрева.
Форсквилис, обладавшая даром предвидения, заставила Маэлоха, обожавшего «малютку Дахилис», поутру отвезти ее на Сен. Днем они вернулись в Ис с телом Дахилис, с ребенком и с Грациллонием.
Поскольку мать умерла, лишь король мог совершить обряд наречения имени в храме Белисамы. Вопреки традиции, в память об умершей жене он назвал дочь Дахут. А затем, оглушенный горем, был вынужден сочетаться браком с новой Избранной — Сэсай, миловидной глупышкой, получившей королевское имя Гвилвилис. Оба они во время церемонии казались смятенными и несчастными, однако воля Белисамы свела их воедино.
Галликены и суффеты полагали, что своей смертью Дахилис искупила все прегрешения Грациллония перед богами. После похорон Дахилис аристократы во главе с Сореном Картаги принесли королю присягу на верность до тех пор, пока он не начнет вновь пренебрегать древними установлениями.
Позже, ночью, невидимая рука постучала в дверь Перевозчиков Мертвых, как велось на протяжении столетий: им полагалось доставить на Сен души вновь умерших, чтобы те предстали перед богами. Что происходило потом, не знал никто из живых. Впрочем, горожане верили, что некоторые умершие, в особенности королевы, возвращаются на время в обличье тюленей, чтобы заботиться о тех, кого они любили при жизни. По этой причине тюлень считался священным животным, и никто из исанцев не осмеливался поднять на него руку.

Глава первая

I

Девочка сознавала лишь одно: она в море. И осознание это наполняло ее восторгом. Все прочее — и то, что в городе отмечали Праздник Флота, и слова отца: «Не торопись, малышка», — не имело никакого значения. Но вот отец подхватил ее, поднял в воздух. Какие сильные у него руки, как гулко отдается в груди его смех!
Она уже стала забывать все те чудеса, которые произошли в порту: всех этих людей в пышных нарядах, загадочные слова, сопровождавшиеся музыкой, что лилась, текла, окатывала, захлестывала с головой, пока торжественная процессия двигалась по улицам. Седобородый мужчина во главе процессии внушал страх, потому что в руке он сжимал длинную палку с тремя острыми зубцами на макушке, но за ним шли мамы — все девять; девочка знала, что они идут все вместе, хоть и была еще слишком мала, чтобы уметь считать. Некоторые несли зеленые ветки и окунали их в горшки в руках у других и кропили водой носы кораблей. У первой мамы была чаша на золотых цепях, и над чашей этой курился дым — сладковатый дым, разносимый ветерком. Девочка с отцом стояли в стороне, наблюдая. Отец выглядел внушительно: парадное одеяние, огромный молот в руке, на груди золотой ключ; впрочем, всех этих слов девочка, конечно же, не знала, ей просто очень нравилось смотреть на папу.
Вот он снова подхватил ее и перенес на корабль, который немедленно отошел от причала. Морские ворота были распахнуты настежь, и вода у бортов плескалась под ветром, будто живая. Едва корабль миновал ворота, как палуба покачнулась под ногами. Девочка обрадовалась новой игре. Дышалось удивительно легко. На губах оседали соленые брызги, а нагретые солнцем доски под босыми ногами пахли смолой.
Радовались все — мужчины, женщины, дети, которых взяли с собой и среди которых не было никого младше девочки. С кормы доносился мерный рокот барабана, отбивавшего ритм для гребцов, а весла скрипели в уключинах. Гребцы еще успевали перебрасываться друг с другом словечками и смеяться своим шуткам. Корпус корабля тоже поскрипывал, веревки гудели, алый вымпел на мачте пощелкивал на ветру. Над кораблем с криками носились сотни чаек, самая настоящая птичья буря; множество птиц сидело на крепостной стене или кружило поодаль, и ветер порой доносил и их крики.
Корабли, вышедшие из гавани следом, выстроились полумесяцем. Многие были крупнее королевского челна, многие, наоборот, меньше. Их было не перечесть — приземистые и узкие, высокие и круглобокие, ярко раскрашенные и совсем тусклые... На некоторых подняли паруса, прочие продолжали идти на веслах. А позади кораблей высилась городская стена, отливавшая алым, а над стеной возносились башни и шпили, и сверкали в бойницах, амбразурах и окнах медь, стекло и позолота. По обе стороны от стены громоздились утесы, под которыми ярился прибой, а вдалеке, подернутые зеленой дымкой, виднелись окрестные холмы.
Но больше всего девочку привлекало море. Поначалу она захлопала в ладоши и засмеялась. Потом притихла и впилась взглядом в морскую воду, которая беспрерывно играла цветами и оттенками, словно дразня и приманивая к себе.
На бледном небе, у самого горизонта, виднелись разрозненные облака. Волны обегали корабль, плескались у бортов, высокие, длинные, с пенными гребнями, словно подернутые инеем. И каждая несла с собой буйство красок — синяя, как небо, становилась зеленой, как трава, чернела, будто ночное небо... Накатываясь на прибрежные камни, волны принимались рычать и выбрасывали в воздух целые фонтаны пены. У берега трепыхались в воде обрывки водорослей. При желании можно было разглядеть, как шныряют близ поверхности рыбы — и не только рыбы: порой мелькали на солнце изящные силуэты тюленей или выпрыгивали из воды дельфины. Мимо борта проплыли какие-то деревяшки — девочка, разумеется, не догадывалась, что это следы кораблекрушения.
Время исчезло, растворилось в этой зелено-сине-черной воде, в этом чуде, словно предназначенном только для девочки. Она очнулась, лишь когда корабль развернулся и направился обратно к гавани. Парад завершился.
Большинство кораблей последовало примеру королевского челна, а оставшиеся двинулись на юго-восток, к прибрежным рыбацким деревушкам. Девочка вдруг поняла, что игра заканчивается. Она не заплакала — это было бы не в ее духе, — но встала у самого борта, чтобы смотреть на море, пока еще можно.
Она стояла на надстройке над скамьями гребцов. Поручень шел слишком высоко, чтобы она могла через него упасть за борт. Мимо корабля проплыл тюлень — светлый промельк в радужном многоцветье воды. Девочка оглянулась: неподалеку возвышалось что-то круглое, вокруг чего была обернута цепь с большим крюком на конце. Недолго думая, она взобралась на это сооружение и вновь устремила взгляд на море.
За кормой виднелась узкая полоска земли с одним-единственным зданием, мрачным и приземистым, увенчанным невысокой башенкой. Но девочка смотрела совсем в другую сторону: она выглядывала тюленя.
Тот, будто заметив это, приблизился и поплыл рядом с кораблем, легко подстроившись под его скорость. Вблизи его лоснящаяся от воды шкура казалась янтарно-золотистой. И вел он себя как-то странно: не торопился куда-то, как его сородичи, а плыл и плыл рядом и порой будто посматривал наверх, на палубу. Глаза у него были большие, как у овечки. Девочка невольно загляделась...
Кто-то из взрослых заметил, куда она забралась, окликнул ее и поспешил было снять, но слишком поздно. Челн резко накренился — накатила очередная волна, — девочка не удержалась на своем «насесте» и свалилась за борт.
Когда она падала, крики, доносившиеся с корабля, казались ей какими-то далекими, едва различимыми за дружеским, обволакивающим плеском воды. Море приняло ее как родную, заключило в свои объятия. Одежда потянула девочку вниз, в манящую желто-зеленую пучину. Она не испытывала страха, у нее было такое чувство, будто она вернулась домой. Море подбрасывало ее точно так же, как это делал отец. В ушах загудело...
Прежде чем она успела раскрыть рот, чтобы вдохнуть, что-то подхватило ее и повлекло вверх. Она глотнула соленой пены и ветра — и поняла, что ее крепко держат тюленьи ласты. А в следующий миг среди волн показался отец, рассекавший воду могучими гребками. Он подхватил девочку, поднял над водой, крикнул, чтобы бросили канат. Мгновение — и они оба очутились на палубе. Только теперь девочка позволила себе заскулить...
Отец обнял ее, прижал к себе. Она чувствовала, как бьется под железным ключом на груди его сердце.
— С тобой все в порядке, хорошая моя? Ответь же мне, моя Дахут.

II

На третий год своего пребывания в Исе римский префект и король Иса Гай Валерий Грациллоний получил письмо из столицы империи. Прочитав его, он велел подыскать достойное помещение для имперского курьера — письмо требовало обдумывания, отвечать на него сразу префект не собирался. Поразмыслив, он послал за Бодилис и Ланарвилис.
Первой прибыла Бодилис. Грациллоний ожидал ее в Зале советов, где разожгли жаровню; светильники отбрасывали зыбкие тени, благодаря чему пасторальные фрески на стенах казались какими-то призрачными, как воспоминания о минувшем лете. Бодилис скинула плащ — на улице моросило — на руки подбежавшему служке. Несмотря на капюшон, в ее волосах сверкали капли воды, по виску стекала тоненькая серебристая струйка. В два шага Грациллоний очутился рядом с королевой, взял ее за руки и улыбнулся, глядя в ее иссиня-черные глаза.
— Как я рад снова тебя видеть, — проговорил он и на миг прикоснулся к ее губам своими; поцелуй был кратким, но отнюдь не мимолетным. — Как твои дела? Как девочки? — он говорил на латыни, и Бодилис отвечала ему на том же языке, как у них было заведено между собой — королева не упускала случая попрактиковаться в чужом наречии.
— О, с ними все в порядке. Керна ждет не дождется праздника в честь окончания девичества, а Семурамат обзавидовалась сестре и все твердит, что восемь лет, которые ей осталось ждать, — это целая вечность, — Бодилис усмехнулась. От Хоэля она прижила трех дочерей; старшая, Талавнир, отслужила положенный срок в храме Белисамы, вышла замуж и уже ждала ребенка. — А Уна спала, когда явился твой гонец, — Уной звали дочь Бодилис от Грациллония.
Король вздохнул.
— Я бы с удовольствием заглянул к тебе...
— Не обманывай, — фыркнула Бодилис. Грациллоний задумчиво кивнул. Будь Дахилис менее любима сестрами, предпочтение, которое он ей оказывал, могло бы вызвать ненужные конфликты. После ее смерти он старался никого не обидеть и поровну делил свои ночи между семью королевами, с которыми жил, как положено супругам, — а свои дни со всеми девятерыми. Впрочем, королевам доставалось гораздо меньше времени, чем отнимали королевские обязанности и мужские заботы, физические упражнения.
— Знаешь, давай встретимся завтра, если тебе позволит луна. Не возражаешь?
— Ничуть, — улыбнулась Бодилис. — А зачем ты позвал меня сегодня?
— Давай подождем Ланарвилис... Хотя нет, прочти, пожалуйста. — Он указал на свиток папируса на столе. Бодилис разгладила свиток обеими руками, поднесла поближе к светильнику, прищурилась, разбирая первые строки, и пробормотала:
— Ланарвилис, значит? Будем обсуждать, как детишек воспитывать? Тогда что же ты Гвилвилис не позвал?
Шутка пропала впустую.
— Понимаешь, дело вовсе не в том, что вы двое — вы трое, извини — родили мне дочек, — пустился в объяснения Грациллоний. — Хотя и это, наверное, тоже... Вы с Ланарвилис больше других заботитесь о будущем. Вы обе после... того, что случилось с Дахилис... сказали мне, что чем больше у меня будет дочек, тем тверже станет мое положение в Исе.
— И обе мы немолоды, — заметила Бодилис. — Время наступает нам на пятки.
— Короче говоря, мне нужен ваш совет. Ты мудрая и ученая, она начитанная и сведущая в городских делах. Без вашей помощи я не рискну справиться с этим делом.
— А бедная Гвилвилис не мудра и не сведуща, — печально заметила Бодилис. — Ей нечего предложить тебе, кроме беззаветной любви.
С языка рвались обидные слова насчет собаки, которая тоже любит беззаветно, однако Грациллоний сдержался. Эти слова были бы жестоки и несправедливы. Он не должен винить новенькую в смерти Дахилис — ведь она вступила в число Девяти вовсе не по собственному желанию. Да, Гвилвилис глуповата, зато она тихая, скромная и заботливая, а ее первенец Сэсай родилась вполне здоровой и как будто умненькой. Теперь-то она носит уже второго...
— Читай, — коротко сказал Грациллоний.
Пока Бодилис читала, прибыла и Ланарвилис. Голубое платье и высокий головной убор доказывали, что наступила ее очередь быть жрицей в храме Белисамы. Ничто другое, кроме призыва короля, не могло оторвать ее от служения богине, и лучше бы король призвал ее по действительно неотложному делу.
Грациллоний вежливо приветствовал высокую блондинку. Между ними не было ни той теплоты, которая присутствовала в его отношениях с Бодилис, ни страсти, озарявшей отношения с Форсквилис. Даже в постели Ланарвилис держалась несколько отстранено. Тем не менее они с Грациллонием были друзьями и вместе трудились на благо Иса.
— Что все это значит? — отрывисто спросила Ланарвилис на родном языке.
— Сейчас объясню, — ответил Грациллоний на том же языке. — Как Юлия? — шестая и, вероятно, последняя дочь Ланарвилис родилась слабенькой и часто болела. Порой случалось, что король посещал Ланарвилис, когда та присматривала за Дахут; и рядом с Юлией дочь Дахилис выглядела разодетой в шелка красавицей в компании нищенки-дурнушки, в ней даже словно проявлялось что-то нечеловеческое...
— Вчера лихорадка замучила, пришлось пригласить Иннилис. Она наложила руки, потом дала Юлии лекарство. Сегодня уже гораздо лучше.
— Хорошо. Присаживайся, — Грациллоний указал на стул. По прошествии двух с половиной лет в Исе он совсем привык к этому предмету мебели и начисто позабыл, что во многих областях империи стул показался бы диковинкой.
Ланарвилис послушно села. Он пристроился рядом. Бодилис закончила читать, передала письмо сестре и тоже села. На некоторое время в зале установилась тишина, нарушаемая лишь шелестом дождя за окном.
Наконец Ланарвилис, которая читала, шевеля губами и водя пальцем по строчкам, опустила папирус.
— Оказывается, я изрядно подзапустила свою латынь. Насколько могу понять, август приказывает тебе явиться к нему и доложить о том, что здесь происходит. Но ведь ты регулярно извещаешь его о наших делах.
— Он хочет, чтобы я доложил лично, — пояснил Грациллоний.
— И куда он тебя вызывает? — спросила Ланарвилис со вздохом.
— В Августу Треверорум. Помнишь, рассказывали, как он в начале года вступил в этот город?
— Да, Магна Клеменция Максима приняли с почестями, после того как он разгромил императора Грациана, который погиб в сражении; соправитель последнего Валентиниан поспешил заключить с Максимом перемирие и отказался от своих притязаний на Британию, Галлию и Испанию, но сохранил пока за собой Италию, Африку и часть Иллирики. Восточной же империей по-прежнему управлял из Константинополя Феодосий.
— В общем-то понятно. Оружие сложено, претензии удовлетворены, и речь уже не о том, как захватить власть, а как ее удержать. От меня он узнает об Исе больше, чем из самого подробного донесения, больше узнает и лучше поймет.
— И как он поступит с этим знанием? — уточнила Бодилис.
Грациллоний пожал плечами.
— Посмотрим. Я всегда считал, что август Максим — тот самый врач, который нужен больному Риму. Наверное, он попросит моего совета. Именно это я, кстати сказать, и хотел среди прочего обсудить с вами.
— Он может запретить тебе вернуться сюда, — промолвила Ланарвилис.
— Вряд ли. Конечно, ему больше нет необходимости опасаться враждебной Арморики у себя в тылу. Но вы сами знаете, сколько еще нужно сделать — угомонить пиратов и бандитов, возродить торговлю, объединить заново весь полуостров... Мне сподручнее всего возглавить эту работу, тем паче что я доказал свою верность Максиму.
— Значит, уедешь ты надолго...
Грациллоний кивнул.
— Похоже на то. Даже с римскими дорогами путь займет не меньше половины месяца, если не загонять лошадей. Сама встреча наверняка продлится от силы несколько дней, однако я не премину... э... воспользоваться возможностью.
— Им это не понравится — суффетам, вотариям, простым горожанам. Они не привыкли к долгому отсутствию короля.
— Понимаю. Но войны как будто не ожидается, а в городе все спокойно и дела идут замечательно. Что же до обрядов — придется подождать моего возвращения или назначить вместо меня кого-то другого. Я готов выслушать ваши советы.
Бодилис пристально поглядела на короля.
— Что у тебя на уме? — спросила она.
— Ну... — Грациллоний помолчал. — Помнишь, когда христианский священник Эвкерий умирал, мы пообещали ему подыскать замену? Прошло два года, а обещание до сих пор не исполнено. Не до того было. Я хочу найти ему заместителя...
— Это дело невеликое, что для Иса, что для тебя, — возразила Бодилис. — Я же вижу, тебя что-то беспокоит. Признавайся.
— Что ж... Вы знаете, я хотел основать святилище Митры, чтобы поклоняться своему богу. Но пока не достиг ранга отца, я этого сделать не могу. Вот я и хочу разыскать храм, где меня посвятят...
По лицу Ланарвилис пробежала гримаса. Бодилис оставалась внешне спокойной.
— Если слухи о преследованиях твоих собратьев по вере хотя бы частично верны, тебе придется искать долго.
— Вовсе нет. Митра — солдат, воин. Он понимает, что долг превыше всего. Если мне позволят добраться хотя бы до Лугдуна, я, по крайней мере, узнаю, где находится ближайший храм...
— Посвящение займет много времени?
— Думаю, нет. Когда-то оно продолжалось несколько лет, но теперь нас осталось так мало, что мы не можем позволить себе подобной роскоши. Обещаю — я не стану искать посвящения, если он займет времени больше, чем мне позволит Ис.
— Угу, — Бодилис отвела взгляд и задумалась.
— Это неразумно, — с волнением в голосе проговорила Ланарвилис. — Твое пренебрежение к традициям уже привело к чудовищным последствиям. А уж если король, верховный жрец и воплощение Тараниса, открыто поклянется в верности чужеземному богу...
— Я никогда не скрывал своей веры, — прервал ее Грациллоний. — И никогда не отказывался воздать должного богам Иса. И не намерен отказываться впредь, — он сам ощутил горькую иронию своих слов: ведь в душе он давно отрекся от Троих. — Или мы все стали христианами, раз отрицаем богов иных, нежели наше собственное божество? — Король невесело усмехнулся. — Дюжина своих собственных Христов, все равно что у тех же христиан, которые никак не решат, каков их бог на самом деле.
Ланарвилис кивнула.
— Извини. — Однако в ее голосе звучало сомнение.
— Что ж... — Бодилис перегнулась через стол и взяла ладони Грациллония в свои. — Если ты собрался в Лугдун и не намерен задерживаться, может, тебе стоит вернуться домой через Бурдигалу?
— Что? — недоуменно переспросил Грациллоний.
— Ты, вероятно, помнишь, что я многие годы переписывалась с Магном Авсонием, поэтом и ритором. — Бодилис печально улыбнулась. — У него поместье под Бурдигалой. Если бы ты смог заехать к нему, передать мои наилучшие пожелания, а потом рассказать мне, каков он в жизни, я была бы очень признательна. Это ведь почти как повстречаться в живую...
Грациллония охватила жалость. Нет, жизнь Бодилис никак нельзя было назвать скучной. Помимо забот и хлопот, которые она делила с сестрами, у нее были ученость и мудрость. Однако она ни разу в жизни не заплывала дальше Сена на западе и не заходила дальше границы Иса на востоке. Слава Греции и Рима, величие былых держав Средиземноморья и Востока существовали для нее только в книгах, письмах и беседах со случайными гостями. Скованный имперскими законами и военной дисциплиной, он сам все же обладал значительно большей свободой.
— Конечно! — воскликнул он. — Если получится, я обязательно заеду.

III

И снова король стоял на возвышении в зале базилики; за его спиной — двадцать четыре легионера, за ними — изображения Троих, а перед ним — галликены и магнаты Иса. Он был одет в платье, расшитое золотыми нитями; узоры на платье изображали орлов и молнии Тараниса. На груди у короля висел ключ, а стоявший справа легионер Админий, заместитель Грациллония, держал в руке молот.
Король недаром облачился в этот наряд — обычно он выбирал более простые одеяния, а в повседневной жизни предпочитал удобную одежду. Этот наряд сообщал собравшимся, что сегодня перед ними стоит не тот не умеющий связать и двух слов солдафон, который волей случая сделался правителем города; нет, перед ними истинный властитель, носитель власти мирской и священной. Должно быть, некоторые советники прочувствовали важность встречи, ибо явились на совет в древних исанских одеяниях или в римских тогах.
Тем не менее после торжественного вступления Грациллоний перешел на обыденный язык. Он не обладал ораторским даром, да и на исском говорил хоть и бегло, но улавливал далеко не все нюансы. Для начала он описал положение дел в Западной империи и изложил причины, по которым рассчитывал на благоприятное будущее — по крайней мере в той части империи, которая ныне принадлежала Максиму.
— И каковы планы Августа в отношении нас? — проворчал Сорен Картаги.
— Пока не знаю, — ответил Грациллоний. — Он вызывает меня к себе.
Немедленно посыпались возражения, которых он ожидал. На большинство вопросов вместо него отвечали Бодилис и Ланарвилис. Неожиданно нашлись такие, кто поддержал Грациллония — Повелитель Моря Адрувал Тури и морской советник Боматин Кузури. Оба были людьми практичными и рассуждали схоже.
— В глазах римлян наш король центурион римской армии, — напомнил Адрувал. — Если он не подчинится приказу, это будет означать нарушение субординации. Или вы хотите, чтобы Рим прислал за нашим королем целый легион?
Бледное лицо Виндилис исказилось от гнева.
— Пусть только посмеют! — воскликнула она.
— Будь мудрой, сестра моя, — поспешно вмешалась Квинипилис. Ее голос дрожал, за минувший год она сильно сдала. — Как мы с ними справимся?
— Боги...
В разговор вступила провидица Форсквилис, чей голос был тих и печален:
— Боюсь, нам не приходится более рассчитывать на помощь богов. И мне ведомо, что боги сами в смятении. Звезды сместились из дома Тельца в дом Рыб, прежние времена умирают на наших глазах и рождаются новые. — Она опустила голову и провела рукой по округлому животу, в котором росла жизнь.
— Позволит ли император нашему королю вернуться? — с тревогой спросила Иннилис, казавшаяся перепуганной до полусмерти.
— Почему нет? — вопросом на вопрос ответила Бодилис. — Наш король ничем его не прогневал.
— Да, он славно потрудился, — признал Ханнон Балтизи. — Ради Рима. Конечно, и про нас не забывал. — Капитан Лера махнул рукой. — Я не верю, что он способен предать Ис. Но Рим для него важнее.
— Точно, — согласился Сорен Картаги. — Рим, Рим... Когда он погряз в своих распрях, о нас забыли, слава богам. Теперь в Риме новый император, из тех, кому всегда мало власти — и денег тоже мало; и этот император вспомнил о нас. Чего нам ждать?
Грациллоний почувствовал, что пора вмешаться.
— Слушайте все! — воскликнул он. — Слушайте! — Когда в зале установилась тишина, он продолжил, уже не столь сурово: — Супруги мои и вы, достопочтенные граждане, подумайте сами — чего вам опасаться? Я служил Максиму, когда мы гнали варваров прочь от Адрианова вала. Он человек надежный, вероломства в нем нет. Он не станет обманывать меня и вас. Посмотрите, что мы для него сделали. Мы сохранили Арморику. Мы уберегли Галлию от опустошительного варварского набега. Мы восстановили укрепления по всему полуострову. Начала возрождаться торговля. Народ потихоньку восстанавливает разрушенные дома и храмы. Максим должен быть безумцем, чтобы увидеть в этом заговор против своей власти. Уверяю вас, он далеко не безумец. И не забывайте, ему по-прежнему приходится считаться с не прирученными германцами и аланами, да и императоры на юге и на востоке остаются серьезными противниками. Ис вовсе не беспомощен, у нас замечательная, почти беспроигрышная позиция на переговорах. Не стану хвастаться, но во многом этого удалось достичь благодаря мне. А я — не только ваш король, но и римский префект. Так радуйтесь, что мы укрепим старинные связи с Римом!
Раздались негромкие аплодисменты; кто-то нахмурился, кто-то покачал головой. Ханнон Балтизи состроил гримасу, прокашлялся и сказал:
— Наше счастье, король, что тебя уважают в Риме. Но помнишь ли ты, что Рим давно сделался Христовой блудницей? Надо ли напоминать тебе, что христиане потешаются над чужими богами, оскверняют храмы, грабят алтари и преследуют тех, кто не верит в Христа? Примирится ли Христос с богами Иса, с теми, кто только и не позволяет морю поглотить нас?
По залу пробежал ропот. Легионеры, почетная гвардия Грациллония, стояли навытяжку, однако он чувствовал их возмущение, вызванное столь нелицеприятным суждением о христианском боге. Король помедлил, подбирая слова. Не удивительно, что Балтизи столь резок — он многое повидал, в том числе и постыдные деяния христиан, и его с полным основанием можно было назвать фанатиком; но и умеренные, каковых в зале насчитывалось большинство, выражали если не согласие с его выступлением, то одобрение.
— Это один из вопросов, которые я рассчитываю обсудить с августом, — произнес наконец Грациллоний. — Меня он тоже беспокоит, и не только как короля, но и как человека верующего. — Мысленно он поздравил себя с тем, сколь ловко ему удалось напомнить о своей приверженности Митре. Прежде чем возводить святилище, о котором грезил в снах, нужно заложить фундамент в умах людей. — Но я уверен, что все разрешится благополучно. Множество подданных империи не принадлежит к христианам, многие из них занимают важные посты. Максим, назначая меня префектом в Ис, был осведомлен о моей вере. В этих местах священники немногочисленны. Август, я полагаю, удовлетворится назначением нового священника в Ис. Если помните, Эвкерий никому не мешал. Если повезет, я поучаствую в назначении его заместителя. Не тревожьтесь, нового Амвросия к нам не пришлют!
Бодилис и двое или трое аристократов переглянулись, сообразив, что король имел в виду сурового епископа Медиоланума Италийского. Остальные имени не узнали, но на лицах их, тем не менее, проступило облегчение.
Грациллоний поспешил воспользоваться достигнутым.
— Возможно, преемник Эвкерия найдется не сразу, — продолжил он. — Вдобавок мне не повредит лично ознакомиться с ситуацией в Лугдунской Галлии, да и в Аквитании, — заметив движение Бодилис, он подмигнул королеве, — чтобы знать, чего нам ожидать от ближайших соседей. Из чего следует, что моя поездка займет несколько месяцев. Я пропущу равноденствие и, быть может, зимний солнцеворот, равно как и некоторые другие события. Но город, ничуть в том не сомневаюсь, прекрасно обойдется без меня. Надеюсь, боги не оскорбятся тем, что я приношу празднества в жертву благополучию их народа?
«Лжец!» — мысленно упрекнул он себя. Впрочем, это лишь тактика; цель всех его усилий по-солдатски честна. Он сел на трон и прислушался к разгоравшемуся теологическому спору, в котором от его имени участвовали Бодилис и Ланарвилис. Когда с религией покончат, наступит время практических вопросов. А пока можно подумать, что и как следует говорить в Августе Треверорум. Ему действительно нужен совет, и не один.
К сожалению, времени в обрез. Нельзя заставлять императора ждать.

IV

Эту ночь ему выпало провести с Иннилис. Догадываясь о его чувствах, вспоминая свою сестру Дахилис, супруги Грациллония старались устраивать так, чтобы Дахут ночевала у той из королев, которую король должен был посетить в ближайшую ночь. Частенько выяснялось, что совместить эти два события нет ни малейшей возможности: король то с головой уходил в городские дела, то объезжал окрестные территории, то нес ежемесячную Стражу в Священном лесу, или просто работал допоздна и потому валился с ног от усталости — какой уж тут супружеский долг? Да и королевы тоже не сидели сложа руки; вдобавок в привычный распорядок неизменно вмешивались болезни, месячные, беременности, роды... На сносях была Форсквилис, Гвилвилис тоже носила под сердцем ребенка, а Малдунилис наконец вознамерилась позаботиться о потомстве. Что касается Дахут, даже те две галликены, которых король не познал, престарелая Квинипилис и стареющая Фенналис, потребовали, чтобы их допустили к воспитанию дочери Дахилис; разумеется, Грациллоний не мог отказать, не вызвав ненужных осложнений.
По счастью, в тот вечер Дахут находилась в доме Иннилис.
— Господин мой, госпожа моя, вы вернулись! — воскликнула служанка Ивар. — Малышка только-только угомонилась. Она так вертелась, так шалила, что я на нее прикрикнула, уж простите меня...
— Ничего, ничего, — отозвался Грациллоний.
— Знаете, господин мой, уж больно она шустрая, так и шныряет по всему дому, глаз за ней да глаз... Детишки в эти годы все такие, оно конечно, но малышка наша особенная, живехонькая такая, и лопочет себе, и лопочет. Госпожи целый день не было... Хотите повидать ее?
— Хочу. — Король прошел мимо служанки в комнату, служившую детской.
На полу громоздились всевозможные обломки, под ноги попалась полураздавленная игрушечная колесница, затем тряпичная кукла с оторванной рукой. Но ночной горшок опрокинут не был — в некоторых вещах Дахут была по-кошачьи аккуратна и чистоплотна. Девочка свернулась калачиком на ложе и мрачно взирала на устроенный ею разгром. Закатный свет, проникая сквозь окно, придавал ее коже оттенок слоновой кости, золотил волосы и словно оттенял лазурь взгляда. О Митра, как же она похожа на Дахилис!

1 Следующая страница


Галльские ведьмы 2

Заметив отца, девочка вся подобралась, как кошка.
— Папа! — прошептала она.
— Я смотрю, мы устроили бунт? — проговорил Грациллоний. — Кто это так плохо себя ведет?
— Я... Я тут... — Дахут не хватило слов. Возможно, она хотела сказать: «Я тут совсем одна была»? Все может быть. Грациллоний присел на корточки, развел руки.
— Что ж, маленькая разбойница, сейчас мы с тобой все уберем, верно?
Девочка спрыгнула с ложа и прижалась к отцу. Он обнял ее. Как чудесно от нее пахнет!
— Не надо так больше делать, — проговорил он, целуя дочь в щеку. — Пожалей своих мам и бедных служанок, которые прибирают за тобой.
— Ты не приходил, — прошептала девочка. Другой ребенок заплакал бы, но Дахут не плакала — почти никогда.
— Так ты ждала меня? Прости, милая. У твоего папы было много работы. Давай ты оденешься, и, пока Ивар не принесла ужин, мы с тобой поиграем в лошадку, а потом я спою тебе песенку. Ты единственная, кто способен слушать, как я пою...
Иннилис питалась просто и ела немного. Грациллонию нравилась та пища, которую подавали у нее в доме, составлявшая резкий контраст с кулинарными изысками многих других домов Иса. И порции у Иннилис были вполне разумные, не крохотные и не громадные. Обычно они беседовали за едой и рано ложились — несмотря на радушие Иннилис, у них было мало общих интересов. Но сегодня она сама затеяла разговор. В свете восковых свечей ее лицо выглядело встревоженным.
— Временами я боюсь за Дахут, — промолвила она едва слышно. — В ней что-то есть...
Грациллоний вспомнил страшную ночь на Сене и того тюленя, который не дал девочке утонуть, и многочисленные происшествия последних недель.
— Быть может, так проявляется ее судьба? — ответил он, сглотнув комок в горле. — Кто знает? Я не слишком доверяю всяким астрологам и предсказателям. Что суждено, того не миновать. Все равно мы ничего не можем поделать.
— Ты не понял, я ничего подобного не предлагаю. Я просто... Мы говорили с Виндилис и с другими... Правильно ли мы поступаем, передавая ее из дома в дом, так что она не имеет до сих пор своего уголка? Может, поэтому она такая дикая?
Король нахмурился.
— Не знаю. У меня мало опыта — она ведь мой первенец. — «Если не считать пары детишек, случайно зачатых в Британии; грех, конечно, но будем надеяться, что Митра простит». — Вдобавок король Иса не может быть настоящим отцом семейства. Разве не в обычае сестер всем вместе воспитывать ребенка, чья мать умерла?
— Разумеется. Но знаешь, я никогда такого не испытывала... Ты другой, и Дахут другая. Не могу выразить словами, я слишком глупая, но вот Виндилис говорит, что ты принес нам новую жизнь и Дахут — твоя дочь.
«Другой, — мысленно повторил Грациллоний, — другой». Конечно, мы другие. Дочь Дахилис пошла в мать — красавица, умница, такая... одухотворенная, что ли.
После выкидыша у Иннилис Виндилис настояла, чтобы сестра принимала траву, и Грациллоний согласился. Еще один выкидыш мог погубить Иннилис, или же она могла родить кого-нибудь вроде слабоумной Одрис. Шести королев, способных родить, вполне достаточно.
Иннилис не просила короля воздерживаться от плотской любви. Со временем он выяснил, что ей больше всего нравится: долгие поцелуи и ласки и единственное нежное проникновение. В половине случаев близость явно доставляла ей удовольствие, в половине — не причиняла видимых страданий. По крайней мере, вслух она ни в чем мужа не упрекала.
Той ночью она долго не засыпала, что было непривычно. Он чувствовал ее напряжение, ему даже показалось, что она дрожит.
— Что тебя гнетет? — спросил он. Иннилис ответила уклончиво, но Грациллоний не оставлял попыток дознаться. Наконец она призналась.
— Я боюсь за тебя, Граллон. — Подобно большинству исанцев, Иннилис редко называла его полным именем, предпочитая сокращенный вариант. — Ты уезжаешь...
— Я вернусь.
— Да, ты обещал, — Иннилис вздохнула. — Но как долго тебя не будет? И как долго ты у нас еще задержишься? Тебя ведь наверняка тянет домой.
Грациллоний промолчал. До сих пор никто не задавал ему это вопроса, над которым сам он задумывался не раз. Подумать только — Иннилис! Вот уж от кого он не ждал подвоха! Во имя Аримана, что ей ответить?
Разумеется, в Исе предстояло еще много дел, а он терпеть не мог оставлять что-либо незавершенным. Этот город был вызовом, который он принял. Государственные дела — вовсе не то, что рубка леса или пахота, тут полным-полно подводных камней... Но и удовольствие от успешно законченного дела получаешь несравнимое. Своей волей творить закон, пересоздавать историю, защищать и направлять людей... Что из всего этого выйдет? Варвары обломали зубы о крепостные стены Иса, но в других местах они по-прежнему кишмя кишат, приходят по суше и приплывают морем. Способен ли он бросить укрепления, которые сам строил?
С другой стороны — если верить преданиям, у него никогда не будет сына. Он проживет свою жизнь среди чужаков и когда-нибудь погибнет в Священном лесу, убитый молодым претендентом...
И так ли уж важны все эти королевские дела и обязанности. Максим добился власти, вскоре его могущество распространится и на Ис. И что тогда станет с королем, что останется ему? Церемонии, шествия, повседневные хлопоты, суета, имеющая значение лишь для тех, кто в нее вовлечен...
В империи потихоньку налаживается жизнь. Хотя в северной Британии снова неспокойно, остальной остров, можно сказать, умиротворен. Налаживается связь; Грациллоний уже получил три письма от отца и ответил на каждое. Снова побывать дома! Нет, никто не собирается возвращаться к прежнему существованию впроголодь; достаточно одного аккуратного намека, чтобы август Максим возвысил хорошо послужившего ему человека до ранга сенатора. А сколько дел за пределами Иса — укрепление государства, усмирение варваров, очищение Рима от скверны, завоевание бессмертной славы...
Этого ли он хочет? Или его сердце стремится к иному?
Ис никогда не отпустит своего короля насовсем. Еще недавно Грациллоний размышлял о том, что прорубить мечами путь к свободе — он со своими легионерами, или пара центурий из соседней провинции. Но эти мысли остались в прошлом, что не могло не радовать, ибо ему претило убивать людей, которые были его подданными. Быть может, со временем он найдет предлог для новой поездки, из которой уже не вернется. Городу это повредит не слишком, и прецеденты имелись: далеко не каждый король оканчивал свою жизнь в поединке в священной роще. Суффеты подыщут замену — если только христиане не воспользуются случаем и не положат конец череде кровавых назначений.
Скажем, подождем еще годика три. Вполне достаточно.
А как быть с положением? с друзьями? с женами? с Дахут, наконец? Конечно, ее можно увезти, но будет ли ей хорошо в большом мире?
Иннилис положила голову ему на грудь и заплакала.
— Я останусь, — сказал Грациллоний, сам не зная, верить себе или нет, — останусь, пока меня не позовет мой бог.

Глава вторая

I

Опять поет труба, труба зовет,
Вставай, легионер, иди вперед.

[Стихи в переводе О. Верушкиной]

Это была одна из тех старинных военных песен, которые распевали солдаты, маршируя от Понта к Испании, от Египта к Каледонии и дальше, во славу Рима. Ноги сами улавливали ритм и двигались в такт. Песня отдавалась эхом в окрестных лесах, слова летели над деревьями и растворялись в листве. Этот лес был совершенно обычным — буки, вязы, колючий кустарник, над которым кое-где возвышались могучие дубы, видавшие, должно быть, еще Цезаря из рода Юлиев и обросшие кустами не больше сотни лет назад. В густой зеленой листве дробился солнечный свет, порой проглядывали и первые желтые листики.
Пахло сырой землей; над головами кружили редкие птицы — большинство пернатых уже улетели на юг.
Грациллоний ехал впереди своих пехотинцев, которые вели на поводу вьючных животных. Мощеная дорога весело бежала к холмам и у одного из них терялась в дымке; обычно римляне строили прямые дороги, но в здешнем ландшафте без поворотов было не обойтись. За спиной остался буйный Кондат Редонум, где его легионеры чуть было не сцепились с франками из местного гарнизона. Впереди, как ему сообщили, лежала долина реки Лигер, богатая, плодородная и густо населенная. В Юлиомагусе следовало повернуть на восток и некоторое время двигаться вдоль реки. Путь до Августы Треверорум они выбрали не самый короткий, зато почти везде — по дорогам. Того и гляди начнутся дожди, а месить грязь не хотелось никому, да и разбивать для ночевки лагеря солдаты тоже не особенно стремились, а вдоль дорог стояли государственные трактиры, поблизости от которых можно смело ставить палатки.
Люди рвались вперед. Все они привыкли к жизни в Исе, у некоторых даже появились семьи, однако желание очутиться вновь среди римлян было сродни стремлению возвратиться домой. Именно поэтому Грациллоний выбрал в сопровождающие только своих легионеров. Вдобавок ему казалось, что император Максим не слишком одобрительно отнесется к появлению в его резиденции какого-либо уроженца колдовского Иса.
Грациллоний радовался вместе со всеми. Он тоже чувствовал себя дома.

Я все больше старею, мои ноги скрипят,
Чечевица урчит в животе.
Наши парни в дырявой палатке храпят.
Скоро бой, я готовлюсь к войне.
Уж получен приказ, но не будем об этом.
Веселитесь, ребята, я думаю так:
Перейдем мы границу, нас девушки встретят,
Море выпивки — все для солдат.

— Стой! — внезапно воскликнул Админий. Голос у него был на удивление громкий для человека, столь на вид тщедушного. — Сомкнуть ряды!
Грациллоний услышал лязганье металла и натянул поводья. Оглянувшись, он увидел, как легионеры сгоняют в кучу вьючных животных и спешно выстраиваются в боевой порядок. Сказывается выучка, молодцы...
— Осторожнее, командир, — сказал подъехавший Админий. — Что прикажет центурион?
Грациллоний посмотрел вперед — на всадника, который вылетел из-за поворота дороги и, размахивая руками, поскакал навстречу им. Судя по резвому ходу лошади, скакала она не издалека. Всадник производил впечатление местного — черноволосый, коротко стриженный, борода на римский манер, зато рубаха и штаны, несомненно, галльские. Вскоре Грациллоний различил темно-красное пятно на левом бедре незнакомца. Так, свежая рана... И лошадь не устала, и рана свежая...
— За ним никто не гонится, — заметил Админий. — Сбежал, и ладно. Видать, невелика пташка. — Он сплюнул через дырку в передних зубах и состроил гримасу. — Или, неровен час, прознали, что мы неподалеку, а, командир?
Грациллоний оставался внешне спокоен, но по спине пробежал холодок.
— Подождем, пока приблизится, послушаем, что он скажет.
Галл подскакал вплотную и осадил коня. В тишине слышались лишь храпенье лошади и судорожные вдохи человека. Глаза незнакомца закатились... Но вот он выпрямился и выдавил:
— Римляне! Легионеры! Хвала Господу! Быстрее, вы еще можете нас спасти!
По латыни он говорил вполне сносно, а по акценту Грациллоний заподозрил в нем намнета. Два года назад, пытаясь объединить города полуострова против варварской угрозы, он побывал в Намнетском порту.
— Чем толковее ты мне все объяснишь, тем скорее мы тебе поможем, — сурово произнес он.
— Багауды... — незнакомец застонал.
— Тоже мне новость! Выкладывай!
Незнакомец сглотнул, передернул плечами, будто собираясь с мыслями.
— Мой обоз... товары из Арморики и Британии... выехали из Редонума. Там к нам присоединились епископ Араторий и его спутники, они ехали в Намнетский порт. Говорили, что дорога безопасна... Но я все равно взял охрану. И вдруг в холмах... словно ниоткуда... их сотни, этих бандитов... — Он ухватил Грациллония за запястье. — Господь спас меня и привел к вам! Не медлите! До места всего две или три лиги! Охрана дерется. Вы их спасете, я знаю.
Центурион призадумался. Конечно, призыв императора важнее всего. С другой стороны, его отряд легко справится с сотней бандитов, тем паче что с разбойными нападениями пора кончать. А если узнают, что он не проявил должного рвения в спасении христианского прелата, впору самому будет идти в разбойники... Да и Ису несдобровать.
— Вперед! — крикнул Грациллоний. Солдаты мгновенно перестроились и по команде Админия двинулись к холмам.
Галл ехал рядом с Грациллонием.
— А побыстрее нельзя? — спросил он умоляющим тоном.
Центурион покачал головой.
— Пробежать три-четыре мили в полном вооружении — у моих ребят не останется сил на драку. Сделаем что сможем. Я тебе ничего не обещаю. Вполне вероятно, что всех твоих уже перерезали, а товары и лошадей благополучно забрали. Если так, никакой погони не будет. У нас дело государственной важности. Могу только попросить командира гарнизона в Юлиомагусе, чтобы он отмстил за тебя и твоих людей.
Грациллоний не испытывал радости при мысли о схватке. Если он сможет разогнать бандитов и спасти людей незнакомца — замечательно. Все зависит от того, как долго продержится охрана обоза. За спиной раздавался мерный топот: с такими вот топотом римляне пронесли своих орлов по всему миру.
— Расскажи мне поподробнее. Прежде всего, сколько у тебя было человек?
Купец всплеснул руками, словно заранее оплакивая возможные потери, и заскулил, но постепенно, слово за слово, Грациллонию удалось извлечь из него необходимые сведения. Купца звали Флор, и торговал он тканями. Продаже он предпочитал обмен товара на товар, из чего следовало, что в обозе у него были не только ткани, но и кожа, меха и прочее.
— В эту поездку мне посчастливилось купить чудесных исских тканей. Они так редко встречаются и стоят бешеных денег...
В обозе насчитывалось четыре фургона, людей было — возницы, почтенный епископ с двумя священниками и четырьмя дьяконами, сам Флор и шестеро наемных охранников из числа тех, кто брался за эту работу вопреки неодобрению закона. Из них двое — галлы, трое — франки-лаэты, а последний — темнокожий тип, смахивавший на дезертира.
— Берешь то, что под руками, верно, центурион?
Вооружение охранников составляли мечи, топоры и несколько копий. Доспехи — кожаные куртки, дешевые шлемы-котелки, варварские щиты. У возниц ножи, дубинки и кнуты. У церковников трое дьяконов — ребята молодые, крепкие, с посохами в руках.
— Надеюсь, они смогут продержаться хоть немного. Торопись же, торопись!
— Как ты убежал? — справился Грациллоний.
— Я ехал верхом, слава Богу, и когда они высыпали из леса, я все понял. Хвала Господу, они не успели перекрыть дорогу к северу. Так я и проскочил. Один кинул в меня копье. У вас нет врача? Или хотя бы лекарства? Такие раны быстро загнивают. Болит жутко, не передать.
— Чтобы перевязать тебя, надо останавливаться, а ты сам нас торопишь. А почему ты убежал? Оставшимся было бы легче: даже один лишний человек — серьезная подмога.
— Надо же было позвать на помощь! Господь надоумил меня поскакать в нужную сторону. — Флор тяжело вздохнул. — Надеюсь, они не разграбят мой товар. Господь Всемогущий, избавь своего верного слугу от потерь ненужных, от страданий незаслуженных. Господи, услышь мои молитвы!
Грациллоний фыркнул и пустил коня вперед.
Вскоре стали слышны звуки схватки. Грациллоний дал сигнал ускорить движение. Его так и подмывало подстегнуть коня, подскакать поближе, чтобы оценить ситуацию самому. Солнце садилось и светило прямо в глаза, так что с расстояния разглядеть что-либо не представлялось возможным. Он подавил неуместное желание. Он не имеет права рисковать. Оставим героизм варварам и глупцам.
Тем временем бандиты заметили приближающийся отряд. Схватка мгновенно стихла, будто волна отхлынула от прибрежных утесов. Отхлынула, чтобы набраться сил...
Он натянул поводья, соскочил с коня. Солдаты поняли его намерение; чтобы стреножить лошадей, им не потребовалось и двух минут.
— Держись в сторонке! — велел центурион Флору. Потом отвязал щит, накинул перевязь себе на шею, стиснул ручку, другой рукой обнажил меч и занял место во главе отряда.
Вблизи стало ясно, что битва почти закончилась. Обоз защищался как мог. Они ухитрились выстроить три фургона подобием незамкнутого квадрата, высвободив из постромок мулов, которые могли запаниковать в самый разгар схватки. Чтобы подвести четвертый фургон, времени не хватило; он стоял там, где на обоз, очевидно, напали бандиты. Трое охранников обороняли пустое пространство, а их товарищи отражали попытки бандитов взобраться на фургоны или проползти под ними.
Но силы их явно были на исходе. Бандиты — их Грациллоний насчитал около тридцати — наседали, и небольшие потери среди обозных объяснялись, по всей вероятности, неумелостью нападавших. Первый натиск оказался неудачным, после чего бандиты сгрудились вокруг фургонов, не выказывая желания скрестить клинки. Более того, они вступили в переговоры. Позднее Грациллоний выяснил, что епископ укрепил сердца своих спутников, воззвав к божественной помощи, пока священники вели переговоры. Наконец бандиты потеряли терпение и вновь набросились на обоз.
Их снова ожидала неудача, хотя оборонявшимся эта попытка обошлась дорого.
После этого бандиты взялись за пращи. Продолжительная бомбардировка, безусловно, могла принести им успех. Многие путники были ранены, еще двое погибли. Однако им было где укрыться, да и запас метательных снарядов мало-помалу иссяк. Впрочем, линия обороны теперь оказалась настолько ослабленной, что бандиты, похоже, не сомневались в победе. Когда появились легионеры, нападавшие уже прорвались внутрь пространства, огороженного фургонами.
Грациллоний устремился вперед. Бандиты были из галлов — кто в обносках, кто в звериных шкурах или в старых одеялах, бородатые, нечесаные, с изможденными, в шрамах лицами, на ногах — грубые башмаки и даже кожаные мешки, набитые травой. Британские варвары, помнится, были снаряжены получше. Из оружия у нападавших были копья, ножи, крючья, топоры и несколько мечей. Завидев римлян, галлы завопили от ненависти и ярости; однако те, кто нападал с краев, стали понемногу отступать к лесу. Похоже, они понимали, что чаша весов склонилась в другую сторону.
Этого и следовало ожидать.
— В стороны! — скомандовал Грациллоний. — Окружай! — Он повел одно подразделение, Админий — другое. Солдаты не теряли времени даром.
Те бандиты, что находились внутри фургонов, оказались в ловушке, ибо оборонявшиеся, завидев подмогу, принялись отбиваться с новыми силами. Вообще все происходящее сильно смахивало на городской бунт. Схватка разбилась на множество отдельных поединков: люди наступали, пятились, спотыкались о лежащих на земле, падали, когда их хватали за ноги, продолжали бороться лежа...
Сначала солдаты метнули дротики. Предназначенные для того, чтобы пробивать щиты, они глубоко вонзались в незащищенные тела. Галлы с криками падали наземь. Пытавшиеся помочь упавшим сами получали ранения. А вслед за дротиками подоспели и легионеры.
Светловолосый юнец с длинными усами попытался прошмыгнуть мимо Грациллония. Центурион всадил ему меч между ребер, повернул лезвие в сторону, чтобы наверняка задеть печень. Клинок уверенно погрузился в плоть; юнец рухнул навзничь. Прежде чем Грациллоний успел высвободить меч, на него напал огромный галл; завывая, точно демон, он занес над головой топор, оставив беззащитной грудь. Грациллоний шишаком щита ударил его в солнечное сплетение. Галл выронил топор и упал на колени. Центурион ударил его ребром щита в висок и отвернулся.
Будем надеяться, удар не окажется смертельным. Грациллоний хотел набрать пленных и доставить их в Юлиомагус — для суда и казни, в устрашение прочим. Он вытащил меч. С клинка капала кровь.
— Мама, — простонал юнец, обеими руками зажимая рану. Грациллоний двинулся дальше. Весь эпизод занял от силы минуту-другую.
Он приметил группу людей на лесной опушке. Один за другим бандиты исчезали в лесу, растворялись за деревьями. Несколько человек волокли за собой фигуру в облачении священника. Задумываться о происходящем было некогда. Центурион отметил про себя вожака — высокого, ловкого, неожиданно хорошо одетого — и вновь ринулся в схватку.
...Легионеры не понесли потерь, достойных упоминания. Из числа путников уцелели, кроме Флора, двое франков-охранников, изрядно поцарапанных, но живых, трое возниц, священник и один дьякон. Остальных оттащили к обочине, вытерли кровь с их лиц, и священник помолился за упокой их душ.
Епископ Араторий отсутствовал.
Что касается бандитов, они потеряли полную дюжину — кого убили в схватке, кого добили, чтобы не мучился. Их отволокли к противоположной обочине и бросили, как падаль, не позаботившись ни вытереть кровь, ни прикрыть глаза; лишь милосердные тени укрыли их своим пологом. У фургонов сидели шестеро пленников.
Говорили мало. Большинство путников еще не пришли в себя. Время от времени давали о себе знать полученные в схватке раны; люди дрожали, тупо глядели перед собой, жадно хватались за хлеб и вино, которые раздавали легионеры. Солдаты занялись лагерем — было ясно, что ночь они проведут здесь. Порой раздавалось негромкое замечание, брань, проклятие, сопровождавшее глухой стук топоров и шорох впивавшихся в землю лопат.
Флор отозвал Грациллония в сторону, подальше от убитых, раненых и пленных. Солнце еще не успело сесть, макушки деревьев купались в алом свете, редкие лучи пробивались сквозь листву. Начинало холодать, неподалеку раздавался вороний грай.
— Епископа увели! — воскликнул Флор. — Святого человека, представителя церкви, похитила шайка святотатцев! Я не переживу этого скандала, просто не переживу! И мулы, мои замечательные мулы пропали! Почему вы не торопились?!
— Я же объяснял тебе, — устало ответил Грациллоний. — Если собираешься жаловаться на нас в Юлиомагусе, побереги дыхание. Любой командир одобрит мои действия. Радуйся, что мы спасли тех, кого сумели, и поможем тебе в безопасности добраться до цели.
Да, никуда не денешься, ему придется сопровождать обоз. Шансов на то, что появится другой отряд, которому он с легким сердцем сможет передать Флора, почти не было. А бросить этих людей на милость сбежавших бандитов он не вправе. К императору он явиться запоздает, но обстоятельства его извинят. Хотя христиане наверняка ужаснутся тому, что случилось с благочестивым епископом...
— Тсс, — прошептал вдруг кто-то из кустов. — Эй, римлянин!
Грациллоний резко обернулся — и никого не увидел: сплошные заросли, сгущающиеся тени... Может, послышалось? Может, это ветер в листве?
— Тсс, — повторил тот же голос. — Я тут.
— Кто это? — всполошился Флор. — Бандиты вернулись? Помогите! К оружию!
Грациллоний схватил его за шею и сжал так, что купец задохнулся.
— Тихо, — велел центурион, не сводя взгляда с кустов. — Возвращайся к фургонам и — никому ни слова. Я разберусь.
— Но... Ты ведь...
— Тихо, я сказал! Иди отсюда, а то задушу! — Он разжал пальцы. Флор с рыданиями побрел прочь.
— Кто ты? — негромко спросил Грациллоний.
— Вождь багаудов. Не шевелись, если хочешь получить своего епископа обратно живым.
Грациллоний расслабился и даже хмыкнул.
— Что ж, — проговорил он. — Предлагаешь поторговаться?

II

Палатка центуриона была достаточно просторной, чтобы вместить двоих, и достаточно теплой, чтобы укрыть сидящих внутри от осенних заморозков. Снаружи задувал ветер, поднявшийся с наступлением темноты; он раскачивал ветви, гнал по земле палую листву, теребил шесты, на которых была натянута кожа. Внутри горел тусклый светильник, отбрасывая на стены палатки чудовищные, уродливые тени.
— Твоя цена высока, — задумчиво проговорил Грациллоний.
Руфиний пожал плечами и ухмыльнулся.
— Один епископ против шести багаудов. Ты волен отказаться. Лично я думаю, что предложение честное.
Грациллоний пристально поглядел на него. Молодой, лет девятнадцати-двадцати, однако в зеленых глазах угадывается опыт, присущий скорее старику. Среднего роста, ноги длинные, крепко сбит. Острые черты лица, на правой щеке глубокий шрам — след давней плохо залеченной раны; из-за этого шрама создавалось впечатление, что Руфиний непрерывно усмехается, если не сказать — скалится. Борода редкая, но аккуратно подстрижена и разделена надвое. Волосы черные, относительно чистые, да и сам он явно не понаслышке знаком с гигиеной. Линялая, многажды штопанная рубашка, штаны из крепкой ткани, жилет из оленьей шкуры, поверх которого накинут плащ с капюшоном, на ногах самодельные, но вполне пристойного вида башмаки; на поясе кошель, нож и римский меч...
— Ловок ты, приятель, — сказал наконец центурион. — А если я не отпущу преступников, что станется с добрым епископом?
— Его зарубят, как свинью, — холодно объяснил Руфиний. — А перед тем, думаю, ребятки с ним немного порезвятся.
— То есть?
— Ну, нам в лесу редко встречаются женщины. Сам понимаешь... Хотя в этом случае месть важнее похоти. Лично мне эта перезрелая груша противна.
Грациллоний едва совладал с приступом ярости, едва не вскочил и не схватился за меч.
— Ах ты, змеюка! — Руфиний поднял руку.
— Успокойся, — сказал он. — Я всего лишь предостерегаю, отнюдь не угрожаю. Будь моя воля, я бы с радостью запретил к нему прикасаться. Но мы же не в армии, верно? Багауды — свободные люди. Мы сами выбираем себе вождей и сами решаем, подчиняться им или нет. Мои ребятки вне себя от злости. Если они не получат обратно своих дружков — если ты казнишь их или велишь пытать, — я не смогу ничему помешать. Меня просто отодвинут, — он подался вперед. На латыни он говорил бегло, хотя и с сильным акцентом; грамматикой часто пренебрегал и использовал обороты, непривычные Грациллонию. — Мне и без того придется несладко, когда они узнают, что не получат никакого выкупа, кроме шестерых своих парней. В общем, на твоем месте я бы держался посговорчивее — если, конечно, этот святоша тебе так нужен.
Центурион мрачно усмехнулся.
— Я за него в ответе — так уж вышло, но мне он, по правде сказать, совсем не нужен. Если ты заупрямишься, я вернусь к своим людям и скажу, что епископ сгинул без следа, — Грациллоний блефовал, прекрасно понимая, что присяга требует от него вполне определенных действий и что нарушить присягу он никогда не сможет. Но вожаку бандитов о том знать совсем не обязательно. — Подумай вот еще о чем. Вам придется бежать как можно дальше, чтобы замести следы, и как можно быстрее, пока до вас не добрались солдаты из гарнизона. А четверо наших пленников ранены слишком серьезно, чтобы выдержать такое испытание. Они изрядно обременят тебя, не говоря уже о добыче, которую вы захватили.
Руфиний засмеялся.
— Ловко! Что ж, ты меня убедил. Я надеялся на звонкую монету, но твоя взяла. — Он посерьезнел, но продолжал с прежним юношеским задором, который, казалось, никогда не оставлял его: — Давай договоримся так. Встречаемся на рассвете, причем твои люди останутся в лагере. Учти, мы — лесовики, нам не составит труда узнать, обманываешь ты нас или нет. Мы с епископом будем ждать в полумиле к югу отсюда. Я останусь с ним, чтобы прикончить его, если что-либо пойдет не так. Ты отпустишь четверых раненых и дашь им уйти. Потом двое твоих людей приведут двоих оставшихся. Можешь связать им руки, можешь вооружить своих мечами, только никаких дротиков. Мы сойдемся на дороге и обменяемся заложниками. Епископ ходит медленно, так что я отпущу его первым, но ты отпустишь наших, пока еще он будет рядом, чтобы я в случае чего успел подскочить и всадить кинжал ему в спину. Разумеется, если мы тебя обманем, ты с нами поквитаешься тем же способом. Потом мы скроемся в лесу, а ты вернешься в лагерь. Идет?
Грациллоний призадумался. Следовало как следует поразмыслить, ведь противник на редкость хитер.
— Твоим здоровым я не только свяжу руки, но и поведу их на веревках, — решил он. — Мы обрежем веревки, когда епископ подойдет к нам.
Руфиний снова рассмеялся.
— Заметано! Ты знаешь толк в делах, Грациллоний! Будь я проклят, если ты мне не по нраву.
Центурион не удержался от ответной улыбки.
— Разве ты и так не проклят? — Галл мгновенно утратил веселость.
— Для христиан я и вправду проклят. Но лично я думаю, что адское пламя, уготованное мне, будет похолоднее того, что ожидает всяких разных землевладельцев и сенаторов. Ты знаешь, кому на самом деле служишь?
В душе Грациллония всколыхнулись воспоминания. Центурион нахмурился.
— Уж лучше служить им, чем разбойничать. Я повидал немало разграбленных жилищ, обесчещенных женщин, детей и стариков, зарубленных ради забавы, чтобы со спокойной совестью давить гадин — будь они варвары или римляне.
Руфиний исподлобья посмотрел на собеседника и пробормотал:
— Похоже, ты не из здешних мест.
— Нет. Родом я из Британии, но последние два года провел в Арморике. Точнее, в земле озисмиев.
— По-моему, никто из багаудов так далеко на запад не заходил.
— Так и есть. Запад превратился в пустыню, только Ис устоял, но у него достаточно сил, чтобы дать отпор этим волкам в человеческом облике.
Руфиний выпрямился, его глаза изумленно расширились, в зрачках на миг отразился тусклый ореол светильника.
— Ис, — прошептал он. — Ты бывал там?
— Бывал, — признал Грациллоний. Инстинкт солдата подсказывал, что не следует открывать врагу более, чем тому необходимо знать. — Но теперь я здесь. И с тобой сражаться не собирался, как и те путники, на которых ты напал. Так что во всех своих потерях вини себя самого.
— Ис, легендарный город... — Руфиний смолк, озадаченно покрутил головой, потом сказал с кривой усмешкой: — Сам я в такую даль не заходил, но могу догадаться, о каких таких волках ты толкуешь. Саксы и скотты, верно? И редкие галлы, решившие поживиться скудной добычей — их, готов побиться об заклад, вел голод. Где была империя, обложившая их налогами и повелевавшая их судьбами, где она была, когда им требовалась защита? Ладно... Во всяком случае, багаудов среди них не было.
— Ты хочешь сказать, что вы не мародеры?
— Вот именно, — Руфиний горько усмехнулся. — Тебе вряд ли интересно. Пойду я, пожалуй. Встретимся утром.
— Погоди, — Грациллоний помедлил. — Я готов тебя выслушать.
— С чего это вдруг? — удивился Руфиний, уже поднявшийся было. Центурион невольно залюбовался его ловкими, изящными движениями.
— Понимаешь, — принялся объяснять Грациллоний, — я родился в Британии, а в Галлии видел только западные области, если не считать перехода из Гезориака. Но кто знает, что мне уготовано в будущем? А пошлют меня в ваши края? Не мешает узнать заранее, какая тут обстановка. Все, что я знаю о багаудах, — это то, что они бродяги, беглые рабы, подонки общества. Так мне всегда говорили. Ты можешь что-нибудь добавить?
Руфиний поглядел сверху вниз на рослого светловолосого центуриона.
— Ты не так прост, как кажешься, — проговорил он. — Дорого бы я заплатил, чтобы узнать, какие у тебя тут дела на самом деле. Хорошо. Предупреждаю: то, что я расскажу, тебе не понравится. Это будет правда насчет Рима и римских правил. Согласен? Лучше ступай, если не уверен в своей выдержке.
— Хватит с меня на сегодня драк. Говори что хочешь, я как-нибудь с собой совладаю. Поверить не обещаю, но... Мне встречались враги поопаснее твоего.
Руфиний усмехнулся, обнажив гнилые зубы.
— Ты читаешь мои мысли, Грациллоний. Что ж... — Он снова сел. — Тогда слушай.
— Как насчет вина? — спросил центурион, в свою очередь вставая. — Чтобы язык развязался?
...Рассказ получился отрывочным. Порой Руфиний шутил, порой задыхался от слез. Грациллоний подбадривал его вином, задавал наводящие вопросы и одновременно пытался мысленно построить общую картину, не более того. Размышления он сознательно оставлял на потом.
Руфиний родился в маленьком селении близ латифундии Маэдракум в области редонов, милях в двадцати к северу от Кондат Редонума.
Несмотря на бедность, его семейство держалось вместе и радовалось повседневным мелочам. Младший сын в семье, Руфиний особенно любил пасти свиней в лесу; там он самостоятельно научился ставить силки и пользоваться пращой. А времена становились все суровее. Лучшая земля принадлежала имперским хозяйствам, имперские установления задирали цену самых необходимых товаров до небес, и покупать их приходилось втридорога и из-под полы, а урожай продавать открыто, по строго оговоренным ценам. Налоги же достигли заоблачных вершин. Отец Руфиния все чаще искал забвения в вине. Наконец в зимнюю пору он простудился, слег и больше уже не встал.
Вдова, не желая отдавать детей в рабство, передала осиротевшее хозяйство Сикору, владельцу Маэдракума; так семейство Руфиния стало колонами Сикора. Они оказались привязанными к земле, обязанными подчиняться во всем своему господину, работать на него денно и нощно и сдавать ему больше половины урожая. Свое зерно они теперь были вынуждены молоть на его мельнице и по его цене. Прогулки по лесам остались для Руфиния в прошлом. Ему исполнилось тринадцать, и он наравне с остальными трудился в поле, да так, что каждый вечер его колени подламывались от усталости.
На следующий год старшая сестра Руфиния, красавица Ита, стала наложницей Сикора. По закону, разумеется, ее нельзя было принудить к сожительству, однако Сикор нашел методы убеждения — в частности, пообещал не поручать больше ее братьям самую тяжелую работу; и потом, для Иты это был путь на волю. Руфиний, обожавший сестру, ворвался в дом Сикора — и был побит и изгнан с позором. Вдобавок Сикор приказал затравить его собаками — закон позволял такое обращение с неблагодарными колонами. Его поймали и как следует выпороли.
Весь следующий год он выжидал и готовился. По окрестностям бродили слухи; деревенские мужчины в сумерках встречались на лесных опушках; вести передавались из уст в уста, чаще всего через бродяг, которые бесцельно блуждали по разоренным землям. Империя прогнила до основания, твердили они, франки-лаэты в Редонуме совершают человеческие жертвоприношения языческим богам, на побережье бесчинствуют варвары, а с востока движутся орды разбойников. Между тем жирные становились еще жирнее, а власть имущие обретали еще большую власть. Разве Христос не отверг богатеев? Разве не минул срок покорности, разве не пора отобрать у них то, что они когда-то забрали у бедняков? Близится, близится Судный день! Антихрист бродит по земле, и наш священный долг — противостоять ему. Праведные люди объединились в братство багаудов, то есть Доблестных...
Смерть Иты в родовых муках была последней каплей, переполнившей чашу терпения Руфиния. Он тщательно все обдумал и вскоре уже очутился в ближайшем лагере багаудов.
— Мы не были святыми... — Руфиний икнул — к тому времени он уже был изрядно пьян. — Уж поверь мне на слово! Среди нас попадались настоящие зверюги. Да и остальные были немногим лучше, честное слово. Но большинство — понимаешь, большинство — всего-навсего хотели, чтобы их оставили в покое. Мы желали только возделывать свою землю и собирать с нее свой урожай, и чтобы законы соблюдались для всех...
— Чем вы питались? — спросил Грациллоний. Он не отставал от галла, но на него, поскольку он был выше и крепче, вино действовало не так быстро.
— О, мы охотились. Точнее, сказать по правде — а скрывать мне нечего, — мы браконьерничали! Шныряли повсюду, хватали все, что подворачивалось под руку, грабили богатых, обирали купцов, но добычу делили по честному. Постепенно купцы, проезжавшие нашими дорогами, приучились платить мзду. Конечно, втихаря, чтобы никто не прознал; но как иначе им было уберечь собственные шкуры? А нам помогали — и сервы, и те немногие свободные землепашцы, что еще оставались. Они помогали нам, потому что любили.
— Любили? — Центурион постарался вложить в слово побольше сарказма. — Я сам вырос в деревне. Интересно, где ты встречал таких любвеобильных землепашцев?
— Мы сражались на их стороне, — заявил Руфиний. — Простая справедливость требовала от них помощи. Еды, одежды, прочего снаряжения... И потом, мы защищали их от бандитов.
Центурион пожал плечами. Он хорошо представлял, что это была за защита. Всякий, кто отказывался от нее, в один прекрасный день лишался дома, охваченного внезапным пожаром, или, того паче, расставался с жизнью.
Руфиний догадался, о чем он думает, и пробормотал:
— Они вправду любили нас. И продолжают любить. Как, по-твоему, я раздобыл этот наряд?
«Обаял кого-нибудь», — мысленно ответил Грациллоний. Чего-чего, а обаяния у этого юнца было в избытке. Стоит такому, как он, появиться в доме какой-либо уставшей от жизни женщины, она ради него в лепешку расшибется. А он знай себе скачет от одной к другой, как мотылек, с цветка на цветок перепархивает... Будь все багауды столь ловки, быть бы им грозной силой.
«Впрочем, — подметил внутренний голос, — Руфиний настолько чист и опрятен, насколько можно ожидать от человека в его положении, а это что-нибудь да значит».
Центурион решил перевести разговор на более насущный предмет.
— Значит, у вас, у багаудов, свое государство, которое воюет с Римом, как воевали парфяне? Мне рассказывали иное. Где правда?
— Да нет, все иначе, — признался Руфиний. — Да, у нас есть императоры — свой у каждой области, но они всего лишь возглавляют собрания, когда встречаются несколько групп. А командующими мы называем главарей таких групп, — ирония в голосе Руфиния заставляла заподозрить, что титул был всего-навсего пародией на римскую военную организацию. — Я тоже командующий.
— А ты не молод для такого звания?
— У багаудов нет стариков, — тихо ответил Руфиний. Грациллоний вспомнил Александра Македонского. Да что говорить: ему самому было всего двадцать пять, когда он стал королем Иса.
— Мы заключаем сделки, — продолжал галл, будто новый глоток вина напомнил ему о забытых подробностях. — Я слыхал о сделках с саксами и со скоттами. Мы наводим их на поместья, которые они грабят и сжигают дотла, а в награду за нашу услугу освобождают захваченных в плен сервов. Я подружился с одним скотом — он бежал из дома, спасаясь от кровной мести; он рассказал мне об Ибернии, где Рим никогда не правил, где люди свободны испокон веку...
Руфиний вдруг замолчал, встряхнулся, точно пес, и покачал головой.
— Пожалуй, хватит, — сказал он. — Не стоит так много болтать. Ты отличный парень, Гра... Гра... Градлон. Но секретов братства я тебе не раскрою, и не проси, — он подобрал с пола палатки плащ и кое-как поднялся. — Бывай. Хотел бы я иметь такого друга.
— Пойдем, я проведу тебя мимо часовых, — сказал Грациллоний. Он бы охотно продолжил разговор, но у него на языке вертелись вопросы, способные насторожить этого кота в человеческом обличье, а этого нельзя было допустить, пока епископ Араторий в плену у багаудов.
Они молча вышли в ветреную ночь, миновали часового и расстались, обменявшись рукопожатием.

Глава третья

I

Милях в пятнадцати к западу от Августы Треверорум располагался трактир, в котором Грациллоний решил заночевать, несмотря на то, что солнце только клонилось к закату. До города больше трактиров не будет. На рассвете, после скудного завтрака, они выступят и доберутся до города достаточно рано — как раз успеют разместиться, а весть о его прибытии достигнет императора. И потом, вряд ли в городских окрестностях найдется подходящее местечко для лагеря. На склонах холмов, куда ни погляди, всюду виноградники. Окутанная маревом, словно дремлющая в лучах закатного солнца, эта область разительно отличалась от разоренной Арморики: невольно думалось, что войны, раздоры и прочие неприятности почему-то обошли ее стороной.
Как было принято, при трактире имелась площадка для воинских лагерей. Разместив солдат и приказав готовить ужин, Грациллоний направился в трактир. Положение префекта, вызванного к императору, требовало, чтобы он, в отличие от простых легионеров, остановился под крышей.
На пороге трактира стоял человек, внимательно наблюдавший за действиями легионеров. Когда Грациллоний подошел ближе, человек поднял руку и сказал:
— Приветствую тебя, сын мой. Да пребудет с тобой Господь. — Он говорил на латыни, с диковинным акцентом, совсем непохожим на галльский, хотя, как не замедлило выясниться, не пренебрегал в своей речи галльскими оборотами.
Грациллоний остановился. Его положение также требовало, чтобы он вежливо и с достоинством отвечал всякому встречному, сколь бы незначительным на вид тот ни казался. Человек на крыльце не производил дурного впечатления: держался он не подобострастно, говорил приветливо и взгляда не отводил.
— И тебе привет, дядюшка, — центурион воспользовался привычным армейским обращением к пожилому человеку, не обремененному сколько-нибудь известными заслугами перед государством.
Незнакомец улыбнулся.
— Ты пробудил во мне воспоминания. Когда-то я тоже носил меч... Позволь поздравить тебя с выучкой твоих солдат. Такое нынче редко увидишь. Где они, легионеры прежних дней?..
— Спасибо, — Грациллоний повнимательнее присмотрелся к собеседнику.
В годах, но сложен крепко, хоть и худ почти до изможденности. Плечи широкие, ногу ставит не по-стариковски твердо; лицо бледное, черты острые, во рту не хватает нескольких зубов, а взгляд пронзительный, словно проникающий в самое сердце.
Кто бы это мог быть? С какой стати человеку образованному, к которым, несомненно, относился незнакомец, облачаться в грубую хламиду, достойную разве что раба, подпоясанную простой веревкой, видневшейся из-под поношенного плаща? Сандалии незнакомца свидетельствовали, что он прошел немало миль. Неужели аристократ, обедневший настолько, что впал в бродяжничество? Вряд ли; тогда бы он хоть немного заботился о гигиене, благо общественные бани, не говоря уж о ручьях и озерах, имелись в достатке. Да, руки у незнакомца были чистые, зато пахло от него... Так пахнет от тех, кто много дней проводит на воздухе, не меняя одежд. Брился он, по-видимому, нечасто — щеки и подбородок покрывала обильная седая щетина. Грязные спутанные волосы окружали обширную лысину.
— Полагаю, ты хотел осмотреть дом? — спросил незнакомец. — Проходи же.
Центурион продолжал стоять.
— Ты здесь живешь? — Незнакомец снова улыбнулся.
— Я бы предпочел Божий полог или кров бедняка, однако, — он пожал плечами, — епископу такая роскошь, увы, не позволительна.
Грациллоний так и замер, гадая, не ослышался ли он. Помнится, Араторий, освобожденный багаудами, выглядел потрепанным, но по одеянию в нем без труда можно было признать сановника церкви; едва добрались до Юлиомагуса, он не преминул принять ванну и привести себя в порядок.
— Епископу?
— Недостойный раб Божий, Мартин, епископ Кесародуна Турона, к твоим услугам. А как зовут тебя, сын мой?
Грациллоний назвался, упомянув свой чин и легион. Он никак не мог прийти в себя от изумления. Голова шла кругом.
— Далеко ты забрался. Думаю, нам найдется, о чем поговорить. Заходи же, — Мартин взял его за локоть и потянул внутрь.
Переодеваясь в отведенной ему комнате, Грациллоний размышлял. Он совсем недавно услыхал о епископе Мартине, но слухов этих вполне хватило, чтобы заинтриговать центуриона.
В долине Лигера он обратил внимание на то, что многочисленные языческие святилища, совсем недавно украшавшие местность, либо исчезли без следа, либо превратились в груды обломков. Время от времени по дороге попадались пни — останки свежесрубленных священных деревьев, а у источников и на вершинах холмов стояли вместо алтарей кособокие хижины. Грациллоний принялся расспрашивать местных жителей о причинах таких перемен и узнал, что епископ Турона во главе отряда монахов несколько лет разъезжал по округе, не только обращая население в свою веру, но и уничтожая любые признаки поклонения древним божествам.
— Истинный христианин! — вскричал, помнится, юный Будик. Ему, ревностному приверженцу Христа, было радостно сознавать, что его вера наконец-то вышла за городские стены.
— Да уж, — пробормотал тогда Грациллоний. — Интересно, что говорит народ?
Мартин вполне мог действовать подобным образом, имея за спиной всю мощь империи. В конце концов, поклоняясь Митре, сам Грациллоний формально нарушал закон. Всякому язычнику, поднявшему руку на христианского священника, были уготованы страшные кары. Впрочем, сельские жители предпочитали иные способы. Уж Грациллоний-то знал, насколько они бывают упрямы и строптивы.
Тем не менее, если верить слухам, Мартин взял над ними верх. Грациллоний не знал, можно ли верить историям о чудесах, якобы совершенных епископом. Говорили, что он молитвами и наложением рук исцелял хворых, увечных и слепых, что однажды он даже вернул к жизни умершего мальчика. Еще говорили, что он как-то потребовал срубить подгнивший дуб — и встал на том месте, куда должна была упасть крона; когда дерево начало валиться, он поднял руку — и дуб перевернулся и упал в противоположную сторону, вследствие чего множество наблюдавших за этим событием людей обратились в христианство. Что ж, бывает, галликены и не такое вытворяли...
Скорее всего, дело не в вере, а в самом Мартине. Епископ был суров — и неприхотлив в быту. Он жил за городом, в компании людей, которых привела к нему его репутация. Большую часть суток они проводили в молитвах и размышлениях. Проповедуя, Мартин никогда не улещивал и никогда не угрожал. Он говорил с простыми людьми на их языке, тихо и дружелюбно, и порой позволял себе шутки. Рассказывали, что он со своими присными поджег кельтское святилище, но когда пламя готово было перекинуться на стоявший по соседству жилой дом, епископ лично возглавил тушение пожара.
По слухам, он не рвался к власти и должность епископа получил совершенно случайно, вопреки собственному желанию, подчиняясь воле толпы почитателей, буквально заставившей его согласиться. Таким вот образом он во второй раз в жизни стал служить государству. Первый случай относился к его юным годам: еще мальчишкой он бежал из родной Паннонии, от отца-язычника, и записался в армию, в которой честно прослужил положенные двадцать пять лет, прежде чем посвятить себя своему Богу. Послушник, отшельник, монах — казалось, его Бог нарочно испытывает Мартина, уготавливая ему все новые испытания.

Предыдущая страница 2 Следующая страница


3 Пол Андерсон, Карен Андерсон

Он с честью выдержал все, выдержал и победил. Или это не столько его победа, сколько нежелание народа поклоняться прежним богам? Люди разуверились в своих прежних покровителях. Грациллонию вспомнились слова Форсквилис...
Он вышел в общий зал, как раз когда стали подавать ужин. Мартин сидел за столом вместе со своими спутниками — четырьмя моложавыми священниками с тонзурами на головах. Епископ устроился на колченогом стульчике, тарелку он держал на коленях. Еда была скромной: овощи, зелень и несколько кусочков сушеной рыбы. Принятию пищи предшествовали молитвы, за едой один из братии, очевидно, постившийся, читал Евангелие. Грациллоний молча съел свою куда более сытную порцию.
После ужина Мартин поманил его к себе, указал на скамейку и проговорил:
— Что ж, центурион, не соблаговолишь ли поведать нам о своих делах? Ты многое, должно быть, повидал на своем веку...
Епископ пришелся Грациллонию по нраву, однако центурион отчаянно боролся с зародившейся в нем приязнью. Впрочем, борьба, похоже, была тщетной.
— Я направляюсь по государственному делу. Меня вызвал император.
— Я так и подумал. А мы уже повидались с ним и теперь возвращаемся домой. По-моему, мы можем помочь друг другу.
— То есть?
— Я расскажу, чего ты можешь ожидать при дворе. Там случилась распря, и весьма жестокая. Даст Бог, скоро все уляжется, однако тебе следует избегать кое-каких тем в беседах. А мне бы очень хотелось узнать, как обстоят дела в Арморике — и в Исе.
Грациллоний вздрогнул.
— Это же очевидно! — рассмеялся Мартин. — В Тревероруме я краем уха слышал, что туда вызван префект из таинственного города. Кем еще можешь быть ты, назвавшийся центурионом британского легиона? Итак, налей себе этого замечательного вина и поведай нам свою историю.
Грациллоний последовал его совету; хотя и сам Мартин, и его спутники пили простую воду, в них чувствовалось здоровое веселье людей, сваливших с плеч тяжкую работу. Ожидая, пока принесут вино, центурион призадумался.
Что можно рассказать без опаски? В докладах императору он нарочно опускал многие подробности, прежде всего связанные с религией и колдовством. По дороге он многажды репетировал свою речь, представлял, как будет отвечать на различные каверзные вопросы. Нет, обманывать своего императора он не собирался. Но навлекать на себя вельможный гнев и опалу тоже не стремился.
— Что ж, — промолвил наконец центурион, — вы наверняка знаете, что мы сохранили верность империи. И будем хранить эту верность, сколько сможем. — Повествование о стычке с багаудами и об освобождении епископа Аратория сопровождалось изумленными возгласами монахов и затянулось надолго. Грациллоний отпустил несколько фраз о возрождении торговли и закончил так: — Скоро стемнеет, а я хочу выйти на заре. Ты упомянул о том, что мне следует кое-что узнать. Что именно?
Мартин нахмурился.
— Увы, сын мой, история эта долгая, а ты торопишься.
— Я простой солдат. Объясни в нескольких словах, чтобы я понял.
На лице Мартина промелькнула улыбка.
— Ты просишь чуда. Хорошо, я попытаюсь. — Он помолчал, собираясь с мыслями.
Его рассказ поверг Грациллония в смятение. Центурион уяснил только, что некий Присциллиан, епископ испанской Авилы, был обвинен в ереси, то бишь в искажении христианского вероучения. (Ересь как христианское понятие была для Грациллония пустым звуком. Он смутно догадывался о сути разделения между католиками, считавшими Бога и Христа едиными, и арианами, утверждавшими, что они различны. В митраизме все было куда как проще, любые парадоксы веры составляли основу таинства и ни в коем случае не касались простых смертных.) Этот Присциллиан проповедовал доктрину совершенства, причем, по мнению Мартина, зашел слишком уж далеко; он учил, что падший человек никогда не достигнет благодати без Божественной помощи. С другой стороны, Мартин признавал, что дело тут, скорее всего, в избытке рвения, а вовсе не в приверженности колдовству, которую вменяли Присциллиану в вину. Если бы епископ Авильский был один, переполоха бы его «ересь» не вызвала, но к его учению примкнули сотни и тысячи людей, отчаявшихся в жизни. По настоянию епископа Амвросия из Медиолана император Грациан своим рескриптом запретил это вероучение. Приверженцы Присциллиана рассеялись и попрятались. Сам же Присциллиан с несколькими верными учениками отправился в Рим, надеясь добиться справедливости у папы. Среди его сопровождающих были женщины, в том числе две подруги консула Авсония. Это обстоятельство породило нехорошие слухи.
По церковному уставу всякие внутренние раздоры выносились на суд епископа Римского, чей приговор являлся окончательным. Папа Дамас отказался принять Присциллиана, и последний двинулся в Медиолан, где с помощью чиновника, заклятого врага Амвросия, сумел добиться рескрипта, восстанавливавшего его в правах.
После этого Присциллиан возбудил обвинение против своего главного обвинителя, епископа Оссанубы Итация. Тот бежал в Треверорум и нашел себе союзника в лице префекта преторианцев. Одна интрига сменяла другую. Тем временем Максим переправился на континент и сверг Грациана. Амвросий отправился на север, чтобы помочь с подготовкой договора, который должен был разделить Западную империю.
Итаций обвинил Присциллиана в ереси перед новым императором. Максим собрал в Бурдигале синод и велел разобраться с этим делом. Было вылито много грязи, во всеуслышание рассуждали о безнравственности, одну почтенную матрону забили камнями как блудницу. Присциллиан отказался признать вердикт синода и в свою очередь обратился к императору.
В Тревероруме собрались сановники церкви, в числе которых был и Мартин. Сам епископ об этом не упоминал, но Грациллоний предположил (как позже выяснилось — справедливо), что он единственный не наушничал Максиму и горячо отстаивал то, что полагал справедливым решением. Когда император пригласил его за стол и распорядился поднести ему первому вина для причастия, Мартин передал чашу не Максиму, а стоявшему рядом священнику; император воспринял это не как оскорбление, но как богоугодный поступок.
Итаций осознал, что обвинение Присциллиана в ереси теряет основательность, и обвинил своего врага в колдовстве и манихействе. Мартину выпало возглавлять теологический спор по этим обвинениям.
Мартин получил от императора обещание не выносить смертных приговоров. Как бы Присциллиан ни ошибался, он оставался ревностным христианином и не заслуживал участи худшей, нежели изгнание, нежели ссылка в уединенное место, где ничто не будет отвлекать его и где его мысли непременно вернутся на праведную стезю. Обрадованный Мартин поспешил домой — ведь эти внутрицерковные дрязги надолго лишили его паству духовного пастыря.
— Дрязги? — повторил Грациллоний с иронией.
— Ну да. А что?
— Нет, ничего. — Центурион бросил взгляд за окно. Оранжевые блики подсказали ему, что настало время для вечерней молитвы владыке Митре. И потом, после всего услышанного, ему не помешал бы глоток свежего воздуха. — Прошу прощения, мне пора. — Он поднялся. — Нужно успеть кое-что доделать, пока окончательно не стемнело.
Монахи приняли его слова на веру, но Мартин бросил на центуриона взгляд, буквально пришпиливший того к скамье.
— Тебя зовут дела, сын мой? Или помыслы? — Грациллоний стиснул зубы.
— А есть разница? — негромко спросил он.
— Конечно, — ответил Мартин. Был ли взмах его руки благословением? — Ступай с миром.

II

Отряд вступил в Августу Треверорум по одной из двух мощеных дорог, сходившихся к воротам в крепостной стене. Эти громадные ворота были сложены из глыб песчаника, имели в ширину более сотни футов и почти столько же в высоту; венчали их две башни с узкими бойницами. За воротами виднелись не менее внушительные сооружения — базилика, императорский дворец, церковь; миновав ворота, солдаты увидели склон холма, из которого словно вырастал многоярусный амфитеатр.
Высокие многоцветные фасады, благородные портики, рынки, по которым бродили тысячи людей — гуляли, переговаривались, смеялись, ссорились, божились, умоляли, разбредались в стороны, чтобы мгновение спустя сойтись опять... Топот ног и копыт, скрип колес, лязг кузнечных молотов... К звукам примешивались запахи — дым, еда, пряности, духи, навоз, человеческий пот... Вот пронесли на носилках сенатора в тоге с пурпурной каймой и матрону в шелках — верно, куртизанку? Вот встал посреди улицы, глядя им вслед, деревенский увалень; вот прошла какая-то женщина с корзиной белья; вот ремесленник в кожаном фартуке, носильщик с ярмом на шее, стражник на лошади, рабы разодетые и рабы в обносках, двое щеголей в совершенно невообразимых нарядах, откровенно нарушавших закон, который гласил, что всякий должен одеваться соответственно своему положению от рождения...
Грациллоний бывал в Лондинии, но в сравнении с Треверорумом даже Ис казался крохотным — и таким милым сердцу! Центурион приказал солдатам построиться и повел их прямо сквозь толпу. Перед легионерами люди расступались, чтобы сомкнуться вновь за их спинами.
В казармах, где размещались гвардия Максима и гарнизон Треверорума, обнаружились свободные койки. Гвардию составляли старые легионеры, набранные из пограничных гарнизонов и из Британии. С Валентинианом на юг ушли в основном аксилларии — солдаты вспомогательных отрядов. Тем не менее римское военное присутствие в Галлии значительно сократилось. Пустые комнаты и площадки посреди бурлящего города внушили Грациллонию дурные предчувствия.
Отсюда вдоль течения Мозеллы не больше сотни миль до Рена, а к востоку от этой великой реки кишмя кишат варвары. Многие уже успели переправиться через реку...
Некоторые солдаты Грациллония повстречали в казармах своих знакомых. Предоставив им радоваться встрече (и тому, что сегодня они наконец-то будут ночевать не в палатках), центурион подозвал Админия:
— Следи в оба, — предостерег он. — Здесь искушения на каждом шагу: и продажные девки, и выпивка.
Админий ухмыльнулся.
— Не беспокойся, командир. Они у меня вот где, — он сжал кулак, — а чуток поразвлечься ребятам не повредит, — он дернул подбородком. — На месте центуриона я бы тоже отпустил поводья. Сам говоришь, соблазнов тут много.
— Обойдусь, — отрезал Грациллоний. — Не забудь регулярно мне докладывать.
В одиночестве он отправился в помещение, выделенное ему под постой. Да, соблазны... Грациллоний вдруг понял, что грезит наяву, представляет себе своих жен, таких желанных, таких прелестных в их наготе, куда более живых и реальных, чем все вокруг...
Комната была чистой и хорошо обставленной, хоть и в обветшавшем домике. Центурион переоделся. Нужно известить дворец о своем прибытии. Письмо он приготовил заранее — его пальцы привыкли сжимать меч, а не стило, — и к этому письму прилагалась рекомендация епископа Аратория. Епископское послание было на редкость велеречивым, зато вполне удовлетворительно объясняло причину задержки и никоим образом не могло повредить Грациллонию. Сбежать из церковной западни...
Когда покончит с Исом, если ему суждено покончить с этим городом...
Он оборвал мысль, поспешно вышел в коридор, разыскал управляющего и передал ему бумаги для доставки во дворец.
Пока он стоял, прикидывая, что делать дальше, с улицы вошел некий центурион. Новоприбывший, завидев Грациллония, замер, выпучил глаза, а потом бросился к нему.
— Друз! — радостно взревел Грациллоний. Публий Флавий Друз, центурион Шестого легиона, сражался бок о бок с Грациллонием у Адрианова вала.
Товарищи обнялись, принялись хлопать друг друга по спине, перемежая хлопки радостными восклицаниями.
— Я тоже остановился здесь, — сообщил Друз. — Жду своей очереди доложиться. С тех пор как мы завоевали императору его трон, моя центурия стоит в Бонне. Подкрепление для Пятого Минервы. Их почти ополовинило — не столько народу погибло, сколько ушло с Валентинианом. А германцы настолько обнаглели, что пришлось устроить карательную экспедицию. Меня прислали доложить о ее исходе — весьма удачном, смею заметить. Слушай, пошли побродим по городу, а?
— Не могу, — отказался Грациллоний. — Меня в любой миг могут вызвать во дворец, так что я должен быть здесь.
Друз расхохотался.
— Друг мой, ты сто раз успеешь уйти и вернуться! Сегодня я было решил, что меня наконец-то примут, но нет — у императора, видишь ли, вновь возникли неотложные дела. Если тебя примут в течение месяца, считай, повезло. А если гонец тебя не застанет, ничего страшного не случится. Все расписано на много дней вперед, сам понимаешь, государством управлять — это тебе не мечом махать. Так что гуляй, пока есть возможность. Я сейчас переоденусь и спущусь.
Грациллоний дождался приятеля и, едва они вышли на улицу, задал вопрос, уже давно вертевшийся у него на языке:
— Что стряслось? В Британии Максим вел себя иначе.
— Вина не то чтобы целиком его, — отозвался Друз. — Помнишь, он всегда норовил во все вникнуть сам. Он ничуть не изменился, только нынче ходит в пурпуре. До поры до времени ему все удавалось. Кровь Христова, как мы врубились в Грациановы ряды! Но быть императором — дело хлопотное. Не успеешь с одним разобраться, как уже другое поджимает, и третье, и четвертое...
— Зачем ему понадобился твой личный отчет о приграничной стычке? — полюбопытствовал Грациллоний.
— Гм... Не знаю. Сам себя спрашиваю.
— Понятно. Знаешь, Друз, я частенько вспоминаю тот день... Дождь и лужи крови...
Рука стиснула плечо.
— Я тоже, друг. Нам есть что вспомнить... Ладно, значит, так: официально мне никто ничего, естественно, не сообщает, но когда доносится запах, я уж как-нибудь отличу — роза это благоухает или кто-то пернул. После смерти Грациана — а его убили, можешь не сомневаться, хотя клялись на Евангелии сохранить жизнь... — Друз оглянулся. Они шли в толпе, и никто не обращал на них внимания. — Так вот, после смерти Грациана Максим обвинил во всем командира конницы, но наказывать его не стал. Когда начались переговоры, он позволил ютунгам войти в Рецию, чтобы надавить на Феодосия. Валентиниан — мальчишка, пляшет под материнскую дудку. Но вот тот франк, который при ней, — он подговорил гуннов и аланов напасть на аллеманов; те бежали к Ренусу, и Максиму пришлось выдвигать войска к границе. Потому-то мы до сих пор стоим в Бонне, а император жаждет знать обо всех замыслах варваров. Знаешь, они приобрели дурную привычку натравливать римлян друг на друга.
Грациллоний кашлянул, как бы избавляясь от потока слов, вставшего комом в горле. Что такое этот Друз несет? Как он смеет говорить так про их командующего, про человека, с которым они стояли на Адриановом валу?
Командир не всегда может отвечать за действия подчиненных; управление государством — дело нелегкое; Друз просто повторяет чужие слова, не пытаясь разобраться, сколько в них истины и есть ли она там вообще.
— Что ж, — проговорил Грациллоний, — я все равно не могу понять, отчего здесь столько суеты и так мало порядка. На Максима непохоже. У него что, не осталось толковых помощников?
— Про Присциллиана слыхал? — вопросом на вопрос ответил Друз. — До него у нас все было тихо и спокойно. Но стоило подняться волне... — он тяжело вздохнул и продолжил: — Я ничего не понимаю, честное слово! В городе наперебой твердят о Первопричине, Божьих сыновьях и Сынах Тьмы, Духовном человеке, мистических числах и прочей ерунде. Людей убивают в спорах из-за того, завершилась или нет эпоха пророков. Лично мне сдается, что Присциллиан не прав, когда уверяет, что мужчины и женщины не должны приближаться друг к другу. Если, конечно, он это говорит. В общем, не знаю... Думаю, Христос рыдает у себя на небесах, глядя на все эти безобразия, которые творятся во славу Его имени. Порой я завидую неверующим вроде тебя.
Они спустились к реке. За мостом, протянувшимся от берега к берегу, виднелись виноградники и виллы на склонах окружавших город холмов. С реки задувал свежий ветерок, шевеливший золотые осенние листья. Грациллонию вспомнился стих, написанный Авсонием в честь этой реки (он услышал стихи от Бодилис, которой автор прислал экземпляр): «Как девочка перед зеркалом локоны поправляет, так юные рыбаки глядятся в речную пучину». Внезапно ему захотелось рассмеяться и хоть на мгновение выбросить из головы все заботы.
— Ну их всех! — он махнул рукой. — Как насчет того, чтобы поискать уютно местечко, где наливают ветеранам?

III

Четыре дня спустя Грациллоний был удостоен аудиенции у императора — как арестованный по подозрению в участии в заговоре.
Весть разлетелась по городу с быстротой молнии. Император, помиловавший Присциллиана, взялся за остальных участников скандального раздора. Епископ Итаций отказался от своих обвинений; поговаривали, что он испугался гнева столь могущественных противников, как Мартин и Амвросий.
Немногим раньше епископ Медиоланский прибыл в Августу Треверорум, официально — чтобы забрать тело Грациана и похоронить бывшего императора в Италии, на деле же — чтобы присутствовать на первом судебном заседании. Максим отказал ему в частной аудиенции, но принял вместе со всеми, и на глазах у собравшихся Амвросий отверг «поцелуй примирения» и обвинил Максима в узурпации власти. На заседании суда Максим заявил, что не признает Валентиниана своим соправителем; если уж на то пошло, всем известно, что мальчик и его мать — приверженцы арианства.
Несмотря на то, что Амвросий уже успел покинуть Треверорум, опасения Итация были вполне оправданны: человек, посмевший бросить вызов императору, не затруднился бы расправиться с каким-то епископом. На место Итация назначили Патрикия из казначейства. По всей видимости, император решил завладеть имуществом еретиков.
Грациллоний тем временем познакомился с неким военным трибуном, который располагал достоверными сведениями о происходящем. Внутрицерковные распри беспокоили его куда меньше, нежели перемена, случившаяся с Максимом. Как долго ему еще болтаться в этом треклятом городе? Он бродил по улицам, заговаривал со встречными, много общался с торговцами, путешествовавшими вверх и вниз по реке. Мало-помалу у него складывалось осмысленное представление о сегодняшней империи, о ее пределах и раздиравших ее противоречиях.
За ним пришли под вечер, когда он вернулся после дневной поездки по окрестностям. Слуга приветствовал его и предложил вина, хозяйская дочь приветливо улыбнулась статному центуриону. В ожидании ужина Грациллоний сел в общем зале, чувствуя себя умиротворенным и вспоминая с удовольствием дневную поездку. Дверь распахнулась, и в залу вошли четверо легионеров в полном снаряжении, с центурионом во главе.
— Мы ищем Гая Валерия Грациллония из Второго легиона Августа, — объявил командир отряда.
— Здесь, — Грациллоний вмиг оказался на ногах. Сердце бешено заколотилось.
— Именем императора следуй за нами.
— Я только переоденусь...
— Следуй за нами.
Грациллоний уставился на подобравшихся легионеров. По спине пробежали мурашки.
— Что-то случилось? — спросил он. Рука центуриона легла на меч.
— Молчать! Идем!
Слуги испуганно шарахнулись в сторону, пропуская постояльца под охраной четверых легионеров. На улице встречные, завидев процессию, замолкали и торопились отойти.
Улица вывела к базилике. Миновали охраняемые ворота, очутились на внутреннем дворе, где сгущались сумерки — солнце уже скрылось за высокими каменными стенами. Солнечные лучи достигали разве что верхних глыб песчаника, из которых было сложено здание, и окрашивали алым стекла в верхних окнах. Грациллоний, потрясенный до глубины души, покорно следовал за незнакомым центурионом. Совсем не так представлял он себе встречу с императором.
Оставив позади несколько постов, все шестеро вошли в зал для приемов.
Солдаты встали по стойке «смирно» и отсалютовали. Грациллоний поступил так же. Перед собой на троне он видел своего командующего, того самого Максима, с которым вместе сражался; правда, в ту пору у него не было ни пурпурной тоги, ни золотого венца на голове. Центурион смотрел только на императора, не замечая ни роскошной обстановки, ни нескольких советников поблизости от трона.
Дождавшись августейшего кивка, старший наряда доложил, что привел человека, за которым его посылали.
— Ах, Грациллоний, — тихо проговорил Максим, — иди-ка сюда. Дай нам разглядеть тебя.
Время текло невыносимо медленно. Наконец император продолжил:
— О тебе рассказывали такие гнусности, что мы сочли необходимым арестовать тебя. Что ты можешь сказать в свое оправдание?
Грациллонию показалось, будто его огрели дубинкой по голове.
— Оправдание? — недоверчиво переспросил он. К такому повороту событий он оказался совершенно не готов. Впрочем, центурион совладал с собой, выпрямился и взглянул в глаза Максиму. — Мой император, я служил тебе и Риму верой и правдой в меру своих сил. Чем я перед вами провинился?
Максим смерил его суровым взглядом.
— Твои собственные солдаты обвиняют тебя, центурион. Посмеешь ли ты назвать их лжецами? Будешь ли отрицать, что спознался с сатаной?
— Что? Господин мой, я не понимаю. Мои люди...
— Молчать! — Максим кивнул тонкогубому человечку в неброской тоге. — Кальвиний, прочти документ.
Тонкогубый принялся читать, заунывно, будто напевал грустную песню или молился своему богу. Не замедлило выясниться, что этот Кальвиний занимал высокий пост в императорской разведке, его агенты шныряли повсюду, проникали в самые глухие закоулки, прислушивались ко всему и сообщали обо всем сколько-нибудь подозрительном, а если необходимо, предпринимали полное расследование. Словно во сне, Грациллоний услышал, как его легионеры, которым он доверял как самому себе, бахвалились в казармах и в городских кабаках. Допрашивать кого-то из них попросту не было нужды: они сами рассказывали всякому встречному о своем командире и о чудесах легендарного Иса.
Грациллоний услышал из чужих уст, как он, римский префект, участвовал в языческой церемонии с выносом идолов и как женился на девяти женщинах, повсеместно признанных чародейками. Как принял и открыто носил символы морского демона и демона воздуха. Как посылал свой дух в облике птицы шпионить за врагами. Как воспользовался колдовством, чтобы вызвать бурю. Как ступил на остров, с незапамятных времен служивший обителью святотатственнейших обрядов...
Придворные поеживались и крестились, словно отгоняя злых духов. Их губы шевелились в молитвах. Легионеры, сопровождавшие Грациллония, стояли навытяжку, но на лицах проступил пот — им тоже было страшно.
Максим подался вперед.
— Ты выслушал обвинения. Они весьма серьезны, и необходимость дознаться истины очевидна. Колдовство — самое мерзкое из преступлений. Силы тьмы проникли даже в церковь, а ты — неверующий и святотатец, отмеченный печатью колдовства.
Какой печатью? Ключ от морских ворот он оставил в Исе, чтобы случайно не потерять в дороге. Да, он отпустил бороду, но коротко подстригал ее, на римский манер. Правда, прическа у него исанская: длинные волосы собраны на затылке в хвост... Грациллоний обуздал разброд в мыслях; должно быть, Максим подразумевает его приверженность Митре — ведь посвященным клеймят лоб. Но метка давно истаяла, ее почти не различить, и потом, митраисты — верные слуги империи.
— Можешь отвечать, — разрешил император. Грациллоний расправил плечи.
— Мой господин, я не пользовался колдовством. Я понятия не имею, как это делается. Команд... императору известно о моей вере и о том, что она возбраняет магию. Да, жители Иса не верят в Христа. Мое положение не позволяло мне пренебрегать местными обрядами. Я просил помощи у всех, кто мог мне эту помощь оказать, но помощь мне требовалась против варваров, угрожавших Риму. Что же касается Сена, острова Сена, я не должен был всходить на него, но моя жена — одна из моих жен — умирала... — к горлу подкатил комок, глаза защипало.
— Возможно, ты говоришь правду, — изрек Максим; в его тоне как будто звучало сочувствие. — Мы доверяли тебе и потому поручили ответственное задание. Но если даже ты честен, твоими устами говорит обольстивший тебя враг рода человеческого. Мы должны выяснить, насколько глубоко угнездилась в тебе скверна. Хвала Господу, что процесс Присциллиана подходит к концу и у нас нашлось время заняться тобой. Мы много думали о тебе, Грациллоний, доблестно служивший Риму, и о благополучии Рима. Мы будем молиться о твоем очищении от скверны и от том, чтобы ты узрел Божественный свет. — Внезапно голос императора обрел памятную по былым годам силу. — Если ты по-прежнему солдат, подчиняйся приказам!
Он отдал распоряжения, и легионеры повели Грациллония прочь.

IV

Рано утром его вывели из камеры, в которой он провел бессонную ночь. В полутемном коридоре ему встретился отряд стражников, конвоировавший истощенного седовласого мужчину, взор которого был устремлен в некое незримое пространство. За ним плелись четверо других мужчин, женщина средних лет и юноша со скованными руками, все в грязных, порванных одеждах, от которых разило, как из выгребной ямы. Судя по их виду, в тюрьме им пришлось несладко, однако они пытались хриплыми голосами петь какой-то гимн.
— Ересиарх и его ученики, — прошептал один из конвоиров Грациллония. — Повели на казнь родимых. Гляди, приятель, как бы тебе не оказаться следующим.
В камере для допросов царил полумрак, в котором смутно угадывались фрески на стенах, изображавшие мучения грешников в христианском аду. Свет падал на стол с аккуратно разложенными пыточными инструментами. Ни дать ни взять товар ремесленника, выставленный на продажу... Все было каким-то неправдоподобным, кроме пронизывающего холода. Центуриона ожидали двое: первый — худощавый, в длинном, до пят облачении, второй мускулистый, в короткой тунике. Они безразлично поглядели на заключенного. Внезапно Грациллоний расслышал сквозь звон в ушах:
— ...Повелением императора. Признайся, и этот допрос будет единственным. Иначе мы вынуждены будем применить к тебе самые суровые меры. Ты понимаешь? Нам противостоит сам сатана...
Пораженный слабостью в коленях (хорошо, что он один и этой слабости никто не заметит), Грациллоний медленно разделся. Нагота заставила его особенно остро ощутить собственную беззащитность. Палач заставил его расставить ноги и взял с полки свинцовый шар на длинной цепи. Тем временем человек в балахоне продолжал бубнить:
— ...Твоя прямая обязанность — помочь нам в искоренении происков сатаны. Мы не хотим причинить тебе вред. Это всего лишь предостережение...
Направленный умелой рукой, шар врезался в локоть Грациллония. Боль была адской, но центурион подавил рвущийся с губ крик. Нет, он не закричит.
— ...Теперь расскажи своими словами...
Всякий раз, когда он замолкал или отвечал уклончиво, не потому, что не хотел говорить, а потому, что не сразу мог подобрать нужные слова, — всякий раз он получал новый удар: по суставам, по животу, по спине. Вскоре Грациллоний превратился в огромный сгусток боли, хуже всего было сознавать, что следующий удар может прийтись между широко расставленных ног. Как ни удивительно, иногда пытка прерывалась, ему давали попить, вытирали с лица пот и даже заговаривали о каких-то повседневных делах...
Митра, ненавидящий лжецов, дай мне сил не исказить истину!
— Я этого не делал. Другие — может быть, но я тут ни при чем. Я солдат, я служу Риму. Все, что я делал, было для Рима.
— Может, крюк попробовать? — задумчиво проговорил палач.
— Давай, — согласился писарь. — Один раз.
Крюк вонзился в бедро, потом был извлечен. Грациллоний ощутил себя изнасилованным.
— Мне нечего больше сказать!
— Ты уже столько сказал, приятель...
— Все! Понимаете вы, все! — «И ни разу не вскрикнул, — со смутным удовлетворение подумалось центуриону. — Гордость не позволила. Но если меня вздернут вон на ту дыбу, если вывернут мне руки и ноги, если примутся бить между ног, — не знаю, поможет ли гордость...»
— Что ж, — с улыбкой проговорил писарь, — на сегодня, пожалуй, хватит. Пожалуйста, помни, что государству нужно твое сотрудничество, что ты солдат, и не забывай о спасении души, — он вынул откуда-то мазь и бинты и принялся перевязывать раны Грациллония. — До смерти заживет, не беспокойся. А смерть ходит рядом, дружок, — он погладил заключенного по волосам. — Я буду молиться за тебя.
Конвоиры отволокли Грациллония обратно в камеру.

V

Прошло два дня и две ночи. Пытать не пытали, но эти дни были наполнены ежеминутным ожиданием мучений и потому сами превратились в изощренную пытку. Наконец его вывели из камеры — какой-то напыщенный и не слишком разговорчивый чиновник. Грациллония ждет император! Но сперва ему следует принять ванну, причесаться, надлежащим образом одеться...
На сей раз Максим ждал его в маленьком зале, обставленном без намека на роскошь. Император, в повседневной одежде, восседал за столом, заваленным бумагами и табличками для письма. Не считая двух охранников у дверей и двух конвоиров Грациллония, больше в зале никого не было. Грациллоний отсалютовал, с сожалением отметив про себя, что движение получилось неуклюжим, лишенным прежней отточенности.
— Садись, — велел император. Грациллоний устало опустился на стул.
Максим пристально посмотрел на него, потом спросил:
— Ну, центурион, как ты себя чувствуешь? — Грациллоний мысленно скривил губы в улыбке.
— Все в порядке, господин мой.
— Хорошо, — Максим почесал бородатый подбородок, помолчал и продолжил: — Ты стойко перенес допрос. Мы больше не сомневаемся в твоей невиновности. И спасение епископа Аратория также говорит в твою пользу. Не будучи одной веры с нами, отвергая истинную веру, ты не в силах различить сатанинские козни. Подумай об этом. Ты хранил верность Риму — храни ее и впредь. Нам требовалось убедиться.
Грациллоний воздержался от ответа: сил ушло бы много, а чего ради?
— Теперь... — взгляд Максима, казалось, проник центуриону в сердце. — Расскажи нам о городе Ис.
Грациллоний несказанно изумился.
— Император... — пробормотал он... — Я посылал донесения...
— Если бы их было достаточно, я не стал бы тебя вызывать, — Максим хрипло рассмеялся. — Времени у нас немного, долгого разговора ты не выдержишь, так что давай поторопимся. Раз ты не решаешься, начну я. Слушай внимательно и отвечай честно.
Вопросы он задавал самые разные, но все без исключения каверзные. Наконец кивнул и негромко сказал:
— Не считая твоих ошибок — а мы верим, что ты усвоил преподанный тебе урок, — ты хорошо послужил Риму. Мы намеревались оставить тебя на прежней должности, однако... — Император поднял палец. — Мы налагаем на тебя ограничения. Ты больше не должен потворствовать колдовству, слышишь? Наоборот, как римский префект ты приложишь все усилия к его искоренению. — По губам Максима пробежала усмешка. — Язычники упрямы, кому, как не тебе, это знать. Не уверен, что христианину под силу справиться с ними, да и нет в моем распоряжении христианина с твоими способностями. — Он вздохнул. — Придется воспользоваться тем, что даровал Господь. — Тон его вновь стал суровым: — Ворожей не оставляй в живых, так сказано в Святом писании. Покончив с ересью Присциллиана — а мы скоро истребим ее даже в Испании, где она зародилась, — мы намерены прибыть в Ис и ознакомиться с твоей префектурой. Потому не ленись. Чтобы закрепить урок, на выходе отсюда тебе дадут пять плетей, по одной за каждую рану, полученную нашим Господом на кресте. Ровно пять, и без оттяжки, — мы не караем понапрасну.
Грациллоний нашел в себе силы выдавить:
— Благодарю императора.
— После этого можешь возвращаться к себе. Отдохни, поразмысли о своих ошибках, поищи совета, обратись к неизреченной мудрости Святого Духа. А когда почувствуешь, что готов к путешествию, можешь отправляться обратно.
Несмотря на боль и отупение, Грациллоний ухитрился поймать промелькнувшую мысль и пробормотал, не зная, разумно ли поступает:
— Император... — каким слабым показался ему собственный голос! — Ты велишь мне искать совета... Могу ли я искать его не здесь, а в других местах?
— Что? В каких других? — Максим нахмурился. — Нет, в Кесародунуме Туронум не задерживайся. Там ревностно служат нашему Богу, но тебя так легко сбить с толку.
— Я разумел иное, господин. Лугдун, Бурдигала... Там живут мудрые люди...
— Ты в уме не повредился? Не пристало в твои годы ездить по философам!
— Императору ведомо... нам в Исе нужен новый священник. Не всякий человек там справится, нужно поискать подходящего...
Максим задумался.
— Это не твоя забота, — сказал он наконец. — Но церковь, полагаю, прислушается к твоему мнению. Возможно, ты ошибаешься, но ум у тебя все-таки здравый. — Он помолчал. — Что же до твоей просьбы... В конце концов, почему бы нет? Повидаешь другие области империи, выберешься из своего северного захолустья — глядишь, и научишься христианскую веру уважать. Ладно. Дозволяю тебе путешествовать по всей Галлии, при условии, что ты будешь вести себя соответственно званию и вернешься к обязанностям не позднее чем, скажем, через шесть месяцев. Мой секретарь подготовит письменное разрешение. — Взгляд императора вдруг затуманился. — Мы же с тобой солдаты, центурион, мы вместе сражались с варварами. Ступай с Богом.
— Спасибо, господин мой, — Грациллоний кое-как поднялся.
Максим уже изучал документы на столе.
— Можешь идти, — сказал он, не поднимая головы.
Конвоиры отвели Грациллония в комнату, где он получил причитающиеся пять ударов плетью.

VI

Двадцать четыре легионера выстроились в общей зале перед носилками, на которых лежал на боку Грациллоний. Свет отражался от мокрых доспехов — на улице шел дождь. Все разом, они отсалютовали и воскликнули:
— Привет тебе, центурион! — Он сел, отбросив одеяло.
— Что это значит?
— С разрешения командира, — проговорил Админий, — мы пришли с повинной.
— То есть?
Админий, запинаясь, пустился объяснять:
— Мы узнали, как все вышло, что это наша болтовня всему виной. Слухи-то расходятся... Командир, мы что угодно сделаем, чтобы искупить... Только прикажи.
Губы Будика дрожали, по лицу текли слезы.
— Я предал своего центуриона, — пролепетал он.
— Молчать! — рявкнул Админий. — Солдат ты или нет? Командир, мы ждем приказаний. Если ты не прикажешь никому нас выпороть, мы сами это сделаем. Все что угодно...
— Мы еще не нашли тех, кто тебя пытал, — тихо сказал Кинан, — но когда найдем, всю душу вынем.
Потрясенный, Грациллоний поднялся с носилок.
— Полно, да римляне ли вы? — воскликнул он. — Я этого не позволю! Они выполняли свой долг, действовали по приказу, как и вы, на благо Рима. Если вас и нужно наказывать, так только за эти мысли. Выкиньте их из головы.
Надо же, встал — и голова уже не кружится... Гнев — отличное средство встряхнуться. Да и раны заживают быстро. Грациллоний улыбнулся собственным ощущениям, потом оглядел своих понурых легионеров — и почувствовал вдруг, что к глазам подступили слезы.
— Ребята, не корите себя, — проговорил он. — Я не приказывал вам помалкивать, потому что сам не ждал беды. С чего мне было ее ожидать? А после ваших слов я даже рад, что все так вышло. Ну, шрамов у меня прибавилось, эка невидаль; за вашу верность цена невысокая. Дайте мне три-четыре дня, и я буду готов к дороге.
— Мы возвращаемся в Ис? — уточнил Админий.
Грациллоний покачал головой.
— Не сразу.
— Мы пойдем за центурионом, куда бы он нас ни повел. Верно, парни?
Легионеры одобрительно загудели.
— Я отправляюсь на юг, и там мне столько людей не понадобится, — охладил их пыл Грациллоний. — А что до Иса, дайте мне подумать. Вы наверняка тоскуете по дому — столько времени провести на чужбине. Теперь, когда в Арморике спокойно, я, наверное, смогу договориться, чтобы вас назначили в ваши легионы, расквартированные в Британии. Да, я так и сделаю, прежде чем уехать.
— Что, командир? — Нет! — Ни за что! — Только не я! — Пожалуйста, оставь меня. — Мы твои солдаты, командир.
— Вы — солдаты Рима, — сурово напомнил легионерам Грациллоний, скрывая за строгостью растерянность. У варваров в обычае клясться в верности не государству, а вождю. Неужели в империи появились собственные варвары? Он не стал ломать голову. В конце концов, за любовь не карают.
Вдобавок лишняя пара рук не помешает ни по дороге, ни в Исе, а тут таких пар целых две дюжины.
— Решайте быстро, — сказал он. — Я скоро уеду, и уеду надолго. — Втянул воздух сквозь зубы и прибавил: — Благодарю за верность. Разойтись!
— В казармы, ребята, — велел Админий. — Я вас догоню, только перекинусь словечком с центурионом.
Когда легионеры ушли, Грациллоний вновь опустился на носилки и вопросительно посмотрел на Админия. Тот казался смущенным.
— Ну, что скажешь? — спросил центурион.
— Командир, если позволишь, я... Нет, я помню, кто из нас кто... В общем, позволь говорить без обиняков.
Грациллоний улыбнулся.
— Позволяю. Если забудешься, я так тебе и скажу.
— Ну... — Админий опустил взгляд, принялся сжимать и разжимать пальцы. — Ну... Центурион, конечно, крепок, ох как крепок, но недавно он пострадал, а теперь собирается куда-то ехать, хотя лекаря бы такого не одобрили. Не мне судить, правильно оно или нет, но все ребята, командир, за тебя волнуются. Силы к тебе возвращаются, верно, но как насчет поразвлечься? Мужику без развлечений нельзя, иначе он мужиком быть перестанет. Это пускай святые от баб шарахаются. Мы бы с радостью центуриону помогли, если он разрешит.
— Ценю твою заботу, — сказал Грациллоний, — но еда и питье здесь вполне сносные, а насчет всего остального — я женатый человек, которому не пристало ходить на сторону. Хватит об этом.
— Нет, не хватит! Послушай, командир, я не предлагаю приводить сюда женщину. Но если ты выедешь из города, за тобой ведь следить не будут, верно?
— Я городские окрестности слишком плохо знаю, — фыркнул Грациллоний. — Сдается мне, ты их изучил куда лучше.
— Не в том дело, командир. Короче, я советую заглянуть в «Логово Льва» на Янусовой дороге. Заметный домина, не пропустишь. Место приличное, публика там что надо, наливают и играют по честному, девки чистые, а теперь они еще завели музыкантов — командир, ты таких в жизни не слыхал. Вот теперь и верно хватит. Если центурион ничего мне сказать не хочет, тогда я пойду. Выздоравливай, командир. — Админий отсалютовал и исчез.
Грациллоний рассмеялся — впервые со времени ареста. Ну что за прелесть! Не легионеры, а скопище сводников!
Впрочем, Админий, пожалуй, прав. Прежде чем отправляться в дальний путь, не мешало бы выбраться из этого опостылевшего дома, как следует оторваться и выкинуть из головы даже тени пережитых испытаний. Хозяин, конечно, радушен, а его дочка мила...
И наверняка еще девственница.
Внезапно он ощутил жжение в чреслах — тоже впервые со времени ареста. С того самого мгновения, когда он испугался, что треклятый шар лишит его мужского достоинства...
Во имя Геркулеса, он же мужик! Правильно сказал Админий. И сколько еще пройдет недель, прежде чем он увидит своих жен! Жены... Перед мысленным взором Грациллония возникла соблазнительная картина. Да, ему говорили, что какие-то чары позволяют королю Иса овладевать только галликенами. Но это в Исе, до которого нынче сотни лиг, в Исе, чьих богов он в своем сердце отвергал — да они и сами потихоньку превращались в миф. Какое властью ныне обладают эти Трое? Вспоминая тепло женских рук, чудесное ощущение гладкой кожи, женские самозабвение и страсть, Грациллоний вдруг понял, что его уд напрягся, как перед любовной схваткой.
Напряжение не прошло и когда он встал с носилок.
Отбросив последние сомнения, центурион взял плащ и вышел на улицу, под моросящий дождь. Не остудила бы небесная влага телесного жара...
Он выбрал пышнотелую блондинку, чей акцент придавал ей в глазах Грациллония особую привлекательность. Имени ее он не разобрал, понял только, что она откуда-то с востока. В те дни многие германцы пересекали Ренус в поисках пристанища, и женщины шли следом за мужчинами. Римляне не препятствовали — рабочих рук вечно не хватало. Продолжая рассказывать, держа в правой руке чашу с медом, левой девица принялась поглаживать своего клиента.
Он заплатил за два раза, после чего был допущен наверх. Если повезет, никто из его королев об этом не узнает — а если и узнают, он наверняка сумеет объяснить, что бывают ситуации, когда мужчине просто надо...
В каморке горела пара тонких свечей. Пахло как-то по особенному возбуждающе. Уд Грациллония завибрировал от напряжения. Девушка сбросила платье и с улыбкой поглядела на центуриона. Пышная грудь нависала над плоским белым животом и над заветным местечком у схождения бедер. Грациллоний неловко выкарабкался из своей одежды.
Тут он ощутил холод и сырость. Колени подогнулись, сердце заколотилось.
Девушка пробовала так и этак. Наконец она отодвинулась и сказала:
— Мне надо работать.
Он вздохнул и принялся одеваться. Потребовать деньги обратно ему и не пришло в голову...
Грациллоний шагал по ночному городу, коря себя за то, что не догадался взять фонарь. Дождь лил как из ведра, ветер задувал в лицо, с воем метался между стен. Холод проникал под плащ.
Итак, он обречен оставаться королем Иса. Куда бы он ни отправился, где бы ни нашел приюта, — до тех пор, пока жив он и пока стоит Ис.
Грациллоний невесело усмехнулся. Наверное, и другие слухи насчет Иса тоже верны. Быть может, душа Дахилис и вправду блуждает где-то, дожидаясь его... Он почти поверил, что некая частичка Дахилис незримо присутствует рядом с ним.
Что ж, он искал посвящения в высшие сферы таинств Митры. Максиму он лгал по необходимости, но эта ложь до сих пор горчила на языке. А теперь он, нравится ему это или нет, может не сомневаться — от скверны его уберегут.

Глава четвертая

I

Несмотря на то, что не надо было каждый день возводить укрепления и рушить их на следующее утро, путь до Лугдуна занял две недели. Можно было дойти и быстрее, но Грациллоний хотел убедиться, что окончательно выздоровел. Он уже знал, что бывает, когда человек, едва поправившись, обременяет себя непомерными нагрузками. Помимо прочего, командир не смог обеспечить свой отряд достаточным количеством провианта в Августе Треверорум, и вынужден был разбить свое войско на группы. Некоторые солдаты были совершенно измождены, а это означало, что придется задержаться, пока он не найдет им замену. Война Максима привела к потерям. Самые серьезные проблемы возникли из-за нашествия франков и аллеманов. Римляне, десять лет теснившие варваров, оказались без продовольствия. Не хватало людей, чтобы полностью восстановить государство.
Местность была чудесная, но осень, казалось, шла вслед за отрядом на юг, неся холодные ветры и ливни. Дорога подходила к концу, и когда впереди показались крыши домов, сердца людей наполнились радостью. Грациллоний позволил себе и своим солдатам отдохнуть несколько дней, осмотреть великий город и получить все возможные удовольствия. Ему было известно, что они не проболтаются, но все-таки настоящую причину он не сообщил никому, кроме Админия. Его заместитель был христианином, а детство, проведенное в трущобах Лондиния, научило его, как можно узнать многое, не сказав ничего.
Грациллоний чувствовал, что лучше начать с вопросов о возможностях духовенства в Исе, а о культе Митры расспросить потом. Первые вопросы были символическими. Он прекрасно знал, что такая встреча может состояться только на севере. Однако если от тайных агентов потребуют отчета о его действиях, им будет что сообщить...
После часов, проведенных в седле, и одиноких ночей под навесом, чувство вины притупилось. Предателем был Максим, и никто другой. Он не смог укрепить империю, внес раскол, из-за него римляне пошли на римлян. Командующий принес не мир и благополучие, а лишь гонения и страх. Он нарушал клятву за клятвой — Грациллонию, Мартину, бедному старику Присциллиану, сенату и народу Рима; долго ли он останется верен Валентиниану? Он предложил расторгнуть древний договор с Исом. Грациллоний не выносил обмана, но при известии о предложении своего командира стойкость его покинула.
Чтобы немного отвлечься, он бродил по Лугдуну и разглядывал разные диковинки, государственные учреждения, бани, театр и — за его стенами — скульптуры на надгробиях, великолепные акведуки и искусственное озеро для инсценировки морских боев. Хотя многие пакгаузы стояли пустые, торговцы по-прежнему плавали по рекам и ездили по дорогам. За стенами домов и аллеями скрывалась нищета, но в тавернах, продовольственных лавках, домах терпимости, одеонах веселье шло вовсю. Некоторых жителей, казалось, беспокоило соседство с пиратами, если только они не были ярыми приверженцами христианства.
Из молелен в честь бога Митры здесь не уцелело ни одной, но Админий прослышал, что во Вьенне, в двадцати милях к югу, одна все же осталась. Грациллоний воспрял духом. На следующий день он приказал отправляться в путь. Никто из двадцати четырех солдат не спросил, зачем они туда едут и что он замышляет.
Город Вьенна находился на левом берегу Родана и был сравнительно небольшим, но отличался великолепием. В нем были большой цирк и замок, воздвигнутый Клавдием Цезарем четыреста лет назад. Помимо этого здесь имелись казармы и увеселительные заведения. Отряд мог на некоторое время здесь остановиться.
Админий узнал, где живет Лукас Оргетуориг Сирус, виноторговец. На следующий день после приезда Грациллоний направился туда и увидел относительно зажиточную лавку. Сирус оказался пожилым человеком, черты лица которого, несмотря на множество смешанных в нем кровей, выдавали в нем потомка азиатов. Когда Грациллоний с ним поздоровался и пожал руку, темные глаза торговца расширились и наполнились слезами. Придя в себя, он провел гостя в комнату, где Грациллоний выразил хозяину свое почтение, и произнес тайные слова, дав тем самым понять, что он Перс и причастен к Таинствам.
— Приветствую, приветствую тебя, сын мой, — дрожащим голосом проговорил Сирус. — Давно здесь не появлялся молодой и сильный верующий. А много ли таких, как ты?

Предыдущая страница 3 Следующая страница


Галльские ведьмы 4

Грациллоний кивнул.
— Трое, святой отец. Двое из них Оккультисты. Третий примкнул к нам пару лет назад. Разумеется, он всего лишь Ворон.
— Его не повысили? Почему? Это надо сделать как можно скорее, ведь нас так мало, так мало... — голос его дрожал.
— Как это сделать, святой отец, если там, откуда мы пришли, не было высшего духовенства? Потому-то я и искал вас в надежде получить благословение.
— Благословляю тебя, сын мой, но... Давай присядем. Я попрошу, чтобы нам принесли чего-нибудь освежительного, и мы поговорим. Или я слишком пекусь о себе? Может, сперва надо послать за Коттой? Он — Посланник Солнца, и заслуживает чести присутствовать при нашем разговоре. Я должен разделить с ним эту радость.
— Потом, святой отец, прошу вас, — Грациллоний присел на шатающуюся скамейку. — Вы хотели вина? Позвольте мне позвать слугу.
Разговор шел медленно. Сирус был в полном уме, но мысли его где-то блуждали, и дважды он на несколько минут погружался в сон. Грациллоний узнал, что религиозное братство существует с молчаливого согласия властей, при условии, что оно будет оставаться неделимым и воздержится от принятия в свои ряды новообращенных. Торговца могли предать анафеме, как того требовал императорский указ; но у семьи Сируса были деньги, а сын его пользовался авторитетом у граждан. Будучи христианином, молодой человек не хотел разбивать отцовское сердце. Довольно скоро смерть положит конец Таинствам.
Грациллоний, как мог, объяснил свое желание.
— Я знаю, что хочу слишком много, особенно когда я должен уехать, и повышение, вероятно, невозможно. Если так, то я прошу простить мою наглость. И если у меня, святой отец, есть надежда возвыситься до вашего сана, то в Исе появится храм Господний, будут выполняться Его обряды — в наставление молодым, возводиться церкви. Его вера будет жить!
— Прекрасная мечта, сын мой, — прошептал Сирус. — Несбыточная, я боюсь, но прекрасная. Митра — часовой на границе света и тьмы... — он опустил голову, потом вскинул ее и судорожно вздохнул. — Мне надо подумать, почитать, помолиться. Это против всех правил. Но я этого хочу, очень хочу. Ты можешь зайти завтра на закате? Приведи своих единоверцев. Это будет обычный ритуал, они тоже смогут в нем участвовать. Приходите, приходите...
Грациллоний подал Сирусу руку и помог тому дойти до постели.
Молельня в честь бога Митры была небольшой. Во Вьенне они собирались в доме Сируса, в одной из комнат. Окна там закрыты досками и заштукатурены, чтобы было похоже на пещеру. Скамейки расположены вдоль стен, и между ними оставлен проход. Паперть отгорожена от входа веревкой. Ни купели, ни изображения Времени с головой льва, только чан для святой воды. Над столом, который служил алтарем, едва можно было разглядеть Митру, убивающего быка, и чуть заметные изображения Факельщиков. Все чисто прибрано, горят свечи, в воздухе витает сладковатый запах ладана. И горсточка прихожан — все седовласые.
Когда смолкла беспорядочная болтовня и люди вошли в святилище, воцарилась тишина. Младшие члены братства остались за веревкой, благоговейно взирая на старших, — двоих Львов, двоих Персов (Грациллония и еще одного), Посланника Солнца и святого отца, прошествовавших мимо них в легком облачении. Перед Тавроктонией также стояло вино. Двое стариков — Митра и Побеждающий Солнце — были обнажены по пояс. Литургия была короткой. Когда Вороны, Оккультисты и Солдаты принесли священное мясо, впередистоящие продвинулись к скамейкам. В рамках предписанного аскетизма такая еда почиталась лучшей. Для Грациллония она являлась древним символом небесного благословения. Он ел не спеша, хотя за последние три года единственной священной пищей, которую он вкушал, были лишь молитвы во славу ближнего.
В голове его роились мысли. Ради чего он это делает, зачем он к этому стремится? Грациллоний отдавал себе отчет, что его религиозные устои не настолько сильны, он не чувствует духовной близости к тому же Мартину из Тура. Но к кому еще он мог примкнуть? Божества Ахилла, Энея, Верцингеторига мертвы: это призраки, блуждающие по узким горным дорожкам, кладбищам и пыльным страницам книг. Боги Иса бесчувственны. Христос — мертвенно-бледный странник. Рим овдовел, его жена, Республика, и их сыновья давно пали в бою, а его самого грабят бандиты. Выстоял один Митра. Только Митра.

II

После посвящения в святые отцы Грациллоний почувствовал, что усталость свалилась с него как свинцовый плащ. Это была победа.
За короткое время ему предстояло многому научиться. У него не было дара овладевать доктринами, словами, жестами, тайнами; ему придется их зубрить у окна до самого рассвета, урывая несколько часов, чтобы поспать и увидеть беспокойные сны. А пока он должен стремиться сохранить целомудрие и благочестие. Это нетрудно для тела — ему придется сделать лишь чуть больше упражнений, соблюдать умеренность и чистоту. Но мышление посвященного было, как у всех варварских новобранцев, — неумелых, недисциплинированных, мгновенно готовых сникнуть под буравящим взглядом муштрующего их командира. Должны будут пройти годы, прежде чем он сможет заниматься делом в открытую, проведя остаток жизни в каждодневном познании мудрости. Он обретал ее через учение, набожность, избегая разногласий с власть имущими.
Возможно, никто его не осудил бы. Он въехал во Вьенну тихо, не привлекая внимания, на вопросы о тайной миссии отвечал уклончиво. Никто ничего не знал, и его люди, за исключением Маклавия, Верики и Кинана, его друга-митраиста, и Админия, радовались тому, что были предоставлены сами себе. Эти его не выдадут. Посвящение научило его молчанию. Однако кто-то наверняка мог заметить отлучки Грациллония и то, что он зачастил в дом Сируса.
«Не важно», — подумал он. К тому времени, когда эти слухи дойдут до Треверорума, — если дойдут, — он уже будет в Исе. Максим расценит его вступление в митраистскую церковь как акт неповиновения, — так и есть на самом деле, — но в ближайшие два-три года ничего не сможет поделать, а за это время всякое может случиться. Живи как живется, ты солдат на поле битвы.
Грациллония подвели к Посланнику Солнца, и Сирус посвятил его в Таинство. Сквозь усталость он осознал лишь, что преодолел некую черту на нескончаемой дороге, ведущей вверх.
Когда Сирус и Котта завершили ритуал посвящения Грациллония в святые отцы, он впервые, собственными руками — крестьянина, солдата, дровосека — поднял перед жертвенным алтарем кубок и выпил освященное вино; затем сразу, неожиданно, на него снизошла благодать. Может, из мрака души поднялось солнце, чтобы засиять в его сердце во всем своем великолепии? Он не знал. Произнося слова, он плакал.
Его обняли.
— Милость Митры всегда будет с тобой, возлюбленный брат, — произнес Сирус.
Конечно, это было невозможно. Когда он выйдет из святая святых, это уже будет не Грациллоний. То, что произошло с ним там, он едва помнил.
«Может быть, Ты снова явишься мне, Господь моих отцов? А может, и нет. Я этого не достоин. Но и мое бренное тело, и запятнанная душа будут верно служить Тебе».
Сирус попросил Грациллония оказать им честь и отпраздновать день рождения вместе с ними. Старик всплакнул, когда услышал в ответ, что это неблагоразумно. Легионеры подозрительно долго у него засиделись, и надо немедленно уезжать. На прощание Грациллоний с Сирусом поцеловались.
Утром отряд отправился на запад, в Бурдигалу. У Грациллония оставалось еще одно неисполненное обещание.

III

Децимий Магн Авсоний улыбнулся.
— Судя по твоему рассказу, леди Бодилис более интересна как женщина, чем как человек, с которым состоишь в переписке, — сказал он. — Видишь ли, у нее ко мне столько вопросов, что я теряюсь в догадках. Поначалу я пришел к выводу, что она одаренный человек, но обречена влачить существование в некоем стоячем болоте. Я ошибся. То, что ты рассказал, заставило меня призадуматься: почему бы Ису не стать центром мировой цивилизации? Если бы я мог путешествовать, Грациллоний, то поехал бы с тобой и проверил. «О, если бы Юпитер мог вернуть мне ушедшие годы!» — произнеся эту цитату, он тяжело вздохнул, но не потому, что ему стало жалко себя. — Я слишком много говорю, — продолжал он. — Лучше буду слушать. В каком-то смысле Ис от нас дальше, чем самая удаленная земля. Таинственные силы веками трудились, чтобы стереть это название из нашей памяти. Ты еще немного побудешь здесь?
— Мне пора возвращаться, господин, — ответил Грациллоний.
— Ты неутомим. Ты жаждешь превосходства. Что ж, давай перед обедом несколько умерим твой пыл.
Авсоний проводил гостя до дверей.
Грациллоний охотно пошел с ним. Последние два дня из-за промозглой погоды на улицу никто не выходил. И он, оставив своих людей в казармах, провел их в обществе поэта. Не потому, что ему было скучно одному, просто Авсоний был прекрасным собеседником. Все еще подтянутый и подвижный, в свои семьдесят пять лет он был более чем знаменитым учителем риторики; в Тревероруме он учил злосчастного будущего императора Грациана, впоследствии префекта Галлии, Ливии и Италии, а со временем и консула. Закончив учительствовать после прихода к власти Максима, он продолжал живо общаться с друзьями, учениками, гражданами, слугами и соседями, а его перо по-прежнему выводило стихи, посвященные друзьям, живущим в разных концах империи.
Тем не менее Грациллонию было особенно приятно оказаться в галерее деревенского дома. Он вдохнул свежий воздух и огляделся. Дождь и слякоть сменило взошедшее на юге солнце, и оттого казалось, что январский день сулит весну. По земле струились темные ручьи и стекали в Гарумну; над рекой, взбаламученный легким ветерком, клубился туман, из-за которого было совсем не видно виноградника. С мощеной дорожки, по которой шли мужчины, взметнулись голуби, надменно расправив сизые хвосты.
— Раб сказал, что у тебя есть несколько свитков, — произнес Авсоний. — Позволь узнать, что в них написано?
Грациллоний заколебался. Их ему дал Сирус, чтобы он запоминал доктрины и ритуалы, которые должен знать только святой отец, но никак не человек ниже саном. В Исе, когда они станут ему не нужны, он прочтет молитвы и сожжет их.
— Простите, мне запрещено об этом говорить. — Авсоний пристально посмотрел на него и пробормотал:
— Ведь ты не христианин, верно?
— Я последователь бога Митры.
— Этого следовало ожидать. Сам я христианин, но считаю, что нет смысла презирать предков или современников-иноверцев. Господь слишком велик, чтобы его можно было постичь через одну религию, и мы, смертные, делаем все, чтобы отдать ему дань уважения и возделывать наш сад.
Грациллоний вспомнил стихи Авсония, которые ему показывала Бодилис. Они были обыденны, местами в них проскальзывал юмор, местами — грусть, а подчас — когда он скорбел о смерти своей жены и ребенка — волнение, которое он переносил стоически.
«Собирай, девочка, розы, пока ты еще цветешь, и помни, как быстро время летит...».
Послышался стук копыт. Мужчины обернулись и посмотрели туда, откуда доносился цокот. Со стороны реки галопом мчалась забрызганная грязью лошадь, на спине у нее сидел мальчик лет восьми-девяти.
— Это Павлиний, — радостно воскликнул ритор.
Грациллоний и раньше видел мальчика, внука Авсония, родившегося в Македонии, но приехавшего сюда, чтобы получить блестящее образование. Вынужденный из-за дождя сидеть взаперти, он чувствовал себя несчастным, несмотря на то что Авсоний был неизменно добр к нему. Прогулка развлекла ребенка. Услышав приветствие дедушки, он подстегнул лошадь и, подъехав, вежливо поздоровался.
— Ты готов снова взяться за книги? — улыбаясь, спросил Авсоний.
— Можно мне еще немного покататься? — взмолился Павлиний. Он говорил с легким греческим акцентом. — Буцефалу хочется сделать еще круг.
— Дисциплина и еще раз дисциплина. Прежде чем ты сможешь назвать себя мужчиной, научись держать себя в узде... Но если тебе это доставляет удовольствие, то мне будет только приятно. Поезжай. «Мчись во весь опор, отважный мальчик, и ты доберешься до звезд», — посмеиваясь, закончил цитату Авсоний. — Подумай над этой строкой, и тебе будет интереснее читать Вергилия.
— Спасибо! — крикнул Павлиний и умчался, поднимая комья влажной земли.
Авсоний пощелкал языком и покачал головой:
— Я должен быть с ним построже, — сказал он. — Иначе его способности ритора пропадут напрасно. Но это непросто, я помню, каким был в этом возрасте его отец.
Грациллоний вспомнил о Дахилис и Дахут.
— Да, непросто, — сказал он с неожиданной тоской и поспешно добавил: — Он должен держать себя в форме. Пусть накачивает мускулы.
— Зачем? Мы, современные люди, не благоговеем перед атлетами, как греки. Он доложен пойти по моим стопам — уметь писать, читать, служить обществу.
Грациллоний посмотрел на восток, на долину Дурания, через которую он приехал в Бурдигалу. Неподалеку тянулись заросшие лесами обрывы и ложбины. По пролегающей между ними узкой тропинке иногда проезжали торговцы, опасавшиеся поджидавших их разбойников.
— Как вы считаете, долго еще будет продолжаться такая жизнь? — резко спросил он. — Прошло уже почти двадцать пять лет с тех пор, как варвары захватили акведуки Лугдуна.
Авсоний кивнул.
— Я помню. В тот год снизили налоги.
— Для вас это важнее всего?
— Все признают, что настали беспокойные времена, — уголки губ на его старческом сморщенном лице скорбно опустились. — Моему другу Дельфинию повезло — он уехал до того, как его жена и дочь приняли мучения от рук тирана Максима, — Авсоний схватил Грациллония за руку. — Ты как-то намекнул, что был свидетелем жестокой расправы в Августе Треверорум. Если ты не хочешь об этом говорить, я пойму. Но мученики нашли спасение на небесах — мы должны в это верить, — и правосудие восторжествовало.
— Да? — удивленно спросил центурион. — Каким образом?
— Ты не слышал?.. Хотя откуда ты можешь знать, постоянно находясь в дороге.
«Или во Вьенне», — хотел добавить Грациллоний, но промолчал.
— Я получил несколько писем, в том числе от коллеги, который состоит в переписке с Мартином, епископом Кесародуна Турона.
У Грациллония забилось сердце:
— Я встречал этого человека. Расскажите, что произошло.
— Мартин собирался ехать домой, и тут узнал о расправе над присциллианистами и о том, что Максим нарушил свое обещание даровать им пощаду. Епископ перекрыл дорогу в Августу и потребовал встречи с императором. Ему отказали. Но жена Максима, набожная женщина, пришла в ужас и попросила Мартина отобедать с ней и обсудить случившееся. Говорят, он никогда не обедал с женщиной, но согласился, и она омыла слезами его ноги и осушила их своими волосами. Развязка наступила, когда Максим услышал громогласные обвинения Мартина, и согласился не посылать в Испанию инквизиторов для преследования еретиков, как планировал ранее. В свою очередь Мартин отправил церковную службу с епископами, активно стоявшими на позиции обвинения. Как видишь, в конце концов, победили цивилизация, терпимость и всеобщая порядочность.
Грациллоний оживился.
— О, Геркулес! — воскликнул он. — Этот Мартин настоящий солдат!
В глубинах его сознания мелькнула мысль, что это хорошие предзнаменование для Иса и для тех надежд, которые он лелеял до настоящего времени.
— Не будь таким мрачным, — сказал Авсоний и взмахнул рукой. — Оглядись вокруг. Бескрайние, плодородные земли; процветающие города; закон и порядок, царящие во всех узурпаторских дворцах. Воистину в империи есть свои трудности. Но мысль живет и движется вперед, и это главное. Так будет вечно.
По мере того как Грациллоний слушал старика, настроение его менялось. Ему захотелось немедленно уехать, ринуться в бой. Он сдержался. Лучше подождать пару дней, ради собственной безопасности и спокойствия Бодилис, а возможно, ради Иса и Дахут. Он соберет розы и принесет их домой. Впрочем, даже если когда-нибудь он туда вернется, цветники, возможно, уже будут основательно вытоптаны копытами боевых лошадей.

Глава пятая

I

Что-то странное творилось около Муму, не говоря уж об остальной части Эриу. Говорили, что в эту самую южную часть Пятого королевства ушли дети Дану после того, как их разгромили потомки жителей Эриу и Ибера; теперь их король обосновался на горе Светловолосых Женщин, за равниной Фемен. Местные жители больше поклонялись богиням, чем богам, и верили, что пресмыкающиеся перед ними смертные станут наследниками их королевских дворцов. Женщины-друиды, женщины-поэты и колдуньи упражнялись в своем искусстве наравне с мужчинами, а порой и превосходили их. Здесь, помимо всего прочего, считалось кощунством после наступления темноты выходить на улицу в канун праздника костров и дня шамана, когда двери между мирами открыты, и через них вылезают мертвецы и разная другая нечисть.
Горы огораживали Муму глухой стеной. Здесь тоже шла торговля, но меньше, чем где-либо, и война с жителями Кондахта, Койкет Лагини или Мидой редко заходила дальше перепалки. Улады были далеко на севере; вряд ли о них тут слышали. Мужчины в Муму носили с собой немыслимое количество оружия, похваляясь друг перед другом. В то же время в тихие бухты из-за моря приходили торговые суда — в таком количестве, какое соседним королевствам даже не снилось. Римские товары поступали даже из Аквитании: вино, постное масло, стеклянные, глиняные изделия; их обменивали на золото, мед, пчелиный воск, меха, шкуры. А также на роскошные ткани, изготовленные в Исе. Шотландская земля, располагавшаяся ниже Муму, получила свое название не от пиратов Эриу, а от мирных гостей — рыбаков из Миды. Христианская вера впервые укрепилась на этом острове среди их потомков, которые заявили, что здесь побывали некоторые из апостолов Господа.
Когда Лугтах Мак-Айллело был королем объединенных племен, миссионеры еще не достигли суровых земель, лежащих за горой Светловолосых Женщин. Потом поэты поведали, как их нашла Феделмм, дочь Моэтайре из Корко-Охе. Ей повиновались не только воины, она была сильной колдуньей. Легенда гласит, что была у нее подруга — воительница Больсе Бен с Альбы. Возможно, чтобы заключить мир, Больсе нашла Лугтаха и потребовала, чтобы он лег с ней. Он не смог ей отказать, и так появился Конуалл Мак-Лугтахи. Когда он родился, его отец находился далеко, но рядом оказалась Феделмм, которой мать и отдала его на воспитание.
Феделмм забрала ребенка домой. На следующую ночь в ее доме должен был состояться шабаш. Чтобы Конуалл им не помешал, она спрятала его в углублении под камином. Одна из ведьм принюхалась и сказала: «Я не трону никого, кто ниже очага». При этих словах вспыхнул огонь и обжег ухо мальчика.
Говорят, отсюда и появилось его прозвище — Коркк, то есть Красный; но другие говорят, что его так назвали из-за цвета волос. Он также прославился как Конуалл Мак-Ларек, потому что его приемную мать прозвали Лаир Дерг — Красная Кобыла.
Как-то пришел к ней пророк, который посмотрел на ладонь мальчика и сказал: «Если сможешь, всегда освобождай всех пленников, которых ты встретишь, и твой народ приумножится, и твоя слава возрастет». Конуалл едва понял его слова, но всю свою жизнь он следовал этой заповеди.
Так возникли легенды. Они не рассказывали, почему Феделмм вскоре передала воспитанника Торне Эсесу. Вероятно, она хотела оградить ребенка от окружавших ее темных сил.
Торна был самым выдающимся поэтом того времени, он вникал во все и, уж если обнаруживал в ком-то задатки, то не давал им зачахнуть. У него уже был ученик — Ниалл Мак-Эохайд, сын короля Миды. Он спас ребенка от неистовой злобной новой жены короля — Монгфинд, ведьмы-королевы из Муму.
Конуаллу было года три-четыре, когда Торна посчитал, что Ниаллу пора вернуться в Темир, уверяя, что мальчик не погибнет, как всем казалось, а наоборот, заявит о своих правах. Монгфинд больше не могла причинить ему вред. Однако после смерти его отца ей удалось добиться, чтобы ее брат, Краумтан Мак-Фидаси, стал королем.
Будучи человеком более добрым, чем его сестра, в целом он правил неплохо. Его беда заключалась в том, что он был бездетен. Услышав о Конуалле, который приходился ему двоюродным братом, он послал за мальчиком, намереваясь его усыновить. Торна отпустил Конуалла, увещевая его не забывать о возложенном на него долге нести добро.
Новоприбывший вскоре крепко сдружился со старшим Ниаллом, а повзрослев, отправился вместе с ним на войну. Сражаясь в Койкет Лагини, они взяли пленника, который оказался образованным человеком. По этой причине Конуалл убедил Ниалла отпустить того, не требуя выкупа.
Дружба, возникшая между принцами, не давала покоя злобной Монгфинд. Ниалл к тому времени стал слишком силен, в его войске находилось слишком много людей, и она не могла его свергнуть. Ей не составило бы труда нарушить и без того хрупкое перемирие и позволить ему отомстить за то зло, которое она причинила ему и его матери, Каренн. Но ей удалось хитростью настроить Краумтана против Конуалла. В конце концов раздосадованный король решил избавиться от юноши.
Он не мог убить своего воспитанника дома. Монгфинд нашептала ему, чтобы он отправил Конуалла в Альбу, передать послание вождю племени пиктов, который должен был заплатить ему дань. В качестве прощального подарка Краумтан дал Конуаллу щит, на котором огамическими письменами были вырезаны слова. Конуалл с благодарностью его принял.
Переправившись через Северный канал, он разбил лагерь на берегу и решил отдохнуть. Кого же еще могла послать ему судьба, как не ученого, которого он некогда освободил? Конуалл поприветствовал его и вскоре уснул. Гость прочел вырезанные на щите слова, предназначавшиеся для вождя племени пиктов: «Тот, в чьих руках этот щит, должен быть убит». Ученый переправил письмена. Когда Конуалл добрался до места назначения, его радушно приняли и даже женили на дочери вождя.
Такова история. И было бы опрометчиво противоречить поэту. Голую правду можно облачить в какие угодно слова. Эта легенда — мудрый способ рассказать о том, как Конуалл Коркк попал в беду у Темира и ему волей-неволей пришлось расстаться с тем немногим, что у него было. Но в изгнании он стал высокопоставленным лицом.
О Ниалле поэты сообщают, что после того как Краумтан и Монгфинд отравили друг друга вином, он стал королем Миды. Вскоре он отправился на войну, сражался в Эриу и прославился.
Конуалл Коркк с женой четыре года прожили среди своего народа. Он взял с мужчин клятву на верность и отправил их биться вместе с Ниаллом, яростные атаки которого отражал Максим. Потом он привел их в страну ордовиков и селуров. Великое множество шотландцев поселилось здесь, когда ослабло могущество римлян.
Постепенно события приняли иной поворот. Перед тем как покинуть Вал, Максим послал своего друга Кунедага, принца вотадинов, собрать налоги в той части Британии. Оказавшись между ним и Вторым легионом, стоявшим у Иска Силурум, шотландцы поняли, что уже не смогут захватить эту землю, поскольку их потери возросли, но они должны сражаться хотя бы за то, что у них осталось. Конуалл Коркк стал их военачальником. Они часто совершали набеги в глубокий тыл римлян, который те считали недосягаемым для врага. Конуалл обогатился.
Он был в своем роде внимательным человеком. Возможно, этому научил его Торна. Где бы он ни проходил, всегда тщательно разглядывал окружающие вещи и снова и снова старался их припомнить. Он рассматривал поля, поместья, города, крепости — инструменты, механизмы, книги, законы, в которых смысл господства и истории ощущался значительнее, чем это можно было представить в Эриу. Пленные, которых он отпускал, вернувшись домой, хорошо отзывались о нем. Со временем перемирие и торговля с Конуаллом стали так же возможны, как когда-то война. Когда он приезжал в центр Римской империи, его забрасывали вопросами, а римлян, отважившихся побывать в его владениях по сугубо мирным делам, он встречал радушно и обеспечивал им защиту.
Вряд ли он стремился войти в состав их империи. Он прекрасно понимал, что делает это ради себя. К тому же он все больше и больше тосковал по родной земле. Но богатство и знания, которые он здесь обретал, не давали ему вернуться.

II

В полдень легионеры увидели Ис. Солнце и небо были по-зимнему тусклыми, но сквозь редкие облака слабо пробивался свет. Трава на не запаханных краях поля была еще более сухой, чем на склонах гор. Низвергаясь с высот, вода переливалась аметистами, бериллами, кремнем, серебром. Ее шум перекрывал завывания ветра, в морозном воздухе пахло солью и водорослями. Там, между обрывами, возвышались светившиеся, с красноватыми стенами, башни. Из-за высокого прилива морские ворота закрыли, о зубчатые стены бился прибой. Они вернулись домой.
Солдаты повеселели. Грациллоний поскакал вперед, дав сигнал ускорить шаг. По мостовой загрохотали сапоги. Выйдя на Аквилонскую дорогу, люди увидели впереди мыс Pax, где позади густо поставленных надгробий мерцали тусклые маяки. Но вскоре дорога свернула на север и пошла под уклон, в долину. Их заметили; из домов, с полей, фруктовых садов, посаженных на холмах, раздались крики радости. Часовые увидели их издалека и затрубили в трубы. У амфитеатра, стены которого загораживали девственный лес, Аквилонская дорога снова повернула на запад. Оттуда она вела мимо кузниц, кожевенных заводов, плотницких мастерских и привела к Верхним воротам.
«Король! Король!» — ликовала толпа. Грациллоний почувствовал резь в глазах. Он с трудом сдержался. Неужели они действительно его любят? Среди водоворота лиц он узнал Херуна — моряка, Маэлоха — рыбака; нескольких мужчин, которые сопровождали его в походе против шотландцев; виноторговца, который однажды возместил ему убытки, нанесенные обманщиком торгашом в Кондат Редонум; женщину, которая как-то пожаловалась на оскорбления мужа; младших суффетов — старшие должны были оставаться во дворце, чтобы официально принять его там.
— Поход закончен! — крикнул он.
Солдаты вышли из строя и бросились в толпу в поисках товарищей и возлюбленных.
Грациллоний двинулся дальше. Импровизированная охрана из дородных простолюдинов быстро, но не всегда вежливо расчищала ему путь. Давка прекратилась лишь тогда, когда он свернул с дороги Лера на причудливо извивающиеся улочки, где стояли дома зажиточных граждан. Ходить туда никому не возбранялось, но у жителей Иса было сильно развито чувство приличия, и он никого там не встретил.
У главного входа во дворец он спешился, передал коня разволновавшимся слугам и зашагал через сад к зданию скромных размеров. Вокруг, качаясь на ветру, перешептывались обнаженные деревья и кусты. Он поднялся по лестнице, вдоль которой стояли скульптуры кабанов и медведей; под сводом парил позолоченный орел, творения Тараниса. Широко распахнулись медные двери с замысловатым узором, и он вошел в переднюю.
Все уже стояли там: его королевы и их дочери — и Дахут рядом с Квинипилис. О, Митра, как же выросло дитя, как серьезно ее личико в ореоле пышных золотистых волос! Были там и люди из Совета, поодаль толпились слуги. Он остановился, бренча доспехами, поднял руку и нараспев произнес:
— Приветствую вас, леди и достопочтенные члены Совета.
Сердце его гулко стучало, он едва сдерживал слезы, навернувшиеся при виде девочки, так похожей на Дахилис.
На вельмож он не обращал внимания. Пока не обращал. А что же галликены? Бодилис одарила его неизменно безмятежной улыбкой. По тонкому лицу Иннилис текли слезы, она прижималась к сдержанно кивнувшей Виндилис. В церемонном приветственном жесте Ланарвилис теплоты было больше. Малдунилис взвизгнула от восторга — она была очень впечатлительна. Во взгляде Форсквилис сквозило замешательство, два месяца назад она родила ребенка. Как же постарела Квинипилис; она опиралась на палку, и сжимавшие набалдашник руки дрожали, узловатые больные пальцы исхудали, а подбородок стал еще острее. Фенналис уже не казалась такой полной, как прежде, и стала похожа на поблекшее яблоко. Гвилвилис застенчиво стояла позади, прижав к груди новорожденного ребенка; старшая дочь цеплялась за ее юбку.
К нему подошли трое: Сорен Картаги — Оратор бога Тараниса; Ханнон Балтизи, Капитан бога Лера, и Форсквилис, которую девять служительниц Белисамы, вероятно, выбрали своей представительницей.
— Трижды приветствуем тебя, король, добро пожаловать в Ис, наш город, — проговорили они хором. — Надеемся, ты и впредь будешь среди нас.
— Благодарю вас, — сказал Грациллоний. У него неожиданно пересохло в горле. Чтобы смягчить атмосферу, он произнес: — Именно это я и собираюсь сделать. Похоже, вы тщательно готовились к моему приезду.
Форсквилис кивнула. Он встретился с ней глазами и тоже кивнул. Последние три ночи, когда его отряд разместился лагерем на ночлег, их преследовала тень огромной совы.
— Как вы поживаете, вы и город? — спросил он.
Сорен пожал плечами.
— Рассказать особо нечего. Теперь это не имеет большого значения.
— Что ты имеешь в виду? — настаивал Грациллоний.
— Не будем портить встречу, — на редкость сердечно произнес Ханнон. — Это подождет. Настоящие новости принесли вы, какими бы они ни были.
— Новостей много, — Грациллоний перевел дыхание. — Сразу и не расскажешь. Надеюсь, вскоре вы согласитесь со мной, что поход оказался плодотворным, кое-что вам может показаться печальным. Бодилис, я навестил Авсония. — Она просияла. — Остальное, что я имею вам сообщить, займет много времени и требует тщательного осмысления. Лучше отложим это до завтра или на другой день.
Сорен открыл рот, словно пытаясь возразить, но Форсквилис его прервала:
— Мы понимаем, — сказала она. — Если нам сию минуту не угрожает опасность, глупо все усложнять. Идемте, начнем пир, который мы устроили в честь короля.

III

После празднества все ушли, а она осталась.
В тайне Грациллоний на это надеялся. После месяцев воздержания в нем бушевала кровь. Ушли прочь призраки, воспоминания о поражении в Тревероруме, страх перед наказанием за грехи. Из девяти королев Форсквилис была самой страстной и самой искушенной.
В спальне, освещенной свечами, он склонился над колыбелькой малышки Ниметы и на мгновение его захлестнул невероятный восторг. (Ведь он не смог обнять Дахут.) Мать, мурлыкая, крепко прижалась к нему.
Они сорвали друг с друга одежды. Его ослепила красота королевы. Он никогда не знал: то ли она его изнурит, то ли он ее. Он с рычанием вошел в нее, и ее бедра сомкнулись под ним, как море.
После второго раза, насытившись друг другом, они лежали и разговаривали, собираясь с силами. Он полусидел, опираясь на подушку у изголовья кровати. Она лежала на его руке, янтарные волосы Форсквилис рассыпались по его груди. От нее исходило тепло и необузданность.
— Как я по тебе скучала, Граллон, — тихо проворковала она.
— Я тоже скучал по тебе.
Его рука покоилась на груди женщины. Полная молока, она горделиво возвышалась над стройным телом. От света ее белая кожа казалась золотой.
— Не сомневаюсь, — ответила Форсквилис. — Особенно после...
Она не договорила и рассмеялась. Но сразу испуганно поднесла палец к губам:
— Нет, не будем об этом говорить. Жеребцы остаются жеребцами, за что я очень благодарна госпоже Любви.
— Существует ли что-нибудь, о чем ты не знала бы? — он умиротворенно потянулся.
Она спокойно ответила:
— Многое. Политики и боги... — ее взгляд устремился к закрытому окну: неужели поднялся ветер? — Ты вернулся еще печальнее, чем до отъезда. Почему?
Странно, но не было ничего необычного в том, что он признался этой женщине-кошке, словно она была мужчиной или мудрой Бодилис: «Максим, император Максим. Я в нем ошибся. Он живет не ради Рима, а ради господства. Он хочет обрести власть не только над телом, но и над душой».
Запинаясь, он рассказал ей все, что видел и испытал. Форсквилис прижималась к нему.
— Как видишь, Ису грозит опасность, — закончил он. — И тебе, и всем твоим сестрам. Максим намерен уничтожить то, что он называет колдовством, искоренить его и предать огню.
— И ты должен вырывать за него сорняки? — тихо спросила она, не глядя.
— Я король Иса, и не сделаю этого. Наконец-то я узнал правду... Но я не могу пойти на Рим! — закричал он.
От его крика Нимета проснулась и расплакалась. Форсквилис выскользнула из постели, взяла ребенка, успокоила и покормила ее — образцовая молодая мать. Потом невозмутимо спросила:
— Что ты собираешься делать?
— Я знаю, чего не собираюсь делать, — Грациллоний стукнул кулаком. — Я много думал. У нас есть два-три года передышки. Максим должен обеспечить безопасность границы, проходящей по Ренусу, и договориться с Валентинианом. Да, и еще с Феодосием в Константинополе.
— А за это время, — сказала она, с улыбкой глядя на ребенка, — многое может случиться.
Он кивнул.
— Надеюсь на это. Ис стал центром обороны Арморики. Если нам удастся сплести сеть из союзных государств, мы выстоим. У нас множество могущественных друзей в империи. Он оставит нас в покое.
— Я думала о том, что могло случиться с Максимом, — проговорила она.
Он вздрогнул.
Форсквилис выпрямилась, пристально посмотрела на него и отрывисто сказала:
— Эти дела могут подождать и до завтра. Нас ждет третий праздник. Сегодня ночью ты будешь крепко спать.
Он почувствовал, как в нем поднимается желание.
— Мы можем лечь попозже. — Она покачала головой:
— Нет, это неразумно. Тебе нужно отдохнуть, мой король. За время твоего отсутствия накопилось много дел.
— Каких?
— Ничего серьезного. Но если их отложить, это может оскорбить Тараниса. — Королева нахмурилась. — Да, мы же тебе не сказали. После твоего отъезда явился претендент на трон. Мы вынуждены были впустить его в дом, накормили, предоставили ему женщин и другие развлечения, достойные короля. Так прошло несколько месяцев. Пора кончать этот фарс.
Грациллоний сел. Его мускулы напряглись.
— Я буду биться с ним насмерть. — Форсквилис снова засмеялась:
— Нет, в этом нет необходимости, хотя таков ритуал. Это — жалкий озисмиец. Он прослышал, что король будет долго отсутствовать, и решил, что нужен новый претендент, воспользовался этим, намереваясь тайком ускользнуть перед твоим возращением. Но я это предвидела и предупредила Сорена, который приказал незаметно присматривать за ним. Когда сегодня пришла благодатная весть о твоем возвращении, он попытался сбежать, но его схватили. Завтра утром ты его убьешь, и на этом все кончится. Ритуал будет соблюден.
Она осторожно положила мирно посапывавшего ребенка в колыбель, подошла к кровати и поправила ее.
— Надеюсь, теперь ты готов? — прошептала она. — Мы будем любить друг друга долго-долго.

IV

Дождь лил всю ночь. К утру небо, море, холмы поглотила холодная морось. В Священном лесу с оголившихся ветвей дубов ручьями стекала вода, увлекая за собой прошлогодние листья. Красный дом на краю рощи напоминал сгусток свернувшейся крови.
Сорен в облачении священника, шестеро моряков, лошади и гончие были наготове. Они охраняли Орнака, осмелившегося опустить молоток на бронзовый щит, висевший во дворе.
Боевая упряжка центуриона легко подкатила к дому. Грациллоний спешился и направился к портику. На колоннах щерились гротескные идолы. В тени под крышей он увидел своего противника. Орнак был не слаб, как казалось Форсквилис, но костляв, кольчуга свисала прямо до дрожащих колен, шлем угрожал соскользнуть на нос. Он дрожал не столько от холода, сколько от страха.
— Приветствуем, — крикнули мужчины и слуги королю.
Орнак бросился к нему.
— Прошу вас, — взмолился он, — простите, я совершил ошибку, я сдаюсь, я унижен, делайте со мной, что хотите...
— Позвольте нам сопровождать вас, господин, — попросил моряк. — И вам не придется за ним охотиться, — хихикнул он.
— Нет, это недостойно. Так не делается, — заявил Сорен. — Мы обвяжем ему веревку вокруг талии, а ее конец отдадим вам, мой господин, — и проворчал: — Пока ты, негодяй, не найдешь в себе мужества сдохнуть, как этого хочет Таранис.
— У меня престарелая мать, господин, я посылал ей деньги, без меня она умрет с голоду, — рыдал озисмиец. Его штанина потемнела и прилипла к ноге: он обмочился.
Грациллоний ожидал прямой схватки, как с багаудом, но понял, что обманулся. Он сглотнул.
— Это будет не бой, а убийство, — вымолвил он. — Господь это не одобряет. Я принимаю его капитуляцию.
Орнак, плача, пал на колени, обнимая ноги короля. Его оттащили стражники.
— Но, господин, — сказал потрясенный Сорен, — это существо претендовало на трон. Хуже того, он сделал это из вероломства. Убейте его, во имя господа Бога.
Грациллоний вспомнил Присциллиана.
Но он был королем Иса, а перед ним стоял мошенник, попавшийся на нечестной игре.
— Хорошо, — сказал он, — давайте, по крайней мере, быстрее с этим покончим.
Помолившись Таранису, они обвязали вокруг талии Орнака веревку. Грациллоний отвел шатающегося самозванца в сторону, и они остались одни. В кронах деревьев шумел дождь, смывая капавшие на доспехи слезы. Под ногами шелестели отмершие листья. Грациллоний развязал веревку, сделал шаг назад, вытащил меч и взял щит.
— Готовься, — сказал он.
Орнак вздрогнул и выставил вперед длинный, немецкой стали, клинок. Он отказался от щита, впрочем, который никому и в голову не пришло предложить ему, а он от ужаса побоялся попросить.
— Наступай, — сказал Грациллоний. «Давай же!» — мысленно кричал он. — Ты можешь победить. Ты можешь стать новым королем Иса, — он подивился собственной лжи.
— Отпустите меня, — взмолился Орнак. — Я не хотел ничего дурного. Я никому никогда не причинил вреда. Отпустите меня, и боги вас возблагодарят.
«Только не боги Иса, — подумал Грациллоний. На мгновение он смешался: — Ведь в глубине души я их не почитаю. Почему я должен это делать?»
Железный ответ: «Потому что, если я открыто пойду против их воли, то уничтожу сам себя, свое царствование, все, о чем мне поручено заботиться».
Орнак взвыл и бросился бежать. «Он меня перехитрил!» — подумал Грациллоний и ринулся за ним. Его противник развернулся, поднял меч и принялся яростно им размахивать. Его слабый удар Грациллоний отразил щитом. Прямо перед ним оказалась тонкая шея его противника. Он ударил.
Орнак умер не сразу. Истекая кровью, он с криком упал на землю. Когда Грациллоний наклонился, чтобы из жалости добить его, он отмахнулся.
Грациллония стало рвать.
Когда приступ тошноты закончился, Орнак затих.
Грациллоний стоял под дождем, снова и снова вонзая в землю клинок, чтобы смыть с него кровь. Перед ним возник образ Авсония, который сказал ему: «То, что ты рассказал, заставило меня задуматься: почему Ис не может стать центром мировой цивилизации?».
«Я не убийца! — крикнул он в пустоту и холод. — Я солдат. Боги, отнявшие у мира Дахилис, пошлите мне честных врагов. Если вы надо мной смеетесь, то почему я должен проливать за вас кровь? Таранис, Лер, Белисама, берегитесь. Я взываю к Митре, чтобы настал ваш последний день, к Митре, властелину света».

Глава шестая

I

С юга надвигалась весна; она вдохнула жизнь в голые сучья, и у них распустились листья, по всей Арморике выросла свежая трава, распустились нежные цветы. Солнечные лучи и облака словно преследовали друг друга — ливни сменялись радугой, стоило стихнуть ветру, как в голубом небе появлялись огромные паутины облаков. На лугах, удивляясь этому великолепию, паслись ягнята, телята, жеребята. Женщины снова открыли окна и скребли накопившуюся за зиму грязь; фермеры пахали на быках землю, моряки расправляли паруса.
День пришел и в дом королевы Виндилис. Приехала Фенналис, она с ней поздоровалась и проводила ее в комнату. На столе уже стояли напитки — только вино, лежали хлеб, сыр и, разумеется, устрицы в открытых раковинах.
Закрыв дверь, женщины поклонились статуэтке Белисамы в образе дикой охотницы, стоявшей в нише.
— Садись, — сказала Виндилис. — Располагайся. Как живешь?
— Из-за вечно меняющей погоды меня совсем замучил ревматизм, но в это время года люди так часто болеют, что о себе подумать уже не остается времени.
Фенналис была известной целительницей, второй после Иннилис. Ей не хватало такта, каким обладала последняя, но она была добра и имела богатый опыт. Она опустилась на кушетку, откусила хлеб, хлебнула вина и хихикнула:
— Я знаю, ты станешь требовать от меня вежливых вопросов.
Но стоило ей взглянуть на собеседницу, ее веселье тотчас улетучилось. Виндилис, как всегда, была одета просто, как и полагалось людям ее ранга: сегодня на ней было шерстяное платье жемчужного цвета с голубой отделкой и массивная гранатовая брошь на груди. Волосы гладко зачесаны назад, черные, как вороново крыло, косы оживляли вплетенные в них белые ленты. В зеленоватом свете окна ее глаза казались огромными.
— Спасибо, что пришла, — сказала она, ничуть не смягчив голос. — Надеюсь, ты понимаешь, что дело очень важное.
На курносом лице Фенналис появилось озадаченное выражение. Она пригладила выбившиеся из-под гребня седые волосы.
— Почему ты обратилась ко мне? Ты же знаешь, я не особо умна и не слишком сильна. Если я смогу тебе помочь, то, конечно, постараюсь.
— Я беременна, — сказала Виндилис. Фенналис привстала и залпом осушила вино.
— Что? Это же чудесно.
— Скоро посмотрим. Вчера Иннилис осмотрела меня и убедилась, что симптомы верны. Ребенок родится накануне зимнего солнцестояния.
Фенналис немного подумала и тихо спросила:
— И что тебя тревожит? Если захочешь, ты можешь избавиться от него с помощью Цветка. Ты немолода, но вынослива, как рысь. Бояться нечего.
Виндилис расхохоталась.
— Скажи, а кузнец, выковывая меч, не боится им пораниться? Нет, его тревожит лишь то, чтобы он не сломался в руках владельца.
— Так чего же ты хочешь? — не совсем уверенно спросила Фенналис.
Виндилис зашагала по комнате, шурша юбками. Потом пристально посмотрела на Фенналис и проговорила:
— Я доверяю тебе, потому что ты единственная, кому я верю. Ты не слаба, Фенналис, и далеко не глупа. Ты родила шесть детей от трех разных королей, и все они до сих пор живы. От Колконора ты могла уйти — он тебя не очень хотел, — но вместо этого ты снова и снова встречалась с ним, сносила его побои, и тебя не заботило, что он жесток к Дахилис и твоим собственным дочерям. В конце концов, не ты первая, не ты последняя, кто осмелился обратиться к нам, чтобы наказать его. С тех пор...
Фенналис всплеснула руками:
— Я не питаю зла к королю Граллону. — Виндилис снова рассмеялась.
— Не будем о сокровенном. Ты не скрывала своей неприязни к нему, когда он по-настоящему не взял тебя в жены, да и на Совете ты не раз возражала на его предложения.
Фенналис вздохнула:
— Это все в прошлом. Он искренен в своей вере, и меня это не оскорбляет. Мысли, некогда всколыхнувшиеся во мне, давно улетучились. Я всем довольна.
— Ты? — Виндилис подошла к ней. — Остальные — более или менее — довольны. Сама подумай. Бодилис — его любимица, его... его друг. У Ланарвилис бывают с ним разногласия, но уже не очень часто. Для нее он — олицетворение Рима, римской добродетели и римского мира, который, по ее мнению, существует. У Квинипилис, разумеется, есть сомнения, но ей нравится его общество, и к тому же она слишком стара и скучна в разговоре. Малдунилис нужны его фаллос и ласка. Гвилвилис — его любимая племенная кобыла. Форсквилис. Кто может с уверенностью сказать, что думает Форсквилис? Я бы не стала с ней откровенничать. Остаешься ты.
— И Иннилис.
— Иннилис... Она слушается меня, — голос Виндилис неожиданно смягчился. — Что о ней сказать? Ей тоже он нравится как мужчина, и... порой его внимание доставляет ей удовольствие. Бог запрещает мне подвергать Иннилис опасности, — она вздохнула.
— Если ты не рада, то почему носишь его ребенка? — мягко спросила Фенналис.
Виндилис слегка улыбнулась.
— Я не огорчена. Он убил ужасного Колконора. Он старается для Иса и его королев, и это прекрасно. — Она перевела дыхание. — Он не виноват, что мы с Иннилис встречаемся урывками, улучив момент. Он не виноват даже в том, что, когда она избавилась от его ребенка, то чуть не умерла. Нет, мы могли оказаться в более тяжелом положении, а в лучшем — вряд ли.
— Но ты по-прежнему на него сердишься.
— Потому что он такой, какой есть, — вскричала Виндилис. — Я не сразу это поняла. Я приглядывалась, расспрашивала, прислушивалась, размышляла. Я молилась Матери звезд, прося наставлений, но четкого ответа не получила. Каких только дум я не передумала, каких только знамений не искала в морской пене и завывании ветра — все, казалось, звало меня вперед.
Фенналис занялась прозаическим делом — что может быть прозаичнее чем резать сыр?
— И в конце концов ты решила родить от него ребенка, — сказала она.
Виндилис кивнула.
— Это единственное, что у меня останется от него.
Она подошла к окну и долго смотрела на улицу, словно могла разглядеть через маленькое серое стекло то, что находилось далеко за городом, за океаном.
— Мне нелегко далось это решение, — сказала она, не поворачиваясь. — Мне бы хотелось, чтобы я никогда об этом не пожалела. В девичестве я собиралась постричься и стать младшей жрицей. Теша себя этой надеждой, я основала гимназию для девочек. Пойми, Фенналис, меня не раздражают мысли и поступки мужчин. Я не испытываю отвращения к их потным, волосатым телам, но из-за их стремления угадать, что у меня между ног, я навсегда останусь в этих стенах.
Фенналис не стала упоминать о том, что большинство женщин Иса наслаждаются свободой.
— Я помню, — сказала она. — Тебе было предзнаменование, ты чувствовала себя счастливее короля Хоэля. Он тоже был добрый.
— Ты знала, что именно Квинипилис, моя мать, заставила меня открыть ему мое лоно? Она меня вынудила к этому бесконечными упреками, запугиванием и... — Виндилис пожала плечами и усмехнулась. — В свое время у нее был непреклонный характер. Наконец я сдалась и зачала внучку, которую она так хотела. Одна. Тебе прекрасно известно, что я уделяла Руне гораздо меньше внимания, чем следовало. Бедная малышка. Надеюсь, на этот раз я буду умнее и проницательнее.

Предыдущая страница 4 Следующая страница


5 Пол Андерсон, Карен Андерсон

Наступила тишина, только весенний ветер завывал под крышей: «у-у».
— Зачем ты мне это рассказываешь? — спросила Фенналис, помедлив.
Виндилис обернулась.
— А ты не понимаешь? Мне нужен твой совет, твоя помощь. Ради Иса и его богов.
Фенналис отложила хлеб, который мяла в руках, и взяла вино.
— Ты хочешь иметь влияние на Граллона вопреки своим убеждениям.
— Да. Хочу. Мы все к этому стремимся. — Виндилис снова зашагала по комнате.
— Подумай, — сказала она, — из-за того, что ему все удается, он обретает все больший вес. Теперь он поставил последнюю печать на своем царствовании, убив претендента на трон. Это рассеет последние опасения людей, что он, возможно, еще не выполнил свой долг перед богами. Он молод, силен, ловок, и в будущем наверняка справится с любым соперником.
— Но он римлянин!
— А как же император Максим, который послал его нам?
— Граллон объяснил, что не позволит Максиму войти в город, — сказала Фенналис.
— Он так говорит, но на самом деле считает иначе. Но сможет ли он, сможет ли Ис удержать римлян без помощи наших богов? И, невзирая на исход битвы, я не верю, что он с ними дружен. Он собирается строить храм своему Убийце Быка. Что должен чувствовать Таранис, видя, что его жрец и реальное воплощение божества поклоняется Митре?
— Я даже не знаю...
Виндилис, словно охотник, завидевший раненую добычу, настойчиво продолжала:
— Что произойдет, что он сделает, когда появится следующее знамение? Тебе никогда не приходилось не спать по ночам? Тебе, которой он пренебрег из-за того, что ты мать Ланарвилис? Квинипилис осталось жить лишь несколько лет, а может, и часов. Кто из весталок выберет таких богов?
— Найдутся такие.
— Какая ты наивная! — Виндилис сжала губы. — Лично я сомневаюсь, что они ему помогут. Мне кажется, они подарят ему дочь одной из нас. И не твою Амаир, потому что у них есть Мирейн и Бойа от Ланарвилис. Или... Скоро печальная слабоумная Одрис, дочь Иннилис, станет невестой, а немного спустя — и Семурамат, дочь Бодилис, или моя Руна. Боги смеются над нами. Верно, Фенналис? Ты уже слишком стара. Да и любая из нас может неожиданно умереть. И что тогда?
Мир между Граллоном и богами невозможен так же, как между Римом и Исом, и вскоре это будет проверено. Мы, галликены, должны быть готовы ко всему, чтобы показать, на что мы способны. Поэтому я ношу под сердцем королевское дитя. Приманку? Заложницу? Талисман? Не знаю. Помоги мне, сестра.
Виндилис бессильно опустилась на стул, стоявший напротив кушетки, взяла чашу с вином, выпила и уставилась в пустоту.
— Понимаю, — вздохнула Фенналис, — у тебя благородная душа.
— Нет, — побормотала Виндилис, — только тот, кто к этому готов, останется свободным.
— Возможно, так и будет... Что ж, ты права. Мы должны удержать короля от того, что он может совершить. Я имею в виду остальных королев, поскольку мы с тобой уже знаем, как объяснить это им. Да, если действовать разумно, материнство, безусловно, наделяет властью.
Виндилис кивнула.
— Так же как и выбор имени для человека.
— Что? — спросила Фенналис. Она подумала и тоже кивнула. — Да, хотя именно он хотел, чтобы у нас были римские окончания.
Они подумали не о Зисе, дочери Малдунилис, не о Сэсай, дочери Гвилвилис и не о Нимете, дочери Форсквилис. По традиции первенец королевы должен носить ее девичье имя. Но у Гвилвилис родилась Антония, названная в честь сестры Грациллония, живущей в Британии; а Ланарвилис родила Юлию, гордость матери; Бодилис родила Уну, хотя, в честь кого ее так назвали, никто не знал.
— Надеюсь, ему понравится мое предложение, — сказала Виндилис.
— Как ты хочешь ее назвать?
— Августина. По имени его легиона.

II

Через два года после неудачи, постигшей его в Исе, Ниалл Мак-Эохайд продолжил воевать на родной земле Миды. Туаты, полагавшие, что его силы на исходе, или он впал в немилость богов, отказались платить ему дань, и, когда он посмел ее потребовать, взялись за оружие. Первые бои были жестокими, он действительно понес серьезные потери из числа лучших воинов. Но потом он одержал блестящую победу, заключил мир и принес в Темир головы врагов и привел заложников. Когда это известие распространилось, восстания стихли, а новобранцы принялись мечтать о славе и богатстве, которым в изобилии обеспечит их повелитель.
К восстанию их подстрекал Энде Квеннсалах, король Лагини. Между его народом и семьей Ниалла издревле существовала вражда. Около трехсот лет назад Тотуал Желанный напал на Миду и большую его часть присоединил к Лагини. Тем не менее король Лагини женился на дочери Тотуала, а когда она ему надоела, упрятал ее в надежное место и, сообщив всем, что она скончалась, женился на ее сестре. Когда вторая жена случайно узнала, что ее сестра жива, обе умерли, поскольку не могли снести павшего на них позора кровосмешения. Рассвирепевший Тотуал напал на Койкет Лагини — убивал, грабил, сжигал все на своем пути, пока несчастные не сдались. Он назначил цену: через год они должны были платить ему дань, которую стали называть борума.
Она включала в себя коров, свиней, одежду, бронзовые и серебряные изделия и была так велика, что Лагини совершенно обнищал. В скором времени ее отказались платить. С тех пор требования королей Кондахта и Миды удовлетворялись редко, и то только под угрозой меча и после жестокой войны. Их возненавидели на долгие годы.
Энде, постоянно докучавший Темиру, понял, что у него есть возможность разгромить своего врага. На третий год Ниалл решил отомстить.
Их армии сошлись в южной части реки Руиртек. В тот день над долиной нависли тяжелые тучи, небо приобрело свинцовый оттенок. Обрушившиеся потоки воды омывали раны воинов и мертвые тела; вскоре налетел пронизывающий ветер. Среди сумрачных красок лишь сверкало золото доспехов и алела кровь. Крики, рев труб, цокот копыт, топот ног, дребезжание колес, лязганье оружия постепенно стихли. Но ветер по-прежнему бушевал.
Колесница Ниалла рванулась вперед по густой, но скользкой траве; Катуэлу, возничему, потребовалось призвать все свое умение, чтобы она не перевернулась. Позади него в трясущейся, шатающейся колеснице стоял король, с кошачьей ловкостью сохранявший равновесие. Ниалл рычал, разил мечом, наносил удары, высоко вздымался красный от крови наконечник его копья, это был знак его последователям. Он сам был как знак, как направляющая комета. Светлые волосы выбились из-под шлема, семицветный плащ развевался на широких плечах, сафьяновая туника сияла золотом и янтарем. В пылу битвы его красивое лицо исказилось, голубые глаза сверкали. Рядом бежали гончие; они прыгали, лаяли, рычали, выли. Он казался таким же животным, как они; он был похож на восставшего из земли бога войны Лага. К нему приближалось много храбрецов, которые потом позорно бежали от его карающей руки, стеная и внося панику в ряды своих товарищей.
Ниалл остался вождем, осторожным и знающим. Он проложил путь остальным колесницам. Рядом с ним оказался Домнуальд, второй сын его королев. Ему было не более пятнадцати лет, этот бой был для него первым. Благодаря каждодневным упражнениям Домнуальд сохранял равновесие, при этом нанося точные удары. Светлые, как у отца, волосы падали на нежное, как у девушки, лицо. О, Бригита, мать любви, как он напоминал Бреккана, который умер у него на руках под стенами Иса!
Старшие сыновья, несмотря на раны, были неутомимы, как жеребцы, и горделивы, как орлы. Несколько знатных воинов тоже ехали на колесницах. Большинство из них, вооруженные мечами, копьями, топорами, алебардами, пращами, под свист стрел шли за своими начальниками. Грохот боя перекрывал шум дождя и завывание ветра. В небе кружили вороны — птицы Морруигу, слетевшиеся на пир.
Воины Лагини сопротивлялись яростно. Они были экипированы, как и солдаты Ниалла, и, возможно, их было не меньше. Большинство из них дрались, как звери, но не смогли одолеть войско Ниалла. Еще не кончился день, а часть из них полегла, других взяли в плен, трупы остальных остались на поле брани.

III

Энде послал гонца с предложением о перемирии. Ниалл принял его — поскольку посланник считался неприкосновенным — и дал согласие. Встретиться решили недалеко от места битвы, у дома короля туатов.
Днем, когда начало темнеть, Ниалл и его воины зажгли факелы. По углам заплясали косые причудливые тени. В глазах людей, в чашах отражался яркий свет. Вдоль стен стояли скамейки. Старшие военачальники сидели на стульях, остальные расположились на глиняном полу. Чаши передавали из рук в руки. Веселье было в полном разгаре.
— Ты нам споешь, Лейдхенн? — спросил Ниалл.
— Конечно, — ответил поэт. Он всегда сопровождал армию и наблюдал за происходящим, слагая потом песни. Это считалась так же почетно, как и участвовать в сражении. Что толку в подвигах, если они не останутся в памяти людей и слава о них улетучится как дым? — Только я попрошу вас немного подождать.
— Почему? — удивился Ниалл. Гул голосов стих, лишь дождь громко стучал по соломенной крыше.
Лейдхенн сделал неопределенный жест. Это был крепкий мужчина, с густыми всклокоченными волосами и бородой, аккуратно одетый. Он внушал благоговейный страх — главный королевский певец, бывший ученик Торны Эсеса из Муму.
— Вам известно, что я, так же как вы, привел на войну своего сына. Домнуальду предстоит стать блестящим воином, я же обучаю Тигернаха своему искусству. Не желаете ли послушать сочинения мальчика? Они еще по-детски наивны, но искренни, и я думаю, что достойны вас.
— Мы с радостью послушаем, — милостиво разрешил Ниалл.
Тигернах встал. Он был почти ровесником Домнуальда, а телосложением походил на отца: темноволосый, со спокойным выражением лица, на котором начали пробиваться усики. Он негромко, но очень искусно заиграл. Из арфы полилась чистая мелодия, голос его окреп:
— Наш господин, победивший лагини, в бою сверкал, подобно звезде...
Его стихам не хватало утонченности, тропы получились разрозненными и отличались напыщенностью, заставившей солдат слегка поморщиться. Однако стихи были сложены правильно, и по ним было ясно, что мальчик со временем обещает стать смелым поэтом. Ниалл поблагодарил его и подарил серебряную брошь. Тигернах покраснел так, что это стало заметно даже в темноте, пробормотал ответные слова благодарности и сел. Лейдхенн светился от гордости.
Стихи Тигернаха, разумеется, не шли ни в какое сравнение с песнями отца — возвышенными, завораживающими, от которых трепетала и сжималась душа. От волшебных песен Лейдхенна по щекам воинов заструились слезы, они сжимали кулаки, их взгляды устремлялись далеко за пределы этого мира.
Между тем подъехал король Энде в сопровождении дюжины родовитых военачальников. Стражники попросили его подождать, пока Лейдхенн закончит песню и получит вознаграждение. Молодые воины Энде зароптали.
— Тихо, — сказал король, — это справедливо. Никогда не выказывайте неуважения к жрецу и поэту. Таков закон всех мужчин.
Он мрачно посмотрел вдаль. Дождь и туман мешали определить местонахождение лагеря захватчиков, но он отчетливо слышал их неистово-радостные возгласы. Неподалеку слуги готовили великолепный ужин, чуть подальше на полях паслись стада.
Наконец стражники позволили гостям войти. Когда воин объявил о приходе Энде и вошел сам король лагини, Ниалл не встал и даже не преклонил колено, однако, как и подобает, предложил гостям сесть на приготовленные для них места и распорядился подать им полные чаши с вином, чтобы они утолили жажду. Слуги сняли с гостей верхнюю одежду и принесли им сухую, чтобы те согрелись.
— Итак, — сказал Ниалл, — вы согласны заключить мир?
— Скоро выяснится, — ответил Энде. Это был худой человек, с седыми волосами и бородой.
— Давайте сначала получше узнаем друг друга, — сказал Ниалл и сделал знак Лейдхенну, чтобы тот оказал им честь и представил жителей Миды.
— Никогда еще у меня не было более скорбного дня, — сказал Энде. — Но позвольте представить вам моих сыновей.
Он подошел к одному из них. Юноша был почти одного возраста с Домнуальдом и Тигернахом, стройный, миловидный, у него были густые черные волосы, белая кожа и голубые глаза. Для него тот бой тоже оказался первым.
— Эохайд, самый младший из тех, кто со мной воевал. Но дома остались его братья, им еще предстоит подрасти.
— Так звали моего отца, — улыбаясь, сказал Ниалл. — Рад с тобой познакомиться, Эохайд.
Мальчик вспыхнул. Первое, что он усвоил на поле боя, это то, что поражение влечет за собой жестокость.
Энде представил остальных сыновей.
— Богам, — закончил он свою речь, — было угодно, чтобы в этот день ты, Ниалл Мак-Эохайд, одержал победу; но тебе также известно, что она досталась дорогой ценой — народ лагини доблестно сражался. Что ты нам предложишь, если мы заключим с тобой мир?
Ниалл убрал со лба светлые волосы.
— Я тебе ничего не предложу, Энде Квеннсалах. Почему я должен платить за то, что досталось мне в честном бою? Отныне ты держи свою ложку подальше от моего сотейника, и вспомни старую клятву: ты должен платить мне боруму.
Раздался вздох, но ни один человек не шелохнулся. Никто не удивился, когда юный Эохайд вскочил и закричал:
— Вы хотите нас разорить, презренные червяки? Никогда! — Ему никто не ответил, и он разозлился еще больше. — Мы вас растерзаем и втопчем в грязь!
— Молчи, ослушник, — приказал Энде. Он схватил сына за рукав.
Эохайд его не слушал.
— Презренные червяки, мясные мухи, навозные жуки, вот вы кто! — кричал он. — Подождите, мы разворошим ваши гнезда и выкурим вас отсюда!
Лейдхенн выпрямился. В мерцающем свете его тень казалась чудовищно огромной. Он тронул струны арфы. Мужчины притихли.
— Будь осторожен, мальчик, — предупредил он. — Как бы ты ни был возбужден, не надо клеветать на своих врагов, словно сумасшедшая старуха в канаве. Веди себя подобающе.
Эохайд вспыхнул:
— Я — старуха? Убирайся в свой загон, старая овца, и совокупляйся со своими баранами.
Всех обуял ужас. Прежде чем кто-либо успел вымолвить слово, вскочил Тигернах, сын Лейдхенна. Он кипел от переполнявшей его ярости.
— Ты посмел оскорбить поэта, моего отца? — прошипел он. — Я сравняю тебя с навозом!
Он выхватил два железных шипа, надел их на пальцы левой руки и ударил Эохайда. Осмысленные, зрелые стихи полились из груди Тигернаха, словно кто-то внутри его заранее сочинил их, предвидя то, что сейчас здесь произошло:

О боже, легкомысленные парни!
Как вы осмелились такое говорить.
Слова глупейшие, слова без капли правды,
Нам кажется, мы слышим только рык.

Орете вы, чтоб хвастаться пред всеми,
Как будто вас крапивой отстегали.
А если бы вы были поумнее,
Пустой котел ногами не пинали.

Должно быть, стыдно вам, хоть вы и заслужили.
Плебеи тяжко переносят срам.
Похожи вы на них, коль вас не научили,
Как все расставить по своим местам.

Эохайд закричал, отступил назад, упал на колени и схватился за голову. На его щеках и над бровью вздулись три больших волдыря: красный, как кровь, белый, как снег и черный, как земля. Он стонал от боли.

IV

К вечеру дождь прекратился, ветер стих. Лейдхенн с сыном вышли из дома и направились к реке.
В синеве неба по-прежнему плыли облака. За долиной, залитой солнечным светом, раскинулась радуга. Под лучами солнца трава блестела зеленью. В вершинах деревьев переливались солнечные зайчики, вода тускло мерцала. Было прохладно. Тишину нарушали только их шаги и далекие голоса. Среди туч кружили падкие на мертвечину птицы, потревоженные людьми, вернувшимися на поле брани за телами своих родственников и товарищей.
— Тебе не следовало это делать, — мягко произнес Лейдхенн. — Я не корю тебя, но твой поступок мог подорвать авторитет короля Ниалла. Впрочем, должен тебе сказать, что сатира — более грозное оружие, чем нож или яд.
Тигернах упрямо выпятил подрагивавшую нижнюю губу:
— Каким образом это может навредить нашему королю, если единственный человек, который в его присутствии повел себя так, как подобает, заслужил наказания?
Лейдхенн вздохнул.
— Для растерявшегося, убитого горем мальчика это было слишком жестоко. Своими оскорблениями он никого не унизил, кроме самого себя. Конечно, отец должен был выгнать его и наказать. Волдыри пройдут. Возможно, даже не останется безобразных шрамов. Но его раненая душа будет еще долго кровоточить. Ниалл это понял и смягчил свои требования. Но поруганная честь лагини вынуждает их биться насмерть. После Иса это может оказать ему дурную услугу. Твоя выходка может дорого ему обойтись, сынок.
Упрямство Тигернаха было сломлено. Он вздрогнул, опустил глаза.
— Если король потребует мою голову, — задыхаясь, проговорил он, — значит, так тому и быть.
— Не волнуйся, — Лейдхенн обнял его за плечи, и они двинулись дальше. — Мы с ним понимаем друг друга. Мне достаточно взглянуть на него, и я вижу, что он чувствует и что скажет. Люди должны мстить за оскорбления, нанесенные их родным. Он не сердится на тебя из-за того, что ты бросился на мою защиту. Он всего лишь... огорчен. В конце концов, он победитель; ему удалось заключить мир; борума слишком велика, чтобы можно было надеяться получить его ближайшие несколько лет.
Тигернах был по-прежнему печален.
— Право, сын мой, — снова заговорил Лейдхенн, немного помолчав, — никто не был так удивлен случившимся, как я. Кто бы мог подумать, что ты, будучи по существу поэтом, способен слагать разрушительной силы сатиру? С божьей помощью или сам, но ты станешь таким же могущественным, как Торна. Как бы то ни было, но тебе предопределено судьбой повлиять на многие жизни.
Тигернах прерывисто задышал и выпрямился.
Лейдхенн посмотрел в сторону реки. С заросшего тростником берега доносилось шуршание и хлопанье крыльев.
— Будь осторожен, — сказал он, — впредь всегда будь осторожен и пользуйся своим даром лишь тогда, когда чувствуешь, что это действительно необходимо. Сегодня ты нажил непримиримого врага. Больше не поступай так, если в этом нет крайней нужды. Тебя ждет слава, но, возможно, она не принесет тебе счастья.

Глава седьмая

I

В разгар лета сквозь неподвижный воздух на землю изредка проливались теплые дожди. В один из таких ненастных дней королева Ланарвилис приняла у себя Капитана бога Лера и Оратора бога Тараниса. За низвергающимися потоками было трудно что-либо различить; не было больше ни неба, ни моря, только глухая стена дождя и бурлящие потоки воды. Мир наполнился шумом ливня, барабанившего по крышам домов и мостовой, а снизу к крепостным стенам Иса непреклонно поднимались грохочущие волны.
Мужчины отдали впустившему их слуге промокшие плащи и сразу направились в комнату, где их ждала жрица. Даже свет множества свечей не смог отогнать их уныние, а в красно-сине-бежево-хрустальном великолепии они не чувствовали себя свободно. Ланарвилис была в белом просторном шелковое платье; оно прекрасно гармонировало с серебряной лентой, которую она повязала вокруг головы. Гости были в простых туниках, штанах и сандалиях. Если бы не погода, они не посмели бы появиться здесь в такой одежде.
— Здравствуйте, — сказала она, в знак приветствия положив руку на грудь. — Сядьте, помолитесь. У меня ничего нет, кроме вина и воды. Судя по вашей записке, у вас ко мне серьезное дело. Я охотно вас выслушаю, а затем мы вместе отобедаем.
Ханнон Балтизи уселся напротив нее на кушетку и покачал головой.
— Благодарю тебя, госпожа, но мы с оратором не станем долго задерживаться, — сказал он. — Народ может удивиться нашему приходу, а нам бы хотелось сохранить его в тайне.
Сорен подошел к товарищу. На короткий миг из-за игры света волосы и борода Сорена показались такими же седыми, как у Ханнона. Когда он сел, его широкое лицо с крючковатым носом снова оказалось в тени. Сорен и Ланарвилис смотрели друг на друга, словно забыв о присутствии третьего человека. Затем она спросила:
— Вы пришли поговорить о короле?
— О ком же еще? — проворчал Сорен. Она слегка встревожилась:
— Что случилось? Я читаю в твоих глазах ярость, но он не сделал ничего плохого. — Она старалась смотреть им прямо в глаза: — Так получилось, что прошлую ночь он провел со мной. Я с ним уже три года, и знала бы, если что-то было не так. Он мне рассказал о том, что происходит в городе.
— И что же он рассказал? — неожиданно спросил Сорен.
Она порозовела.
— Это никого не касается! — Она взяла себя в руки; ей часто приходилось обуздывать себя. — Впрочем, в основном разговор был пустой. Мы немного поиграли с Юлией, он рассказал о последней шалости Дахут, затем мы принялись обсуждать его осенний поход. Ничего нового. Планы у него все те же, он их изложил перед Советом.
Ханнон кивнул. В нем росло беспокойство. На собрании он выступал против предложения короля пойти другим обходным путем — через западную Арморику к Порту Намнетекому — и сплести плотную союзническую сеть. Грациллоний зашел слишком далеко — он пренебрег своими священными обязанностями и оскорбил богов. В конце концов они пришли к компромиссу. Грациллоний уедет не позже равноденствия и вернется к зимнему солнцестоянию.
Прежде чем Ханнон открыл рот, Сорен сказал:
— Прошу прощения, моя госпожа. У меня не было намерения вмешиваться в вашу жизнь или показаться неучтивым. Мы пришли за советом и помощью.
Ланарвилис выпрямилась и положила руки на колени.
— Говорите.
— Он собирается построить храм в честь чуждого нам бога Митры, — с трудом произнес Сорен и закашлялся.
— Я думала, он обсудил это с вами. Суффеты, разумеется, восприняли это неохотно. Но мы, галликены, обратясь к нашим сердцам, книгам и помыслам, узнали, что если он будет по-прежнему предан богам Иса, то ничего в этом запретного нет.
— И долго он будет им предан? Когда он убил Орнака... — Сорен осекся. — Неважно. Пусть говорит Капитан бога Лера. Я пришел лишь за тем, чтобы поддержать его просьбу. Мы с тобой давно знаем друг друга, Ланарвилис.
Он сгорбился на стуле.
— Прости меня, моя госпожа, но я привык быть кратким, — Ханнон заговорил раскатистым голосом, словно он находился на палубе корабля. Вид у него был величественный. — Меня потрясло желание Граллона. Мало нам слащавого христианского священника. Король ничего не может с ним поделать, и ни один стоящий человек не удостаивает его вниманием. Но этот митраизм... В бытность мою моряком я кое-что узнал о Митре. Уверяю вас, он не плохой бог, такой же, как Христос. Он стоит за честность, мужественность и не запрещает верить в других богов. Но он — Убийца Быка, товарищ Солнца. Он возвышает себя над остальными и издает свои законы, основанные на его культе. Помните, Граллону пришлось отказаться от короны после того, как он завоевал трон. Может, это само по себе и неважно, но это знамение...
В шторм, в густом тумане, при мертвом штиле, в нескончаемом безмолвии я познал Ужас Лера, моя госпожа. Ис жив с его молчаливого согласия. Не выказывайте неуважения к Белисаме или Таранису, нет, нет. Мы живем благодаря им. Но договор Бреннилис сделала Ис вечным заложником Лера.
Наступила тишина, был слышен только шум дождя. Ланарвилис, вздохнув, кивнула. Сорен сжал кулаки.
— У Лера нечеловеческое лицо, — сказал Ханнон.
Помолчав немного, он продолжил:
— Граллон хочет снести пакгауз, который перестал использоваться еще до того, как мы родились, и переделать его в храм Митры. Он это решил после того, как Совет не разрешил ему купить землю и выкопать на берегу пещеру.
Ланарвилис чуть слышно произнесла:
— Это земля Белисамы. А среди митраистов нет набожных женщин.
— Таранис сделал эту землю плодородной, — недовольно проворчал Сорен.
— Вот почему Граллону нужен дом в городе, — сказал Ханнон. — Мне кажется, он поступает неправильно. Зачем гневить Лера? — он замолчал, затем вздохнул и посмотрел на королеву. — Что ж, — сказал он, — люди не молятся Леру. Мы приносим ему жертвы, но он не внемлет нашим мольбам, не видит наших слез. Его моря и без того соленые.
Он никогда не карает тех, кто идет против его воли. Давным-давно он пообещал это Бреннилис. Теперь, когда ее век подходит к концу, может, он снова вернется? Я сам был моряком, ходил в далекие страны. Страдал от жажды, не позволял себе спать... — Он встал. — Нет, никаких видений, никаких голосов, никаких воспоминаний. Вскоре бриз помог мне добраться домой; в лунном свете резвились дельфины...
Он положил на колени большие грубые руки, потом встал, подошел к слуге Тараниса, который смотрел на жрицу Белисаму, и сказал:
— Моя мысль проста: возвращение культа Лера приведет к тому, что храм Митры станет его заложником. А тех пор как римляне построили нашу стену, вода никогда не поднималась так высоко, как сегодня. В башнях, стоящих на берегу, есть комнаты, которые полностью ушли под воду. Возможно, башня Ворон еще не затоплена, хотя она всегда служила лишь винным погребом, в ней даже нет окон. Там влажно, но это поправимо. Она находится ниже остальных, и из нее можно прорыть подземный ход к берегу — получится пещера; это даже лучше, чем идея с пакгаузом. К тому же, как мне говорили митраисты, которых я встречал за границей во времена своей юности, ворон для них — священная птица. Можно ли придумать более счастливый знак для Граллона, чем этот?
Снова наступила тишина, нарушаемая лишь стуком дождя и потрескиванием горящих свечей.
— Понимаю, — наконец тихо промолвила Ланарвилис, не поднимая головы, чтобы Сорен не мог разглядеть ее лица.
— Ты действительно поняла? — нетерпеливо переспросил оратор. — Если Грациллоний согласится на это, все будут удовлетворены. В стране наступит мир, и боги нас простят.
Она подняла глаза и посмотрела на него.
— Вам нужна моя помощь, — ровным голосом сказала она, — потому что вам известно, что он далеко не глуп. Он поймет, для чего вам понадобилось помещать Митру под Лера.
— Нет, это знак уважения. Почему боги не могут уважать друг друга? Лер дарит Митре прекрасное место. Митра, в свою очередь, признает, что Лер и Высшая троица являются хозяевами Иса.
Сорен стремительно бросился к Ланарвилис, которая неосознанно потянулась к нему. Их руки сплелись. Ханнон сел и сложил руки, неподвижный, как утес над Сеном.
— Вы хотите, чтобы я... убедила короля, — проговорила Ланарвилис.
— В первую очередь, как нам кажется, вы должны уговорить своих сестер, — ответил Сорен. — Пусть галликены постараются добиться согласия Грациллония.
— Думаю, у нас получится, — сказала Ланарвилис.
— Вы многого можете добиться, — вырвалось у Сорена. — У женщин огромная власть.
Она отняла от него руки, выпрямилась и сказала:
— Власть — это дитя терпения и желания, Сорен.
Он взял чашу и одним глотком осушил ее наполовину, хотя вино не было разбавлено.

II

В тридцати милях от Иса, на реке Одите, находился центр мореплавания. Оттуда водный поток направлялся на юг, к морю. Это расстояние легко преодолевали птицы, но человеку он давался труднее: куда бы он ни отправился — по суше или воде — его везде встречали извилистые долины Арморики. Триста лет назад сюда пришли римские воины и основали колонию. Она была ближе, чем далекий Север, до которого корабль мог доплыть только при высоком приливе; а выше Одита сливалась с более мелким Стигером. Он выбрал это место из-за его близости к поселению галлов, за которым, как крепость, возвышались горы. С тех пор от этой покинутой земли, разровненной человеком и ветрами, осталось лишь воспоминание. Здесь среди лесов с извилистыми тропами возникли дома и фермы, но Монс Ферруций был почти не заселен.
Римляне назвали колонию Аквилон, в честь аквилонского района в итальянском Апулии, откуда они пришли. Внутренняя часть колонии была достаточно хорошо защищена от неожиданного появления пиратов и стала малым морским портом. Сюда привозили стеклянную посуду, оливки, масло, ткани. Вывозили в основном древесину, шкуры, меха, пчелиный воск, а также соль, железную руду, вяленую рыбу и великолепные золотые, серебряные украшения, раковины и ткани из Иса.
Вскоре Аквилон разросся и слился с империей. Однако власть оставалась в руках потомков основателей колонии. Апулийцы женились на женщинах-озисмийках и выбирали себе жен из других соседних кантонов, сохраняя чистоту арморикской крови. В остальном они оставались римлянами и даже заявляли, что их прародитель состоял в родстве со знаменитым писателем. Они посылали старших сыновей получать образование в таких крупных центрах науки, как Дурокоторум, Треверорум и Лагдун. В конечном счете они дослуживались до сенаторского чина. Тогда они прекращали заниматься торговлей и посвящали себя государственным — особенно успешно в последнее время — и военным делам, а их многочисленные родственники являлись их доверенными лицами.
До войны с Максимом Грациллоний три года охранял покой западной части полуострова. Когда он вернулся, Апулей Верон устроил ему радушный прием. Несмотря на то, что коренные жители были ярыми христианами, они сразу нашли общий язык.
В конце концов, центурион тоже служил Риму; он мог рассказать много интересного об этом городе; он старался возродить торговлю. Апулей же много путешествовал, был начитан, осведомлен о жизни в других странах. Его учеба прошла на юге, он мечтал о карьере государственного деятеля; сначала он стал представителем и личным секретарем правителя Аквитании. Но смерть отца заставила его вернуться и занять пост, который Грациллоний считал для него потерянным. Возможно, Апулей согласится с ним, но римская добродетель и христианская набожность запрещают ему выражать недовольство против веры.
— Ты хочешь укрепить узы, связывающие Ис и Галлию? — спросил он, когда они остались одни. — Зачем? Восстановление прежних связей не всем пойдет на пользу. Особенно в моем многострадальном Аквилоне. Однако сейчас в империи спокойно, после бедствия, обрушившегося на шотландцев, варвары умерили свой пыл. Не послужит ли торговля поводом для их набегов?
Апулей был стройным мужчиной лет тридцати, среднего роста, темноволосый, гладко выбритый, с большими карими глазами; из-за близорукости на его лице всегда было сосредоточенное выражение. Однако Грациллонию казалось, что он больше походит на эллина, чем на римлянина, — возможно, свою спокойную гордость он унаследовал от Великой Греции. Он сел, тихо вошла его жена Ровинда. Она принесла им вино и орехи.
Это была молодая хорошенькая женщина, дочь озисмийского правителя. Со дня их свадьбы минуло два года. Апулей пытался ее научить, как должна себя вести жена сенатора, но у нее не было врожденной женственности. У них была дочь, второго ребенка она носила под сердцем.
Грациллоний обдумал ответ. Мысленно он повторил его несколько раз. Такого с ним раньше не бывало.
— Боюсь, это кажущееся спокойствие не сможет продолжаться долго, — сказал он. — Вы слышали, что в прошлом году произошло с присциллианистами?
Апулей поморщился.
— Я мало об этом знаю, но это отвратительно. Недостойно веры. Но теперь, слава Богу, все позади.
— Я не уверен, — нахмурился Грациллоний, глядя на пламя факелов. Пол в доме был теплый, но воздух оставался прохладным, за закрытыми окнами завывал осенний ветер. — Церковь по-прежнему разрознена и сливается с империей. Максим обвинил Валентиниана в ереси. Возможно, это только начало. Но очень опасное начало. Нет, я не думаю, что гражданская война закончилась.
— Бог нам поможет, — скорбно сказал Апулей. — Но что можем сделать мы, младшие служители государства? Как ты обойдешь правителя Арморикского?
Грациллоний улыбнулся.
— Вы думаете, я слишком много на себя беру? Что ж, я префект Рима. Но я служу не Максиму, а Риму, Ису, который вовсе не провинция, а суверенное государство, и я в нем король. Мне положено действовать благоразумно, в интересах народа и отвечать за свои поступки перед высшей властью.
— То есть перед главнокомандующим? И как ему понравится, если ты будешь вести политику в его интересах?
— Может, я горяч, Апулей, но не сумасшедший. Я написал ему и получил ответ: делать всё возможное, что будет способствовать добрым отношениям между Исом и Римом. Правитель не так уж и глуп. Он признает факты, как бы он их не истолковывал. Во-первых, он должен быть осведомлен о положении в восточной и внутренней части полуострова. Я больше знаком с западной частью, и ему это известно. Во-вторых, он никогда не приветствовал восстание Максима. В письме он обстоятельно дал мне понять, что мои цели его удовлетворяют.
— Понимаю. Но каковы они?
— Это не вовлечение как можно большей части западной Арморики в новую борьбу. То есть мы должны отказаться помогать убивать римлян, кто бы это ни приказал.
— Это не понравится Максиму. — Грациллоний кивнул.
— Если мы будем действовать сообща, то, как мне кажется, он не станет приказывать, а уничтожит нас. Если он одержит верх, то у нас, арморикцев, по крайней мере, хватит сил растолковать ему, почему мы так поступили. Но, возможно, ему не удастся одержать победу.
— Валентиниан слаб, — задумчиво проговорил Апулей, — но если Феодосий протянет ему руку помощи...
Грациллоний вздрогнул.
— Возможно. Кто знает? В этом случае в Арморике можно ожидать благополучного исхода. Но это все мечты. Я не люблю тешить себя сказками, и понимаю разницу между тем, что есть, и тем, что должно быть. Все-таки я считаю, что наши шансы выше, и Рим будет лучше подготовлен, если Арморика объединится.
— Под предводительством Иса. — Грациллоний пожал плечами.
— Больше некому взять на себя такую ответственность. К тому же Ис единственный лидер во всем регионе. И, поверь мне, — горячо заверил он, — даю тебе слово чести, вовсе не самолюбие движет мной.
В глубине души он недоумевал: миру нужен человек, который смог бы вернуть все на круги своя. Почему никто, кроме него, не понимает, что надо делать? Ведь все так просто. Правительство должно соблюдать свои законы, проводить военные реформы и усмирять варваров; честно обращаться с деньгами; снижать налоги и любые подати, которые могут уничтожить прогрессивные классы; освобождать человека от рабской зависимости государства, в котором он родился; проявлять религиозную терпимость — все это, как он надеялся, предпримет Максим.
У Грациллония не было легионов, чтобы встретить императора. Он бы все сделал, чтобы спасти Ис — ради Митры и Дахут. Если бы ему повезло, он смог бы спасти и Арморику. Он отдал бы за это жизнь и, умиротворенный, лежал бы на смертном одре, зная, что был достойным сыном Рима.
После непродолжительного раздумья Апулей сказал:
— Я тебе верю. Если честно, ты говоришь слишком высокопарно. Но что мы можем знать, сидя в этой «тихой заводи»?
— В прошлом году, — сказал Грациллоний, — я целый месяц ездил по Галлии, побывал в Тревероруме, говорил с разными людьми, в Бурдигале навестил Авсония — старого ученого.
Апулей выпрямился.
— Что? — воскликнул он. — Авсония? Он был моим учителем. Как он?
Грациллоний обрадовался, что разговор перешел в такое русло. Восхищение Апулея Авсонием было неподдельным. Он приехал в Бурдигалу во времена правления Юлиана Отступника. В двенадцать лет мальчики особенно легко попадают под чужое влияние, и вскоре он из безразличного верующего превратился в набожного христианина, встретив при этом холодное или откровенно яростное недовольство язычников. Он знал, что Авсоний задолго до его рождения принял Христа с такой же беспристрастной вежливостью, как когда-то он — Юпитера. И все же Авсоний многое ему дал...
Вечером, пьяные и веселые, они легли спать.

III

Утро было солнечным. Грациллоний решил задержаться еще на день. Он сказал Апулею, что хотел бы, воспользовавшись благоприятной погодой, сделать то, что из-за нехватки времени не успел в прошлый приезд, — объехать поля и ознакомиться с окрестностями, чтобы спланировать ход боевых действий в том случае, если это будет необходимо.
Апулей улыбнулся и вызвался его сопровождать, хотя был домоседом. Ежедневно, как обязанность, он выполнял упражнения, но свободное время посвящал книгам, переписке, религиозным обрядам, семье и был умным собеседником. Он предложил Грациллонию стать его проводником, но тот отказался и уехал один.
Он хотел побыть в одиночестве, о чем всегда мечтал. Это было трудно осуществить, когда он был королем Иса, префектом Рима или центурионом Второго легиона. Как-то он отстал от охранявших его легионеров, чтобы насладиться покоем в гарнизоне Аквилона. Он состоял из нескольких пехотинцев, завербованных в основном в ближайшей Озисмии, и двух всадников. Юноши гражданского населения состояли в запасе, и в случае необходимости пополняли ряды гарнизона. Правитель не считал, что нужно усиливать эти позиции. Раньше пираты часто совершали набеги в устье реки — несколько лет назад они разрушили прекрасную Пулхерскую виллу, — но внезапно ушли вверх по реке, и к этому времени уже полностью убрались из города. Но здесь оставались основные войска разбитого Воргия.
Вскоре Грациллоний выехал из Аквилона. На левом берегу Одиты возвышались сотни новых домов — каменных, деревянных, кирпичных, и среди них маленький дом Апулея, — а также церкви, кузницы, рынки, а в гавани — пара пакгаузов. Над соломенными крышами клубился дым, выходящий из отделанных черепицей отверстий; женщины, закончив дела, вышли поболтать; скрипели колеса, звенела наковальня. В это время года сюда не приплывали торговые суда. Грациллоний вышел через восточные ворота. Стены, окружавшие город, были сделаны в старом галльском стиле: сложенные бревна засыпаны землей и укреплены булыжниками, по углам стояли деревянные срубы.
Справа от дороги виднелась узкая полоска земли, за которой возвышалась гора Монс Ферруций. На ней густо стояли домики, почти полностью скрытые медно-красным золотом осенней листвы. Большинство перелетных птиц уже покинули эти края, зато в небе летали вороны, воробьи, малиновки, а вдалеке кружил ястреб.
Проехав немного, он оказался около Стегира, который с другой стороны впадал в Одиту. Он переехал через мост, который гулко гудел под копытами его лошади. На том берегу земля мягко шла под уклон. Одита осталась позади, и он поскакал к югу по неровной дороге вдоль Стегира. Она пролегала через обработанные поля апулейских поместий. Он увидел дома трех богатых семей. За ними стоял главный дом поместья. Его хозяин бывал там, когда хотел уединиться. Бывшая пашня заросла сухими сорняками и ежевикой, неподалеку, как вестники леса, покачивались молодые деревца.
Разгоряченный быстрой ездой, он въехал в лес, который начинался как раз там, где русло Стегира поворачивало на запад. Лес с двух сторон огибал фермерские поля. В основном в нем росли дубы, хотя встречался и бук, и клен, и ясень, и другие деревья, поражавшие буйством красок. Рос там и неказистый кустарник; его вытаптывали олени, а также свиньи, которых пасли мальчишки. Земля здесь была мягкая, покрытая старыми листьями, кое-где валялись упавшие стволы деревьев, густо усыпанные лишайником. Как маленькие метеоры, сновали белки. От солнечного света слепило глаза. Воздух был прохладный, влажный, пропитанный запахом грибов.
Он скакал, забыв о времени, погруженный в свои мысли. Вдруг перед ним как из-под земли появился самец оленя — прекрасное животное с могучими ветвистыми рогами. Он натянул поводья. Конь остановился и наклонил голову. Словно предвидя такую удачу, он захватил с собой лук. Его рука скользнула вниз, он вытащил стрелу, натянул тетиву и прицелился. Самец отскочил. Стрела пролетела мимо. «Эгей!» — закричал Грациллоний и припустил коня галопом.
Охота продолжалась недолго. Мерин Грациллония быстро выдохся. Олень изменил направление и исчез за деревьями. Грациллоний последовал за ним.
Разумеется, все тщетно. Он не стал гнать коня, чтобы тот случайно не споткнулся о корни деревьев и не подвернул ногу. Слева возвышались каменоломни, вокруг открывался великолепный вид. Грациллоний остановился и выругался. Его взмыленный конь выдохся и тяжело дышал.
Грациллоний выругался не со зла. На самом деле он не собирался убивать свою жертву. Это был вызов, не поддаться на который он не мог, к тому же он любил быструю езду. Но пора было выбираться из леса.
Проехав некоторое расстояние, он понял, что давно должен был выехать на дорогу. Как он мог ее не заметить? Куда бы он ни посмотрел, везде было одно и то же. Легкий туман обволакивал небо, застилая солнце. Он искал не прямую дорогу к Риму, а извилистую тропинку, на которой, без сомнения, остались его следы. Он бродил несколько часов, надеясь случайно на нее наткнуться.
Теперь он выругался от всего сердца. В нем начала закипать ярость. Ему подумалось, что последние несколько лет он учился держать себя в руках, обуздывая свой вспыльчивый характер, который, бывало, приводил к совершенно ненужным ссорам. Очевидно, ему не удалось окончательно подавить в себе это качество; он загнал его далеко вглубь себя, и оно только ждало случая, чтобы выплеснуться наружу.
— Я заблудился, выслеживая оленя, словно разбойник в народной сказке, — бормотал он. — Но ее конец я никогда не узнаю.
Если бы он мог вернуться до темноты, он бы никому не признался в том, что с ним произошло... Внимательно посмотрев на небо, вспомнив, какой был день и год, он определил, в какой стороне находится юг. Стегир наверняка где-то поблизости. Если ему удастся до него добраться, по нему можно будет дойти до Одиты.
Поиски продолжались долго. В лесу изредка появлялся просвет. Ему часто приходилось пробираться сквозь кусты, перебираться через поваленные деревья и лужи. Когда наконец он добрался до реки, идти дальше уже не было сил.
Солнце скрылось. На землю спустились темнота и холод. Ночь застигла его врасплох. Бороться с ней бессмысленно. Лучше остановиться, по возможности устроиться удобнее и дождаться рассвета. В животе у него заурчало. Он давно не ел, с собой у него были только кусок хлеба и немного сыра.
Сквозь заросли доносилось журчание Стегира. Перебравшись через него, он неожиданно натолкнулся на хижину. От нее вела узкая, но расчищенная тропинка; у Грациллония не оставалось сомнений, что она выведет на дорогу. Его охватила радость. Не придется ночевать в лесу, у него будет крыша над головой, а утром он тронется в путь. Он отпустил поводья и спешился. От усталости несчастное животное едва держалось на ногах.
Хижина оказалась крошечной, с остроконечной соломенной крышей, стены были сделаны из прутьев, обмазаны глиной и утыканы мхом. То место, где должна была быть дверь, было завешено шкурой. У пиктов он видал дома и получше. Однако дуб, ветви которого свисали над ним, как арка, был великолепен.
— Эй, — позвал он, — есть кто дома?
Его голос потонул в сумрачной тишине. Шкура отодвинулась, и вышел человек. Это был высокий, стройный мужчина, крепкого телосложения, с острым носом, впалыми щеками и выступающим подбородком; из-под косматых бровей смотрели глубоко посаженные черные глаза; густые, спутанные волосы и с проседью борода. На нем было платье из грубой полушерстяной ткани, затянутое на поясе веревкой, из-под него виднелись грязные босые ноги с мозолистыми ступнями. Судя по его виду, он давно не мылся, если вообще когда-нибудь мылся, однако исходивший от него запах больше напоминал дым костра, чем запах давно немытого тела.
— Мир тебе, — сказал он на латыни немного резким голосом, — ты заблудился? — он улыбнулся, обнажив крупные зубы: — Похоже, ты впервые в наших краях, и я сомневаюсь, что в такой час ты пришел ко мне за советом.
— Меня зовут Грациллоний, я солдат. Похоже, что я заблудился. Далеко ли Аквилон?
— Нет, но до темноты ты не успеешь туда добраться, сын мой. Позволь предложить тебе скромный ночлег. Я отшельник Корентин, — мужчина посмотрел на серо-багряное небо, потянул носом воздух и кивнул. — Скоро будет дождь. А у меня, по крайней мере, крыша не протекает.
— Спасибо, — неуверенно сказал Грациллоний. Он не хотел стеснять бедного человека. — Если позволишь, по возвращении домой я отплачу тебе за гостеприимство, не откажись принять от меня какой-нибудь дар.
— Если хочешь, можешь снести его в церковь. Все, что мне нужно, это Господь и вот эти две руки. — Корентин посмотрел на него. — Ты, наверное, проголодался. Я привык есть только раз в день, но для тебя я что-нибудь приготовлю... — он звонко рассмеялся. — Плох тот хозяин, который не разделит с гостем трапезу.
Грациллоний напоил коня, снял седло и вымыл лошадь, затем привязал ее неподалеку и дал охапку травы, в которой затерялось несколько пожухлых листочков. Тем временем он попытался вспомнить то, что знал об отшельниках. Его познания о них ограничивались слухами. Говорили, что отшельничество зародилось в Египте и затем распространилось на север, в Европу. Ярые приверженцы христианства уходили в затворники, чтобы быть наедине с Богом, подальше от мирских искушений и религиозных распрей. Верующие, в том числе инакомыслящие крестьяне-язычники, часто искали встречи с этими святыми людьми, которые, несомненно, обладали выдающейся мудростью и властью.
Корентин не совсем подпадал под такое представление. Хоть по виду он был грубоват, но, похоже, некогда получил хорошее образование.
Когда Грациллоний вернулся, он увидел стоявшего в речке хозяина, с закатанным выше мосластых коленей платьем. Он его не замечал, а только что-то бормотал — молился? — и шарил рукой под водой. Вскоре Корентин поднялся. В руках он держал крупную форель. Грациллоний оторопел. Рыба была живая; она поблескивала в сумрачном свете, но не трепыхалась, а лишь хватала ртом воздух.
— Угощу тебя, чем Бог послал, — тихо сказал Корентин.
Он вышел на берег и направился к хижине. Пораженный, Грациллоний пошел за ним. Внутри было темно, на грязном полу, в углублении, тлел огонь. Различить в его свете что-либо можно было только в том случае, если хорошо знать, где что находится. Корентин взял нож, лежавший на доске вместе с другими предметами.

Предыдущая страница 5 Следующая страница


Галльские ведьмы 6

— Господи, благослови, — сказал он, — велика милость Твоя.
Он ловко разрезал форель на две части и одну бросил в огонь. Грациллоний задохнулся от негодования. Он никогда не мог примириться с жестокостью по отношению к животным; эта рыба только что махала хвостом. Не успел Грациллоний обрести дар речи, как Корентин снова вышел. Грациллоний машинально отправился за ним. Отшельник бросил вторую половину рыбы в ручей и осенил воздух крестом. Грациллоний от удивления открыл рот — форель уплыла, как ни в чем не бывало.
Он очнулся, когда Корентин положил ему руку на плечо и тихо проговорил:
— Не бойся, сын мой. То, что ты видел, это не колдовство. Такое случается ежедневно, пока я соблюдаю пост. Так Господь насыщает меня. Почему Он удостаивает такой милостью меня, презренного грешника, я не знаю, но Он, несомненно, делает это намеренно. А теперь давай сядем и поговорим. Ты похож на человека знающего и много повидавшего, и я, одинокий отшельник, не вижу здесь никого, кроме случайно забредших сюда простых крестьян.
Грациллоний собрал всю свою волю. Он видел гораздо более странные и более жестокие вещи — и в Исе, и за его пределами, — но Корентин показался ему воплощением доброты...
— Удивительно, — произнес он.
— Чудо, — махнул рукой Корентин. — И это далеко не все чудеса, на которые способен Господь. Оглянись вокруг, сын мой, и задумайся, — он вошел в хижину и усадил гостя на стул, который в его жилище был единственным предметом мебели.
Заученным движением он положил кусок рыбы на переплетенные зеленые веточки и уселся на корточки перед жаровней, в которой тлели угли.
— Так лучше прожарится, — сказал он, — но ты наверняка очень голоден, и я не могу заставлять тебя долго ждать. Вон в том ящике ты найдешь сухари, сушеные бобы и еще что-нибудь, но, повторяю, я предлагаю их тебе лишь потому, что не хочу заставлять тебе ждать, пока приготовится рыба. Боюсь, у меня не найдет ни вина, ни эля, — он усмехнулся. — Тому, кто ужинает с отшельником, должно довольствоваться малым.
— Ты... очень добр ко мне.
В свете пламени он различил полотенце, еще одно платье, одеяло, висевшее на деревянном гвозде, плащ и седло с подушкой. Утварь, которую он успел заметить, была топорной работы, за исключением великолепного остро заточенного ножа. (Корентин не хотел, чтобы его чудесная рыба страдала от боли, когда он ее резал.) Каменный очаг, глиняный кувшин, плетеная корзина, пара деревянных чаш и ложки... Нет, постойте. Дальше от очага лежала одна доска. На ней, завернутая в отличный кусок полотна, лежала книга. Как догадался Грациллоний, это было Евангелие.
Сквозь чад и дым он различил запах готовой рыбы. У него потекли слюнки. Корентин взглянул на него и снова усмехнулся. Огонь выхватил из темноты его скуластое раскрасневшееся лицо, на котором сверкнули белоснежные зубы.
— Подкрепись, приятель, — сказал он. — Скоро мы нагрузим твой трюм.
В его латыни зазвучали нотки простолюдина.
— Давно ты здесь живешь? — спросил центурион.
Корентин пожал плечами.
— После нескольких лет поисков вечности время теряет свой смысл, — он снова заговорил как ученый человек. — Хм... Может, лет пять?
— Я не слышал о тебе, хотя был в Аквилоне три года назад.
— Почему ты должен был обо мне слышать? Я никто. Ты гораздо более интересный человек, Грациллоний.
— Но я не умею колдовать, как ты. — Корентин нахмурился.
— Я же сказал, что тут нет ни колдовства, ни языческих хитростей. Я не творю чудес. Когда я впервые убежал, чтобы замолить грехи, во сне мне явился архангел и рассказал о некоем божественном даре, который мне ниспослал Господь. Я не понял, о каком даре шла речь. Я был напуган и сбит с толку. Потом моему учителю, Мартину, в том же облике появился дьявол — вернее, в облике самого Христа — и пытался его ввести в заблуждение. — Тут он заговорил более мягким голосом: — У меня совсем расшатались нервы, но мне ничего не остается, кроме как повиноваться. Как только я тебя увидел, брат мой, то сразу понял, что мне тебя послал Господь, милость его безгранична.
Грациллоний некоторое время боролся с собой, но честность одержала верх. Он прокашлялся.
— Я буду с тобой откровенен, — сказал он. — Я не христианин.
— Да? — Корентин, казалось, был более чем удивлен. — Ты военачальник, на которого возложена важная миссия!
— Я... Я поклоняюсь богу Митре. — Корентин посмотрел на него.
— Хорошо, что ты это не скрываешь, сын мой. Мне-то все равно, но Бог не любит притворщиков.
— Нет. И мой Бог — тоже.
— Может, после того, что ты сегодня увидел, ты изменишь свое мнение.
Грациллоний покачал головой.
— Я не отрицаю могущество твоего Бога. Но мой Бог тоже силен.
Корентин кивнул.
— Я подозревал, что ты не нашей веры. Твое поведение, манера разговора, все... Перед тем как прийти сюда, я много бродил по свету.
— Если ты не хочешь, чтобы я оставался под твоей крышей, я уйду.
— О нет, нет! — Корентин поднял руку. — Господь простит. Ты мой гость. Я бы даже сказал, желанный гость. — Он улыбнулся, немного печально. — Я не надеюсь обратить тебя в нашу веру за одну ночь, а знать — лучше, чем пытаться. Давай поговорим. Твой рассказ будет платой за мое гостеприимство. Подумай, действительно ли ты тверд в своей вере. Посмотри на мир и спроси себя: как все это получилось и что наша жизнь? Подумай. — Он помолчал. — Нет, я не прошу тебя молиться по моей просьбе. Если ты исповедуешь культ Митры, то не сможешь это сделать. Я просто прошу тебя открыть свой разум. Слушай. Думай.
Немного помолчав, он сказал:
— Что ж, ужин готов, а ты даже не взял хлеб.
Он настоял, чтобы Грациллоний попробовал все, что он для него приготовил. Разделить с ним трапезу было для Корентина знаком дружеского расположения. Несмотря на то, что оба мужчины пили только воду, они проговорили до самого рассвета.
Корентин загорелся от рассказа Грациллония про Ис. Однажды он там побывал, когда служил на одном из кораблей; на него город произвел впечатление прибежища греха. Узнав, что Ис снова отошел под влияние Рима, он расценил это как счастливое предзнаменование.
В самом деле, несмотря на затворничество, он был на редкость обо всем осведомлен. При упоминании о Присциллиане он погрустнел, но не удивился. Он все знал. Оказалось, что у него до сих пор случайно сохранились письма его учителя Мартина.
Что касается его прошлого, то он был сыном богатого британского иммигранта, приехавшего в Озисмию. Получил хорошее образование, но ему больше нравилось бродить по лесам и скакать галопом на лошади. (У них с Грациллонием нашлось немало общих воспоминаний, над чем они вдоволь посмеялись). Но в скором времени дела отца пришли в упадок: торговля не заладилась, участились набеги варваров. (Теперь оба нахмурились.) В пятнадцать лет Корентин начал самостоятельную жизнь. Через свои связи, минуя законы, он получил место на корабле и несколько лет был моряком — суровый человек, суровая жизнь.
В открытом море его судно попало в шторм, и команда уже не чаяла вернуться на берег. Большинство из них погибли, несмотря на то, что никакого христианства не придерживались, а приносили кровавые жертвы своим богам. Одержимому горячкой Корентину было видение. Достигнув наконец устья Лигера и оправившись от пережитого, он поехал в Пиктавум, где жил Мартин, тот самый Мартин, о котором ему не рассказывала ни одна живая душа.
Пока Корентин привыкал к общине монахов, этот человек давал ему наставления. Обучал он его по книгам. В минуты отдыха он часто сопровождал Мартина в Тур — чтобы принять учение от самого Мартина, когда он станет епископом; чтобы помочь ему проповедовать Евангелие в провинции, — пока он не согрешил с женщиной-язычницей. Потрясенный содеянным, он попросил разрешения уехать, чтобы найти прощение через епитимью, и вернулся в Озисмию, чтобы стать анахоретом. Несмотря на это, вскоре выяснилось, что Бог его не покинул.
Грациллоний вернулся в Аквилон полный раздумий.

IV

Приближалось зимнее солнцестояние, в Исе день рождения бога Митры выдался серым, в шесть часов утра было темно как в пещере. Перед рассветом стены крепостного вала окутала темнота.
Воздух был прохладным. За валом рычало море, над ним завывал ветер. Грациллоний не смел надеяться, что увидит в мерцающих над головой звездах доброе знамение.
Лица людей освещали покачивающиеся фонари, их свет нелепо отражался в камнях. При его появлении котурны прекратились. Пока он поднимался, никто не проронил ни звука, слышно было только шуршание одежды. Над прибоем возвышалась четырехугольная башня Ворон, ее зубчатые стены, как щиты, взмывали к небесам. Караульные, которые его уже ждали, отсалютовали и отошли в сторону. В свете фонарей было видно, что на лицах одних написан благоговейный страх, на других — дурное предчувствие, третьи были торжественны. Дверь осталась открытой. Грациллоний и его слуги вошли в башню. Перед ними разверзся лестничный колодец. Они поднялись наверх и, подойдя к парапету, залюбовались рассветом.
Над вершинами гор клубился белый туман, постепенно он сполз в долину, звезды погасли. Сразу стали видны медно-золотые башни Иса. Из темноты, как киты из морских глубин, появились крыши домов. За ними показалась освещенная солнцем вершина Ваниса, чуть ближе виднелся мыс Pax. В изменчивом свете фонарей он казался мертвым стариком, восставшим из своей могилы. Тускло светили маяки — их смотрители притушили огни. Океан пенился, морщился, бился о рифы, подступая к Сену. Под водой повсюду темнели заросли водорослей, в волнах беспорядочно толпились тюлени.
Оставалось несколько минут. Люди стояли, погруженные в размышления, или тихо разговаривали. Грациллоний с отцом отошли в сторону и смотрели вниз, на океан, поднимающийся с востока к городским стенам, прямо к Воротам Зубров. Вода шумно разбивалась о прибрежные камни. Еще царила темнота, озаряемая вспышками фонарей.
— Момент близится, — сказал Марк Валерий Грациллоний.
— Наконец-то, — ответил его сын Гай. Марк слегка улыбнулся.
— Я никогда не верил историкам, которые, когда случаются какие-нибудь важные события, вкладывают в уста вождей громкие слова. Настоящие вожди молчат, и это важнее слов.
— Тогда помолчим, — Гай посмотрел на тюленей. Неужели там действительно скитается тень Дахилис? Видит ли она его сейчас?
Марк решительно сказал:
— Еще не поздно вернуться. — Гай вздохнул.
— Возвращаться поздно всегда. Прости, отец. Впервые с тех пор, как исанские моряки и легионеры Кинана нашли его летом в Британии и привезли сюда на королевском корабле, Марк засомневался в упрочении митраизма в остальных городах. Действительно, король победил оппозицию, но он не успокоил сердца людей.
Тем не менее Марк, следуя правилам, все-таки принял посвящение и стал Посланником Солнца. Для Гая было странно, что его наставником был отец, человек, подаривший ему жизнь.
— Понимаю, — кротко сказал Марк. За последние несколько лет он сильно состарился. — Не обращай внимания на мое брюзжание. Мы построим Его крепость.
Ночь отступала, начинался день.
— Господь с тобой! — проговорил Гай.
Марк одернул его за рукав.
— Когда все закончится, надеюсь, мы найдем время поговорить? — прошептал он.
Гай пожал плечами.
— Конечно. Обещаю тебе.
Исполняя свой долг короля и римлянина, Грациллоний почти не имел возможности побыть со своим гостем, тем более накануне подготовки к утренней церемонии. К счастью, Марк был рад осмотреть город и провести время со своими внучками, особенно с Дахут.
Последний раз они виделись весной. И не предполагали, что им придется еще встретиться — уж слишком тяжелые времена им пришлось пережить. Поэтому Гай послал за Марком.
Он более охотно возвысил бы кого-нибудь другого. Вскоре ему именно это и придется сделать. Приглашения рассылались весь год, и на освящение храма съехалось все религиозное братство: три Ворона, два Оккультиста, Лев, два Перса. Среди солдат он увидел Кинана, Верику и Маклавия, стоявшего рядом со Львом. Все были в сборе.
Рассвело. Над горами поднялось солнце. Гай Валерий Грациллоний и его люди запели церковный гимн и прочли молитву.
Когда они закончили, он поднял в знак приветствия руку и повернулся к мысу Ванис, где покоились останки Эпилла.
В башне в бронзовых подсвечниках горели свечи. Раньше самая верхняя комната служила наблюдательным постом и убежищем от дождя, остальные две были отведены под склад. В них гуляло звонкое эхо; прошли те времена, когда они ломились от сокровищ Иса. По стенам сочилась вода, воздух дышал сыростью, факелы чадили, к нижней части лестницы вплотную подступал прибой.
Башню наконец привели в порядок. По скрытым трубам подали огонь, и в ней стало сухо и тепло. У дверей с обеих сторон поставили статуи факелоносцев. Пол из черно-белой мозаики изображал эмблемы трех степеней Таинства. На стенах появились фрески с деревьями, символизирующие процветание детей Митры и Его возвращение к Солнцу. Ниже стояли скамейки и стол с едой, напитками и посудой для священной трапезы. Недавно воздвигнутая стена закрывала вход в святилище. Грациллоний окропил святой водой сосновые ветки, раскурил ладан из сосновых шишек, вкусил вино и мед и приступил к посвящению.
После этого он вернулся наверх и, повернувшись на юг, пропел гимн тусклому полуденному солнцу. На небе собирались облака, дул промозглый ветер, по морю пробегали белые буруны.
Люди направились в пещеру Митры. В святилище вошли только Отец, Посланник, Персы и Львы, остальные остались молиться в пронаосе.
Король Иса воздал почести восточным богам. Здесь были скульптуры Дадафорий, их лица, глаза, позы отличались от греческих или римских богов, живых и гладких, как морские волны. Там же стояла обвитая змеей мраморная статуя Времени с головой льва. В купели плавали лепестки карвена. По одну сторону от напольных эмблем находились скамейки, над которыми выступали барельефы с изображением планет, по другую, в дальнем углу — стояли два алтаря, рядом с которым было запечатлено, как Митра восстает из скалы и приносит в жертву быка. На темно-синем потолке сияли золотые звезды. В канделябрах стояли свечи, в нишах — фонари, готовые осветить все своим светом. В воздухе сладко пахло смолой и ладаном.
Вышли Патер и Гелиодром. Люди прочитали молитву и приступили к ритуалу.
Для всех новообращенных настало время жертвоприношения. Кинан принес клетку с голубем. Марк Грациллоний достал птицу и крепко держал ее в руках, пока Гай не отрубил ей голову точным ударом и слил кровь в золотую чашу. Кинан забрал ее и вернулся в пронаос. Завтра они с Оккультистами и Воронами принесут ее в жертву. Между тем Грациллоний продолжал церемонию коронации солнца Митрой.
Наконец они совершили богослужение над священной трапезой, во время которого младшие чины прислуживали старшим, предвкушая вознесение души после смерти. По такому великому случаю пища была более скромная, чем обычно: говядина, слегка приправленная овощами, медовое печенье и лучшее вино в серебряных кубках. Покончив с едой, Гай Валерий Грациллоний благословил всех, и люди вышли из пещеры.
Солнце клонилось к закату. Тем не менее перед прощанием они помолились на башню Ворона.
Грациллоний читал молитву как можно искреннее. Там, в башне, остались его думы. Он видел, что в верующих входит Дух, как от Кинана исходит легкое свечение. Никто не смог бы потушить тот божественный огонь, который освещал его рукоположение.
Или смог? Господь открылся ему в образах, совершенно не похожих на символы любви. Испытывал ли Грациллоний чувство удовлетворения оттого, что он все сделал правильно? Не Митра ли, похвалив своего солдата, напомнил ему, что стремление укоренить Его культ — это еще не победа?
Опустилась ночь, отец с сыном вернулись во дворец. Завывал ветер, накрапывал дождь. Под городской стеной бился прилив.

Глава восьмая

I

Накануне равноденствия на город обрушились бури, словно желавшие разбудить задремавшую зиму. В один из таких ненастных дней тихо скончался Марк, и у Грациллония не осталось сомнений, что ему необходимо отсюда уехать. На его счастье, а может, несчастье, прибыло известие, что его срочно вызывают то ли галликены, то ли суффеты. В письме, которое прислал Максим, ему строго предписывалось основать несколько новых храмов Антихриста; очевидно, это имя уже добралось до Треверорума. Как писал август, он не настаивает, чтобы тот выполнил свои обязанности, но ему необходимо вспомнить былое, захватить Ис и искоренить культ демона. После этого ему надлежало назначить нового христианского пастора.
Центурион понимал, о каких обязанностях шла речь. Он написал правителю Арморикскому и попросил о встрече. В ответном письме тот сообщил, что в Кесародун Турон прибывает высокий чиновник, который пробудет там несколько месяцев, и просил принять его там. Это была гражданская, если не военная столица Терции Лугдунской.
Взяв с собой несколько конных солдат, Грациллоний отправился в путь. В Аквилоне он позволил себе и им пару дней передохнуть. Затем они двинулись к Порту Намнетскому и долине Лигера.
Это была прекрасная страна, зеленая и цветущая. Проезжая через нее, он почувствовал, как к нему возвращается радостное настроение. Зачем томиться в бараках Британии или надеяться на сомнительную славу в империи? Его домом был Ис. Его народ стал его народом. Он видел, как их трудами растет его дело. У него не было других женщин, кроме его королев, но разве этого недостаточно? Пусть никто из них не подарил ему сына, но ведь у него есть Дахут. Малышка была такой красивой, такой умной. Она вырастет, и возможно, станет новой Семирамидой, Дидоной, Картимандой, Зенобией, но у нее будет более счастливая судьба; ведь отец заложит основы ее будущего счастья! Другие дочери, конечно, тоже очаровательны.
Над Исом нависла беда, но весь сейчас весь мир в опасности. Как любила говорить Квинипилис, занимать неприятности глупо, если учесть, какие по ним процентные ставки.
Перебравшись по мосту на левый берег, отряд въехал в ворота Турона и подъехал к казармам. Грациллоний успокоился и встревожился одновременно, узнав, что правителя и его наместников вызвали через всю Галлию к императору. Теперь он, по крайней мере, сможет напрямую встретиться с ними.
Их первая встреча прошла неплохо. Они договорились не ввязываться ни в какие междоусобные конфликты. Главным было защититься от набегов варваров.
Поскольку Грациллонию был нужен священник, правитель рекомендовал ему епископа Мартина.
— Обычно он приходит в город из своего монастыря только раз в неделю, чтобы провести службы в главных церквях. Хм, я знаю, кто ты, но все-таки тебе лучше их посетить.
Если можешь, всегда сначала осмотрись. Грациллоний решил осмотреть город. Он был потрясен. Церковь была больше остальных и довольно красивая для постройки старых времен. Однако в ней было полно сумасшедших — душевнобольных и слабоумных, оборванцев, нищих, некоторые стонали, другие тряслись, третьи вели себя и вовсе непристойно, бормоча что-то безумное: «Сын мой... Я Юпитер, а они заперли меня в преисподней...
В ответ на вопрос священник ответил, что это приказ епископа. Повсюду бродили энергумены, как называли таких людей, — изнуренные, одержимые страхом перед демонами, пытающиеся изгнать их из себя, избивавшие себя плетью, изрыгающие проклятия, обессиленные мученики... Мартин повелел, чтобы их накормили и приютили в храме Господа. Каждую субботу он приходил к ним, облаченный в мешковину и покрытый пылью; ложился на пол и часами заклинал Бога помиловать их или победить в них дьявола. Его прикосновение и молитвы для многих казались возвращением в человеческий мир. Остальные выказывали свое восхищение самым странным образом.
Грациллоний вспомнил о галликенах. Они, особенно Иннилис, тоже заботились о безумцах. Но когда они потеряли свою силу, закон Иса постановил, что несчастных следует изгнать.
— Это делает честь епископу, — сказал он.
— Это человек прекрасной души, сэр, — ответил священник. — Вы знаете, что он служил в армии? Его призвали, и он прослужил двадцать пять лет, а потом открыл Божью церковь, но никогда не пожалел о своем милосердии. Когда он жил в Самаробриве, я слышал — не от него, — как однажды зимой он увидел почти голого бродягу. Он снял с себя почти всю одежду, вынул меч, разрубил на две части свой плащ и одну половину отдал этому человеку. Неудивительно, что он наделен даром исцеления. Он наверняка был военным лекарем.
Грациллоний решил, что будет разумнее до воскресенья куда-нибудь уехать. К тому же сама мысль о том, что ему придется находиться среди этих безумцев, вызывала у него отвращение. Он нанял лодку и уплыл удить рыбу.
В воскресенье, после утренней молитвы своему Богу, он был уже в церкви. То, что он увидел, было далеко от первой христианской церемонии, которую ему однажды пришлось наблюдать, но он хотел увидеть все собственными глазами. Энергумены вежливо, но решительно проводили его до паперти, где стояли двое священников-экзорсистов. Исцеленные бродяги больше не подавали признаком беспокойства. Внутренняя часть церкви была готова к церемонии. Постепенно стекались прихожане. Несколько верующих прошли внутрь, большинство из них были среднего возраста или старики. На паперти толпились новообращенные, в основном женщины. Если человек хорошо себя вел, его не отлучали от церкви за грехи и неверие, как Грациллония.
Епископ торжественно ввел в церковь священников и диаконов. Мартин мало изменился за полтора года, он был чисто выбрит, на землистом лице стало больше морщин, седины в спутанных волосах не прибавилось, из-за тонзуры его брови казались еще гуще. Он явился в том же самом поношенном облачении, босоног. Пришедшие с ним страждущие были похожи на безмолвные тени, и все они были в равной степени голодны.
Люди преклонили колени перед вошедшим священником. Затем последовали слова из Посланий: «Не содрогнулась ли земля, когда я взял их за руку, чтобы вывести из земли Египетской; потому что они не пребыли в том завете Моем?». Люди подхватили: «Да славится всемогущий Господь». Стоя, они вслушивались в слова из послания, которые читал епископ: «Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно». Хор запел псалмы. Мартин читал наставления. Он не был оратором. По-военному немногословно он прочел проповедь о центурионе, исцеленном слугой Иисуса: «Господи, не достоин я, чтобы ты снизошел до меня». Грациллония поразили эти слова. При всей своей набожности и созерцательности этот человек был на удивление осведомлен обо всем, что происходит вокруг.
— Тихо, — приказал диакон.
Пока епископ со священниками молились, потянулась вереница верующих с пожертвованиями — едой и деньгами. У некоторых на ухе было клеймо. Люди несли за бедных, больных, нуждающихся родственников. Диакон громко зачитывал имена жертвующих, и Мартин включал их в свою молитву.
Проповедь закончилась. Те, кто стоял у паперти, остались. Дверь за ними закрылась. Далее началось причащение, только для избранных.
«Что ж, — подумал Грациллоний, — Митра тоже разделяет нас на людей высшего и низшего сана».
Он заметил экзорсиста, помогавшего пастуху-энергумену.
— Я должен повидать епископа, — сказал он и назвал свое имя. — Ты ему передашь? Я буду его ждать в императорском хостеле.
— Он принимает просителей...
— Нет, у меня к нему личный разговор. Скажи ему, что я король Иса.
Священник от удивления открыл рот. Однако стоящий перед ним человек, высокий, здоровый, в хорошей одежде, не был похож на сумасшедшего. Чтобы удостовериться, он некоторое время разглядывал Грациллония и решил, что он язычник. Но Мартин общался со многими вождями язычников.
— В ближайшие несколько часов я не смогу ему это передать, господин, ему надо закончить церковные дела, а потом его ждут богоугодные учреждения. Подождите до захода солнца.
Грациллоний сначала разозлился, но потом беззаботно рассмеялся: пусть Мартин омывает ноги беднягам, но, будь я проклят, если он не пресмыкается перед сильными мира сего!
В тот же вечер явился дрожащий от благоговейного страха мальчик и передал ему послание: «Епископ вернется в монастырь завтра сразу после утреннего богослужения. Он будет рад, если вы встретитесь с ним у западных ворот и будете его сопровождать. Он пойдет пешком».
По эту сторону реки дорога была не вымощена. Всю ночь лил дождь, а утром, пока не встало солнце, было холодно и сыро. На траве и молодых листьях блестели капельки росы. От этого гора казалась серебристой. Щебетали птицы, высоко-высоко пел жаворонок. Мартин шел, опираясь на посох, но не просил Грациллония замедлить шаг. Несколько сопровождавших их монахов держались на почтительном расстоянии.
Некоторое время они вели оживленный разговор. Мартин жаждал узнать все, что Грациллоний делал, видел, слышал, планировал после их последней встречи. Но когда разговор коснулся будущего, он помрачнел.
— Скоро мне понадобится для Иса священник вашей веры, — закончил Грациллоний. — Только не расцениваете это как политический шаг. Я такой, какой есть. Как вы считаете, не разумнее ли будет пригласить человека вроде старого Эвкерия?
Мартин посмотрел вдаль. Худой, курносый, он походил на Цезаря.
— Господь даровал ему вечный покой. — Его голос звучал твердо. — Я слышал, что он был праведником. Но он был слаб. Нам нужен евангелист, который смог бы противостоять сатане.
— Этот человек не должен разжигать в городе вражду. Тогда он нам не поможет. Назовите мне имя человека, с которым я мог бы вершить дела.
— Несмотря на то, что ты язычник? — мягко заметил Мартин. — О, я понимаю. Ты стоишь перед дилеммой.
— Я думаю не о себе, а об Исе. И Риме. Что толку, если ваш человек станет настраивать народ отделиться от Рима? Максим именно так и поступил бы. Вы помните, что случилось с Присциллианом?
Мартин сжал посох так, что побелели костяшки пальцев.
— Этого я никогда не забуду, — тихо сказал он. Помолчав, он добавил: — Я хочу тебе признаться. Для меня важно, чтобы мы с тобой поняли друг друга. Ради спасения души и ради Рима.
— Максим согласился отозвать своих инквизиторов и смягчить приговор, заточив оставшихся в живых присциллианистов в темницу. Однако за это он требует жертв. В знак благословения я должен устроить празднества в честь посвящения в духовный сан Феликса, епископа Треверорумского. Феликс был и остался хорошим человеком, — вздохнул Мартин. — Но чтобы разделять евхаристию с гонителем Итакием... Волей-неволей мне пришлось это сделать. По дороге домой я заглянул в глубины своей души. Мне кажется, какая бы власть ни была дарована мне Богом, мне следует ее лишиться, потому что власть порождает зло. Потом мне явился ангел Господа и сказал, что я сделал то, что должен был сделать, и за это прощен, — он проговорил это почти безжизненно, потом решительно произнес: — Тем не менее я сам видел в церкви сатану. Я больше никогда не приду в синод епископов.
Они устало брели молча, наконец Грациллоний заговорил:
— Поэтому вы должны понять, насколько мы должны быть осторожны при выборе для Иса... истинно достойного слуги Господа.
Мартин спокойно сказал:
— Я понимаю. Это должен быть преданный, ученый и цивилизованный человек, но в то же время смелый, хорошо знающий народ, он получит от тебя достойное вознаграждение, и... сможет противостоять тирании, — он вздохнул. — Ты знаешь такого язычника? Надеюсь, что да.
У Грациллония забилось сердце. До этого он немало часов провел в раздумьях.
— Возможно.
Им оставалось пройти еще около трех миль. За просторной зеленой равниной стеной поднимались крутые горы, испещренные норами и гротами. У подножия стояли примитивные лачуги с отгороженными плетнем садами. Говорили, что эта община насчитывает больше тысячи человек, но большинство из них жили в пещерах. Над некоторыми домишками курился дымок.
Это был знаменитый мужской монастырь, основанный Мартином, куда в поисках спасения стекались отчаявшиеся люди. Женщины тоже приходили сюда, но селились в городе; епископ отделял мужа от жены так же беспощадно, как если бы отрывал от себя кусок плоти. Большинство монахов кормились подношениями или за счет имущества, которое они полностью передали церкви, когда стали ее членами. Что бы они ни вырастили, какую бы рыбу ни поймали, им и этого хватало для восстановления физических сил. Они питались раз в день, потребляя самую простую пищу. Почти все время бодрствования они проводили в молитвах и размышлениях, в смирении и чтении Священного писания, слушали проповеди своего наставника.
Для Грациллония было непостижимо, как человеческое существо может влачить такое существование. Он понял, какую власть имеет над ними Мартин, и внутренне содрогнулся.
— Кто этот человек? — спросил Мартин. Центурион вернулся к действительности.
— Вы его знаете. Некто Корентин. Мы с ним познакомились в прошлом году, когда я случайно набрел на его хижину. В то время я жил в Аквилоне и мог часто приходить к нему и разговаривать. Мне кажется, он тот человек, который нужен Ису — поскольку другого у нас нет — и, надеюсь, вы согласитесь со мной.
— Корентин... Хм. — Епископ задумался. — Пожалуй, пожалуй. Старый моряк, знакомый с мореплаванием... Мне надо подумать. Понятно, что Бог готовит Корентина к какой-то высокой миссии. Тебе известно о чудесной рыбе? Тогда... — наступила тишина, нарушаемая лишь хрустом песка под ногами и пением птиц. — Я должен подумать и помолиться. Но, мне кажется... он вернется сюда. Возможно, это произойдет через несколько месяцев. Однако я должен написать об этом Максиму.
— Боюсь, Корентин откажется, — предупредил его Грациллоний. — Ему больше нравится сидеть на дровах и молить Бога даровать ему прощение. Конечно, кроме дров, у него были еще и благоухающие цветы и покой.
Мартин рассмеялся.
— Если ему приказать, он согласится. Подожди. Поговорим об этом потом. Ты солдат, и выдержишь наше гостеприимство. Если я приму решение — а я полагаю, что так оно и будет, — то передам тебе письмо, и на обратном пути ты отвезешь его Корентину.
Грациллоний сдержанно ответил:
— Я префект Рима и король Иса. — Мартин громко рассмеялся.
— Почему бы тебе заодно не стать посланником Бога?

II

Начало лета оказалось чарующе спокойным, светлым и теплым. Такая погода стояла уже несколько дней, и Квинипилис решила прогуляться с Дахут к реке.
— Я ей обещала, что при первой же возможности мы туда сходим, — сказала она, когда обеспокоенный слуга попытался ей возразить. — Ты же не хочешь, чтобы верховная жрица нарушила данное ею слово? Тем более обещание, данное ребенку. Нет, мы не собираемся плыть на королевском корабле. Так и доложи шотландцам. А теперь убирайся!
За дверью слуга усмехнулся. У старухи острый язык, а вместо сердца — кусок масла.
Маэлох спешил вернуться из рыбацкой деревни домой. Его пострадавший во время шторма «Оспрей» уже почти починили. Хотя с ним придется еще немало повозиться, но это будет приятная работа. Войдя в королевский дом, он увидел сидевших на полу женщину с ребенком, которые играли с деревянными фигурками животных, вырезанными для них королем Галлоном.
— Вот и он, дорогая, — сказала Квинипилис своей подопечной. — Теперь мы можем идти.
— Пойдем, пойдем! — пропела Дахут и вскочила на ноги. Для своих трех лет она была довольно высокая, тонкая, как прутик, подвижная, как ветер. В ореоле пышных льняных волос ее синие глаза казались огромными. — Мы поплывем на лодочке!
— Ветер попутный, принцесса, — сказал Маэлох, — я сяду на весла.
Его грубое платье, черная грива волос, борода, хриплый голос ее не испугали. Казалось, Дахут ничего не может напугать.
— Помоги мне подняться, олух, — приказала Квинипилис, обнажив в улыбке беззубый рот. Она встала, тяжело дыша.
— Моя госпожа чем-то огорчена? — спросил он.
— Конечно. Как же не огорчаться, когда чувствуешь себя такой развалиной? Что ж, пойдем.
— Моей госпоже лучше остаться дома. Если позволите, я присмотрю за принцессой. Она так похожа на мать.
— Чушь! Почему из-за каких-то болячек я должна отказывать себе в удовольствии? Принеси мою палку. Она в углу. Ты слепой или пьяный? Дай же мне руку, — разозлилась Квинипилис. — Пусть весь Ис видит, что меня сопровождает молодой сильный мужчина.
Дахут вприпрыжку сказала по извилистой улице. Встречные, по большей части слуги в ливреях, почтительно их приветствовали. Многие узнавали Маэлоха и королеву. Он был не только капитаном-рыбаком и, как большинство моряков, завсегдатаем таверн и различных увеселительных домов; он был паромщиком смерти.
— Зачем вы туда идете? — удивился он.
— Дахут просила, — объяснила Квинипилис. — Она с ума сходит по морю. Близко не подходите и быстрей возвращайтесь.
На лицо Маэлоха набежала тень. Он знал, где и как родилось это дитя. Неужели в ее душе не должен был поселиться ужас перед царством Лера? Вместо этого Лер, казалось, наоборот, ее манил.
— Когда сможет, отец ее заберет, — продолжала Квинипилис, — но у бедняги совсем нет времени. Мне кажется, ей будет приятно поплавать на лодочке.
Даже глядя на прыгающее вокруг него маленькое создание, так похожее на мать, Маэлох не мог подавить в себе тревожное предчувствие.
— Давай высадимся у рифов и немного там погуляем, — предложил он. — Вдруг мы проголодаемся.
— Я еще не совсем выжила из ума. На корабле полно провизии.
Квинипилис с трудом переводила дыхание после недолгой ходьбы.
— Хочешь послушать песенку? — спросила моряка Дахут, — она указала на улыбающуюся женщину: — Бабушка, научи меня.
Она запела высоким чистым голосом:

О, морская звезда, умоляю тебя
Рассказать мне о тайнах зеленых глубин.
— Там царствует тьма, не бывает там дня,
Лишь тюлень может жить там один.

Они направились по широкой оживленной дороге Лера, ведущей от Форума, через Нижний город к Шкиперскому рынку и триумфальной арке. За ней находилась гавань. При раннем отливе морские ворота открыли; но в тот спокойный день под городской стеной почти не было волн. Сновали шлюпы, поодаль стоял торговый корабль, другие суда стояли в доке, на каменной набережной царила суматоха. При короле Граллоне оживилась торговля.
По приказу Квинипилис их ждала хорошо снаряженная лодка. Они взошли на борт. Маэлох отдал швартовы, вставил весла в уключины и сильными движениями принялся грести. Они миновали внушающие ужас ворота. Дул бриз, и он решил поставить мачту, натянуть парус и встать у штурвала.
Тихо шелестел ветерок, в море подернутая рябью вода переливалась бриллиантовыми россыпями. Изредка по ее глади пробегала небольшая волна, словно легкий вздох какого-то огромного существа. Сегодня горы не застилал туман и волны не бились о рифы. Океан переливался миллионами оттенков синего, кроме тех островков, где покоились водоросли, плавали чайки или бакланы. Над ними во множестве кружили и изредка кричали птицы. Дахут во все глаза смотрела на них. Наконец там, где мир сливается с небом, появилась темная полоска Сена.
Неподалеку от лодки показался тюлень. Вокруг Иса этих животных всегда водилось во множестве, их оберегали. Некоторые резвились в воде, другие отдыхали на скалах. Этот же поплыл рядом с лодкой, держась от нее на расстоянии в несколько футов. Он часто поглядывал на Дахут, и она, присмиревшая, смотрела на него, молчаливая и неподвижная, но очень счастливая.
— Странно, — тихо сказал Маэлох. — Дельфины часто играют около судов, но тюлени никогда не приближаются к ним близко.
Квинипилис кивнула.
— По-моему, я его узнала, — ответила она. Ее взгляд прояснился. — И этот прекрасный мех, как коричневое золото, и эти огромные глаза. Не тот ли это тюлень, который плавал там, где мы подняли на борт малышку? Слышишь? Я его тогда заметила. И еще несколько раз он появлялся у берега...
— Как-то раз тюлень спас меня и мою команду. Он показал нам в густом тумане путь домой, если бы не он, мы бы наверняка сели на мель.
Квинипилис снова кивнула.
— Это знак из другого мира. Как близки мы к нему, но у нас разные пути, — она посмотрела на Дахут. — Дитя моря.
Девочка, уже не обращая внимания на тюленя, продолжала играть. Маэлох спустил парус и начал грести к рифу. Это был довольно большой скалистый островок, усеянный сорной травой, ракушками и прибитыми течением ветками. Она захлопала в ладоши и запела. Маэлох спрыгнул на берег.
— Иди сюда, малышка, — позвал он. — Нет, сначала надень сандалии. Ты не старый моряк, и можешь порезать свои крошечные ножки.
Он помог Квинипилис сойти на берег, принес стул и балдахин, которые она захватила с собой, и приготовил поесть. Дахут носилась вокруг, крича от восхищения. Немного отдохнув, он взял ее за руку, и они отправились бродить по острову. По пути он, как мог, объяснял девочке, что как называется. Квинипилис с улыбкой наблюдала за ними, иногда что-то бормоча себе под нос. Наконец он сказал:
— Что ж, принцесса, пора возвращаться домой. — Дахут погрустнела.
— Нет, — ответила она.
— Надо. Скоро начнется прилив. Бедному старому дяде Маэлоху повезло, что стих ветер, так что ему не придется сильно грести. Но если мы не поторопимся, прилив закроет ворота, и нам придется плыть к шведской земле, а твоя бедная старенькая мама Квинипилис не может карабкаться на скалы.
Девочка закусила губку, сжала кулачки и топнула ножкой.
— Нет, я останусь здесь.
— Ни в коем случае. Твоя белая кожа обгорит на солнце. Не капризничай. Пока поиграй, а я сложу в лодку наше добро.
Дахут увернулась и отбежала от него.
Когда Маэлох вернулся, Квинипилис дремала на стуле. Он не стал ее будить, а принялся грузить лодку. Краем глаза он поглядывал на Дахут. Она спокойно стояла около воды. Из-за пологой скалы виднелась только ее макушка.
Покончив с погрузкой, он слегка потряс Квинипилис за плечо. Она шумно вздохнула и смущенно заморгала.
— Дахилис... — пробормотала она, но тут же пришла в себя: — О, какой я видела жуткий сон.
Она оперлась на руку Маэлоха и, прихрамывая, направилась к лодке. Моряк подошел к Дахут.
— Пора, — сказал он и замер в изумлении.
Под уступом, бок о бок, лежали девочка и тюлень. Маэлох заметил, что это самка. Она тыкалась узкой мордой (поразительно, как же тюленья голова напоминает мертвого человека) в щеку девочки, путаясь в ее длинных локонах. Но ребенка, казалось, не смущал исходивший от животного рыбный запах. Тюлень издавал звуки, чем-то напоминающие бормотание или мурлыканье.
— Дахут! — взревел Маэлох. — Что это такое?
Девочка и тюлень отодвинулись друг от друга и обменялись взглядами. Самка скользнула в воду и погрузилась в глубины моря. Дахут вскочила. Мокрое платье прилипло и плотно облегало тело. Успокоившись, она беспрекословно направилась к нему.
Маэлох присел на корточки и осмотрел ее.
— Ты не ранена? — ощупал ее он. — Проклятье, что это значит? Больше так не делай. Это животное могло растерзать тебя на куски. Ты видела, какие у него зубы?
— Она пела мне песенку, — зачарованно ответила Дахут.
— Пела? Тюлени не поют. Они лают.
— А она не лаяла, — упрямо заявила девочка и снова стала прежней Дахут. — Она пела мне о море, потому что я ее об этом попросила. — Она повернулась и крикнула в сверкающую даль: — Я еще вернусь! Я всегда буду к тебе возвращаться!
У нее испортилось настроение. Она одарила Маэлоха нахальной ухмылкой и подмигнула. Ему больше ничего не оставалось, кроме как усадить дочь Дахилис в лодку и отвезти ее домой к отцу.
Маэлох знал, что ему никогда не понять, что тут произошло, но ему, которому, как и его прародителю, приходилось иметь дело со смертью, не следовало так изумляться.
— Она пела? — спросил он.
— Пела, пела, — Дахут яростно закивала головой. — Она рассказывала мне о море.
— И что она тебе рассказывала?
— Я помню. Хочешь послушать? — Она запела дрожащим детским голоском, и полились слова и мелодия. Эту песню она не могла слышать в Исе.

Глубока, глубока, спит застывшая вода.
В океане чудо-рыба проплывает в никуда.
А о чем же все мечтают, когда сумерки пылают?
Лишь тюлени все узнают, все узнают, как всегда.

Далека, далека нам вечерняя звезда.
Шторм идет, гуляет ветер
И дождливы облака.
Лишь тюлени все заметят, все заметят,
как всегда.

Высота, высота — вверх в ночные небеса.
А в глубоком океане бурно плещется вода.
И белеющая пена изменяет все цвета.
Лишь тюлени, как обычно, в море будут
жить всегда.

III

Последние три года Грациллоний раз в месяц открывал заседание суда. В это время любой мог свободно войти в королевский дворец, послушать судебное разбирательство или подать ему жалобу, которую низшим властям не удалось решить. Он выслушивал каждого по очереди и по-военному быстро выносил решения. У него не было ни времени, ни терпения вдаваться в подробности, хотя он старался быть справедливым. В спорных случаях он обычно разрешал спор в пользу более бедных. Они быстрее отступались, чем богачи.
Обстановка была впечатляющая. Скамейки были расставлены ярусами так, чтобы слушатели могли видеть трон, на котором восседал король в малиновом платье с вышитым на нем золотым кругом, на его груди покоился ключ, на коленях лежал молоток. За столом слева от него сидел протоколист, записывающий каждое слово, справа находился правовед, перед которым лежал свиток с записанными на нем законами Иса.
Позади них стояли четыре легионера в полном боевом снаряжении; за ними возвышались изображения Троицы, Тараниса-отца, Белисамы-матери и бесчеловечного бога Лера.
В тот день за окнами лил дождь. Свечи в настенных подсвечниках и лампы на столах едва горели на сквозняке. Народу пришло больше, чем обычно, — должно было слушаться печально известное дело. В воздухе стоял стойкий запах мокрой шерстяной одежды.
Грациллоний слушал истцов в порядке пребывания. Нагон Демари возмутился, а возничий Доннерх расхохотался, узнав, что им придется ждать, пока не рассмотрят дела людей из низших слоев общества. Одна пожилая женщина заявила, что ей не нужно милосердие галликен, поскольку вдова ее сына сама может выплачивать ей пособие, раз ее сын умер; сопоставив цифры, Грациллоний постановил в пользу старухи. Мужчина, обвинявшийся в воровстве, привел с собой друзей, показания которых члены суда сочли ненадежными, и заявил, что в ночь, когда было совершено преступление, он был с ними; Грациллоний отпустил его за недостатком улик, но предупредил, что в следующий раз он не примет это во внимание. Моряк заявил, что капитан наказал его за малую провинность шестью ударами плетью, и он хочет получить компенсацию за несправедливое наказание; допросив нескольких человек из команды, Грациллоний сказал:
— Тебе повезло. Я бы тебе всыпал девять ударов.
Теперь настало время Нагона Демари, советника по труду среди суффетов, и Доннерха, сына возничего Арела. Нагон долго говорил о благотворительности, которую он оказывал при организации гильдии моряков Иса, о подъеме торговли, которая расцвела благодаря мудрости короля Граллона. Во время своей речи он то и дело морщился, строил гримасы: приземистый мужчина, с холодным взглядом, который, несмотря на аристократическое происхождение, был рожден в бедности и вскарабкался на вершину, заняв место в Совете.
— Пропустим это, ближе к делу, — прервал его Грациллоний.
Нагон бросил негодующий взгляд, но объяснил, что рассматриваемый груз, очевидно, предназначался для внутренней части страны, и по этой причине возничие должны принадлежать гильдии, платить налоги, нести ответственность за свою работу и оказывать гильдии такие услуги, какие потребует ее руководство. Доннерх не только в совершенно непристойных выражениях отказался выполнять эти просьбы, но и жестоко избил двоих членов братства, которые пришли его переубедить.
В зал вошли трое новоприбывших. Грациллоний подавил радостный вздох и поднял руку в знак приветствия.
— Одну минуту, — прервал он заседание. — Трижды приветствую вас, уважаемые господа! — и повторил то же самое по-латыни.
Корентин поздоровался. В письме ему предписывалось явиться, но Грациллоний не ждал его так скоро. Он и двое сильных молодых мужчин, которые, вероятно, были дьяконами, скорее всего, скакали во весь опор. Новый хорепископ Исанский сильно отличался от того лесного отшельника. Тот же нос, подбородок, те же скуластые щеки, глубоко посаженные глаза, кустистые брови, но волосы и борода были аккуратно подстрижены, и, очевидно, в хостеле, где ему пришлось заночевать, он помылся. Волосы на его непокрытой голове с выбритой тонзурой свисали мокрыми прядями, как мочало, на плечи была накинута новая пенула, доходившая ему до колен, а на ногах — сапоги, в которые он заправил штаны.
— Мы выслушаем вас завтра, — сказал Грациллоний стоявшим перед ним Нагону и Доннерху.
— Нет, — возразил Корентин. Он говорил на озисмийском наречии, но знал достаточно слов по-исански, поскольку был очень внимательным слушателем. Как он мог их запомнить? — Мы приехали рано, а Бог наказывает за гордыню. Мы подождем, пока вы закончите.
Он присел на последнюю скамейку. Дьяконы расположились рядом с ним.
Доннерх ответил на вопрос, который вертелся у Грациллония на языке.
— Я знаю этого человека, — воскликнул он. — Эгей, Корентин! — помахал он ему. Священник улыбнулся и тоже помахал ему в ответ. — Я недавно ездил в Турон, — сказал возничий, — он услышал, что я из Иса, и попросил дать ему пару уроков языка. Он мне заплатил, но я эти деньги заслужил. Как он меня измотал! — Доннерх был крупным молодым мужчиной, со светлыми волосами, веснушчатый и пребывал в неизменно веселом настроении.

Предыдущая страница 6 Следующая страница


7 Пол Андерсон, Карен Андерсон

— Может, мы продолжим рассмотрение дела, о король? — требовательно спросил Нагон.
— Только быстро, — ответил Грациллоний. Доннерх сказал:
— Клянусь Эпиллом, он врет! Я не обязан платить его поганой гильдии и выполнять его паршивые прихоти! Я так и сказал своим ребятам, независимым возничим. А вымогатель подослал ко мне парочку своих бандитов. Когда они заикнулись насчет сломанных рук, я стегнул мула и уехал. У меня была дубинка, на случай, если они попадутся мне на пути. Эй, меня тут обвиняют, а судьи не поверили ему, хотя он не посмел привести своих лжесвидетелей.
— Лжесвидетелей? — закричал Нагон. — Господи, я подал в суд от их имени, потому что их жестоко избили, чуть ли не полусмерти, после такого варварского нападения...
— Тихо! — приказал Грациллоний. — Думаешь, король слепой и глухой? Я приостановил слушания, Нагон Демари, потому что дело гораздо серьезнее, и ты, как мне кажется, переусердствовал со своими рабочими. В последнее время появилось слишком много темных историй. Эта — только одна из них.
— Двое честных людей клянутся, что этот пьяница и драчун ни с того ни с сего напал на них, угрожая оружием. Бедняга Йаната лишился глаза. Дубина? У Доннерха могло быть и две дубины.
— Без увечий не строилась ни одна империя, — сказал Грациллоний, — и, предупреждаю тебя, не пытайся строить свою таким образом. Свободные возничие — не рыбаки. Поэтому оставь их в покое. И... Доннерх, возможно, ты повел себя необоснованно грубо. Скажи своим друзьям, что, если подобное повторится, в следующий раз вы ответите сполна; и если кто-нибудь без нужды нападет с оружием на другого человека, его ждет плеть или топор. Расходитесь.
Доннерх с трудом подавил радостный возглас, Нагон не скрывал недовольства. Грациллоний не знал, то ли он сегодня выиграл, то ли проиграл. Ему необходимо было собраться с силами, потому что защитить придется не робкого Эвкерия, а сильного Корентина.
К счастью, осталось только два дела, и то небольших. Он сделал перерыв, пока не прибыли другие просители. В дальней комнате он сменил платье на обычную тунику, штаны и плащ с капюшоном. На груди он ощущал холодок ключа.
Вернувшись, он, не обращая внимания на приветствия, поздоровался с хорепископом и диаконами. Они показались ему преданными людьми, но полностью подчиняющимися своему вождю.
— Рад снова видеть тебя, — от чистого сердца сказал Грациллоний на латыни. — Надеюсь, Ис тебе понравился.
— Да, — ответил священник. — Очень понравился. Стоило мне сюда въехать, сразу нахлынули воспоминания, — он пожал плечами. — Друг мой, не знаю, то ли ты оказал мне великую услугу, то ли это жалкий трюк, но епископ Мартин сказал, что это воля Господа, и я должен ее достойно выполнить. Ты покажешь мне церковь?
— Ты приехал слишком рано. Еще ничего не готово. Сначала мы пойдем во дворец, и я покажу тебе твою комнату.
Корентин покачал головой.
— Нет, спасибо. Чем меньше плотских искушений и удобств, тем лучше. По правде говоря, я сразу пустился в путь из боязни, что ты, по доброте своей, совершишь ошибку, обустроив мое жилище самым великолепным образом.
— Что ж, пойдем, посмотрим, но предупреждаю: после смерти Эвкерия туда никто не заходил.
— Тем лучше для нас, — смиренно ответил Корентин, — мы превратим это место в Божью крепость.
Грациллоний подумал о митраистах, таких же отстраненных и не поддающихся искушениям. Пусть Корентин устроится, отдохнет, поймет, что собой представляет Ис — не только как морской порт со свойственным ему весельем, неуправляемостью, мошенничеством, печалью, пороками, призраками, мечтами... В Исе они чувствовали себя более сильными и более чужими, чем где-либо. Это был не только богатый, красивый, надменный промышленный город, напоминающий остальные крупные города... Со времен расцвета Рима в Исе все это процветало как нигде более, но его жители поклонялись своим богам — древним, бессмертным, не похожим ни на каких других. Он, Грациллоний, еще не полностью примирился с Исом, и он не был христианином. Он надеялся, что Корентин не станет разбивать его сердце и ратовать за то, что евангелистов следует воспринимать как зло.
Когда они вошли в форум, начался дождь. Холодные косые серебристые струи воды заливали мозаичных дельфинов и морских коньков, потом стекали в водоем фонтана Огня в центре форума. Сквозь завывания ветра доносился рев и запах океана. Вокруг не было ни одной живой души. Грациллоний провел их через бывший храм Марса.
— Господин, король... — Он остановился и посмотрел туда, откуда послышался голос. Говоривший оказался молодым легионером Будиком, который сегодня охранял вход в королевский дворец. — Господин, это вам принес императорский гонец. Я подумал, что лучше сразу же передать послание, раз уж вы здесь.
— Молодец, — сказал центурион и взял свиток, завернутый в промасленный кусок ткани. Внешне он казался невозмутимым, хотя сердце у него учащенно забилось, а в горле пересохло. Будик посмотрел ему вслед.
У входа в церковь он сказал Корентину:
— Позволь мне прочесть этот свиток. Мне кажется, тебе тоже следует знать о том, что в нем написано.
Хорепископ начертил в воздухе крест.
— Пожалуй, ты прав, — ответил он. Понятно, что такие же письма были посланы в Галлию, Испанию и, возможно, в другие страны.
«Максим Магн Клеменций, август, под страхом суровых наказаний официально приказывает сенату и жителям Рима и всем, кого это касается, выполнить свои обязательства, возложенные на них всемогущим Богом и государством...
После четырех лет терпеливых переговоров стало ясно, что соглашение с Флавием Валентинианом, титулованным императором, невозможно. Непримиримость и насилие... Гнусная ересь Ария... Очистить государство, как наш Спаситель изгнал менял и демонов...
Мы повелеваем людям и правителям оставаться верными и сохранять спокойствие, повиноваться тем, кого над ними поставил Господь, а мы с нашим братом Феодосием направляем наши армии в Италию, и, если возникнет необходимость, в Западную империю, чтобы на востоке снова установилось спокойствие и вернулся единственно справедливый правитель».

IV

Всю ночь бушевал осенний шторм, метался дождь и сыпался град. В постели Бодилис было, несомненно, теплее и уютнее. К утру стихия утихла, но чайки продолжали неистовствовать. Они проснулись почти одновременно, в полумраке он ей улыбнулся и поцеловал. Он почувствовал, как в нем поднимается желание. Он рассмеялся:
— Сегодня у меня дел нет, — тихо сказал он и подвинулся к ней ближе.
Это была неправда. У центуриона, префекта, короля всегда было много забот. Вчера прибыли новости с Альп, от правителя Арморикского: Максим захватил Медиолан, и Валентиниан бежал на восток, за пределы Италии. И Грациллоний отправился к самой мудрой из своих королев в поисках совета и утешения.
— Позже, — сказал он на латыни, когда она хотела его удержать. — Давай сначала позавтракаем.
— М-м, — согласилась она. Грациллоний часто думал о том, что, если бы он захотел, она стала бы его единственной женой. В ней не было подобострастия Форсквилис, добродушного сладострастия Малдунилис, бессловесного старания Гвилвилис; однако она была и внимательной, и доброй, и страстной. Ее скорее можно было назваться хорошенькой, чем красавицей, во вьющихся темных волосах уже появилась седина, у голубых близко посаженых глаз стали заметнее морщинки, шея и грудь стали дряблыми. Но она не превратилась в старуху. Хотя у нее еще были месячные, но вряд ли она могла бы родить ему еще детей. Впрочем, у него их и так много, после Дахут Уна была его любимой дочерью. Прежде всего, он чувствовал с ней полное единение. Она знала его дела, могла дать совет, высказать свое суждение и всегда чувствовала правду. Она была его другом, каким раньше для него являлся Парнезий; и она была его любовницей.
Они слились и воспарили к облакам; потом лежали тихие и умиротворенные. Снаружи бушевал ветер, трещали ставни, доносился шум морских волн, обрушивавшихся на крепостные стены. Вчера король закрыл ворота и запер их ключом, который был только у него, чтобы стремительные потоки воды не ворвались в Ис. В ближайшее время он не собирался их открывать — торговые суда еще не скоро придут в город. Приближалась зима, Ис жил своей жизнью, совсем как сегодня они с королевой.
Она хихикнула.
— Над чем ты смеешься? — спросил он.
— Над тобой, — сказал она. — Ты прогуливаешь работу, как ученик занятия. Я рада, что сегодня ты беззаботно наслаждаешься жизнью. Только тебе надо это делать почаще.
Он резко сел.
— Я забыл про утреннюю молитву! — Она подняла брови.
— Первый раз?
— Э... Нет.
— Я уверена, твой Митра поймет и простит тебя. И Белисама простит.
Бодилис посмотрела на статуэтку, стоявшую в нише ее просто обставленной спальни. Вырезанная из дуба богиня была изображена в виде женщины средних лет, на ее губах играла спокойная, загадочная улыбка.
«Если бы ее Богиня походила бы на нее, — подумал он, — я стал бы Ей поклоняться».
Стряхнув грусть, он сказал:
— Мы собирались завтракать...
Он не договорил, в дверь постучали.
— Мой господин, мой господин! — раздался голос старшего слуги Бодилис. — Простите, но пришел ваш солдат. Он говорит, что должен немедленно вас видеть.
— Что? — Грациллоний с негодованием спустил ноги на пол. Почему они не могут оставить его в покое? Он схватил висевшее на деревянном колышке платье и оделся. Бодилис приподнялась и удрученно посмотрела на него.
В атриуме его ждал Админий, он был в гражданской одежде, в которую, судя по всему, он облачился с не свойственной военным поспешностью. Он поздоровался с Грациллонием.
— Умоляю простить меня, господин. — На его тонком лице, в котором выдавались неровные зубы, было написано отчаяние. — Боюсь, у меня плохие новости. Но я надеюсь, что центурион все уладит.
У Грациллония не осталось и следа еще недавно переполнявшего его счастья.
— Говори.
— Вам бросили вызов. Он ждет вас в Священном лесу, господин. Вас искал один из лавочников, но я решил предупредить лично.
Словно вихрь ворвался с улицы и закружился вокруг Грациллония.
— Что тебе еще известно?
— Ничего, господин. Но, если хотите, узнаю. — Грациллоний покачал головой.
— Не надо, — мрачно сказал он. — Подожди.
Он вернулся в спальню Бодилис, которая, едва прикрыв наготу, последовала за ним и все слышала. Она стояла у двери с побледневшим лицом.
— О нет, — прошептала она, протянув к нему холодные руки. — Только не сейчас.
— Я уезжаю из Иса, — резко сказал Грациллоний и прошел мимо нее в спальню.
Когда он вернулся, с сандалиями и плащом, она даже не пошевельнулась. Увидев ее расширенные глаза, он почувствовал угрызения совести. Он остановился, обнял ее за плечи и сказал:
— Прости. Я не подумал, насколько это тяжело для тебя. Прибыл совершенно незнакомый человек, может быть, даже второй Колконор. Не бойся. — Он перешел с латыни на исанский. — Нет, не бойся, сердце мое. Я уничтожу этого несчастного, с твоей головы не упадет ни один волос.
— Я даже не смею молиться, — прошептала она. — Все в руках Божьих. Но я буду надеться и тосковать по тебе, Граллон, которому так чуждо возложенное на него бремя.
Он поцеловал ее и быстро вернулся к Админию. Пронизывающий ветер срывал мертвые листья, они кружились в вихре и опускались в грязные лужи. Небо затянуло тучами, сквозь них проникал свет, едва освещавший крыши домов. В темноте пролетели грачи. На ветру одежда трепетала, как будто люди собирались взлететь.
— Вы победите его, господин, как обычно, — сказал Админий. — Он провел бессонную ночь под дождем. Он поступил бы умнее, если бы отложил поединок до завтра.
Грациллоний кивнул с отсутствующим видом. Правило, гласящее, что король, если только он в городе, должен сразу принять вызов, без сомнения, доставило бы Таранису несказанную радость; оно давало ему преимущество. Но правила меняли редко, даже если монарх был политическим ничтожеством.
— Если вы вдруг проиграете, — сказал Админий, — хотя Господь этого не допустит, ему придется встретиться с нашими парнями.
Грациллоний прорычал:
— Нет, ни один легионер не посмеет его и пальцем тронуть. Это приказ.
— Но вы префект Рима!
— Тем более я должен соблюдать закон. Включая проклятые законы Иса. Мы не можем позволить, чтобы в городе начались беспорядки. Разве ты не понимаешь, что это краеугольный камень всего, что я заложил в Арморике? — Грациллоний задумался. Его ум был быстр и ясен, как солнечный луч. — Если я погибну, доложи об этом Сорену Картаги. На первое время правителем будет он. Накажи ему, чтобы продолжал мою политику на благо Иса. Дашь ему все, что он потребует. Если он не послушает тебя, отведи легионы к правителю и оставь их в его распоряжении.
— А как же вы, господин?
— Сожгите меня, а пепел развейте над морем. В Исе так поступают со всеми поверженными королями. — А я вернусь домой, к Дахилис — мои братья в Митре отслужат по мне ритуальные службы.
Грациллоний тряхнул головой.
— Довольно, — сказал он, — я не собираюсь умирать. Шагом марш, солдат!
У Дома Дракона он переоделся в доспехи центуриона. Все двадцать четыре воина проводили его до Верхних ворот. Когда о случившемся стало известно, на улицы высыпала толпа. На перекрестке Церемониальной дороги и Аквилонской выстроившиеся в ряд моряки сдерживали народ. Сквозь завывания ветра Грациллоний расслышал пожелания победы.
Это его обрадовало. Он много сделал за свою жизнь, и еще многое мог бы сделать. Человек, бросивший ему вызов, вряд ли так же жалок, как Орнак, скорее всего, этот мерзавец хотел испытать свое счастье. Он вполне мог быть варваром. Ему даже доставило бы удовольствие убить франка. В любом случае Грациллоний не ждал легкой борьбы. Но он никогда не допускал возможности, что может потерпеть поражение. Думать об этом он считал слабостью.
Дорога повернула к западу, за холмами показался Лес. Еще недавно медно-красные деревья обнажились — ветер сорвал с них все листья. Стволы и ветви были по-зимнему серыми, под ними пролегли глубокие тени. Под ногами хрустели ветки. Ветер немного успокоился, но продолжал завывать.
Около щита с молотком его ждали шестеро моряков. Они поприветствовали короля. Неподалеку стояли их лошади и нетерпеливо грызли поводья. Если кто-нибудь из противников сбежит, его догонят и вернут на поле смертельной битвы.
Одетый в красное платье Сорен слез с гнедого коня. Он не стал терять время на переодевание; его обязанностью, как обычно, было всего лишь провести церемонию.
— От имени священного Тараниса приветствую тебя, король Иса, — сказал он.
Ради Дахут, ради Бодилис, ради Рима Грациллоний склонил голову перед богом, которого он ненавидел. Митра его поймет.
— Ваш противник выбрал оружие и ждет, — сказал Сорен. Ни словом, ни взглядом он не выдал своего волнения. Он был всего лишь орудием Тараниса. Он повернулся и крикнул: — Выходи, о ты, который хочет стать королем Иса!
Из темноты вышел гибкий, длинноногий молодой человек. Его движения были быстрыми и ловкими, но неуверенности в них не было. Раздвоенная черная, аккуратно подстриженная борода скрывала испорченные редкие зубы, из-за шрама на правой щеке уголок рта немного приподнимался, отчего казалось, что он презрительно усмехается. Из снаряжения он выбрал шлем, плащ до колен, плотные штаны с подвязками, чтобы защитить икры, маленький круглый щит и длинный галльский меч, в другой руке он держал дротик. Очевидно, он собирался сразить своего более крупного противника ловкостью.
Также стало очевидно, что он устал гораздо меньше, чем предсказал Админий. Его умные зеленые глаза светились радостью. Судя по бронзовому загару, он не имел крыши над головой и даже самые холодные ночи проводил на улице. Он был опасен, как пантера, и знал это.
Поравнявшись с флагами, он остановился. С редонским акцентом он крикнул на латыни:
— Ты король? Но ты же центурион! — Грациллоний его узнал.
— Руфиний!
Руфиний, вождь багаудов, которого легионеры поминали в своих молитвах по дороге в Юлиомагус.
Молодой человек поднял копье и щит и рассмеялся.
— Почему же ты, негодяй, никогда мне об этом не говорил? Я бы даже не сопротивлялся, а лучше бы попросил местечко в твоем отряде. — Он погрустнел и злобно усмехнулся: — Теперь, наверно, уже поздно. Верно? Жаль.
— Что это значит? — спросил Сорен. — Вы знакомы?
— Мы встречались, — сказал Грациллоний. — Если я попрошу, он отменит свое решение.
— Как вам известно, это невозможно, — сказал Оратор бога Тараниса. — Помолимся.
Руфиний тихо приблизился к Грациллонию. Не переставая улыбаться, он пробормотал:
— Прости, центурион. Я думаю, ты достойный противник. Но тебе следовало все рассказать мне еще в ту ночь, в твоей палатке.
Они преклонили колени у королевского дуба. Сорен освятил их святой водой и помолился Богу-отцу. Над ними низко пролетел ворон.
— Мы начнем сами, — без всякого выражения произнес Грациллоний.
Руфиний кивнул:
— Они мне все объяснили.
Мужчины рука об руку направились к поляне, скрытую от посторонних глаз кустарником, туда, где Грациллоний убил Орнака и Колконора. Странно было видеть под ногами мокрые от дождя листья, а не насквозь пропитанную кровью землю.
Веселое настроение не притупило его осторожности. Однако Руфиний не делал попытки напасть, а просто выставил копье и вздохнул:
— Это плохо. Очень плохо.
— Что заставило тебя сюда прийти? — удивился Грациллоний.
Руфиний засмеялся лающим смехом.
— Я бы хотел ответить, что это из-за негодника бога, но это была всего лишь судьба, мне казалось, что однажды, в лунную полночь, Цернун исполнит для меня свой танец... Что ж, — продолжал он ровным голосом, — твои парни задали нашей братии жару. И речь не только о погибших и раненых. Ты подорвал наш дух, и мы, избежавшие проклятия, питались больше кореньями и полевыми мышами, чем воровством и, хм, подношениями. Моя репутация правителя оказалась под угрозой, не только в переносном, но и в прямом смысле. Мало-помалу я сплотил ребят, мы набрали новых, и до последнего времени я сколачивал новую банду. Что за этим последовало бы дальше — ты понимаешь, что я имею в виду, — за этим последовало бы кровопролитие.
Этим летом мы получили новость — снова началась гражданская война, и император направил армию на юг. Я вспомнил Сикория. Помнишь его? Мой хозяин-землевладелец, который обесчестил мою сестру, и она умерла в родах, — его лицо вспыхнуло от ярости, голос задрожал, но он быстро успокоился. — Мы готовились отомстить Сикорию. Развязка наступила, когда однажды ночью мы подошли и постучали в самый богатый в Маэдреку медом. Женщин, детей, безобидных рабов мы не тронули и отпустили на свободу; я сказал своим ребятам, что если кто-нибудь к ним прикоснется, будет иметь дело с моим ножом. Мы заперли надсмотрщиков и Сикория и подожгли дом. Конечно, все добро сгорело, но на следующий день мы выгребли из пепла огромное количество золота и серебра.
Руфиний снова вздохнул, пожал плечами и закончил свой рассказ:
— Я ошибся. Я решил, что император будет слишком занят своими бедами, чтобы разбираться с убийством Сикория. В последние гражданские войны так и было. Но оказалось, император Максим потребовал немедленно доставить к нему его врагов. Римлянина, или правителя Арморикского, — кажется, так его называют? И меня. Мне показалось, что он решил пощадить свое войско, чтобы отыграться на нас. Больше месяца они прочесывали леса. Многие из моих храбрецов умерли, остальные разбежались. Я вспомнил о центурионе, который рассказывал мне о прекрасном Исе, и решил, что мне нечего терять. Поэтому я здесь, Грациллоний.
Ветер завывал так, что казалось, стонет Лес. Грациллоний медленно проговорил:
— Ты слишком поздно вспомнил обо мне. Как я смогу тебе помочь после всего, что ты сделал?
— В Маэдрекуме? Разве я не имел права вернуть душе Иты покой? Да и всем душам, которых Сикорий лишил жизни? Разве Рим не из своих врагов подбирал друзей, наподобие бриттов или галлов? Я смогу хорошо тебе послужить, король. Я неплохой человек. И... Моя родная Багаудия, возможно, погибла, но я знаю много других мест — в долинах и за горами. Преступники... Но они могут стать лазутчиками, посланниками, воинами короля, который проявил к ним хоть чуточку милосердия.
Грациллоний понял, что ему не следует его слушать.
— Попробуй проявить милосердие, если сможешь меня победить, — сказал он. — Но помни, что Рим — наша мать. И будь великодушен к девяти королевам и... и их детям.
Впервые за это время он почувствовал, что совершенно спокоен. Почти такое же умиротворение он испытал на рассвете, после того как они с Бодилис любили друг друга. Бродяга копьем начертил в воздухе знак.
— Обещаю, — тихо сказал он.
Затем он подошел к нему бесшумной кошачьей походкой и спросил:
— А следует ли нам это делать, друг?
— Мы должны, — ответил Грациллоний.
Они очертили на поляне круг. Ветер усилился; на качающихся суках деревьев хрипло каркали вороны, падали мокрые листья. Руфиний несколько раз поднял и опустил щит, приготовившись бросить дротик. Грациллоний закрылся своим большим римским щитом и искоса взглянул поверх его, держа в правой руке меч.
Их взгляды встретились. Человек всегда испытывает странное чувство, глядя в глаза врага, совсем другое, чем когда смотришь в глаза женщины после близости.
Они стали осторожно сходиться, выискивая слабые места противника. Галл делал пробные выпады копьем. Грациллоний оставался невозмутим. Ветер еще больше усилился.
Руфиний сделал резкий выпад, в мгновение ока выхватил из ножен меч и бросился в атаку.
Железный наконечник копья должен был погрузиться в щит противника и застрять там. Грациллоний был к этому готов. Он отбил копье мечом. Оно выместило злобу, воткнувшись в гнилое дерево. Руфиний подскочил к Грациллонию и с грохотом обрушил на него галльский меч. Грациллоний закрылся щитом, отразил удар и пустил в ход свое оружие. Руфиний отшатнулся. Из бедра потекла кровь.
Грациллоний знал, что должен его прикончить. Но пусть это произойдет быстро. Так будет милосерднее.
Руфиний криво ухмыльнулся и приготовился к новой атаке. Двое мужчин, преступник и центурион, сошлись в равной борьбе. Это была не схватка двух римлян, а победа римской армии над галлами. Рана Руфиния была глубокой, но не смертельной, и хотя он преуспел в грабежах и разбоях, но не был обучен науке убивать.
Грациллоний отражал его атаки и наносил ему все новые раны. Раза два-три ему пришлось защищаться, но полученные раны были лишь легкими царапинами.
Развязка наступила неожиданно. Грациллоний оттеснил Руфиния к зарослям и отрезал ему путь к отступлению. Руфиний отбивался. Но к тому времени он едва мог держать длинный меч. Сквозь завывания ветра Грациллоний слышал частое дыхание Руфиния, истекающего кровью. Щит Грациллония отразил еще один удар. Коротким толстым клинком он выбил оружие их рук противника.
Руфиний на секунду растерялся, а потом со смехом прокричал:
— Молодец, солдат! — покачиваясь, он протянул к нему руки. — Иди, чего ты ждешь? Вот же я.
Грациллоний не мог сдвинуться с места.
— Иди, иди, — словно в бреду повторял Руфиний. — Я готов. Если б я мог, я сделал это за тебя.
— Подними меч, — сказал Грациллоний. Руфиний покачал головой.
— О нет, не надо, — прохрипел он. — Я не желал тебе зла, приятель. Ты победил в честной борьбе. Но будь я проклят, если позволю тебе, римлянин, притвориться, будто ты продолжаешь бой. Приноси жертву.
Таранису, который снизошел до Колконора. И Леру, забравшему Дахилис.
— Ты смеешься надо мной? — проговорил Грациллоний.
— Нет, — слабеющим голосом сказал истекающий кровью Руфиний. Он пошатнулся. — Я только... хотел, чтобы ты... перестал смеяться над собой... каким бы богам ты ни поклонялся, римлянин.
Он, тяжело дыша, уперся руками в колени. Митра запрещает приносить человеческие жертвы.
Словно здесь, среди ветра и дождя, появилась Бодилис, та самая, к которой Грациллоний скоро вернется. Отогнав это видение, он вложил меч в ножны.
— Я не могу тебя убить, — сказал он, удивляясь своей твердости. — И не могу оставить тебя здесь. Ведь ты не сдался. Понимаешь? Думаю, твою жизнь можно спасти, только если я объявлю тебя своим рабом, Руфиний.
— У меня были хозяева и похуже, — чуть слышно пробормотал он и снова ухмыльнулся.
Грациллоний опустился на колени и перевязал раны Руфиния.

V

На протяжении многих лет Сорен Картаги и королева Ланарвилис часто виделись наедине.
Шторм стих, но море по-прежнему обрушивалось на ворота Иса, поднимая пену до самых бойниц. Шум волн, бушующих в подземелье, раздавался по всему городу, словно земля, разъяренная их нашествием, гнала их прочь, в океан. Темнота поглотила беззвездное небо, пощадив лишь одиноко светящиеся окна башни. Огни и роскошь комнаты, где Ланарвилис приняла своего гостя, не могли тягаться с ночью.
Она неподвижно сидела в кресле с высокой спинкой и наблюдала, как он ходит по комнате. На ее платье из домотканой шерсти и серебряной ленте отражался свет огней. Он мерцал в ее глазах, отчего казалось, что они горят демоническим огнем, хотя на ее лице было написано лишь сострадание к нему. Сорен был в красном платье, на его груди висел талисман в виде солнца (он считал, что этот случай — зловещее предзнаменование). В тусклом свете его волосы и борода казались еще более серыми.
— Так все и было, — с трудом проговорил Сорен. — Он защитил бандита. Говорят, он уложил его в постель во дворце. Не успел я опомниться и возразить, как Грациллоний сам объявил себя победителем и сказал, что бой закончен; он сделал его своим рабом, но это ничего хорошего не сулит. Скорее наоборот, он принесет Таранису гекатомбу, причем быков купит сам.
Ланарвилис кивнула.
— Галликены слышали об этом, — мягко сказала она. — Он прислал нам письменный счет — его написала Бодилис, с которой он уединился во дворце в присутствии римских солдат. Они туда привели и галла. Пока это все, что я знаю. С нами он был немногословен и суров, хотя Бодилис и старалась смягчить его слова.
— Отдохни, — сказал Сорен. Звук его шагов приглушались ковром и барабанным грохотом моря. — Я возмущен. Ис живет благодаря богам, которые издревле требовали жертв. Он сказал, что будет драться с тем, кто вызвал его на бой, а тот, кто не сдастся, должен умереть; но он не отдал почести богам. Он назвал это убийством! — Сорен перевел дыхание. — «Отойди», сказал он мне, и отвез разбойника домой.
Я взывал к морякам, чтобы они убили негодяя, если это не может сделать их король. «Не переживай, — сказал мне Грациллоний (о, как спокойно он это сказал), — здесь никто не обязан умирать». Он положил руку на рукоятку меча. Я видел, Ланарвилис, как были потрясены не только моряки, но и стражники, но он их король, и они обязаны ему повиноваться, королю, который насмехается над богами, возвысившими его, — Сорен стукнул кулаком по ладони. — Я едва сдержался, хотя меня душил гнев. Потом раненого перевязали; и сделал это римлянин, солдат, не имеющий навыков в медицине, а не наш военный врач... Я пытался переубедить Грациллония. Независимо от веры, сказал я ему, он наверняка понимал, что его богохульство и неповиновение только вызовут к нему ненависть и сведут на нет все, что он сделал для Рима. Он ответил, что не думает об этом.
— Боюсь, он был прав, — сказал Ланарвилис.
— Да, — взревел Сорен. — Ты слышала, вечером, когда этот Руфиний немного оправился от ран, Грациллоний привез его в город. Но сначала он послал геральдов, чтобы они объявили о его намерении. На дороге Лера собралась толпа. Он въехал в Верхние ворота во главе отряда моряков, и в его седле сидел Руфиний. Понимаешь? Он торжествовал, а люди кричали от радости!
— Я слышала об этом, — сказала Ланарвилис. — Меня это не удивляет.
— Он их победил. Несмотря на его, чуждого нам, Бога; несмотря на христианского священника, которого он защищает; несмотря ни на что, он — их дражайший король Граллон, ради которого они возьмут в руки оружие и пойдут биться с любым врагом. Сколько это будет продолжаться — до тех пор, пока боги обратят свое оружие против них?
— Сорен, — тихо спросила она, — ты не думал о том, что это может действительно оказаться концом эпохи, положенной Бреннилис? Что Ису еще раз предложена чаша молодости, и если он не попробует ее, то состарится и умрет?
Он остановился и долго смотрел на нее.
— И ты? — наконец выдохнул он. Она покачала головой.
— Нет, дорогой. Я тебя никогда не предам. Но мы с моими сестрами — без Бодилис, хотя она написала мудрое письмо, — говорили с Малдунилис, которая вернулась с Сена. Я знала, что ты будешь меня искать.
— И что вы решили?
— Может быть, Таранис согласится принять от Грациллония другую жертву?
— Не думаю. В его сердце течет не священная кровь.
Ланарвилис вздрогнула.
— Подождем. Сегодня Таранис не наслал на нас молнии. Но если боги и самом деле разгневаются, их месть будет медленной, но жестокой.
Сорен очертил в воздухе знак и сказал:
— Я думаю, Ис не должен пострадать из-за слабости одного человека. Вы, галликены, можете его проклясть, как Колконора.
Ланарвилис его перебила:
— Нет! Никогда! Возможно, он совершил ошибку, но сделал это не со зла. Проклятие, посланное без желания, не достигнет цели, как стрела, пущенная из лука, у которого нет тетивы.
— Может, не все галликены откажутся?
— Все, Сорен.
— Пусть будет так, — сказал он. — Что ж, у Иса уже были недостойные короли. Я говорю не о зверях, вроде Колконора, потому что устроить заговор против избранника Тараниса его вынудило отчаяние, а о тех, кто поставил под угрозу весь город. Мы разошлем наших людей по всей Арморике, они будут раздавать золото и обещания. Грациллонию будет поступать вызов за вызовом, и кто-нибудь из них его убьет.
Ланарвилис спокойно ответила:
— Мы, галликены, обсудим эту идею и отвергнем ее.
— Что?
— Некоторые из нас его любят. Но не думай об этом. Если потребуется, мы тоже можем положить свои сердца на алтарь. Мы с тобой политики, самые известные среди тех, кто служит богам. Ведь мы служим не только нашей матери Ису? Подумай о том, что сделал Грациллоний и еще сделает. Он укрепил город, даже не возводя стены. При нем снова расцвела торговля. Он примирил богатых и бедных. Он оберегает нашу свободу. Кто, кроме него, мог удержать императора Максима и не позволить ему войти в город? Кто, кроме него, мог заставить трепетать от страха шотландцев и саксов? Его Митра — полная противоположность Христу, отнявшему у нас наших богов. Только представь, что на его месте окажется грязный варвар или беглый раб. Говорю тебе, Сорен Картаги, и если ты честный человек, то признаешь это: если Ис потеряет короля Граллона, город поразит зло.
Наступила тишина, ее нарушал только грохот волн.
Наконец Сорен с трудом произнес:
— Я... это знаю. Но хотел услышать это от тебя. Я уже поговорил с членами Совета. Ханнон пришел в бешенство, но я с ним еще поговорю, и с остальными тоже. Мы не станет поднимать восстание, не станем устраивать заговор, просто подождем. Пусть нас рассудят боги.
Он постоял и потом добавил:
— Но мы, их жрецы, не можем сидеть сложа руки. Они сделали нас теми, кто мы есть. Как мы можем исправить совершенное ими зло?
— Мы подумаем над этим, — мрачно ответила Ланарвилис. — Мы, его жены, знаем, как упрям Грациллоний. Но терпение и твердость — лучшее оружие женщины. Поэтому мы заложим основы его неотвратимого будущего, завтра он умрет, и мы его похороним. Наши дочери должны расти в благоговейном страхе перед богами. Во-первых, это надо внушить Дахут, дочери Дахилис, которую мы воспитываем. Форсквилис чувствует, что над девочкой довлеет рок. Какой — неизвестно, но с годами эта сила становится все более явной.
Сорен снова очертил в воздухе знак.
— Хорошо, — сказал он. Потом взял чаши с вином, стоявшие на столе, передал одну Ланарвилис, а из своей сделал большой глоток.
Затем сел напротив нее, улыбнулся и сказал:
— Ты сняла с моей души тяжелый груз. Спасибо.
Она тоже улыбнулась ему.
— Нет, ты сам его снял.
— Возможно, но сначала ты ослабила сдерживающие его оковы. Ты всегда была добра ко мне.
— Разве я могу обращаться с тобой иначе? — прошептала она.
Тяжелый разговор был закончен.
— Что ж, — предложил он, — может, поговорим о чем-нибудь другом? Как ты жила после нашей последней встречи? Что ты мне расскажешь?
— Все, что ты позволишь, — сказала она.

Глава девятая

I

Зимним вечером трое римлян вошли в пивную в районе Рыбьего Хвоста. Первого здесь хорошо знали: Админий, помощник командующего легионом. Вторым был Будик, он заходил сюда от случая к случаю. Он нес фонарь, но не задул его, а поставил на пол, на котором еще оставалась мозаика. Третий был высоким, крупным мужчиной средних лет, одетый в обычную тунику и штаны, волосы надо лбом были чисто выбриты.
Пивная располагалась в атрии некогда прекрасного дома, построенного давным-давно, еще до того, как, разрушая плодородные земли, начал подниматься уровень моря, из-за чего пришлось воздвигнуть большую стену. Из копоти и грязи выглядывали куски скульптур и остатки фресок. На глиняном полу стояли грубо сколоченные, изрезанные ножами деревянные столы и скамейки, разваливающиеся от старости. На полках тускло мерцали сальные свечи. В углах притаились тени, над окнами шелушилась штукатурка. В воздухе витал зловонный запах прокисшего вина и плохого пива.
Тем не менее здесь было довольно весело. За двумя столами расположилось около десятка рыбаков, торговых моряков и гребцов. Они пили от души, грубо шутили и громко смеялись. Среди них была одна женщина, она потягивала пиво, которое они ей купили. Вслед за новыми посетителями вошел еще один мужчина. Он лениво ухмыльнулся и расстегнул пояс. Раздались непристойные приветствия.
— Твоя овечка сегодня уже нализалась, — крикнул кто-то.
— Нет, — ответил он, — ты плохо знаешь Кебан. Скоро она придет в себя. Я умираю от жажды. Парень, притащи мне хорошего меда, а не лошадиную мочу!
Это был молодой, сильный мужчина, с редкой бородкой, его длинные волосы были сплетены в косичку.
Админий с Будиком узнали вошедшего.
— Это моряк Херун, — сказал молодой солдат и крикнул: — Эй, Херун, выпей с нами!
Их товарищ покачал головой:
— Бедняга, — пробормотал он на латыни, — разве у него нет жены, что он связался со шлюхой?
Будик вспыхнул:
— М-мы предупреждали вас, господин, что это за заведение. М-может, уйдем?
— Нет, — улыбнулся он. — Я должен узнать все.
К ним подошел Херун.
— У нас гость, — сказал Админий. — Корентин.
Моряк остановился, искоса посмотрел на него и медленно проговорил:
— Теперь я его узнал. Каждый вечер он читает в Форуме проповеди, на ступенях старого храма Марса. Значит, среди нас христианский священник?
Корентин снова улыбнулся.
— Вам нечего бояться, — сказал он по-исански без запинки, но с заметным акцентом. — Я надеюсь получше познакомиться с народом. Эти люди предложили мне показать, где развлекаются моряки. Ведь я и сам моряк.
— Правда?
— Бывший. Теперь я плаваю в другом море. Если я поклянусь не проповедовать евангелие, ты позволишь мне выпить с тобой?
Наступила гнетущая тишина.
— Вот это дело, — заявил Админий. — Он святой человек, но не ханжа. Никто не убедит ни меня, ни Будика, ни наших солдат стать христианами, так почему бы нам не выпить с Корентином?
Херун сдался.
— Хорошо, — сказал он как бы нехотя. — Можно мне сесть? — Он расположился за соседним столом. — Их мед годится только для свиней и саксов, — добродушно предупредил он, — но уж больно подходящая цена.
Мальчик принес порцию меда. Корентин разбавил его водой.
— Как тебе понравился наш город? — спросил его Херун.
— О, ослепительный водоворот чудес, — ответил хорепископ. — С ним ничто не сравнится, а уж я-то в свое время побывал во многих местах.
Админий рассмеялся и махнул рукой, показывая вокруг.
— Это местечко едва ли можно назвать дворцом, — сказал он.
— Да, — согласился Корентин. — Но так я его себе и представлял. Благодаря королю я побывал в самых богатых домах Иса и провинции. Они прекрасны, но мои прихожане по большей части люди бедные и несчастные.
— А не к тебе ли летом приходили христиане? — громко спросил мужчина, сидевший за соседним столом. — Я видел, как они толпились в римских гаванях.
— Да, да. Они посещали службы. Но я исанский священник. — Корентин кашлянул и пожал плечами. — Я читаю проповеди не только на ступеньках храма. Мои разглагольствования, как некоторые их называют, привлекают многих людей. Поэтому я решил посмотреть, как живут простые люди, узнать их и, если будет угодно Богу, я смогу найти для них нужные слова, чтобы они дошли до их сердца.
Херун нахмурился.
— Не сочти за грубость, — сказал он, — но Ис живет за счет милостей и могущества своих богов. Если их станет больше, мы разоримся.
— Только Бог, истинный Бог, в силах спасти Ис, — выпалил Будик.
Корентин понял руку.
— Хватит, парень. Ты правильно сказал, но я ведь обещал, что сегодня не буду читать проповедей. Мы ведь умеем не только болтать. Продолжайте развлекаться.
— А как насчет тебя? — промурлыкал женский голос.
Они подняли глаза. После прихода Херуна проститутка Кебан уже успела привести себя в порядок. Это была приятная полногрудая женщина, со взбитыми волосами, одетая в плотно облегающее фигуру платье. Она опустила ресницы и улыбнулась.
— Хочешь развлечься? — спросила она и направилась к Корентину.
Он покачал головой.
— Нет, спасибо.
Она огляделась вокруг.
— А кто хочет?.. Пока никто?.. Может, кто-нибудь купит девушке выпивку?
— Позволь мне, — сказал Корентин и жестом пригласил ее сесть рядом с ним на скамейку.
— Кебан, — кто-то пробормотал за соседним столом, — разве ты не знаешь, что он наш новый христианский священник?
— Может, мне удастся его совратить, — дерзко сказала она и уселась на скамейку.
Корентин засмеялся.
— Или мне тебя. Это мы еще посмотрим. Что будешь пить?
— Вино. — Она показала Херуну язык. — Мне плевать, что ты скажешь. — Затем снова заговорила с пастором: — Я удивлена. Мне казалось, что такие люди, как ты, должны меня ненавидеть.
Он опять покачал головой.
— Нет, — печально сказал он. — Я должен ненавидеть то, что ты делаешь, но не тебя, бедное дитя. Скажи, тебе не надоело этим заниматься? Ты никогда не задумывалась, что ждет проституток в старости?
Отбросив скромность, она вызывающе ответила:
— А что меня могло ждать, когда я была посудомойкой, и ко мне таскался хозяин со своими дружками?
Будик испуганно воскликнул:
— Но, Кебан...
— Ты такой хорошенький, — сказала ему она. Он съежился под сардоническим взглядом Корентина. Пастор, тем не менее, весело заговорил с женщиной:
— Бог никогда не обделяет милостью живых. Если ты ее примешь, приму участие в твоей судьбе и найду тебе приличное занятие. В моей церкви заблудшие души всегда находят приют.
Скрипнула входная дверь. Грохоча сапогами, вошел крупный мужчина в грубом плаще. Он палочкой соскреб с обуви глину. Когда он приблизился, это каменное лицо узнали сначала Херун, потом солдаты и моряки.
— Маэлох! — воскликнул один. — А ты за чем сюда пришел?
Капитан рыбаков рассмеялся:
— А вы как думаете? За кружкой меда да парой девушек. Эй, Кебан, Силис, кто будет первой?
Непривычно тихая Кебан сидела у края стола. Силис же, развеселившись, спросила:
— Маэлох, ты и сегодня будешь таким же горячим, как в прошлый раз?
— Как нарвал, — сказал он, ероша ее волосы. — Меня весь месяц не было в городе, помогал бондарю Кардаху.
В это время года в море не выходили ни лодки, ни корабли. Маэлох погрустнел.
— Сдается мне, скоро ветер уляжется, и нас отправят в море. А пока я буду веселиться здесь, потому что завтра ночью буду уже дома.
При этих словах веселье стихло. Несколько человек осенили себя знамением.
— Дурачье! — дружелюбно сказал он. — Что приуныли? Или вас напугали сказками о морских привидениях?
Поскольку все скамейки были заняты, он сел рядом с Админием и Херуном, напротив Будика, Кебан и Корентина. Разглядев последнего сквозь тусклый свет свечей, он воскликнул:
— Это же христианский священник!
— У меня немного другой сан, — ответил хорепископ. — Но это неважно. Если не ошибаюсь, я о тебе слышал.
Он протянул ему руку, чтобы поздороваться с ним на равных, как принято у жителей Иса.
Маэлох, не обращая внимания на протянутую руку, насупился и грубо сказал:
— Почему бы тебе не почитать проповеди более честным людям?
— Сын мой, я пришел не за тем, чтобы читать проповеди, а всего лишь познакомиться. Услышав о твоей странной миссии, я пожелал поговорить с кем-нибудь, кому уже приходилось это делать. Но мне не посчастливилось.
— И не посчастливится, — Маэлох выхватил у слуги мед и сделал большой глоток. — Мы не священники, а простой рабочий люд, это святое дело передалось нам от наших отцов, и мы не говорим о нем с кем угодно, так что оставь свои насмешки.
— О, я не собирался смеяться, — спокойно сказал Корентин. — Ты прав, это священное дело. Я бы хотел знать, что произошло тогда ночью?
— Оставь эту надежду, — презрительно усмехнулся Маэлох. Он отпил из кружки, крякнул и ухмыльнулся. — Хватит. Я пришел сюда не ругаться. Кебан, милая, ты готова совокупляться?
Женщина, не поднимая глаз, пробормотала:
— Я не знаю... Я плохо себя чувствую. Прости, можно, я просто немного посижу?
Маэлох нахмурился.
— Еще одна монашка. Чем он тебя опоил?
— Оставь ее, — неожиданно сказал Корентин. — Ты ведешь себя неприлично. — Его голос стал резким: — Не лучше ли тебе вернуться к жене? Мне кажется, она у тебя есть.
Маэлох рассвирепел.
— Это не твое дело, бритоголовый! Я слышал, как в Форуме ты отрицал богов Иса и договор Бреннилис. А еще я слышал, как в ответ на твои слова рычало море. Довольно! Убирайся!
— Подожди, — остановил его Админий. Маэлох вскочил, быстро подошел к Корентину:
— Ты сам уйдешь, или тебя выставить отсюда? Проваливай, живо!
Корентин поднялся, переступил через скамейку и посмотрел ему в глаза.
— Ты боишься меня? — тихо спросил он.
Маэлох зарычал и схватил Корентина за руку. В тот же момент пастор вырвал руку, и через секунду Маэлох неуклюже растянулся на полу.
Вокруг них столпились люди.
— Не надо драться, не надо!
— Бог простит, — кротко проговорил Корентин. Когда рыбак поднялся, сказал ему: — Маэлох, друг, я знаю, ты изнурен, расстроен, и, возможно, я вывел тебя из себя. Я этого не хотел. Смиренно умоляю простить меня. Позволь предложить тебе выпить?
Что оставалось делать моряку?
Принесли новый бочонок, и они опустошили его. Маэлох спросил, где священник научился так драться.
— Это долгая история, — сказал Корентин. — У тебя хватит терпения ее выслушать? Потом, если ты захочешь, я с радостью научу тебя этому искусству.
Их окружили мужчины. Корентин закинул ногу на ногу и начал рассказывать:
— Я научился этому у одного сармата, в ту пору, когда был палубным матросом. Мы плавали на южном побережье Свебского моря. Он был скитальцем, бежал от склавонов и других племен, вытеснивших готов. Наш корабль снарядили в поисках янтаря. Сначала, возможно, ты знаешь, мы обогнули Кембрийский Херсонес и отправились на восток. Там жили дикие, воинственные народности — англы, юты, даны, не истинные германцы, хотя они и клялись, что их короли происходят от германских племен. У них были очень странные обычаи...
Кебан внимательно слушала. Силис же села поодаль, ее не интересовала география. Одной рукой она подперла щеку, другой — барабанила по столу.

II

В Кондат Редонуме Меровех Франкский со своими взрослыми сыновьями покупали рабов — здоровых молодых мужчин. Они приезжали сюда четыре раза в год — на равноденствие и солнцестояние. Все в городе знали, почему они это делают, но никто не осмеливался спросить. Несколько раз римские власти в частных беседах предлагали освободить осужденных преступников. Вожди франков с презрением отвергали это предложение. Они желали своим богам только добра.
Меровех всегда получал жертву, расплачиваясь за нее деньгами, собранными с лаэтов, поскольку священные леса находились на его земле. Он сам пронзал копьем обнаженное тело и подвешивал его на сук. (Труп оставляли на съедение совам. Очевидно, кости потом уносили, складывали на холме и летом сжигали.) Вожди соседних племен приносили в жертву животных, после чего пили их кровь, а остатками окропляли жрецов. Затем туши отправляли на кухню, в дом Меровеха, и устраивался праздник, участие в котором принимали все. Насытившись, Вотан и его небесные воины должны были помочь им одержать победу в бою.

Предыдущая страница 7 Следующая страница


Галльские ведьмы 8

В день весеннего равноденствия потребовалась еще одна жертва — молодая женщина. Пока жарились коровы, мужчины отводили ее к свежевспаханному полю. Маровех насиловал ее первым, после него наставала очередь тех, кто хотел, чтобы Фрикка благословила новый урожай и их жен. Затем она, если оставалась жива, возвращалась в дом. Но чаще — не возвращалась.
В тот день стояла прекрасная погода. В лесу набухали почки, распускались листья, расцветали цветы, в беспорядочном буйстве красок поблескивали солнечные лучи, шелестели деревья, все дышало свежестью. Ликовали пичужки. Возвращались домой перелетные птицы.
Меровех, Фредегонд, Хильдерик и Федерик ехали верхом, в шлемах и доспехах, не обращая внимания на окружающую их красоту, как того требовало занимаемое ими положение. Они были не только богатыми землевладельцами, но и командирами гарнизона. По условию договора франки должны были обеспечить защиту Редонского кантона, а римляне должны были разрешить им здесь поселиться. Таково было официальное соглашение. Судя по тому, что говорил отец, Меровех считал, что выбор у римлян был не очень велик, поскольку после гражданских войн империя ослабла. Сейчас вроде бы к ней возвращается былое могущество, но прецедент уже был; кто скажет, когда случится следующий упадок?
Предусмотрительные люди всегда берут с собой оружие. Даже если объявлено перемирие, франки всегда ведут междоусобные войны. Меровех, например, поссорился с соседом Клотаром из-за права на владение пастбищем. Клотар вполне мог подстерегать Меровеха где-нибудь на дороге.
Воины выехали на тропинку, ведущую к ферме. Осторожность не умерила их веселья. Они обменивались историями о том, чем занимались в городе, хвастались, чем займутся потом.
Когда разговор зашел о женщине, они перешли на латынь, чтобы она поняла. Ее ответы были немногословны, будто она уже выплакала все слезы. Она брела устало, держась за обвязанную вокруг шеи веревку, другой конец которой был привязан к седлу. Мужчина понимал их разговор, но ничего не говорил. Сначала он посылал проклятия франкам, они прикрикнули, чтобы он успокоился и, усмехаясь, напомнили, что ему нечего терять. После пары внушительных тумаков он понял свою ошибку.
Разговор перешел на политику.
— Да, — сказал он, — насколько я догадался, последние новости из Италии означают, что Феодосию действительно придется встретиться с Максимом. Кто из них останется в живых — решать богам, но нам тоже нужно быть наготове. Приближается праздник, надо подумать...
Вдруг их окружили мужчины. Их было человек десять, судя по внешности — галлы. Голодные, оборванные, нестриженые, вооруженные в основном ножами, топорами, баграми, серпами, рогатками, лишь у двоих в руках был копья и мечи. Среди них выделялся молодой мужчина с раздвоенной бородой и шрамом на щеке, вероятно, это был их главарь. Он не выглядел ни голодным, ни больным, двигался бесшумно, как кошка; зеленое платье было прекрасно сшито; на голове — шлем, тело закрывали металлические латы; он держался за рукоятку меча.
— Стой! — задорно крикнул он. — Слезайте с лошадей. Заплатите пошлину, и мы вас отпустим.
— Что? — прорычал Меровех. — Кто ты такой?
— Доблестный багауд.
— Нет, они не смеют вторгаться на эти земли.
— А мы смеем. Слезайте.
— Он пожалеет, что встретился с нами! — крикнул Меровех сыновьям на родном языке. Он слышал о разбойниках, те орудовали на юге и востоке. — Хватайте оружие и бросайтесь на них. Я беру на себя этого. Потом прикроете меня, и мы их прикончим.
Он спрыгнул на землю, в тот же момент выхватил висевшее на луке седла оружие и бросился на разбойника. Ужасный топор, который обезглавил не одного франка, должен был вонзиться прямо в горло галлу. Но тот был готов, он увернулся и швырнул копье. Круглый щит Меровеха был слишком тяжел, и он не успел подставить его под удар.
С ветвей деревьев и из-за стволов посыпались стрелы. Хильдерик взвыл и упал на колени — копье пронзило ему левую икру.
— Стойте, стойте! — закричал вождь багаудов. — Не стреляйте! — он бесшумно приблизился к Меровеху. — Ты попался, отец, — рассмеялся он. — Брось оружие, и мы тебя не тронем.
Меровех ощетинился.
— Честь...
— Хватит каркать. Пусть этим занимаются вороны. Или ты хочешь, чтобы мы тебя прикончили? Так мы быстро с этим справимся. Но мы хотим, чтобы ты передал от нас послание.
— Боюсь, он прав, отец, — тихо произнес Фредегонд. — Я его запомнил. Мы отомстим потом.
Меровех кивнул.
— Мы попались в твою ловушку, — выдавил он. — Что ты хочешь?
— Для начала опустите оружие, — сказал галл. — Затем послушайте и сделайте так, как я скажу.
Франки сдались. Это было унизительно. Багауды не только их не тронули, но и вернули Хилдерику стрелу и перевязали его рану. Однако они отняли у них оружие, доспехи, лошадей, деньги, рабов — все, кроме нижнего белья; даже обувь, потому что некоторые разбойники были босы.
Мужчина и женщина, избежавшие участи быть принесенными в жертву, плакали и обнимали своих спасителей.
— Успокойтесь, успокойтесь, — сказал главарь, который назывался Руфинием, — вы спасены, вы свободны, я отведу вас в замечательный город. Я уверен, король найдет для вас хорошее место.
— Какой король? — спросил Меровех.
— Тебе не нужно это знать, — ответил Руфиний. — Послушай меня. Я спешу к своим старым товарищам. Они меня ждут. Я напал на тебя, потому что знал, зачем ты ездил в Кондат Редонум. Твои боги тебе не помогли, хотя мы испортили им жертвоприношение. Подумай об этом, франк. И постарайся стать более цивилизованным.
— И это говоришь мне ты, разбойник?
— Мы не разбойники, — строго сказал Руфиний. — Мы — честные люди, которые всего лишь хотят жить по закону, и только по закону.
Слушай внимательно. Скоро таких, как мы, станет еще больше — и в лесах, и в долинах. Потом они женятся и родят детей. К тому времени они уже не будут голодными оборванцами, займутся торговлей, и с ними будет опасно иметь дело.
И первую помощь они получат все от... моего хозяина. Еда? В лесу ее полно. Если им что-то понадобится, они обменяют на дичь или заплатят из пошлин, которые соберут. Они никого не обидят, пока на них не нападут, но если это случится, обидчика ждет суровое наказание. Ты меня понял?
— Ты хочешь сказать, что преступники хотят осесть на наших землях? — Меровех задохнулся от возмущения.
Руфиний рассмеялся.
— Не совсем преступники. Они будут честно зарабатывать себе на хлеб, покончат с грабежами. В случае нашествия они станут разведчиками и будут бороться против варваров, пока не подойдут войска. Я думаю, в скором времени они вместе с франками будут приносить вашим богам в жертву животных. Это обойдется тебе гораздо дешевле!
Скажи об этом своим людям. Вряд ли они обрадуются, однако пусть задумаются над моими словами. Мы не хотим вразумлять вас огнем и клинком. У нас есть более приятные дела.
Меровех долго смотрел на него, потом сказал:
— Римляне до этого не додумались бы. Кто за вами стоит?
— Я не могу назвать тебе его имя, — ответил Руфиний. — Скажу только, что он величайший правитель, о каком только может мечтать человек.

III

В южной части Иса, между городской стеной и крутым подъемом к мысу Pax, виднелась узкая полоска берега. На востоке она упиралась в Ворота Зубров. На этот закрытый с трех сторон берег редко заглядывало солнце, здесь всегда было прохладно. Когда наступал прилив, здесь становилось рискованно оставаться, да и кручи, представлявшие соблазн для детей, тоже были небезопасны. Люди сюда заходили нечасто.
Однажды солнечным днем, во время отлива, Виндилис и Иннилис привели туда Дахут. Девочка любила это место и просилась сюда даже в самую скверную погоду. Она сообразила, что быстрее всего ей удастся уговорить Виндилис. Та, поговорив с Иннилис, согласилась взять девочку на берег. Они миновали башни Братьев, свернули с Фаросской дороги и спустились к берегу по узкой тропинке. Тут Дахут могла делать все, что ей заблагорассудится, конечно, в пределах разумного. Иногда она подлизывалась к своим воспитательницам, чтобы они разрешили ей искупаться, но им было прекрасно известно, какой из нее пловец. Впрочем, она могла часами неподвижно сидеть на берегу, прислушиваясь к шуму раковин или завыванию ветра, вглядываясь вдаль, где играли тюлени и дельфины, летали чайки и бакланы, проплывали корабли и огромные киты.
В тот день стлался легкий туман и дул прохладный ветерок. В воздухе пахло соленой морской водой и гнилыми водорослями. Виндилис и Иннилис расположились на бревне. Перед ними простирался рыжий песчаный берег, у самой воды он казался почти черным. За сверкающей на солнце рябью воды изгибались красные стены Иса, с мифическими фигурами и бойницами. На другой стороне выступал мыс. Под ним лежали груды камней и галька, между ними пробивалась трава. Дальше, где кончалась земля и вздымалось серо-зеленое море, о рифы разбивались белые буруны. Чуть ли не касаясь крылом воды, летали птицы, иногда они садились на песок и тут же, хлопая крыльями, взмывали вверх, заметив бегущую к ним Дахут.
Королевы принесли с собой большое одеяло и корзину с напитками. Слуг не взяли, чтобы не упускать возможность побыть одним. Виндилис достала одеяло, и они с Иннилис в него закутались, обняв друг друга за талию. Иннилис вздохнула и положила голову на плечо Виндилис. Она чувствовала себя почти счастливой.
— Какой прекрасный день, — после недолгого молчания тихо проговорила она.
Виндилис кивнула.
— На редкость.
— Когда... мы вернемся... и ты отведешь ребенка домой... можно, я приду к тебе ночью?
— Нет, это слишком рискованно.
— Почему? Граллон не придет. Сегодня ночь Гвилвилис.
— Я знаю. Но Дахут очень чутко спит. Два дня назад, когда ее взяла Форсквилис, она трижды вскакивала за ночь. А еще раньше Малдунилис, посмеиваясь, рассказала мне, что когда она занималась с ним любовью, неожиданно вошла Дахут.
Иннилис зарделась.
— Да? И что сделал Г-Граллон?
— О, он пожурил ее, выпроводил за дверь и продолжил заниматься любовью. На его взгляд, она не сделала ничего дурного, — Виндилис нахмурилась. — Мы с тобой... Он слишком ей потакает. У нее чуткий слух и не по-детски быстрый ум.
Иннилис наклонилась к ней.
— Понимаю. Пора возвращаться. Мы крадем время сами у себя.
— Галликены всегда должны хранить свои секреты в тайне от короля, а теперь особенно. — Виндилис посмотрела на девочку. Та играла у самой воды, сгребая в кучки песок. Виндилис прикоснулась губами к щеке Иннилис и положила руку ей на грудь. — У нас еще будет время, — пообещала она, — и никто его у нас не украдет. Это наше право. И не вини в этом ребенка. Она подарит нам счастливое завтра.
— Что? Почему?
— Не знаю. Ясно одно: над Дахут довлеет рок, и боги скоро потребуют с Граллона то, что им причитается.
— Нет, только не она, — взмолилась Иннилис.
— Я тоже надеюсь, что наказание не будет строгим. Подождем и посмотрим. Но если они, дорогая, будут милостивы к нам с тобой, если Дахут именно та, которая сможет заключить новый договор с богами... — Виндилис придвинулась к Иннилис.
Недалеко от берега вынырнул тюлень и взобрался на камень. Дахут увидела его, вскочила и принялась внимательно вглядываться в даль, щурясь от солнца и переливающихся на море бликов. Платье трепетало на ветру, обтягивая ее худенькую фигурку. Она позвала тюленя, но это был зов без слов. Животное спокойно лежало на камне. Дахут опустила голову, повернулась и направилась к женщинам.
Виндилис отодвинулась от Иннилис, вынула руки из-под одеяла и спросила:
— Что случилось, дорогая?
— Я думала, это моя тюлениха, — Дахут замолчала, сжала кулачки и, потупив взгляд, принялась ковырять ногой песок. — Это не она. Это обыкновенный тюлень.
Иннилис улыбнулась и, желая ее развеселить, спросила:
— А откуда ты знаешь?
Дахут подняла взгляд, посмотрела на нее лазурными глазами и твердо сказала:
— Знаю. Она меня научила.
— Правда? — сказала Виндилис. — Я слышала это и от тебя, и от других... Но почему ты называешь эту тюлениху своей?
— Она меня любит, — проговорила Дахут. — Меня никто так не любит, как она. Может быть, только отец.
— Тюлени — священные животные Лера и Белисамы, — тихо сказала Виндилис. — Я верю, что среди них есть... божества.
Дахут обрадовалась.
— А я могу стать тюленем? Как она? — Иннилис начертала в воздухе знак, чтобы ничего дурного не случилось. Виндилис сказала:
— Этого никто не знает. Рассказывают, что после смерти хорошие люди иногда превращаются в тюленей, потому что богиня слышит их молитвы. А потом они ждут того, кого любили. Но точно этого никто не знает.
— Я бы не испугалась, — заявила Дахут.
— Успокойся, — остановила ее Иннилис. — Остерегайся гордыни. Еще рассказывают, что плохие люди тоже возвращаются. Если боги на них разгневаются, то превращают их в акул или того хуже.
Дахут хотела возразить, но сдержалась, лишь высоко подняла голову и выпрямилась.
— Я думаю, — сказала Виндилис, — когда мы вечером вернемся домой, мне следует научить тебя новой молитве. «Матушка смерть, заклинаю тебя, будь ко мне милосердна». Ты уже достаточно взрослая. — Она заговорила приветливее: —А потом я расскажу тебе о весталках, которым благодаря Белисаме давным-давно довелось пережить удивительные приключения.
Чтобы задобрить девочку, Иннилис тоже сказала:
— Какую ты построила красивую крепость.
Дахут кивнула. Ее ничуть не тронула похвала. — Это Ис, — пояснила она. — Я строю Ис.
И она его строила, пока набежавшая волна не смыла песок.

IV

Тот год изобиловал сильными грозами, с градом и молниями. Урожай по всей западной Арморике собрали скудный. Некоторые роптали, что Таранис мстит за то, что произошло в Лесу. Таких было немного, но они были. Король Граллон еще давно построил зернохранилища и заполнил их остатками от прошлых урожаев, купленными у озисмиев. Теперь жители его прославляли. Сопровождаемый ликующей толпой, он снарядил корабли в Британию и Аквитанию. Поскольку торговля оживилась — в основном благодаря предпринятым им мерам по борьбе с грабителями и пиратами — в Ис вернулось благополучие, и город без труда мог пережить предстоящий год. Таким образом, несчастье не только не подорвало авторитет Граллона, но и укрепило его.
Поэтому Корентин удивился, когда в церковь пришел Будик и сказал, что король срочно хочет его видеть. Он ничего не стал спрашивать, лишь набросил плащ поверх повседневного темного платья и последовал за солдатом. День был ненастный, усиливался дождь, дул пронизывающий холодный ветер. Он бил в лицо, пробирался до самых костей. Сверкали молнии, за ними сразу раскатисто гремел гром, будто по небу грохотала колесами чудовищная колесница. Море яростно обрушивалось на запертые королем ворота.
Во дворце мажордом принял у гостя плащ и предложил ему полотенце и сухую одежду.
— Благодарю тебя, но не надо, — ответил Корентин. — Пусть мои мокрые следы станут для тебя символом того, что здесь никто не скрывается от Господа. Веди меня к своему хозяину.
Грациллоний сидел в своей любимой комнате для личных переговоров. Перед ним на столе стояли кубки и кувшины с вином и водой. Рядом с ними лежал свернутый папирус. Ни огонь, ни окна из зеленого стекла не оживляли темноту, в которой пасторальные фрески казались сделанными из слоновой кости. На Грациллонием были в спешке наброшенная повседневная туника и штаны, из-под которых выглядывала накидка; это было странно — обычно он всегда сохранял спокойствие, а его одеяние свидетельствовало об обратном. Украшения отсутствовали. Когда он посмотрел на вошедшего Корентина, хорепископ заметил, что лицо у него изможденное.
— Закрой дверь, — резко сказал на латыни Грациллоний. — Садись.
Корентин повиновался. Грациллоний потянулся к столу, ткнул указательным пальцем в документ и, не меняя тона, произнес:
— Максим мертв.
— Что? — Корентин был потрясен. Он перекрестился, склонил голову и зашептал молитву. Когда он закончил, взгляд его был тверд. — Ты только что узнал?
Грациллоний резко кивнул.
— Мне сообщил правитель. Это произошло месяц назад, но гонцы принесли известие только сегодня.
— Значит, Феодосий одолел Максима? Он умер в бою?
— Нет. Феодосий победил его около Аквилеи. Думаю, ему помогла конница готов. Максим сдался и отрекся от трона. Чем это должно было кончиться? Изгнанием на какой-нибудь остров. Чтобы человек, спасший Британию, закончил свои дни мирно и достойно. Но нет. Вскоре после этого Максим и его сын Виктор были убиты. Из письма я не понял, то ли это был приказ Феодосия, то ли подлое убийство. — Он ударил кулаком по столу. Задрожала лампа. — Кто бы это ни был, мы знаем, по чьей воле они умерли!
— Да упокой Господь их души, — сказал Корентин. — Бог справедлив. Соперник Максима Грациан тоже пал бесславно — и Присциллиан, и многие другие, — из-за человеческого честолюбия.
— Я таил на него злобу. Но он был моим командиром! — вскричал Грациллоний. — Он защитил Рим! Он не должен был так умереть!
Он схватил кувшин с вином, налил полный кубок и, не разбавив водой, залпом выпил.
— Наливай себе, Корентин, — сказал он. — Выпей со мной, помянем Максима.
— Поэтому ты послал за мной?
— Н-нет. Не совсем. Я хотел с тобой поговорить. Впрочем, я хотел напиться, а человек не должен пить один.
Корентин налил немного вина, разбавил его и сделал глоток.
— Заказать мессу за упокой их душ?
— Да. Я как раз хотел тебя об этом попросить. Мне хотелось совершить ритуальное погребение в храме Митры, но... Максиму это не понравилось бы. Попрощаюсь со своим командиром по-христиански. Расходы я оплачу.
Усилился ветер, по стеклам стекал дождь.
— Я первый, кому ты об этом сказал? — спросил Корентин.
Грациллоний снова кивнул.
— Я соберу суффетов и сообщу им эту новость. Но сначала я должен разработать план. Иначе они начнут спорить, пререкаться и торговаться, а промедление смерти подобно.
— Я не политик и не солдат, сын мой, и не могу тебе советовать.
— Можешь. Ты знаешь империю лучше меня. К тебе прислушивался епископ Мартин, который на самом деле обладает большей властью, чем это кажется и ему самому, и другим людям. Феодосий вернул власть Валентиниану, своему зятю, который стал августом Запада; но Феодосий какое-то время пробудет в Италии, и ты прекрасно знаешь, кто в действительности правит империей. Из разговоров о нем я понял, что он — ревностный католик. Ты лучше меня понимаешь, во что он превратит церковь.
Корентин нахмурился.
— Будь осторожен. — Он помолчал. — Чего ты боишься? Разве никто не выиграл от того, что в империи установился мир и появился сильный император?
— Раньше я тоже так подумал бы, — решительно ответил Грациллоний, — но теперь я считаю иначе. Я принадлежу Ису. Рим остался моей матерью, но Ис — моя жена.
Корентин закусил губу. Он отпил вино и сказал:
— Понимаю. Максим назначил тебя префектом. Теперь его ставленников наверняка уберут.
Грациллоний осушил кубок и снова наполнил его.
— За себя я не боюсь. Я говорю искренне. Но если мне прикажут вернуться и... повиноваться, что тогда? Кто меня заменит? Что он сделает?
— Ты боишься, что твое место займет римлянин, который уничтожит языческие храмы и запретит ритуалы, что в Исе вспыхнут восстания и Рим погибнет, как когда-то Иерусалим?
Грациллоний вздрогнул.
— Да.
Корентин пристально посмотрел на него.
— Тогда я скажу, что сочту это за великое зло. Они не только отдадут на поругание Ис, но и вернут святыни, которые мы с Мартином пытались низвергнуть. Этого будет достаточно, чтобы доказать, насколько старые боги сильнее наших. Они никогда много не значили для людей. Весна, гора, любое святое место значат для них много больше; а ведь их тоже опекают христианские святые. Боги Иса не сдадутся просто так. Поддавшись своим жрецам, они превратят Ис в руины.
— Ты это понимаешь, — выдохнул Грациллоний.
— Мой священный долг — открыть твоим людям истинную веру. Единственное, на что я надеюсь, — это на то, что обойдется без катастроф. Только убеждение, терпение, и так год за годом. Надо не нападать на богов, а ждать, пока их влияние ослабнет. Если ты откроешь свое сердце... Впрочем, при тебе Ис расцвел, обновился как никогда. Ты нам нужен, король.
— Если ты напишешь Мартину...
— Напишу. Он в свою очередь убедит епископов, чтобы Ис пощадили. Император к ним прислушается. Кроме того, краеугольный камень обороны и процветающая торговля лучше, чем груда обломков.
Грациллоний попытался улыбнуться и сказал:
— Спасибо. Правитель уже на моей стороне. Не думаю, что его разжалуют, он занял свое место еще до Максима. Если ты сделаешь церковь нашим союзником... Послушай, Корентин. Тебе известно, что благотворительность в Исе — это в основном заслуга галликен. Твоя миссия не требует больших затрат. Помоги мне, и я щедро обеспечу тебя постоянным доходом.
— Эта мысль делает тебе честь, — осторожно ответил священник, — но подобные деяния могут быть опасны для тебя. Твои магнаты воспримут это лишь как еще одно открытое неповиновение богам.
— То, что я трачу из своих запасов, их не касается.
— Хм, ты же понимаешь, что, если такой несчастный человек, как ты, поможет церкви, они будут еще более благодарны нам, и это склонит их к Христу.
Грациллоний рассмеялся и отпил из кубка.
— Спасибо, что предупредил, но я и сам это знал. От этого не будет никакого вреда. Почему я должен запрещать им отречься от богов Иса?
Корентин внимательно посмотрел на него.
— Разве ты не хочешь, чтобы они поклонялись Митре?
Грациллоний пожал плечами. В его словах слышалась боль:
— Может быть. Но его армия уже не так сильна. Мы воздвигнем укрепления и какое-то время будем держать оборону, но вокруг снуют враги.
Он допил вино и налил еще.
— Оборону! — воскликнул он. — Мы оборонялись на Валу вместе с Максимом. Мои друзья... Сколько их ушло с ним на юг? Что с ними стало? Это мои люди. Я находил им жилье, преодолевал с ними дороги и копал окопы, мы вместе сражались с захватчиками, играли в кости и пили, а став центурионом, я водил их в походы, наказывал, если они этого заслуживали, выслушивал их, когда им надо было выговориться. В тот год под Валом с нами был второй август и многие другие, Корентин. Был и Друз из Сикстинии, мы спасли друг другу жизнь, слышишь? Они сражались за нашего старого правителя и проиграли. Если император подло убил Максима и Виктора, что же тогда он сделает с ними?
— Ты слишком быстро пьянеешь, — сказал Корентин на жаргоне моряков.
— Вряд ли Феодосий устроит резню, — продолжал Грациллоний. — Это слишком. Но что с ними будет? Может, он отошлет их обратно в Британию, Галлию, куда угодно? Сомневаюсь. Он их боится и накажет в назидание другим. Возможно, он их распустит. И что им тогда делать? Они теряют военное пособие. Не умирать же им с голоду. Что им делать? Стать рабами? Присоединиться к багаудам? Что?
— Трудный вопрос, — согласился Корентин. — Христос учит нас прощать своих врагов, и я надеюсь, что Феодосии именно так и поступит, хотя бы ради спасения своей души. Но они были мятежниками, нарушили законы армии. Максима должны были просто сослать. Но как поступить с тысячами остальных?
Грациллоний выпрямился. Вино выплеснулось из кубка и разлилось по столу.
— Конечно! — воскликнул он. — Я понял! Арморика полупуста. Нам нужны люди, они построят здесь дома и будут охранять эту землю. Есть сильные мужчины-воины, есть полуостров в дальней части империи, они не допустят, чтобы кто-то угрожал их сюзеренам.
Корентина тоже охватило волнение.
— Напиши правителям, — сказал он. — Пусть они передадут это императору. Предложи им защиту и помощь Иса при возникновении поселений. Если на то будет воля Божья, твое предложение с радостью примут.
— Завтра же напишу, — прорычал Грациллоний, — а потом сообщу об этом Совету. Давай выпьем и споем, помянем Максима и всех моих старых товарищей.
Корентин задумчиво улыбнулся.
— Мне это запрещено. Но, если хочешь, я составлю тебе компанию.
Так они сидели до вечера, пока их не прервал стук в дверь. Грациллоний ее открыл и отошел в сторону. Он по-прежнему уверенно держался на ногах, хотя лицо его раскраснелось от выпитого вина.
Вошла Бодилис, с мокрыми волосами и в насквозь промокшей одежде. Руки ее были холодны.
— Я подумала, что лучше тебе узнать это от меня, возлюбленный мой, — сказала она, не обращая внимания на Корентина. — Мне кажется, Квинипилис умирает.

Глава десятая

I

Агония, сотрясавшая ее грудь, левую руку и подступавшая к бешено колотившемуся сердцу, уступила место покою. Она погрузилась в тревожный сон. Пульс слабел, как у раненой птицы, у нее не было сил сопротивляться. Тем не менее, проснувшись, она шепотом приказала, чтобы ей помогли подняться с постели и обмыться. Это заняло несколько часов. Она очень устала, но ее рассудок по-прежнему оставался светлым. Двое ее единственных слуг и другие галликены настаивали, чтобы она вернулась в дом. Всем, кто приходил ее повидать, они разрешали побыть всего несколько минут, и сами не позволяли себе утомлять ее разговором. Впрочем, они читали вслух ее любимые книги.
Дождь сменился туманом. Лето близилось к концу, Ис погрузился во влажный туман, настали холода, и, казалось, что им не будет конца. Квинипилис дрожала от холода, хотя в комнате было довольно жарко. Сестры укутали ее одеялами из овечьей шерсти и растирали ей руки и ноги — нежно и осторожно. Они принесли ей суп, приподняли ее и накормили с ложки.
Иннилис, по ее просьбе, играла ей на арфе и флейте и пела веселые песни. Бодилис перевела на исанский несколько стихов Сафо — Квинипилис всегда восхищалась ее поэзией. Когда ей становилось лучше, она просила перевести ей что-нибудь с греческого на латынь и исанский: из Гомера или Вергилия, из Эсхила или Еврипида, комедии Филемона и Плавта, или (с вульгарной ухмылкой) самые непристойные отрывки из Аристофана и Катулла. Пару раз она зачитывала по памяти отрывки на галльском и саксонском.
Конец приближался. Вскоре она погрузилась в свои мысли и воспоминания.
На девятое утро она сказала Фенналис, которая за ней присматривала:
— Позови остальных сестер.
— Нет, зачем себя изнурять? Я едва могу расслышать твой голос, хотя ты всю ночь крепко спала. Побереги себя, и ты скоро поправишься.
Она нахмурилась и сказала, уже громче:
— Перестань. Я в своем уме и понимаю, что умирающие не поправляются. — Она вдруг рассмеялась: — Я хочу побыть со всеми вами, пока меня не увезли на дребезжащей повозке. Позаботьтесь, чтобы она не развалилась по дороге.
— Я не могу их позвать, это тебя убьет.
— Еще день или два, и все будет кончено. — Квинипилис замолчала, чтобы перевести дыхание. Она теребила пальцами одеяло. — Фенналис, заклинаю тебя... позови всех...
Седовласая женщина поколебалась, словно борясь с собой, затем кивнула, закусила губу, чтобы она не дрожала, и поспешно вышла.
У изголовья кровати, на которой лежала умирающая, собрались все, кроме Гвилвилис, которая был на ночной службе. Форсквилис, являвшаяся верховной жрицей, пришла прямо их храма Белисамы. На ней было голубое платье и белый платок. Иннилис держалась за руку Виндилис, как ребенок за мать. Малдунилис плакала, едва подавляя рыдания. Ланарвилис держалась стоически. Бодилис поцеловала Квинипилис в губы и отошла. Фенналис поправила подушку, дала Квинипилис отвар из наперстянки, коры ивы и трав и держала чашу, пока та его не выпила.
Дыхание Квинипилис участилось и сделалось хриплым. Никто не проронил ни звука. Из-за тумана за окнами ничего не было видно. Свечи еле-еле освещали комнату, в углах притаился мрак. Четко были видны лишь очертания вазы, в которой стояли астры и лесной папоротник; на полках — игрушки, в которые играли ее дочери, когда были маленькими; на стене висел меч короля Вулфгара — ее первого мужчины; в нише рядом со свечками стояла статуэтка Белисамы в виде молодой женщины с ребенком. Нависла зловещая тишина.
Восковые щеки Квинипилис порозовели. Взгляд ее прояснился. Когда она заговорила, голос звучал вполне отчетливо:
— Здравствуйте. Спасибо, что пришли.
— Как мы могли не прийти, ведь ты наша мать, — ответила Виндилис.
— Я позвала вас, чтобы попрощаться. — Спокойно проговорила Квинипилис. Она подняла руку, чтобы предотвратить протестующие возгласы. — Нет, у нас осталось мало времени. Не будем тратить его на глупости. Я готова обрести вечный покой. Но сначала я должна вам кое-что сказать... вернее, оставить.
— Тихо, — обратилась к сестрам Форсквилис. — На нее снизошел дух.
Квинипилис покачала головой и попыталась улыбнуться.
— Ты заблуждаешься, моя дорогая. Это не дух, а старая сварливая женщина, она пришла за мной. — Она снова стала серьезной. — Я лежу здесь, тихо и спокойно, между жизнью и смертью и чувствую, как время ускользает от меня.
— Ты хочешь знать, кого боги выберут царствовать после тебя? — спросила Форсквилис.
Квинипилис вздохнула.
— Да. Я ухожу спокойно. Мне бы хотелось еще остаться, увидеть, как наступит лето, как вырастут дети. Но я должна уйти сейчас. Единственное, что меня тревожит, это то, что боги не благоволят к нашему королю.
— Нет! — перебила ее Бодилис. — Если они и гневаются, то лишь потому, что им не приносят жертвы. Они не должны его покарать.
Квинипилис закрыла глаза. Силы, которые вернул ей отвар, иссякли.
— Вы так считаете?
— Возможно, — медленно проговорила Ланарвилис. — После его возвращения этот год был самым тяжелым для Иса. Из-за кровопролитных нашествий варваров и грозящего голода империя пришла в упадок. Император вернул ей покой, но победители с радостью уничтожат Ис. Кто сможет спасти Грациллония? Никто, даже этот Руфиний, который должен был умереть в Лесу. Все в руках богов.
— Пока — да, — прошептала Форсквилис. Квинипилис снова открыла глаза.
— Так я и думала, — сказал она. — Мне тоже казалось, что они не покарают его, но постараются его усмирить; и если им это не удастся, его ждет жестокая расправа. Он хороший человек...
— Вчера он был у меня, — сказала Бодилис. — Он как раз вернулся от тебя, и у него были полные глаза слез.
— Берегите его, сестры, — взмолилась Квинипилис. — Что бы ни случилось, не покидайте его.
— Мы никогда этого не сделаем, — сказала Виндилис.
— Мы будем о нем заботиться, — проговорила Малдунилис, — мы сделали его королем. Разве может быть кто-то лучше его? Нет!
Фенналис хотела ответить, но передумала.
— Помогите ему, — сказала им Квинипилис. — Обещайте, что вы ему поможете. Поклянитесь мне.
— Клянусь тремя богами, — сказала Бодилис. Виндилис сжала губы, затем подняла руки и воскликнула:
— Подождите! Мне трудно это говорить, но мы не можем знать наперед...
Квинипилис захрипела и упала на подушки. Глаза у нее закатились. Дыхание стало быстрым, как волны между рифами, на губах выступила пена, и она ушла в небытие.
— О, боги, нет! — закричала Фенналис. Она бросилась к кровати и стала убирать пену с губ Квинипилис, чтобы та могла дышать.
— Квинипилис, дорогая Квинипилис, ты слышишь меня?
Ей ответил только ветер.
Все было кончено. Фенналис поднялась. Она сделала знак Виндилис. Та подошла, сложила руки усопшей, подвязала ей подбородок и закрыла глаза.

II

Туман не добрался до внутренней части страны. В Нимфеум после обильных дождей с подъемом глубинных вод пришло тепло. Леса у подножий гор засверкали зеленью, переливаясь разными оттенками. В озере, поблескивающем посреди залитой солнечным светом низины, отражались белоснежные облака. Ручейки, журча и переливаясь, сбегались в сверкающее озеро. В тени лип, над священным источником, загадочно улыбалась с иконы Белисама.
Приближался день осеннего равноденствия. Около полудня из колоннады вышли весталки в белых одеждах. Юные босоногие девы с распущенными волосами восходили к роду исанских королев; они стали жрицами всего три года назад. Девственниц вела женщина постарше; несколько лет назад она овдовела и вернулась в храм, став младшей жрицей.
Неподалеку гуляли голубые павлины; три птицы распустили хвосты. Одна из девушек поднесла к губам свирель и заиграла мелодию, остальные взялись за руки и принялись кружиться перед иконой. Зазвучали их звонкие голоса.

Всем поддержка — Белисама,
Леди года золотого.
Летние пожухли травы.
Нас храни от ига злого.
Утомленная Земля
Вся укутана листвою.
Позовите Короля,
Он волшебный сон раскроет.

Вдруг одна из них закричала.
Музыка прервалась, девушки перестали танцевать.
— Что случилось? — крикнула жрица. — Иди сюда, дорогая.
Она протянула к ней руки. Девочка дотронулась до груди.
— Больно, — чуть ли не рыдая проговорила она. — Сердце жжет. — Ее глаза расширились, лицо побелело. — Ничего, уже все прошло.
Девушки молча смотрели на нее. Младшая жрица подошла к деве.
— Дай мне взглянуть. — Она взяла ее за руку. — Не бойся. Мы тебя любим. — Жрица призвала все свое мужество. — Мы должны закончить обряд, — сказала она остальным девушкам. — Идите, продолжайте песню. И помните, мы дети богини.
Процессия двинулась дальше, а жрица поспешила в Нимфеуму. Рядом с ней, спотыкаясь, шла Семурамат — дочь королевы Бодилис и короля Хоэля.

III

Опустился туман. После захода солнца на небе светила полная луна, сияли звезды. Грациллоний сердился на Бодилис за то, что она заставила его выехать из дома.
— Простор, воздух... К чему так себя изнурять, если можно просто лечь спать, любовь моя?
Вокруг стояла тишина, нарушаемая только звуком их шагов и приближающимся шумом моря. За стенами домов пряталась луна. Они спустились по узкой тропинке и свернули к Садам духов, потом вышли на Дорогу Лера, миновали безлюдный Форум, дошли от дороги Тараниса до Гусиного рынка и оказались у городской стены. У башни Ворон их окликнули стражники; в лунном свете их доспехи сияли, как лед. Узнав короля с королевой, моряки поприветствовали их и пропустили в башню. На их лицах был написан благоговейный страх.
Грациллоний и королева поднялись к бойницам, где дремали орудия. Они долго всматривались вдаль.
Над башней ярко светила луна. Крыши домов выглядели такими хрупкими, что, казалось, малейший порыв ветра мог разнести их вдребезги. Море вспучивалось и сникало, потом снова вздымалось. «Ш-ш, — шумело оно, — ш-ш-ш-ш». Вдалеке Грациллоний увидел огни храма, где Форсквилис и галликены молились богам.
Бодилис взяла его за руку.
— Посмотри, какая красота, — тихо сказала она.
— Это обман, — ответил он.
— Красота всегда обманчива. Такова жизнь.
— Почему? То, что мы сделали... нет, не мы, вы с Семурамат... Почему так случилось? — Грациллоний покачал головой. — О, я знаю. Ты моя жена, и боги обрушили свою ярость на тебя. Что может быть мучительнее, чем потерять тебя?
— Потерять Дахут, — сказала она. Он вздохнул.
— Ты не потерял меня, — продолжала она. — И перестань об этом твердить. Я тебе говорила и двадцать, и пятьдесят, и сто раз, и теперь повторю: я всегда останусь твоей королевой Бодилис.
— С которой я уже никогда не испытаю радость любви.
— Это зависит только от тебя.
— От меня? — Он посмотрел на темневшую на фоне неба башню Ворон. За мысом Pax мерцали маяки. — Моя вера. Мать и дочь... Митра это запрещает. Если я по этой причине отверг Фенналис, как я могу не отвергнуть и тебя?
— Это плохая... политика.
— Никакой политики, к черту политику! Ты сама знаешь, о чем я говорю.
Она поморщилась от света. Она — дочь и внучка Вулфгара. Нет, ее мать не согрешила со своим отцом. Это не кровосмешение, если боги благословили их союз. Он сам, против их воли, не нашел в себе мужества жить и теперь лежит в могиле у подножия Гаэтулия.
Грациллоний, поняв, что обидел ее, прижал Бодилис к груди и, заикаясь, сказал:
— Прости, я не хотел. Мне не следовало так с тобой говорить... Ты сводная сестра Дахилис... по королю Хоэлю. Дахилис, которая родила мне Дахут.
Бодилис взъерошила его волосы, отступила назад и улыбнулась.
— Я понимаю. Есть дороги, которые ведут вперед, а есть такие, что ведут назад. Я буду скучать по тебе, но мы всегда будем друзьями, союзниками; никто из богов не праве приказывать нашим сердцам.
— Если только я не откажусь от этого брака. Девочка слишком молода. Она прошла обряд посвящения, но это было совсем недавно. Она еще слишком юна и... напугана.
— Ты будешь хорошо с ней обращаться. Ты ей, как отец, которого она никогда не знала.
Он вздрогнул. Потом, взяв себя в руки, он сказал даже более спокойным голосом, чем раньше:
— Если я ее разочарую, тем лучше для нее.
— Ис задохнется от горя. Нам доверен самый священный ритуал — обновление мира.
— Я собирался нести службу, а не жениться. — Бодилис покачала головой.
— Нет, ты не должен отступать.
— У меня есть Иннилис и Фенналис.
— Они не смогут родить тебе детей.
— А Семурамат сможет?
— Да. Завтра утром состоится жертвоприношение. Грациллоний, ты совсем растерялся. Пока ты не покинул нас навсегда, ты должен завтра же жениться на Тамбилис.
Он ударил кулаком по зубчатой стене. Это было второе имя Семурамат. Ее так назвали в честь бабушки, которая умерла в дни царствования ужасного Колконора. Такова традиция. Старшая Тамбилис была матерью Бодилис и Дахилис.
— На этот раз ты, по крайней мере, говоришь спокойно, а не кричишь, — сказала королева. Она замолчала, посмотрела на океан и тихо добавила: — У нас осталась последняя ночь.
Он стоял, сгорбившись. В свете луны она увидела на его глазах слезы. Наконец он покачал головой.
— Нет. Ты права, как это ни тяжело для меня. Я не осмелюсь...
— Ты поступаешь мудро, — вздохнула она. Он снова заговорил:
— Иди домой, Бодилис. Тебе надо отдохнуть. Завтра ты понадобишься своей дочери.
Она отвернулась.
— А тебе? — спросила она, не поворачиваясь. Он посмотрел на нее.
— А я отправлюсь к Митре, чтобы быть с моим богом.

IV

В храме Белисамы началась церемония. Пели весталки. Восемь королев стояли рядом с той, которая должна была стать девятой королевой. За алтарем возвышались изображения жрицы, Белисамы и колдуньи. Новобрачная подошла к жениху, и они преклонили колени в молитве. Закончив молиться, они встали. Он поднял ее покрывало, остальные сестры тоже открыли лица.
— Грациллоний, король Иса, в знак уважения к богине и ко всем женщинам, присутствующим здесь, бери королеву Тамбилис...
Фенналис, старшая жрица, принесла им освященное вино.
Празднование отложили до тех пор, пока в море не будет погребен прах Квинипилис. Галликены проводили короля до дворца, где их ждал скромный обед. Говорили они мало, а Тамбилис вообще не проронила ни слова. Разговор в основном шел об умершей.
Затем женщины по очереди поцеловали девочку и пожелали ей счастья, пообещав помогать и любить ее. По негласному соглашению, Бодилис подошла к ней последней. Они обнялись и обменялись словами. Грациллоний стоял в стороне, один.
Гости пожелали им спокойной ночи и ушли. Потом подошли слуги и попросили новую королеву их благословить.
— Благословляю вас, — тоненьким голоском вымолвила она коленопреклоненным слугам.
Новобрачных проводили в опочивальню. Ее чисто прибрали, вместо цветов украсили зелеными ветками и гроздьями ягод. Горели свечи. На широкой кровати лежали богатые меха и вышитые одеяла. На столе были приготовлены вино, вода, фрукты, сладости. В воздухе витал сладковатый запах ладана. На фресках, расписных ставнях, мозаичном полу были изображены лес, луг, озеро, море, облака; резвились настоящие и мифические животные, плавали лебеди; веселились юноши и девушки. В тишине за ставнями мерцали безмолвные звезды.
Дверь закрылась.
Грациллоний подошел к жене. Она стояла, опустив руки, сжав кулаки, и смотрела перед собой. Он вдруг понял, что, поглощенный своими переживаниями, даже как следует не рассмотрел ее. Раньше она была для него просто Семурамат, дочерью Бодилис, его падчерицей, хорошеньким, жизнерадостным ребенком, с которой он любил играть в свободное время. Она была значительно старше Дахут, почти сформировавшаяся женщина.
В свои тринадцать лет она едва доходила ему до плеча, и то в основном за счет длинных ног. Волосы, которые в детстве казались золотыми, слегка потемнели. Огромные голубые глаза, такие же как у ее матери. Или у Дахилис. Или у Дахут. Черты лица тонкие, губы плотно сжаты. Она часто гуляла на улице, и летом ее кожа покрылась загаром, а на кончике носа выступили мелкие веснушки. Подвенечное платье и нагрудные украшения казались слишком тяжелыми для ее хрупких плеч.
Вспомнив первую ночь с Гвилвилис, он решил не торопиться с развязкой. Все равно это придется сделать, а нерешительность не способствует привязанности. Он подошел к ней, улыбнулся и взял ее за руки. Они были холодны.
— Ну вот, дорогая, — сказал он.
Она молчала. Он отпустил одну руку и погладил ее по подбородку. Она подняла глаза и, встретившись с ним взглядом, заморгала.
— Успокойся, — сказал он. — Мы же с тобой старые друзья. Я ничуть не изменился. Как бы я хотел, чтобы на моем месте оказался кто-нибудь другой. — Громче, чем ему хотелось бы, он воскликнул: — О Митра! — Потом, уже более ровным голосом, проговорил: — На нас возложена обязанность. Мы, как хорошие солдаты, должны ее исполнить.
Она кивнула. Он погладил ее шею. Какая она хрупкая, какая шелковистая кожа. А под ней бьется голубая жилка.
— Пойдем, — сказал он. — Давай присядем и выпьем за счастливое завтра.
Пусть она успокоится и согреется от вина. Девушка облизала губы.
— Спасибо, мой господин, — прошептала она. Он подвел ее к стоявшему перед столом диванчику и мягко, но настойчиво усадил, потом сел сам.
— Какая ерунда, — проговорил он и попытался засмеяться. — Я больше не «твой господин». Ты — королева Иса, Тамбилис. Для нашего народа ты теперь путеводная звезда, целительница, член Совета; ты будешь приказывать ветру и волнам; ты станешь богиней. Скорее я должен называть тебя «моя госпожа».
Он наполнил два серебряных кубка и, не разбавив вино водой, один протянул ей.
— Пей, — сказал он. Она повиновалась. Он увидел, как она поморщилась, и понял, что сухое вино, которые предпочитали жители Иса, обожгло ей горло, поскольку других напитков, кроме воды, девочка не знала. — Прости. Я сейчас разбавлю. Сделай пару глотков, и успокоишься. Может, ты хочешь винограда или сладостей?
Его забота была вознаграждена. Через несколько минут Семурамат-Тамбилис посмотрела ему в глаза и с детской серьезностью произнесла:
— Мама сказала, что ты будешь добр ко мне.
— Я ей это пообещал. И тебе обещаю то же самое. Насколько это в моей власти.
«Ты никогда не узнаешь, как я по ней скучаю».
— Тогда делай то, что ты должен сделать, Граллон.
Он вспыхнул.
— Подожди, не торопись, давай сначала поговорим. Я должен объяснить, что тебя ждет...
Избегая серьезных тем, он рассказал ей удивительные истории о праздниках, играх, чужеземных гостях. Она пила вино, даже не замечая этого. Оживившись, она прильнула к нему, как раньше, когда была еще маленькой.
Он почувствовал, как в нем вспыхнуло желание.
«Нет! — взмолился он, обращаясь к высшей силе. — Ты еще добьешься своего, это неизбежно, но только не сейчас».
— Что случилось? — спросила она, когда он замолчал.
— Нет, ничего.
И он продолжил рассказ. Внутри него бушевал вулкан.
— На этом все, дорогая, — проговорил он пересохшими губами. В его груди бушевала буря. — Тебе пора спать.
Она небрежно кивнула.
— Да. Спасибо, добрый Граллон. А теперь сделай меня женщиной. — К ней вернулась веселость. — Но сначала я должна помолиться богине.
Он, превозмогая себя, отпустил ее. Пока она молилась, он стоял рядом. Из его комнаты давно убрали образы троицы, но среди веселого убранства она нашла какую-то нимфу, подошла к ней и подняла руки. Грациллоний боролся с быком. Он услышал, как она молилась:

Белисама, лишь тебе

Предыдущая страница 8 Следующая страница


9 Пол Андерсон, Карен Андерсон

Душу я свою вручаю.
Охраняй меня во сне,
Я ж молиться обещаю.

Тамбилис повернулась к мужу и протянула к нему руки. Раздираемый желанием, он приблизился к ней. Она позволила себя раздеть. Об пол звякнули черепаховый гребень и шпильки из слоновой кости. Неумелыми движениями он попытался расплести ей косы — она захихикала; потом заплакала, когда он слишком сильно потянул волосы. Вслед за шпильками со звоном упали нагрудные украшения и золотые браслеты. Как змея, соскользнул пояс. Он порвал платье и через голову снял нижнюю сорочку.
На ее устах появилась смутная улыбка. Она вскинула руки, желая прикрыться, но опустила их. Он увидел, что тело у нее было почти как у мальчика. Между крошечных грудей краснел выжженный полумесяц. Хотя ягодицы уже начинали наливаться, а между бедрами виднелась темная полоска, поблескивающая в мерцании свечей.
«Брось ее на постель, возьми ее! »
Грациллоний сделал шаг назад.
— Я сначала задую свечи, — сказал он. Ее бледные щеки вспыхнули.
— Нет, пожалуйста, пусть они горят, — попросила она. — Так она сможет все увидеть.
— Если ты так хочешь.
Он быстро разделся. Увидев его перед собой обнаженным, она вздрогнула и остолбенела.
— Не бойся, я буду нежен с тобой.
Он повел ее к кровати, откинул одеяла, уложил и лег рядом. Она задрожала. Он бормотал ей нежные слова, ласкал и обнимал. Наконец, он ее взял.
Он был нежен. Он одержал победу над богами.
Ей было совсем не больно. Вытекло чуть больше крови, чем обычно, и она не смогла сдержать рыданий.
— Тихо, тихо, — прошептал он ей на ухо, — все закончилось, скоро ты будешь в порядке. Мы больше не сделаем это, если ты не захочешь. Я не стану тебя заставлять. Спи, дитя.
Ему удалось одержать еще одну победу.

Глава одиннадцатая

I

— Может, хоть здесь мы наконец обретем покой, — тихо сказал Друз.
— Не могу тебе этого обещать, — ответил Грациллоний. — Тебе придется много работать, а что более вероятно, и сражаться.
Друз вздохнул.
— Я постараюсь. Если б я только был уверен, что мои дети смогут здесь жить спокойно...
Грациллоний сочувственно посмотрел на своего товарища по войнам. В этой украшенной фресками комнате с мозаичным полом центурион Шестого легиона выглядел нелепо: залатанная, вылинявшая туника, поникшие плечи, жидкая борода. Даже кубок с вином он взял как-то безвольно и поставил его на колено.
Через открытую дверь теплый летний ветер доносил из Аквилона голоса, звуки шагов, топот копыт, скрип колес, стук молотков и запахи дыма и свежей зеленой травы. Но гость, казалось, ничего этого не замечал.
Нужные слова нашел Апулей Верон:
— Жизнь — это один бесконечный переход от боя к бою, через горы, пустыни и заброшенные поля. Разве не так?
Публий Флавий Друз бросил испуганный взгляд на сенатора, на его старинную, но безукоризненно чистую тогу, подчеркивавшую стройную фигуру, и моложавое лицо.
— Я с вами согласен, господин, — сказал он. Грациллоний мысленно вернулся в прошлое.
Он недолго был знаком с этим человеком, но хорошо помнил те времена: борьба с варварами, братство, походные костры и бараки, потом — случайная встреча при Августе Треверорум и вечерняя пирушка. Раньше Друз сражался с саксами, бесчинствовавшими в восточной части моря; он перешел в Галлию, чтобы биться под командованием Максима и сделал его императором. Он охранял германскую границу и участвовал в кампаниях за ее пределами. Он отправился на юг, через горы в Италию и лично сражался вместе с легионерами. Он сопровождал императора на восток и видел, как они пали от копья готов; будучи пленником и получая скудный паек, он работал всю осень, зиму и весну; потом проделал путь через Европу в Арморику, и о его судьбе никто ничего не знал. Грациллоний не удивился его появлению.
«Надеюсь, мне удастся сделать так, чтобы он распрямил спину», — подумал король Иса.
— Здесь ты найдешь пристанище, — сказал Апулей.
— Простите, но я не понимаю, — заикаясь, проговорил центурион. — Нас, ветеранов Максима, отправили на север. Мы получили документ об увольнении и нам предоставили жилье — мы на это даже не надеялись. Но что вы хотите от меня? Почему я здесь?
Грациллоний улыбнулся.
— Это долгая история, друг, — ответил он. — Я изложу только самую суть, потому что близится время обеда и мы хотели бы потом отдохнуть.
Идея о новом поселении — моя. Она возникла, когда я в прошлом году услышал о смерти Максима. Мне помогли священник, вернее, хорепископ, по имени Корентин, и епископ Мартин из Турона, а также другие заинтересованные в этом лица и... Впрочем, неважно. В результате мы получили Арморику — малонаселенную, разграбленную пиратами, разбойниками и варварами. С другой стороны, есть твои солдаты, хорошие люди, но неблагонадежные для императора, и они должны держаться вместе.
Я решил основать колонию. Если бы она возникла около Кондата Редонума, это сдержало бы франков. Но Феодосий мне отказал. С его точки зрения, это было неразумно. Он хочет, чтобы вы разбрелись по стране, чтобы исключить вероятность восстания.
Он замолчал. Заговорил Апулей:
— Никто из вас не будет терпеть лишения. Каждый человек получит участок земли и основные орудия. Им помогут другие племена, для которых они, без сомнения, станут хорошими соседями. Потом они смогут выбрать себе жен из соседнего племени. Велика милость Господа нашего.
— Не все из нас крестьяне, — возразил Друз. — Многие не знают, где у коровы перед, а где — зад.
Грациллоний рассмеялся.
— Верно. Что ж, любой легионер способен научиться всему, что от него потребуют, к тому же здесь процветает торговля. Работы хватит для всех. Некоторых я могу забрать в Ис, строить дома. Если ничего не получится, зернохранилища Иса не дадут вам умереть с голоду, а потом вы и сами сможете себя обеспечить.
Друз покачал головой.
— Мои товарищи — простые люди, король.
— Перейдем к делу. Я объясню, почему я за тобой послал, — продолжал Грациллоний. — Ты в долгу — надеюсь, ты со мной согласишься — перед моим другом Апулеем. Именно он вел переписку, использовал политическое давление и предпринимал другие меры, поскольку у меня нет на это ни времени, ни связей. Я знал, что если ты жив, Друз, то очень нуждаешься. Поэтому мы отправили в твою центурию нескольких знающих людей.
— Не стоит меня благодарить, — сказал Апулей. — Я всего лишь хочу, чтобы прислушались к рекомендациям Грациллония. Аквилон и его провинции плохо защищены. У нас есть только горстка плохо обученных племен и кучка резервистов, о подготовке которых даже не стоит говорить. Несмотря на мои призывы, правитель не разместил здесь ни одного легиона.
Конечно, ты и твои... люди скоро станут цивилизованными. В таком случае, согласно закону императора, вам не придется возвращаться на военную службу. Вы станете крестьянами, ремесленниками и так далее. Однако вам не следует забывать о военной практике, вы будете постепенно получать оборудование. Надеюсь, вы будете периодически заниматься строевой подготовкой с озисмиями. Таким образом, вы обеспечите нас существенным военным резервом.
— Боже всемогущий! — воскликнул Друз. — Вы это серьезно?
— Я никогда не был более серьезен, чем сейчас, — заверил его Грациллоний. — Надеюсь, с помощью Апулея ты возглавишь организацию этого дела. Как ты думаешь, справишься?
Друз поставил кубок, встал, расправил плечи и отсалютовал.
— Справлюсь.
Грациллоний, который едва удержался, чтобы его не обнять, тоже поднялся и сказал:
— Великолепно. Детали обсудим завтра. Еда еще не готова, Апулей? Мой живот считает, что пора впасть в грех чревоугодия.
Потрясенный такой непочтительностью, сенатор тем не менее вежливо ответил:
— Скоро будет готова, наберитесь терпения. Не хотите ли пройти в другую комнату, поговорить? Видите ли, в нашей семье выработалась привычка: перед обедом я провожу полчаса с дочерью.
— С Веранией? — спросил Грациллоний. Апулей кивнул.
— Я удивлен, что ты помнишь.
— А почему я должен забыть? Очаровательный ребенок.
Грациллоний вдруг вспомнил: Ровинда, хозяйка этого дома, снова беременна, но по всем признакам ребенок не должен был родиться. После Верании, сколько бы она ни беременела, все младенцы умирали, хотя роды принимали галликены, искушенные в медицине, ворожбе и чтении молитв Белисаме.
Неожиданно Грациллоний предложил:
— Если ты не возражаешь, мы останемся. Возможно, она захочет познакомиться с гостями.
— Замечательно, — сказал Апулей. — Ты очень добр.
Грациллоний пожал плечами и рассмеялся.
— Я сам отец, причем не единожды.
Увидев, как у Апулея дрогнули губы, он пожалел о том, что это сказал, но не стал терзаться угрызениями совести — мужчины не отличаются ни тактом, ни утонченностью.
Друз снова сел и взял кубок, вид у него был смиренный.
Апулей подошел к двери и позвал дочь. Веранию привела служанка. Девочка смущенно подошла к отцу, не отрывая больших карих глаз от незнакомцев. У Грациллония забилось сердце. О Митра! Всего четыре года назад она была чуть моложе Уны, но как же эти утонченные черты лица и легкая походка напоминали дочь, подаренную ему Бодилис.
Дочь Бодилис... Годы ничуть не притупили его страсти к Бодилис — его доброй советчице и преданному другу.
Грациллоний взял себя в руки. Общаясь с Дахут, он научился обращаться с маленькими девочками почтительно. На них нельзя пристально смотреть, нельзя изливать свои чувства, их нельзя хватать. Надо быть веселым, легкомысленным, никогда не умалять их чувство собственного достоинства; тогда она будет долго слушать тебя, потом подойдет и в ее глазах будет написано восхищение.

II

— Центурион уезжает, — пожаловался Админий. — Не король, мне на это наплевать, а мой командир, Грациллоний, центурион Второго легиона. Разрежьте меня на куски и вырвите мне кишки, так мне жаль! Единственный, кто мог бы меня поддержать и провести празднования, и тот уезжает. Теперь придется их отложить до его возвращения.
Он знал, что это невозможно. Семья невесты смертельно обидится. Власти, возможно, тоже, ведь астрологи предсказали, что только этот, и никакой другой, день благоприятен для их будущего. К тому же, никто не знает, когда вернется Грациллоний.
Админий утешил себя тем, что рядом будет весь эскадрон римлян. На этот раз префект оставил его и уехал в сопровождении исанских моряков. Отчасти, объяснил он, это нужно для того, чтобы не вызывать ревность. Надо увести их и не только снабдить хорошей одеждой, но и дать понять, что он — их король. С другой стороны, раньше, имея дело с повстанцами, он избегал всего, что могло вызвать подозрения у императорских властей.
Свадьба станет важным событием. Здесь произойдет сочетание заместителя командира кадрового состава легионов и Авонии — сестры военного моряка Херуна, принадлежащей к клану Танити. Церемония состоится в Нимфеуме, и возглавит церемонию королева. Админий предложил, чтобы его солдаты встали в почетный караул. Все обрадовались, кроме Будика.
— Что с тобой? — спросил Кинан.
Юный коританец зарделся, как девушка. Он сглотнул и наконец выдавил:
— Это языческий ритуал. На последней проповеди хорепископ снова предупредил, что они подвергают опасности душу.
— Ха! — презрительно хмыкнул Кинан. — Что это за вера, если она запрещает дружбу! Когда тебя должны кастрировать?
— Прекрати, — приказал Админий. — Он честно признался. Будик, приятель, я тебя не заставляю. Но ты знаешь, что я не первый беру жену из Иса и я тоже христианин. Тебе не обязательно поклоняться чужим идолам — я бы сам не стал этого делать, — просто приходи на праздник.
Будик закусил губу, вздрогнул и сказал:
— Извините. Я приду. И надеюсь, Корентин поймет.
— Хорошо. — Успокоившись, Кинан хлопнул его по спине. — Центурион расстроился бы, узнав, что тебя не будет.
— Я думал об этом, — прошептал Будик.
В тот же день легионеры, начистив доспехи, отправились в путь. Впереди на белом коне ехал жених, рядом с ним — его будущий тесть. За ними следовали другие родственники и гости, а также навьюченные лошади, которые везли снедь для предстоящего праздника. Погода была великолепной. Всю дорогу не смолкали веселые песни. Невеста приехала накануне в сопровождении слуг и королевы Форсквилис, чтобы совершить обряд очищения и отдохнуть.
В полдень процессия добралась до священного места. Весталки проводили их до лесной дорожки, ведущей к баракам. Там они могли выспаться — места и соломенных тюфяков всем хватало — и утром вернуться домой. Пока они располагались, небольшой гарнизон передал женщинам еду, чтобы они накрыли стоявшие на лужайке столы.
В середине дня прибыла процессия девушек, возглавляемая старшей. Их распущенные волосы, свободно падающие на белые платья, были украшены гирляндами цветов. Не переставая петь свадебные песни, они проводили жениха и его друзей в Нимфеум. Лучше всех танцевала прекрасная принцесса Дахут. Она часто бывала здесь и в других святых местах Белисамы. Для такой маленькой девочки это было необычно, но ее воспитывали в благочестии.
Вокруг низины темнел лес, над ним возвышались туманные горы и синее, покрытое облаками небо. Воздух был сладкий, как музыка. По траве расхаживали павлины, в пруду плавали лебеди. С гор струились ручейки, сливаясь в поток, который, пополняемый дождями, утолял жажду жителей Иса. У валуна, на котором в тени огромных лип стояла статуя Белисамы, бурлили ручьи. Разноцветными огнями переливались цветы. Они увидели впереди дом. Небольшой, деревянный, с белыми колоннами и высокими окнами.
Админий отдал команду. Солдаты выстроились в два ряда. У портика появилась пожилая жрица с помощницами в голубых платьях и широкими лентами на головах. Они тихо позвали жениха. Он слез с коня и направился с ними в дом. За ними вошла свадебная процессия, а за ней — хор. Легионеры остались на улице.
Через открытые двери доносились гимны, песни и молитвы. Будик старался не слушать, но не мог. Слова и мелодии были одновременно и веселые, и грустные.
Наконец женский голос благословил новобрачных. Вышли жених и невеста — пухленькая светловолосая девушка под руку со стройным рыжеватым мужчиной. Они спустились по ступенькам. Когда они прошли мимо солдат, те вытащили из ножен мечи, и раздалось могучее «Аве!».
Вышли гости, девушки и жрица. Последней появилась королева. Высокая Форсквилис величественно прошествовала мимо толпы, на ее бледном, с классическими чертами лице играла слабая улыбка.
Дахут готова была заплакать.
— Возрадуйтесь! Богиня нас благословила! Возрадуйтесь!
Раздались возгласы и смех. Появились слуги с тяжелыми противнями. Форсквилис ушла в храм. Когда она вернулась, ее темно-золотые волосы украшала серебряная корона, она облачилась в золотое платье. Она предложила выпить за здоровье и счастье новобрачных, и последующие часы свободно говорила с многочисленными гостями.
Веселье, а может, и вино вскоре одержали верх над Будиком. В Исе на всех свадьбах, кроме королевских, веселье подогревалось непристойными шутками. В воздухе витал дух любви. Здесь не считалось зазорным улизнуть с какой-нибудь только что встреченной женщиной. Однако весталкам разрешалось только улыбаться, шутить, танцевать, обмениваться взглядами и намеками. Когда они станут совершеннолетними, большинство из них найдут мужей, некоторые — любовников, и, конечно, Белисама зажжет в их юных сердцах высший огонь. Будика закружил любовный вихрь.
За западными горами скрылось солнце. Зазолотились облака. Форсквилис сделала знак весталкам. Они, приплясывая, встали в ряд и, распевая эпиталамы, проводили Админия и Авонию в Нимфеум. Дахут несла перед новобрачными свечки, освещая им путь в убранную цветами опочивальню.
На улице праздник продолжался недолго. Сгустились сумерки, тускло замерцали звезды, лунный свет посеребрил небо. Зевая, гости пожелали друг другу доброй ночи и разошлись.
Будик проснулся. Он спал недолго. В бараке было темно, душно и жарко. С обеих сторон его сдавливали чьи-то тела, раздавался храп. Он перевернулся на другой бок в надежде снова забыться сном. Захрустел соломенный тюфяк. Он вспомнил свою молодость, проведенную в Британии, и мальчишек, похвалявшихся друг перед другом, когда им удавалось затащить девушку на сеновал. Он подумал, что никогда не испытывал настоящее умиротворение. Волны воспоминаний, голоса, как потоки ручьев, захватили его мысли.
У него вспотели подмышки. Фаллос вздыбился и напрягся. Он простонал: «Господи, не введи меня во искушение и избавь от лукавого!». Бесполезно здесь лежать. Он только разбудит товарищей, и они начнут ругаться. Может, свежий воздух его успокоит. Он на ощупь добрался до двери и вышел.
Как тверда, как мягка под ногами земля. Ночь обмыла его наготу; он почувствовал, как она укутывает его прохладой. От леса струился влажный, пряный аромат. Он прислушался к шорохам, стрекоту цикад, уханью совы, завыванию ветра. Ему показалось, что они его манят. Когда глаза привыкли к темноте, он разглядел дорожку, ведущую к священной земле. Вдали блестела вода. Он почувствовал, что его горло пересохло от жажды. С сожалением он подумал, что не станет пить из пруда, которым его соблазняла похотливая дьяволица. Он подошел к ручью, лег на живот, погрузив руки в густой мох, и ощутил на губах прохладный поцелуй воды.
Он двинулся дальше. Ветки тянулись к нему своими пальцами. В лунном свете поблескивало заросшее лишайником огромное бревно. Оно стояло, как фаллос, как пламя свечи в опочивальне новобрачных. Что это: трель соловья или девичий смех?
Лес расступился. Будик вышел на поляну и остановился.
Полная луна почти затмевала бриллианты звезд. Деревья и трава блестели от росы. У ручья, в тени под липой, стоял мертвенно-бледный идол. На фоне темноты белели груди и бедра. Серебрился пруд. Вокруг него танцевали нимфы.
Это были не весталки, которые сейчас безмятежно спали. Это были женщины, сотканные из тумана и лунного света, они порхали, мерцали, парили, извивались, ласкали, трепетали, словно желая взлететь, вырваться из ночных объятий распустившегося лета. Не столько ушами, сколько душой он слышал их песни, крики и призывный вой. Он не знал, заметили ли они его, но уже готов был броситься туда и затеряться среди них.
Из темноты, окутывавшей северное небо, появился мужчина — огромный, обнаженный. Конь под ним встал на дыбы. В обеих руках извивались змеи. В развевающихся волосах сверкали звезды. У висков раскинулись огромные рога. Он медленно направился к нимфам, и они устремились к нему.
Будику ничего не оставалось делать, как спрятаться за дерево.
Она вышла из портика и пересекла залитую лунным светом лужайку. Ее белоснежная кожа излучала голубоватое свечение, наготу прикрывали распущенные волосы. Она протянула руки к мужчине. Сквозь сумерки Будик узнал афинские черты лица.
Мужчина большими шагами приближался к ней. Она бросилась ему навстречу, подбежав, взяла его за руки. Вокруг их сплетенных рук, поблескивая чешуей, обвились змеи. Бесконечно долго мужчина и женщина стояли неподвижно. Наконец они удалились в лес. Нимфы снова принялись резвиться.
Будик стоял как громом пораженный: все знали, что из девяти королев Форсквилис — самая сильная колдунья; ходили слухи, что этой страстной женщине не достаточного одного мужчины. Никто, кроме христиан, не осмеливался даже намекнуть, что галликены могут с кем-то изменять королю. А как же Бог? Или дьявол?
Нимфы перестали танцевать и направились туда, где стоял Будик.
Он пронзительно вскрикнул и побежал. Он не вернулся в барак, а провел остаток ночи на улице — дрожащий, он лежал на земле, плача и читая молитвы.

III

— Ты кому-нибудь об этом говорил? — спросил Корентин.
Будик изумленно воззрился на него. Священник восседал на стуле, как черная птица, в полумраке церковной комнаты, предназначенной для уединенных бесед.
— Н-нет, святой отец, — заикаясь, промолвил корентиец. — Я п-подумал, что мне приснился кошмар, к утру я совершенно обессилел.
— Хорошо, — кивнул шишковатой головой священник. — Не стоит давать повод для слухов. Это вынудит язычников занять серьезную позицию, а мы этого не хотим. Конечно, ты понимаешь, что увиденное тобой могло оказаться просто сном.
— Что? Нет, святой отец, это не сон. Прошу меня простить, но я знаю разницу между сном и явью...
Корентин поднял руку, чтобы тот замолчал.
— Успокойся. Не надо волноваться. Это ни к чему не приведет. Вокруг нас бродят сатанинские силы. В каком бы образе они ни являлись — мираж или предмет, — цель у них одна: отвратить нас от Спасителя. Если то, что ты видел, было на самом деле, мне жаль ту женщину в ночи. Но ты, сын мой, можешь возблагодарить Бога за то, что он укрепил тебя и не позволил поддаться соблазну.
Будик издал скорбный крик и закрыл лицо руками.
— Нет, святой отец. Я пришел не только предупредить вас. Меня... не покидают видения, они возбуждают похоть и жгут сильнее огня. Что мне делать, святой отец?
— Хм. — Корентин поднялся, выпрямил свое согбенное тело и опустил голову на грудь. — Не бойся. Твои глаза светятся умом, лучше ищи утешение здесь, чем в братстве.
— Я и раньше так грешил. Но оно... оно меня звало.
— Знаю. Я уже об этом слышал. — Корентин зашагал по комнате. Его голос стал сух: — Послушай, Будик. Ты хороший новообращенный, и я не впервые поверяю тебе свои думы. Я не стану укрощать твой дух. Это право Господа. Но я могу дать тебе совет. Выслушай и подумай.
Твоя беда в том, что ты ярый приверженец религии, но у тебя нет задатков священника. В этом нет ничего постыдного. Бог сотворил Адама и Еву, чтобы они плодились и множились. Чего же ты ждешь?
Будик ошеломленно посмотрел на священника.
— Где мне найти жену-христианку? Я знал, что мне не следовало идти на языческую свадьбу. Не за это ли я был наказан?
Корентин улыбнулся.
— Я не думаю, что ты поступил неправильно. Я никогда не попрекал тех прихожан, которые брали в жены неверных. Тут ничего не поделаешь, это решают супруги. Я только требую, чтобы они позволили своим детям слушать правду. Ты... Хотя ты не из тех людей, которые могут жить с неверующей женой. Но тебе нужна женщина, в худшем понимании этого слова.
Он переменил позу и почти сурово продолжил:
— Я знаю такую женщину. Если ты действительно христианин, если ты действительно мужчина, бери ее в жены.
Будик, недоумевая, уставился на него. Хорепископ воодушевился, словно он вещал с вершины Синая.
— Кто она? — прошептал Будик.
— Ты ее хорошо знаешь. Кебан, проститутка из Рыбьего Хвоста.
Будик потерял дар речи.
— Она раскаялась, — неумолимо продолжал Корентин. — Она очистилась, омыла себя слезами и признала Христа, своего Господа и Спасителя. Но никто из надменных, добропорядочных жителей Иса, даже последний поваренок, не возьмет ее в жены. Я дал ей кров и занятие, но мы оба знаем, что это придуманная работа, она проводит дни в праздности, а сатана прекрасно знает, как заполнить пустоту несостоявшихся плотских желаний. Я с ужасом думаю, что она снова может пасть. Но если это не случится, она станет примером для всех несчастных, погрязших в грехе!
Будик, она еще довольно молода, здорова, может подарить тебе крепких сыновей, рожденных во Христе. Ее прошлое — ничто в глазах Господа. Но все — в глазах человека.
Кто отважится взять ее под свою защиту, ради спасения обоих, оградить ее и себя от коварных насмешек, сможет пережить это, забыть и в старости вместе с ней вознестись на небеса? Может быть, ты, Будик?
Молчание затянулось, было слышно только, как часто дышит Будик.
Корентин смягчился.
— Что ж, я знаю кое-что лучшее, чем принуждение, — сказал он. — Пойдем, парень, разделишь со мной трапезу, и мы поговорим. Для сплетен есть казармы. Сколько бы на тебе ни лежало грехов, считай, что ты прощен.
Вечером он позвал Кебану. В апостольнике, простом платье, с робкой улыбкой она казалась вдвойне привлекательной. Она принесла скромную еду и ответила на несколько несущественных вопросов. Куда бы она ни пошла, повсюду ее преследовал взгляд Будика.

IV

Как обычно, накануне осеннего равноденствия, из-за штормов пришлось закрыть морские ворота, чтобы вода не ворвалась через бухту в город. Когда стихия успокаивалась, король открывал главный вход. Это была его священная обязанность. Только в случае его отсутствия это за него делал Капитан бога Лера.
Он, как всегда, выполнил эту обязанность во время высокого прилива, который случился днем.
— Видишь, — объяснил он Дахут, — эти двери сделаны так, что при приливе их всегда надо закрывать. Когда спадает вода, висящие на них платформы опускаются и двери открываются. При низкой воде решетку очень трудно вытащить.
— А если ты закроешь ворота потом? — спросила она.
Грациллоний улыбнулся.
— Хороший вопрос! — В этой золотокудрой головке таился недюжинный ум. — У нас есть механизмы, и мужчины смогут закрыть двери, несмотря на напор воды. В общем, то же самое, только труднее.
Ланарвилис сказала ему, что он должен разрешить Дахут посмотреть, как проходит ритуал. Все королевы очень трепетно относились к воспитанию дочери Дахилис. От этой идеи он пришел в восторг и послал за девочкой слугу. Она пришла вместе с Гвилвилис, которая сегодня за ней присматривала. Он был вдвойне счастлив, потому что эту ночь он должен быть провести с ней.
Королева с девочкой вышли с ним из дворца. На Гвилвилис было богато украшенное шелковое платье, подчеркивающее все недостатки ее фигуры: высокий рост, неловкость движений, полные бедра. Тонкие тусклые темные волосы выбивались из тщательно уложенной прически, привлекая внимание к маленьким глазкам, длинному носу, маленькому подбородку. Дахут в своем белом школьном платье напоминала ветер над водопадом. Как положено для церемонии, Грациллоний был одет в серо-голубое шерстяное платье с вышитыми золотыми и серебряными морскими чудовищами. На груди висел железный ключ.
Их ждала группа моряков в остроконечных шлемах. В знак приветствия они стукнули пиками о камень и потом выстроились позади короля. Торговля на дороге Лера была оживленной, но для процессии мгновенно расчистили проход. Многие радовались, другие вздыхали, молодежь отправилась за королем, чтобы посмотреть на ритуал с берега.
Храм Лера находился под башней Чайки, напротив древнего помориума. Ему недоставало греческой изысканности Белисамы и римской величавости Тараниса. Несмотря на маленькие размеры, из-за колонн-менгиров и грубых каменных стен, поддерживающих серовато-синюю крышу, он казался неприступным. Внутри, кроме алтаря и арки из челюсти кита, трудно было что-либо разглядеть.
Грациллоний вошел. Его поприветствовал часовой. В Исе все капитаны кораблей были посвящены в духовный сан и являлись жрецами Лера; Ханнон Балтизи просто руководил собраниями гильдии и исповедовал его культ в Совете. Грациллоний преклонил колени, получил ритуальную щепотку соли на язык и прочел ритуальную молитву, чтобы бог сдержал свой гнев. Когда он поднялся, у него было такое чувство, будто его выпустили из плена.
Было светло, день вступил в свои права. Поднявшись по ступенькам на крепостной вал, он оглядел окрест. Вода переливалась голубыми, зелеными, фиолетовыми красками, белели гребешки волн, разбивавшихся о скалы и рифы и пенившихся у стены; били фонтаны. В нескольких милях отсюда он увидел дом на Сене. В небе кружились и кричали сотни птиц, взмахи их крыльев обдували его лицо легким ветерком.
Через широкую арку бухты он посмотрел на Ис. Как он тих там, внизу. У пирса покачивались корабли и лодки. Люди переносили груз. Пока не наступила зима, исанские моряки рискнули пуститься в еще одно путешествие. При мысли о том, что ему придется на время прекратить торговлю, его обдало жаром.
Позади блестели крыши, башни, храмы, особняки, в восточной части города зеленели сады. В долинах и горах птицы ютились в своих гнездах, землю пестрым ковром усыпала пышная листва — признак щедрого урожая. «Бог Митра, — мысленно взмолился Грациллоний, — взгляни на все это, храни наш покой». Дахут дернула его за руку.
— Когда ты начнешь? — пропела она.
Он отвлекся от своих мыслей, засмеялся и погладил ее по голове.
— Какая ты нетерпеливая, дорогая. Да, начнем... Только будь осторожна! Не высовывайся за парапет. Я знаю, ты любишь море, но помни: оно всегда голодно.
Они прошли мимо башни Чайки и боевых орудий и оказались у пятидесятифутового проема стены — портала. Дахут, которая уже прежде здесь бывала, громко поздоровалась с потемневшей от времени скульптурой кошачьей головы, выступавшей в стене под бойницами. Из верхнего угла расположенной рядом двери к скульптуре тянулась цепь, которая опускалась прямо в кошачий рот. Другие цепи свисали прямо в воду, внизу, лениво покачиваясь на волнах, плавали покрытые кожей медные бакены. Когда огромная волна накатила на стену, Грациллоний услышал глухой стук. Блоки и впрямь хорошо пригнаны и веками смогут сносить подобные удары. Даже дубовые двери, покрытые медью и железом, потребовалось заменить только дважды.
Он отпустил ручку Дахут.
— Идите за мной, — сказал он.
Они поднялись по каменным ступенькам, потом спустились к уступу около ворот и снова поднялись наверх. Там находился шпиль, от которого цепь тянулась к голове другой кошки и выходила к верхнему углу двери. Напротив, в пятидесяти футах было подобное приспособление.
— Этот механизм закрывает ворота при малых приливах, — объяснил Грациллоний. — Двери сделаны так, чтобы они никогда широко не распахивались. Идемте дальше.
От уступов через обе двери проходили узкие, извилистые дорожки, пересекавшиеся на двух платформах. По пути Дахут трогала зеленые, с заклепками, плиты и черные железные полоски.
— Почему ты должен всегда запирать ворота? — спросила она. — Почему ты не закроешь их при малом приливе?
«Какая же она сообразительная!» — с удивлением подумал Грациллоний.
— А ты представь ужасный шторм с огромными волнами. У них не только высокие гребни, но они еще и очень глубокие у подошвы. Эти платформы опускаются, а потом резко поднимаются. Если бы не решетка, двери распахнулись бы. Море разлилось бы, а это очень плохо для Иса.
— Спасибо богам, что они этого не допускают, — напомнила Гвилвилис.
Грациллоний с раздражением подумал, что люди заслужили гораздо большей благодарности.
Они подошли к платформе. Это была огромных размеров балка, согнутая в виде подковы; один конец которой упирался в южную дверь, другой — в северную. Над ней висел канат, на котором были подвешены блок и инструменты. Сквозь решетку и крюк извивалась цепь с тяжеловесным замком, закрепленным между двумя звеньями.
Заглянув в глаза девочки, Грациллоний попытался понять, какое он произвел на нее впечатление.
— Это моя работа, — сказал он.
По дорожкам поднялись моряки. Грациллоний снял с шеи ключ и поднял его над головой.
— Именем Иса, — воззвал он, — в соответствии с соглашением Белисамы, дарованному нам богами, я открываю город для моря.
Он вставил ключ в замок. Ключ с трудом повернулся и щелкнул. Он вытащил ключ и снова повесил на грудь. Обеими руками он снял замок и повесил его на одно из звеньев. Вытащив цепь, он свернул ее в кольцо, а свободный конец повесил на крюк.
Он подошел к другой платформе и открепил канат. Несмотря на массивность, точно уравновешенная решетка поднялась легко. Когда она встала почти вертикально, он снова закрепил канат. Вернувшись, он сцепил руки, поклонился и запер замок.
Дело сделано. Все вернулись наверх. Скоро, когда начнется отлив, двери медленно раскроются. Море с тихим шипением ринется между ними, к тому времени уровень воды будет не очень высок. Ис опять освободит океан.
— У меня есть еще дела, — с сожалением сказал Грациллоний. — Гвилвилис, нет смысла девочке возвращаться на занятия. Почему бы тебе не показать ей город? Хлебный рынок, святилище Эпоны, храм Иштар, все, что она захочет. Она уже достаточно взрослая. К вечеру я вернусь.
Дахут запрыгала от радости.

V

Прошел час.
Когда они миновали узкие, извилистые улицы около берега, рядом с трущобами Рыбьего Хвоста, девочка остановилась.
— А что там? — спросила она.
Гвилвилис огляделась. Дорога была безлюдна. По правую сторону от нее возвышалось четырехэтажное здание с консольными балконами на верхнем этаже, оштукатуренные стены были отделаны побелевшим от времени ракушечником. Двое детей, увидев хорошо одетую женщину, перестали играть и уставились на нее. Из-за угла показался мужчина с тяжелой рамой; в Исе ограничивалось передвижение вьючных животных по оживленным улицам.
— Где? — рассеянно спросила королева.
— Там, — сердито сказала Дахут.
Напротив стояло необычное для Нижнего города здание из черного мрамора, широкое, но невысокое. По обе стороны медных дверей с рельефным изображением женщины с покрывалом на голове и мужчины со склоненной головой возвышались пилястры. Антаблемент был сделан из гранита, во фризе стояли скульптуры: ряд черепов, в центре которых, чуть выше, не родившийся ребенок.
— Это, — сказала Гвилвилис, — приют для путников.
— А что это?
— Ты не слышала о нем? Тебе известно, что умерших на похоронной лодке отвозят в море?
Дахут печально кивнула.
— Отец мне рассказывал. Он сказал, что туда ушла моя мама.
— Так вот. Обычно лодка отплывает каждые три дня, но часто из-за непогоды бывает очень опасно выходить в море и приходиться пережидать. Как в этом месяце, когда бушевали ужасные штормы. Здесь, в приюте для путников, они и ждут.
— О... — У Дахут расширились глаза.
— Здесь им хорошо и покойно, — поспешно сказала Гвилвилис.
— А можно зайти посмотреть?
— Что? Нет, лучше не надо. Потом, когда ты подрастешь.
На лице Дахут появилось давно знакомое Гвилвилис выражение.
— Почему? Ты же сказала, им там хорошо и покойно?
— Да, но...
Дахут топнула ножкой.
— Отец сказал, что ты мне должна показать все, что я захочу!
Гвилвилис тщетно пыталась придумать, как успокоить разволновавшегося ребенка.
— Да, он... так сказал. Но...
Дахут бросилась к широким ступенькам. Приют никто не охранял. Она распахнула двери и, прежде чем Гвилвилис успела ее догнать, оказалась в здании.
— Что ты здесь делаешь? — окликнул ее старик-смотритель. Его голос эхом прокатился по огромному сумрачному помещению. Он направился к Гвилвилис. — Моя госпожа, напрасно вы привели сюда ребенка. Если хотите, я присмотрю за ней. С кем вы пришли попрощаться?.. О... — Он ее узнал. — Моя госпожа! — Старик в знак почтения коснулся бровей. — Чем могу вам служить?
— Я... Вообще-то... — заикаясь, начала Гвилвилис.
Мимо них стремительно пронеслась Дахут.
Поодаль на полу стояли каменные ванны. Она подошла к одной и заглянула через край.
Ванна была наполнена морской водой. В ней лежала мертвая женщина. Тело ее было завернуто в простыню, и через мокрую ткань проступали очертания костей. Запястья и щиколотки обвивали веревки, привязанные к деревянным столбикам. Волосы плавали по воде. Подбородок был подвязан, глаза закрыты, губы и веки сморщились, лицо под водой разбухло, нос заострился.
— Не надо этого делать, девочка, — скорбно сказал смотритель.
Дахут что-то невнятно пробормотала и, как лунатик, подошла к следующей ванне. Там лежал недавно умерший мужчина. Он был молод и крепок, но кожа приобрела мертвенно-пепельный оттенок. Из-за несчастного случая у него была проломлена правая сторона головы.
— Уведите ее, моя госпожа, — умолял смотритель. — Она слишком мала для такого зрелища.
— Да, пойдем, Дахут. Я покажу тебе Хлебный рынок и куплю медовый пирог. — Гвилвилис, пошатываясь, направилась к принцессе. — Не плачь, не бойся.
— Нет, — сказал мужчина, — нет никого безобиднее покойных. Завтра мы отвезем их в море, и они обретут покой, а перевозчики переправят их души на Сен, и тем, кто был хорошим человеком, боги даруют счастье.
На негнущихся ногах Дахут подошла к двери. Она, не моргая, без слез уставилась на нее. В дневном свете ее лицо казалось таким же безжизненным и неподвижным, как у тех, кто лежал в морской воде.
До самого дома она не проронила ни слова, даже когда вернулся Грациллоний, она едва ответила на его вопросы. Но когда она легла спать, муж и жена услышали ее крик.
Отец обнял ее. Она спрятала лицо на его груди, но не обняла его, только дрожала и что-то бормотала. Он сверкнул глазами на Гвилвилис.
— Дура, — прорычал он. — Глупая, безмозглая тупица. Как ты могла такое сделать с ребенком?
Она несколько раз открыла и закрыла рот, и он подумал, что она очень похожа на рыбу. Потом она, заикаясь, пробормотала:
— Ты велел отвести ее, куда она захочет, и она от меня убежала. Прости меня! — Слезы хлынули из ее глаз. Они стекали с кончика носа.
— Кальмары и те умнее тебя. И ты еще живешь в доме Дахилис! Уходи. Оставь нас, пока не натворила больших бед.
Гвилвилис уставилась на него, и теперь он подумал, что она похожа на корову.
— Иди в детскую. — К Сэсай, Антонии, Камилле, которых она ему родила. — В эту ночь мы с Дахут будем спать вместе... Да, дорогая? — тихо спросил он, вдыхая аромат детских волос.
Гвилвилис простерла к нему руки.
— Я люблю тебя, Граллон. Я лишь исполнила то, что ты сказал. Я хотела тебе угодить.
Он отмахнулся от нее и вынес девочку из комнаты.
Чтобы попасть в главную спальню, надо было пройти через атрий. По следам умершей Дахилис. На этом настоял он. Гвилвилис покорно оставила дорогие вещи. Он приказал, чтобы их перенесли во дворец. Некоторые украшения Гвилвилис приобрела сама. Большинство из них были вульгарны. Но ему было все равно.
Он услышал ее всхлипывания. Гнев немного утих. Из-за нее Дахут увидела то, к чему она была не готова, теперь ее будут мучить кошмары. Но она, благодаря своему упрямству и жизнерадостности, поборет страхи. Потом, возможно, он бросит Гвилвилис пару дружеских слов.
Он лег на кровать из слоновой кости. Хотя здесь было светло, девочка зарылась в подушку.
Хорошо, но теперь надо раздеться и найти ночное платье, которое он обычно надевал только в холодную погоду. Дахут была обнажена, но, Митра, ей было всего пять лет. Держа ее на руках, он впервые почувствовал, какая она худенькая.
— Не бойся, дорогая, — сказал он. — Там были не люди. Ты видела лишь оболочку тех, кого больше с нами нет. Это как... одуванчик. Ветер разносит их семена, чтобы они стали новыми одуванчиками.
Она по-прежнему молчала. Он лег в постель и придвинулся к ней. Она лежала неподвижно, только чуть дрожала. Почему она не заплачет, не расскажет ему, что у нее на душе? Она с рождения была необычной девочкой.
— Я люблю тебя, Дахут, — шепнул он и поцеловал ее в щечку. — Я тебя очень люблю.
Она не ответила. Эту ночь он спал плохо.

VI

Утро было ясное и холодное. В море отправилась похоронная лодка.
Дахут смотрела на нее с мыса. За завтраком она сказала, что съест только кусок хлеба и выпьет молока — она действительно не хотела есть; девочка с трудом проглотила завтрак — тогда ее отпустят в школу одну, чем она очень гордилась. Отец ушел, мама Гвилвилис была слишком расстроена, чтобы разговаривать. Дахут надела чистое платье. Потом она отправилась по боковым улочкам к Северным воротам и вышла к мысу Ванис.
Прохожие на нее оглядывались. Для них она была просто необычайно хорошенькой и любопытной девочкой, но никто не приставал к ней с вопросами. Женщины с девочками свободно гуляли по Ису, как и мужчины. Она свернула с Редонской дороги и направилась к обрыву. Пастухи, возничие, торговцы, посыльные были бы очень удивлены, встретив за городской стеной ребенка. Если она кого-то замечала, сразу же пряталась за кустами или валунами. Иногда она останавливалась, вглядывалась в море, затем продолжала путь.
Над водой застыл поросший лишайником мыс, травы на нем почти не было, ивы, чертополох и кривые карликовые деревья покачивались на ветру. Кое-где стояли круглые каменные домишки и менгиры, воздвигнутые предками в честь каких-то богов. С запада дул прохладный ветер. По небу стремительно плыли облака, под ними летали чайки, бакланы, парил одинокий ястреб. По морю на много миль вокруг пробегали тени. Между ними в солнечном свете светилась вода.
Дахут наконец добралась до могильного камня на невысоком холме и присела отдохнуть. А школе она изучила латинский алфавит. Медленно водила она пальчиком по буквам, высеченным на камне.

Q IVN EPILLO
OPT LEG II AVG
COMMIL FEC

Отец рассказывал ей, что здесь лежит один храбрый человек, который погиб еще до ее рождения, сражаясь за Ис и Рим. Больше он ничего не сказал, и когда она пыталась расспросить своих мам, они тоже промолчали. Ей показалось, что они смутились.
Дахут вскочила и огляделась. На сверкающей глади моря она заметила похоронную лодку. Она сдавленно вскрикнула и побежала вниз.
Там, где мыс поворачивал на восток, пролегала узкая тропинка, ведущая к дороге. Дахут ее отыскала. Внизу тропинка была едва заметна, становилась крутой и скользкой. В прошлый раз, когда она была здесь с отцом, он ее поддерживал, чтобы она не упала. Дахут, затаив дыхание, спустилась одна, но ни разу не потеряла равновесия.
Судя по заросшим камням, по дорожке редко кто ходил. Внизу были разваливающиеся стены и заброшенная пристань. Отец говорил, что раньше тут была морская база римлян, но давным-давно ужасные саксы разнесли ее на куски и спалили. У пристани громоздились обуглившиеся балки и прибитые к берегу бревна. Сегодня там не было бурунов, но мелькали белые шапочки бившихся о берег волн, поднимавших густую пену.
Дахут остановилась и сняла сандалии. Босоногая, она ступила на бревна. Ветер трепал ее волосы. Она сложила руки и поднесла ко рту.
— О-о, о-о, — позвала она. — Плыви ко мне, плыви ко мне!
Вдали показалась тень и быстро поплыла к ней. Это был огромный золотисто-коричневый, большеглазый тюлень.
— Здравствуй, спасибо, что пришла, — закричала Дахут, и слезы хлынули у нее из глаз.
Она присела на корточки и ухватилась за что-то, торчавшее из воды. Это были две широкие, выжженные солнцем, гладко обструганные доски, скрепленные крест-накрест ржавыми гвоздями — обломки палубы затонувшего корабля.
Тюлень подплыл к берегу, выскользнул из воды и взобрался на бревна. Дахут обвила руками его шею. Животное дышало сильно, как солдатская труба, но запах был не зловонным. Неважно, что оно было мокрым, Дахут было приятно лежать около этого теплого и гладкого тюленя, обнявшего ее своими ластами. Животное обнюхало ее, легко кольнув жесткими усами, поцеловало языком, и издало низкий гортанный звук.
— О-о, я видела похоронную лодку. Они такие страшные, их съедят морские угри, и меня тоже, как мою маму, которая, как сказал отец, была очень красивая. О-о, они за мной приходили во сне. Мне показалось, что среди них была моя мама.
Тюлень подвинулся к ней ближе.
— Нет? — прошептала Дахут. — Не совсем? Никогда?
Тюлень посмотрел вдаль и подвинулся, чтобы показать это девочке.
— Папа рассказывал мне об одуванчиках...
Сверкнули крылья зависшей над ними чайки. Ее крики были похожи на смех.
— Да, ракушки на берегу, водоросли, морские звезды, но они вернутся, они все вернутся.
Море уже не рычало, оно пело. Дахут утроилась поудобнее. Здесь, укрытая от ветра, она уснула крепким сном.
— Они вернутся. Все возвращается... — Тюлень замурлыкал тише.
— Ты моя...

Спи спокойно, дорогая. Впереди нас океан.
Нежным, ласковым, заботливым кажется он нам.
И его несет по свету, шум от ветра, как хорал.
На волнах больших прибоя к дому
и родным местам.
А из бездны, что темнеет, поднимается волна.
Она страстная, соленая и бурлит, как кровь твоя.
Не коснутся тебя беды,
жизнь хранит тебя всегда.
Волн твоих больших надежды отправляются
в моря.

Глава двенадцатая

I

Звали его Флавий Стилихон. Его отец был вандалом, который вступил в императорскую армию и дослужился до командира. Стилихон тоже стал солдатом, поднимаясь все выше и выше, пока не оказался самым могущественным за многие поколения римским генералом. Его власть распространилась на все государство. После военных и дипломатических подвигов в Персии и Фракии он двинулся на север — против варваров. Во время британской кампании они складывали тела саксов, пиктов и скоттов в стога и сжигали, а оставшихся в живых отправляли домой.
В ту весну Вайл Мак-Карбри отправился по морю к устью Сабрины, вдоль Силурского побережья. К удивлению скоттов, вышедшая из Иска Силурума обновленная римская армия основательно сократила их численность, остальные — разбежались. Огромной армии Вайла удалось сохранить добычу от городских воров, а также от пленных. Среди них был юноша лет шестнадцати, звавшийся Сукат.

Предыдущая страница 9 Следующая страница


Галльские ведьмы 10

Галлия обеднела. Арморика охраняла свои границы, протянувшиеся до самого Иса. Ни один эриец в здравом уме туда не пошел бы, если только он был не мирным торговцем.
Вайл разыскал Ниалла Мак-Эохайда, короля Темира, и сообщил ему неприятные известия. В отличие от большинства военачальников он не пришел в ярость. Жизнь научила его терпению. Хотя его виски посеребрило время, но ум оставался таким же острым, как и его меч. Он принял в подарок от Вайла часть награбленной добычи и, в свою очередь, щедро отблагодарил его.
— Вы очень великодушны, господин, — сказал капитан.
Ниалл рассмеялся.
— Нет, — ответил он. — Римлянам надо просто дождаться своего часа. Я годами собирал свою армию. Мы будем укрепляться и впредь, чтобы память о нас осталась навечно.
Он надеялся найти поддержку у сородичей из Кондахта. Один из них, король туатов Милху с западного побережья, случайно заехал к нему. Когда он собрался домой, среди даров оказался раб Сукат, которого Вайл подарил Ниаллу.
Союз был заключен быстро. Война между северными уладами и южными с западными фири из Кондахта длилась с древних времен, когда Ку Куланни оттеснил войска королевы Медб, а сразу после покорения детей Дану сыновья Ира и Ибера развязали настоящую борьбу. Будучи по происхождению кондахтанцами, потомки короля, правившие туатами из Миды, унаследовали и междоусобную войну.
Такими же надменными, как и их предки, были и короли, собравшиеся в Эмайн-Махе. Старший из них являлся потомком Конкабара Мак-Несса, младшие происходили от воинов Красной Ветви, то есть от землевладельческой знати.
Между Койкет-н-Уладом и Мидой жили смирные народы, которые платили им дань. Улады сами установили над ними господство, но презирали жителей, называя их просто круфинами, или откровенно фири болгами, обложили их непосильным оброком, лишив всех прав. Чаще всего бедняки пытались добиться справедливости, голодая у дома богача. Иногда ответчика, чья упитанная плоть могла выдержать голод больше дня, не удавалось устыдить, и изможденные люди либо сдавались, либо умирали.
Таким образом, когда громыхающие колесницы Ниалла и его сыновей отправились на север, победа уже махала им своим крылом. По пути им попалось несколько земляных укреплений. Вражеские военачальники сражались храбро, но многие их солдаты, особенно из числа рабов, струсили и бежали. Немногочисленное подкрепление от короля Эмайн-Махи прибыло слишком поздно. В конце второго лета войны Ниалл одержал победу и дошел до реки Шинанд, почти до уладских земель. Побежденные короли присягнули ему на верность. Он взял их в заложники и отправился домой.
Он решил выждать и посмотреть, что произойдет в Эриу и за морем, а потом двинулся дальше. Предпринимать что-либо было безрассудно. То, что он получил, обещало благополучие, власть, славу, но также непредвиденные неприятности. Он стал не только владельцем распаханных земель, лугов, рек, кишащих осетрами, богатых лесов, золота, оружия, людей. Теперь он был хозяином Маг Слехта — святейшего места во всей Эриу. Ему следовало соблюдать осторожность, чтобы не накликать на себя гнев богов или их многочисленных жрецов.

II

Летели месяцы, прошла зима, за ней — осень, наступило лето.
Исмунин Сиронай, главный астролог Иса, предсказал через три недели после солнцестояния лунное затмение. За века его халдейские таблицы и формулы в значительной мере дополнили греки и в немалой степени его собственный народ. Королева — хранительница храма Белисамы, подготовила специальную ночную службу на Сене, с особыми молитвами, обращенными к луне. У Форсквилис нашлись другие обязанности; она будет читать заклинания и предсказывать. Бодилис собиралась находиться в Звездном Доме.
Погода стояла ясная. За обедом они собрались для разговора. Раньше, если король Грациллоний был свободен от дел, он посещал их собрания, но на этот раз он извинился и вежливо объяснил, что намерен совершить ритуал в храме Митры.
На закате они вошли в Водяную башню и поднялись по спиральной лестнице на площадку для наблюдений. Ученики Исмунина расставили армиллярные сферы, гониометры и другие инструменты. Старик сидел в углу, завернувшись в плащ. Он был почти слеп.
— Мы будем рассказывать вам все, что здесь происходит, мастер, — преданно заверили его ученики. — Мы все точно запишем, чтобы вы могли найти толкования того, что нам будет непонятно.
Бодилис подошла к парапету. Ис погрузился во тьму, только светились окна домов и металлические и стеклянные верхушки башен. В противоположном направлении, в темной долине, как серебряная нить, блестел канал. Воздух, наполненный запахами и шепотом, был еще теплый, влажный. Над горами поднялась полная луна. Ее край потемнел.
«А-а», забормотали голоса, и «Богиня, смилуйся над нами», и «Быстрей, надо установить часы»... Близорукая Бодилис соединила большой и указательный пальцы, чтобы через образовавшуюся щель лучше разглядеть чудо.
Темнота сгущалась, пока не стала красной. Красный покров сменился черным и потом превратился в пепельно-белый. Затмение длилось не дольше и не короче, чем обычно. Оно тоже войдет в книгу Исмунина — еще одно зерно истины, посеянное для урожая, который он никогда не увидит. Бодилис удивило, как много ученых мужей империи, невзирая на неудобства, пришли понаблюдать за явлением или просто посмотреть.
Последовал короткий разговор, высказывались сравнения, предположения; но большинство философов уже клонило в сон. Бодилис оставалась бодрой, как днем. Когда люди спустились и пожелали друг другу спокойной ночи, она отправилась домой, размышляя, какую книгу ей почитать, или, может, попытаться немного перевести из «Эдипа», или набросать задуманный ею рисунок. С тех пор как Грациллоний перестал приходить к ней по ночам, ее дом стал еще более одиноким. Семурамат-Тамбилис тоже одинока, но королеве подобает заниматься хозяйством; и Тамбилис наверняка научилась всему, что должна знать утонченная женщина. Керна и Талавир были хорошими дочерьми, часто навещали мать, но у них свои семьи, а о них заботятся в первую очередь. Бодилис не стала зажигать лампу — настолько ярко светила луна. Улицы были пустынны, и от этого освещенные окна домов ей показались еще более уютными. Звук ее шагов эхом раздавался по опустевшим улицам.
Ее путь лежал мимо сгоревшего дотла дома. Для Иса пожары были редкостью, они случались только на деревянных верхних этажах высоких зданий. Тогда моряки из Дома Воинов с такой поспешностью мчались туда, как будто хотели предотвратить жестокое преступление, ведь победа могла остаться за свежим ветром и разбившейся амфорой с маслом. На время починки дома семья куда-нибудь переезжала.
На почерневшей стене рухнувшего дома, свесив длинные ноги, сидел человек. Он был одет, как лесничий: рубашка из грубой ткани, кожаный камзол, клетчатые штаны. В свете луны она разглядела серебряный пояс, золотые серьги и раздвоенную черную бороду. На щеке выделялся шрам.
Она узнала Руфиния. Бодилис видела его всего несколько раз, и то мимоходом, поскольку он часто уезжал по поручениям короля, о которых он никому не рассказывал.
— Что ты делаешь? — спросила она.
— Конечно, смотрю на затмение, — засмеялся он. — Такие чудеса бывают нечасто, к тому же наша ужасная погода обычно прячет их от людских глаз. — Он стал серьезнее. — Вообще-то я сижу и думаю, отчего это происходит. Королева, разумеется, это знает, но я-то всего лишь сбежавший раб.
— А ты не знаешь, отчего? — спросила она.
— Слышал, что рассказывает народ. Еще раньше, до того, как у меня, благодаря королю Граллону, величайшему из правителей, появилось время посмотреть мир.
Бодилис прищурилась и поспешно сказала:
— Что ж, все достаточно просто. Солнце и луна движутся напротив друг друга почти под прямым углом, поэтому тень Земли падает на луну. Ты заметил, что тень изогнутая?
Руфиний уставился на нее.
— Но... Да, моя госпожа... Но, насколько я понял, вы хотите сказать, что Земля круглая?
— Конечно. Это всем известно. Подумай, почему в ясный день корабли скрываются за горизонтом. Сначала исчезает остов, потом — мачта. Разве могло такое случиться, не будь Земля шаром?
Руфиний тяжело вздохнул и взволнованно сказал:
— Верно, верно! До последнего времени мне никогда не приходилось ни о чем думать, кроме как о спасении своей жизни, но... Да, теперь я понял. Но появляются новые загадки... — Он нелепо припал на одно колено. — Госпожа Бодилис, мудрейшая из галликен, могу ли я просить вас об одолжении? Позвольте сопровождать вас до двери вашего дома и внимать вашим словам, чтобы вы поделились со мной своими познаниями? Если когда-нибудь вам понадобится преданный слуга, вот он я!
Бодилис улыбнулась.
— Конечно, если ты так хочешь.
Этот молодой человек настолько предан Грациллонию, что вряд ли представляет для нее какую-то опасность, к тому же он очарователен и так трогательно просит. Ей смутно вспомнились ходившие в Исе слухи, что Руфиний не признает никаких новшеств, которые могли бы привлечь к нему благородных женщин.
Он запрыгал от радости.
Вопросы, которые он задавал, выдавали его невежественность, но в то же время быстрый ум, он удивительно точно улавливал истину. У дверей она переборола искушение пригласить его в дом. Какое удовольствие учить способного ученика. Но она отказалась от своих намерений, они договорились встретиться еще раз, когда будет возможность.

III

Для Иса этот год выдался спокойным. Однако жители не верили, что в будущем их ждут славные времена. Один месяц луна была темной, в следующем месяце появилась комета. Потом двадцать семь ночей светило солнце, подбираясь к земле ближе, чем волк к оленю. Даже когда его скрывали облака, все знали, что оно крадется наверху, падающая звезда оставила за собой призрачное свечение.
После явления кометы галликены собрались для короткого разговора.
— Бояться нечего, — заявила Бодилис. — Что бы собой не представляли эти кометы — Аристотель считал их обычными парами в верхних слоях воздуха, — в хрониках записано, что они, в отличие от грозы, появляются и исчезают без серьезных последствий.
— Возможно, страхи беспричинны, — заявила Ланарвилис, — но все равно реальны. Будь рядом король... — Она пожала плечами. Грациллоний снова уехал в Рим — помочь старым солдатам Максима организовать обучение резервистов. — Беспокойство растет. Некоторые моряки так напуганы, что боятся выходить в море. Нагон Демари будоражит рабочих.
— А у христианина Корентина становится все больше новообращенных, — презрительно усмехнулась Виндилис.
— Неприятности должны кончиться, правда? — осторожно спросила Иннилис.
— Надеюсь, — ответила Фенналис. — А пока будет лучше унять этот благоговейный страх.
— Поэтому я вас и созвала сюда, — сказала им Ланарвилис и стала объяснять свой план.
После некоторого обсуждения королевы пришли к соглашению: отправить геральдов, которые пообещают, что через несколько ночей, при новой луне, все королевы отправятся к Сену, чтобы узнать волю богов.
В конце разговора Форсквилис предложила:
— Надо взять с собой Дахут.
— Что? — воскликнула Малдунилис. — Мы не можем. Она не королева и, может, никогда ею не будет.
— Верно, туда ей нельзя с нами, — сказала Форсквилис. — Но она может подождать в лодке, которая повезет нас обратно. — Она посмотрела на них. — Это усилит ее благоговение перед богами, которое мы должны ей внушить.
...Дахут пришла в восторг. Лодка всегда казалась ей чем-то удивительным, и теперь она на ней поплывет, к священному Сену! Тамбилис, которая знала этот храм, поскольку уже проводила там ночные службы, показала ей все — от головы лебедя на носу лодки, флагштока и напоминающей храм палубной рубки на шкафуте до позолоченного рыбьего хвоста на корме. Моряки вовсю старались угодить маленькой принцессе, даже гребцы улыбались ей и шутили. День был солнечный, дул попутный ветер, по серо-зеленому морю пробегали небольшие буруны.
Земля скрылась за горизонтом. Впереди появился низкий плоский остров. Тамбилис погрустнела. Она не сказала Дахут, что это место, где ей приходилось проводить ночь наедине с ветром, морем и богом Лером, приводит ее в ужас.
Лодка причалила к берегу. Гвилвилис, которая в ту ночь проводила службу, вышла из Дома Богини, чтобы поприветствовать сестер. Это было мрачное сооружение, представлявшее собой четыре грозные каменные стены, увенчанные такими же зловещими башнями. За ними рос невысокий кустарник, жесткая трава и возвышалась голая скала. Дахут пыталась увидеть двух менгиров, о которых она слышала, но они находились в глубине острова, а ей туда было нельзя.
Тамбилис наклонилась и обняла ее.
— Тебе придется остаться с моряками, дорогая, — сказала она. — Они с тобой поиграют. Но не забудь, мы взяли тебя с собой, чтобы ты хорошенько подумала о священных таинствах.
Бодилис улыбнулась им, чуть печально.
— Ты всегда была хорошей девочкой, Семурамат, — тихо проговорила она.
Несмотря на то что высшие жрицы не верили в злые силы затмений и комет, приехали они сюда не по политическим причинам. Трое богов над ними просто посмеялись бы. Они торжественно совершили вечерний ритуал. Потом отправились в глубь острова, к Камням. Поднялся ветерок, шумели бьющиеся о берег волны. На западе сквозь лохмотья облаков пролетела звезда.
Восемь женщин окружили столбы кольцом. Фенналис, старшая, вышла вперед и воззвала на древней латыни:
— Иштар-Исида-Белисама, смилуйся над нами. Таранис, всели в нас мужество. Лер, укрепи нас. Остальные боги, мы заклинаем вас именем троицы и умоляем вас спасти Ис.
Тамбилис принесла огонь. Она подожгла дрова, которые всегда были готовы благодаря хранителю для священных обрядов. Затем они вкусили соль, потом каждая сделала ножом надрез и выдавила в огонь капельку крови. После этого все галликены пели молитвы.
Между тем над океаном сгущались облака, и вскоре Сен погрузился во мрак. Поднялся ветер, загуляли волны.
...К утру разыгралась буря. Холодный воздух наполнился шумом и брызгами морской воды. Море бушевало. О возвращении не могло быть и речи.
Королевы были в безопасности. Каким бы древним ни был храм, в нем можно было укрыться. К тому же там были запасы еды. Если бы волны захлестнули остров, пришлось бы искать убежище в башне. Из-за непогоды они пробудут здесь несколько дней. Жители на время забудут о своих обязанностях и, охваченные страхом, увидят в этом еще одно плохое предзнаменование. Форсквилис безрадостно проговорила:
— Погода опять послушалась галликен. Мы сами ее вызвали. Но мы теряем могущество. Мир постепенно, как слепой, движется к новой эре, таящей в себе непостижимые страхи.
Тамбилис с Бодилис отправились к лодке, чтобы проведать команду и — особенно — Дахут. Девочка, совершенно не страшась бури, расхаживала по палубе вместе с мужчинами, вглядывалась в небо и распевала песни без слов.
На следующее утро буря стихла, и между потоками дождя начало пробиваться солнце. Море было по-прежнему неспокойным, и капитан сказал королевам, что пока не может отчалить. Слишком много коварных рифов. По его предположению, отплыть можно будет дня через два-три.
Дахут радостно засмеялась.
Ближе к полудню королевы с удивлением увидели подплывающую к острову восьмивесельную лодку — пропахшую рыбой, просмоленную, разбитую, но крепкую.
— Ура! — закричала Дахут, пританцовывая от радости. — Ура! Маэлох приехал!
Фенналис укрыла ее плащом.
— Что? — спросила она. — О ком ты говоришь?
Дахут стала серьезной.
— Маэлох мой друг, — сказала она. — Я попросила тюлениху, чтобы она привела его к нам.
— Не понимаю, — прошептала Малдунилис.
Иннилис объяснила:
— Маэлох, капитан рыбаков, тоже Перевозчик и хорошо знает этот путь. Иногда он катает Дахут на лодке. Как-то раз я сама отвезла ее к нему домой, он напоил ее козьим молоком и засыпал историями.
— Она меня тоже об этом просила, — сказала Бодилис. — Дитя, а что ты сказала насчет тюленя?
Дахут не обратила на нее внимания. Лодка приблизилась, моряки выглядели оживленными. Они начали грести быстрее. Маэлох спрыгнул на пристань. Он надвинул на косматую голову капюшон, неуклюже, как медведь, поклонился и прогремел:
— Леди, мы отвезем вас в город. Не бойтесь. Она хоть кособокая и жутко пахнет, но вполне безопасна и доставит вас быстро.
Капитан лодки пришел в ярость:
— Ты сошел с ума!
Маэлох развел огромными руками.
— Это не я придумал, приятель, — признался он. — Прошлой ночью я увидел сон, а когда на рассвете проснулся, то увидел самку тюленя, которая поманила меня за собой. Она привел нас сюда. Если б не она, лежать бы нам на рифах. Мы уже не раз следовали за тюленями. Она приведет нас в бухту.
— Конечно, приведет! — закричала Дахут. Вышла Форсквилис.
— Это правда, — сказала она. — Я тоже видела сны. Разгадать их я не смогла, вернее, не совсем разгадала, но... Идемте, сестры, садитесь в лодку.
Тамбилис облегченно вздохнула. Ей придется остаться, сегодня ее очередь, но она будет не одна. Когда море успокоится, она сядет в эту неуклюжее судно, и оно доставит ее домой.
Маэлох радостно улыбнулся.
— Добро пожаловать на борт, леди. Мы, как можем, постараемся облегчить вам путь. Мне пришлось поколотить пару своих моряков, чтобы они сюда приехали, но потом они и сами поняли, что мы поступаем правильно. Мы не просим у вас награды, только благословения. — Он положил руку на голову Дахут. — Мы же не могли бросить здесь принцессу, дочь королевы Дахилис, которую все так любят.

IV

Башня Полярис находилась в западной части Нижнего города, хотя на самой оживленной стороне дороги Лера. Равноудаленная от Форума и Шкиперского рынка, она представляла собой нечто странное. Нижние этажи заняли зажиточные горожане, бедняки ютились выше. Когда Руфиний жил в Исе, он занимал в ней самый верхний, тринадцатый этаж.
Однажды зимним днем именно туда и направилась Виндилис. Над городом навис туман, в котором прохожие казались призраками. Но подувший с юга бриз начал разгонять завесу. Из-за пелены все казалось серым, воздух был сырым.
Виндилис, в простом черном плаще с капюшоном, направлялась к башне.
Подойдя к Полярису, она сквозь туман разглядела его неясные очертания. Не так щедро украшенный, как остальные здания, он тем не менее выглядел внушительно. У главного входа стояли мраморные львы с рыбьими хвостами, на антаблементе был изображен плывущий по морю корабль и путеводная звезда. Первые пять этажей было сделаны из камня сухой кладки, как того требовали боги, под рыжевато-коричневой штукатуркой были вставки, изображающие морских существ и растения. Верхние конструкции были деревянными, выкрашенными в желтые и жемчужно-белые тона. На вертикальных балках были вырезаны гротескные изображения. Под крышей башня сужалась. С медного свода, зеленого, как морские ворота, свисали четыре змеиные головы. Каждая стена освещалась через стеклянные окна.
Виндилис поднялась по низкой лестнице с гранитными ступенями, продавленными за века тысячами ног. Она оказалась в коридоре, в котором располагались многочисленные лавки и мастерские — здесь продавалось вино, пряности, мануфактура, украшения и многое другое; была там и небольшая продуктовая лавка. Тускло горели лампы. Торговля шла вяло. Посреди коридора находилась ниша, в которой сидел сильный мужчина и крутил ручку, приделанную к колесу. Этот подъемник доставлял воду и другие необходимые вещи на верхние этажи и спускал вниз отходы и мусор. Рядом с нишей находились крутые ступеньки, ведущие наверх. Виндилис начала подниматься.
Большинство дверей нескольких первых жилых этажей были закрыты. На многих дверях висели таблички с фамилиями семей, не одно поколение которых проживало в этой анфиладе комнат. Выше жильцы сменялись чаще. Коридор здесь был убогий, пахло капустой, раздавались громкие голоса, хриплый смех, сновали, хлопая дверьми, дети. Все таращились на странную женщину.
Пока никто ее не обидел, она не встретила здесь ни нищету, ни сквернословие. Люди разных сословий создали собственные общества по поддержанию порядка, установив свой язык и привычки. Над теми, кто живет внизу, они насмехались. Такова была запутанная, многоцветная палитра жизни Иса.
На тринадцатом этаже хватало места только для одного помещения. Лестничную площадку освещала узкая полоска света, падавшая через маленькое окошко. Виндилис бросила сердитый взгляд на дверь. Руфиний заменил прежний молоточек фаллосом моржа. Она с отвращением опустила его на деревянную дверь.
Он сразу же открыл. Посланник предупредил о визите. Он был облачен в тунику в римском стиле.
— Моя госпожа! — приветствовал ее он. — Трижды добро пожаловать! Входите, молитесь, позвольте я возьму ваш плащ, отдыхайте, я принесу вина.
— Неужели ты думаешь, что я устала? — спросила она. — Нет, я прекрасно себя чувствую для своих сорока лет.
Ее холодность его не смутила. Он с улыбкой поклонился, закрыл дверь и снял с нее верхнюю одежду. Несколько минут они смотрели друг на друга. Она расправила волосы. В них, как летняя комета, мелькнула белая прожилка. Ее черные, как вороново крыло, локоны уже тронула седина.
— Садитесь, моя госпожа, — сказал Руфиний. — Хотите вина или меда? У меня есть сыр, орехи и сушеные фрукты.
Виндилис покачала головой.
— Не сейчас. Я пришла по неотложному делу.
— Да, день убывает. Вон те двери выходят на балкон. Или вы хотите взглянуть на эту промозглую погоду из окна? Стекло довольно чистое.
— Почему ты живешь в таком уединенном месте? — спросила она. — Я знаю, стоило тебе захотеть, ты мог бы жить в королевском дворце.
Он удивленно проговорил:
— Мне нравится мое жилье. И вид великолепный. Когда ночью опускается туман, я выхожу на балкон и смотрю на город, в лунном свете он похож на алебастровое озеро. В такие дни я становлюсь сородичем грачам, и меня окружают ястребы.
— Ты очень изменился. И твой язык тоже.
— Моя госпожа?
— Ты уже не похож на багауда и разговариваешь иначе. Я посмотрю, как ты живешь. То, что я увижу, больше расскажет мне о тебе.
Она прошла в главную комнату и огляделась. Двери в спальню были закрыты. Кухня была открыта, самая обычная: квадратная, почти без мебели, оштукатуренная, покрытая черепицей во избежание пожара. Она была чисто прибрана. Скорее всего, приходила служанка, значит, у Руфиния деньги были. Атрий делился в виде триклиния, около буфета стояли стол и стулья. На его полках стояли причудливые изделия, некоторые — непристойные, например кувшин в форме приапа. Еще один стол из орехового дерева с перламутровыми вставками. Подстать ему были два диванчика. В углу висела походная одежда, оружие и инструменты, а также костюм лесничего, который он надевал, когда уезжал по поручениям короля. Рядом на подставке стояли два бюста — прекрасная античная голова мальчика, а другой, более современный, был похож на Грациллония. Повсюду стояли кувшины с золотыми ручками работы франкских ремесленников, которые, вероятно, хранили воспоминаний, какими бы они ни были.
Виндилис отошла от стола, потрогала флейту, пролистала пару книг, заглянула в рукописи, написанные неуклюжим почерком.
— Я вижу, ты занимаешься литературой, — заметила она.
— Да, моя госпожа, с еще большим рвением, чем прежде, — сказал он. — Вы наверняка знаете, что королева Бодилис великодушно согласилась помочь мне в обучении. Она обещала дать мне почитать удивительные книги.
Он распахнул дверь на балкон. Виндилис вышла на прохладный воздух, вдохнув полной грудью.
— Свежий воздух очищает, — сказал она. Руфиний улыбнулся.
— Умоляю простить меня, если моя квартира показалась вам душной. За пределами Иса я надышался воздухом больше, чем следовало.
За окном полукругом открывался вид — от морского портала до Верхних ворот и дальше. Перед ней открылись крепостной вал, орудийные башни, триумфальная арка, улицы, рыночная площадь, окутанные таинственными парами. Над ними сияющие в солнечных лучах устремились к небесам башни. Вдали она увидела Сады духов и безукоризненный храм Белисамы, похожий на остров, поднимающийся из туманного озера. Раздавался шум ветра, хлопанье крыльев, крики птиц, город жил своей жизнью.
— Да, — задумчиво проговорила Виндилис после долгого молчания, — возможно, у тебя были причины взгромоздиться сюда. Этот вид так и манит.
Руфиний прищурился.
— Что? — Он кашлянул. — Хм, может, моя госпожа хочет утолить голод? Если вы позволите, я вас ненадолго оставлю.
Виндилис вернулась в комнату, закрыла дверь и подошла к нему.
— Я не за этим пришла, — сказала она.
— Но в вашей записке было написано, что... Она сардонически улыбнулась.
— Я написала ее, чтобы предотвратить слухи. Мне не дано читать будущее по облакам и ветру. Если бы я могла, то жила бы на маяке. Нет, я хотела просто поговорить с тобой наедине.
Его охватила тревога.
— Да? Это для меня неожиданность. Ведь я — никто.
— Ты тот, кому король поручил беречь богов. Одно это делает тебя значимым. Ты стал его тайным поверенным. Наверняка ты также являешься его советчиком. Сядь, Руфиний.
— Как прикажете, моя госпожа. Но сначала позвольте налить вам вина...
Виндилис указала на стул.
— Я тебе сказала: сядь. Он сел и посмотрел на нее.
— Моя госпожа говорит от имени девяти королев?
— Не совсем. У нас был о тебе разговор, но решение посетить тебя я приняла сама. То, что я расскажу об этом другим, зависит от того, что здесь произойдет.
Он облизал губы.
— Я не выдаю секретов своего повелителя. Виндилис сложила руки и посмотрела поверх его головы на сгущавшиеся тени.
— Мне они не нужны. Я догадываюсь о том, что происходит. В королевских лесах собираются бывшие багауды. Они подчиняются его приказам. С ними заодно рабы, некоторые горожане, ветераны-переселенцы. Он собирает арморикское войско, чтобы защитить страну лучше, чем Рим. Императору вряд ли понравится, кто ими руководит и почему это делается так тихо. Но я им ничего не скажу.
Руфиний снова обрел уверенность.
— Королева очень умна. Но, умоляю вас, ничего больше не говорите.
Она потеплевшими глазами посмотрела на него.
— Мне кажется, время от времени ты можешь давать Грациллонию советы о ходе подготовки и предложения, о которых он сам не догадался бы.
Забыв о ее приказании, он вскочил. На его побледневшем лице шрам казался огненно-красным.
— Нет! — крикнул он. — Граллон мой господин!
— Успокойся, — прервала она. — Неужели ты думаешь, что его жены желают ему зла? Я прошу об этом ради него. И ради тебя, Руфиний.
— Ради меня? Моя госпожа, простите меня, но мне не нужны ни взятки, ни вознаграждения.
Ее улыбка стала жестче.
— А молчание?
Он непонимающе посмотрел на нее.
— Что вы хотите этим сказать?
— Ты поступил очень глупо, открыто предаваясь в Исе удовольствиям.
Он выпрямился.
— Разве я не могу повеселиться?
— Когда речь идет о вине, песнях, представлениях, игре, то — да. Но тебя никогда не видели на Кошачьей аллее или в тавернах на берегу, где девушки так доступны. Отдавая должное твоему положению и личному обаянию, я уверена, что многие утонченные женщины будут рады с тобой развлечься.
Он поднял руки, словно желая от нее загородиться.
— Я нормальный мужчина...
— Не верю.
— У меня были женщины...
— Сомневаюсь. В конце концов, ведь ты явился сюда, намереваясь стать королем.
— Если я сейчас храню целомудрие...
— Будь я проклята, если это так, — резко сказала она, — но не оскорбляй мой рассудок. Я и раньше подозревала, кто ты. У Девяти есть свои способы узнать то, что они хотят. Назвать имена чужеземных моряков? Некоторых, молодых и красивых, ты привез сюда. Это очень глупо. Тебе повезло, что обитатели дома не очень наблюдательны... Пока. Если ты не будешь осторожен, это скоро станет известно.
Из груди Руфиния вырвался хрип.
— Какое им до этого дело? Какое вам дело? — Суровое выражение лица исчезло, голос ее смягчился.
— Это никого не касается. Я слышала, что в Древней Греции это было естественным, и в Риме — долгое время — тоже. Но не в Исе. От строгих моряков с юга, беспощадных возничих с востока и остальных предков нам досталось другое наследие, помимо развращенности. — Она прикрыла ладонью его руку. — Возможно, я ошиблась. Но я должна точно знать, потому что, если тайна откроется, ты вряд ли будешь угоден королю. Это бросит на него подозрения, которые ранят его душу и подорвут его могущество. Ведь ты не желаешь зла Граллону, Руфиний?
Он вздрогнул и с трудом выдавил:
— Клянусь всеми богами, нет.
— Тогда будь более осмотрителен, — сказала она. — За пределами наших границ можешь делать все что угодно, но лучше, если ты будешь использовать другое имя. В Исе развлекайся, как хочешь, за исключением этого. — Ее голос стал тише. — Если тебе будет недостаточно твоих пальцев, пойди к проституткам.
Он покраснел.
— Я могу. Я ходил. Мне кажется, виновата моя природа. Я присоединился к багаудам еще мальчиком. Они редко видели женщин и... Нет, я клянусь, что в Исе буду осторожен. Ради Граллона.
Она ласково сказала:
— Тогда я отведаю твоего вина. Зажги фитиль, здесь стало темно. Принимайся за еду, я ем мало. Давай посидим и получше познакомимся. Я не испытываю к тебе отвращения. И понимаю тебя лучше, чем тебе кажется.
Он ободрился и сказал:
— Я с радостью изложу вам план, как мы можем послужить Граллону, моя госпожа. Но запомните: он мой повелитель, которому я обязан своей верой.
— И которого ты любишь, — мягко сказала она.
Руфиний вздрогнул.
— Он этого не знает.
— И не узнает, — пообещала Виндилис, — если ты сдержишь свое слово, а я надеюсь, что ты его сдержишь.

V

Все королевы были очень добры к Дахут, каждая по-своему, но она больше всех любила Тамбилис и с нетерпением ждала, когда подойдет очередь младшей королевы присматривать за ней, потому что отец, который любил играть с ней в шумные игры, рассказывать истории и распевать громкие песни, часто сюда не приходил, так же как и к другим мамам (хотя он никогда не проводил ночи с Фенналис или Бодилис). Дахут пыталась узнать, почему, но ни от одной из них не получила вразумительный ответ. Они только улыбались.
Хотя Тамбилис была на восемь лет старше Дахут, они делились секретами, вместе играли, гуляли, жаловались на учебу, хохотали над чем-нибудь забавным. Тамбилис, конечно, была более образованная, но если она что-то не могла объяснить Дахут, то говорила: «Подожди, пока подрастешь». Однако она знала, что Дахут окружает какая-то тайна, которую нельзя было облечь в слова.
— Я тебя не боюсь, — сказала она. — Ты моя единственная дорогая сестра.
Совет суффетов совещался четыре дня. Тамбилис призналась Дахут, что почти их не слушала; иногда было интересно, иногда страшно, иногда ее клонило в сон. По истечении четырех дней Совет пришлось отложить из-за различных церемоний. Для Тамбилис весеннее равноденствие явилось избавлением.
После служб в храме Белисамы она разыскала Дахут, которая играла с девочками. Сегодня она была верховной жрицей.
— Хочешь поехать со мной? — спросила она, покраснев от гордости. — Я отправляюсь к храму Иштар. Он открыт только два дня в году — весной и осенью.
Дахут с радостью согласилась и побежала спросить разрешения. Она слышала, что Иштар — это древняя богиня и что, когда Ис стал новой финикийской колонией, ее основатели построили в честь нее храм. Теперь ее первый, простейшей постройки, дом не использовался, за исключением тех дней, когда о нем напоминало колесо времени.
Взявшись за руки, они добрались до Нижнего города сквозь толпу, которая почтительно перед ними расступилась. В голубом платье с высоким белым поясом Тамбилис казалась такой же юной, как и Дахут, которая была одета в свободное шелковое платье и позолоченные сандалии, ее светлые волосы украшал букетик примул. День был теплый и солнечный. Вокруг залитых солнцем башен порхали птицы.
Усыпальница была небольшой, утрамбованная земля и покрытая сланцем крыша едва выступали за границы, отмеченные четырьмя камнями.
Когда Тамбилис отперла дверь, Дахут увидела, что внутреннее убранство храма было очень простым: глиняный пол и грубый алтарь, но зеркало было хорошо отполировано, а фрески с изображением звезд и луны недавно чистили.
После молитвы Тамбилис села на скамейку рядом с Дахут и принялась ждать. В последующие часы через открытый вход вошло и вышло много людей — поодиночке или парами. Большинство из них были смиренными местными жителями. Некоторые просто хотели помолиться. Другие подходили к королеве, чтобы испросить у нее благословения или совета, — женщина с ребенком; мужчина, который потерял единственного сына; еще одна женщина, которая умоляла мужа простить ее за измену; мужчина, которому скоро предстояло отправиться в дальние земли; девочка, пораженная физическим недугом и потому одинокая; мальчик, вынашивавший высокие мечты... Тамбилис всех благословила. Советы она давала редко, хотя знала, где их можно найти. Дахут поняла, какой властью обладают богини.
На закате, после последней молитвы, Тамбилис, завершив церемонию, закрыла усыпальницу.
— Теперь мы свободны, — весело сказала она. — Пойдем к Форуму. Там сейчас праздник, с представлениями и музыкой. И наверняка много еды, напитков и сладостей. Иннилис говорила, что я могу привести тебя домой, когда ты хочешь.
— Ночью! — воскликнула Дахут.
Они танцевали до упаду. Тамбилис забыла, что на людях королеве подобает вести себя строго.
Между домами в римском стиле, стоявшими вокруг центральной площади, кружилась толпа. Люди отплясывали на мозаичных дельфинах и морских коньках. Спустились сумерки, но было еще достаточно светло, поскольку площадь освещал Огненный фонтан; его горящие масляные струи — красные, желтые, зеленые, голубые — стекали в три водоема. Гудели голоса, звенел смех, лилась, клокотала, гремела музыка... Мелькала всеми цветами радуги одежда, венки...
Несмотря на приметный наряд Тамбилис, девочки не узнанными подошли к римскому храму Марса, в котором теперь располагалась христианская церковь. Среди веселья прогремели слова: «О, народ Иса, слушайте предостережение. Над вами нависла ужасная опасность».
Тамбилис не обратила на них внимания, но Дахут остановилась и посмотрела в сторону говорившего. На верхней ступени храма стоял высокий худой мужчина. У него была черная с проседью борода, зачесанные назад волосы, передняя часть головы была выбрита от уха до уха. Платье было из дешевой и грубой ткани. За его спиной толпились несколько мужчин и женщин.
— Аминь, — пропели они, когда он замолчал. Он заговорил спокойно, но веско:
— ...обуревающий вас огонь веселья в действительности обманчив и ведет вас к геенне огненной, которая ждет вас в преисподней...
Жители Иса, не обращая на него внимания, продолжали разговаривать, пить вино, шутить, целоваться.
— Заклинаю вас, выслушайте. Я знаю, сегодня моя проповедь никого не образумит. Но если вы послушаете и задумаетесь...
Дахут побледнела.
— Пойдем, — сказала Тамбилис, — не обращай внимания на этого старого гриба. Идем же.
Но Дахут, казалось, слышала только проповедника.
— Я не насмехаюсь над вашей верой. Ваши боги дали вам много прекрасного. Но их время кончилось. Как у тех несчастных, которые в старости сошли с ума. Они вводят вас в заблуждение, и дорога, по которой они вас направляют, ведет в бездну. Я вас слишком люблю, Господь вас слишком любит, чтобы желать вам этого. Отрекитесь от демонов, которых вы называете богами. Ваш ждет Христос, и он жаждет вас спасти.
— Нет! — закричала Дахут. Она вырвалась от Тамбилис и взлетела по ступенькам.
В веселящей толпе прокатился вздох. Многие узнали худенькую фигурку и прекрасное личико девочки, остановившейся перед Корентином. Ее имя волной прокатилось по толпе. К ней устремились тысячи глаз.
— Дитя, — дрожащим от волнения голосом обратился к ней хорепископ, — возлюбленная принцесса Дахут, ты видишь правду?
Она топнула ножкой, сжала кулачки и крикнула:
— Ты обманщик, старик. Ты обманщик! Богиня хорошая, а боги — сильные!
— О, бедное дитя, — сказал Корентин.
— Ты страшный! — прокричала она. Обернувшись к Форуму, она подняла руки. Свет, льющийся от фонтана, озарил ее одежду и волосы. — Не слушайте его! Богиня хорошая, а боги — сильные!
— Дитя, — простонал Корентин, — ты живешь на этом свете всего семь лет. Откуда ты можешь это знать?
— Знаю! — насмешливо сказал она. — Мне море рассказывало, ко мне приплывал тюлень, а сегодня... все... — Она снова повернулась к толпе. — Слушайте меня. Мы принадлежим богам. Если мы отречемся от них, Ис погибнет. Пожалуйста, не предавайте богов!
Плача и спотыкаясь, она спустилась по ступенькам. Тамбилис поспешно ее обняла. Вокруг них сгрудилась беснующаяся толпа. Корентин с христианами стояли одни под языческим фризом своей церкви.

Глава тринадцатая

I

Во время Лугназада король Ниалл устраивал огромную ярмарку под Талтеном, с ритуалами и жертвоприношениями, с играми и торговыми сделками. Старшие сыновья отправились в путь, чтобы сообщить об этом в других землях. Неразумно отказываться от заведенного обычая, ведь в этом году их не призвала война. К тому же слава об их династии могла помочь им узнать новости и заключить выгодные сделки. Мечтая продвинуться на север, властители Миды не хотели оставлять позади себя врагов. Враждебности лагинцев они не могли воспрепятствовать, однако карательные походы Ниалла и возвращенное им благополучие на время примирили с ним Пятое королевство.
Теперь он был хозяином Маг Слехта, где стоял Кромб Кройх, который властвовал над землей и кровью. Если кому-то нужна была помощь или совет этого бога, надлежало оказать ему почести и принести жертву. С такими мыслями он отправил от своего имени сына Домнуальда, дав ему хорошо обученных воинов и слуг; жрецов, которые помогли бы ему советом и колдовством; поэта — для придания ему большей значимости и силы; несколько певцов, которые его развлекали бы, когда они вечерней порой станут лагерем. Несмотря на свою молодость, Домнуальд хорошо показал себя в сражениях с лагини и уладами. Люди говорили, что его усердие и здравый ум предвещают ему большое будущее.
Подъезжая к месту назначения, он свернул с главной дороги и отправился окружным путем, собирая для отца дань. Плату он брал коровами. Землевладельцам, в чьих домах он останавливался на ночлег, свое намерение брать дань животными он объяснил тем, что предстоит крупное жертвоприношение, чтобы на Ниалла и его сыновей не напали враги.
Некоторые смотрели на него искоса. После отъезда гостя они разражались бранью. Обязанности пастуха затрудняли путь Домнуальда. Тем не менее он возвращался даже раньше времени.
Последние несколько дней стояла жаркая погода. Горячий воздух обжигал ноздри, одежда прилипала к телу, дышать было трудно. На небе, ворча, собирались гигантские тучи, иссиня-черные, и изредка вспыхивала бледная молния, но благословенный дождь не шел и не шел. Животные стали пугливыми, трудно управляемыми. Терпение людей истощилось, и ссоры часто перерастали в драки.
Маг Слехт лежал на холмистой равнине. Здесь было огромное количество менгиров, дольменов и кромлехов. Местные жители, посетив святые места, по возвращении устраивали празднества. Бедные и смирные, они считали, что над ними довлеет какая-то сверхъестественная сила. Домнуальд проехал их селения, не останавливаясь, поспешно, но без высокомерия. Наконец вдали показался Кромб Кройх. Он припустил коня галопом, выехал на тропинку, проходившую среди леса, которым порос холм, и остановился.
Его охватил благоговейный страх. Он увидел огромный стеклянный круг, окружавший лес. Было безветренно, листва безмолвствовала, словно она была вырезана из зеленого камня, под ветвями деревьев раскинулись тени. В центре, слепя глаза, сиял гигантский камень, покрытый золотом и серебром, похожий на горбуна. Вокруг него кольцом стояли двенадцать менгиров, чуть меньше его, покрытые сверкающей медью, начищенной умелыми руками.
Отряд Домнуальда остался внизу, чтобы разбить лагерь, за исключением пары воинов, которые медленно последовали за ним. Они скрылись за деревьями. Мычание животных, скрип повозок едва достигал их слуха, под ногами в неподвижной тишине хрустели ветки. Он остался один под грозовыми облаками.
Тропинка неожиданно кончилась. К кресту вели еще три дорожки. По восточной к нему направлялись вооруженные мужчины. Их заостренные шлемы ослепительно сверкали на солнце. Домнуальд опустил руку на рукоятку меча. К нему шел их лидер. Он был крупным, Домнуальд — худым, он был темноволосым, Домнуальд — светловолосым.
— Кто ты такой? — просил принц Миды.
— Я Фланд Даб Мак-Ниннедо, — прорычал незнакомец, — король туатов по линии Бенов, которые исстари владеют этой землей. А ты держишь путь из Темира?
— Я сын короля Миды, ваша светлость, — ответил Домнуальд как можно увереннее. — Что вы хотите? Обряды начнутся только послезавтра.
— Слушай, — сказал Фланд. — Вы принесете в жертву наших животных, наших по праву, еще с тех времен, когда здесь начали править дети Дану. Излишки вы возьмете себе как подношения от нас...
— Священное мясо мы разделим со всеми, кто к нам придет, — воскликнул Домнуальд. — Или вы считаете, что сыновья Ниалла скупы?
— Ты хочешь перекупить у нас благосклонность наших землевладельцев? — резко спросил Фланд. — Этого не будет. Это говорим тебе мы, хозяева трех племен туатов. — Он поборол свой гнев. Тяжело дыша, он сказал: — Вот что, мальчик. Будь благоразумен. Мы с моими друзьями пришли сюда, чтобы застать тебя здесь и поговорить. Наверняка мы можем честно поделиться.
Домнуальд покраснел.
— Как я могу делиться тем, что принадлежит моему отцу? Если бы вы привели свой собственный скот и предложили бы мне его в качестве подношения, я бы не стоял у вас на пути.
— Ты и так уже взял в избытке. Молодое горячее сердце забилось, как вспышка молнии.
— И так будет всегда, Фири Болг! — Словно сама по себе пика Фланда вонзилась в Домнуальда. Прибывший эскорт, увидел, как их вождь повалился с коня и из его горла хлынула кровь.
Фланд ошарашено посмотрел на него.
— Я не хотел... — пробормотал он. Он пришел в себя. Когда народ Миды узнает об этом, они на них нападут. И войско у них более многочисленное. Если бы он сдался, Ниалл, скорее всего, не удовлетворился взять ирикк за жизнь своего юного сына, честную цену, которую присовокупил бы Фланд. Лучше сбежать на север. Королю Эмайн-Махи нужны воины.
Фланд махнул рукой и свистнул. Его товарищи размашистыми шагами направились за ним в леса, зная, что мидяне не осмелятся за ними пойти. А на землю все медленнее и медленнее текла кровь Домнуальда Мак-Нейлла, как кровь животного, принесенного в жертву перед Кромб Кройхом.

II

Высадившись в Клон Таруи, Конуалл Коркк оставил на корабле стражников, жену и остальных. Его соратники — вооруженный до зубов отряд — направились через Миду в Талтен. Они надеялись успеть на ярмарку, но на лугнассат их задержал шторм. Поэтому они прибыли в последний день ярмарки, когда она уже закрывалась.
Несмотря на это, увиденное потрясло их. Много веков назад Луг Длинная Рука похоронил здесь свою мать Талтию и учредил в ее честь священные игры. Здесь были погребены короли Темира, их могильные холмы окружали ее могилу, как воины, охраняющие королевский дворец. Здесь проводились состязания, различные скачки, борьба, игры на ловкость. Здесь играли музыканты, поэты читали стихи, танцоры танцевали — торжественно и одухотворенно. Здесь находился рынок, на который торговцы съезжались со всей Эриу и из многих стран с той стороны моря. Здесь также велась меновая торговля, эта ярмарка была признана лучшим местом для заключения браков, поэтому сюда собирались семьи, чтобы обсудить свадебные приготовления и соединить пары в Долине свадеб. Над рекой раздавался смех, звучали песни. Под навесами и сотнями ног было не видно травы, потом она, втоптанная в грязь, снова вырастет. Люди приезжали и уезжали, на много миль протянулись следы колесниц, не говоря уж о человеческих следах.
Помимо всего, эта ярмарка считалась священной. Король самолично принес великие, в также мелкие жертвы. Перед собравшимися вождями и олламами громко зачитывали законы. Разбирали серьезные дела; данные здесь клятвы и заключенные соглашения накладывали двойные обязательства. Для совершенного на ярмарке преступления не было оправдания. Вокруг Талтена хмурились земляные стены крепости, на них обычно располагались королевские дозорные, но сейчас стены были пусты; никто не осмеливался нарушить мир, вражда была забыта, любой человек мог приехать откуда угодно, и его не тронули бы.
Конуалл Коркк направился через толпу к королевскому замку. Он стоял на возвышении посреди других зданий, длинный и высокий, на белоснежных стенах замка слабо светились на солнце. Вокруг кипела жизнь: воины, гости, ремесленники, мужчины, женщины, дети, лошади, гончие; была приготовлена дивная трапеза — но не свинина, хотя ее тоже ели; здесь был призовой скот с лоснящимися красно-бело-черно-коричневыми шкурами, с гордо поднятыми рогами. Пестрели одежды, блестело оружие, сияла медь щитов, золотые украшения. Разговор лился, как волна, шумели дети, кричали животные, стучали кузнецы, дребезжали извозчики, раздавался топот ног, цокот лошадей. Запах, струящийся из кухни, говорил о том, что жарится бык.
Утро было солнечное. Конуалл возвышался над толпой. Местные жители, глядя на него во все глаза, расступались перед ним и его отрядом, но не решались обратиться к незнакомому господину, пока резкий голос не выкрикнул его имя. Он остановился, оглянулся и узнал Нимайна Мак-Эйдо.

Предыдущая страница 10 Следующая страница


11 Пол Андерсон, Карен Андерсон

С того времени, как они виделись последний раз, до отъезда Конуалла за границу, жрец постарел. Он ссутулился и исхудал, тяжело опирался на палку и ходил осторожно, как все, кто не очень хорошо видит. Он поспешил навстречу Конуаллу, и они обнялись.
— С приездом тебя, сердечный, — запричитал он. — Как давно я ждал сего радостного дня!
Конуалл отступил назад. Его сердце сжалось от суеверного страха.
— Значит, ты знал, что я приеду? — просил он.
— Мне были знамения, правда, не очень хорошие, но я видел тебя во сне... когда я проснулся, то заглянул в колодец Дагдая. — Нимайн потянул Конуалла за рукав. — Отойдем в сторону и поговорим.
— Прости меня, но я спешу поприветствовать короля. Если я этого не сделаю, он будет смертельно обижен.
— Если я пойду с тобой, он не обидится. Он сейчас прощается со знатными гостями, которые приезжали на ярмарку. Это займет много времени.
Беспокойство Конуалла Коркка возросло. Он взял под руку жреца и напомнил своим людям, чтобы они держались на расстоянии. Они спустились к рябиновой роще, в которой стояли скамейки для жаждущих отдохнуть в тени священных деревьев и вдохнуть их волшебный аромат. Если бы не шум, здесь было бы райское место. Они сели.
— Ты приехал как раз в то время, когда Ниалл Мак-Эохайд охвачен печалью, — начал Нимайн. — Он получил известие, что его сын пал в Маг Слехте от рук туатов, собирая с них дань. Ниалл с трудом сдержался, но продолжил выполнять свои обязанности. Когда закроется ярмарка, он свободно сможет отомстить. Он уже приказал взять заложников из тех туатских племен. Завтра утром их повесят. Но на этом он не остановится.
— Мне очень жаль это слышать, — сказал Конуалл. — Который из сыновей погиб?
— Домнуальд... Домнуальд Светлый, как мы его называли. Сын королевы Афбе.
Конуалл вздохнул.
— Домнуальд? Охон! Я хорошо его помню. В ту пору он был еще мал, но очень жизнерадостный и веселый. Возможно, он окажется в Маг Мелле и будет пребывать в радости.
— Это желание слишком сильное, чтобы оно сразу сбылось, — предостерег Нимайн. — Скорбь Ниалла тяжелее оттого, что Домнуальд больше остальных его сыновей напоминал ему Бреккана, его первородного сына, который погиб в Исе. Ты слышал об этом?
— Кое-что слышал. Я был очень занят, ты же знаешь, странствия, войны и... дела... в Британии.
— Ты вернулся, чтобы объявить о взлелеянных тобою мечтах?
— Да. Но Ниаллу ничто не угрожает. Иначе зачем я стал бы его искать? Скорее, он мне поможет во славу нашего общего дела, а я воздвигну за его спиной надежный щит. — Конуалл нахмурился. — На него свалилась несказанная беда. А я... — Он вздохнул. — Дорогой Нимайн, могу я повидать этих заложников?
— Я знал, что ты об этом попросишь, — сказал жрец. — Идем.
Пленников держали в отгороженном сарае. Стражники не осмелились отказать Нимайну в посещении. С ним прошел и Конуалл. Трое мужчин гордо выдержали его взгляд и отвечали на вопросы кратко.
— Вы готовы принять смерть? — спросил Конуалл.
— Готовы, — ответил один. — Мы думаем о том, чем потом обернется для Ниалла наша смерть.
— Что ж, — сказал Конуалл, — туаты вряд ли устоят против его могущества, но они могут обратиться за помощью к уладам. Не лучше ли, если он покарает убийц, а не разорит вашу землю?
Разговор продолжался недолго. Потом они с Нимайном вышли.
Когда последний гость уехал, день был уже в разгаре. Ниалл опустился на высокий стул. Он пил эль чашу за чашей. В замке стояла тревожная тишина. Шаги и тихие голоса, казалось, только усугубляли это состояние. Его нарушил громкий голос начальника охраны, который объявил о прибытии Конуалла Мак-Лугтахи. Он вошел, в сверкающих одеждах, в сопровождении своих воинов, по правую руку от него держался жрец Нимайн Мак-Эйдо.
Ниалл вскочил со стула и бросился к своему молочному брату, чтобы обнять его. Народ взревел, люди топали ногами по полу, стучали кулаками по скамейкам и щитам, на фоне их бурной радости была еще заметней печаль короля.
Спутники Конуалла поднесли ему богатые дары, оружие, прекрасную одежду, красивую разноцветную стеклянную посуду, римские серебряные изделия, в числе которых был поднос с рельефами героев, женщин и удивительных созданий. Ниалл, в свою очередь, тоже щедро одарил гостей. Он приказал главному казначею принести из казны и подарить Конуаллу золотой меч и медную трубу, при виде которых у всех вырвался возглас восхищения.
Несмотря на то что обед готовили в спешке, он был восхитителен. Лейдхенн поприветствовал новоприбывших поэмой и сказал:
— Я должен знать, какие подвиги совершили наши гости, иначе мне будет трудно их восхвалять так, как они этого достойны.
Наступила тишина, все посмотрели на Конуалла. Он улыбнулся.
— Мой рассказ может занять много времени, — ответил он и нахмурился. — Большинство из моих новостей — печальные. — Потом добавил, уже мягче: — Но я изменю свою судьбу.
Он рассказывал и отвечал на вопросы, и ни разу не потерпел поражение. Стало ясно, что в Британии скоттов постигла неудача. Под командованием Стилихона римляне и бритты Кунедага наступали с еще большим трудом. В этом году последние скотты в ордовикских и силурских землях покинули свои дома и отправились за океан.
— Но я не был безучастным наблюдателем, — признался Конуалл. — Я выбрал из их числа боеспособных мужчин, остальных я тоже привез с собой. Они ждут на кораблях, поскольку, будучи чужеземцами, чувствуют себя здесь неловко, но это скоро пройдет и они снова начнут трудиться.
— Что ты задумал? — недоумевая, спросил Ниалл.
Конуалл рассмеялся.
— Конечно, хочу заявить свои права на наследство в Муму. Я из рода Эогонахтов и надеюсь стать таким же великим королем, как они, и даже более великим!
Ниалл погладил бороду.
— Я был бы этому только рад, — сказал он. — Но, боюсь, я не смогу предложить свою помощь. Слишком много на меня свалилось. Однако ты можешь обождать, пока с ярмарки не вернется Нат Ай. Ты помнишь его? Он мой племянник, а теперь еще и танист. Он много плавал в тех краях и сможет дать тебе мудрый совет.
— Ты очень добр, — ответил Конуалл. — Настолько добр, что я хочу обратиться к тебе с еще одной просьбой.
— Говори.
Конуалл выпрямился, посмотрел королю в глаза и веско произнес:
— Помнишь приказ, по которому я могу освободить любых пленников, где бы я их ни встретил? Сегодня я видел тех заложников, которые приговорены к смерти. Я хочу предложить тебе за них выкуп.
Ниалл помрачнел. К его лицу прилила кровь. Наконец он медленно произнес:
— Я правильно тебя понял? Надеюсь, мой гость и молочный брат не смеется надо мной? Возможно, ты заблуждаешься. Туаты, из-за которых они здесь находятся, убили моего сына Домнуальда. Разве его напрасно пролитая кровь не взывает ко мщению?
Нимайн поднял тонкую руку.
— Да, — согласился он. — Но те, кто убили Домнуальда, — Фланд Даб и его парни — сбежали за пределы Улади. Разве велика честь жечь селения, топтать бедную траву, казнить невинных жителей? Боги возвышают праведников и карают несправедливых.
— Я отдам золото, ирикк и честную цену, — заявил Конуалл. — Если ты меня любишь, не отказывай мне. Мне труднее добиться свободы для узников, чем тебе пересечь Маг Саллани после захода солнца и проснуться в Темире.
Ниалл ссутулился.
— Эти люди отправятся домой и будут похваляться, что я побоялся отомстить за сына? — прорычал он, как загнанный волк.
— Не будут, — быстро ответил Конуалл. — Я отвезу их на юг, в Муму. Думаю, они хорошо мне послужат. Ведь мы с тобой союзники.
— А отмщение, — напомнил Лейдхенн, — ждет тебя в Эмайн-Махе.
Заговорил жрец:
— Выкупа, который заплатит Конуалл, хватит, чтобы похоронить Домнуальда по-королевски и воздавать ему вечные почести до тех пор, пока стоит Темир.
Ниалл вздохнул.
— Я уступаю тебе, Конуалл. Но то, что ты напомнил мне об этом обещании, не делает тебе честь.
Обычно гордый, как бастион, он был печален, но готов к разговору больше, чем прежде. По истечение некоторого времени Конуалл заметил:
— Я удивился, услышав, что твой племянник Нат Ай стал твоим танистом. Разве у тебя нет сыновей, которые могли бы стать твоими преемниками?
— Нат Ай — достойный сын своего отца, моего брата Фергуса, чей дух должен возрадоваться, — объяснил Ниалл. Я, конечно, предпочел бы, чтобы меня сменил один из моих сыновей. Но они все надеются получить свои собственные королевства. — Он устремил взгляд в сгустившуюся после захода солнца темноту, остановив его на одном из черепов, прикрепленном на стене, — он привез его с войны против уладов. — И они их получат, — тихо проговорил он.

III

Снова близилось равноденствие. Лето почило, излив последнее тепло, свет, зелень, быстрые грозы, высокие звезды. В Исе кипела жизнь, в предвкушении праздника шла торговля, приходили из дальних земель и островов корабли.
В один из таких дней Дахут в сопровождении Бодилис вышла из храма школы и направилась домой. Они брели долго, поскольку королева занемогла, и эту болезнь медицина была еще не готова вылечить, к тому же принцесса захотела немного побыть в Нимфее. Для королевских детей в этом не было ничего необычного — еще не вступив в возраст девичества, они привыкали посещать святые места. Дахут была слишком мала для таких мест, но у королев были свои причины ее туда привести. Сегодня должен был вернуться из Дариоритума король. Он не провел бы с Бодилис ночь, этого он больше никогда не делал, но она могла ему понадобиться.
Ликующая Дахут влетела в атриум.
— Мама Бодилис, мама Бодилис, отец уже приехал? Он едет, правда? Он всегда сначала навещает меня. — Она остановилась, осмотрелась и вздохнула: — Почему ты так печальна?
Бодилис улыбнулась. Вокруг ее губ и глаз собрались морщинки, которые лучиками разбежались к щекам. Еще недавно Дахут их не замечала.
— Я не печальна, дорогая, — мягко ответила она. — Я счастлива и торжественна. Мы благословлены.
Дахут широко раскрыла голубые глаза, такие же как у Бодилис.
— Я знаю, отец привезет мне подарок. Интересно, какой?
— Боюсь, тебе придется подождать. Тебя должны были предупредить раньше, но...
За спиной Дахут раздались шаги. Обернувшись, она увидела вошедшую с улицы Тамбилис. Дочь Бодилис была одета в белое шелковое, расшитое голубями платье, на голове красовалась гирлянда из роз, из-под которой струились светло-коричневые волосы. Выглядела она совершенно иначе, чем накануне, словно за ночь она вдруг стала выше, тело ее пополнело, грудь налилась. Необычным было также то, что она казалась напуганной, но решительной и мечтательной.
Бодилис поспешила к ней. Они обнялись.
— Дорогая, дорогая, — сказала мать. — Ты верно готова и желаешь этого?
Тамбилис кивнула.
— Да.
— Не бойся. Ты уже взрослая, и Белисама этого хочет. Он будет хорошо с тобой обращаться. Знай это.
— Я знаю.
Бодилис всхлипнула и засмеялась.
— Тогда пойдем. Позволь показать тебе, что я приготовила, и рассказать, как лучше это сделать, и... — Они вышли, оставив Дахут одну.
Девочка не сдвинулась с места. На ее лицо — скорее от обиды, чем от злости, — набежала тень. Из дома появилась служанка. Наверное, Бодилис велела ей присмотреть за девочкой. Она была озисмийкой, светловолосой, пухленькой, одной из многих, кто на долгие годы приехал в Ис, чтобы заработать на приданое, либо найти здесь мужей.
— Брига, — топнула ножкой Дахут, — что тут творится?
Служанка попятилась.
— А вы не знаете, принцесса? Сегодня король сделает Тамбилис настоящей королевой. — Она покраснела, хихикнула и смутилась — Я слышала, что он и сам этого не знает. Это будет неожиданный подарок к его возвращению. Она такая красавица, наша госпожа Тамбилис.
— Да, — без всякого выражения сказала Дахут.
— Я не могла не подслушать, — болтала Брига. — Сначала думали, что это должна сделать королева Бодилис. Все эти приготовления, это так долго и от них никакой радости. А Тамбилис будет покорной... как вещь, кажется, так сказала королева Бодилис. Я не запомнила. Вообще-то Тамбилис полагается омыть ему ноги, когда он приедет, предложить ему кубок вина и занять разговором. А потом он омоет ее. Ха-ха!
Дахут ничего не сказала. Брига прикрыла рот ладонью.
— Что-то я слишком разговорилась. Представляю, какой будет переполох. Надо все приготовить, как положено. Радуйтесь, госпожа Дахут. Когда-нибудь и вы станете королевой.
— Королевой... человека... который убьет моего отца?
— Дорогая, прости. Таков закон богов. — Дахут с достоинством удалилась. Она вышла на улицу и, сложив руки, стала вглядываться в море.
Появилась Бодилис с Уной, дочерью Грациллония. Девочка была всего на несколько месяцев младше Дахут, но ниже ее и гораздо спокойнее.
— Вот ты где, — сказала женщина. — А я тебя везде ищу. — Она помолчала. — Что-то случилось?
— Ничего, — не поворачиваясь, сказала Дахут. Бодилис положила руку ей на плечо.
— Я знаю, ты расстроилась, что не увидишь сегодня отца. Мужайся. Скоро вы встретитесь. Обещаю тебе. Сегодня ты, Уна и я останемся в доме Тамбилис. Хочешь? И я уверена, что вы с твоей подружкой будете счастливы.
Дахут пожала плечами и устало пошла с ними.

IV

К шестнадцати годам Тамбилис научилась всему, что от нее требовалось. Каждая королева служила богам и Ису, не только исполняя свой долг, но и в силу тех особых качеств, которыми она обладала. Обучение Тамбилис началось с изучения простейшей латыни в школе храма Белисамы, где Бодилис преподавала ученикам этот язык.
В полуденное время юная королева бродила по цветущим Садам духов. Она сонно улыбалась и вполголоса напевала. Обогнув живую изгородь, она подошла к Дахут. Ребенок рисовал картинки на гравиевой дорожке. Что они означали, трудно было догадаться.
— Добрый день, — сказала удивленная Тамбилис.
Дахут посмотрела на нее, как слепая.
— Почему ты так грустна? — воскликнула Тамбилис. Она обняла свою подружку. — Что случилось?
— Ничего, — сухо ответила девочка.
— Неправда, — строго сказала Тамбилис. — Ну мне-то ты можешь сказать.
Дахут покачала головой. Тамбилис поняла.
— Ты расстроилась из-за короля? — спросила она. — Тебе кажется, что отец тобою пренебрег? Это не так. Просто он... мы с ним... такова воля богини. Не бойся. Скоро он к тебе придет. Он привез для тебя из Венеторума чудесный плащ. И сколько с ним произошло удивительных приключений! Он тебе о них расскажет.
Дахут по-прежнему молчала.
— Право, — настаивала Тамбилис, — ты должна нас навестить. Мы пока будем жить во дворце... чтобы поближе узнать друг друга. Возможно, мы пробудем там несколько дней. — В ее голосе послышалась покорность. — А потом все будет, как и прежде.
— Я лучше повидаю его где-нибудь в другом месте, — сказала Дахут.
— Почему? Моя дорогая, я от тебя не отворачиваюсь. Я всегда буду тебя любить. — Тамбилис с трудом подбирала слова. — Когда это закончится, все изменится. Позже ты поймешь. — Она заговорила порывисто: — Не я этого захотела. Меня заставила Гвилвилис, глупая, неуклюжая, любящая Гвилвилис. У нее хватило мужества сказать мне, что я все делаю не так, что вместо того, чтобы сдерживать себя, я могу делить его радость, облегчать его заботы, и... Дахут, — она светилась от счастья, — богиня тоже подарила мне радость, и когда-нибудь она одарит и тебя.
Дахут закричала. Она вскочила на ноги и умчалась.
Когда она не пришла на следующее занятие, учитель отправил в дом галликен прислужника. Может, она заболела? Через несколько часов обнаружилось, что она исчезла, и сразу организовали поиски. Ее не нашли до захода солнца. Она сама вернулась в город через Арочные ворота, решительно прошествовала по Янтарной улице и подошла к дому Фенналис. Одежда ее промокла насквозь и излучала запах водорослей и рыбы.

Глава четырнадцатая

I

Когда осень позолотила листья, Конуалл Коркк попрощался с Ниаллом Мак-Эохайдом. Большинство своих людей он оставил. На юг с ним отправилось человек тридцать, среди которых были трое спасенных им заложников. С ним была и его очаровательная жена, которая скрашивала его жизнь.
Муму находился далеко от остальной Эриу, и до самой весны Ниалл о нем ничего не слышал. Наконец за остальными воинами прибыл посланник. Он принес странные известия.
Колдунья Феделмм отправилась в путь от горы Светловолосых Женщин в долину Фемен к королю Лугайду. Это была плодородная, хорошо обустроенная земля, огороженная с одной стороны древними лесами. Немногие отваживались добраться до середины леса, где находился Шид Дроммен. Считалось, что этот известняковый холм, на триста футов возвышавшийся над окружавшими его деревьями, служил пристанищем эльфам, призракам и остальным существам другого мира. Однако сюда же свинопасы выводили на прокорм своих животных. Хотя торговля здесь была более чем скромной, благодаря ей они связывались с Теми, Кто За Лесами.
По лесу шли двое. Каждый нес поросенка для королей соседних туатских племен: Дардрий — для короля Иля, Кориран — для короля Мускрага. Его величество король Айед пришел к Корирану и сказал:
— Нам с Дардрием привиделся тяжелый сон, будто мы оказались на вершине бытия. Перед нами стояло тисовое дерево, на котором развевался флаг. Каким-то образом мы узнали, что это дерево Эоганахты, и тот, кто взойдет на камень, возвеличится.
Жрец Айеда глубоко задумался и объявил:
— Шид Дроммен станет местом, где должны собраться все короли Муму. Тот, кто первый зажжет огонь под тисовым деревом, и станет прародителем многих поколений королей.
— Мы его зажжем! — вскричал Айед.
— Подождем до утра, — посоветовал жрец. Было поздно, солнце скрылось за нависшими тучами, предвещавшими снежную бурю.
Конуалл, его жена и воины сбились с пути. Они забрели в лес и укрылись под скалой. Неподалеку росло тисовое дерево, листья его пожухли, но еще не осыпались. Под его кроной они и развели огонь. Они расположились на плоском камне, чтобы обсушиться.
Там их и нашел Айед. Опечаленный король не рискнул ссориться с богами. Конуалл был королем по праву рождения. Более того, он был другом могущественного Ниалла, их повелителя. В результате Айед оповестил Конуалла, что тот стал королем окружающих его земель, и отдал ему своего сына.
Эту новость и услышал весной Ниалл. Он улыбнулся и отпустил людей, которых Конуалл привез с собой из Британии. Среди них было несколько олламских ремесленников — механиков, каменотесов, — которые разбирались в римском искусстве построения укреплений. С ними Ниалл отправил богатые подарки.
Прошел год.
Как и предыдущие двенадцать месяцев, для Ниалла он был беден на войны. Несмотря на это, оба года он был очень занят. Его сыновья жаждали побед и завоеваний, но отец их удержал.
— Кладите киль, крепите шпангоуты, обшивайте корпус, — сказал он. — Когда корабль будет готов, мы отправимся с море.
Они не совсем его поняли, поскольку не были, как он, моряками.
Ниалл полностью захватил власть над девятью туатскими племенами, которые платили дань уладам. Он назначил среди них новых королей, которые заменили павших на поле брани, и стал над ними верховным королем; ему повиновались все. Они были довольны, поскольку он возвратил им власть над святыми местами, которые издревле им принадлежали. Несмотря на то что это почти ничего ему не стоило и усилило к нему расположение, он никогда не оставлял надежды отомстить за смерть Домнуальда и когда-нибудь, как-нибудь — за Бреккана.
К заложниками, которых привели ему туаты, он проявил такое великодушие, что они поклялись сражаться на его стороне, когда он будет готов напасть на уладов. Так же как и их соплеменники. Основанное им королевство получило гордое название Арегесла — Те, Кто Жалует Заложников. Народ стал звать его Ниалл Девяти Заложников.
...Король Ферг Фог из Эмайн-Махи был прекрасно осведомлен о бушевавших на юге бурях. Он и сам помышлял напасть на них, решив, что это укрепит мощь его королевства. Поэты напомнили ему, как Ку Куланни расправился с Мебд и кондахтанцами. Их песни пугающим эхом разлились по дворцу.
...После в Темир вернулись посланники Конуалла. Они привезли подарки, не хуже тех, которые Ниалл отправил на юг, и важные известия.
Власть Конуалла росла, как рога у молодого оленя. Его немногочисленные изгнанные войска научились воевать неизвестным для Муму образом. С каждым выигранным сражением они обретали новых сторонников, пополняя таким образом свои ряды. Многие вожди добровольно приносили завоевателям, которых наверняка благословили боги, клятву верности. Позже он взял вторую жену — Аменд, дочь Онгуса Волга, могущественного короля Корко-Лойгда. Он владел землями на южном побережье, и Конуалл получил выход во внешний мир.
Слава, окутывавшая его имя, катилась не только по его владениям, а до самого Шид Дроммена: отвага приносила ему не несчастья, а победу за победой. На тот случай, если галлы решатся на него напасть, он воздвиг там неприступную каменную крепость в римском стиле: Лисс-инна-Локрайт — Крепость Героев. В устах народа название камня изменилось на латинское Кастеллум, которое вскоре превратилось в более простое — Кэтел.
Поэт, который рассказал об этом Ниаллу, прекрасно об этом знал и настойчиво подчеркивал в своих песнях, что его повелитель вознесся несомненно быстрее, чем король Темира.
Ниалл долго хранил молчание, глядя на свет факелов. Наконец сидевшие рядом с ним увидели, что губы его зашевелились.
— Шид Дроммен, — прошептал он. — Он осмелился. Он осмелился.

II

На сороковой день после солнцестояния окутывавшую Ис зимнюю угрюмость озарило солнце. Королева Тамбилис родила первого ребенка. Мать и дочь чувствовали себя прекрасно. Как было принято в таких случаях, король, после освящения маленькой Семурамат, немедленно объявил праздник. Когда он вез Тамбилис из храма Белисамы во дворец, легионеры выстроились в почетном карауле. С ними приехали остальные королевы — боги требовали, чтобы в этот великий день никто не оставался на Сене в одиночестве, — и городская знать со своими женами. Беднякам раздали из королевских закромов вино, мед, богатую еду, чтобы они тоже могли веселиться. В предвкушении различного рода увеселений на улицы высыпала толпа. С наступлением темноты засверкал Огненный фонтан, хотя из-за холодной погоды Форум был почти пуст.
В доме у менгиров не веселились. Это был маленький, но довольно приличный домик, какой мог себе позволить женатый солдат. Его хозяйка тоже ждала первого ребенка. Схватки начались сразу после того, как королева родила дочь. И пока продолжались. Роженицей была Кебан, жена Будика.
Админий, не ожидая, что это так затянется, освободил его от службы. Он сидел на скамейке в главной комнате, обхватив голову руками. Свет лампы озарял каждый, заставленный мебелью угол. В холодном воздухе из его рта клубился пар. На ночной улице, сотрясая двери и швыряя в ставни пригоршни града, бушевал ветер.
С зажженной свечой из спальни вышла, спотыкаясь от усталости, повивальная бабка. Будик поднял голову. Его лицо, долго хранившее свежесть юности, с годами сделалось впалым. Он давно не брился, подбородок и щеки заросли густой щетиной.
— Как она? — хрипло спросил он.
— Вам лучше пойти к ней, — подавленно ответила женщина. — Может статься, вы уже не застанете ее в живых. Я сделаю все, что смогу, господин, но мои силы иссякли.
Будик поднялся и, пошатываясь, направился в другую комнату. В жарко натопленном воздухе резко пахло потом, мочой, рвотными массами, растопленным салом. В свете, падавшем через открытую в коридор дверь, он увидел ее вздувшийся живот и запавшее мокрое лицо. Глаза были закрыты, только из-под век виднелась узкая белая полоска. Рот был полуоткрыт, она чуть слышно дышала. Тело сотрясали схватки. Он беспомощно положил ей руку на лоб.
— Ты слышишь меня, возлюбленная моя? — спросил он.
Она ему не ответила.
Вдруг сквозь грохот бури раздался стук в дверь. Повитуха вскрикнула от удивления. Он направился в главную комнату. Вошел высокий человек с седой бородой, в грубом платье и пейнуле. В узловатой руке он держал посох. Черты лица под наполовину выбритым черепом казались каменными.
— Корентин! — воскликнул Будик. — Что вас привело сюда, святой отец?
— Что-то подсказало мне, что я тебе нужен, сын мой, — ответил хорепископ.
Повитуха очертила в воздухе полумесяц. Об этом христианском священнике давно ходили слухи, что он обладаем даром предвидения.
— Помолитесь за нее, — сказал Будик. — О, святой отец, она умирает.
— Этого я и боялся.
Корентин прошел мимо него. Будик опустился на скамейку и заплакал. Вернулся Корентин.
— Ее бедная душа сейчас далеко, — сказал он. — Возможно, она слишком поздно решилась выносить ребенка. Я думал, она бесплодна и молил бога даровать вам дитя, но...
Будик поднял глаза.
— Вы можете помолиться, чтобы она вернулась ко мне?
— Я могу только попросить об этом Бога. На все его воля. — Корентин задумался. — Хотя... Он помогает нам, смертным, но мы должны сами себе помочь. Мои скудные познания в медицине здесь бессильны. Я слышал, что галликены обладают невиданной исцеляющей силой. Я приведу одну из них.
Будик от удивления открыл рот.
— Что? Но они сейчас веселятся во дворце. Мне об этом сказал Кинан, который заглянул к нам по пути на праздник.
Корентин тихо засмеялся.
— Значит, тем более они будут милосердны. Не в этом ли путь язычников к спасению? Крепись, сын мой. Я скоро вернусь.
Он вышел в ночь.
Повитуха вздрогнула.
— Что он хотел, господин? — спросила она на грубой латыни.
Будик покачал головой. Он оцепенел при мысли о том, что священник ворвется на королевский пир и потребует у королев помощи.
Завывал ветер, по булыжной мостовой барабанил град.
Будик вернулся в спальню. Время тянулось медленно.
Раздался глухой стук. В двери появился Корентин в небрежно наброшенном плаще. За ним стояла женщина. Будик узнал Иннилис. Он выпрямился и поприветствовал ее. Вслед за ними вошли служанка с коробкой в руках и Админий в мокрых доспехах.
— Подожди там, — приказала королева. Будик никогда прежде не слышал столь чарующего голоса. Она вошла в спальню. — Свет. — Повивальная бабка принесла свечу. — Зажгите еще свечей, я принесла их с собой.
Вошедшая с ними служанка принялась распаковывать коробку с инструментами. Иннилис закрыла дверь.
Админий огляделся.
— Пакостная погода, — сказал он. — У тебя есть что-нибудь, чтобы согреть внутренности? Центурион, конечно, нас угостил, когда закончилось вечернее представление и нас освободили от обязанностей стражников.
Будик на негнущихся ногах принес кувшины с вином и водой, кубки, буханку хлеба и колбасу.
— Он разрешил вам уехать? — спросил он.
— Он же наш центурион. Мне было велено передать, что он тебе сочувствует и желает самого наилучшего. Мой отъезд с праздника обидел некоторых высоких гостей, но к утру я вернусь. Я приехал сюда от имени наших мальчиков.
— Жрица Иннилис...
— Она достойна этого звания, — сказал Корентин.
Перед рассветом она вышла из спальни. Лицо ее было мертвенно-бледно, под глазами легли темные круги, руки дрожали.
— Кебан будет жить, — сказала она мужчинам. — Ребенок — это был мальчик — им пришлось пожертвовать ради спасения матери, но он был в любом случае обречен. Нет, не входи туда, пока Мелла его... не завернет. К тому же Кебан еще очень слаба. Но, я думаю, милостью Белисамы, она выживет. Возможно, здоровье ее уже подорвано, и я сомневаюсь, что она снова сможет стать матерью. Но твоя жена будет жить, Будик.
Он бросился на колени.
— Христос вас возблагодарит, — заикаясь, произнес он на латыни. В его глазах светилось обожание. — Чем я могу вас отблагодарить, моя госпожа? Чем мне вам отплатить?
Иннилис улыбнулась, чуть горько, погладила его по светлым волосам и тихо сказала:
— Королевы берут плату только любовью.
— Я возлюблю всех галликен и готов исполнить любое их желание. Клянусь телом Христа.
Она отказалась от предложенных им напитков и уехала в сопровождении служанки, пообещав, что позже их навестит. Админий уехал с ними. Корентин остался.
— Мы должны возблагодарить Господа, сын мой, — сурово сказал он.

III

В Имболке Ниалл Нагеслах объявил, что после Белтены он отправится за море. Этим он подразумевал следующее: «Пусть Конуалл Коркк остается в Муму и строит крепость. Римляне вышвырнули его из Британии. Я направлю свой меч туда».
Некоторые, помня о том, что произошло под стенами Иса, пришли в уныние. Большинство, однако, не почувствовали ничего дурного. За прошедшие десять лет король Темира отвоевал все, что потерял, и даже больше. Этим походом он положит начало его мести городу ста башен. Его вожди знали, что Стилихон не один покинул Британию, а прихватил с собой отряды для войны с германцами, которые угрожали Галлии. Плохо защищенный восток Эриу обещал благополучный захват.
Так и вышло. Короля и его соратников, прибывших на галерах, ждала легкая пожива. Они опустошили все от Альбы до Дамнонии. Убивали мужчин, насиловали женщин, захватывали рабов и трофеи. Они оставляли после себя тлеющие руины, груды трупов, стенающих людей, которым удалось убежать и доползти до дома. Сами бритты были плохо подготовлены и сражались неумело, за исключением кунедагских горцев, чьи земли Ниалл покорил. Он открыл путь к возвращению скоттам, которые снова обосновались вдоль западного побережья.
Свою горечь он смыл кровью. Когда начался сенокос, он, увенчанный славой, отправился домой, полный надежд.
Вернувшись, он пришел в ярость. За время его отсутствия лагини вошли в Миду и разорили ее.
Нашествием руководил Эохайд, сын короля Энде Квенсалаха, Эохайд, который впервые почувствовал вкус битвы семь лет назад, когда потерпел поражение от рук Ниалла; Эохайд, которого навеки обезобразили шрамы разгневанной сатиры, которыми украсил его Тигернах, сын Лейдхенна. С тех пор он познал вкус победы. Он примкнул к клану Лойгов, сбежав с воинами Кондахта или Муму, чтобы отбросить захватчиков и опустошить их земли. Он помог подчинить соседнее королевство Оссраг и собрать с него дань, которую проживавшие в горах туаты отказались бы платить. Но воспоминания об унижении терзали его, как гноящаяся рана.
Жители Койкет Лагини были так же честолюбивы, как и все люди. В Галлии их дальними предками были галеонцы, люди с пиками, и лагинцы заявили, что именно так переводится их теперешнее название. Войдя в Эриу, они составили собственную конфедерацию, и в это же время богиня Маха Красноволосая возвела на севере Эмайн-Маху. Это место высших королей. Дун Алинни, построил Месс Делмон, который изгнал темных фоморов и неотступно следовал за ними до самого царства мертвых. Лагини не оставляли Темир, пока Кондахт, который основал Миду, не вытеснил их оттуда.
Долго размышлял об этом Эохайд. Когда пришло известие о том, что Ниалл со своим войском отправился за море, он воскликнул, что эту удачу послали ему боги. Энде, его отец, попытался предостеречь страну, но он был слишком стар, а молодые воины жаждали слушать только его сына.
Эохайд собрал войско на западном берегу Руиртеха, который протекал мимо Дун Алинни на север, изгибаясь на восток к морю. Колесницы Эохайда направились в Миду, прямо в Темир.
Им не удалось его захватить. Сыновья Ниалла сражались как львы. Это была самое кровопролитное бегство лагины. Отступая, они убивали, грабили, сжигали все на своем пути. Домой они привезли сокровища, скот, рабов и головы, и не было им числа.
Вернулся Ниалл. Увидев руины, он не пришел в ярость, как обычно. Его люди с трепетом ждали, что царский гнев обрушится на них, как той холодной зимой, когда он собирался в поход.
Возможно, сначала уладский король Ферг вздохнул свободно, узнав, что и на следующий год ему не придется ждать нападения со стороны Миды. Если так, то его счастье скоро сдует ветер, который принес дым Койкет Лагини. Ниалл с сыновьями проехали Пятое царство из конца в конец. Они прорывались через полчища новобранцев, которые жаждали их остановить, словно корабли, рассекающие волны и вспенивающие их по правому и левому борту. Его корабль плыл по красным водам, и вокруг сверкали пламенные искры, раздавался жалобный вой женщин, причитавших над своими покойниками.
Энде сдался до того, как его земли полностью опустошили. Теперь Ниалл взыскал боруму, и когда он ее получил, главным заложником был Эохайд.
Никогда Ниалл не воздавал принцу таких почестей, как людям Арегеслы и других племен. Лагинские пленники жили в переполненной лачуге, получая скудную пищу и бедную одежду. Им разрешалось только раз в день выходить на прогулку, и то лишь потому, чтобы они не заболели и не умерли, хотя некоторых все-таки постигла такая участь. Когда Ниалл продолжил путь, большинство обученных им заложников были уже в позолоченных цепях — простейший символ рабства, который, впрочем, означать жизнь и свободу в королевском дворце. Лагини были закованы в железо.
Спустя несколько месяцев жрец Нимайн на смертном одре упрекнул за это короля.
— Ты неблагодарен, и это на тебя не похоже. Неужели тебе было недостаточно того, что ты получил боруму в три раза больше, чем та, которой нас лишил этот молодой человек?
— Я еще не отомстил, — ответил Ниалл. — Пусть Эохайд будет для богов символом того, что я не забываю зла, причиненного моим родным.
Старик вздохнул.
— Что... ты хочешь... этим сказать... ты, которого я люблю?
— Я отпущу Эохайда, — пообещал Ниалл, — когда буду держать в руках голову Фланда Даба, когда Эмайн-Маха станет моей, а Ис скроется под водой.

Глава пятнадцатая

I

Королевы знали, что на двенадцатом году Дахут вступит в пору женственности. Она неожиданно стала расти и оформляться. Она никогда не страдала угловатостью движений, неровностями кожи и потерей самообладания. Будучи всегда стройной, она должна была стать выше и крепче своей матери, хотя такой же изящной и легкой. Набухли бугорки грудей, округлились бедра, на руках появился золотистый пушок, внизу живота сформировался треугольник — фигура, такая же священная для богини, как колесо для Тараниса и спираль для Лера. Теперь она больше ходила, чем прыгала.
В ее сходстве с Дахилис было что-то сверхъестественное. Из-под дугообразных светло-коричневых бровей смотрели огромные лазурные глаза, у нее были высокие скулы и маленький, но решительный подбородок, короткий носик со слегка трепещущими ноздрями, полные, слегка приоткрытые губы. Когда она распускала волосы, они тяжелыми волнами струились по спине — тугие, янтарные, с медным отливом.
Единственное, чего ей не хватало, так это солнечного характера Дахилис. Несмотря на красоту и живость ума, Дахут любила одиночество. Галликены и служанки пытались найти ей подругу, но дети ее избегали. Дома мальчики жаловались, что она слишком властная, девочки ее боялись и называли «чудачкой». Дахут не обращала на них внимания. Когда она не была погружена в свои мысли, то предпочитала общество взрослых, с которыми она чаще всего проводила свободное время.
Она училась быстро, много читала, была искренна в своей вере. Атлетически сложенная, она проходила большие расстояния, бывая в Нимфеуме, любила бродить по лесам, кататься на подаренных отцом лошадях или ездить на колеснице, которую ей не так давно купили, метко стреляла из лука, умела обращаться с мечом и проводила много часов у моря, окунаясь порой в его бурные, прохладные воды. Она училась всему, что должна знать девушка, но без особого интереса. От случая к случаю она заходила в мастерскую, которая находилась за дворцом Грациллония, и он, подсмеиваясь, говорил, что в ней погиб прекрасный ремесленник — так же как и в нем. Она любила вкусную еду и хорошие напитки, красивую одежду, искусство, музыку, театр, но настоящее удовольствие ей доставляли настольные игры и другие умственные состязания либо просто возможность слушать разговоры короля с чужеземными гостями.
Римские солдаты любили ее до безумия. Они называли ее своей Удачей и, когда она к ним приходила, обучали ее военным наукам. А капитан рыбаков Маэлох был ее рабом.
Королевы тоже любили ее, хотя по-разному и по различным причинам. Они сошлись на том, что девочку не следует баловать, ведь случись что, за нее потребуют больше, чем за остальных принцесс, но они понимали, что над ней довлеет судьба, хотя и не знали, какая. Тем не менее Дахут, очевидно, это и сама осознавала.
Итак, к двенадцати годам она вступила в пору женственности.
Это случилось, когда она была с Тамбилис. Грациллония в эти дни с ними не было, поскольку Тамбилис носила второго ребенка, которого она намеревалась назвать Истар. Дахут пришла к ней на рассвете, разбудила ее и печально сказала:
— Я истекаю кровью.
— Что? — Тамбилис села и протерла глаза. — О, моя дорогая! — Она спрыгнула с кровати и обняла девочку. — Не бойся. Ты должна радоваться. Пойдем.
В комнате для гостей она осмотрела простыню, которую иногда стелили поверх нижней. На белом фоне алело красное пятно.
— Да, это твои первые месячные, — сказала Тамбилис. — Их будет еще много, и они пройдут легко. Как ты себя чувствуешь?
— Хорошо.
По повелению Тамбилис Дахут нехотя стащила ночную сорочку, и та показала ей, как надо мыться и пользоваться подкладкой.
— Теперь ты запомнила, что надо делать, — говорила Тамбилис. — А я... О, как я рада, что эта обязанность выпала мне. Хочешь позавтракать, дорогая?
Дахут пожала плечами. Что ж, в такой день девочки часто бывают расстроены. Наконец Дахут успокоилась.
— Мы устроим праздник! Начнем, конечно, с молитвы. Я помогу тебе одеться.
Тамбилис хранила образ Белисамы в задней комнате. Это была миниатюрная статуэтка богини в виде женщины, вырезанная из кости нарвала. Она стояла в темно-синей нише, расписанной звездами. Кое-что в доме осталось от Квинипилис; Тамбилис обращалась с этими вещами осторожно. Она показала запятнанную простыню богине, и они с Дахут возблагодарили ее.
Девочка осталась жить там же, по-прежнему избегала компаний, читала молитвы и размышляла о таинствах. Когда месячные прекратились, она омылась водой, но не из чаши, а из водопровода, проведенного от башни, куда эта вода поступала из Нимфеума. Теперь можно было устроить праздник.
Чудесным утром, наполненным пением птиц, Дахут в роскошном убранстве вышла из дома. За шпилями домов искрился омытый ночным дождем океан. Долина и ее стражники-горы были усыпаны цветами. Дул легкий ветерок. Король Грациллоний ждал на улице со всеми регалиями, с ним были все галликены, в бело-голубых нарядах жриц. Здесь собралась и городская знать вместе со своими семействами. Ослепительно сверкнули на солнце мечи, и легионеры прокричали «Аве!», а моряки стукнули пиками о булыжную мостовую.
К храму Белисамы приблизилась процессия музыкантов. К ним присоединились простые люди. Они вошли в галидом. В полутемном помещении люди стояли тихо. В боковом нефе храма распевали хвалебные гимны весталки.
Королевы расположились за алтарем, перед высокой статуей Женщины, Матери и Колдуньи. Дахут преклонила колени и испросила ее благословения. Ей дали вина, каплю бычьей крови и соль. Когда она положила свой венок к алтарю, Фенналис, старшая жрица, возложила на ее голову серебряную корону, украшенную изумрудами и рубинами. Вместо матери ее отец поклонился Троице и дал ей в руки игрушку. Это была одна из тех игрушек, которые он сам сделал для нее, она сама сделала свой выбор, потому что эта была ее самая любимая — ярко раскрашенная деревянная лошадка с ногами на шарнирах. Ее она тоже положила к алтарю и обратилась к богине. Она произнесла только одно слово: прощай.
После службы она приняла поздравления от родственников, на улице ликовала толпа. Она отвечала скупо, больше улыбалась. Затем Грациллоний повел всех во дворец, где и продолжился праздник. Осталось соблюсти последнюю традицию, и событие это считалось скорее веселым, чем грустным. Она передала все свои игрушки младшим сводным сестрам.
Кто и что получит, было обдумано заранее. Уна, дочь Бодилис, Сэсай, дочь Гвилвилис, Юлия, дочь Ланарвилис, Зиса, дочь Маддунилис, Нимета, дочь Форсквилис, Августина, дочь Виндилис, были почти такого же возраста, как Дахут. Антония и Камилла, дочери Гвилвилис, были чуть младше, Валерии было только пять, Семурамат, дочери Тамбилис, — только два. Тамбилис досталась еще трещотка, поскольку получить подарок для еще не родившегося ребенка, сулило удачу.
Так прошло посвящение Дахут. Простые люди тоже устраивали для своих дочерей посвящения, но обычно на нем присутствовали младшие жрицы, и проходило оно в малых святилищах, да и пища была более скромной. Но все равно богиня это видела.
Для королевских детей в третьем поколении это событие было более торжественным.
Все произошло быстро. Утром Дахут в сопровождении стражников и королевы отправилась в Нимфеуму. Несколько дней им предстояло побыть там, принять посвящение в весталки и научиться некоторым премудростям. Дахут останется дольше — ей объяснят ее новые обязанности. Впоследствии она будет приезжать в Нимфеум каждый лунный месяц и оставаться на неделю либо там, либо в исанском храме и выполнять обязанности хозяйки, ухаживать за садом, участвовать в ритуалах и проходить обучение. У нее будет достаточно свободного времени и жалованья, и она сможет выбрать любое место в городе, где она захочет жить, при условии, что будет оставаться непорочной. Служба должна будет окончиться в восемнадцатый день рождения. Потом она будет вольна выйти замуж, стать младшей жрицей, выбрать независимое занятие, делать все, что пожелает. Все дочери, которых она выносит, и дочери ее дочерей, в свою очередь, должны будут, как она, стать весталками, если до окончания срока клятвы не появится знамение.
Бодилис вызвалась быть ее опекуном при посвящении. Мать Дахут была ее сводной сестрой.
День приезда был посвящен знакомству. У каждой девственницы была своя крошечная комнатка. Над новенькой, по заведенному обычаю, подшучивали, но много вопросов не задавали. В конце концов, она уже здесь раньше бывала. Дахут стало скучно — ни веселья, ни учтивости, — и она рано ушла спать.
На следующее утро состоялось ее религиозное посвящение, церемония оказалась недолгой. Потом к ней подходили наставницы и расспрашивали ее. Они и раньше видели новую воспитанницу, но надеялись познакомиться с ней поближе и узнать, к каким наукам она имеет большую склонность. Днем был обед, более изысканный, чем обычно, — каждодневная пища была скромной. Позже, до темноты, на лужайке были танцы, девушки играли на свирели.
На следующее утро Бодилис отвела Дахут в сторонку.
— Прежде чем я уеду домой, мне необходимо посвятить тебя в некоторые секреты, — сказала она. — На самом деле это даже не секреты, — улыбнулась она. — Но предания гласят, что некоторые знания весталке может передать только королева, и об этом не принято говорить вслух. Давай воспользуемся прекрасной погодой и прогуляемся. Иди оденься и возвращайся.
Дахут с радостью повиновалась. Когда они с Бодилис вышли из дома, она не смогла удержаться и попросила прогуляться к заливу Поющего Волка.
— Какая ты еще молодая, — тихо сказала Бодилис. — Что ж, идем.
Они поднялись в гору и вошли в лес. Там журчал ручей. Щебетали птицы. Сновали белки. В солнечном свете горели зеленым огнем листья, под деревьями лежали тени. От земли исходило тепло и пряный аромат.
— В том, что я тебе скажу, нет ничего сокровенного, — сказала Бодилис. — Я расскажу тебе об особых молитвах. О заклинаниях, чтобы отвратить неудачу и некоторых существ. О простейших медицинских навыках, ведь мы целительницы, мы королевы, хотя выполняем также и обязанности врача. В конце концов, мы должны уметь лечить и сами себя. Для начала научись варить питательный отвар из коры ивы, который помогает при судорогах, хотя многие добропорядочные женщины умеют делать то же самое. Но давай начнем с самого великого и самого святого, подарка, который богиня даровала Бреннилис и тем, кто придет после нее.
Они спустились там, где склон холма был более покатый. Неподалеку журчал ручей, и его сверкающая на солнце вода омывала корни деревьев. В их кронах отливали золотом лесные орехи, вокруг обвитых вьюнком деревьев стеной поднималась колючая трава. В ней голубыми звездочками, на тонких стеблях покачивались высокие цветы.
Бодилис вздохнула. Она опустилась перед цветами на колени.
— Вот, — серьезно сказала она. — Посмотри на них поближе.
Дахут с безразличным видом присела на корточки.
— Это обычный огуречник, — сказала она. — Его используют как приправу для пищи. Он помогает при лихорадке.
— Это тот самый Цветок, — сказала ей Бодилис.
Дахут удивилась.
— Как? Этот? — Бодилис кивнула.
— Да. Мы называем его «подарок богини». Если королева Иса съест ложку этих цветов, свежих или сушеных, всего маленькую ложечку, в этот день она не сможет зачать. Если она захочет иметь ребенка, ей просто не надо будет его принимать... — Она задумчиво улыбнулась. — И она откроет себя королю, если еще не очень стара. Это подарок Белисамы, чтобы королевы могли властвовать над своим лоном и таким образом защищать закон Иса от посягательства случайных королей, которые могут оказаться его не достойными.
Дахут протянула пальчики, чтобы потрогать растение.
— Но, — сказала она, — это все, что оно может? Я думала, оно такое же колдовское, как вервана.

Предыдущая страница 11 Следующая страница


Галльские ведьмы 12

Бодилис тихо засмеялась.
— Не только это. Еще оно лечит бесплодие.
— А оно может расти в священном месте? Например, в Королевском лесу?
Бодилис тоже опустилась на колени. Она взяла Дахут за руку, посмотрела ей в глаза и сказала:
— В мире все места священны, даже самые обычные.
— Знание о силе подарка богини не является тайной, но простым людям об этом не принято говорить. Этот не простой огуречник, а Цветок, и служит он только королевам. Для остальных женщин это обычное растение, не более.
Запомни, Дахут, ты должна оставаться непорочной до конца своей службы. Иначе на тебя обрушится ярость богов и, по человеческим законам, тебя сбросят со скалы в море или плетями прогонят из Иса. Такое уже случалось.
— Пока ты остаешься весталкой, подарок богини будет тебя оберегать. Потом тебе придется самой о себе заботиться, сносить испытания, как большинству женщин.
Но даже когда у тебя на груди появится Знак и ты станешь королевой, каждый раз перед приходом короля, пока ты не захочешь иметь ребенка, возьми несколько цветков, поцелуй их и проглоти. Поцелуй галликены увеличивает его силу.

II

Рано утром из Иса в Ибернию вышел большой, тяжелогруженый торговый корабль. Команда надеялась, что им не понадобятся военные навыки. Сильный флот короля Граллона очистил эти воды от недругов. За Дамнонийской частью Британии стычка с пиратами была вероятна. Однако Томмалтах заверил капитана, что вряд ли они встретят более пары галер, да и те не станут нападать на корабль, оснащенный высокими бортами, орудиями, и на котором будут вооруженные люди. Благодаря королю Конуаллу в Муму быстро воцарился мир, и жители предпочли вести торговлю, а не войну. Два года назад Ниалл, король Миды, потерял римские земли. С тех пор он направил свое внимание на север; вопрос заключался не в том, нападет ли он на уладов, а в том, когда это произойдет.
Ни один благоразумный человек не стал бы полагаться на слово молодого варвара. То же подтвердили пришедшие в Ис отчеты, поскольку торговля между его народом и городом постепенно развивалась. К тому же для Томмалтаха Мак-Доннгали не был обычным искателем приключений. Его отец был королем туатов и другом Конуалла Коркка. Шестнадцатилетний Томмалтах был чистокровным воином, и в Ис он отправился не столько в надежде добыть золото, бараньи шкуры и солонину, сколько увидеть чудеса. Во избежание непонимания он заранее изучил несколько языков, а также латынь. Его встретил Руфиний, который уговорил его остаться на зиму. За эти месяцы, которые галл прожил в доме Руфиния, они подружились, и Руфиний преуспел в изучении языка скоттов.
Обогнув мысы Арморики, они увидели невероятно зеленую, покрытую буйной растительностью страну. Исанские моряки бросили в небольшой бухте якорь, разбили на берегу лагерь и одарили подарками местных жителей. Томмалтах обменял товар на лошадей. На троих из них погрузили поклажу, на остальных надели седла. Пришлось немного задержаться, пока животные к ним не привыкли. Оставив большинство моряков охранять корабль, Руфиний и Томмалтах, взяв с собой десять человек, отправились в путь. Дорога до Кастеллума заняла от силы пару дней, с перерывом на ночлег, который им предоставили короли.
Руфиний, как всегда, внимательно наблюдал за всем, что видел, и засыпал проводника вопросами. Там, где не было лесов, раскинулись пастбища, на них паслись овцы и скот, только некоторые поля были засеяны рисом, ячменем, пшеницей. Иногда встречались одинокие мазанки, большинство поселений было обнесено частоколом. Городов не существовало. Армией называлась кучка людей, даже без доспехов, возглавляла которых, как и четыреста лет назад в древней Британии и Галлии, знать.
В то же время по всей Ибернии — Эриу, как ее называли в народе, — процветали искусства и ремесла, уважение к которым было столь высоко, что жрецы и поэты считались неприкосновенными. Женщины были почти такими же свободными, как в Исе, и несказанно состоятельнее, чем в римской империи.
За исключением рабов, которые в основном были захвачены во время набегов, отношения между господами и слугами, землевладельцами и жителями были договорными, и любая сторона при желании могла объявить их недействительными. Суд осуществляли собрание свободных граждан и брифем — судья, за совершенные преступления обычно полагалась плата, и богатые должны были возмещать большую сумму, чем бедняки. Если заплатить не удавалось, пострадавший садился у двери обидчика и они приковывали себя к ней цепями, пока кто-нибудь из спорщиков не уступал.
— Пока, мне кажется, дольше держится истец, — растягивая слова, произнес Руфиний. — Во всяком случае, вы, скотты, не похожи на двуногих волков, какими вас представляют римляне.
— Как хорошо снова оказаться дома, — ликовал Томмалтах. — Не думай, что я не хочу снова побывать в Исе, посмотреть на его чудеса и покутить с тобой.
Руфиний вздохнул. Этот народ привык несдержанно выражать свои чувства. Этот юнец и не подозревает, что его слова значат для слушателя. Томмалтах был красив: среднего роста, широкоплеч, но гибок, с курносым носом, голубыми глазами и нежной, как у девушки, кожей, с едва наметившейся бородкой и густыми черными волосами.
Сомнений в его праведности не было никаких. Виндилис дала ему мудрый совет. Не столько из-за гостеприимства, сколько для безопасности Руфиний время от времени приводил в башню какую-нибудь молоденькую проститутку. Он расценил, что для этой цели больше подойдет женщина, а Томмалтаху предоставил остальные развлечения.
Скотт съехал с дороги, грязной, но неплохо вымощенной, и направился к дольмену. В Эриу, как и в Арморике, был силен культ предков.
— Христиане вырезали на нем крест, — объяснил он. — С тех пор его жители стали злобными и недоброжелательными.
За последнее время религия в Муму значительно преуспела.
На рассвете Руфиний осмотрел местность и посовещался с Томмалтахом и хозяином постоялого двора. Он не хотел приехать в Кастеллум насквозь промокшим. По общему мнению, дождь пойдет еще не скоро. Руфиний приказал своим людям облачиться в боевые доспехи: остроконечные шлемы, кирасы с выступающими наплечниками, ножные латы поверх кожаных штанов, подбитые гвоздями сапоги, листообразные мечи, длинные овальные щиты. Сам он облачился в шелковую рубаху со свободными рукавами, короткий кожаный камзол, льняные штаны, невысокие позолоченные сапоги, надел пояс и перевязь с сердоликом, на плечи набросил красный плащ, подбитый мехом горностая, и закрепил его камеей. Когда имеешь дело с кельтами, внешний вид — это все. К тому же Руфиний любил хорошо одеваться.
Отряд быстро поскакал вперед под грозовыми облаками, сквозь которые пробивались солнечные лучи. Воздух был холодный и сырой. Вскоре местность стала лесистой, между деревьями раскинулись луга. Судя по пням, не так давно здесь был лес.
— Король приказал их выкорчевать, — сказал Томмалтах. — Приедут поселенцы, и они сделают эту землю богатой и могущественной. — Он указал рукой: — Смотри, мой друг. На горизонте — камень!
Приблизившись к нему, путешественники увидели известковую массу, похожую на остров среди зеленого моря, высотой более трехсот футов. У его подножия стояли дома, другие были разбросаны по всей равнине. Многие из них были больше и лучше, чем те, которые Руфиний видел до этого. На возвышении стояла мрачная крепость. Она была построена в римском стиле, четырех-угольная, с башенками и сделана из непривычного для Эриу известкового камня.
Тем более это должно произвести впечатление на короля.
— Эгей! — закричал Руфиний. — Вперед, марш!
Лошади рванули вперед.
Из домов высыпали воины. Они были одеты, как все скотты. Томмалтах припустил коня и поскакал вперед, чтобы их поприветствовать. Они радостно кричали и выстроились в импровизированный почетный караул.
...Внутри замка чувствовалось влияние варваров. Зал для торжеств был длинный и высокий. Дым, клубившийся над котлами, под которыми горел огонь, стремился не к маленьким верхним окошкам, а выходил через соломенную крышу. Вдоль стен стояли скамейки. Над ними висели расписные щиты, из множества ниш щерились черепа. Стены украшали прекрасные гобелены с замысловатым рисунком, на столах стояла причудливой формы деревянная, медная, серебряная, золотая посуда. Чем больше Руфиний смотрел на это крикливое великолепие, тем больше находил в нем утонченности.
Конуалл Коркк, высокий мужчина с огненно-рыжими волосами, принял жителей Иса скорее почтительно, чем радостно. Гости поднесли подарки, самые лучше, какие мог предложить Ис, и были вознаграждены запутанными стансами королевского поэта. Разумеется, при отъезде их одарили подарками еще более ценными, чем те, которые они подарили королю. Они были его гостями более месяца, и им ни в чем не было отказа.
За это время Конуалл и его советники бессчетное количество раз вели с ними беседы.
— Я посланник моего господина, короля Иса, — в первую очередь сказал Руфиний. — Он прослышал о вашем возрастающем могуществе и надеется на дружеские отношения, которые выгодны обоим.
— Он далеко, — ответил Конуалл. — Право, я не собираюсь воевать ни с ним, ни с римлянами, как Ниалл из Темира. Но что может связать наши земли?
— Торговля.
— Ты приехал слишком рано. До Лугназада ярмарки не будет.
— Знаю. С вашего позволения, мы можем сесть на грузовой корабль и посмотреть, чем могут поразить местные торговцы. Но я приехал не только за этим, я говорю от имени короля Граллона. Он мудро смотрит в будущее и надеется на то, что исанские торговцы смогут участвовать в ваших ярмарках. Он также верит, что многие ваши торговцы пожелают посетить нашу страну. Нам есть что предложить друг другу. В Исе богатый урожай морских даров; янтарь с северного побережья; римские товары, которые переправляются с юга; ткани и изделия наших ремесленников. Плодородная Эриу изобилует дарами земли, у вас есть жемчуг и золото, которое истощается в империи. Разумеется, если торговля наладится, будут и другие товары.
— Хм. А что может ей помешать?
— Войны, пираты, жадность владык, невежественность и недоверие. Вы, как я слышал, много лет прожили в Британии и посему поймете, король. Подумайте о союзе с королем Граллоном. Представьте плывущие туда и обратно корабли, образованных людей, которые заключают соглашения и планируют совместные торговые походы. С помощью Иса ваши люди смогут строить такие же прочные корабли, как у нас, торговля продвинется гораздо дальше, вы сможете охранять свои моря.
— Ты говоришь, как римлянин. Я соглашусь с тобой, но немногие в Муму смогут сделать то же самое. Позволь мне подумать. Поговорим в один из последующих дней. Но я уже знаю, что известие, которое ты передашь своему королю, будет благоприятным. Возможно, ты снова сюда приедешь, Руфиний.

III

Апулей Верон и его жена Ровинда с восхищением разглядывали подарки, которые принес им Грациллоний. Ей он подарил плащ, сделанный из лучшей во всем Исе шерсти, теплый, но легкий, мягкий, как пух семян чертополоха, темно-синий, расшитый серебряными дельфинами и крачками.
Ему он принес поэмы Авсония, написанные на пергаменте каллиграфическим почерком, из коллекции Бодилис, а также рукописную книгу в кожаном переплете, украшенном позолотой.
— О, — выдохнула женщина. — Какая прелесть. Чем мы можем вас отблагодарить?
Апулей пристально посмотрел на друга.
— Ты обо всем подумал, — тихо сказал он. — Ты не такой глупый, как притворяешься.
Грациллоний улыбнулся.
— Для детей тоже есть подарки, — сказал он. — Как они?
— Хорошо. — По лицу Ровинды пробежало облачко. Они с мужем потеряли всех, кроме двух. Она отогнала печальные мысли. — Они будут вне себя от радости, узнав, что приехал их любимый дядя. Их учитель сейчас болен, и мы позволили им остаться на ферме. Они любят природу.
— И заслуживают поощрения, — добавил отец. — Верания — способная ученица, но больше любит бывать на улице. А Саломон начал проявлять истинный интерес к занятиям. Нелегко было направить такого мальчика. Ровинда, дорогая, отправь за ними раба и приготовь праздничный обед в честь нашего гостя.
— Подожди, — остановил его Грациллоний. — Давай немного прогуляемся и поговорим. До обеда мы как раз успеем вернуться.
— Ты, наверное, устал с дороги?
— Нет, поездка прошла спокойно. Мы приехали на рассвете, когда было темно. Остановились у Друза. Он пригласил нас в свой дом и предоставил полную свободу действий. Так что, если ты согласен со мной прогуляться, это только пойдет мне на пользу.
Апулей задумался.
— Хм... Хорошо. Пусть прогулка заменит мне обычные упражнения. Это будет менее утомительно. — Он немного натянуто улыбнулся. — К тому же я и сам собирался тебя кое-куда отвести, если представится возможность. У меня кое-что для тебя есть.
Грациллоний взял с собой не распакованную коробку. Накинув верхнюю одежду, мужчины вышли. В Аквилоне царила суета. Он заезжал в этот городок раз в год, и то случайно. Уже выстроилась толпа, чтобы его сопровождать. Он узнал несколько бывших легионеров. Друз сказал ему, что после шести лет в поселении по-прежнему спокойно. Старые воины постепенно обучают резервистов военному искусству — лучше, чем предписано императорским законом. Большинство из них женились на озисмийских женщинах и стали фермерами, ремесленниками, торговцами. У них есть земля в Арморике. Ни один варвар близко не подойдет к Аквилону.
Апулей вывел Грациллония через восточные ворота, и они направились вдоль реки. День был ясный, прохладный, над крутыми холмами тускло светило солнце. За рекой, до самого горизонта, простиралась земля. Среди серо-коричневых вспаханных полей, желтоватых лугов были разбросаны домики фермеров, окруженные фруктовыми садами. Дул северный ветер. Пролетел осторожный канюк.
Апулей, которому пришлось повышать голос, чтобы перекричать толпу, войдя в дом, мог говорить спокойнее.
— Мне кажется, ты хотел не просто прогуляться.
Грациллоний кивнул.
— Я должен поговорить с тобой наедине.
— Здесь нас никто не подслушает.
— Знаю. Но... В письме ты написал, что у тебя есть для меня новость. Я знаю твою манеру. Ты хочешь сообщить мне что-то неприятное. Я готов выслушать тебя спокойно. Свежий ветер утихомирит мной гнев, и мы сможем провести приятный вечер.
— Да. — Греческое лицо Апулея выдавало едва сдерживаемую тревогу. — Верно, у меня есть одна новость. В основном она основана на слухах, намеках, разговорах, случайно сказанных словах, услышанных от трибуна Аквилона, который является высшей властью и ведет обширную переписку... Он узнал, что префект Иса, который также является королем язычников, больше не префект и не король.
Ветер холодными пальцами теребил плащ Грациллония.
— Я заметил, что в Лугдунской Терции новый правитель.
— Ты, вероятно, еще не слышал, что также убрали правителя Арморикского.
Грациллоний был поражен.
— Что? Но он хорошо управлял страной. Мы с ним сохранили на полуострове мир.
— Точно. Вы с ним. Я уверен, отставку вы примете с достоинством. Бессмысленно провоцировать тех, кто вам признателен. Но Гонорий — вернее Стилихон — подразумевает, что он, и только он, должен господствовать на западе.
Грациллоний похолодел.
— Если он намерен меня отозвать... Ты сможешь объяснить им, каким злом это может обернуться?
— Мое влияние ничтожно. Но я состою в переписке с некоторыми влиятельными людьми. Я попробую. Мы должна обсудить, что мне следует написать в письмах. Ты успешно вел политику, друг мой. С другими королями императору не очень повезло. Подумай, как развивались события после смерти Максима. — Апулей издал сухой смешок. — Все бы ничего, но эти семь лет прошли на редкость скучно.
Грациллоний что-то промычал в ответ и замолчал, пытаясь вспомнить, как они прошли для него.
...После его победы Феодосий восстановил Валентиниана в правах императора Востока, но еще два года пробыл в Италии, привел в порядок его шаткое правительство, уничтожил все, какие смог найти, пережитки узурпатора и вернулся в Константинополь. В качества главного советника Валентиниана он оставил генерала Арбогаста.
Этот человек был настоящим дирижером сражений. Франк язычник, он больше благоволил варварами, чем римлянам, христианам предпочитал язычников. В итоге у него начались разногласия с Валентинианом, а некоторое время спустя слабый август был убит. Вскоре он провозгласил императором ритора по имени Евгений. Но настоящая власть сосредоточилась в его руках. Когда его вызвал епископ Амвросий, чтобы отказаться от поклонения старым богам, он пригрозил превратить Медиоланский собор в конюшню и загнать священников в армию.
Два года спустя они встретились с войсками Феодосия, направляющимися отвоевать запад. Два дня они сражались, но Евгений был убит, и его дело погибло. Арбогаст сбежал, но позже покончил жизнь самоубийством.
Феодосий направился в Рим. Он страдал водянкой и знал, что его дни на этой земле сочтены. Империя разделилась, Восток отошел его сыну Аркадию, Запад — сыну Гонорию. Затем он возвратился в Медиолан, как мог, заключил мир с богами и спустя девять месяцев, следующей зимой, испустил дух.
Аркадий был болезненным семнадцатилетним юношей и находился под влиянием своего преторианского префекта Руфиния. (Вспомнив это имя, Грациллоний криво усмехнулся.) Гонорий был мальчиком лет одиннадцати, и тоже довольно слабоволен. Его отец приставил к нему Флавия Стилихона и его жену Сирену. Они обручили его со своей дочерью Марией.
Дальнейшая борьба была неминуема. Стилихон начал войну на Рейне, напав на германские племена. После их подавления он направился во Фракию. Там он и находился до этого момента.
— Похоже, он намеревается изгнать готов и унов из тех провинций, — ответил Апулей на вопрос Грациллония. — Нет никаких сомнений, что на этом он не успокоится. Однако у меня есть все основания полагать, что его настоящая цель — уничтожить преторианского префекта Руфиния. Если ему это удастся, он станет хозяином всей империи, как на Востоке, так и на Западе.
— И тогда...
— Все в руках Божьих. Но люди могут принять меры.
Они перешли по мосту через Одиту и направились по дороге на север, вдоль притока Стегира. Впереди показались быки; их хозяин накладывал в деревянное корыто солому; за загоном, у дома, его жена разбрасывала зерна цыплятам, которые свободно бегали по двору: эту мирную картину нарушал только насмешливый ветер.
— Я не жду беды немедленно, — помолчав немного, сказал Апулей. — Стилихон будет занят. Даже здесь, на севере, он в первую очередь займется скоттами. Тебе известно, как два года назад они воспользовались его отъездом из Британии и опустошили ее, восстановили свой анклав.
Грациллоний нахмурился. Вряд ли они пощадили дом его отца.
— Это работа Ниалла. Я слышал, он сейчас озабочен внутренней частью Ибернии. По какому-то счастливому случаю наши пути еще не пересеклись.
— Кто...
— Не обращай внимания. Ты связан со скоттами, я — нет, и, мне кажется, ни один римлянин, ни один, с ними не связан. Это обстоятельство не в твою пользу.
Грациллоний сдержался.
— Именно я двенадцать лет назад разбил флот, который неминуемо атаковал бы Лигер. Верно, я развиваю отношения со скоттами, но с дружественными скоттами.
Апулей вздохнул:
— В тебе я не сомневаюсь. Но в Туроне, Августе Треверорум, Лугдуне, Медиолане считают иначе. Откуда бы это ни шло, нельзя забывать, что человек, поставленный в Исе римским префектом, должен стать его независимым совереном. Для тебя это не имеет значения, если ты будешь продолжать именоваться центурионом.
— Как я могу ниспровергать интересы Рима? Я укрепил его могущество!
— И могущество Иса тоже. Некогда никому не известный город теперь стал самым главным в Арморике, о его богатстве известно во всей Западной империи. Тем не менее он остается чужим, как нехристь, как крепость сассанского короля.
— Рим заключил мир с персами.
— И сколько он продлится? Сколько еще Ис будет нашим союзником? Твое правление не вечно, Грациллоний. Ты не доживешь до старости, если не будет положен конец варварскому закону о преемственности. Ис, вероятно, самый опасный враг. Уже растет недовольство.
Грациллоний покачал головой.
— Ты ошибаешься.
— Ты знаешь, что думают жители Иса. Я знаю, что думают правители Рима. Если они воспрепятствуют торговле, которая сейчас процветает благодаря твоим стараниям, что будет с Исом?
— Что? Но это же смешно! Зачем им это делать? В Арморике наступил мир, мы выбрались из нищеты.
— Вот это... и тревожно. Торговцы и моряки Иса, будучи свободными представителями, подрывают авторитет римских правителей, гильдий, законов. Люди покидают места, где они родились. И появляются стихийные поселения, необлагаемые налогом, и едва ли этих людей беспокоит их скрытный образ жизни. В этом году Ис закупил в Ибернии довольно большое количество не чеканного золота. Это привело к тому, что императорские деньги полностью обесценились, и люди начали роптать, что, вероятно, им не нужен никакой император. Нет, правители не допустят, чтобы власть над провинциями вышла из-под их контроля. Не посмеют.
Грациллоний решил не упоминать о собственных ошибках. Кое-кто из римских правителей наверняка о них осведомлен, но чтобы их исправить, придется вырвать этих людей из привычной жизни, отправить в леса, на заброшенные земли, в трущобы, варварские лагеря. Какая сила заставит их это сделать? Это лишь создаст для всех дополнительные трудности, в основном для Рима, поскольку проклятое глупое правительство не в состоянии обеспечить простейшие условия для выживания.
— Наверняка они направят к нам своих священников, — взревел он. — Но у нас есть своя церковь. Мы никого не подвергаем гонениям.
— Я слышал, что Гонорий очень набожный, — сказал Апулей. — Когда он вырастет, его слабости могут превратиться в достоинства.
— Однажды Максим уже грозился захватить Ис.
— Он погиб. Стилихон опаснее. — Апулей взял друга под руку.
— Я не хотел тебя расстраивать, — продолжил он. — Я только хотел тебя предупредить. У тебя будет время подготовиться и предпринять ответные действия. Я обещал попросить за тебя перед влиятельными людьми. Я верю, нам удастся предотвратить твой отзыв, иначе Арморика будет повергнута в хаос, наступит кризис, который Стилихон в настоящий момент расценивает как нежелательный. Но, со своей стороны, ты должен быть более осмотрительным. Забудь о контрабанде, обуздай самых крикливых. Ты... — Апулей замолчал.
— Что? — спросил Грациллоний.
— Будет лучше, если ты примешь веру и обратишь в нее жителей Иса.
— Прости, но это невозможно.
— Знаю. Сколько я молил Бога, чтобы с твоих глаз спала пелена. Это ересь, но мысль о том, что ты будешь гореть в аду, не даст мне покоя на небесах, если я буду удостоен чести туда попасть.
Грациллоний медлил с ответом. В привычных дружеских спорах с Корентином он говорил ему, что не считает вечные мучения подходящим наказанием за заблуждения, и не видит справедливости в деяниях Бога, который так наказывает. Корентин возражал, что простые смертные не имеют права судить Всемогущего; что они понимают?
Апулей повеселел.
— Хватит, — сказал он. — Ты понял суть того, что я хотел тебе сообщить. Подумай об этом, а завтра мы продолжим разговор. А теперь давай просто будем самими собой. Смотри, впереди вилла.
Они направились к ней. Отсутствие врагов и возрождение торговли заставило жителей отказаться от укреплений. Из-за ветеранов Максима также можно было забыть о нехватке рабочих. В провинциях Аквилона бурно процветало сельское хозяйство, но не в виде латифундий, а в форме издольщины и фригольдов. На земле, окружавшей дом Апулея, который стоял в северной части расчищенного пространства, перед лесом, раскинулись поля, пасся скот, дома были подновлены. Сам дом, с белоснежными стенами, застекленными окошками, красной черепичной крышей, напомнил Грациллонию дом его отца. Но его хозяина не перемололи жернова королевского суда, он был сенатором — высший сан для свободного человека, признаваемый римским законом.
Завидев отца и Грациллония, дети выбежали из сада и бросились им навстречу, чтобы они их обняли. Шестилетний Саломон намного обогнал сестру. Довольно крупный для своего возраста, он очень походил на отца, хотя Апулей наверняка в детстве был более спокойным. Родители объяснили Грациллонию, что они назвали его в честь короля древних иудеев в надежде, что за это Господь не даст ему умереть. Так и случилось, но и потом дети Ровинды рождались мертвыми или умирали в младенчестве.
За ним прибежала Верания. Для своих десяти лет она была хорошо сложена. У нее были такие же карие глаза, как у отца, светлые каштановые волосы, как у матери, и привлекательность, унаследованная от обоих родителей. Оказавшись рядом с Грациллонием, она неожиданно покраснела и присмирела, сквозь шум ветра он едва расслышал, как она поздоровалась.
— Так-так, — сказал он, — очень рад снова вас видеть. Не стану утомлять вас замечаниями о том, как вы за последнее время выросли. В Исе у нас все хорошо. Я вам много чего расскажу. А для начала держите подарки.
Он присел на корточки и открыл коробку. Содержимое ее было скромным, поскольку Апулей не любил показной роскоши. Однако при виде подарков Саломон завопил от радости, а Верания восхищенно вскрикнула. Он достал маленький римский меч с ножнами.
— Копия моего старого боевого оружия. Мне кажется, когда-нибудь ты тоже поведешь за собой людей.
Девочке досталась небольшая, изящно вырезанная арфа.
— Она из Ибернии. Я знаю, что ты любишь музыку. У скоттов некоторые поэты и барды — женщины.
Она смотрела на него с обожанием до тех пор, пока Саломон не воскликнул:
— Я знаю, что мы тебе подарим!
— Тише, — сказала Верания. — Подожди, пока не будет готов отец.
Апулей рассмеялся.
— Зачем ждать? Мы все в сборе. Прежде чем войти в дом, давай кое-куда заглянем. — Он взял Грациллония за руку. — Ты был так милостив к нам все эти годы, что мы тоже хотим сделать тебе небольшой подарок.
Саломон запрыгал, громко крича от восторга. Верания опустила глаза и встала по другую руку от префекта, не прикасаясь к нему.
В конюшне было темно, тепло, сладко пахло сеном, его перебивал резкий запах лошадиного навоза. Апулей остановился у стойла. Оттуда выглядывал жеребенок. Грациллоний решил, что ему около полугода, но переоценил его — уж слишком тот был крупный, великолепное создание гнедой масти, с белой звездочкой.
— Он вернется домой вместе с тобой, — сказал Апулей.
— О Геркулес, как ты великодушен! — восхитился Грациллоний.
— Что ж, в конце концов, моя страсть к разведению лошадей началась после того, как ты рассказал мне, что твой отец занимался этим в Британии. Мне кажется, мы достигли кое-каких успехов. Фавоний — наш лучший жеребенок. Полагаю, в скором будущем он это докажет. Ты любишь лошадей. Мы хотим, чтобы ты его взял.
— Спасибо. — Грациллоний подошел к стойлу, потрепал жеребенку гриву и погладил его по морде. Какая она мягкая. — Когда он вырастет, я снова к вам приеду, и у тебя будет его потомство. Фавоний, ты сказал?
— Так мы его назвали. Если хочешь, можешь придумать ему другую кличку. Дословно это слово означает «западный ветер, который приносит весну».
— Прекрасно. Пусть так его и зовут. Апулей улыбнулся.
— Может, он отвезет тебя в твою весну.

Глава шестнадцатая

I

Тиберий Мателл Карса происходил из племени Кадурсов, но его семья долгое время жила в Бурдигале, и их кровь смешалась с кровью коренных жителей этого города. Мужчины Бурдигалы ходили в море, и он сам унаследовал звание капитана. В течение нескольких лет он перевозил грузы в порты Аквитании и северной Испании. Пока наконец не столкнулся с пиратами. Многие из них пользовались разладом между Феодосием и Арбогастом, и после того как в империи наступил мир, подавить успели не всех.
Вместе с Карса в этом сражении участвовал его старший сын Олус, прирожденный торговец, который отправился в первое настоящее морское путешествие в возрасте четырнадцати лет.
Мальчик прекрасно справлялся со своими обязанностями. Со стропами он управлялся, как истинный моряк. Несмотря на юный возраст, он внес панику в ряды врага, размозжив голову одному и обезвредив еще нескольких пиратов. В результате грабители с большими потерями бежали на свой корабль.
После этого случая было решено отправить Карса в Арморику.
Воды там были коварные, но опасность встречи с пиратами за последнее десятилетие, после того как Ис вышел из изоляции, уменьшилась. Правда, варвары опять стали досаждать Британии. Однако Ис держал их в отдалении; и теперь, избавившись от соперника, преторианский префект Востока Стилихон направил против них экспедиционные войска.
Следовательно, когда на следующий год началась навигация, Карса направил семисоттонную «Ливию» вниз по Гарумне на северо-северо-запад. Груз в основном состоял из вина и оливкового масла, место назначения — Ис. Вместе с ним поехал Олус.
Это был трудный рейс, часто дули ветры, дорога, поскольку капитан был очень осторожен, заняла полные десять дней.
— Я лучше прибуду позже в Ис, чем раньше — в ад, — сказал он. — Хотя, я слышал, священники заявили, что этот город заключил сделку с дьяволом.
Юный Олус едва его слушал. Он смотрел вперед. Его ждали чудеса.
День был прохладный и ветреный, его губы были солеными от морской воды. Ссорились зеленые волны, в пучине темнели водоросли, вспенивалась вокруг рифов вода. Вдали лежал остров, на нем возвышались башни крепости. Над водой пролетела птица, а впереди во сто крат сильнее галдели, перекрикивая ветер и шум волн, чайки, крачки, кайры, бакланы. Резвились и грелись на шхерах тюлени. «Ливия» шла вперед на коротких парусах, капитан вглядывался в рифы, сжимая в руках перипл, у бортов стояли наблюдатели, готовые в случае необходимости снять корабль с мели. Этот мыс пользовался дурной славой. А римские моряки верили, что Ис заключил сделку с демонами, которым поклонялся его народ.
Впереди раскинулся город. Его стены цвета темной розы склонялись над морем, как перед королевой. Наверху их украшал фриз с изображениями мифических существ и бойницы с башенками. За крепостной стеной, высокие и неподвижные, возвышались, устремившись в небеса, сверкая стеклом, фантастические очертания крыш. Поскольку начался прилив, ворота медленно закрывались. Доки, пакгаузы, корабли, лодки, жизнь показались Олусу раем, который он чуть было не отверг.
Из маленькой бухты вышли четыре лодки. Повсюду раздавались голоса. Впереди змеей извивался берег. Римляне спустили паруса. Исанские моряки налегли на весла и взяли корабль на буксир. Когда они проходили через зеленоватые медные двери, Олус затаил дыхание.
Ошеломленный, он с восторгом наблюдал за моряками, которые вытащили «Ливию» на берег и взяли с них плату; появился их начальник в сопровождении двоих стражников в доспехах — таких Олус нигде не видел. Он подошел к его отцу. Команда убрала паруса, чтобы отвезти корабль на стоянку в порт, и с нетерпением взвалила на плечи свой багаж. Наконец-то, наконец-то капитан отпустит их на берег!
Среди портовых рабочих, разъездных торговцев, проституток, праздно шатающегося люда, любопытных зевак, толпившихся на берегу, были посланники от всевозможных постоялых дворов, и все они стремились перекричать друг друга, расхваливая свою гостиницу. Они немного знали латынь. Тиберий ухмыльнулся.
— Будем надеяться, бедные дьяволы нас не обманут, — сказал он сыну. — Мы пробудем здесь несколько дней. Если нам придется постоянно ходить этим путем, придется ознакомиться с портом.
— Где мы остановимся? — едва дыша, спросил Олус.
— На лучшем постоялом дворе. Мне объяснили, где это. Бери вещи и пошли.
По дороге отец и сын увидели много любопытного. Ничто, даже здания, построенные римлянами, не напоминали те, которые были на их родине; пропорции статуй хоть немного, но отличались от римских, они были более вытянутые, более гладкие, более легкие, более волнующие. В городе ключом била жизнь. Большинство жителей Иса составляли богачи. Они щеголяли в блестящих одеждах, носили драгоценности, остальные тоже были чистыми и ухоженными. Они выглядели стройными, энергичными и величественными. Многие напоминали аборигенов и кельтов, которые были в числе их предков, но их хищные черты лица и смуглая кожа выдавали в них потомков финикийцев. Большинство мужчин носили коротко постриженные бороды и заплетенные в косу волосы; некоторые были в туниках, другие в куртках и штанах, кое-кто — в платье. Прически женщины зависели от их фантазии — от высоких до распущенных волос, перевязанных лентой. Многие были в широких платьях, перетянутых поясом, с длинными рукавами, которые не стесняли движения. Карса слышал, что они обладают такими же правами и свободами, как и мужчины. По улицам также свободно разгуливали слуги, рабство в Исе было запрещено — в полную противоположность Риму.
Так же как и сам город, находившиеся в нем постоялые дворы отличались чистотой и добротной обстановкой. Комнату, которую сняли отец с сыном, украшала фреска с изображением плывущего по морю корабля и высокой, до самого неба, красивой женщины в голубом плаще, указывающей на сверкающую над мачтой звезду.
— Язычники, — пробормотал Тиберий. — Проклятые души. Я слышал, они все распутники. Но где-то у них есть христианская церковь.
— Мы ведь должны заключить с ними сделку, верно? — спросил Олус. — Они не могут быть нечестивцами. Если... — Он неловко махнул рукой в сторону окна. — Если они сделали все это...
— Мы должны следить за своим поведением. Торговля с ними очень выгодна. Здесь многому можно научиться, да и развлечься — тоже. Только будь крепок душой. Мне рассказывали, что у арморикцев, как и у нас, есть сирены, которые завлекают на скалы моряков. Даже за этой стеной с воротами под нами могут оказаться рифы преисподней.
Еда, поданная им в общую комнату, была необычной и очень вкусной: маринованные мидии, куриный бульон с луком, слегка обжаренная камбала с тимьяном и крессом, белый хлеб с запеченным в нем фундуком, сладкое масло, сыр с голубыми прожилками, медовый пирог и сухой мед со вкусом трав, который таял на языке. Девушка-служанка, которая принесла им обед, была почти такого же возраста, как Олус, она одарила их взглядом и улыбкой, отчего его отец нахмурился.
Однако, когда появился посланник — мальчик в красной тунике, с вышитым на груди золотым колесом, — Тиберий встретил его радостно.
— Капитан Карса? — спросил он на необычной латыни. — Я от короля Грациллония. Он жаждет поприветствовать чужеземцев и услышать от них рассказ о другом мире. Он всегда следовал их приказаниям. Он будет рад принять вас этим вечером.
— Конечно, конечно! — воскликнул Тиберий. — Но я всего лишь торговец.
— Новый торговец, господин. Позвольте вам сказать, что утром наш корабль вернулся из Ибернии и его главные пассажиры тоже будут во дворце.
Тиберий бросил взгляд на ошеломленного Олуса, прокашлялся и сказал:
— Э, это мой сын...
— Я понимаю, господин. Он тоже приглашен. Радостно вспыхнул маяк.
Они надели лучшие одежды и отправились с посланником. По дороге он показал им такие виды, что у Олуса закружилась голова.
Вход в королевский дворец охраняли четверо стражников, двое — в боевых доспехах, какие носят в Исе, двое — в римских. За воротами среди клумб, живых изгородей, топиариев, беседок переплетались лабиринты дорожек. Дворец был средних размеров, но безгранично горделивый. На стенах был изображен лес с дикими животными. Главную лестницу охраняли бронзовые кабан и медведь. Над медной крышей возвышался свод, который украшал, сверкая позолотой под закатным солнцем, орел с распростертыми крыльями.
Миновав переднюю, гости вошли в большую комнату с мраморными колоннами, фресками с изображением четырех времен года, мозаичным полом с колесницами. Верхний ряд окон был погружен в темноту, но масляные лампы и восковые свечи давали достаточно света. Плавно двигались слуги, они наполняли кубки вином и предлагали сладости. Из угла раздавались звуки флейты и арфы.
Там было всего несколько человек, скромно одетых. Они восседали на стульях, словно председательствовали в государственном учреждении, тем не менее вели себя очень непринужденно. Когда гости вошли, большой, темно-рыжий мужчина с грубыми чертами лица поднял руку.
— Приветствую вас, — сказал он. На латыни он говорил свободно, с легким южнобританским акцентом. — Я — Гай Валерий Грациллоний, центурион Второго легиона, префект Рима и... — он улыбнулся, — король Иса. Я готов вас выслушать и ответить на вопросы. Чувствуйте себя свободно. Обратно вас проводят.
Он представил остальных. Двух женщин, двух из печально известных девяти его жен. Среднего возраста, не красавицы, но при разговоре в уме и искренности они не уступали мужчинам. Присутствовали также двое мужчин, жителей Иса — старый ученый и глава торговой палаты. Довольно молодой редонец — стройный, с пронзительным взглядом, с раздвоенной бородой и шрамом на щеке — недавно приехал из Ибернии; Олус сразу запомнил его имя — Руфиний, поскольку в последнее время оно стало знаменитым. С ним был юноше чуть старше Олуса, вызывающе облаченный в шотландский килт и желто-оранжевую рубашку, скрепленную у шеи овальной брошью.
— Садитесь, — сказал Грациллоний. — Пейте. Вы не на сцене, и здесь не симпозиум. Верно, Бодилис? Скажите, капитан Карса, как прошло путешествие?
Он обладал даром создавать непринужденную обстановку, хотя Олус подозревал, что когда он управлял, то не чурался брани и провинившиеся дрожали перед ним от страха. В скором времени гости почувствовали себя свободно и разговаривали друг с другом. Грациллоний расспросил Тиберия об обстановке на юге. Олус, который прекрасно ее знал, разговаривал с Томмалтахом.
На латыни скотт говорил напевно, но с трудом. Несмотря на то что дома ему приходилось сражаться, несмотря на то что он был язычником и малограмотным, он так оживился, что Олус снова почувствовал себя ребенком. Хотя Томмалтах его не опекал.
— Тебе понравятся девушки Иса, Карса, — засмеялся он, бросив испытывающий взгляд на пышущего здоровьем Олуса, на его широкое лицо с прямым носом, вьющиеся темные волосы. — Ты сможешь удрать? Охотиться лучше вдвоем. Ты же понимаешь, я говорю не о каких-нибудь дешевых проститутках, хотя в Исе их в изобилии. Я имею в виду крепких служанок, которые надеются когда-нибудь выйти замуж, но, если ты им понравишься, они будут не прочь с тобой поразвлечься. Они обычно прогуливаются парами...
Римлянин с трудом сдержался, чтобы не покраснеть.
— Какое-то время вы будете жить здесь, — сказал Томмалтах. — Мой друг Руфиний все устроит. У него доброе сердце. Твой отец будет счастлив, если ты его правильно попросишь. — Он стал серьезнее. — Ты получишь не только удовольствие. Но и о-бра-зо-ва-ни-е. Ты узнаешь, какие здесь люди, увидишь чудеса, волшебство...
Он замолчал и обернулся. В зале наступила тишина. Вошла девушка, невероятно красивая.
В белом одеянии, в венке из цветущих яблоневых веток, из-под которого струились янтарные волосы, она подошла к Грациллонию и быстро заговорила по-исански. Потом, оглядев собравшихся, произнесла на безукоризненной латыни:
— Отец, почему ты не сказал, что ждешь гостей? Я бы раньше закончила службу в храме.
Король широко улыбнулся.
— Я не думал, что ты захочешь провести этот вечер с нами, дорогая. Разве ты не должна быть с Малдунилис?
— О, она только и делает, что лежит и ест засахаренные фрукты. Я должна иметь свой дом. — Девушка поправила платье, подняла руку и громко сказала: — Приветствую вас, достопочтенные господа. Боги смотрят на вас с любовью.
— Моя дочь Дахут, — объявил Грациллоний. — Капитан Метелл Карса, только что прибыл из Бурдигалы. Его сын... Олус. Кажется, с Томмалтахом из Муму ты тоже раньше не встречалась. Могла, но не представлялось случая.
Дахут вежливо улыбнулась. Грациллоний рассмеялся.
— Чего же ты ждешь, шалунья? Согрей своим присутствием сердца молодых людей.
Дахут опустила глаза, потом подняла их и с притворной застенчивостью осталась со взрослыми. Однако в скором времени она оказалась в углу и весело болтала с Томмалтахом и Карса.

II

Наступило лето. На западе у горизонта сгустились тучи, над сияющей гладью моря плыли бело-голубые облака. Ис сверкал, как бриллиант. Среди древних валунов зеленела отвергнутая ими мягкая трава. К востоку тянулись возвышенности, так густо покрытые деревьями, что за ними было не видно домов. Между ними простиралась молчаливая цветущая долина. В теплом воздухе пахло землей, травой, цветами. Над клевером жужжали пчелы.
Во дворе Священной Земли боролись двое мужчин. В полном боевом снаряжении римлян они, кружа, наносили осторожные удары, защищаясь щитом или отражая их мечом, иногда, в порыве ярости, сцепляясь друг с другом. Из-под подкованных сапог летели игры. Они то сходились, то расходились, то снова осторожно сходились, тяжело дыша. Пот струился по лицам и застилал глаза. Под солнцем металлические доспехи сверкали, как огонь.
На Церемониальной дороге появился рыбак Маэлох. Размашистыми шагами он направился к дерущимся.
У портика огромного красного дома на противоположной стороне площади столпились слуги. Справа и слева двор отгораживали подсобные постройки. Между этими черными невыразительными зданиями выделялся кроваво-красный дом. К нему вела мощеная дорога. Над крышами раскинули свои короны короли лесов — дубы, под их сенью было тихо и сумрачно.
Самый могучий дуб рос посреди двора. С нижней ветви его свисал круглый медный щит, слишком большой и тяжелый, чтобы им можно было пользоваться. В ослепительном блеске солнца на нем было почти не видно вмятин, оставленных висевшим рядом молотом.
Раздавались глухие удары. Маэлох успокоился. Клинки было в ножнах.
Гибкого, проворного мужчину соперник оттеснил почти к самому дереву. Он повернулся на пятках и отскочил в сторону. С неожиданным проворством мужчина покрупнее бросился на него. Острие его меча ударило по колену соперника и скользнуло вверх по кольчуге, к бедру. Он зашатался и разразился британскими ругательствами.
— Довольно, Кинан! — крикнул его противник. — Если бы мы дрались по-настоящему, ты был бы уже мертв.
— Прекрасно, господин, — тяжело дыша, сказал Кинан. — Я рад, что вы не вспороли мне мошонку.
— Не бойся. Ты мне нужен целым. К тому же твоя жена оторвала бы мне голову.
Кинан, прихрамывая, подошел к нему.
— Вы меня совсем загнали, господин. Боюсь, сегодня я уже не смогу с вами упражняться.
— Для меня достаточно. Идем в дом, снимем это железо, умоемся и выпьем.
Маэлох, который едва понимал латынь, двинулся к ним покачивающейся походкой моряка.
— Мой король, — сказал он по-исански. — Как это ни печально, но мне необходимо с вами поговорить.
Грациллоний снял шлем. Он узнал перевозчика мертвых.
— Через несколько дней состоится публичный суд, — ответил он.
Маэлох покачал лохматой головой.
— Я не могу ждать, мой господин. Вы проявляете осторожность и никогда не рассматриваете те дела, которые вам не угодны. А мои судьи... боги.
Грациллоний пристально посмотрел на него и улыбнулся.
— Ты упрям, рыбак. Что ж, тогда идем. Выпей вина, а я пока умоюсь.
— Спасибо, — сказал Маэлох, словно он отвечал на предложение какого-нибудь моряка.
Они втроем поднялись по ступенькам к портику. На колоннах были вырезаны изображения Тараниса и его символы: дикий кабан, орел, молния, дуб. Они вошли в торжественно украшенный зал с деревянной крышей. Здесь на колоннах и обшитых деревом стенах тоже были вырезаны такие же рисунки, но в темноте их было почти невозможно различить. С перекрестных балок, как летучие мыши, свисали истлевшие от времени знамена. В глиняном полу темнели пустые ямы для огня. Ноздри с удовольствием вдыхали холодный воздух.
Грациллоний с Кинаном разоблачились и направились к загородке, чтобы умыться и сменить одежду. Маэлох взял чашу с элем и сел на стоявшую у стены скамейку. Трое мужчин унесли оружие и доспехи. Четвертый взял метелку и принялся смахивать паутину.
Маэлох обратился к нему.
— Кто из королев здесь сегодня присутствует? — спросил он.
Слуга остановился.
— Никто, господин. — Голос его, не в пример яркому наряду, звучал тускло. Перевозчик Мертвых мог потревожить слишком много убитых в этом доме душ.
— Почему? Наш король совсем не слаб, совершенно справедливо одному мужчине иметь девять жен.
— Принцесса Дахут пожелала пожить здесь три дня и три ночи и попросила, чтобы здесь не было других женщин.
— Дахут, ты сказал? Что побудило ребенка изъявить такое желание?
— Я не могу этого знать, господин. Но ее отец-король с ней согласился.
— Да, я слышал, он ни в чем ей не отказывает. Но кто посмеет его в этом попрекать? Где она сейчас?
— Кажется, в Лесу, господин, и днем, и ночью. Маэлох нахмурился.
— Там опасно. А если появится священный вепрь? Нет, Граллон ей слишком потакает.
— Умоляю меня простить, господин, но мне нужно доделать работу.
Маэлох кивнул, прислонился к закопченному рельефу с изображением сцен из древних легенд — герой Белкар борется с демонической русалкой Кванией — и задумался.
Вошли Кинан с Грациллонием в светлых одеждах. Король хлопнул в ладоши.
— Два кубка холодного меда, — крикнул он. — И еще эля для нашего гостя, если он желает. Что, Маэлох, о чем ты хотел меня спросить?
Моряк не поднялся.
— Нам лучше поговорить с глазу на глаз, мой господин, — ответил он.
— Хм, какой ты угрюмый. Придется тебе подождать. Садись, Кинан. Нам надо кое-что обсудить, — многозначительно сказал Грациллоний на латыни. — По глупой случайности ты не пронзил меня раньше, когда я чуть не попался на трюк со щитом. Я слишком расслабился. Хотелось бы мне знать, кто следующий бросит мне вызов?

Предыдущая страница 12 Следующая страница


13 Пол Андерсон, Карен Андерсон

Слуга принес мед, охлажденный в кувшине с водой. Кинан выпил. Вскоре, несмотря на протесты центуриона, он ушел.
Грациллоний отпустил слуг и сел на скамью рядом с Маэлохом.
— Итак? — спросил он. Рыбак вздохнул.
— Мой господин, в шотландских землях народ ропщет из-за того, что вы посекли Усуна и Интила. Я принес от их имени жалобу. Усун — мой моряк.
Грациллоний кивнул.
— Я помню, — медленно проговорил он. — «Высек» — не совсем точное слово. Три удара плетью не причинят вреда этим черепаховым спинам. Это явилось для них предупреждением.
— Позором!
— Нет. Сколько раз ты наказывал за непослушание или безрассудство, потчевал их веревкой, и никто не выражал потом недовольства?
Маэлох сложил огромные руки на коленях.
— Что они сделали? В этом году был бедный улов, они взяли лодку, отправились на полуостров и привезли для продажи римскую посуду. Но их выследили ваши шпионы.
— Шпионы здесь ни при чем. Эти двое презрели закон и даже не пытались скрыть свой проступок.
— Какой закон? Пока не ввели тот кровавый указ, в Исе процветала свободная торговля. Граллон, я пока вам не враг. И предупреждаю, что вы сбились в пути. Вы высекли двоих людей и забрали их товары. Вы не имели на это права.
Грациллоний вздохнул.
— Успокойся, друг. Клянусь Митрой, я не хотел этого делать. Но они меня вынудили. Я объяснил так же ясно, как ясно море около Нимфеума, что отныне наши торговцы, въезжая на римскую территорию, должны проходить через римские таможни. Твои люди этого не сделали. Вместо того чтобы заплатить пошлину, они контрабандой провезли исанские ткани в Венецию и обменяли их на местные товары. Пусть считают, что им повезло, потому что римляне их не поймали. Я наказал их так же, как и любого жителя Иса, который осмелился бы сделать то же самое. Если бы кого-нибудь из них схватили, я не смог бы, слышишь, не смог бы их спасти.
Горечь прошла, но вместо нее появилась боль.
— Но почему, Граллон? — прошептал Маэлох. — Зачем после стольких лет кормить этих акул?
— Я не смогу назвать все имеющиеся причины. Я думал лишь о том, что это вызовет слишком сильную ярость, слишком заденет гордость. Некоторые уезжают и создают неприятности лишь за тем, чтобы потешить свое самолюбие. Для меня это недопустимо. Я объявил, что настало время Ису с честью выполнить давнее соглашение с Римом и соблюдать римские законы на римской земле. Подумай, Маэлох. В Британии стоят корабли с солдатами. Что они сделают, когда очистят ее от варваров, если им, конечно, это удастся? Император, вернее его подручный Стилихон, готов обрушиться на непокорных язычников Иса. Ничто, кроме нашей полезности Риму, не удержит их от этого. Нельзя дальше провоцировать Рим. В день солнцестояния Совет суффетов со мной согласился.
Грациллоний положил руку на плечо Маэлоха.
— Подожди немного, друг, — мягко продолжил он, — Я хочу, чтобы ты понял и объяснил своим товарищам, что это делается ради их спасения.
Он немного помолчал, потом добавил:
— Позволь сразу сказать тебе конфиденциально: я знаю этих бедняг, и потеря их груза обрекла на лишения их семьи. Я не могу позволить, чтобы они богатели, совершая злодеяния, но... между нами, мы с тобой можем поддержать их, не заставляя терпеть незаслуженные страдания.
Маэлох, задыхаясь, воскликнул:
— Что? Граллон, вы добрый человек. — Приоткрылась дверь, через порог упал тонкий луч света. В зал вошла Дахут, осветив собой его похожие на пещеру глубины.
— Маэлох, — закричала она, — милый старый Маэлох! — Она бросилась к нему и схватила его за руки. — Я знала, что ты приедешь! Ты останешься обедать, правда? Скажи, что останешься!
Ему ничего не оставалось, как ответить:
— Да, принцесса, поскольку об этом меня просите вы ...
Он готов был засыпать ее вопросами. Что она делает в Лесу, почему захотела сюда приехать тайком? В Лес, где когда-нибудь какой-нибудь чужеземец убьет ее отца.

III

К великому монастырю в долине Лигера, находившемуся недалеко от Кесародуна Турона, подошел пилигрим. Холодная осень укутала легким туманом деревья, нарядив их в блестящие одежды. Вдали серебрилась река, на ровном берегу теснились лачуги. Окружающие их почти отвесные горы были густо усеяны пещерами, в которых также проживали монахи. Они были в грубых одеждах, немытые, с выстриженными тонзурами. Пилигриму пришлось долго искать того, кто не молился и не медитировал, наконец он нашел одного в саду, который копал лопатой землю.
— Во имя Христа, приветствую тебя, — сказал он.
— Господь с тобой, — ответил монах. Перед ним стоял молодой светловолосый мужчина в тунике, штанах, стоптанных туфлях из прочного материала. За спиной у него висели постельные принадлежности и мешок со скудной пищей, на поясе болтался тощий кошель, в руках он держал вещи. Ничем, кроме странного акцента, не похожего на британский, он не отличался от бесчисленных бродяг.
— Ты ищешь работу? — спросил монах. — Я слышал, в Йовианской латифундии нужны рабочие. — И трудоспособных мужчин там не расспрашивали о прошлом. Императорские законы обязывали простых людей работать на земле и, когда крестьянские хозяйства исчезали одно за другим, с успехом заменяли их другими. Странник улыбнулся.
— Мне не нужна работа в поле, во всяком случае, на земле. Конечно, я с радостью помогу, если нужен мой труд. Где я могу найти епископа?
— Святого Мартина? Нет, сын мой, его нельзя отрывать от молитв. Но, не бойся, переночевать ты можешь у нас.
— Умоляю тебя, мне необходимо его повидать. Не настолько он отрекся от мира, что откажется принять родственника, вернувшегося из рабства дикарей.
Удивленный монах объяснил, где можно найти епископа. Основатель и глава монастыря обитал в небольшой мазанке, такой же крошечной, как остальные. Покосившаяся дверь была приоткрыта, и пилигрим увидел погруженного в молитвы епископа. Странник опустил на землю свой скарб и стал ждать.
Примерно через час Мартин поднялся. Он прищурил подслеповатые голубые глаза. Его сморщенное лицо в ореоле тонких белых волос было изборождено морщинами. Но двигался он по-прежнему быстро, и голос звучал все так же энергично.
— Что ты хочешь, сын мой?
— Аудиенции, если вы соблаговолите оказать мне эту милость, — ответил молодой человек. — Я Сукат, сын вашей племянницы Конхессы и ее мужа Кальпурния, куриала из британского города Бановента.
Мартин вздохнул.
— Сукат? Нет, этого не может быть. Разве Сукат не погиб... семь лет назад, когда скотты дошли до Сабрины?
— Нет, господин. Я сбежал из плена. Позвольте доказать вам, что я — Сукат, напомнив историю нашей семьи. Мой отец был силурийцем, он примкнул к армии и дослужился до звания центуриона. В Паннонии он встретил вашу племянницу и женился на ней. Оставив военную службу, он привез ее на родину, и они остались жить там. Он был благочестивым человеком, несмотря на то что стал куриалом и диаконом...
Мартин бросился к Сукату и крепко обнял его. Слезы полились из его глаз.
— Господи, прости меня! Почему я в тебе усомнился? С возвращением, с возвращением домой!
Он провел гостя в хижину. Из обстановки там были лишь деревянный крест и пара трехногих стульев, но на ящике лежало несколько книг. Мужчины сели.
— Умоляю, рассказывай, что с тобой произошло, как ты сбежал, рассказывай все, — воскликнул Мартин.
Сукат вздохнул.
— Это долгая история, господин. Меня преследовали несчастья... Нет, неужели я могу говорить о своих бедах после того, как видел ту несчастную женщину?.. Я приехал в Эриу, Ибернию. В Кондахте меня захватил один из вождей... Он привез меня в свое поместье на западе острова и заставил пасти овец. Я этим занимался шесть лет.
— Ты храбро выдержал это испытание. Сукат улыбнулся.
— Это было не так ужасно. Правда, в горах часто бывало холодно и сыро, но Господь наделил меня крепким здоровьем, и я смог это вынести. По натуре мой хозяин не был жесток, и время от времени он и другие люди проявляли ко мне доброту; часто, в хорошую погоду, на пастбище ко мне прибегали дети, чтобы послушать, как я играю на свирели, я рассказывал им истории, который помнил с детства... Конечно, вскоре я выучил их язык, который во многом отличается от нашего. И тогда я нашел путь к Богу. Я признался ему, что легкомысленно провел молодость, презрев его и встав на путь греха. Теперь я молюсь по сто раз на дню и почти столько же — ночью.
— Милость его безгранична.
— Я и сейчас оставался бы в плену, потому что бежать через те дикие земли и моря казалось мне невозможным. Но однажды я увидел сон, и я знал, что его на меня наслал Бог, требуя, чтобы я ему повиновался. Преследователи меня не нашли. Я мог умереть от голода, но всегда, каким-то образом, что-то давало мне пищу, чтобы не дать умереть. В Эриу живет очень гостеприимный народ... Если я не мог спросить, куда мне дальше идти, то догадывался сам, и мои догадки вели меня в верном направлении. В конце концов, я добрался до бухты на Уладском побережье, которое я видел во сне, там грузили для отправки в Британию корабль...
Военное прошлое Мартина напомнило о себе.
— Что? Я слышал, армия очищает Британию от варваров.
— Так и есть, хотя, я боюсь, судя по тому, что я видел, это больше напоминало прополку сорняков. Тем не менее мирным торговцам не запрещено туда приезжать. Они грузили партию огромных волкодавов, которых разводят в Эриу. Сначала капитан меня прогнал, ведь у меня не было ни одной монеты. Но я настаивал, и Господь смягчил его сердце.
— Мне кажется, ты обладаешь даром убеждения.
Сукат покраснел.
— Я пустился в еще одно трудное путешествие по Британии, такой же разоренной, как и западные земли, и в конце концов вернулся на родину. Отец уехал за вознаграждением — вы знали об этом? — но мать и другие родственники были дома и встретили меня осанной. Они хотели, чтобы я навсегда остался с ними.
— Почему же ты не остался? — спросил Мартин.
— Меня неотступно преследуют видения, достопочтенный отец. Я не могу забыть народ Эриу... женщин, которые улыбались мне, ласково говорили со мной и незаметно протягивали еду, суровых и дружелюбных мужчин, невинных детей, которые ко мне приходили... даже гордых воинов, величественных жрецов. Мне кажется, что они плачут, молятся в окружающей их ночи, взывают к свету. — Сукат сглотнул. — Мне кажется, в этом мое призвание. Вы, мой родственник, основали это священное место, школу епископов и миссионеров... Заклинаю вас именем Христа, возьмите меня к себе, научите и, если я буду достоин, посвятите в духовный сан.
Мартин долго молчал. Солнце клонилось к закату, по полу ползали тени. Наконец он пробормотал:
— Я думаю, ты прав. Мне кажется, ты в руках Божьих. Но мы не осмелимся узнать его волю, не помолясь и не предавшись размышлениям. Подожди здесь, сын мой, мы придумаем, что для тебя сделать. Я чувствую, что тебя ждут великие дела, но ты будешь долго к ним готовиться. — Его голос зазвенел: — Если я не ошибаюсь, ты достигнешь больших высот; ты станешь христианским патрицием.

IV

В середине зимы, после солнцестояния, во время ритуалов и праздников собрался Совет. В первую полночь после его окончания Форсквилис отвела Дахут к мысу Ванис.
Было холодно и безветренно. Небо было усеяно звездами, пенилась, как белый, безмолвный призрак, река Тиамат. В лунном свете караульные, охранявшие Северные ворота, узнали под монашеским одеянием лицо Афины. Они отсалютовали.
Женщина с девочкой прошли мимо них и ступили на мост.
Внизу из воды выступали скалы. Вокруг них ревели, наскакивая на стену волны, выбрасывая вверх белые струи. Серая земля покрылась изморозью. На западе слабо мерцал бескрайний иссиня-черный океан. Из-за гор выполз горбатый месяц.
Дойдя до Редонской дороги, Форсквилис и Дахут свернули на север и миновали мыс. Идти по узкой дорожке, извивавшейся между травой, зарослями чертополоха и большими валунами, было трудно. Дахут споткнулась.
— Я не вижу, куда ступаю, — пожаловалась она. Форсквилис, уверенно продолжавшая путь, тихо ответила:
— Ты останешься одна в темноте.
— Как?
— Тихо. Они могут услышать. Каждое слово вылетает, как крошечный белый призрак, и мгновенно исчезает.
Они продолжили путь. Месяц вскарабкался выше. Блистали звезды. Мороз превратил листья в тени. Кроме шагов и хруста сухих веток не было ни звука, но, приблизившись к северному краю, они услышали нарастающее ворчание моря.
На вершине обрыва показалась лачуга. Веками атаковали ветры ее глиняные стены. Трава и заросли ежевики опутали крепость до самой крыши; деревянные балки сгнили, бут размыло водой; под ней покоились истлевшие кости, которые давно перемешались с землей.
Форсквилис остановилась перед руинами. Отбросив плащ, она, воздев руки к небу, запела, но не на исанском, а на священном пуническом языке основателей:
— Могущественные духи, дремлющие в пучине времени, не гневайтесь. Проснитесь и вспомните. Я, верховная жрица Иштар, привела к вам Дахут, девственницу, которая носит в своем лоне рок. Впустите нас в свои сны.
Море застонало.
Королева повернулась к принцессе.
— Не бойся, — сказала она. — Туда, куда мы сегодня идем, невредимым может войти только бесстрашный.
Дахут выпрямилась. Капюшон соскользнул, обнажив заплетенные в косы волосы, скрепленные серебряной заколкой в виде змеи. Лунный свет посеребрил правую половину ее лица; левая осталась в голубоватой темноте.
— Ты же знаешь, я не боюсь, — ответила она. Форсквилис слабо улыбнулась.
— Да, прекрасно знаю. Добровольно ли ты странствуешь вдоль границ Другого Мира всю свою короткую жизнь или его создания сами нашли тебя — в любом случае, ты ни разу не струсила. Еще до твоего странного рождения боги определили твое предназначение, скрытое от остальных смертных... и, возможно, от них самих. Каждое знамение это доказывает, но ни один знак мы не можем прочитать. Я говорила тебе, на что уповают королевы: что ты, получив древнюю мудрость, которую люди называют колдовством, сможешь найти путь к пониманию своей судьбы и сделать ее не устрашающей, а великолепной. Дахут молча кивнула.
— Это слишком тяжелое бремя для молодой девушки, — сказала Форсквилис. — Однажды галликены получили этот дар; но из поколения в поколение эта сила слабеет. Иногда мы еще можем приказывать стихии, насылать проклятия, благословлять, вызывать странника, предотвращать болезнь и другие беды, облегчать смерть. Но даром целительного прикосновения обладает одна Иннилис; передавать послания, вызывать демонов, соблазнять богов или слышать голоса мертвых могу только я; и этот дар ускользает между пальцев, с каждым годом он все чаще нас подводит. Галликены уже не смогут научить древнему искусству ни весталку, ни новую королеву. Для большинства эти знания будут пугающими, беспокойными и бесполезными. Дай зайцу крылья, и они только потянут вниз, сделав его легкой добычей для волка.
— Его поднимут крылья орла! — вскричала Дахут. — Они подарят ему небо и пищу.
— Хорошо сказано. Я молюсь, чтобы мы в тебе не ошиблись. Но пройдут годы, прежде чем мы сможем сказать это с уверенностью. Эта ночь положит начало раскрытию этой тайны.
Форсквилис указала на земляные укрепления.
— Тебе, как и большинству крестьян, известно, что это замок заблудших, — сказала она. — Ты слышала, что его построили первые галлы. И избегают по одной причине: чтобы не накликать беду, призраков, русалок, которые прячутся в этих глубинах, хотя я не сомневаюсь, что ты, Дахут, хорошо изучила их во время уединенных прогулок. Ты когда-нибудь чувствовала здесь чье-то присутствие?
— Я... не уверена, — прошептала девочка.
— Слушай, что сокрыто в тайных анналах, и храни это в своей груди. Здесь был Каргалвен, воздвигнутый для Таргорикса — первого в наших землях короля. Порабощенные им древние крестьяне восстали против него из-за женщины. Здесь, на мысе Ванис, он их встретил, его неутомимый меч разил их направо и налево, с обрыва в море стекали реки крови. Их трупы лежали здесь ровно год и один день, отравляя воздух и обогащая почву. Когда плоть истлела, Таргорикс разложил скелеты на этом кусочке земли и сказал, что они послужат основанием для его крепости. Не человеческими руками она была построена. Жрец Виндомарикс вызвал из подземного мира гномов и заставил их возвести ее.
Много лет стоял могущественный Каргалвен и столько же царствовал его правитель. Но преследовало его проклятие древних крестьян. Один за другим умерли его сыновья. Последний, самый многообещающий, умер, услышав под обрывом песню. Он посмотрел туда, узрел красивую женщину на скале среди волн, стал спускаться, чтобы с ней познакомиться, оступился и, упав с обрыва, разбился на смерть. Над крепостью раздался ее смех, и она исчезла в пучине вод. Рискуя свернуть шею, его тело подняли. Обезумевший от горя Таргорикс поклялся сам похоронить отрока в сердце Каргалвена. Копая могилу, он натолкнулся на скелет. Между его ребер притаилась гадюка. Спустя несколько часов, ночью, когда поднялась буря, он скончался в страшных мучениях, и людям показалось, что они услышали, как кричит, отлетая, его душа.
Озисмии выбрали новых правителей, которые обосновались внутри страны. Когда пришли карфагенцы, крепость покинули. Но земля, камни, вода все помнят.
Идем.
Форсквилис взяла Дахут за руку и повела ее через ров, сквозь бреши, по развалинам к дальнему кругу.
— Это будет долгая ночь, — сказала она. — Не торопи свою душу. Мы будем бродить вне времени.
Они сели на чахлую траву и скрестили ноги. Форсквилис подняла лицо к небу.
— Смотри ввысь, — сказала она. — Видишь, вон шаги Ориона. А вот и Дракон рядом с полярной звездой. Колесо небес крутится, крутится, крутится. Взбирайся на Большую Медведицу, Дахут, входи, преодолевай века.
Глаза и душа устремились в бесконечные глубины небес.
Луна взобралась выше. Колдунья тихо запела. Где-то вдали гремели и клокотали волны.
— Единство. Все в одном и одно во всем. Видишь во сне тех, кто спит мертвым сном.
Земля тихо вздрагивает от мороза. Медленно катятся камни; наступает ночь, над ними будут сиять звезды. В ожидании весны дремлют семена. На севере мерцает полярная звезда — воспоминание о давних пожарах. Как колеса колесницы грохочут волны. Ветер вздыхает, ищет губы для поцелуя.
— Что тебе сказала ночь? Нет, мне не говори, скажи себе. Эйа, эйа, баалех ивони.
Начался отлив. Высоко в небе светила маленькая луна.
Форсквилис поднялась.
— Пусть сила войдет в нас, — сказала она. Дахут тоже встала, непоколебимая и изумленная.
— Подпевай в припеве, — приказала Форсквилис. — Я тебя учила.
— Я помню, — сказала Дахут. — О, я помню больше, чем знала прежде.
— Будь осторожна. Не останавливайся лишь на том, что приходит Оттуда. Но этой ночью ты должна была почувствовать власть. Теперь мы вместе вызовем ветер.
Над безмолвным миром полилась песня. Только внизу раздавался шум отступающего моря.
Преобразились звезды, поднялась луна. Бриз, который только что шелестел, начал усиливаться, пока тихо посвистывая, словно кто-то играл на тростниковой дудочке. На западе у горизонта расплылся туман.
Форсквилис танцевала под луной. Сначала движения рук и тела напоминали низкие волны. Мелодия зазвучала громче и выше, стала похожа на крики чайки. Ее плащ развевался на ветру. Дахут стояла в стороне у куста шиповника, на фоне древних стен и неба выделялось ее белое платье. В конце каждой строфы она подхватывала:
«Боги вездесущие, богини, жизнь дающие, ваши кровные дети разбудят вас».
На западе поднялись тучи. Луна посеребрила их плечи. Мелодия зазвучала так, словно кто-то играл на дудке, сделанной из кости мертвеца.
Форсквилис танцевала неистово. Надвигались тучи, проглатывая созвездие за созвездием. В лунном свете белели вспенившиеся волны. Они с рычанием, шипением и свистом обрушивались на скалы. На ветру колыхались звезды.
Форсквилис остановилась.
— Довольно, — сказал она усталым голосом. — Боги мстят тем, кто обманывает сам себя. Мы узнали, что ты рождена для власти. Идем домой.
— Нет, — раздраженно сказала Дахут, — позволь мне остаться здесь и посмотреть!
Форсквилис посмотрела на нее долгим взглядом. На ветру развевались и хлопали плащи.
— Как хочешь, — сказала Форсквилис. — Вернее, поступай так, как должна.
Она направилась в Ис. Дахут прижалась к земле. Буря усиливалась.
Небо переполнилось, захлестал дождь, море с ревом обрушилось на скалы, а Дахут стояла обнаженная, широко раскинув руки, подставив ветру лицо, и громко смеялась.
Рассвет, пойдя на поводу у бури, запоздал, последний рассвет черных месяцев, в день рождения Митры. На востоке горы укутал ледяной туман. Кое-где еще не угасли облака, преследуемые горбатым месяцем. Море походило на вылитый из котла расплавленный металл, уже застывший. Дахут стояла на самой высокой скале мыса Ванис и пела:

Зеленые волны и серый туман.
Прилив все сильнее и ветер пьян.
Зеленый прилив и серый отлив и рваные облака.
А море само по себе всегда.

Померкшие воды, серебряный воздух кругом.
Пучина сквозь тучи мерцает ночным серебром.
Буря сметает серых камней облака.
А море само по себе всегда.

Море все рушит, стремительный воздух везде.
Стихия бушует на небе и на воде,
И ветер срывает брызги, швыряет их в облака.
А море само по себе всегда.

И ветер во мне, и небо во мне,
Темнеющие от звезд, светлеющие при луне.
Я разрываю волны, я ворошу облака.
А море во мне навсегда.

Глава семнадцатая

I

Весной Томмалтах Мак-Доннгали возвратился в Ис. Он снова приехал по торговым делам и снова не в поисках наживы, а чтобы опять побывать в этом городе. Когда он снова получил приглашение во дворец, сбылась его самая необузданная мечта: там, в первый же свободный день, принцесса Дахут предложила ему показать город. Сердце его колотилось. Эту ночь он провел без сна.
Она провела его по таким местам, куда он никогда не чаял попасть. Весталке в первом поколении везде был доступ. Полдень застал их на Водяной башне, где бывали только астрономы и философы.
Он с почтением изучил установленные там инструменты и принялся осматриваться. Ниже парапета, за цветущей долиной, изгибалась городская стена. К ней примыкал украшенный колоннами так называемый Дом Звезд с красной черепичной крышей. Неподалеку возвышались зеленые сады Илвена — потир для еще более прекрасного храма Белисамы. Эту часть города украшали храмы и особняки. К Форуму вела оживленная и величавая дорога Лера. В безоблачное небо устремились башни. За морскими воротами поднималась бело-голубая вода, на горизонте виднелся святой Сен. Над ним кружили бесчисленные птицы.
Его взгляд снова вернулся к Дахут. Она стояла рядом с ним и тоже смотрела вдаль. Пахло солью и цветами, на прохладном ветру ее тонкое платье облепило стройную фигуру. Он заметил, что за год ее бедра и грудь еще больше округлились. Ветер трепал ее янтарные волосы, и казалось, что они вобрали в себя солнечный свет.
Он вздохнул.
— Удивительно, удивительно. Если бы только я мог здесь остаться...
Она одарила его улыбкой.
— Но ведь ты можешь вернуться, — сказала она. — И не раз.
Он покачал головой. За месяцы, проведенные дома, из-за недостатка практики, он стал хуже говорить по-исански.
— Только боги знают, когда я сюда вернусь. Я сделал все, что мог, лишь бы приехать сюда.
Как легко дотронулась она пальчиками до его руки, лежащей на краю стены.
— Раньше ты этого не говорил.
— Нет, потому что не хотел портить радость. Но... мой отец, туаты... я им нужен.
Ее синие глаза расширились.
— Расскажи.
— Римляне двинулись в Британию. Мы не можем с уверенностью сказать об их намерениях. В самом крайнем случае пираты, для которых больше нет в тех местах поживы, найдут себе другие моря. Мы должны охранять наши берега. К тому же король Конуалл, которому присягал мой отец, собирается расширить свое владение. Вероятно, он объявит войну. Я не могу пойти на попятную и поступиться честью.
— О, бедный Томмалтах, — вздохнула она. Он попытался рассмеяться.
— Почему? Меня ждет слава, богатство, а потом обо мне сложат легенды. Хочешь услышать, как меня будут расхваливать?
— Конечно. Я буду ждать с нетерпением.
— Я тоже. Дахут, — выпалил он, — мои родственники хотят меня женить. Но я сторонюсь подобных уз... Я надеюсь...
Ее ресницы дрогнули.
— Что ты хочешь этим сказать?
Он густо покраснел и быстро проговорил:
— Я найду способ, как мне остаться в Исе. В качестве воина, или торговца, или... все равно кого. Руфиний обещал мне помочь. Дахут, если ты свободна...
Она снова улыбнулась и прижала палец к его губам.
— Не спеши. У меня впереди еще пять лет.
— Но потом... Ис может выбрать королеву среди уроженок Эриу или...
Она снова его остановила.
— Умоляю тебя, не говори о том, что будет, — грустно сказала она.
— Почему?
— Завтра — это как те моря, по которым плывет корабль, а его капитан не знает путь. Он должен пройти, но не может предугадать, где его поджидают рифы. — Дахут отвернулась и быстро направилась к лестнице. — Пойдем.
На сумрачной винтовой лестнице внутри башни раздавалось гулкое эхо. Выйдя на свет, юноша и девушка прищурились, словно удивившись солнцу. Перед ними возвышался Дом Звезд. К лестнице, по которой они спустились, направлялся высокий мужчина в простом платье.
Дахут напрягалась и шагнула к нему.
— Что тебе здесь надо, ворон? — крикнула она. Корентин остановился.
— Это ты, принцесса, — сказал он мягко, насколько позволял его грубый голос. — Какой приятный сюрприз. А ты... моряк из Ибернии. Я слышал о тебе. Приветствую тебя, друг.
Дахут встала перед ним.
— Никогда не называй нас своими друзьями! Это священное место. Как ты посмел сюда прийти?
— Разве ты не знала? Здесь будет собрание Симпозиума. Твой отец наконец уговорил меня его посетить.
— Зачем он это сделал? — Корентин пожал плечами.
— За эти десять лет я стал чем-то вроде непременного атрибута. Моя паства выросла. Исанская знать должна с нами считаться. Философы мудро решили обменяться со мной идеями, чтобы прийти к взаимопониманию, как и полагается цивилизованным людям. Я, кажется, пришел слишком рано. Подождите, скоро появится король. Он будет рад вас видеть.
Глаза Дахут застилали слезы, губы дрожали.
— Я не хочу... его видеть, — задыхаясь, проговорила она. — Идем, Томмалтах.
Она увела скотта. Корентин печально посмотрел им вслед.

II

Олус Мателл Карса был удивлен.
Не только потому, что отец, после многих споров, согласился оставить его в Исе до осени, когда они вернутся в Бурдигалу: как раз в середине лета начинался вихрь празднеств. Правда, капитан оставил сына под опеку хорепископа, который должен быть направить отрока к умеренности и благочестию, заняв его надлежащими науками и посвятив только в те стороны городской жизни, которые ему пригодятся для дальнейшего развития торговых отношений. Однако Корентин знал, что такое молодость. К тому же одной доброжелательностью не переубедить упрямца, если он отказывается от приглашения жителей Иса, желающих познакомиться с римлянином, хотя некоторые поступали из самого дворца.
А во-вторых, Дахут попросила его стать ее рулевым!
Это произошло во время празднества, которое последовало после ритуалов на солнцестояние. Веселье продолжалось несколько дней. Когда закончилось совещание Совета, король Грациллоний пригласил во дворец своего почетного гостя, Апулея Верона.
Увеселений было предостаточно. Во время первого визита в Ис трибун Аквилона признался ему, что бесконечно изумлен происходящими тут чудесами. Некоторые напоминали римские: пиршества, игры и скачки, соревнования атлетов в амфитеатре, музыкальные представления, танцы и драмы в одеоне. Но, воскликнул он, все было лучше, чем где-либо, без непристойностей и жестокости, со своеобразным привкусом, свежим, как морской ветер. Другие были ему в диковинку. Он восхищался художественностью, если не сверхъестественностью, языческих храмов и процессий; сокрушался, что мужчины и женщины танцуют вместе, сетовал, что женщины ведут себя слишком дерзко, скорбел, что народ зачастую настроен против Христа. Но многие наполнило его душу ликованием: библиотека, обсерватория, вновь пробудившиеся свободно вздохнувшие древние каноны, Симпозиум, долгие беседы с учениками ученой королевы Бодилис, чувство гордости и надежды, даже среди низших слоев, ощущение того, что горизонт — это уже не граница.
Когда он сказал об этом Грациллонию, король ответил:
— Спасибо. Но ты не видишь оборотную сторону. Впрочем, неважно. Считай, что так и есть. Потом я расскажу тебе о своих бедах, и, возможно, мы поможем друг другу. А теперь давай веселиться. Мы это заслужили.
— Ты что-то задумал? — спросил Апулей. Грациллоний кивнул.
— Я решил возродить старый обычай. Он много лет был предан забвению из-за пиратов и тому подобного, но некогда это было большим событием, и нет причин его не вернуть. Я имею в виду гонки на яхтах.
Традиционно яхты отплывали от морской пристани в Гаромагус и возвращались обратно в Ис, в гонках участвовали лодки одиночного класса. Теперь оба терминала превратились в руины, и существовавшее в Исе искусство претерпело большие изменения. Грациллоний ввел новые правила — участники встречались за морскими воротами, при утреннем отливе. Им предстояло обогнуть мыс Ванис и направиться в Римский залив. Разрушенный город — неподходящее место для встречи, но за ним, где земля резко изгибалась к северу, находился прекрасный широкий берег. К нему могли пристать небольшие суда, более крупные должны были оставаться в отдалении, а потом повернуть на восток, расстояние устанавливалось исходя из длины корпуса судна и количества гребцов, но они садились на весла, только когда было невозможно поставить парус.
Условия были жесткими. Грациллоний не скрывал, что это станет настоящим соревнованием по искусству навигаций. Чтобы подчеркнуть, что это просто развлечение, он заранее отправил людей подготовить на берегу празднества. Команда победителей получит венки и перед возвращением домой примет участие в торжествах.
— Будешь моим рулевым? — спросила на латыни Дахут.
— Что? — вздрогнув, воскликнул Карса. — Разве вы не поедете с отцом?
Она вскинула голову.
— Он не участвует в состязаниях, только председательствует. Однако на его корабле, с его неповоротливой командой, я не выйду в море. Он подарил мне лодку, но одной плавать запрещает. — В ее глазах отражались пляшущие огоньки свечей. Голос был нежен, как арфа. — Он знает, что ты опытный моряк. Если я его попрошу, он согласится.
Эту ночь Карса провел без сна.

III

Лодка была шотландской модели, в ней свободно могли поместиться два человека. На передней части палубы находился миниатюрный позолоченный лебедь с распростертыми крыльями, словно он хотел взлететь. Корпус был обтянут кожей. Парус еще не поставили.
День был солнечный, северо-восточный ветер мягко ласкал морскую гладь. Танцуя, покачивались суда. Громкие голоса сливались со звуками труб. Карса принял управление королевской яхтой; вначале суда шли друг за другом и вскоре благополучно вышли в море. На борту он вез самую большую в мире драгоценность. Тем не менее ему пришлось опустить и поднять лазурно-серебристый парус, навигация была трудной. Ему часто приходилось сжимать парус свободной рукой и управлять рулевым веслом, упираясь в румпель коленями. С этим он справлялся великолепно, за что удостоился от Дахут похвалы.
Когда он обогнул мыс, задача стала легче. Ветер надул парус. В его руках руль слушался, как дрессированное животное, и они держались верного курса. На мелководье лодка могла сесть на мель, но они прошли параллельно берегу. Шипела, расходясь волнами, голубая, сине-зелено-фиолетовая, с белой пеной, вода. Скрипели веревки, бренчали снасти. Громадный изгиб земли заволокло дымкой. На западе темнели корпуса и однообразные паруса рыбачьих лодок. Касаясь крыльями воды, пронеслась чайка. Ветер крепчал.
Дахут, в грубом платье и плаще с капюшоном, сидела на банке впереди Карса и пристально смотрела на него.
— Удивляюсь, как отец вам это позволил, моя госпожа, — сказал он. — Это небезопасно.
— Обычно я беру с собой двоих мужчин, — ответила она, — но сегодня вокруг нас столько судов, что я уговорила его разрешить мне... плыть налегке, чтобы увеличить шансы на победу. — Она улыбнулась. — Не бойся. На обратном пути нас возьмут на буксир.
— Если мы опрокинемся...
Ее взгляд заставил его замолчать.
— Я плаваю, как тюлень, — гордо сказала она. — Я — дитя моря. — На ее лице появилось беспокойство. — Ты умеешь плавать? Я не догадалась спросить об этом раньше.
Он кивнул.
— Для купания вода слишком холодная.
— Я в ней родилась.
Он чувствовал, что не стоит ее ни о чем расспрашивать, и замолчал, довольный уже тем, что может ею любоваться.
Дахут говорила мало, больше смотрела вдаль, иногда в морские глубины. Она уже не казалась такой оживленной, как прежде. Он не знал, что с ней происходит.
Время летело, как ветер. Исанский берег остался позади, яхты вошли в Римский залив.
Хотя Карса продемонстрировал все свое искусство моряка, было ясно, что достигнуть цели первыми им не удастся. Расстроенный, он сказал:
— Простите, моя госпожа. Мы будем лишь среди первых.
Дахут пожала плечами. Взгляд ее был по-прежнему отстраненный.
Он увидел руины Гаромагуса. Устье впадающей в бухту реки охранял островок. За ним возвышались мрачные стены и зияли дверные проемы. Вдали, на востоке, были разбросаны более уютные постройки, походившие на игрушечные. Он не мог с уверенностью сказать, в которых из них жили люди, но признаки цивилизации присутствовали. Большую часть земли занимали леса. Он вдруг подумал, что расчищенные и вспаханные поля появились после того, как король Грациллоний установил в этих краях мир.
— Смотрите! — вскрикнул он. — Берег. Чувствуете дым костров?
Дахут сбросила капюшон и подняла голову. Уж не к шепоту ли волн она прислушивалась?
— Ветер стих, — помолчав, сказал Карса, пытаясь продолжить разговор. — Ему преградили путь северные горы. Однако мы достигнем цели. — Там уже толпилось несколько судов. Самая большая яхта бросила якорь, и ее команда переправилась на посыльном судне на берег.
Дахут встряхнулась. Она посмотрела на стоявшего на корме Карса, словно он находился за много миль от нее.
— Нет, — тихо, но непреклонно сказала она. Он вздрогнул и опустил руку на румпель. Лодка качнулась.
— Что?
Дахут повернулась и указала пальцем на правый берег.
— Плыви туда, — сказала она.
— К Гаромагусу? — ужаснулся он. — Нет, там руины. Я не могу вас туда отвести.
Она поднялась. Наброшенный на худые плечи плащ трепетал, словно пытаясь взлететь и приказать холоду и северным огням: повинуйтесь! Вам приказывает Лер!
Он огляделся. Помощи ждать неоткуда. Опередившие их яхты сменили курс и рвались к земле. Отставшие были далеко. На их маленькое судно никто не обращал внимания. Король, без сомнения, их заметил, но его яхта стояла в конечном пункте.
— Христос, помоги мне, — взмолился он. — Я не должен подвергать вас опасности, принцесса.
При имени Христа она усмехнулась.
— Я слышу в ветре голос Лера, — сказала она ему. — Тебе нечего бояться. Я должна кое с кем здесь встретиться. Рули к берегу или навеки станешь моим врагом.
Он сдался, в душе кляня себя за слабость.
— Вам лучше поторопиться, — сказал он ей. — Иначе подумают, что с вами что-то случилось, и отправятся на поиски.
Она улыбнулась, чтобы его приободрить.
— Мы скоро их догоним. Я никогда не забуду, что ты для меня сделал, Карса. — Она вздрогнула и добавила: — И боги тоже не забудут.
Стараясь не поддаться страху, он сменил курс. К его удивлению, лодка поддалась легко; он на это не рассчитывал. Странно, подумал он, никто не заметил нашего отсутствия.
Пройти мимо островка казалось невозможным. К тому же он не надеялся найти там подходящую пристань. Он причалил только на востоке. Свернув парус, он спрыгнул на песок и вытащил лодку на берег. Затем подал руку Дахут. Но в этом не было необходимости.
Лицо ее было бледно, глаза расширились, она дрожала.
— Подожди здесь. Я скоро вернусь, — сказала она срывающимся голосом.
— Нет, — возразил он, переходя на латынь, — я не отпущу вас одну. Нет. К кому вы идете?
— Не знаю, — прошептала она. — Меня зовут. — Она остановила его и крикнула: — Стой здесь! Я должна пойти одна! Если ты не послушаешься, я прокляну тебя именем Белисамы, Тараниса и всемогущего Лера!
Над дюнами закатилось солнце, шелестела трава. Она ушла. В вышине пролетел баклан.
Карса машинально бросил якорь. Что он еще мог сделать?
Что еще? Это было, как удар молотом. Она забыла, что он не язычник, чтобы трепетать перед демонами, которых она называет богами, или бояться ее детских угроз. Он римлянин. Здесь может прятаться кто угодно. Он пойдет за ней и защитит. Он пожалел, что не прихватил пращу. Однако на поясе есть нож, а лодке — крюк.
Конечно, скорее всего, здесь никого нет, кроме призраков и дьяволов. Хорошо бы она не узнала, что он ее ослушался. Он будет осторожен... Начало смеркаться. Подул холодный западный ветер. Он набрался смелости и двинулся вперед.
Ее следы четко отпечатались на песке, образовав улочку шагов; она прошла по глиняным черепкам и кирпичам; он — тоже. Карса жадно запоминал все, что его окружает. Время давно скрыло остатки костров и крови, но пощадило человеческие следы. Стены вокруг пустого пространства терпеливо глодал лишайник.
Он заметил ее у устья реки, как только обогнул дом. Она стояла на коленях в серебристо-серой траве. Он скрылся за песчаной стеной и одним глазом стал наблюдать за ней. Сквозь завывания ветра, журчание ручья и грохот океана до него донесся ее голос.
Рядом с ней был тюлень цвета темного золота. Она обнимала его руками за шею, прижавшись лицом к его морде. Он услышал, что она плачет. Тюлень что-то тихо мурлыкал. Он не знал, что эти морские создания могут издавать такие звуки. Он гладил ластами локоны Дахут.
Боже милосердный, так вот чей голос звал ту, которая была так жизнерадостна в начале дня. Карса сжал лодочный крюк так, что побелели суставы пальцев. Он уже был готов броситься на бездушное существо и спасти Дахут.
Но она запела. Голос был высокий и тихий; он с трудом расслышал его в шуме ветра, грохоте прилива и курлыканье птиц. Однако он знал, что она поет по-исански; печальной была песня, которую пела самка тюленя.

Любимая Херкен, послушай меня,
Я хочу тебе что-то сказать:
Наконец я пришел, чтоб увидеть тебя
И проститься с тобой и обнять.

Ну так слушай меня:
Ухожу я в поход,
Это не было миражом.
Ты была мне ребенком,
Что в сердце живет,
А я был твоим божеством.

Ты примчалась туда зимней ночью одна,
Где бушуют злые моря.
Ты ребенок, которого любит судьба,
А я где-то вдали от тебя.

Ах, морское дитя, поцелуй же меня,
Мы опять уходим в поход.
Мы предвидели это все и всегда.
А кто сердце мое разорвет
Появился вчера, появился вчера,
Его с Севера ветер принес.

Карса ушел. В лодке он помолился Христу. Вернулась Дахут. Лицо весталки было безжизненным, как маска. Таким же бесцветным голосом она приказала ему отплыть и отвезти ее на праздник.

IV

«Оспрей» подошел на веслах к расставленным накануне неводам. Их несло течением, корабль отплыл назад и зацепил трал. Курс пролегал мимо Козлиного мыса, через Римский залив.
Небо затянулось дымкой, солнце стало тусклым, воздух — колким. Поднявшийся ветер погнал корабль на запад.
Маэлох ругался. Вода стала серо-зеленой. На ней появились белые барашки. На востоке, у горизонта темнела земля, на западе она была еще ближе; через пять лье он заметил скалы мыса Ванис, которые ему предстояло обогнуть. Широко расставив на качающейся палубе ноги, он крикнул:
— Похоже, придется сесть на весла.
Капитан направился к банкам. Один из моряков рассмеялся:
— Зато владельцам яхт везет больше.
— Зато не везет их гребцам, — сказал другой.
— Хватит, — приказал Маэлох, — оставьте свои разглагольствования для Нагона Демари. Королевы, король, суффеты такие же жители Иса, как и мы с вами... Пойдем против ветра, покуда хватит сил, мы должны выбраться.
Моряки двинулись к шкотам, чтобы опустить парус. Он поднял руку.
— Нет, подождите.
Он подошел к борту. От залива кто-то плыл в их сторону.
— Тюлень, — сказал один из моряков. — Сейчас он попробует моей рогатки.
Эти животные были священны, но и они порой не избегали рыбацких сетей.
— Нет, — сказал Маэлох. — Я знаю его. Видите эту золотистую шкуру? Это любимица принцессы Дахут. — Вспомнив, свидетелем чего ему довелось быть, он украдкой, чтобы не заметили другие моряки, начертил для безопасности большим пальцем знак молота.
Тюлень приблизился к лодке и выпрыгнул из воды. Его взгляд встретился с глазами Маэлоха, и сердце старика забилось — столько в них было тепла.
Она поплыла мимо кормы, направляясь в бескрайние воды океана.
— Плавник! — взревел один из моряков.
Маэлох подбежал к корме и перегнулся через нее. Он знал, что этот черный треугольник редко встречается в южный морях.
Касатка изменила курс. Маэлох понял, куда он направляется. За тюленем? Самка плыла вперед, как слепая. Она еще могла спастись...
— За весла! — закричал Маэлох. — Веди нас домой! Донан, дай гарпун.
Вспенилась вода. По поверхности скользнула черная тень. Гарпун полетел с неожиданной силой. Сверкнуло белое брюхо, белое, как снег, белое, как смерть.
Он попал. Словно он вспорол собственные внутренности. Сомкнулись могучие челюсти. Охотник и жертва скрылись в пучине.
— Все, — мрачно сказал Маэлох. — Больше мы их никогда не увидим.
По воде расплылось большое кровавое пятно, он надеялся, что самка тюленя умерла мгновенно.
— Меняйте курс, — сказал Маэлох. — Мы возвращаемся домой.
У него вырвался хриплый стон:
— Что я теперь скажу маленькой принцессе?

V

— Иди к ней, — попросила Бодилис. Грациллоний колебался.
— Она хочет побыть одна. Я это вижу. Форсквилис покачала головой.
— Случилось что-то ужасное. Не знаю что, но я слышала, как скорбно кричали призраки.
— Не обращай внимания, — сказала Форсквилис. — Я знаю, что девочке сейчас нужен отец. Иди же!
Грациллоний решился, кивнул и поспешно спустился по сходням. Дахут свернула за пакгаузы и исчезла.
Юный римлянин Карса жалко стоял на пристани и смотрел ей вслед, едва сдерживая рыдания. Он ходил за ней по пятам, предлагая — умоляя — проводить ее. Она осадила его резким жестом и сокрушительными словами. Раньше она его просто не замечала, сначала на берегу, когда они присоединились к остальным, потом — на королевской яхте, когда их лодку взяли на буксир. Но потом она стала всех сторониться, на вопросы отвечала кратко, к еде, которой был уставлен стол, не притрагивалась, либо бродила по берегу. Ее утренняя веселость словно канула в бездонную пропасть. Глядя на нее, Грациллоний тоже погрустнел, но изо всех сил старался веселиться.
Настроение Дахут всегда было сродни арморикской погоде. В детстве у нее часто были припадки ярости, в девичестве на нее неожиданно находила беспричинная грусть, но он ее понимал. И также быстро она вдруг становилась веселой и очаровательной. Но такой он никогда ее не видел. Ему показалось, что под кажущимся спокойствием ее снедает тоска. Отчего?
На обратном пути, когда закончился праздник, галликены пришли к нему. Когда корабль вошел в бухту, они дали ему совет.
Он быстро прошел мимо Карса — надо расспросить мальчика, но позже, позже, — не замечая никого, кто окликал его на пристани. Окликали немногие. Люди знали, что когда у короля Граллона появляется такое каменное выражение лица, его лучше не задерживать. Оказавшись на улице, он огляделся по сторонам. Куда идти? По вечерам жители сидели дома или где-нибудь развлекались и город был почти пустынным. Спросить, не проходила ли тут одинокая девушка, было не у кого.

Предыдущая страница 13 Следующая страница


Галльские ведьмы 14

Стойте. Он плохо знал свою старшую дочь. Ее никто не знал. Она при желании легко могла смешаться с толпой, но даже в ней никто не нарушал ее одиночества. Однако... вряд ли она направилась к Шкиперскому рынку или на дорогу Лера, а не свернула на запутанные старые улицы. Страдая, она ищет уединения. Грациллоний свернул направо.
За городской стеной спустилась темнота. В воздухе витал смрадный запах морских отложений. Под подвесным мостом Грациллоний увидел недостроенные суда, тихо стоявшие на верфи. Их не обшитые деревом бока напоминали скелеты китов. Он снова свернул направо и поднялся по ступенькам на крепостной вал.
Его сердце забилось. Догадка оказалась верна. Она была там.
Под башней Ворон она казалась совсем крошечной. Наверху, укутанные туманом, возвышались бойницы. Ниже, в закатном свете солнца, мерцали каменные степы. Ветер стих до шепота, но был по-прежнему пронизывающе холодным. Катил свои воды темно-багровый океан. Мутно белели в дымке берега, по земле стелился туман. Иногда сквозь него пробивались лучи заходящего солнца, и воздух становился янтарно-золотым, сернистым, и по воде пробегали длинные беспокойные тени.
Дахут стояла между зубцами и, наклонившись, смотрела на разъяренные волны, бьющиеся между стеной и выступом мыса Pax.
Она услышала шаги Грациллония и обернулась. Ее глаза расширились. О, Митра, как она похожа на Дахилис. Он остановился рядом с ней и, с трудом подбирая слова, произнес:
— Я хочу тебе помочь. Пожалуйста, позволь мне попытаться.
Ее губы дрогнули. Наконец она сказала:
— Ты не сможешь. Никто не сможет. — Из-за грохота моря он едва ее расслышал.
— Ты в этом уверена? — Он улыбнулся и, стараясь говорить как можно убедительнее, сказал: — Не забывай, я твой старый папа. Твой лучший друг, который... — Его голос дрогнул. — ...который тебя любит.
Она скользнула по нему взглядом и снова отвернулась к неистовствовавшему морю.
Он почувствовал, как нарастает раздражение. Ему было известно, что он бессилен его подавить, но позволил себе лишь добавить металла в голосе, будто он, центурион, разговаривал с провинившимся солдатом.
— Дахут. Послушай меня. Ты должна мне ответить. Что случилось? Вы с твоим товарищем опоздали на праздник. Его расспрашивали, но он только угрюмо молчал. Он что-то позволил в отношении тебя, когда вы были одни?
Она не ответила, и Грациллоний добавил:
— Если мне придется его связать, чтобы добиться правды, пусть так и будет. Я сделаю все, что сочту нужным. Поскольку я король Иса.
Она обернулась к нему. В ее глазах он увидел ужас.
— Нет, о нет, отец! Карса был учтив, внимателен... Он ничего не знает, клянусь, он ничего не знает!
— Я удивлен. Очень удивлен. Он моряк и не мог допустить такую глупую ошибку, управляя кораблем. И вряд ли он потрясен лишь из-за того, что у тебя испортилось настроение. Да, я лучше поговорю с Карса.
— Отец... — Она с трудом сдерживала рыдания. — Сдержи свой гнев. Клянусь тебе — именем матери, — ничего противозаконного не случилось. Клянусь.
Он смягчился.
— Я тебе верю, дорогая. Но ты чем-то расстроена. Не оставляй меня в неведении. Я — король Иса, и в тебе, говорят, заключена наша судьба; но для меня уже довольно того, что ты дочь Дахилис, Дахилис, которую я любил больше всего на свете, и теперь люблю.
Он протянул к ней руки. Она бросилась к нему в объятия. Он крепко ее обнял. Она прижалась к его груди. Его рука гладила ее хрупкую фигурку. Он что-то бормотал, стараясь унять ее дрожь.
— Идем, — сказал он наконец, — давай уйдем туда, где нам никто не помешает.
Вдоль стены прогуливались люди, у башни стояли моряки. Никто не отважился к ним подойти, Грациллоний с Дахут не обращали ни на кого внимания, но он знал, сквозь туман их пронзают настороженные взгляды. Он взял ее за руку — она прижалась к нему, как усталая птичка, они прошли мимо стражников, мимо зачехленных орудий прямо к морским воротам.
Там им пришлось остановиться, чтобы их не заметили караульные. Сгустился туман, на расстоянии нескольких шагов ничего не было видно. На западе, где солнце дарило последние яркие лучи, он стал желтым, как пламя; дул резкий холодный ветер. Позади тускло мерцала гавань. О берег, вспениваясь, разбивались волны. Шумно всхлипывая, вода протискивалась сквозь двери и, шипя, возвращалась обратно.
Дахут посмотрела вдаль.
— Сен совсем не видно, — с грустью сказала она.
— Конечно нет. — Он подбирал слова. — Ты хочешь туда?
Она кивнула.
— Я... там родилась, и... мама...
— Я тебе и раньше это говорил и скажу снова: никогда ни в чем не вини себя, дорогая. Она умерла, благословляя тебя. Я в этом уверен. Она тебя благословила, и с тех пор я благословляю тебя.
— Я знаю. Знаю. Но сегодня... — Он ждал.
Она посмотрела на него.
— Куда уходят мертвые после того, как покинут нас?
— Что? — удивился он. — Есть много разных поверий. Ты весталка и должна лучше меня знать, что думают об этом мудрейшие.
Она покачала головой.
— Мне только говорили, что судьбами распоряжаются боги. Но я не это имею в виду. Отец, иногда мертвые возвращаются. Они рождаются снова и могут... нас видеть... Но что с ними происходит, когда они снова умирают?
Он вспомнил зловещие слухи, которые годами доходили до него. У него похолодела спина и кончики пальцев.
— К тебе снова приплывал тюлень...
— Она умерла. Ее убило чудовище.
— Как ты узнала? — пробормотал он.
— Она знала. И сказала мне. Мне кажется, боги видели... если она осталась... она меня удержит от... от... Я не знаю, от чего. Может, они захотят призвать меня... О, отец, где она сейчас?
Дахут бросилась в объятия Грациллония. Она не скрывала слез. Вцепившись в него пальцами, она закричала.
Он крепко обнял ее.
Наконец животная боль и страх ушли, и Дахут взмолилась:
— Помоги мне, отец. Не покидай меня. Будь со мной всегда.
— Буду... дочь Дахилис.
Он не посмел ее больше ни о чем расспрашивать. Скорее всего, она больше ничего ему не сказала бы. Он почувствовал, что обрел уверенность.
— Обещай!
— Обещаю.
Грациллоний посмотрел поверх ее взъерошенных волос. Солнце уже скрылось, сгустился туман. Дул ветер, но он заметил, что под хмурыми небесами отчетливо видны бойницы башни Ворон, охваченные огнем последнего сияния Непокоренного. Под ним в склепе лежит святая святых. Словно бросая дерзкий вызов жестоким богам Иса, он решительно повторил:
— Обещаю. Я никогда не покину тебя, Дахут, никогда не отвергну. Клянусь Митрой.
Они направились домой.

Послесловие и комментарии

Хотя мы надеемся, что рассказанная нами история сама себя объясняет, тем не менее у некоторых читателей могут возникнуть вопросы, а другие, возможно, захотят больше узнать о той эпохе. Эти примечания предназначены для них.

К главе I

Кресла: в древние времена люди рассаживались в зависимости от статуса. Простые же жители сидели на стульях, скамейках или на полу.
Август: помимо римского императора существовали и другие правители. Старшего именовали «августом», его соправителя и преемника — «цезарем». Обычно в империи, которая делилась на Западную и Восточную, была двойная монархия. (Иногда у правящего августа было более двух цезарей, и каждый нес ответственность за его владения.) Отсюда и появилось название «Тетрархия». Назначение Максима августом, несомненно, привело к признанию того, что де-факто, если не де-юре, империя раскололась на три равных королевства. Святой Амвросий, епископ Медиоланский, сыграл решающую роль, убедив его довольствоваться этим, а не пытаться захватить власть на всем Западе. В 387 году он нарушит соглашение и вторгнется в Италию.
Августа Треверорум: Триер.
Годом раньше: Максим пришел к соглашению с Валентинианом и Феодосием в конце 384-го или в начале 385 года; точная дата неизвестна, как и даты многих событий той эпохи.
Африка: Северная Африка, за исключением Египта и Эфиопии.
Иллирика: территория, зависящая от Рима, (крупное административное подразделение) и включающая современную Югославию и Грецию.
Лугдун: Лион.
Бурдигала: Бордо.
Сен: остров Сен.
Знак Овена и т. п.: весеннее равноденствие сместилось с Овна на Рыб примерно во времена Христа и до IV века приходилось на последний знак. Для народов, увлекавшихся астрологией, он имел неопределенное, но апокалипсическое значение. Вероятно, в некоторой степени он способствовал началу распространения христианской религии и (вместе с акронимом ИХТИС) повлиял на то, что символом Христа стала рыба.
Галлия: Галлия.
Язычники среди высшей римской власти: с того времени больше всего известен Симмах, но были и многие другие, несмотря на то что христианство становится государственной религией и пытается запретить все остальные религии.
Империя: римское государство до сих пор называет себя республикой, хотя давно уже таковой не является. Никто не воспринимает эту выдумку всерьез. Поэтому, чтобы не путать современных читателей, наши персонажи вкладывают в это слово такой смысл, какой считают нужным.
Итальянский Медиолан: Милан. Такое же название носят несколько городов.
Амвросий: сегодня известен как святой Амвросий.
(Галлия) Лугдунская: провинция Галлии, включающая большую северную и значительную центральную часть современной Франции.
(Галлия) Аквитанская: провинция Галлии, ограниченная Атлантическим океаном, реками Гаронна и Луара.
Озисмии: племя, занимающее западную оконечность Британии, следовательно, соседи Иса.
Ариман: высший бог зла в религии митраистов.

К главе II

Туба: в римском мире — длинная прямая трубка, использовавшаяся военными для подачи команд, сигналов, при движении в ногу и т. п.
Понт: территория, зависящая от Рима и включающая Анатолию.
Испания: территория, зависящая от Рима, включала современную Испанию и Португалию.
Каледония: общее название, более или менее относится к современной Шотландии. См. прим. к «Девяти королевам».
Кондат Редонум: Ренн.
Лигер: река Луара.
Юлиомагус: Анже.
Намнеты: племя, занимающее правый берег Луары — от морского побережья до слияния с Майенном.
Кесародун Турон: Тур. В это время части названий городов, которые обозначали местные племена, все чаще вытесняли римские. Таким образом, они часто являются предшественниками современных названий.
Лаэтпы: варвары, которым позволили обосноваться в империи, при условии, что они будут лояльны, — условие, мягко говоря, было выполнено не до конца.
Камзол: существование такой одежды в поздний период подтверждено, но нечто подобное могло появиться гораздо раньше.
Гезориак: Болонь.
Редоны: племя, занимающее область вокруг Рейна.
Маэдрекум: Медрек, деревня, около которой мы однажды приятно провели целую неделю. Реконструкция древнего названия полностью предположительная, как и эта история. Однако из многих подобных общин потом образовались латифундии.
Последний день: в эту эпоху распространилась вера в конец света. Примерно в 380 году святой Мартин из Тура сообщил ученикам о рождении Антихриста. Бессчетные толпы людей, высокого и низкого сословий, образованных и невежественных, искали собственное предзнаменование надвигающегося конца света. Как и другие многочисленные особенности позднего западно-римского общества, это явление кажется очень знакомым людям, живущим в двадцатом веке.
Организация багаудов: сведений о ней мало. В паре летописей упоминается «имперор», хотя, возможно, первоначальное значение этого слова (по-латински «император») было просто «командир». Так как багауды долгое время сопротивлялись и подчас выигрывали сражения, их организация наверняка была больше, чем, скажем, средневековая жакерия. Но вряд ли их можно сравнивать с современными партизанами; им не хватало формализованной идеологии и поддержки могущественных иностранных государств. Мы предполагаем, что, поскольку все больше людей бежало от деспотической цивилизации и затем волей-неволей возвращались.
Гибель присциллианистов: много неизвестного в событиях, окружающих это жестокое испытание, историческая важность которого заключается в том факте, что это первое зарегистрированное гонение христиан другими христианами. Даты и сам год являются предметом спора. Мы выбрали 385-й, которому отдает предпочтение большинство ученых, и предположили, что, поскольку ему предшествовало столько событий, расправа состоялась в конце этого года. В некоторых отчетах говорится, что еретиков сожгли, но более вероятно, что их обезглавили; сожжение у столба вошло в моду только в средние века.

К главе IV

Укрепления: во время походов легионеры обычно копали вокруг каждого лагеря траншеи и возводили земляные валы, затем перед уходом выравнивали их, чтобы они не достались врагу. К концу IV века это не могло быть обычной практикой, так как легион устаревал. Мы предположили, что, скорее всего, последний раз они возводились в Британии, чем где-либо.
Лугдун (или Лугудун): Лион. Такое же название носило еще несколько городов.
Вьенна: Вьенна. (Вена — в Австрии, Виенна — для англоязычных, затем стала Виндобоной.) Остатки молельни в честь Митры, каковые в Лионе не обнаружены, позволяют предпо-ложить, что культ здесь сохранился, хотя ко времени визита Грациллония службы проходили в частном доме.
Родан: река Рона.
Цирк: пространство с рядами сидений, расставленных по трем сторонам, разделенное продольным барьером, для скачек, игр и представлений.
Азиат: под «Азией» римляне подразумевали то, что мы сейчас называем Малой Азией, или Ближним Востоком.
Молельня в честь Митры в Вьенне: в качестве образца этой гипотетической последней уцелевшей молельни мы выбрали руины, которые были откопаны в Остии.
Тавроктония: изображение Митры, убивающего быка.
Бурдигала: Бордо.
Риторика: иногда классические школы риторов, например знаменитую школу в Бордо, называют университетами. Это анахронизм, но умеренный анахронизм. Риторика, учение об убеждающем споре, подразумевает не только ораторское искусство, но и языки, логику, историю, литературу и многое другое. Таким образом, это мастерство приравнивается к гуманитарному образованию.
Гарумна: река Гаронна.
Павлиний: внук Авсония, воспитанный стариком, представления о мире которого рухнули после вторжения вестготов и других бедствий.
Дураний: Дордонь.

К главе V

Муму: Мюнстер. Вероятно, границы были более неопределенные, чем в поздние времена. Ассоциируется с женщинами, музыкантами и древней магией, исчез в Средние Века.
Эриу: Ирландия.
Дети Дану: больше известны под более поздним названием — Туата де Даннан. Согласно легенде, эта раса, туаты (приблизительно приравниваются к племенам; см. примечания к «Девяти королевам»), — потомки богини Дану, правили Ирландией до прибытия из Испании милетов. Потерпев поражение от захватчиков, они ушли в сид, холмы и горы, которые стали для них домом. Сами они стали сказочниками. Большинство современных составителей примечаний считают, что они являются христианской эвгемеризацией языческих богов, и вряд ли это представление является правдой. Однако предание о войне между ними и захватчиками настолько прочно вошло в ирландскую мифологию, что наверняка основывается на факте. Затем пришли кельты, которые захватили землю силой. Мы предполагаем, что один или несколько ранних народов, которому завоеватели приписывали магические силы, объединился со старыми богами, но ко времени нашей истории это еще не произошло.
Дети Ира и Ибера: позже стали называться милетами; по преданию, последние захватчики Ирландии до викингов.
Гора Светловолосых Женщин: ныне Сливенамон, юго-запад Кэшела.
Сид (или сидх): единственное число от «сидхе». Оба произносятся приблизительно как «ши».
Кондахт: Коннахт.
Койкет Лагини: Лейнстер.
Мида: королевство, созданное из Коннота и Лейстера, сосредоточено вокруг Тары.
Улады: народ Ольстера (Койкет-н-Улад). Следует помнить, что границы всех этих территорий были неопределенными и обычно не совпадают с современными провинциями.
Торговля между Мюнстером и римлянами: подтверждена археологическими находками.
Христианство: история показывает, что в Мюнстере и в других частях Ирландии уже распространялось христианство. Там был поставлен священник Палладий, упоминаются и другие епископы, а также ирландский священник, служивший на континенте, — все до миссионерской деятельности святого Патрика.
Конуалл Коркк (сегодня обычно произносится как Коналл Корк): даты жизни по-прежнему еще более неопределенные, чем у Ниалла, а истории, дошедшие до нас, еще более запутанные и противоречивые. В обоих случаях мы попытались свести вместе версии и придать им некоторый логический смысл.
Воспитание: дети в древней Ирландии, во всяком случае те, что постарше, чаще всего воспитывались не в родительском доме. Таким образом, укреплялись связи между семьями, которые были так же священны, как кровное родство.
Альба: раннее ирландское название современной Шотландии. Иногда в понятие «Альба» также включают Англию и Уэльс. Название «Шотландия» появилось в колонии, основанной скоттами, то есть выходцами из Ирландии, — как и Арморика превратилась в Британию (на их языке — Бреж) после захвата ее британскими иммигрантами. В то время, когда происходила наша история, поселение скоттов разрослось и достигло современного Аргайлла, королевства Дал Риада, в котором сейчас находится северный Антрим. (Некоторые источники относят его основание к 500 году нашей эры, но это событие могло стать возможным вскоре после того, как римляне покинули Вал Антонина, к концу II века, и дата в середине IV века не противоречит другим предположениям, которые мы сделали в данной истории.) Однако король Миды в военных походах по Альбе вполне мог победить вождя пиктов и заключить союз, в котором последний был младшим партнером.
Огаммский (ныне — огамический) щит: очевидно, это кельтский вариант древней и широко распространенной истории. Вполне вероятно, что викинги в свое время вернули его из Ирландии в Данию. «Гамлет» — «Амлет(ус)» в саксонском произношении, первичный вариант Шекспира — не выдуманное имя; один из филологов предположил, что это может быть скандинавским прочтением гэльского написания нордического имени «Олав»! Огам был крайне примитивной и ограниченной формой письма, и переделать его не составит труда.
Ордовики и силуры: племена, населявшие современный Уэльс.

К главе VI

Энде Кеннсалах: возможно, исторический персонаж, возможно, нет. Вторая часть его имени указывает на происхождение.
Основание Миды: версия основана на легенде. См. прим. к «Девяти королевам».
Происхождение борумы: это тоже, разумеется, легенда, но во времена Ниалла люди в нее верили. Сама дань и ее последствия — исторический факт.
Войны Ниалла: в источниках нет конкретной информации, но в данной истории предполагается, что такие военные кампании правдоподобны.
Руиртех: река Лиффи. Вероятно, по ней проходила северная граница Лейнстера.
Колесницы: в Римской империи военные колесницы давно устарели, но они остались в Ирландии, где до последнего времени не приходилось сталкиваться с пехотой и кавалерией. Сведения о другой боевой техники см. в прим. к «Девяти королевам».
Две королевы Ниалла: в древней Ирландии было распространено не только внебрачное сожительство, но и многоженство, даже после обращения в христианство. (Спустя какое-то время церковным законом было установлено, что у жреца может быть только одна жена!) В летописях говорится, что у Ниалла было четырнадцать сыновей от двух жен, которые, как мы предполагаем, были почти одного возраста. Разумеется, у него были и дочери, и дети от других женщин.
Знать и жители: краткое описание классов флэйтов, соер-сели, доер-сели см. в прим. к «Девяти королевам».
Тактика сражений: как и боевая техника, она мало отличалась в Ирландии от старо-кельтской модели.
Поднимание колена: стулья и столы были очень низкими. Встать, когда входит гость, считалось проявлением высшего уважения. Простым знаком вежливости являлось поднимание колена, словно человек собирался встать.
Стихи: как и северные скальды более позднего времени, ранние ирландские поэты использовали сложные формы, от них требовалось облекать в эти формы недавно произошедшие события. Приведенный английский перевод является упрощенным схематичным вариантом. Все строфы, выражающие законченную мысль, состоят из четырех четырехсложных строк. Помимо аллитераций и рифм в них требовалось, чтобы в последних словах второй и четвертой строки было на один слог больше, чем в первой и третьей. Устное искусство, вроде этого, вполне возможно и исторически доказано. У поэтов, естественно, должен был быть врожденный дар и большой, трудный опыт.
Сатира: кельты верили в магию слова. В христианские времена сатирики были грозой Ирландии. В современном понимании кажется невероятным, что они могли вызывать психосоматические отклонения, даже изнурительные болезни. Мы предполагаем, что их сила этим не ограничивалась.

К главе VII

Одита: река Одет. (Наше латинское название — гипотетическое.) Упомянутые расстояния указаны приблизительно, чтобы их запомнил обычный путешественник. Следует заметить, что эта река была глубже, чем сейчас, когда водохранилища в ее бассейне иссякли.
Стегир: река Стейр.
Аквилон: Локмария, ныне район в южной части Кемпера. Несмотря на то что существование римского Аквилона подтверждено, наша история и ее описания построены на догадках.
Монс Ферруций: Мон-Фружи. Название гипотетическое, предполагалось, что в этой области есть железная руда.
Дурокоторум: Реймс.
Апулей Верой: древняя тройственная номенклатурная система давно распалась. Некоторые продолжали ею пользоваться, но другие, среди высших классов, — нет. «Верон» — гипотетическое галло-римское имя, присвоенное в честь наиболее важных семейных связей такого рода. «Апулей» — старое родовое имя, переходившее от отца к старшему сыну, так же как и в наше время имена и отчества могут передаваться из поколения в поколение. Унаследовав родовое поместье, Апулей отбросил другие имена, данные ему при рождении, если они у него были. Судя по этому и многим другим поступкам, он был человеком своего времени, места и образа жизни. Более провинциальные и, следовательно, более консервативные Грациллонии Британии сделали это традицией.
Правитель Арморикский: римский военачальник, ответственный за оборону империи. (Это укороченный вариант настоящего звания, которое, как нам кажется, люди употребляют в повседневной речи.) Арморика фактически считалась скорее военным районом, а не политическим объектом. Запущенные побережья указывают на то, что в это время усилия правителя были сконцентрированы на востоке и внутренней части полуострова. Это не вызывает сомнений, поскольку ресурсы истощились, но, даже несмотря на опустошительные набеги пиратов, большую угрозу представляли собой возможные нашествия германцев. Галлия от них уже неоднократно страдала, а римлянам удавалось только иногда отогнать варваров. При таких условиях управляющий с радостью передал полномочия более компетентному вождю на западе. Мы предполагаем, что правитель придерживался совершенно противоположных взглядом, чем Максим, — это точно не известно, но не лишено оснований.
Войска: увеличивающийся набор рекрутов обеспечивал формирование гарнизонов, как описано в данном романе. Не прикрепленные ни к одному легиону, они были известны как «numei» или «cumei», а не вспомогательные войска. Горожане, «limitanei», находились в запасе. Такой прием распространился на восточную половину империи.
Пулхерская вилла: бани, вероятно принадлежавшие состоятельной семье, были раскопаны около Пулкера (недалеко от Бенодета). Для Британии такое название необычно. Однако мы рискнули предположить, что первоначально она могла называться так.
Защита Аквилона: наша догадка, что укрепления были возведены, основывается на археологических доказательствах, которые многими считаются недостаточными. На самом деле Галльская стена была добротным, крепким сооружением.
Корентин: в наши дни известен во Франции как святой Корантен. Его историческое существование не доказано, но о нем существует много легенд, включая легенду о чуде с рыбой и его последующем назначении первым епископом Квемпера. По причинам, приведенным в послесловии к последнему тому, мы объединили его с равнозначно загадочным персонажем — святым Гвеноле.
Дым: как мы заметили в примечаниях к «Девяти королевам», примитивные кельтские дома не нуждались в отдушинах для выхода дыма. Он просачивался через соломенную крышу, попутно убивая насекомых.
Пиктавум: Пуатье.
Поморий: расчищенное место спереди и позади защитной стены.
Посвящение в митраисты: наше описание обряда частично выдумано, но основано на представлениях таких авторитетов, как Кумо, Стюардсон и Сандерс.
Патер и Гелиодром: святой отец и Посланник (или гонец) Солнца, первая и вторая ступени митраистского братства. Хотя сейчас сведения об этой религии скудные, но по ним прослеживаются сходства с христианством — не только в вере, но и в церковных службах, организации и требованиям, предъявляемым к верующим.

К главе VIII

Терция Лугдунская: римская провинция, включающая в себя северо-запад Франции.
Церковные постройки: в основном, небольшие. Собор в Туре, пожалуй, самый крупный, сохранившийся до наших дней.
Самаробрива: Амьен.
Святой Мартин как военный врач: этого нет в летописях, но некоторые современные биографы считают, что такое возможно.
Экзорсисты: в те века эти священники не только изгоняли демонов, но и опекали энергуменов и т. п.
Служба: она значительно отличалась от современного обряда. Она перемещалась с места на место; то, что мы схематично изобразили, это так называемая галльская месса. Строго говоря, месса была общей службой только для верующих.
Библейские тексты: соответственно Послания к Евреям XVIII, 8, Первое к коринфянам II, и от Матфея XVIII, 8.
Мартин и епископ: его отказ посетить какой-либо синод, когда он узнал о расправе над Присциллианом, подтверждается.
Великий монастырь: Магус Монастериум, который, вероятно, происходит от названия местечка «Мармотьер», хотя некоторые филологи считают, что оно произошло от «Мартина».
Хорепископ: власть, которой наделяли жрецов в те времена, была ограниченной. Хорепископ, «епископ страны», стоял выше их, но не над их епископами. Позднее его власть распространилась на жреческие приходы, но не на все. См. прим. к «Девяти королевам».
Пенула: верхняя одежда вроде пончо. Из обычного одеяния того периода произошла одежда церковных жрецов. Пенула стала ризой.
Цернун: древний галльский бог.

К главе IX

Сармат: что классические географы понимают под этим названием, — неясно, и, очевидно, оно с веками изменилось. Для Корентина, нам кажется, это слово означало одно из славянских племен, которые перекочевали в земли, где сейчас расположена Польша и Пруссия, а германцы перебрались в другое место.
Свебское море: Балтийское (редко — Свебикумское).
Кембрийский Херсонес: Ютландия. Герулы, которые традиционно обитали на соседних островах, к этому времени мигрировали на юг, и даны ушли с земель, которые теперь называются Швеция. Юты и англы остались на месте, хотя вскоре многие из них окажутся среди захватчиков Британии.
Франки: это слово произошло от римского названия германских племен, живших на севере реки Ман и по побережью Северного моря. Перекочевав в Галлию, они сразу присвоили это название всей стране — Франции. Наше описание их языческой религии заимствовано из других времен и мест действия, но кажется нам правдоподобным. Как бы то ни было, мы вряд ли преувеличили жестокость франков. Племена пользовались дурной славой. Даже когда они стали христианами, история ранних Меровингов — это собрание ужасов.
Катафракт: тяжелый кавалерист.
Смерть Максима и Виктора: ученые не пришли к соглашению, когда она наступила и каким образом, но это произошло летом 388 года.

К главе XI

Поражение Максима: как указывает один источник, в Аквилее умерли только двое римлян — Максим и Виктор. Это подразумевает, что обе армии полностью состояли из наемных варваров, но нам это кажется невероятным. Чтобы изгнать Валентиниана из Италии, Максиму, разумеется, были нужны легионеры, а потом, поскольку у Феодосия была недостаточно эффективная кавалерия, они могли встретиться позже.
Ветераны Максима: по традиции они селились в Арморике, и некоторые современные историки считают это правдоподобным. Если так и было, то колонисты поневоле, входили в армию, которую Максим оставил в Галлии, хотя, возможно, это были только те, чья верность восстановленной империи Запада была сомнительной.
Надгробный камень: римские эпитафии, особенно военные, обычно были краткими и включали в себя сокращения. С добавлениями в переводе одна из них читается следующим образом:
КВИНТУ ЮНИЮ ЭПИЛЛУ,
ОПТИО (заместителю) ВТОРОГО ЛЕГИОНА АВГУСТА,
ЕГО ДРУЗЬЯ-СОЛДАТЫ ПОСТАВИЛИ ЭТОТ КАМЕНЬ.

К главе XII

Фракия: Фракия, занимает приблизительно северо-восточную часть современной Греции, северо-западную часть Турции и юг Болгарии.
Саксы в Британии: есть четкие доказательства существования некоторых колоний этих варваров, а также осуществляемых ими грабежей в конце IV века. Как бы то ни было, Стилихон вел с ними жестокую борьбу.
Сабрина: река Северн.
Силуры: британские племена, населявшие Гламорганшир и Монмаут.
Сукат (или Суккат): имя, данное при рождении святому Патрику. По мере возможности мы следуем традиционным представлениям о нем, включая ту интерпретацию, в которой год его пленения, 389-й, указан раньше года рождения. Следует добавить, что многие современные ученые ставят под сомнение все даты и другие подробности его истории; некоторые не верят даже в сам факт его существования. Даже предания не проясняют, где он пребывал в рабстве. Несколько произвольно мы высказали предположение, что это было в графстве Майо.
Темир: Тара.
Ку Куланни: сегодня больше известен как Кухулин, самый знаменитый герой ольстерского цикла. Его король, Конобар, как говорят средневековые писатели, должен был умереть от ярости, услышав, что Христа распяли, хотя сам он был язычником. По крайней мере, в этих сагах сделан некоторый намек на эпоху.
Эмайн-Маха: древнее местонахождение верховных ольстерских королей, в наши дни — недалеко от Армага. Красная Ветвь (более точно переводится как Королевская Ветвь) — была домом, где встречались военачальники.
Пятое королевство: в древности Ирландия была разделена на пять автономных частей, точнее государств, см. прим. к «Девяти королевам».
Койкет-н-Улад: Пятое королевство уладов.
Круфины и Фири Болг: пикты (которых ирландцы называли круфины) в Ирландии, а потом в Шотландии и северной Галлии. Как мы раньше заметили, они вовсе не были гномами из современного фольклора и не уступали галлам, однако жили они обособленно. Фири Болг, согласно легенде, был первым колонистом Ирландии, которого изгнали дети Дану. Возможно, эта сказка является порождением воспоминаний жителей о народах, покоренных кельтами первой волны, с которыми они потом заключали браки. Если это так, гордость их предков вошла в историю, и на сегодняшний день в этой стране существует две типичные расы.
Кондахт Улади: в преданиях не сказано, что высшие классы в Ольстере подавляли низшие. Однако Уй Нейлл, похоже, с трудом удержал Арегеслу (или Аргиаллу), марионеточное правительство. Некоторым современным писателям пришла идея, что среди населения были недовольные, этого предположения мы и придерживаемся. Взваленное на них ярмо все-таки на много легче того, что лежит на народе Римской империи или на наших современниках. Ирландские аристократы не были ни святыми, ни поборниками свободы, но не хватало аппарата, который бы мог организовать правительство.
Голодовка: в древней Ирландии человек, который подавал жалобу на более могущественного и не мог получить компенсацию, часто садился у двери обидчика и привязывал себя к ней. Если вторая сторона не хотела прийти к соглашению, то он тоже должен был отказаться от пищи, и это было испытанием на прочность.
Шинанд: река Шеннон. Территория, завоеванная Ниаллом, в нашем изложении, включает современное графство Каван и часть Монагана. Конечно, описанные нами события чисто гипотетические, и некоторые современные ученые могут возразить, что это происходило совсем не так.
Маг Слехт: «Равнина поклонений», в графстве Каван, где стояли идолы Кромб Кройха (или Кром Круаха) и его двенадцати последователей. В летописях говорится, что они были самыми могущественными и почитаемыми богами в Ирландии, пока их не вытеснил святой Патрик.
Лунное затмение: произошло 13 июля 390 года (по григорианскому календарю).
Комета 390 года: зарегистрировано, что она была видна с 22 августа до 17 сентября (по григорианскому календарю). Размеры не известны, но предположительно большие.
Полярис: до появления лифтов помещения в верхних частях высоких зданий были нежелательны. Постройки такой высоты были запрещены в Риме как представляющие опасность, но, вероятно, жители Иса больше доверяли своим архитекторам и знали, как делать самозатягивающиеся стропила.
Проповедь Корентина: некоторые христиане этого периода отрицали реальность языческих богов. Иногда они считали их речи просто одурманивающими, дьявольскими, или в лучшем случае, принимали то, что они обладают определенной силой и действуют без злых умыслов, но тем не менее не следует воздавать им почести, как своим богам.

К главе XIII

Лугназад (позже — Лугнасат): праздник урожая, названный в честь бога Луга. Во времена христиан он происходил 1 августа. В Англии он известен как Ламмас, но у этого названия другое происхождение. За неимением римского календаря кельты-язычники учредили свой; мы полагаем, что в этом им помогла луна.
Сказки: в древней Ирландии ежегодно происходило много разных событий, в разных местах. Описывающие как религиозные, так и мирские обычаи, они были доступны для всех.
Кромб Кройх и смерть Домнуалъда: наше описание святилища и церемоний — гипотетическое, хотя основало на летописях, местных преданиях и аналогичных местах и событиях других веков. Домнуальд и его смерть — вымышлены, но история свидетельствует, что за убийство сына Ниалл был готов расправиться с заложниками, захваченными среди соплеменников убийц.
Ирикк (позже — ираик): сродни тевтонскому вергильду, оскорбленная сторона получала в качестве платы за наследников, количество зависело от степени обиды и возможных провокаций.
Честная цена: в отличие от германских народов ирландцы пытались уравнять правосудие между богатыми и бедными. Человек, который должен был заплатить ирикк, мог дать еще и некоторое количество товаров, в зависимости от своего социального положения.
Клон Таруи: ныне — Клонтарф, район Дублина.
Талтен: ныне — Телтоун, на реке Блэквотер в графстве Мит. Наше описание размера и важности ярмарки (оенах) не преувеличено; точно такие же ярмарки проводились и много веков спустя после того, как Ирландия стала христианской, это известно из надежных источников. То, что богиня, именем которой он назван, здесь похоронена, не является уникальным фактом. Например, хотя северный бог Бальдр умер на заре цивилизации, его культ сохранился.
Дагдай (позже — Дагда): бог мудрости. Его колодец придуман нами.
Маг Мелл: Медовая равнина, одно из райских мест, который кельтская мифология поместила в западный океан. Иногда под этим названием понимают рай вообще. У кельтов не было четкого и последовательного представления о жизни после смерти. Существуют упоминания о знаменитых людях, чьи души улетели на запад, чтобы через некоторое время вернуться для реинкарнации. Возможно, самое распространенное предположение заключается в том, что мертвые выходят из своих могил в канун праздника костров и шамана.
Ирландское искусство и ремесла: прекрасные работы, дошедшие до нас, доказывается, что, несмотря на свою жестокость и технологическую отсталость, их общество обладало чувством прекрасного, как когда-то греки.
Изгнание ирландцев из Уэльса: подтверждается.
Эоганахта: королевская семья, вернее, несколько семей с общим предком в Мюнстере.
Танист: наследник ирландского короля, выбираемый заранее. Это, несомненно, делалось в надежде систематизировать порядок престолонаследия. Любой человек, в котором текла королевская кровь, без физических уродств, рожденный в браке или нет, мог стать королем, если у него хватало духу об этом заявить. Это легко могло привести к войне между соперниками-претендентами. Законы и институты Рима настолько пришли в упадок, что империи нужно было для себя придумывать что-то вроде этого установления.
Ham Ай: предания гласят, что преемником Ниалла стал его племянник. В средние века выяснилось, что в его карьере так много хронологических неточностей, что некоторые современные ученые решили, что это был вымышленный персонаж, а Ниалл — если он когда-либо существовал — должен был жить на поколение позже, чем это записано в летописях. Возможно, да, а возможно, и нет. Узнав обо всех этих неточностях, мы решили, что спокойно можем придерживаться преданий, которые больше подходят к нашей истории, и внести некоторые изменения и новые сведения. Источники, вероятно, противоречат друг другу по вине авторов, которые использовали устные рассказы, передаваемые из поколения в поколение, и со временем персонажи и их поступки перепутались.
Стены Улади: известны как Ров Черных Свиней, остатки древних укреплений — земляные валы и ямы — были возведены примерно вдоль южных границ Ольстера. Возможно, их построили в подражание римским, но они могли быть древнее. Они представляли собой не непрерывный ряд, но скорее набор укреплений для управления движением вдоль основных маршрутов следования. В других местах достаточной преградой на пути сотен захватчиков или похитителей скота были лес, болото и другие природные препятствия.
Заповеди и запреты, возложенные на королевских особ: некоторые из упомянутых в этом романе, содержатся в летописях. Табу, наложенные на отдельных людей или на общественный класс, известно как гейс (позже — гис), множественное — гейсы.
Выкуп заложников: упомянут в летописях, хотя не установлено, в какой форме он происходил. У нас это случилось после Лугназада, так мы смогли описать ярмарку, и по причине того, что в летописях сказано, что гора Кэшел обнажилась, «когда пожелтели листы», значит, это произошло осенью.
Дариоритум: Ванн.
Тамбилис и Грациллоний: большинство людей, включая нас, до последнего времени считают, что в шестнадцать лет девушка достигает брачного возраста.
Венеты: племя на юге Британии. Под господством империи племена не имели независимости и отличительные особенности постепенно стирались, но они учредили местное правительство, не очень отличающееся от американского.

К главе XIV

Шид Дроммен (или Шидхе-Друмм): одно из нескольких первоначальных названий великой горы. Все они предполагают ее сверхъестественность.
Обнаружение Кэшел: мы попытались синтезировать легенды, опуская христианские факты, которые присутствуют в летописях. Достаточно и языческих. Свинья в древние времена ассоциировалась со смертью, вероятно, поэтому короли ими не владели. Тис, одно из трех священных деревьев Ирландии (наряду с ореховым деревом и рябиной), был покровителем Эоганахты; имя их предка, Эогана, означало «тис». На церемонии вступления в должность король всегда стоял на флаге.
Карьера Кону алла: неизвестно, когда и как были основаны Кэшел и королевство. Мы точно следовали преданию, даже в тех частях, которые современные ученые считают чистой выдумкой. Например, Бирн считает, что вторая жена Конуалла, Аменд, — очеловеченная богиня солнца, дочь молнии (Болг). Возможно. Также кажется правдоподобным, что Конуалл заключил брак по политическим соображениям и что его ранние победы внушали благоговейный страх, очевидно, благодаря сверхъестественным обстоятельствам его прихода — обстоятельствам, которые могли быть случайными, а может, придуманными, но он, столкнувшись с римской цивилизацией, быстро извлек для себя выгоду. Некоторые ученые предполагают, что он был христианином. Мы так не думаем, только из-за того, что летописи свидетельствуют о том, что его внук был первым королем Кэшела, который принял веру, и легенда об его крещении святым Патриком слишком красива, чтобы от нее добровольно отказываться. Вряд ли кто-нибудь из историков будет спорить, что крепость в романском стиле была воздвигнута на обнаженных породах в конце IV — начале V века; само название Кассель, позже — Кайсель, теперь — Кэшел произошло от латинского слова «castellum», означающего цитадель; а потом из этого ядра образовалось королевство Мюнстер. В конце концов, переданная церкви, гора стала важным местом поклонения.
Арегесла (позже — Аргиалла): занимая приблизительно территорию современных графств Монаган, Каван и Лейтрим, это королевство, как выяснилось, было основано Ниаллом или его сыновьями как марионетка. Наше мнение — предположительно. Передаче местным вождям полномочий совершать обряды в Маг Слехте не препятствовали короли Тары, откуда был свободный доступ к Кромб Кройху, о чем свидетельствует легенда о святом Патрике.
Ниалл Девяти Заложников: под этим именем вошел в историю предок династии Уй Нейлл. Когда и как он получил это прозвище — не известно. В любое время, у любого мало-мальски значимого короля, разумеется, было больше девяти заложников. Следовательно, данная ссылка сделана на того, кто был особенно значим. В соответствии с одной из летописей, Ниалл взял их в каждом из пяти королевств Ирландии и из четырех — в Британии; другая летопись гласит, что помимо пяти ирландских заложников были еще и пленники из Шотландии (пикты), бритты, саксы и франки. Смысла в этом нет или очень мало. Мы снова согласимся с современными толкователями и предположим, что все девять были из Арегеслы, установление которой в качестве подчиненного союзника ознаменовало поворот в судье Уй Нейлла.
Освящение младенцев: нет никакого смысла, почему здоровая женщина, которая родила ребенка, не должна вставать и ходить, хотя бы на небольшие расстояния, спустя несколько часов после родов.
Ниалл Нагеслах (позже — Ногиаллах): Ниалл Девяти Заложников. Наша гипотеза заключается в том, что он воспользовался отъездом Стилихона, чтобы отомстить Британии и заявить о своем могуществе перед свидетелями побед Конуалла Коркка. Это согласуется с преданием. Набегов скоттов в это время стало значительно больше.
Ладхи: предположительно, это название дали современному графству Ладхис несколько племен; но источники указывают, что они жили у западных границ Лейнстера, у моря.
Осерейг: королевство, занимавшее западные территории современных графств Ладхис и Килкенни. Очевидно, оно подчинялось высшим королям Лейнстера, как Арегесла Уй Нейллу.
Происхождение Лагини: мы повторяем легенды.
Дун Алинни: рядом с современным Килдером.
Фоморы: легендарный народ, который в древние времена воевал с Фири Болг и который вытеснили дети Дану.
Набег Эохайда: он сам и его последствия — обычные сказки, но мы, конечно, как могли, дополнили их подробностями.

К главе XV

Менструальные подкладки: сегодняшние удобные гигиеничные прокладки и тампоны — недавнее изобретение, но люди всегда старались справиться с этим явлением как можно лучше, и мы предположили, что женщины Иса, принадлежавшие к высшему обществу, выходили из положения иначе, чем остальные.
Вервана: сейчас известна как вербена. И римляне, и галлы наделяли ее бесчисленными удивительными свойствами.
Ирландское золото: эта страна была богата металлами, хотя за много веков запасы истощились.
Преторианский префект: подробно об этой высокой должности см. в примечаниях к «Девяти королевам».
Саломон: в таком виде имя ближе к оригинальному, чем «Соломон», и до сих пор на континенте употребляют именно этот вариант. Вначале церковь не часто пользовалась Ветхим Заветом, за исключением нескольких лирических и пророческих мест, поэтому Грациллоний, естественно, не был осведомлен об истории древних иудеев, зато ученый Апулей хорошо ее знал.

К главе XVI

Карса: еще одна гипотетическая фамилия. Мы придумали, что он мог родиться в Карсаке, в деревне Дордонь, где мы прекрасно провели время.
Кадурсы: галльское племя, населявшее Дордонь.
Бурдигала: Бордо.
Гарумна: река Гаронна.
Арморикский маршрут: археологические раскопки показали, что между южной Францией и Британией существовали коммерческие отношения.
Навигация: в древнем мире она обычно начиналась с апреля и заканчивалась в октябре. Зимой морское сообщение прекращалось не столько из-за штормов — большинство кораблей прекрасно годились для плавания, — сколько из-за непогоды, которая затрудняла мореплавание.

Предыдущая страница 14 Следующая страница


15 Пол Андерсон, Карен Андерсон

Тоннаж: корабли, плававшие по Средиземному морю, вмещали до 1200 тонн. Суда, выходившие в океан, были меньше, но ненамного. Типичное торговое судно описано в «Девяти королевах».
Скорость: при благоприятных условиях торговые суда могли развивать ее до четырех-пяти узлов. Они могли преодолевать ветра и вернуться в гавань.
Перипл: набор направлений следования по данному маршруту с описанием ориентиров, возможных опасностей и т. д. Карты были настолько грубыми, что пользы при мореплавании от них не было никакой.
Верхний ряд окон: не римский стиль, нам кажется, на исанскую архитектуру оказал влияние Египет.
Сукат и Мартин: нам снова пришлось выбирать сведения из зачастую противоречивых историй о святом Патрике, но ничего существенного не придумали. Он был скорее арморикцем, чем бриттом, и родиться мог не раньше 389 года. Однако тогда он не мог состоять в родстве со святым Мартином, которое приписывает ему предание, и, следовательно, не мог стать его последователем. Его жизнь после бегства из плена покрыта мраком. Реконструировав ее, мы предположили, что в 396 году он прибыл в Мармотьер, чтобы стать священником, и жил там до смерти епископа, потом отправился на юг — продолжать обучение и молиться.
Бановента (или Баннавента, либо другие варианты): упоминается в «Признаниях» Патрика (которые некоторые современные ученые считают поддельными), это мог быть Давентри, но также и любое из трех мест в Гламорганшире, под названием Бэнвент; мы предположили последнее. Оно описывается как дом родителей матери, к которой он приехал во время нападения на город, но это не согласуется с утверждением, что он — племянник Мартина, поэтому мы пришли к мысли, что в Бановенте был дом его отца и его собственный.
Будущее Суката: он много лет провел на континенте. Легенда гласит, что римский папа Целестин, благословляя его на миссионерскую деятельность, дал ему новое имя — Патрикий, теперь известное как Патрик. Есть основания полагать, что он сам его выбрал и даже сам рукоположил себя в епископы. По преданию, он вернулся в Ирландию в 432 году и прожил там до 461-го, до самой смерти. Таким образом, он, как и Мартин, прожил долгую жизнь, и оставался деятельным до самого конца.

К главе XVII

Гаромагус: гипотетическое название римского города, который, как обнаружили археологи, существовал на месте современного Дуарнене. Фактически все побережье залива было густо заселено и во времена расцвета империи процветало. Местное предание сделало город Дуарнене местом обитания легендарного короля Марка, а островок носит имя его племянника Тристана. Предположительно, на этой территории существовали древние магические общества.
Римский залив: залив де Дуарнене. Это название — исанское, как его называли римляне — не известно.
Козлиный мыс: мыс де ля Шевр. Мы предполагаем, что название галльское или появилось еще раньше, сохранило то же значение, хотя языки сильно изменились; если только это не совпадение.

Географический словарь

Местонахождение того или иного древнего поселения в части случаев указано приблизительно. За дополнительной информацией следует обращаться к комментариям.
Абона: река Авон в Сомерсете.
Абонэ: Морские Мельницы.
Августа Треверорум: Триер.
Авела: Авила.
Аудиарна: Одьерн (предположительно).
Азия: имеется в виду Малая Азия.
Аквилея: располагалась около современного Триеста.
Аквилон: Локмария, в настоящее время район на юге Кемпера.
Аквитания: см. Галлия Аквитания.
Аквитанский залив: Бискайский залив.
Аквы Сулиевы: Бат.
Альба: название, данное скоттами территории современной Шотландии, иногда подразумевавшее Англию и Уэльс.
Альбис: река Эльба.
Андерида: Певенси.
Арегены: Вье.
Арегесла: графства Монаган, Каван и Лейтрим.
Арелата: Арль.
Арморика: Бретань.
Аутриций Карнут: Шартр.
Африка: Северная Африка, в основном Египет и Эфиопия.
Бановента: Бэнвент.
Бонна: Бонн.
Борковиций: военное поселение у Вала Адриана.
Британия: римская часть Британии, в основном Англия и Уэльс.
Британское море: Ла-Манш.
Бурдигала: Бордо.
Вектис: остров Уайт.
Венеторум: см. Дариоритум Венеторум.
Вента Белгарум: Винчестер.
Вента Исенорум: Кестер Св. Эдмунда.
Вилана: река Вилен.
Виндиний: Ле Ман.
Виндобона: Вьенна.
Виндовай: поселение озисмиев (вымышленное).
Виндовария: поселение в Бретани (вымышленное).
Виндоланда: Честерхольм, на Валу Адриана.
Вироконум: Роксетер.
Вистула: Висла.
Воргий: Карэ.
Вороньи острова: острова в проливе Ла-Манш (вымышленное).
Вьенна: Вена.
Галлия Аквитанская: провинция Галлии, ограниченная Атлантическим океаном, реками Гаронна и Луара.
Галлия Лугдунская: провинция, занимавшая большую часть Северной и Центральной Франции.
Галлия Нарбоннская: провинция в юго-западной Франции.
Галлия: территория, включавшая Францию, часть Бельгии, Германии и Швейцарии.
Гаромагус: город, находившийся на месте или рядом с современным Дуарнене (предположительно).
Гарумна: река Гаронна.
Гезокрибат: морской порт на территории нынешнего Бреста.
Гезориак: Болонь.
Германское море: Северное море.
Глев: Глостер.
Гоана: река Гойн (Гуан) (предположительно).
Гобейский полуостров: мыс Сизун.
Дакия: Румыния.
Далмация: провинция, приблизительно находившаяся на территории современной Югославии.
Далриада (1): Антрим.
Далриада (2): королевство в Ольстере, и его колония на побережье Аргайла.
Данастрис (Тирас): река Днестр.
Данувий: река Дунай.
Дариоритум Венеторум: Ванн.
Дохалдун: поселение озисмиев (вымышленное).
Дубрий: Дувр.
Дун Алинни: находился рядом с современным Киллером.
Дураний: Дордонь.
Дурновариа: Дорчестер.
Дурокоторум: Реймс.
Дэва: Честер.
Жекта: река Джет (предположительно).
Ибер: река Эбро.
Иберния: римское название Ирландии.
Иллирика: зависимая от Рима область, находившаяся частично на территории Греции, а в основном на территории современной Югославии.
Ингена: Авранш.
Ис: легендарный город, находившийся на оконечности Гобейского полуострова.
Исения: графства Норфолк и Саффолк.
Иска Думнониорум: Эксетер.
Иска Силурум: Каэрлеон.
Испания Тарраконская: провинция на северо-востоке Испании.
Испания: Испания и Португалия.
Истрия: область вокруг современного Триеста.
Исурий: Олдборо.
Каледония: римское название Шотландии.
Каллева Атребат: Силчестер.
Кампания: район Италии, включающий современные Капую и Неаполь.
Камулодун: Колчестер.
Кассель: Кэшел.
Кастеллум: правильная форма от «Кэшел».
Кенаб Аурелиан: Орлеан.
Кесародун Турон: Тур.
Камбрийский полуостров: Ютланд (Дания).
Китовый Причал: рыбацкое поселение в Западной Бретани (вымышленное).
Клон Таруи: Клонтарф, теперь район Дублина.
Козлиный мыс: мыс Шевр (предположительно).
Койкет Лагини: Лейнстер (предположительно).
Койкет-н-Улад: Ольстер (предположительно).
Кондат Редонум: Ренн.
Кондахт: Коннахт.
Кондовиция: небольшое поселение, в настоящее время район города Нант.
Конфлюэнт: Кемпер (предположительно).
Корвилон: Сен-Назер.
Корстопит: Корбридж.
Коседия: Кутанс.
Лемовик: Лимож.
Лигер: река Луара.
Лигурия: область Италии, включавшая в себя Ломбардию и современную Лигурию.
Линд: Линкольн.
Лондиний: Лондон.
Лугдун: Лион.
Лугувалий: Карлайл.
Лутеция Паризиорум: Париж.
Мавретания: Северное Марокко.
Маг Слехт: языческое святилище на территории современного графства Каван.
Майя: Баунесс.
Массилия: Марсель.
Маэдрекум: Медрек (предположительно).
Медиолан Эбуровикум: Эвре.
Медиолан: Милан.
Медуана: река Майенн.
Мида: королевство, находившееся на территории современных графств Мит, Уэстмит, Лонгфорд, Килдер и Оффали.
Могонциак: Майнц.
Мозелла: река Мозель.
Мона: остров Англси.
Мона: остров Мэн.
Монс Ферруций: Мон-Фружи (предположительно).
Муму: Мюнстер.
Мыс Ванис: мыс Ван (предположительно).
Мыс Pax: мыс Ра (предположительно).
Намнетий: см. Порт Намнетский.
Нарбон Марций: Нарбонна.
Неаполис: Неаполь.
Неметак: Аррас.
Новиодунум Диаблитум: Юблен.
Новиомагус Лексовиорум: Лизье.
Одита: река Одет (предположительно).
Озисмий: позднейшее имя Воргия.
Озисмия: страна озисмиев в западной Бретани.
Олений Гон: поселение озисмиев (вымышленное).
Олина: река Орн.
Осерейг: королевство, занимавшее западные территории графств Ладхис и Килкенни (Ирландия).
Оссануба: город Фару, Португалия.
Паннония: римская провинция, занимавшая часть Венгрии, Австрии и Югославии.
Пергам: королевство в западной Анатолии, политически зависимое от Рима.
Пиктавум: Пуатье.
Пиренейские горы: Пиренеи.
Понт Эвксинский: Черное море.
Понт: зависящая от Рима территория, охватывавшая Анатолию.
Порт Намнетский: Нант.
Пристань Скоттов: рыбацкое селение около Иса (вымышленное).
Редония: страна редонов, восточная Бретань.
Редонум: см. Кондат Редонум.
Река Боанд: река Бойн.
Ренус: река Рейн.
Реция: римская провинция, занимавшая Восточные Альпы и Западный Тироль.
Римский залив: залив Дуарнене (предположительно).
Родан: река Рона.
Ротомагус: Руан.
Руиртех: река Лиффи.
Рутипия: Ричборо.
Сабрина: река Северн.
Сава: река Драва.
Самаробрива: Амьен.
Свейское море: Балтийское море.
Сегонтий: Корнарвон.
Секвана: река Сена.
Сен: остров Сен.
Сенский мост: Понт-де-Сейн.
Сенский мыс: мыс Сен.
Скандия: южная часть Скандинавского полуострова.
Стегир: река Стейр (предположительно).
Талтен: Телтоун в графстве Мит, Ирландия.
Тамезис: река Темза.
Тарракон: Таррагона.
Тарракония: см. Испания Тарраконская.
Тевтобургский лес: место сокрушительного поражения римских войск под командованием Квин-тилия Вара от германских племен.
Темир: Тара.
Терция Лугдунская: римская провинция, охватывающая северо-запад Франции.
Треверорум: см. Августа Треверорум.
Турнак: Турней.
Турон: см. Кесародун Турон.
Фалерния: область в Кампании, знаменитая своими винами.
Фанум Мартис: Корсель.
Фракия: располагалась на северо-востоке Греции, северо-западе Турции, захватывала часть территории Болгарии.
Херсонес: город на территории современного Севастополя.
Цезарея Августа: Сарагоса.
Шинанд: река Шеннон.
Шиуир: река Суир.
Эбурак: Йорк.
Эмайн Маха: столица королевства Ольстер, находившаяся рядом с современным Армагом.
Эриу: гэльское название Ирландии.
Этрурия: Тоскана и Северный Лаций.
Юлиомагус: Анже.

Имена собственные

Если персонажи вымышленные или легендарные, их имена даны простым шрифтом; если исторические (по мнению большинства ученых) — заглавными буквами. Если в тексте не появлялось полное имя, оно здесь не приведено, поскольку оно не так важно, даже для его обладателя.

Августина: дочь Виндилис и Грациллония.
Авония: сестра Херуна, со временем стала женой Админия.
АВСОНИЙ, ДЕЦИМИЙ МАГН: галло-рим-ский поэт, ученый, учитель и иногда императорский чиновник.
Админий: легионер из Лондиния в Британии, второй командир (заместитель) войска Грациллония в Исе.
Адрувал Тури: Повелитель Моря в Исе, глава военно-морского флота и моряков.
Айед: туатский король в Мюнстере.
Амаир: младшая дочь Фенналис от Хоэля.
АМВРОСИЙ: епископ Медиоланский, сегодня известен как святой Амвросий.
Аменд: вторая жена Конуалла Коркка.
Антония: вторая дочь Гвилвилис и Грациллония.
Апулей Верон: сенатор в Аквилоне и трибун города.
Араторий: галл, римский прелат.
АРБОГАСТ: франкский генерал в римской армии.
Арел: отец Доннерха.
АРКАДИЙ, ФЛАВИЙ: сын Феодосия и его преемник в качестве августа Востока.
АФБЕ: жена Ниалла.
Белкар: легендарный герой Иса.
Бодилис: королева Иса.
Бойя: дочь Ланарвилис и Хоэля.
Больсе Бен-бретнах: мать Конуалла Коркка.
Боматин Кузури: суффет в Исе, Капитан Лера и представитель флота в Совете.
Брейфа: служанка Бодилис.
Бреккан: старший сын Ниалла, убитый под Исом.
Бреннилис: главная галликена во времена Юлия и Августа Цезаря, отвечала за строительство у моря стены и ворот.
Будик: легионер в войске Грациллония, из племени коританов в Британии.
Вайл Мак-Карбри: правая рука Ниалла.
ВАЛЕНТИНИАН, ФЛАВИЙ: со-император Запада.
Валерия: четвертая дочь Гвилвилис и Грациллония.
Верания: дочь Апулея Верона и Ровинды.
Верика: легионер в войске Грациллония и митраист.
ВИКТОР: сын Максима.
Виндилис: королева Иса.
Виндомарикс: жрец при Таргориксе.
Вулфгар: бывший король Иса.
Гаэтулий: бывший король Иса.
Гвилвилис: королева Иса.
ГОНОРИЙ, ФЛАВИЙ: сын Феодосия, назначенный им августом Запада.
ГРАЦИАН, ФЛАВИЙ: со-император Запада, правил вместе с Валентинианом; побежден Максимом и убит.
Грациллоний, Гай Валерий: римский британец из племени белгов, центурион Второго легиона Августа, направлен Максимом в качестве римского префекта в Ис, которого галликены заставили стать королем.
Грациллоний, Марк Валерий: отец вышеназванного.
ДАМАС: папа римский, 366 — 384 гг.
Дардрий: свинопас в Мюнстере.
Дахилис: бывшая королева Иса, мать Дахут, дочери от Грациллония.
ДЕЛЬФИНИЙ: последний друг Авсония.
Домнуальд: сын Ниалла.
Донан: моряк с корабля Маэлоха.
Доннерх: возничий в Исе.
Друз, Публий Флавий: центурион Шестого легиона и друг Грациллония, позднее обосновался в Арморике.
ЕВГЕНИЙ: недолгое время — август Запада, марионетка при Арбогасте.
Ивар: служанка Иннилис.
Иннилис: королева Иса.
Интил: исанский рыбак.
Исмунин Сиронай: главный астролог Иса.
Истар: 1) имя, данное Дахилис при рождении; 2) вторая дочь Тамбилис и Грациллония.
Ита: последняя сестра Руфиния.
ИТАЦИЙ: епископ Фаррский.
Йаната: рабочий в Исе.
Кадрах: бондарь в Исе.
КАЛЬВИНИЙ: агент тайной полиции Максима.
КАЛЬПУРНИЙ: отец Суката.
Камилла: третья дочь Гвилвилис и Грациллония.
Каренн: мать Ниалла.
Карса, Олус Метелл: юный галло-римский моряк из Бурдигалы.
Карса, Тиберий Метелл: галло-римский морской капитан, отец вышеназванного.
Катуэл: управляющий колесницей, слуга Ниалла.
Квания: демоническая русалка из исанской легенды.
Квинипилис: королева Иса.
Кебан: проститутка в Исе, впоследствии жена Будика.
Керна: вторая дочь Бодилис от Хоэля.
Кинан: легионер в войске Грациллония, из племени деметов в Британии, обращенный в мит-раизм.
Клотар: франк, обосновавшийся в Редонском кантоне.
Колконор: бывший король Иса, убитый Грациллонием.
КОНУАЛЛ КОРКК МАК-ЛУГТАХИ: основатель королевства около Кэшела.
КОНХЕССА: племянница Мартина и мать Суката.
Корентин: святой человек, ныне известен как святой Корантен.
Кориран: свинопас в Мюнстере.
Котта: митраист во Вьенне.
Краумтан Мак-Фидаси: брат Монгфинд, в то же время король в Таре.
КУНЕДАГ: принц вотадинов, жил в Уэльсе.
Ланарвилис: королева Иса.
Лейдхенн Мак-Бархедо: поэт-оллам в свите Ниалла.
Лугтах Мак-Айллело: король в Мюнстере, отец Кнуалла Коркка.
Маклавий: легионер в войске Грациллония и митраист.
МАКСИМ, МАГН КЛЕМЕНЦИЙ: командир римской армии в Британии: позже силой захватил власть и стал со-императором.
Малдунилис: королева Иса.
МАРИЯ: дочь Стилихона, которая стала женой Гонория.
МАРТИН: епископ Тура и основатель монастыря около Мармотьера; сегодня известен как святой Мартин Турский.
Маэлох: исанский капитан моряков и Перевозчик Мертвых.
Мелла: служанка и знахарка Иннилис.
Меровех: вождь франкских лаэтов вокруг Редона.
Милку: хозяин Суката, когда тот был в рабстве.
Мирейн: дочь Ланарвилис от Хоэля.
Монгфинд: мачеха Ниалла, по преданию была ведьмой.
Моэтайре из Корко-Охе: отец Феделмм.
Нагон Демари: суффет и советник по труду в Исе.
Нат Ай : племянник и преемник Ниалла.
НИАЛЛ МАК-ЭОХАЙД, позднее стал известен как НИАЛЛ ДЕВЯТИ ЗАЛОЖНИКОВ: король Темира, правитель Миды в Ирландии.
Нимета: дочь Форсквилис и Грациллония.
Одрис: дочь Иннилис от Хоэля.
Онгус Болг: король в Мюнстере, отец Аменд.
Орнак: озисмиец, который должен был стать королем.
ПАВЛИНИЙ: внук Авсония.
ПАТРИКИЙ: адвокат на государственной службе у Максима.
ПРИСЦИЛЛИАН: еретик, епископ Авилы.
Ровинда: жена Апулея Верона.
Руна: дочь Виндилис от Хоэля.
РУФИНИЙ: преторианский префект Аркадии, свергнутый Стилихоном.
Руфиний: редонский багауд, позже — правая рука Грациллония.
Саломон: сын Апулея Верона и Ровинды.
Семурамат: 1) третья дочь Бодилис от Хоэля; позже известна как Тамбилис; 2) ее первая дочь от Грациллония.
СЕРЕНА: жена Стилихона.
Сикорий: крупный землевладелец в Мадреаке.
Силис: проститутка в Исе.
Сирус, Лукас Оргетуориг: священник-митра-ист во Вьенне.
Сорен Картаги: Оратор бога Тараниса в Исе, представитель плотников в Совете.
СТИЛИХОН, ФЛАВИЙ: могущественный римский полководец.
СУКАТ (или СУККАТ): имя, данное святому Патрику при рождении.
Сэсай: первая дочь Гвилвилис и Грациллония.
Талавир: первая дочь Бодилис от Хоэля.
Тамбилис: королева Иса, дочь Бодилис и Хоэля.
Таргорикс: король древних кельтов.
Тигернах: сын Лейдхенна.
Томмалтах Мак-Доннгали: молодой человек из Мюнстера.
Торна Эсес: великий ирландский поэт, воспитавший Ниалла и Конуалла, учитель Лейдхенна.
Тотуал Желанный: основатель Миды.
Уна: дочь Бодилис и Грациллония.
Усун: исанский рыбак, товарищ Маэлоха на «Оспрее».
Утика Скиталец: исанский поэт.
Фавоний: любимый конь Грациллония.
Феделмм: колдунья, мачеха Конуалла Коркка.
Федерих: сын Меровеха.
Фекра: последний сводный брат Ниалла.
ФЕЛИКС: священник, ставший епископом Триера.
Фенналис: королева Иса.
ФЕОДОСИЙ, ФЛАВИЙ: сегодня известен как Великий; август Востока; впоследствии, недолгое время, был единоличным римским императором.
Фланд Даб Мак-Ниннедо: убийца Домну-альда.
Флор: галло-римский торговец.
Форсквилис: королева Иса.
Фредегонд: сын Меровеха.
Ханай: исанский поэт.
Ханнон Балтизи: капитан бога Лера в Исе.
Херун Танити: офицер военно-морского флота Иса.
Хильдерик: сын Меровеха.
Хоэль: бывший король Иса.
Эвкерий: бывший хорепископ Иса.
Элисса: имя, данное Ланарвилис при рождении.
Энде Квенсалах: верховный король в Лейн-стере.
Эохайд: сын Энде.
Эпилл, Квинт Юний: легионер в войске Грациллония, его заместитель в то время, убит в бою под Исом.
ЮЛИАН, ФЛАВИЙ КЛАВДИЙ: сегодня известен как Юлиан Отступник, император (361 — 363), пытался возродить язычество под покровительством государства.
Юлия: дочь Ланарвилис и Грациллония.
Яиса: первая дочь Малдунилис и Грациллония.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Синопсис (Страница 1)
  • Глава первая (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 1)
  • Глава вторая (Страница 2)
    • I (Страница 2)
    • II (Страница 2)
  • Глава третья (Страница 2)
    • I (Страница 2)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 3)
    • V (Страница 3)
    • VI (Страница 3)
  • Глава четвертая (Страница 3)
    • I (Страница 3)
    • II (Страница 4)
    • III (Страница 4)
  • Глава пятая (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 4)
    • IV (Страница 4)
  • Глава шестая (Страница 4)
    • I (Страница 4)
    • II (Страница 5)
    • III (Страница 5)
    • IV (Страница 5)
  • Глава седьмая (Страница 5)
    • I (Страница 5)
    • II (Страница 5)
    • III (Страница 5)
    • IV (Страница 6)
  • Глава восьмая (Страница 6)
    • I (Страница 6)
    • II (Страница 6)
    • III (Страница 6)
    • IV (Страница 7)
    • V (Страница 7)
  • Глава девятая (Страница 7)
    • I (Страница 7)
    • II (Страница 7)
    • III (Страница 8)
    • IV (Страница 8)
  • Глава десятая (Страница 8)
    • I (Страница 8)
    • II (Страница 8)
    • III (Страница 8)
    • IV (Страница 8)
  • Глава одиннадцатая (Страница 9)
    • I (Страница 9)
    • II (Страница 9)
    • III (Страница 9)
    • IV (Страница 9)
    • V (Страница 9)
    • VI (Страница 9)
  • Глава двенадцатая (Страница 9)
    • I (Страница 9)
    • II (Страница 10)
    • III (Страница 10)
    • IV (Страница 10)
    • V (Страница 10)
  • Глава тринадцатая (Страница 10)
    • I (Страница 10)
    • II (Страница 10)
    • III (Страница 11)
    • IV (Страница 11)
  • Глава четырнадцатая (Страница 11)
    • I (Страница 11)
    • II (Страница 11)
    • III (Страница 11)
  • Глава пятнадцатая (Страница 11)
    • I (Страница 11)
    • II (Страница 12)
    • III (Страница 12)
  • Глава шестнадцатая (Страница 12)
    • I (Страница 12)
    • II (Страница 12)
    • III (Страница 13)
    • IV (Страница 13)
  • Глава семнадцатая (Страница 13)
    • I (Страница 13)
    • II (Страница 13)
    • III (Страница 13)
    • IV (Страница 13)
    • V (Страница 13)
  • Послесловие и комментарии (Страница 14)
    • К главе I (Страница 14)
    • К главе II (Страница 14)
    • К главе IV (Страница 14)
    • К главе V (Страница 14)
    • К главе VI (Страница 14)
    • К главе VII (Страница 14)
    • К главе VIII (Страница 14)
    • К главе IX (Страница 14)
    • К главе XI (Страница 14)
    • К главе XII (Страница 14)
    • К главе XIII (Страница 14)
    • К главе XIV (Страница 14)
    • К главе XV (Страница 14)
    • К главе XVI (Страница 14)
    • К главе XVII (Страница 15)
  • Географический словарь (Страница 15)
  • Имена собственные (Страница 15)


Пол Андерсон - Галльские ведьмы

Пол Андерсон
Карен Андерсон

Галльские ведьмы

Цикл: "Короли Иса" - 2

 Читать книгу

Аннотация

Власть Империи велика - и воины ее железным шагом идут все дальше и дальше, к последним пределам мира, от царства - к царству.Закон Империи незыблем - и подчиниться ему должны все. Даже обитатели города, о котором неизвестно ничего, кроме прекрасных и страшных легенд. Обитатели Иса - магического Города девяти королев, девяти колдуний, владеющих огромной Силой и тайной властью...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Пол Андерсон - Биография

Пол Андерсон

На основную страницу

Биография

Родился в Бристоле, штат Пенсильвания, в семье выходцев из Скандинавии (чем и объясняется нетипичное для орфографии английского языка написание его первого имени - Poul). Окончил университет штата Миннесота со степенью бакалавра по физике. Второе образование Андерсона- историческое. Кроме того, благодаря своему происхождению, он хорошо знает скандинавские языки (как древние, так и современные) и литературу европейского Севера. Первая публикация состоялась в 1947 году в журнале "Astounding Science Fiction" (рассказ "Дети завтрашнего дня", написанный в соавторстве с Ф. Н. Уолдропом). Среди наиболее известных произведений Андерсона - романы "Сломанный клинок" (1954), "Крестовый поход в небеса" (1960), "Танцовщица из Атлантиды" (1971), "Миллионолетний челн" (1989), пенталогия "Звездные нивы" (1993-1999). Русскому читателю лучше всего известен цикл "Патруль времени" (1960,1990). За полвека творческой деятельности Пол Андерсон семь раз становился лауреатом премии "Хьюго" (1961 - рассказ "Самое долгое путешествие", 1964 - повесть "Нет мира королям", 1969 - рассказ "Причащение плоти", 1972 - повесть "Царица ветров и тьмы", 1973 - рассказ "Певец", 1979 - рассказ "Охотничья луна", 1982 - повесть "Сатурналии"); трижды получал премию "Небьюла" (1971 - повесть "Царица ветров и тьмы", 1972 - рассказ "Певец", 1981 - повесть "Сатурналии"). Помимо этого, удостаивался премии "Гэндальф" (1978) и премии издательства "Макмиллан" за лучший детективный роман года (1959). Кроме научной фантастики, пробовал свои силы в таких литературных жанрах, как детективный и авантюрный романы, историческая хроника, фэнтези, произведения для детей, - и, как правило, небезуспешно. Живет с семьей - женой Карен (несколько раз выступала соавтором мужа - в частности, в тетралогии "Король Иса" (1988), дочерью и зятем, известным фантастом Грегом Биром - в собственном доме в Калифорнии.