Пол Андерсон, Карен Андерсон - Девять королев

1 Пол Андерсон, Карен Андерсон

Глава первая

I

К полудню Святого праздника Рождества Митры солнце стояло низко в ясных небесах. Грациллоний, прищурясь, посмотрел на юг, и в ресницах его заискрилось радужное сияние. Поля в оврагах, холмы, дальние равнины — все притихло под снежным покровом. Над Борковицием и прилепившимся к форту поселением, выглядевшим отсюда всего лишь продолжением крепостной стены, курились и таяли в небе дымки. Север казался необитаемым. Вал Адриана отбрасывал в ту сторону громадную тень, достигавшую сизоватых подножий гор. Словно насторожившись, застыл тронутый морозом лес на горных склонах. Редкий порыв ветра шевелил деревья, и заиндевевшие ветви вспыхивали мириадами колючих звезд. Хрипло переругивались вороны.
На мгновение Грациллония охватило странное чувство потерянности. Даже летняя война показалась вдруг совершенно нереальной, как будто ее не было вовсе, а был только сон или же слышанная в детстве и почти забытая сказка... но что же в таком случае реально?
Он встряхнул головой, отгоняя оцепенение, огляделся, и все прошло. На западе, закрывая обзор, высился мрачный прямоугольник башни, а на восток по гребню Вала шли сторожевые вышки, через каждую милю — башня; две вышки — башня, две вышки — башня, и так, пока видит глаз, до самого горизонта, пятнадцать футов от земли до верхнего края, семьдесят семь миль от моря до моря, поперек всей Британии.
Над парапетом лениво плескались имперские орлы на обвисших знаменах; глаза слепили солнечные зайчики, игравшие на начищенных нагрудниках дозорных.
Лагерь был разбит в двухстах шагах от Вала: шеренги одинаковых казарм на одинаковом расстоянии друг от друга. Строгость этого квадрата подчеркивалась кривизной путаных улочек городского поселения. Все как обычно, все на своих местах.
Как и он сам. Тело его привыкло к тяжести металла: к шлему, наплечникам, натирающим до крови поножам. На Грациллонии была зимняя форма легионера: чулки, заправленные в подбитые гвоздями сандалии, короткие шерстяные штаны, туника, юбка из коротких кожаных полос, кольчуга, шарф на шее. На правом бедре меч, в руке вырезанный из корня жезл центуриона, на шлеме пурпурный гребень конского волоса — знак проверяющего посты.
Выстудив кольчугу, холод пробирался внутрь, под одежду. С утра Грациллоний ничего не ел — по праздникам есть не полагалось до самого вечера, до свершения Таинств, — но чувство голода почему-то бодрило его и придавало уверенности в своих силах.
Чистыми голосами запели трубы, им многократно вторило эхо. Настал Святой полдень.
Для большинства солдат сигнал труб означал обычную смену караула. А для Грациллония наступило время молитвы. Он положил жезл на парапет, рядом поставил шлем, обратился лицом к солнцу, простер руки и тихим голосом — зачем кричать, ведь бог услышит слова, идущие из сердца, — начал:
— Приветствую Тебя, Митра Непобедимый, Спаситель, Воин, Бог, рожденный среди нас на веки веков...
— Центурион...
Слово это скользнуло по краю сознания, словно нечто, его не касающееся.
— ...Услышь нас, о Ты, Сразивший Быка, чтобы кровь Его оплодотворила мир, Ты, Предстоящий Льву и Змее...
— Центурион! — раздалось уже над самым ухом. В нем вскипела ярость. Есть ли предел дерзости этих христиан? Он потянулся было к жезлу, дабы хлестнуть невежу по лицу, но... кощунственно осквернять молитву насилием, да и не пристало офицеру Римской империи терять самообладание. Он сдержался.
Бросив на солдата взгляд, от которого тот попятился, Грациллоний снова обратился к солнцу.
Наконец молитва подошла к концу.
Но гнев еще не остыл. Схватив жезл, Грациллоний круто развернулся, шагнул вперед и... опустил руку. Солдат был из Шестого Непобедимого, придворного легиона комита Римской империи, командующего армией в Британии Магна Клеменция Максима. Хотя Шестой и стоял в Эбураке, ближе к Валу, чем другие легионы, он ни разу не выступал с ними против северных варваров, всегда оставаясь в резерве. Считалось, что Максим придерживает Шестой против саксов. Из солдат и офицеров Шестого Непобедимого состояла его гвардия: телохранители, советники, наперсники, курьеры.
Но отступать Грациллоний не любил. Перекинув жезл в левую руку, он сунул его под мышку и с презрением спросил:
— Где это тебя научили перебивать старших, да еще во время молитвы? Ты позоришь своих орлов, солдат.
Тот попятился, сглотнул слюну, но от испуга своего оправился весьма быстро.
— Прошу прощения у центуриона. Епископ не говорил, что полдень — время для молитв. У меня приказ. Мне показалось, что центурион задумался, вот я и...
Наглец и плут, подумал Грациллоний, успокаиваясь. И, разумеется, христианин. Многие легионеры ныне приняли христианство или сделали вид, что приняли. В этом году вышел рескрипт, запрещающий старые веры. И поползли слухи о том, что в первую голову власти принялись рушить храмы Митры. Правда, летом была война, и командующий без особого рвения исполнял императорский указ — незачем раздражать воюющих людей. Теперь же опасность миновала; наступило затишье...
Грациллоний почему-то вдруг вспомнил отца. «Слишком уж ты горяч, сынок. Вот и попадаешь вечно в передряги. Как будто сам бегаешь за неприятностями. Не стоит, поверь мне. Неприятности и сами придут. Бегал бы ты лучше за девицами».
Отец при разговоре всегда немного растягивал слова.
Гнев прошел. На сердце потеплело. И снова обратившись к солдату, Грациллоний уже с трудом удерживался от улыбки:
— Следовало бы узнать твое имя и посоветовать твоему командиру научить тебя дисциплине. Или высечь палками. Но твоя несообразительность тебя извиняет. Я буду великодушен. Что тебе нужно?
— Мне... поручена честь передать Гаю Валерию Грациллонию... — солдат тщательно подбирал слова, — ... центуриону Второго... это ведь вы? Ваши люди сказали мне, что вы здесь.
— Я перед тобой. Говори.
Солдат сделал важное лицо и торжественно произнес:
— Меня прислал командующий армией Британии. Он снимает вас с караула и ждет с рапортом в претории.
— Командующий? Он разместился здесь? — удивился Грациллоний. Если Максим и наезжал к ним для проверки, то останавливался обычно в стоявшей особняком старой крепости, Виндоланде.
— Он здесь с инспекцией и... по другим делам. Он вызывает вас.
Что бы это значило? Зачем он мог понадобиться командующему?
Ничем не выдавая охватившей его тревоги, Грациллоний повернулся и зашагал к дозорной башне.

II

Солнце скользило поверх узкого, как щель, прохода между казармами, сумрачного и пронизываемого ветром. На открытой террасе шумно играла в кости компания варваров. Пики свои они составили остриями вниз неподалеку, у портика. Сменились с караула, на ходу определил Грациллоний. Гарнизон на границе формировался из ауксиллариев, вспомогательных войск. Регулярных перебрасывали к Валу, только если начиналась война, как в этом году. Эти же солдаты были рекрутами из племени тунгров. Они кутались в меховые шкуры. Морозный воздух должен был казаться тунграм божественным эфиром после гнилых туманов их болотистого края. Когда их гортанные выкрики затихали, слышно было, как отдаются шаги по заледенелой земле.
Грациллоний повернул на запад, дошел до штаба, стоявшего в центре разомкнутого каре из административных зданий, и вскинул руку в салюте, проходя мимо базилики: на ней висели знамена. Знамена не его легиона, но легиона Империи. Часовые отсалютовали в ответ. Это приятно удивило Грациллония: горланившие на террасе тунгры напомнили ему о хаосе, творившемся в лагере, когда легион только прибыл сюда. Надо отдать Максиму должное — дисциплину он укрепил. Правда, помогла ему в том долгая летняя кампания. Наспех набранные дикари всегда гибнут первыми.
В памяти замелькали события прошедших месяцев: поход под проливными весенними дождями к чудесному камню, которого он прежде не видел; утомительные рейды по холмам, оврагам, буреломам, долинам, заросшим вереском, вновь по холмам; если повезет, убогие солдатские радости в убогих селениях. Одно только радовало душу — храм Митры. В легионе Грациллоний был на хорошем счету, и никто не мог упрекнуть его в недостатке ловкости и отваги, но куда важнее то, что добрый друг Парнезий похвально отозвался о нем Отцу. Вот только жаль, что братьев становится все меньше и меньше...
На самом деле ему перестала нравиться война. Только вернешься на базу из очередного похода, как границы Империи вновь нарушают свирепые, как раненые медведи, пикты, раскрашивающие перед боем лица, или светлокожие воины из-за пролива, и регулярным опять приходится выступать против дикарей. Преследовать их в любую погоду: в жару, в стужу; следить, чтобы солдаты были всегда сыты, гасить вспыхивающие меж ними свары, вечерами, когда уже нет сил, заставлять окапывать стоянку рвом, и насыпать вал, и обходить посты, чтоб не уснули часовые, а на рассвете вновь выходить в погоню, от деревни к деревне, по пятам, по пожарищам; и, наконец, настигать врага и делать свое дело, оставляя за собой без счета убитых и раненых, раненых... Таково уж военное ремесло. Ты пытаешься удержать своих солдат от ненужной жестокости, когда они режут глотки пиктам, скоттам, смуглым косматым горцам или рослым светлокожим дикарям неизвестного племени из-за моря. Но раненые... Они остаются умирать там, на поле боя. На границе мало кто берет пленных. Пленный — твоя законная добыча; но выживет ли он, сможешь ли ты его вылечить, продать; и как долго его придется кормить? Не до жалости становится, когда хоть раз побывал на пепелище, где мужчин вырезали сонными, над женщинами надругались и тоже убили, а детей забрали с собой, чтобы впоследствии продать. Такое творится не только на севере. К югу от Вала Адриана, на имперских землях, также неспокойно. Как угадать, какой ночью и в какую бухту неслышно скользнут легкие, из ивняка и кожи, ладьи охотников за живым товаром? В этот год карательная экспедиция была долгой: последнего врага Грациллоний убил в последнем бою поздней осенью. Листва с деревьев почти вся уже облетела; шел град, и кровь на земле была в белых крапинах. В Британии воцарился мир. Надолго ли?
Грациллоний и не заметил, как дошел до претория. Прочь дурные предчувствия! Максим укрепил дисциплину в войсках, он воевал и победил. Он преподал дикарям жестокий урок и надолго отбил у них охоту разбойничать в подвластных Империи землях. Теперь ему зачем-то понадобился центурион, изнывающий от однообразия гарнизонной жизни. Понадобился в Святой праздник Рождества Митры. Это добрый знак. На мгновение он задержался, собрался с духом, расправил плечи и шагнул внутрь. За дверью стоял часовой. Грациллоний назвал себя, часовой дважды стукнул древком короткого копья об пол, затем из боковой двери появился человек и жестом показал следовать за ним.
Преторий не уступал размерами принципии. Здесь мало что напоминало о войне: горячим воздухом подогревались снизу изразцовые полы, гомеровские боги и герои соседствовали на фресках с изобильными плодами, гирляндами цветов и невиданными заморскими тварями. По коридорам сновала взад-вперед прислуга. Грациллоний ничему не удивлялся. В Иска Силурум, базовом лагере его легиона, резиденция командующего была обставлена с еще большей роскошью. Максим привык жить на широкую ногу, где бы он ни находился.
Они подошли к двери, где на часах стоял легионер Шестого. Грациллоний снова назвал себя. Часовой открыл дверь и, дождавшись позволения, громко объявил:
— Гай Валерий Грациллоний, центурион седьмой когорты Второго легиона Августа.
Затем посторонился, пропуская входящего, вышел и прикрыл за собой дверь. Грациллоний вскинул руку в приветствии.
Светильники были зажжены, хотя за окнами стоял ясный день. На столе посреди комнаты лежали исписанные дощечки выскобленной — тоньше волоса — древесины; стило, навощенные таблички, сосуд с тушью, отточенные перья. Углы разостланного пергамента с картой были прижаты кубками с вином. За столом сидели двое.
Один — молодой, широкоплечий, с бледными веснушками на обветренном лице, не римлянин, хотя и в римской одежде. Его выдавали массивное золотое ожерелье на шее, густые усы и огненно-рыжие волосы. К тому же римляне коротко обрезают волосы, а не отращивают их, как женщины, и не укладывают в узел на затылке. Второго Грациллоний видел, и не раз. Это был командующий императорской армией в Британии.
Магн Клеменций Максим, подобно многим уроженцам предгорий Испании Тарраконской, был низкоросл, сухощав, легок в движении. Грациллоний давно заметил, что испанцы хуже других переносят промозглый туманный климат его страны: кожа у Максима была нездоровая, отливала оливковым цветом. Узколицый, с выступающими скулами, он мог, пожалуй, сойти за гунна, если бы не ястребиный римский профиль и высокий лоб, закрытый до середины завитками черных с проседью волос.
— Входи, центурион, мы давно ждем тебя, — латинские слова Максим выговаривал необычно мягко. В голосе, однако, звучали металлические нотки, и взгляд у него был тяжелый, оценивающий.
— Центурион возглавит твое сопровождение, — сказал Максим человеку за столом и снова повернулся к Грациллонию. — Тебе выпала честь оказать услугу Кунедагу, принцу вотадинов, верному союзнику Рима. Твоя центурия направляется в базовый лагерь, заодно ты поможешь принцу с его людьми без помех добраться до ордовиков, —он вдруг улыбнулся. — Я смотрю, вы неплохая пара. Надеюсь, найдете общий язык.
Грациллоний слышал о вотадинах. Этот народ признал над собой власть империи, и, хотя границы давно откатились на юг, правители вотадинов старались поддерживать добрые отношения с Римом. В знатных кланах, как водится, претендовали на римское происхождение и часто носили римские имена. Оставшись союзниками Рима, вотадины храбро сражались во время летней кампании. Кунедаг был их вождем.
Принц поднял взгляд и испытующе посмотрел на Грациллония. Перед ним стоял мужчина лет двадцати пяти. Для британца он был, пожалуй, невысок, но на полголовы выше любого италийца. Коренастый, круглолицый, с упрямым квадратным подбородком и прямым тонким носом. Бороду Грациллоний брил. Золотисто-каштановые волосы были коротко обрезаны, серые глаза смотрели ясно и открыто. Двигался он по-кошачьи мягко и говорил низким, хрипловатым голосом.
— Ты достоин своего славного имени, — сказал Кунедаг на своем языке. — Надеюсь, наш путь будет легким.
— Благодарю, принц. Я сделаю все, что в моих силах, — ответил Грациллоний на диалекте думнониев, который северяне должны были понимать.
— Что ж, — протянул Максим. Он казался довольным. — У нас была долгая беседа. Принц, должно быть, устал. Если принцу угодно, он может отдохнуть в своих покоях или там, где ему будет по нраву, до вечерней трапезы. А мы с центурионом обсудим скучные армейские дела, которые принцу, конечно, будут неинтересны.
Кунедаг, умный варвар, не обиделся на грубоватый намек. Он встал и с достоинством заявил, что желал бы отдохнуть в своих покоях. Максим ударил в гонг, и на пороге появились слуги. Один из них отправился с Кунедагом, а другой, выслушав распоряжение, вскоре вернулся с бутылью вина и кубком для Грациллония. Максим кивнул на свободную табуретку. Грациллоний сел, не поднимая на командующего глаз. Сердце его забилось сильнее.
Задумавшись, Максим просидел несколько секунд, потирая пальцем кончик носа.
— Ну, солдат, — произнес он наконец, — ты удивлен, откуда командующему известно твое имя и почему именно тебе он доверяет важную миссию.
— У командующего много ушей, — это прозвучало дерзко.
Максим пожал плечами.
— Не так много, как ты думаешь, солдат. И меньше, чем мне бы хотелось. За то, что ты сидишь сейчас передо мной, благодари Парнезия. Я знаю его отца и на юношу этого тоже возлагаю некоторые надежды. Парнезий хвалил тебя. Ты храбр, но не безрассуден. Это хорошо. Безрассудная храбрость есть признак недалекого ума. Ты не увиливаешь от ответственности. Горяч, но обуздываешь себя. У тебя есть воображение и... дар вожака. —Максим вздохнул. — Непостижимый, таинственный дар. Наделяет им лишь Господь Бог. За тем, кого тронула Господня десница, идут слепо, хотя бы он и вел ко вратам ада. Хотел бы и я обладать частицей такого дара, чтобы так же шли и за мной.
От подобной откровенности Грациллонию стало не по себе. В Британии, как и в любой другой провинции империи, всегда находились вожаки, дерзавшие солдатским мечом добыть власть над миром и облачиться в императорский пурпур. Именно в Британии больше ста лет назад легионы провозгласили императором великого Константина. Потом был Магненций, восставший в Галлии. Но родился он в Британии, и поддержали его британцы. Низвержение и ужасный конец Магненция ненадолго остудили горячие головы. Война заканчивается, и унылыми темными вечерами на зимних квартирах легионеры будут раздумывать, спорить, ворчать... Пятнадцать лет, как сторожевой пес, охраняет Максим самую северную окраину империи. С его-то честолюбием... Шестой легион стоит в резерве на случай рейда саксов — это правда. Саксы умеют воевать и появляются всегда неожиданно — и это правда. Но есть еще одна правда: Шестой — любимый легион Максима, и легионеры Шестого пойдут за ним хоть ко вратам ада... Кто правит Западной империей? Варвар, женщина и церковник... Если власть не вызывает ни уважения, ни страха — обязательно найдется вожак, который обнажит меч и проложит себе кровавый путь к трону.
— Твой легион, части Двенадцатого и вспомогательные пока остаются на Валу, — снова заговорил Максим. — Пикты сами по себе меня не слишком беспокоят. Крысиное племя. Выползут из своей смрадной норы, цапнут что под руку попадет, получат трепку и уползут в нору зализывать раны — на большее они не способны. Но с ними стали подниматься и скотты, а это зверь совсем другой породы. — Его лицо исказила злобная гримаса. — А мутят воду из Ибернии, кто-то очень сильный и очень хитрый. Терпеть не могу неожиданностей, тем более когда они случаются у меня за спиной. Впрочем, меня редко кому удавалось застать врасплох, — Максим ухмыльнулся и сделал глоток вина. —Я и сейчас успею подготовиться — до весны здесь обычно затишье. Пусть регулярные возвращаются в лагеря. Зима — не время для долгих маршей, но люди будут только рады. А ты, Грациллоний, отправишься с Кунедагом. По дороге встретишь солдат из легиона Валерия и старых друзей из Второго. Но учти: нужно, чтобы Кунедаг добрался до места. Целым и невредимым. Для этого ты обязан будешь сделать все.
— Командующий может объяснить, для чего это нужно?
— Я уверен, ты легко справишься с поручением, — уклонился от ответа Максим. —Осведомители докладывают, что большинство кланов готово принять Кунедага. Ты не рекрут и не первый день в армии. Ты не хуже меня знаешь, как нелегко в Британии насадить порядок. Соблюсти закон. Покарать виновного и защитить беззащитного. От тех же скоттов. Или от доморощенных головорезов. И пока у меня за спиной... — Он оборвал себя на полуслове. — Кунедаг обладает немалой властью. Как политической, так и военной. Он друг Рима. Мне нужно, чтобы он добрался до ордовиков, — повторил Максим. — У ордовиков не задерживайтесь. Как только Кунедаг даст команду, быстрыми переходами уходите в Иска Силурум. Тебе все понятно?
— Понятно, — ответил Грациллоний. — Но не все.
— Хорошо, узнаешь больше. Ты получишь точные инструкции. Кстати, — Максим опять улыбнулся, — тебе представится случай присмотреться к Кунедагу. Сегодня, за вечерней трапезой.
Иногда легче выхватить меч и броситься на врага, чем выговорить одно-единственное слово в мирном разговоре.
Грациллоний собрался с духом и сказал:
— Сожалею, но я не могу принять приглашение командующего.
Максим приподнял бровь: — Как?
— Сегодня святой день. Мне не должно разделять трапезу ни с кем, кроме братьев в Боге, после свершения Таинств.
— Вот оно что, — Максим замолчал и некоторое время смотрел на него невидящим взглядом. Потом заговорил, с холодным презрением роняя каждое слово: — Я и забыл. Ты язычник.
— Я не поклоняюсь Юпитеру, если это имеет в виду командующий, — чаша терпения переполнилась. Грациллоний едва удерживался, чтобы не вспылить — и тем погубить себя.
— Ты поклоняешься Митре. А это запрещено. Ради спасения твоей же души, разумеется. После смерти гореть тебе в вечном огне, если не сменишь веру.
К лицу Грациллония прилила кровь.
— Мы смиренно надеемся, что командующий не намеревается закрывать наши храмы...
Максим вздохнул.
— Что ж, тебе решать, тебе решать. Командующий не намеревается закрывать ваши храмы. Сейчас, по крайней мере. Вот и Парнезий такой же упрямец. Но он хорошо служит Риму. Как ты и, в меру своих слабых сил, как и я. Лучше отопьем вина за процветание Столицы мира, Матери городов. За Вечный Рим!
Вино оказалось превосходным. Хорошего вина Грациллоний не пил давно: по пути к дальним гарнизонам оно безнадежно прокисало. С непривычки у центуриона закружилась голова. Максим опустил кубок, нахмурившись и блуждая взглядом по комнате. Он словно высматривал что-то в жавшихся по углам тенях.
— Кому же и позаботиться о больной матери, если не ее детям. Ты когда-нибудь был в Риме? Нет?.. Для Матери нашей наступили плохие дни. По улицам Вечного Города бродит больше призраков, чем живых людей. Император предпочитает править из Милана, из Августы Треверорума, отовсюду... Только не из несчастного, покинутого Рима. Цезарь Западной империи... Нет, у нас ведь теперь два Цезаря. Одним, как тряпичным паяцем на ярмарке, вертят франки, другой — подкаблучник у своей августейшей мамаши. Весь Константинополь падает ниц, когда выезжает Август Востока... А на Западе они разделили власть и империю. И империя осталась без власти. Пять лет как длится полоса несчастий... Пять лет как готы разбили легионы под Адрианополем. Ты слышал об этом, центурион? Император Валент пал на поле боя. Теперь Феодосий, преемник, покупает дружбу варваров, арианских еретиков, поганых язычников. И расплачивается римским золотом... Господь Бог услышит наши молитвы, Рим! Час твоего избавления грядет! — Последние слова Максим почти выкрикнул. И тотчас же овладел собой. Отхлебнув вина, он поднял кубок к глазам и улыбнулся Грациллонию: — Будь спокоен, центурион. Я умею ценить преданных людей. Я уверен, что ты достоин большего, нежели сопровождать одних варваров к другим. Хотя бы эти варвары и были вождями. Считай, что это испытание, и если ты с ним справишься, а я надеюсь, справишься... — он опять задумался. — После того, что я услышал от Парнезия, я стал собирать сведения о тебе. Своими путями. И все-таки хотел бы услышать от тебя самого: что ты за человек?
— Самый простой солдат, — смущенно ответил Грациллоний.
Командующий, оживившись, выпрямился на стуле, положил ногу на ногу и, обхватив лодыжку, почти пропел:
— Вот уж нет, не так ты прост!
Поза была недостойна римлянина. Так мог бы сидеть варвар. И Грациллоний почувствовал укол неприязни к Максиму.
— Нет, солдат. Не за выслугу лет тебе вручили жезл центуриона. Мне доложили, что ты отличился там, на севере.
— Я исполнял свой долг. Если приходили скотты или пикты — мы встречали их. Еще — патрульные объезды, наряды по лагерю, караулы.
— Хм... Я слышал историю о молодом легионере, с риском для жизни вытаскивавшем детей из горящего дома. Кто это был? Не ты ли? И этот же храбрец всегда ладит с местными, будь то родственники ему — белги, силуры — или дикари.
— Я родом из Британии, как известно командующему.
— Знаю... Как знаю и то, что ты из регулярных войск, а не из вспомогательных. И почти тезка императору Грациану.
Грациллоний с трудом заставил себя промолчать. Сравнить его славный род с этим скифом, сластолюбивым распутником, в котором от римлянина осталось только имя!
— Простое совпадение, — ответил он. — Я из белгов. Мы жили у Южного моря еще до правления Клавдия. Мои предки давно носят латинские имена. Но наши корни здесь, в Британии.
Разговор явно занимал Максима.
— Все твои предки — белги? Такое редко бывает. Вы не роднились с другими племенами?
— Я из рода воинов, командующий. Мои предки привозили жен из Испании, Дакии, из племени нервиев. А также из Галлии.
Максим с серьезным видом кивал головой.
— Интересно, интересно... Твой дед отличился на военном поприще, верно? А твой отец занялся торговлей и тоже преуспел. Он много ходил по морю, а мореходу требуется немалая ловкость. Все эти приливы, отливы; а еще нужно уметь драться, ведь моря кишат пиратами, — видно было, что командующий всерьез заинтересовался скромной персоной младшего офицера. Откуда ему могут быть известны такие подробности? Только от Парнезия. Допрос продолжался: — Твой отец торговал с Арморикой, верно? И всегда брал тебя в плавание.
— Да, я помогал отцу с двенадцати лет. А в шестнадцать я вступил в армию, — ответил Грациллоний.
— Расскажи мне об этом. О ваших путешествиях.
— Сначала мы шли на юг, огибали Британию, брали попутные грузы, потом через пролив — в Галлию, до самого Гезориака, потом — на запад. Торговали. Иногда сходили на берег, в Кондат Редонуме, Воргие... — Как бы ему хотелось вернуть эти времена!
— Вы заходили в Ис? — Вопрос был задан неожиданно резким тоном.
— В Ис? — Грациллоний растерялся. — В Ис... нет... Почему вы спрашиваете?
— Оставим пока. Ты знаешь галльские языки? Те, что в ходу на западной оконечности Арморики?
— Когда-то знал, давно, — Грациллоний начал понимать, куда клонит командующий. — Думаю, смогу вспомнить. Они не очень отличаются от языков южной Британии. У нас в доме была женщина из думнониев. Няня. — Делиться воспоминаниями почему-то расхотелось. — Присматривала за нами, когда мы были маленькими. Нашего языка она не знала. Потом я ее не видел. Надеюсь, еще жива. Ее звали...
Но Максим уже не слушал. Застыв как изваяние, он смотрел сквозь Грациллония, но в невидящем взгляде его пылал огонь, способный, казалось, прожечь каменные стены претория и устремиться туда, в сердце Европы.
— Наконец-то, — прошептал Максим, — Господь смилостивился надо мной, грешным. Промыслом Божьим для свершений, недостойных христианина, избран ты, язычник.
В глазах у Грациллония потемнело. Возможно, это сквозняком пригнуло пламя фитилей в серебряных плошках, и тьма, осмелев, подступила ближе, словно прислушиваясь к разговору двух людей. Но в комнате было тихо.

III

Император Адриан повелел выстроить Вал. И тот простерся от моря до моря, захлестнув, как удавкой, Британию. С южной стороны Вала стояли римские легионы. Времена были тревожные, и окрестные жители, страдавшие от набегов северян, переселялись поближе к гарнизонам, под защиту имперских орлов и солдатских мечей. Форт Борковиций ничем не отличался от десятков таких же пограничных поселений. Здесь жили отставные легионеры, которым некуда было уйти после выслуги; крестьяне, ремесленники, торговцы, вдовы, жены, дети. Вокруг постоялых дворов жгли по ночам костры бродяги и попрошайки. Доступные женщины продавали солдатам свою недорогую любовь.
Первый храм Митры был выстроен на самой окраине поселения. Но двести лет назад империя погрузилась в смуту. Во время междоусобных войн в край вторглись каледонцы и сравняли Борковиций с землей. Император Север спас империю и восстановил закон и порядок. В Борковиции появился новый гарнизон, форт отстроили, и вокруг снова стали селиться люди. Теперь храм Митры находился в перелеске между фортом и ближней сторожевой башней. Воры, опасаясь мести странного чужого бога, обходили Митреум стороной.
Время до службы оставалось, и Грациллоний замедлил шаг. На небе неохотно зажигались бледные звезды. Солнце уплывало за холмы, превращая вершины в громадные угли, прогорающие в пламени заката. На севере клубилась вязкая тьма, но зубчатый горизонт Вала не давал ей пролиться через край и растечься по всей земле.
В морозной тиши слышалось шумное дыхание обгонявших Грациллония прихожан, и чуть поскрипывал снег под ногами.
Парнезий тоже пришел рано и поджидал приятеля в теменосе возле храма. Несмотря на мороз, он не пристегнул капюшона; над густыми сросшимися бровями у него — с левой стороны, ближе к виску — розовел шрам, знак низшей степени посвящения. У Грациллония был такой же. Со временем шрам побледнел, но Грациллоний помнил ту боль и сладковатый запах паленой кожи.
— Приветствую тебя, — Парнезий смешно шмыгнул толстым носом. Он был в несколько более веселом расположении духа, нежели приличествовало перед службой. — И о чем же вы толковали со стариком?
Они пожали друг другу руки чуть повыше кисти, на манер римлян.
— Да ты весь дрожишь, приятель! — воскликнул Парнезий.
— Мне бы очень хотелось рассказать тебе, — серьезно ответил Грациллоний, — но это тайна, и командующий взял с меня слово...
— Что ж, я вижу, ты доволен, и я рад за тебя. По-моему, пора, — Парнезий тронул плечо стоявшего впереди легионера: — Посторонись, дружище...
У входа в храм было уже не протолкнуться, а люди все шли и шли. Солдаты, мастеровые, сервы, рабы. Земное состояние человека ничего не значило для Ахура-Мазды.
Как и для бога христиан, только в их храмы пускают женщин — почему-то вспомнил Грациллоний. Отец, брат, он сам поклонялись Митре, а вот мать его была христианкой. По молчаливому семейному соглашению христианками стали и его сестры. Неужели поэтому христианство одерживает верх?
Недостойная мысль... Он поспешил за товарищем. Парнезий был скор на ногу, угнаться за ним было нелегко. Где они, те счастливые беззаботные дни, когда он, Парнезий и медлительный раздумчивый Пертинакс, наняв проводника, отправлялись бродить по болотам, холмам, вересковым пустошам; охотились и рыбачили?
— Ты должен мне кое-что объяснить, — сказал Грациллоний. — У нас мало времени. — Легионеры должны были успевать в казармы к вечерней поверке.
Парнезий взглянул на него и ударил кулаком по ладони.
— Могу только догадываться, — ответил он небрежно. — Судя по тому, что он выспрашивал о тебе. И вообще... Сначала он хотел, чтобы мы с Пертинаксом... Но мы пока остаемся на Валу. А ты, похоже, отправляешься на юг. Не в Иска Силурум, а дальше, в Галлию. Верно?
— Я дал слово...
— Разумеется, — Парнезий повернулся и положил ему руку на плечо. Глаза его блестели. — Максим, как всегда, напустил туману. Но ты, наверное, понял, чего он хочет. Ему нужен надежный тыл, чтобы... Догадываешься? Все опять готовятся к войне, и для нас она будет потяжелее, чем летняя. Теперь понимаешь?
— Я... солдат, — осторожно ответил Грациллоний. — Я исполняю приказ. Но... может, император, который тоже солдат, — это то, что нам сейчас нужно.
— Прекрасно! — воскликнул Парнезий и хлопнул его по спине. — А здесь, на севере, у него есть мы с Пертинаксом. Вот, кстати, и он. Приветствую, Пертинакс!
Тут вышел Отец, и служба началась.
Низкие своды Митреума не могли вместить всех собравшихся. Но в этом и не было нужды: младшие степени — Вороны, Тайники, Воины — не допускались к Святым таинствам. Они присоединялись к старшим братьям лишь для прощания с уходящим Солнцем.
Скудные закатные лучи высветили свинцовую полоску на небосклоне, и солнце ушло. Звезды разгорались. Казалось, они касаются земли, но это часовые зажигали факелы над непроницаемой чернотой Вала. От факелов, извиваясь на ветру, плыли вверх бесплотные змейки копоти. Песнопение кончилось. Братья низших степеней приветствовали Львов, Персиян и Вестников Солнца, которые вместе с Отцом вошли внутрь.
В маленьком храме не было места для пронаоса, и потому Грациллоний за небольшой загородкой облачился в мантию, маску и фригийский колпак — в прошлом году старейшины провозгласили его Персиянином. В торжественном молчании все вступили в святилище.
Алтарь, окруженный горящими светильниками, стоял в ближнем нефе. Фрески изображали Митру, поражающего Быка, и Его Космическое рождение во вселенной. Голова Митры была в ореоле света, лившегося сквозь продушину в стене храма. Дадофоры, каменные исполины, держали факелы — огнем вверх и огнем вниз. Митреум не отапливался, но в нем было тепло и сладко пахло сосновыми шишками. Снаружи не доносилось ни звука.
Посвященные прошли по настилу из дубовых досок и расселись на скамьях вдоль стен. Отец занял место перед Тавроктонией. Он был стар. Стар был и прислуживающий ему Гелиодромос. Сколько лет им еще отведено? Они уйдут, и богослужения прекратятся...
Прочь грустные мысли! Неведение — удел человека. Лишь Митра Непобедимый ведает пути мира. И кто знает, какие еще победы ожидают его, Гая Валерия Грациллония!

Глава вторая

Имболк зачинал страду. Сперва окот овец, потом — сев. Потом, коли будет милостив Манандан и морской народец, в море начнут выходить рыбачьи лодки, и рыбаки будут возвращаться с уловом. Побережье зазеленело водорослями, принесенными приливом Бригиты. Водоросли собирали и разбрасывали по полям — от этого земля лучше родила. В Кондахте и Муму вокруг домов закапывали улиток, чтобы на земле и на воде семье сопутствовала удача.
Близился Святой день. Повозки стояли под навесами, народ ходил все больше пешком — увидев вращающиеся колеса, солнце могло сбиться с толку и не найти дорогу домой. В семьях сплетали новые обереги из лозы и соломы. Вывешенные на дверях, они стерегли от молнии и пожара. Прошлогодние припасы подходили к концу. Но в Канун Святого дня все семьи, и бедные, и богатые, устраивали пир. За порог выставляли угощение для Той, Кто приходит ночью. Насыпали зерна Ее белой корове. Угождали Бригите, подавая нищим. В дни Канунов по селениям, от дома к дому, по всему краю ходили юноши и девушки, носившие Ее знаки и славившие Ее имя. Им тоже охотно подавали.
Следили за погодой. Ждали дождей. Тогда земля умягчится, и новая трава хорошо пойдет в рост. Однако по приметам выходила буря. В лесу было почти не видно ежей. Они не хотели вылезать из нор. Означало ли это долгую зиму и засушливое лето? Знамения в этом году были непостижимыми. Никто не знал, как их толковать. Ведуньи пророчили небывалые дела и большие перемены. Друиды хранили молчание.
Самое пышное торжество состоялось в Темире, ибо это было королевское торжество, а Ниалл Мак-Эохайд был самым могущественным из королей со времен Корбмака Мак-Арти. В Темир сошлись мудрецы, поэты, лекари, судьи, ремесленники, воины, их жены и дети; свободные и долговые арендаторы со своими семьями; короли подвластных туатов со свитами и челядью. Пришли из Кондахта, где брал начало род короля Ниалла, из Муму, где у него было много друзей. Пришли от лагини, но больше из страха, чем из любви. От уладов не пришел никто, разве что нищие за дармовым угощением. Там не признавали власти короля. Говорили даже, что торжество в их части страны мало в чем уступает торжеству в Темире.
С полудня Ниалл встречал и приветствовал гостей, каждого по его славе, достоинству и состоянию. И наконец настал вечер.
Облачившись после омовения в свежие одежды, Ниалл покинул Дом Королей и отправился туда, где на крутом холме сходились Пять Дорог. Там, окруженная воинами в праздничных туниках, его ждала колесница. Короля встретили восторженными криками. Кони фыркали в нетерпении, роя копытами землю. За колесницей королевский псарь вел свору королевских собак, за ними в цепях выступали заложники — юноши знатных родов, присланные туатами в знак верности. Положение заложников им не было в тягость, сковывали их и показывали народу только по большим праздникам, и цепи на них были золотые. У колесницы стояла бессменная четверка телохранителей. Пятым был великан по прозвищу Вепрь. Вепрь в тяжбах отвечал за короля; тот не мог судиться, ибо это значило уронить достоинство. Еще Вепрь по уговору выходил на единоборство от войска и мог один выиграть войну. Колесничий Катуэл, миловидный мальчик с серебряными браслетами на тонких запястьях, не отрывая от короля зачарованного взгляда, слегка натянул поводья. Кони переступили, колесница подалась назад, Ниалл взлетел на нее, и процессия тронулась. Общее возбуждение передалось животным. Огрызаясь друг на друга, заходились в хрипе собаки. Кони мотали головами, кося диким глазом. Колеса подпрыгивали на выщербленной колее, блестели позолоченные спицы и жутко гримасничали, качаясь и сталкиваясь, головы римлян — королевские трофеи летней войны, привязанные по обеим сторонам к позолоченным поручням.
Ниалл словно врос в пол колесницы. Пошатнуться, пусть даже по вине железного обода, камня на дороге или мальчика, тонкими руками держащего поводья, — было ниже его достоинства. Он — король. Король без изъяна. Никакой отметины — от топора ли, от удара мечом или копьем, от волчьих зубов или кабаньего клыка — не было на его теле. Королевством Пяти не правят короли-калеки. Ранение стоит королю звания и королевства. Отречься, не дожидаясь свержения, — вот последний, истинно королевский жест и урок чести для преемника.
С колесницы Ниалл озирал свои владения. Все, кому не нашлось места в Доме для гостей, разбили шатры вдоль дороги, ведущей к Большому Рату. Ветер весело трепал яркие флаги на шестах. Впереди смутно виднелся форт богини Медб. Солнце еще держалось на вершинах холмов, но все ближе к ним подбиралась тень из распадков. В лесу вокруг голых стволов извивалась река богини Боанд. И Она сама, и Ее духи таились в воздухе, в ветре. К западу гряда холмов обрывалась, за ними тянулись пастбища в сером тумане. Остывая, солнце золотило края облаков, низко плывущих по небосклону. Вырастали, приближаясь, белые стены Большого Рата. Они не сдавались подступающей тьме, и на отточенных пиках частокола пылали прощальные лучи золотого заката.
Завидев издали колесницу, люди бросались к дороге. Мужчины были в обычных туниках, плащах, в коротких шерстяных штанах или в килтах. Зато женщины не упустили случая похвалиться нарядами: красными, желтыми, голубыми, зелеными, оранжевыми — словно Бригита плеснула радугой, радуясь вместе со всеми своему празднику. На руках их звенели золотые и серебряные браслеты, корсажи украшали янтарные и хрустальные ожерелья. Мужчины потрясали мечами, копьями и тяжелыми боевыми топорами. В левой руке каждый держал круглый или овальный щит. Рисунки на щитах были говорящими: знаки туатов на них переплетались со знаками рода и владельца. Дети привели на праздник свиней и собак и, предоставленные сами себе, вносили свою лепту в общее ликующее разноголосье: играли, ссорились, дрались, мирились, в общем, наслаждались свободой. Они встречали короля! Колесница приблизилась, и все человеческие голоса слились в единый мощный, глубинный гул: так мог бы гудеть Манандан, исторгая прилив Бригиты. Еще мгновение — и взорам подданных предстал Ниалл Мак-Эохайд, король.
Тридцать лет было Ниаллу Мак-Эохайду. Длинный, в рост, плащ семи королевских цветов, накинутый на широкие плечи, скрывал тунику, расшитую оранжевым, красным и голубым. Коричневый килт на узких бедрах подчеркивал белизну стройных ног. Гладкую кожу не спалил зной и не выдубил ветер войны. Золотыми были его длинные волосы, и усы, и борода. Лоб его был высок, и горды уста. Недаром по Ниаллу Мак-Эохайду вздыхали все до единой жены и девы Королевства Пяти. Только пасмурны были глаза короля и жестко сжаты тонкие губы, но этого никто не разглядел: король ехал спиной к солнцу, и багровый нимб, сиявший над его головой, затенял лицо.
Перекинули мост через ров, и отворились ворота Большого Рата. Колесница покатилась на мост, через луг, мимо низкой ограды Дома Гостей Короля, мимо насыпи вокруг Королевских казарм — и замедлила свой бег у высокого частокола Кургана Королей. Ниалл остался стоять. Туда не восходят дважды. Там его выбрали королем. Тогда он поднялся по крутому склону на священную плиту, трижды обернулся против солнца и, подойдя к Белой Стене, воззвал к богам. Но сегодня Катуэл свернул к замшелому менгиру в пять футов. Стоявший у менгира воин взмахнул трещоткой, дабы подтвердить — мимо прошел король. Процессия проследовала дальше, в северные ворота, мимо менгиров, которых Ниалл только касался наконечником копья; мимо Рата Воинов; между курганами Дэлл и Дерка — прямо к Дому Пиршеств. Там его ждала королева, сыновья и советники со старшими слугами. Колесница остановилась, и Повелитель Пяти сошел на землю. Катуэл, подскочив, принял меч и копье, и король, как того требовал обычай, первым обратился к друидам и поэтам. Выслушав приветствия, в ответ он сказал:
— Время ожиданий. Мы ждем дождя. Дождь не приходит. Добрый ли это знак?
— Это добрый знак, — важно произнес друид Нимайн Мак-Эйдо. — Но другие знаки указывают, что тебе достанет мудрости пожертвовать больше, чем в прошлом году.
Ниалл помрачнел:
— В прошлом году я жертвовал больше, чем в позапрошлом, и в Имболк, и в Белтейн. И много мне в том было проку?
Среди придворных пробежал шепоток — впервые прилюдно столкнулись две силы: власть меча и закона и власть тайного знания.
Нимайн взмахнул рукой, призывая к вниманию. Все замерли. Верховный друид был сухощав, подвижен, со снежно-белой бородой и острыми чертами лица. Оттого что всю жизнь свою он пристально вглядывался в потустороннее, глаза его потускнели и подернулись мутной пеленой. Необычен был и его наряд: синий плащ под белой мантией. Жезл Нимайна покрывали могущественные огамические символы.
— Воистину удивительна опрометчивость твоих суждений, — начал он. — Ты не разбил врага — это так. Но ты вернулся домой. Вернулись домой твои воины. Почти все. И разве малую добычу принесли вы с собой? А ведь богиня Морригу могла бы оставить тебя там, у римской Стены. И кости твои расклевали бы вороны.
Друид помолчал немного, скорбно покачивая головой.
— Я прочитал знаки. В звездах, в земле и в тайных заводях. Знаки славных деяний, знаки мира в муках родовых схваток. Знаки нового рождения. Дай со щедростью, и воздастся тебе славой.
Ниалл подался к друиду, и глаза его блеснули.
— Война? Когда? Летом?
— Так прошептал красный ветер, но откуда он подул, мне неведомо.
Ниалл быстро взглянул на юг, в сторону лагини, на север, в сторону улатов, и задержал взгляд на востоке. Там за морем лежала Альба, которую римляне называют Британией. Растолкав советников, плотным кольцом окруживших короля, вперед выступил Бреккан, его старший сын.
— Ниалл, ты же возьмешь меня с собой, — выкрикнул он. — Возьмешь? Ты обещал!
Ростом Бреккан пошел в отца и среди сверстников верховодил: бегал быстрее всех, лучше всех держался на коне, плавал и дрался. И все-таки он был еще мальчишкой, тощим, голенастым, с подростковой жеребячьей грацией. Он еще не окреп и не налился зрелой мужской силой. Лицо его, нежное и овальное, с большими голубыми глазами, окруженное копной пшеничных волос, можно было бы назвать девичьим, если бы не нетерпеливый пушок, пробившийся над верхней губой.
— Мал ты еще, — сказал Ниалл сурово, но взгляд его засветился нежностью. — Наберись терпения. Придет твой день, и ты отправишься за своей славой.
Бреккан переступил с ноги на ногу и упрямо мотнул головой.
— Меня посвятили в воины в семь лет. Тогда ты сказал, что ждать мне еще столько же. Семь лет прошло! — Он повернулся к королеве. — Правда же, мама? Он обещал!
Королева улыбнулась. На самом деле она приходилась ему мачехой, но всегда была с ним ласкова.
— Ниалл, — сказала она мягко, — ты обещал показать ему мир. Ведь ты сам в его возрасте...
Королева напомнила Ниаллу о его собственной мачехе и о кознях, которые строила Монгфинд, чтобы не он, а ее сыновья наследовали отцу. Ниалл потемнел лицом. Не следовало ей говорить этих слов.
Лэйдхенн Мак-Бархедо угадал его настроение:
— Память о славных подвигах служит чести короля. Как и память о славных деяниях братьев, меж которыми царило доверие.
Ниалл мрачно взглянул на поэта, почетного гостя и ученика его приемного отца. Нет, в словах мудреца не было тайного укола. Сводные братья Ниалла никогда не замышляли против него. Они стали королю верными слугами. И подозревать жену в кознях против Бреккана, в пользу их общих сыновей, у него тоже не было повода.
Король смягчился.
— Посмотрим, — снова обратился он к сыну. — А пока учись терпеть. Это первое, что пригодится на войне. — Оглядевшись по сторонам, он вдруг усмехнулся. — Там придется терпеть холод, дождь, грязь, смрад, и натертые мозоли, и угрюмые рожи, и заплутавший обоз. И будут вечно урчать кишки, и будет вечно лить из носа, и никакая женщина не согреет твое ложе!
Напряжение спало. Гости принялись оживленно переговариваться, на лицах появились улыбки. Король казался в добром расположении духа. Впервые со дня возвращения в Эриу. Недаром сегодня канун Бригиты, Той, Что лечит тело и душу.
Приглашенные все прибывали. Мужчины вручали слугам оружие: никто не имел права переступить этот порог вооруженным. Даже столовые ножи не дозволялись: мясо на пиру помогут разрезать слуги. Щиты принимал дворецкий. Слуги вносили их внутрь. Там королевский сенешаль развешивал щиты над скамьями. Каждый получал место по своей славе и достоинству. Сенешаль держал в голове сотни родословных. Ошибок не случалось — плата за ошибку была бы слишком высокой, и гости всегда рассаживались без ссор и обид.
Приготовления тянулись долго. Стемнело. На небе загорелись первые звезды. Наконец протрубил рог, и двери распахнулись.
Величественен был Дом Пиршеств в Темире. Окружавший его земляной вал имел в длину семьсот пятьдесят футов и в ширину девяносто, и между ним и стенами Дома Пиршеств оставался лишь узкий проход. Могучие тесаные бревна стен даже не побурели, хотя Дом простоял уже больше двух лет, но к следующему празднику его должны были снести и выстроить новый. Еще крепко стягивали бревна глубоко загнанные в древесину железные скрепы; не рассохлась замазка. И соломенные плетения, украшавшие стены снаружи и открытые ветрам, нигде не подгнили и не перетерлись. Изнутри высокую крышу поддерживал двойной ряд могучих, в два обхвата, деревянных столбов. Столбы потом выроют и перенесут в новый Дом Пиршеств, ибо в них много силы — они сплошь покрыты магическими символами. Освещался зал светильниками, подвешенными на балках, и огнем, разведенным в яме посреди зала. Повара по двое приносили из кухни подносы с зажаренными ломтями мяса, а стоявшие наготове королевские слуги подхватывали их, разносили по столам и нарезали мясо кусками. Гости рассаживались за столы, уставленные кубками с медом. Место короля было у восточной стены, посередине; по обе руки от него сидели вожди самых могущественных туатов. Пятьдесят воинов королевской стражи, стоявших вдоль колоннады в сияющих шлемах и со щитами, невозмутимо наблюдали за пиршеством.
Королева и остальные женщины сидели напротив, в конце зала. В Темире — не как в других Домах — чтили традиции и не приглашали женщин на мужские пиры. Их угощали в Доме для гостей. Однако сегодня был особенный случай: праздновали день богини-женщины и богиню-женщину просили сделать год благодатным и урожай обильным.
Лица жен и подруг, допущенных на мужской пир, украшали боевые шрамы. Не одна римская голова покатилась в траву под ударами их мечей. И немалая доля принадлежала им в бессчетной веренице трофеев — римских черепов, взиравших со стен темными глазницами. Воссесть с этими женами за пиршественный стол не зазорно было бы и самой богине Медб.

1 Следующая страница


Девять королев 2

Каждый наконец занял свое место. Шум затих, и взоры обратились к свите короля. К еде не притрагивались. Таков был обычай: первое слово на пиру держал поэт.
Лэйдхенн, звякнув свисавшим с жезла колокольчиком, поднялся со скамьи. Он осторожно вынул из заплечного мешка арфу и провел пальцами по струнам, пробуя звук. Лэйдхенн достоин был открыть торжество, потому что он пришел издалека и потому что он был поэтом школы Торна Эсес.
Какие боги вселялись в этого бородача с туловищем, как римская винная бочка, со спутанными рыжими волосами и клочковатой бородой, одетого столь же богато, сколь и небрежно? Из каких сфер доносились до него волшебные звуки?
Поэт вскинул голову, посмотрел в глаза королю и, не отводя взгляда, запел:
Озаренный Бог войны, Длиннорукий Луг, услышь Арфы струн тугих напев: Я вам правду расскажу. Стал Темир неодолим. Стережет его король, Знать, как Ниалла избрали, Угодили мы богам. В блеске золота сей муж, Славный из славнейших. Я поведаю сейчас, Сколь пришлось ему скорбеть.

Гости затаили дыхание, приготовясь внимать великой повести о благородных деяниях мужественного сердца.
И Лэйдхенн рассказал эту повесть. Некоторые уже слышали ее, и не единожды, но всякий раз им открывалось нечто новое. Другие же замерли в восхищении, стараясь не пропустить ни слова.
— Ниалл, — пел поэт, — потомок Корбмака Мак-Арти, сын Эохайда Мак-Муредаха, прозванного Магимедон, был рожден от принцессы Каренн, чьи черные, как смоль, волосы вились кольцами и которую его отец привез из похода на Альбу. Было это еще в дни славного правления его деда. У Эохайда была жена по имени Монгфинд, дочь короля из Муму, женщина злая, бессердечная и ведьма. Эта женщина родила королю четырех сыновей: Брайона, Фекра, Алилла и Фергуса. Ниалл был необычным мальчиком, и Монгфинд замыслила погубить его, боясь, чтобы он не наследовал отцу вместо Брайона или кого-то из братьев Брайона. Совсем маленьким был Ниалл, когда его отец отправился воевать, а она завела его в лесной бурелом и оставила там. Когда Эохайд вернулся, он не нашел сына, и Монгфинд оговорила Каренн, и Эохайд поверил ей, и Монгфинд сделала любимую наложницу мужа своей рабыней.
Однако Торну, великому поэту из Муму, было видение, и он узнал про Ниалла. Он спас его, выходил и воспитывал до поры, когда появились первые признаки его возмужания. Тогда он отправил мальчика домой. Ниалл пришел и объявил о себе. Эохайд, ставший к тому времени королем, обрадовался вновь обретенному сыну, которого считал пропавшим, и Каренн, его мать, была возвращена из рабства.
Однажды Эохайд задумал испытать своих пятерых сыновей. Он поджег кузню и велел сыновьям спасти кто что сможет. Брайон выкатил колесницу, Алилл вытащил щит с мечом, Фекра — кузнечный горн, Фергус — вязанку дров. А Ниалл спас от огня молот, наковальню и мехи — то, на чем держится кузнечное ремесло.
В другой раз отправились они на охоту, и зашли в темную чащу, и заблудились, и их стала мучить жажда. И вышли они к колодцу, а колодец охраняла старая карга с дряблой кожей, вся скособоченная, со слезящимися гнойными глазами и без единого зуба во рту. И сказала старуха, что только тому даст утолить жажду, кто с нею возляжет. Никто из сыновей Монгфинд не смог лечь с ней. Брайон отважился поцеловать ее, но лечь не смог. Тогда Ниалл отвел ее в сторону и возлег с нею. Тогда дряблое тело старухи стало упругим, морщины разгладились, и перед ним предстала юная красавица. Ему явилась богиня, Та, Что дарует власть. Тогда Ниалл пошел к своим сводным братьям и сказал, что им позволено будет утолить жажду, но они должны присягнуть ему на верность. И они присягнули ему на верность, и Брайон отказался от права первородства.
Монгфинд тем временем все строила козни. С помощью магии и своих родственников из Муму она приворожила к себе Эохайда, и он не мог прогнать ее от себя. И когда он умер, она сделала так, что на престол взошел ее брат, Краумтан Мак-Фидэки. Он, однако, не стал плясать под ее дудку, а правил страной и захватывал земли в Эриу и за морем. В конце концов Монгфинд задумала отравить его. Но он потребовал, чтобы она первой выпила из кубка, и они оба умерли. Теперь в иные ночи надобно произносить заклинания, чтобы отогнать зловредный дух Монгфинд, ведьмы.
Все это время Ниалл воевал. И короли, и вожди прислушивались к нему на войне, ибо замыслы его были хитроумными, а советы — мудрыми. Он женился на Этниу, дочери арендатора. То была женщина ласковая и добросердечная. Она подарила ему его старшего, Бреккана, но умерла родами. Все скорбели по ней. Ниалл вновь женился, и королева подарила ему сыновей. И сыновья его растут и скоро станут воинами. А после смерти Краумтана, тому четыре года, народ избрал его королем.
И будут жить в памяти деяния Ниалла, пока будут в чести слова «достоинство» и «отвага». Из заморского похода он всегда возвращался с богатой добычей. Когда крутини из Альбы, которых римляне называют каледонскими пиктами, захватили форпост Далриады на Альбе, он заключил союз с Далриадой и выбил их. А выбив крутини, он, в свою очередь, заключил союз с ними. Он заключил выгодные союзы и призвал под свои знамена воинов из самых дальних туатов и из-за моря. И какое же это было зрелище, когда многие племена, объединившись, с победным кличем ударили в римскую Стену!
Прошло время, когда мы прикрывались щитом. Ку Куланни возродился, Ку Куланни рвется в бой, и в руках у нас — разящий меч. И не счесть, сколько римских солдат, лишившись голов, кормят червей в вересковых полях. А когда горели римские крепости — небо почернело от дыма. А британские рабы пасут для нас овец и выращивают для нас зерно. И что с того, что римская Стена пока стоит — время кровавой жатвы не за горами, и мы вернемся и пожнем свою славу!
Видят Боги, ни пред кем Не склонит он головы, Ниалл Мак-Эохайд, герой. Я вам правду рассказал.

Стихли последние ноты. Стены Дома Пиршеств дрогнули от криков восхищения. Несколько мгновений король оставался неподвижен. К лицу его прилила кровь, грудь вздымалась от волнения, глаза горели. Наконец он поднялся, снял с пальца массивный золотой перстень и вложил его в руки Лэйдхенна.
— Прими это как знак моей благодарности, — в зале было так шумно, что ему пришлось повысить голос. — Я прошу тебя не покидать меня. Оставайся при мне сколько захочешь. И если таково будет твое желание, оставайся навсегда.
Друид Нимайн повернулся к королю и, поглаживая бороду, прошептал:
— Словами прирастает твоя слава, дорогой мой.
— О чем поведал поэт — истинно, — сухо ответил Ниалл и смерил друида тяжелым взглядом. — Что ж, поэтам дано облачать истину в одеяния красивых слов. А истина в том, что я сочетался с богиней Медб, разве не так?
— Возможно, — сказал Нимайн. — Мне известно, что истина — это женщина, у которой много одежд. Но я хочу, чтобы ты был осторожен. Я не пытаюсь испугать тебя, нет. Ты просто должен быть осторожен. Худо, когда король не возвращается из битвы, и хуже вдвойне, если битва — бессмысленна.
Но Ниалл уже не слушал друида. Мечтами он улетел далеко. Впереди была долгая ночь, но он не думал о сне. Ни одна ночь в Темире не должна застать его в постели. Таков гейс — священный запрет для королей. А он был король.
Теперь ему, как хозяину, полагалось произнести слово. Он встал на скамью, высоко поднял кубок римского стекла из летних трофеев, глубоко вдохнул и закричал громовым голосом:
— Я счастлив видеть в этих стенах столь доблестных и отважных людей! Я счастлив, что на наш пир пришла богиня! Я приветствую собравшихся, и богиню, и всех богов! И если я не называю всех королей и всех благородных воинов и их доблестные деяния, то это лишь потому, что пока я дойду до конца, наступит рассвет и новый день. Давайте же возрадуемся и не будем вспоминать наши горести и оплакивать наши потери, а воззрим бесстрашно в будущее, ибо близится время отмщения и победы!

Глава третья

Дом, как и человек, тоже может стать сиротой. С этой грустной мыслью Грациллоний окончательно проснулся. Вчера грустным мыслям не было места. Вчера Грациллоний был счастлив — он так давно не видел родового гнезда, где прошло его детство, — и отец был бодр и в добром здравии. Вчера в доме царила трогательная суматоха. Марк подготовился к приезду сына, и ужин подали праздничный: овощи, рыба и мясо, приправленное редкими для провинции специями — перцем и гвоздикой. И вина были не свои, а из Бурдигалы и Галлии Нарбонской. Правда, серебра на столе поубавилось, а деревенский паренек — видно, недавно нанятый — смущался и прислуживал довольно неуклюже. Но ничто не могло омрачить отцу и сыну радость долгожданной встречи и неспешной подробной беседы. Грациллоний слушал новости, и все было ему интересно. Камилла, младшая сестра, вышла замуж за фермера, достойного человека и рачительного хозяина. Антония и Фаустина тоже довольны своими семьями, и внуков у Марка скоро прибавится. На вопрос о старшем брате Грациллония, Луции, Марк ответил уклончиво: «Учится в Аквах Сулиевых. Помнишь же сам, он всегда был книгочей, не то что ты, разбойник». Умерли трое старых слуг. Сколько детских воспоминаний связано с ними... А няня, старая Докка? «Жива, жива, только вот на спину все жалуется...»
Вечером сидели недолго. Готовясь к походу, Грациллоний несколько ночей провел на ногах, спал урывками. Так удалось выкроить двухдневный отпуск и съездить домой. Теперь, после обильного ужина навалилась усталость, глаза слипались; он поднялся наверх, в спальню, лег и уснул крепко, без сновидений.
Проснулся затемно, в доме еще все спали. Грациллоний поворочался в кровати, но сна не было, и он встал. Ступать босыми ступнями по полу было холодно. Комнату обогревали всего две жаровни, и угли почти прогорели. Поеживаясь, он пробрался к окну и раздвинул занавеси. В освинцованном переплете не хватало трех стекол — похоже, внуки Марка устраивали здесь нешуточные баталии. Окна были затянуты кусочками кожи. Это удивило Грациллония. Почему отец не приказал вставить стекла?
Он зажег свечу, задернул занавесь — так хоть немного, но теплее, — оделся и отправился бродить по темному, еще не проснувшемуся дому.
На протяжении двухсот лет здесь вили семейное гнездо. Как аист, возвратясь с юга на старое место, первым делом подлатывает ветвями и травой обветшавшее за зиму жилище, так каждый старший в череде поколений — предков Грациллония — старался увеличить и укрепить родовое имение. Но и семья всегда была большая.
На верхнем этаже все двери, кроме двух спален, его и Марка, были заперты. Раньше здесь не затихали — разве что на ночь — детские голоса, топот, смех. Теперь слуг не хватает, сметать пыль в комнатах некому, и жить в них некому... Грациллоний спустился в атриум. В пламени свечи засиял павлин на мозаичном полу, а со стены в предсмертной тоске уставился на Грациллония кровавый глаз Минотавра, пронзенного мечом Тесея. Сестры его боялись в детстве этой фрески. От прежней обстановки почти ничего не осталось. То, что стояло теперь вместо старинной мебели, было сделано кустарями, а не художниками.
Любимый эбонитовый столик уцелел. На нем лежали свитки переписанных книг. Они тоже передавались из поколения в поколение. Развернув один наугад, Грациллоний не смог сдержать улыбки. «Энеида». Эта книга ему нравилась. Еще ему нравились героические песни и саги бриттов. В детстве его окружали люди — простые крестьяне, не умевшие даже написать свое имя, — которые этих легенд знали великое множество. У них Грациллоний просиживал часами. А вот греческий так по-настоящему и не выучил. Столько всяких скучных материй пытались учителя вбить в головы будущим римлянам! Где же найти время — да и место в голове — на греческий, когда и так еле успеваешь полазать по деревьям, и поскакать на коне, и поплавать, и порыбачить, и поиграть в мяч или в войну; а смастерить что-нибудь своими руками — разве не интересно? Потом появилась дочь соседа Эвейна, Уна, и учитель греческого отступился.
Луций был другим. Мать им гордилась.
Сердце Грациллония переполнилось скорбью. Он вышел из атриума, направился к западному крылу и, пройдя по коридору, остановился перед комнатой, которую мать приспособила для женской работы. Здесь она шила. Здесь же молилась. С позволения отца на стене был изображен символ Христа — рыба. И здесь ежедневно, пока лихорадка не унесла ее, она смиренно взывала к своему Христу.
Грациллоний шагнул вперед, туда, где она обычно сидела, и протянул руку, как бы желая дотронуться до ее плеча.
— Я любил тебя, мама, — прошептал он. — Только как мне теперь сказать тебе об этом?
Наверное, она знала и так. А может, слова любви достигли сейчас тех пределов — каких? — где обреталась ее душа.
Грациллоний вышел, плотно прикрыв за собой дверь.
Напоследок он обследовал кухню и кладовые. В этом вроде бы не было особого смысла, но плох тот солдат, который не интересуется содержимым кухонь и кладовок. И погребов. Грациллоний невесело усмехнулся своему наблюдению. Жаль, Парнезия нет рядом. Он бы оценил шутку.
Ужин был превосходным, но есть ли у отца запасы? Как он вообще живет, что ест? Угля не хватает, стекла не вставляются, исчезла куда-то старинная мебель...
Об этом ему следовало подумать раньше. Дела в доме шли скверно еще до того, как он вступил в армию, и ведь он все прекрасно понимал. Но не давал себе труда задуматься. Он был юн, голова кружилась от желаний, от распахивавшегося навстречу большого мира. И от любви. Отец же не подавал виду, что дела плохи. Отец у него — стоик. А он... Он бредил Уной, легконогой и златовласой. Что было потом? Потом ее выдали замуж. Куда-то далеко. И Грациллоний вступил в легион, убежал в армию, пытаясь убежать от себя. Потом... Потом она перестала приходить к нему, даже в его мечты, даже в сны. Совсем. А ему стоило бы уделять больше внимания родным.
Он служил недалеко, но приезжал редко — три года прошло со дня последнего отпуска. И дома-то почти не бывал. Днями напролет бродил он по лесам, валялся в высокой траве; забредал в глухие селения, где крестьяне высыпали из хижин посмотреть на незнакомого молодца. Местные парни были диковаты, но дружелюбны, местные девушки — уступчивы. А то вдруг его заносило в Аквы Сулиевы. К настоящим, как он считал, патрицианским утехам — к римским термам, веселым женщинам. Добрался он однажды и до туманного Лондиния. Грациллоний почувствовал угрызения совести. А вдруг ему не суждено вернуться сюда? Вдруг он видит свой родной дом, своего отца в последний раз? У него появилось чувство, будто он теряет что-то очень дорогое. Теряет безвозвратно.
Обход он закончил, когда уже светало. Служанка и повар встретились ему по дороге. Оба заспанные, прошаркали мимо, даже не поздоровавшись. Повар — благообразный старик — появился в доме задолго до рождения Грациллония. Девицу же, растрепанную и, судя по всему, неряху, он видел впервые. Того гляди, совсем распустится прислуга. Грациллоний остановился было, чтобы отчитать ее, но передумал. Он уедет, и она станет еще нахальнее. Видно, никого лучше отец найти не смог. А каково содержать большой дом без хороших слуг! Только откуда же их взять? Из фермерской семьи? Но фермеры уходили — работать на земле стало невыгодно. Денег, вырученных от продажи зерна или овощей, едва хватало, чтобы заплатить подати. Мелкие и средние хозяйства разорялись, а земли за бесценок скупали сенаторы. Оставались еще крестьяне, но, законом прикрепленные к земле, детей в услужение они отдавали неохотно.
Марк как раз спускался в атриум. Грациллоний ощутил прилив нежности к отцу. Раньше они были очень близки. И лицом походили друг на друга. Младшего сына даже называли копией Марка. Давно это было. Безжалостное время не пощадило оригинал: голова у отца теперь вся белая, лицо в морщинах. Тело, прежде дородное и крепкое, словно бы увяло.
— Как спалось, сын? — с улыбкой спросил Марк. — Надеюсь, мягче, чем в казарме? На всякий случай я сохранил твою старую кровать.
— Спасибо тебе, отец, — Грациллоний был тронут. — Я скоро уезжаю и неизвестно когда вернусь. Нам нужно поговорить.
— Разумеется. Мы с тобой прогуляемся после завтрака, заодно посмотришь на наше хозяйство. А теперь — пора, солнце уже взошло.
Они вышли на веранду, обратились к солнцу и, простерев руки, воззвали к Митре. Сегодняшняя молитва особенно взволновала Грациллония. Нет, он всегда любил бога и старался жить по закону Его, потому что так честнее, правильнее. Так учили и отец, и строгий дед. Но любовь к богу нечасто овладевала всем его существом, нечасто проникала до самых глубин души так, как здесь, сейчас, на открытой веранде родного дома, под ласковыми солнечными лучами. Мир в эту минуту стал свят, светел и добр.
На глаза навернулись слезы. Но это, должно быть, от ветра.
После молитвы им подали завтрак: хлеб, сыр и вино. Ели молча. После завтрака отец с сыном оделись потеплее и вышли из дома.
— Заглянем сначала на конюшню, — предложил Марк. — Посмотришь нового жеребца.
Со стороны дом по-прежнему выглядел внушительно: крытая красной черепицей крыша; по обеим сторонам, словно гостеприимно раскинутые руки, хозяйственные пристройки, между ними — мощенный булыжником широкий двор. Но штукатурка потрескалась и местами облупилась. Из распахнутых настежь ворот коровника не доносится ни звука — там пусто. И в свинарнике пусто. Странно, совсем недавно здесь шумела жизнь. Взвизгивали и чавкали свиньи, шумно дышали и терлись о перегородки коровы, перегородки скрипели, по двору весело сновала прислуга — коровницы с подойниками, скотники, свинари, и от всех этих с детства привычных позвякиваний и поскрипываний становилось теплее на душе. А сейчас незнакомая Грациллонию девчонка с торбой на плече медленно прошла по двору, на середине остановилась и стала рассыпать вокруг себя зерно. К ней, смешно вытягивая шеи, кинулись куры.
Небо заволокло. Поднялся ветер. Грациллоний замерзшими непослушными пальцами застегнул плащ до верха и затянул покрепче пояс. К северу от дома, сразу за глубоким оврагом, начинался лес. Родители строго-настрого запрещали им с братом даже приближаться к лесу — там пропадали дети. Говорили, что в лесах устраивают засады скотты, промышляющие торговлей людьми. Пропавшие дети не возвращались никогда. Но разве какие-то жалкие скотты могут напугать двух сорванцов, да еще сыновей декуриона? Правда, провожатым с ними ходил Гвинмэйл, ловчий. Он научил Грациллония находить дорогу по солнцу, читать лесные следы и ставить силки.
По другую сторону от дома тянулись поля. Поросшие пожухлой травой, прибитой зимними дождями, выглядели они уныло, но кое-где уже пробивалась свежая поросль, обещая по весне зеленые ковры до самого горизонта. От правого крыла дома начинался яблоневый сад, за ним — распаханная пашня. Ночной дождь усеял поле серебристыми зеркальцами луж; частые порывы ветра подергивали лужи мелкой рябью. Грачи деловито вышагивали по полю, и перепархивали с места на место, выхватывая что-то из земли, скворцы. Паривший высоко в небе ястреб презрительно наблюдал их суету. Серые облака тихо плыли на запад. В редкие просветы проглядывало солнце, окаймляя силуэт ястреба ослепительным сиянием.
— А где твой управляющий, Арториус? — вспомнил вдруг Грациллоний. — Он что, умер?
— Арториус? Нет, почему? Жив.
— Я рад. Он ведь тоже из легионеров. Помню я его басни о легионерском житье-бытье. Из-за него я и начал задумываться, не пойти ли мне в армию, — Грациллоний усмехнулся. — При случае передай ему, что я ничуть не сержусь, хотя он, конечно, старый плут. Нет, старый сказочник.
— Совсем старый. Почти слепой. Я отпустил его. Он теперь на покое у своего сына.
— И кого ты взял?
— Никого, — пожал плечами Марк. — Толковый человек нужен, а толкового не так-то просто найти, и ему надо платить. Я сам себе управляющий. Да и вилла у меня не такая уж большая. Обхожусь.
Они подошли к конюшне. Собака у ворот вскочила и залилась таким пронзительным лаем, что Марку пришлось на нее прикрикнуть. Рыча и оглядываясь, собака побежала внутрь за поддержкой. В воротах показался белый как лунь старик. Он постоял, подслеповато щурясь на свет, потом заохал и, подволакивая ногу, заторопился навстречу Грациллонию.
— Разорви меня черти, если это не наш молодой хозяин, — закричал он на наречии белгов. — Слыхали, слыхали, что будешь в наших краях. Видать, боги тебя берегут — совсем не изменился. Давай, давай парень, заходи!
Улыбаясь, Грациллоний сжал его руку, заскорузлую, всю в старческих шишках. Словно подсохший корень дерева — сосны или бука — была эта рука, и в памяти Грациллония всплыла картинка из детства: Гвинмэйл тенью скользит меж деревьев, с луком наготове; вот он замер, потянулся к колчану за спиной; миг — и короткая стрела в тетиве, а лук нацелен. И почти одновременно со струнным вскриком тетивы и шелестом стрелы — чуть слышный глухой шлепок вдалеке. Грациллоний, мальчишка, стремглав кидается на этот звук, но Бриндла всегда обгоняет, вот она уже мчится обратно, чуть отведя голову, чтобы не мешало острие, пробившее зверьку горло, и недовольно ворчит, когда Грациллоний отнимает у нее белку и укладывает в холщовый подсумок.
И вот Гвинмэйл перед ним. Всего три года прошло после их последней встречи, а как он сдал: одряхлел, ссутулился, едва достает Грациллонию до плеча, потерял последние зубы. Хороший охотник был Гвинмэйл, но никому, видно, не поспеть за первым среди охотников — за временем. Ты только начинаешь приглядываться, а его лук уже нацелен. И стрела летит. И бьет без промаха.
— Так ты теперь на конюшне?
— Как видишь, сынок, как видишь. Не угнаться мне за оленем, да и с браконьером не сладить. Вот отец твой — добрая душа — не дал старику помереть с голоду. Я теперь у него в конюхах. В главных. Да оно и нетрудно это, быть главным, когда ты один и есть. Я мальчишку, подручного моего, не считаю.
Грациллоний с удовольствием вслушивался в звуки родного наречия, простого и бесхитростного. С отцом они говорили на латыни.
— И в лесу мне уж делать нечего, — к нему подошла собака, и он ласково потрепал ее за длинное ухо. — Проданы наши леса... Хорош песик, а? Бриндлу-то нашу помнишь? Ее щенок, из последних. Жаль только его, тоскует он без леса. На оленя бы хоть раз... Кровь у него охотничья.
Он мягким шлепком отогнал собаку и потянул Грациллония за руку:
— Проходи, проходи, молодой хозяин. Посмотри, кого мы с отцом тебе покажем. Джуна ожеребилась тем летом. Да каким красавцем! Коли уж он нас обманет и в клячу вырастет, то тогда, получается, я больших хвастунов сроду не видел, а я-то за жизнь повидал всякого!
В полумраке конюшни остро пахло лошадьми, подпревающим сеном и навозом. У Грациллония слегка закружилась голова. Он остановился поприветствовать трудягу-мерина и кобылу Джуну. Джуну он погладил по теплому шелковистому носу, и она узнала давнего приятеля и даже всхрапнула от удовольствия. Перед стойлом жеребца Грациллоний замер в восхищении. Увидев незнакомца, жеребец отпрянул от кормушки и насторожился; под лоснящейся шкурой его играла каждая жилка, подрагивал каждый мускул. Он был как огонь. Нет, как ураган во плоти и с кровью в тонких сиреневых венах. Прекрасный жеребец.
— Сама Эпона сочла бы за честь проехаться на нем, — с гордостью произнес Гвинмэйл. Все императорские рескрипты были ему нипочем — он оставался верен древним богам белгов.
— От кого он? — спросил Грациллоний.
— От производителя с племенной фермы Коммиуса, — ответил Марк.
— Неужели? Сенатора Коммиуса? Он, должно быть, содрал с тебя немало солидов.
— Это верно, но и я внакладе не останусь. Знаешь, сын, что я задумал? Я огорожу землю, которая у нас еще осталась, вырублю кустарник и устрою пастбище. Знающих людей в помощь всегда можно будет найти: тех же отставных кавалеристов из восточных провинций или их сыновей. Буду разводить коней. Чистокровных скакунов.
— И кто их у тебя купит?
— Армия. В Константинополе — я знаю из верных рук — в армии уже вводят азиатские седла. За такой кавалерией — будущее. Только катафрактарии смогут отогнать варваров от границ Империи. Раздавить их. До Британии это дойдет не скоро, но, по слухам, легионы в Галлии будут усилены именно кавалерией. Тут и пригодятся мои лошадки! К тому же, — Марк мрачно усмехнулся, — без быстрых коней и богачам не обойтись — вдруг набег варваров или мятеж? — Он замолчал, глядя в пустоту.
— Жеребца я оставлю на племя, — сказал он наконец и мягко тронул Грациллония за руку, — но лучший из его потомства будет твоим.
— Благодарю, отец. Только не знаю, когда... В общем, мы все обсудим.
Выйдя из конюшни, отец и сын направились к Римскому тракту. Войны в этих краях давно не было, колею не разбили тяжелыми повозками, и они не торопясь прогуливались по ровной дороге. К этому времени на поле появились пахари. Всего двое. Но Грациллония удивило не это. Он заметил, чем они пашут: допотопными деревянными сохами. Тяглом служили коровы. Грациллоний остановился.
— А где наши плуги?
— Проданы, как и многое другое, — ответил Марк. Грациллоний вспомнил удобные колесные плуги с острыми резцами, с железным отвалом, и гладких крутобоких быков, и исчезнувшую семейную мебель, и проданный лес...
— Но почему, отец, почему? — выкрикнул он с горечью.
— Земли у нас теперь не так много. Хорошие плуги нам теперь ни к чему.
— Ты продал... не только лес, но и... Ты продал землю?
— Ничего другого не оставалось. Налог на воду вырос в два раза. Тассиован разорился, Лаурентин принял яд, а Геннеллий сбежал и, говорят, скрывается в Лондинии, среди отребья.
— И кто купил наши земли?
— Коммиус. Кто же еще...
Ярость захлестнула Грациллония горячей волной. Коммиус... Этот проходимец, этот похабник. Льстец и лизоблюд. Кровосос. Коммиус, который купил — и это ни для кого не секрет — сенаторское звание, чтобы увильнуть от обязанностей декуриона; Коммиус, имеющий наглость утверждать, что он способствует улучшению нравов, воспитывая в народе любовь к высокому искусству, когда в его театре — и это тоже всем известно — ставятся самые похабные представления, повышающие, между прочим, доходы публичного дома, ему же и принадлежащего.
— Так уж устроен этот свет, — вздохнул Марк. — Негодяи всегда были и, как это ни печально, всегда будут. Уж не одну сотню лет предрекают гибель Риму, гибель от разврата и мздоимства. Но Рим стоял и стоять будет. В прошлом году, кстати, я задал Коммиусу хорошенькую трепку. — Марк ухмыльнулся, и в морщинистом лице его мелькнуло что-то волчье. — Он потребовал закрытия Митреума. В соответствии с рескриптом императора. Я собрал своих друзей, и мы заявили, что в первую очередь будет закрыт его театр. И нам придется вызвать из Рима комиссию, которая решит, что же представляют в его театре: сцены из мифов и легенд наших предков или искусно замаскированные языческие обряды. А заодно пусть императорская комиссия поинтересуется его торговыми и еще кое-какими делишками, несовместимыми по закону со званием сенатора. Его, бедного, чуть удар не хватил. Он вскочил, забегал, весь пунцовый, лысина в поту, пролепетал что-то бессвязное и притих. Жаль, что ты не видел. О Митреуме не было сказано ни слова. Все-таки иногда бог вознаграждает ревнителей своих веселой минутой!
Может быть. Но ревнители уходят один за другим, и места их пустуют, — подумал Грациллоний. Он уже успокоился. Проданных земель все равно не вернуть, и нечего бередить отцу раны.
— Значит, налогов ты теперь платишь гораздо меньше, — начал он с бодростью. — Начнешь разводить скакунов, и дела, даст бог, поправятся. Будет что оставить Луцию и его детям.
Губы Маркуса сжались. Налетел сильный порыв ветра, и некоторое время они шли в молчании.
— Нет. Я не хотел огорчать тебя вчера, — произнес Марк безжизненным голосом, глядя на дальние холмы. — Не хотел портить нам вечер. Луций не подарит мне внуков. Луций теперь христианин. Он учится у епископа в Аквах Сулиевых. Собирается стать священником. И принести обет безбрачия.
Грациллоний похолодел. Ему показалось, что вся кровь разом вытекла из его сердца, и вместе с ней тепло, и что сердце заполнилось черной пустотой.
— Не может быть, — прошептал он. Марк взял его под руку.
— Что ж, сын, тебе придется с этим смириться, как смирился я. У нас был разговор. Я пытался понять его. Что он сказал? Что это религия его матери, и сестер, и мужей сестер и что... что Максим, который оградил наш край от варваров, тоже христианин... Я не хочу его осуждать. После моей смерти он должен был стать декурионом. Принятие христианства — один из путей этого избежать.
Один из путей, повторил про себя Грациллоний. Другим путем была армия. И сам он выбрал этот путь, хотя будь он старшим сыном в семье, в армию его не взяли бы. По закону Диоклетиана, старший сын наследует имущество, класс и род занятий отца. Закон этот, разумеется, можно было обойти, но декурионы — землевладельцы, купцы, в общем, люди с относительным достатком и весом в обществе — были слишком на виду. Когда-то считалось честью принадлежать к их классу. Они были советниками и судьями. Они не устраивали грандиозных зрелищ на потеху толпе. Это прерогатива цезарей, сенаторов, а в последнее время — и разбогатевших выскочек. Нет, они выполняли не всегда заметную, но полезную обществу работу. Сейчас времена другие. Обязанности у декурионов остались, а вот права почти все отобрали.
— Ты же знаешь, я сам хотел покинуть свой класс, — продолжал Марк. — Поэтому и ушел в море. Можно было вполне сносно существовать. Даже твой дед одобрил мое решение, а уж он-то был человеком долга и чести. И все равно потребовались все его влияние и, кстати, немалая сумма, чтобы мне, сыну декуриона, разрешили стать навикулярием. Потом твой дядя, мой старший брат, умер, и мой статус, как это называется, упорядочили. Я вступил во владение собственностью. И, как видишь, почти все потерял.
— Да, но я не понимаю, каким образом?
— Я не объяснял тебе, потому что не в правилах у меня жаловаться, тем более сыну. Причина на самом деле проста. Подати. Налоги и сборы, которые растут с каждым годом. Чем больше землевладельцев разоряется, тем выше подать. Ты можешь сказать, что имея такие обширные земли, налог заплатить нетрудно. Это не так. Мы давно уже обходимся почти без денег. Обмен, продукты со своего хозяйства — так и выживаем. А империи нужна звонкая монета. Только где ее взять? Ты знаешь, я часто вспоминаю наши с тобой бесшабашные морские деньки. Славное было время. А таланта Коммиуса сдирать с бедняка последнюю рубашку бог мне, к счастью, не дал.
Марк вдруг расправил плечи, в глазах его зажглись озорные огоньки, и он зычным голосом, как будто снова очутился на носу своего брига, крикнул:
— Держись, парень, не все так плохо!
Затем посерьезнел.
— На самом деле тебе ничего не грозит. Вряд ли законники смогут привязать к ферме боевого офицера, да еще доверенное лицо самого Максима. Возможно, он выхлопочет для тебя сенаторский ранг. Что до меня, то и я не пропаду. У меня толковые, работящие зятья. Мы объединимся и поднимем хозяйство.
— А если не выйдет? — печально спросил Грациллоний.
— Не знаю, не знаю. Я полагаюсь на себя и на Господа нашего, Митру, — Марк остановился и покачал головой. — Во всяком случае, я не сбегу и не стану скрываться под чужим именем.
— Как бы мне хотелось помочь тебе, отец. Да ты и сам знаешь, но... Я еду с миссией, и что будет дальше, я не могу предвидеть.
— Пойдем, — сказал Марк. Некоторое время они шли молча.
— Итак, — снова заговорил Марк, — командующий посылает тебя в Галлию. А у тебя хватит денег нанять опытного шкипера?
— И не только денег, — Грациллоний улыбнулся. — У меня предписание забирать любой корабль, какой только приглянется. Я собираюсь пройти кратчайшим путем — от Дубрия до Гезориака. Там трудно заблудиться, даже и в густом, как овсянка, тумане. Сушей я пройду больше, но не стану рисковать на море.
— Что ж, значит, вы и в Лондиний заглянете, — с наигранной веселостью произнес Марк. — А пока, может, поставишь меня на довольствие? Давненько я не ел из солдатского котла!
Грациллоний с сожалением покачал головой.
— Мы уходим сегодня, отец. Это первая и последняя остановка. Внеочередная побывка. У нас впереди — пол-Британии, потом четыреста миль по Галлии, потом... В общем, дело срочное.
Они дошли до того места, откуда уже видны были палатки легионеров. Грациллоний позволил разбить лагерь не по уставу — центурия была неполная. Но колья вбили глубоко, растяжки нигде не обвисали. Ветер не мог забраться под кожаные пологи, как ни старался, зато знамя он трепал с таким ожесточением, будто хотел сорвать его и унести с собой.
Легионеры упражнялись в метании копий и дротиков. Поодаль стояли стреноженные кони, вьючные и ездовые. Наверное, кони считали глупыми забавы своих тщедушных двуногих властелинов. Но они ничему не удивлялись. Кони отдыхали.
— Четыре палатки, — сказал Марк. — Тридцать два человека. Немного.
— Немного, зато отборные. Лучшие из лучших. Жен не имеют. Почти все — британцы. Я никому не приказывал, они вызвались идти со мной сами. Горячие головы. Может, даже слишком горячие. Главное — дать им притереться друг к другу. Потом — научить действовать сообща. И уж тогда мой отряд будет стоить центурии, если не манипулы.
— И все-таки в твоем голосе мне слышатся нотки сомнения...
— Таков был приказ командующего. Максим сказал... В общем, больше он дать не может.
— Так я и думал. Значит, он предполагает, что в бой вам вступать не придется.
— Да. Они... мой эскорт. А я — эмиссар Рима.
— Где?
— Отец, миссия секретная...
— Итак, четыреста миль по Галлии. Не на юг, это ясно. На юге нечего делать отряду в тридцать два человека; там развернут не один легион. Максим, скорее всего, знает, что ты вдоль и поперек исходил всю Арморику. Значит, на запад. Но западные области тоже полностью подконтрольны Риму. Я не думаю, что командующий Арморики окажет теплый прием тайным посланцам командующего Британией. Он, напротив, встревожится и попытается вас задержать, хотя бы для того, чтобы выяснить, в какой курятник метит забраться этот старый лис, Максим. Командующий Арморики, разумеется, не поставлен в известность о цели вашей миссии. А когда новости до него дойдут, — будет поздно. — Марк покачал головой. — Узнаю повадку... В общем, ваша задача — нейтрализовать Арморику. Для Максима.
Грациллоний расхохотался. Заяц, пригревшийся в вересковом кусте, подпрыгнул, заметался и, едва касаясь земли, зигзагами помчался к лесу.
— Отец, твоя проницательность превосходит все границы!
— Ты же знаешь, у меня много друзей почти во всех провинциях империи. И я внимательно читаю их письма. В воздухе пахнет войной. Гражданской войной. Максим хочет, чтобы британские легионы провозгласили его Августом. Шестой давно готов — Максиму стоит только щелкнуть пальцами. Он поднимет легионы и поведет их на Рим.
— Отец, подожди. Он так не говорил. Он сказал, что в империи грядет смута и что в смутное время Риму нужен будет верный человек в Арморике.
— Верный ему, и ты это прекрасно понимаешь.
— Он... отважный военачальник, отец. Он мудрый человек. И тонкий политик. А Риму так не хватает твердых и умных правителей.
— Похоже, ему таки удалось тебя обольстить: ты говоришь его словами, — сказал Марк и грустно покачал головой. — А не кажется ли тебе, что гражданская война сама по себе большее зло, чем бездарный правитель? Ты думаешь, варвары будут сидеть и ждать, пока Рим довоюет сам с собой?
Грациллоний вспомнил Парнезия.
— Вал устоит, клянусь тебе!
— Скотты обойдут его на лодках. Саксы пройдут на галерах Восточным морем.
— У Рима хватит сил совладать и со скоттами, и с саксами.
Они снова замолчали. Затем Марк повернулся к Грациллонию, и глаза его сверкнули.
— Так вот куда тебя послал Максим...
Грациллоний, прикусив губу, кивнул.
— Кажется, я догадался. Но мне хотелось бы услышать это от тебя. Митра свидетель, что твоя тайна со мной и умрет.
— Ис, — сказал Грациллоний.
Марк вздрогнул, отступил на шаг и осенил Грациллония Крестом Света, изображаемым на щите Господа — Воителя Митры.
— Жуткое место, — сказал он. Грациллоний пытался казаться невозмутимым.
— В конце концов, там слишком давно никто не бывал, вот люди и плетут всякие небылицы. А что мы знаем о нем? Что знаешь ты, отец?
Небеса вдруг потемнели, как будто в вышине угасли божьи свечи. Над горизонтом собирались тучи. Порыв ветра взметнул вокруг одинокой ивы ворох палой листвы. Голые прутья ее взметнулись было, но ветер уже умчался в поля, пригибая траву и ломая высохший вереск. В наступившем средь дня полумраке солдаты, копошившиеся возле своих кожаных домиков, казались детскими кукольными фигурками. Их суету надменно наблюдал паривший на громадной высоте ястреб, утративший свой световой ореол, но не слившийся с небом.
Марк в раздумье потер висок.
— Мне самому там бывать не доводилось, — сказал он. — Но я кое-что слышал от других капитанов. Трое или четверо были в Исе. Каждый — по разу. Туда не больно-то рвутся. А Ис не больно-то гостеприимен. Капитаны эти рассказывали, что город прекрасен. Так прекрасен, что трудно описать. Город ста башен. Но там все по-другому. Все... Даже веселые дома...
— Но они наши федераты, — напомнил Грациллоний.
— Формально — да. А на деле? Последний римский префект покинул Ис — знаешь, когда? Двести лет назад!
— Ну и пусть, — не сдавался Грациллоний. — А следующим буду я!
— Тот, кто удержит Ис от вмешательства в нашу внутреннюю распрю, буде таковая случится — да охранит нас Митра! — окажет неоценимую услугу Максиму. Тогда поддержки у наших императоров поубавится.
— У меня большие полномочия, отец. Союз против пиратов, восстановление торговли и многое другое. Я открою Ис цивилизованному миру... римский Ис. Дай мне несколько лет, и о нем заговорят, как о богатой и могущественной провинции Империи, королеве северных морей. Вот увидишь. Ведь нельзя же всерьез считать огромный прекрасный город логовом колдунов и ведьм!
Выслушав эту горячую тираду, Марк Валерий Грациллоний печально улыбнулся:
— Что ж, дерзай, сын. И помни: со щитом или на щите — ты римлянин!
Только много ли их осталось, истинных римлян? Римлянами теперь называют себя и вчерашние варвары, без капли римской крови в жилах. Они не знают языка Рима, они никогда не видели Матери городов... Как долго сможет Рим рассчитывать на их преданность, когда прельщают и манят отовсюду новые боги?

Глава четвертая

I

Вокруг было море. Раздув паруса, ветер гнал шхуну навстречу кудрявым облакам и малахитовым волнам. От соленого воздуха кружилась голова. Грациллоний стоял возле фигуры лебедя с длинной изогнутой шеей, украшавшей правый борт, и озирал морские просторы. Он был счастлив. Он улыбался. Позади оставался скалистый британский берег, уже почти неразличимый, лишь смутно мерцало в той стороне пятно молочного цвета — фарос Дубрия. Впереди был туман.
Отец учил его: «Представь, что ты сливаешься с кораблем. Что тело твое — стремительный корпус, а руки — мачты. И сразу прекратится качка, исчезнут тошнота и головокружение». Мальчишкой Грациллонию нравилось воображать себя белым парусом. И сегодня он опять превратился в корабль. А завтра будет шагать по твердой земле. Земля не раскачивается из стороны в сторону. На земле многое зависит от твоей свободной воли; на море же человек остается наедине с Господом и всецело подвластен воле Его. Хвала и благодарность Митре за то, что Он исполнил тайное желание одного из своих грешных чад, Гая Валерия Грациллония, и пусть ненадолго, но вернул ему пьянящее чувство свободы, разлитое в морском ветре.
Отчаянно жестикулируя, к нему подбежал капитан.
— Скорее, центурион! Парни там сцепились не на шутку. Как бы беды не вышло!
— В чем дело, капитан?
— У ваших морская болезнь, центурион. У многих. Ну, кого-то и вывернуло на палубу, сразу после уборки. Вахтенные заартачились и не хотят мыть заново. В общем, слово за слово...
— Хороша же у вас на флоте дисциплина! — Грациллоний круто развернулся и направился в сторону палубы.
— Парни и так недовольны, центурион, — оправдывался капитан на ходу. Он еле поспевал за Грациллонием. — В это время флот обычно стоит в гавани, а мы сидим по домам. Если бы не предписание командующего...
На открытом пространстве у мачты в два ряда стояли легионеры. Меньше половины — это Грациллоний определил еще издали. Остальных свалила морская болезнь. Моряков было больше. Они полукругом обступили солдат и размахивали кулаками, подзадоривая друг друга. Рулевой и вахтенные, которых долг удерживал на местах, выкрикивали угрозы издали. Солдаты не решались обнажить мечи без приказа, но кулаки были сжаты, глаза налились кровью. Достаточно лишь искры — и вспыхнет драка. На поясах у матросов висели длинные кривые ножи, и кое-кто уже нервно постукивал пальцами по рукояткам.
Перед заводилой, рыжим долговязым матросом, стоял, что-то негромко втолковывая ему, Квинт Юний Эпилл, помощник центуриона. В жилах этого коренастого воина текла кровь добуниев с примесью италийской, и Грациллоний не ошибся, выбрав его своим помощником. Ему было далеко за сорок, и боец он был опытный, бывалый. Молодежь лезет на рожон, а Квинт Юний всегда действовал обдуманно и хладнокровно. На него можно было положиться.
— Придержи свой язык, матрос! Вот мой тебе совет — придержи язык, — Квинт Юний казался спокойным, но не сводил с матроса тяжелого взгляда. — И успокой своих молодцов. Вы оскорбляете не нас, вы оскорбляете Августа, которому мы служим. А это серьезное преступление.
Рыжий на мгновенье смешался, не ожидая такого поворота. В поисках поддержки он оглянулся на своих приятелей, потом, нагло ухмыляясь, выкрикнул:
— Да что ты, солдатик! Мы и в мыслях не держали оскорблять Августа, да продлит Господь его дни! Мы просто думаем, чего это в легионах вдруг решили разводить свиней и взяли тебя на племя? Или легионерам надоело тешиться с овцами? А свинка — она все ж поласковее будет?!
— Извинись, матрос, — Квинт Юний побагровел. — Извинись, не то я вобью эти слова тебе в глотку, вместе с твоими гнилыми зубами!
— Извиняюсь, извиняюсь, — продолжал паясничать рыжий. — Ты, конечно же, не свинья! Не совсем свинья. Свинья, но не совсем. Твой папаша — вот он был свиньей. А мамаша твоя — шлюха.
Воздух огласился боевым кличем Второго легиона Августа. Кинан, из демециев, юный сорвиголова, не выдержал, прыгнул на рыжего и вцепился ему в глотку. Оба покатились по палубе.
— Стоять! — крикнул Грациллоний. — Эпилл, прекратить драку! Стоять! Никому не двигаться!
Легионеры замерли. Капитан выхватил из-за пазухи кусок просмоленного каната и что было сил принялся лупить им матросов по головам. Матросы с криками бросились врассыпную. Квинт Юний Эпилл подбежал к дерущимся, схватил их за волосы, рывком потянул на себя, приподнял и с силой бросил о палубу. Удар привел их в чувство. Кинан и матрос разжали объятия и вскочили на ноги. Оба покачивались и, тяжело дыша, поводили по сторонам мутными, непонимающими глазами.
— Внимание! — Грациллонию следовало довести дело до конца. — Капитан, я требую, чтобы матрос, — он указал жезлом на рыжего, — был наказан плетьми!
— Пять плетей! — капитан взмахнул рукой, и матросы бросились к рыжему. — Ты и ты! — капитан выбрал из толпы двух закадычных друзей заводилы. — Исполняйте! Остальные — проваливайте и благодарите всех святых, что дешево отделались. По местам! — Он повернулся к Грациллонию: — Ваши люди тоже не без вины, центурион, если судить по справедливости.
— Кинан, подойди, — твердым голосом сказал Грациллоний. Он вскинул жезл и хлестнул им Кинана по лицу. На щеке у юноши вспух алый рубец. — Ступай вниз, к лошадям. Останешься там до высадки. Остальным — построиться!
Легионеры быстро построились.
— Все, кроме Эпилла, — правую руку вперед!
Насупившись и не поднимая глаз на командира, легионеры выполнили приказ. Грациллоний прошел вдоль строя и нанес каждому сильный удар жезлом по руке. Впрочем, он никого не покалечил — впереди еще был долгий и трудный поход. Эпилл, наверное, тоже заслуживал наказания, но подрывать авторитет помощника Грациллоний не хотел. В это время раздался резкий сухой щелчок, как будто треснула парусина, следом — отчаянный вопль. Это дружки рыжего наказывали своего вожака и, как видно, не жалели сил.
Наведя таким образом порядок, офицеры, морской и сухопутный, спустились в капитанскую каюту. Капитан достал флягу и налил два полных кубка. Выпив, они посидели молча.
— Это верно, дисциплина на флоте уже не та, — наконец произнес капитан. — И год от года все хуже. В том нет вины матросов. Они же видят, что творится вокруг. Когда-то Рим держал здесь сильный флот. А теперь... Теперь ходят вот такие посудины, вроде нашей. Любая галера саксов ее догонит и перегонит! Саксы творят что хотят, и в море, и на побережье. Где вчера была деревня, богатая, куда матросы к девицам бегали, — сегодня пепелище, головешки еще тлеют, трупы везде...
Саксы наведались. Прошли морем. Мимо нас. А мы бессильны. О каком боевом духе, не говоря уж о дисциплине, может идти речь? Люди подавлены, напуганы. Озлоблены. Ну, а что у вас, на суше?
— На суше не так плохо, — ответил Грациллоний. — Прошлогоднюю войну мы выиграли. Варвары теперь долго не сунутся. Моя центурия недавно вернулась из похода по Британии. Были у ордовициев, привели им нового вождя. Нашего. Недовольства никакого не было. Народ присмирел и принял нас вполне радушно.
— Надеюсь, и тамошние девицы тоже?
— И девицы... — Грациллоний улыбнулся. — В общем, на зимние квартиры все вернулись довольные, считайте даже, что отдохнули. Наш легион стоит в Иска Силурум вот уже лет двести-триста. Так что Иска для нас — второй дом. У легионеров — жены, дети. И холостым развлечений хватает. Оттуда до Акв Сулиевых всего день пути. А там — термы, театры. Веселые дома. С Лондинием, конечно, не сравнить, но все же... Не глухомань какая-нибудь северная, — Грациллоний отхлебнул из кубка. — Все-таки армия для человека не худшее место. Бывает, правда, что местные поворчат после учений: мол, посевы потоптали и зачем нам эти легионы... А без легионов что было бы? Нет, где мы — там мир и порядок.
— А бывает, что легионы меняют императоров, — сказал капитан, понизив голос и пристально глядя на Грациллония. — Небось, воображаете себя хозяевами империи?
Тайное становится явным, подумал Грациллоний. Он уже убедился в этом. Британия гудела, словно потревоженный улей: Максим что-то задумал. Нетрудно было догадаться, что именно он задумал, но выговорить это вслух мало кто решался. Это могло стоить болтуну жизни. Тем более не стоило откровенничать с человеком, бывающим по обе стороны пролива. Если в Галлии о чем-нибудь проведают, то, во-первых, тут же к императорам с тайными донесениями помчатся курьеры; во-вторых, объявят мобилизацию, тогда прольется кровь граждан империи. Море крови.

Предыдущая страница 2 Следующая страница


3 Пол Андерсон, Карен Андерсон

— По моим расчетам, мы должны прийти в порт до темноты, — сменил он тему. — Хотелось бы пораньше устроить солдат на ночлег.
— Если ветер не стихнет — к вечеру будем в порту. А вы, я смотрю, в море не новичок.
— Раньше у отца был корабль. В Гезориак мы заходили трижды. Давно. Я тогда был мальчишкой.
— Что ж, предлагаю вечером развлечься. Готов послужить проводником. Сходим в цирк. Вряд ли мальчишкой вы там бывали. Цирк небольшой, зато в дождь они натягивают крышу, и представление продолжается. И звери у них что надо! Не медведи полудохлые, как в Дубрии. Как-то даже были настоящие гладиаторы!
— Благодарю. Не по мне это все. Мучения, убийства. Для того чтоб чернь потешилась. Много их, любителей потешиться чужой кровью. А наставь на него самого меч или выпусти зверя... Да любой из этих завсегдатаев цирка тут же обгадится со страху!
— Вам голубиная кротость в бою не мешает? — обиделся капитан.
— Не пытайтесь меня оскорбить. Бой — совсем другое дело. К тому же и времени у нас не будет — утром выступаем.
— Ну, если так... — сказал капитан примирительно. — Тогда приглашаю в веселый дом. Туда можно и ночью.
— Благодарю, — снова покачал головой Грациллоний. — Мне сначала нужно разместить людей. К тому же, — он посерьезнел, — я дал обет. На время похода... Нет, не могу.
— Но ведь можно зайти в любую церковь и... — капитан хихикнул, — смыть грехи.
Грациллоний тяжело вздохнул:
— В Лондинии наш храм закрыли. А здесь разве есть Митреум?
Капитан вскочил, выпятил грудь и вскричал с брюзгливым выражением оскорбленной добродетели:
— Вы, должно быть, насмехаетесь надо мной!
— Отнюдь нет. Я поклоняюсь Митре. А вы, скорее всего, христианин. Но что для нас эти различия, когда мы оба служим Риму!
Капитан трижды осенил себя христианским крестом и, расставив мизинец и указательный палец, боднул «рогами дьявола» в сторону Грациллония.
— Вон отсюда! Вон! Мало мне того, что на борт поднялся язычник, так он еще пробрался в мою каюту и пьет мое вино! Если бы не подпись Максима на бумаге, ты бы у меня давно кормил рыб на дне! Приказу командующего я подчинюсь, но незамедлительно доложу о тебе по возвращении. А теперь вон! Прочь с глаз моих!
Грациллоний поднялся и вышел на палубу. От стыда и бессильной ярости щеки его пылали, и соленая морская морось, казалось, только растравляла рану.

II

К ночи ветер стих. Корабль вошел в гавань, пришвартовался, и легионеры принялись сносить на берег свое имущество. Труднее всего оказалось свести лошадей. Одуревшие от качки лошади вставали на дыбы, шарахались и ни в какую не хотели ступать на узкие сходни. Солдат, настрадавшихся за плавание не меньше, ждал ужин и ночлег, и непредвиденная заминка так их раздражила, что гавань огласилась жуткой бранью, в которой поминались языческие боги, высшие лица Римской империи, а заодно и вся их родня. Даже Грациллоний, привычный ко всякому, смутился и мысленно попросил Митру не гневаться на богохульство усталых людей. На шум прибежал офицер, дежуривший в гавани, он дал дельный совет нарастить сходни и сообщил Грациллонию, что почти весь гарнизон в поле на учениях и в казармах пусто, так что места хватит всем. Сходни расширили — нашлись и топор, и доски, и гвозди, — свели лошадей на берег, навьючили поклажей, и легионеры строем направились в казармы расквартированной неподалеку когорты. Префект когорты внимательно прочитал предписание и воздержался от лишних вопросов — время было неспокойное, армия полнилась самыми невероятными и тревожными слухами, и чрезмерное любопытство запросто могло перечеркнуть карьеру, а то и жизнь. От предложенного ему помещения Грациллоний отказался.
— Я переночую в таверне, — сказал он, — а утром избавлю вас от незваных гостей.
— В таверне, конечно, мягче спится, — почему-то усмехнулся префект.
Грациллоний проследил, чтобы каждому легионеру досталась отдельная кровать, миска еды и кубок вина, и отправился на постоялый двор. На улице было темно, и префект дал Грациллонию в провожатые дежурного легионера с фонарем. Утихомирившись к ночи, морской ветер развеял облака, и ущербная луна заливала город холодным оловянным свечением. Зима кончалась, но за день воздух и земля не прогревались, и к ночи землю сковывал иней. Но уже пахло весной, и на голых ветвях набухали бледные почки.
Таверна была двухэтажная, крытая красной черепицей, заиндевевшей к ночи. С правой стороны от нее находилась конюшня, а слева тянулся длинный открытый навес. Дом стоял почти вплотную к городской стене, на южном тракте. От стены по сторонам мощенной известняком дороги шли поля. Построек поблизости не было, только старинные руины римской виллы белели в поле — последнюю сотню лет Гезориак, как и большинство галльских городов, не разрастался вширь. Мало кто рисковал строиться вне оборонительных укреплений, опоясывавших город.
Уже миновав конюшню, Грациллоний услышал странные звуки. И остановился. Животные таких звуков издавать не могут. Вернувшись к воротам, он прислушался. В конюшне кто-то плакал. Столь безнадежно, что Грациллония охватил ужас. То был многоголосый и какой-то потусторонний плач, словно кто-то запер нечаянно в темной конюшне существа из иного мира, неведомо как попавшие на окраину портового галльского городка. Петли засова были скреплены веревкой. Рванув створку так, что веревка лопнула, Грациллоний шагнул внутрь. На миг рыдания затихли, из темноты раздался вопль ужаса. Грациллоний обернулся к сопровождающему.
— Посвети, — сказал он. — Только не подожги солому.
В конюшне оказались дети.
— Не бей нас! — высоким голосом выкрикнул мальчик. — Мы будем хорошие, честное слово! Не надо бить!
Мальчик говорил на языке племени белгов. Грациллоний тоже был из белгов, но его предки ушли в Британию несколько веков назад. За это время язык не слишком изменился. Дети были все светлокожие и светловолосые, как и большинство ребятишек в деревнях вокруг его родного дома.
Их было пятеро, три мальчика и две девочки; примерно одного возраста: лет по девять-десять. Лица и одежда у них были грязные. Но одежда — домашняя, добротная. Двоим матери успели повязать на прощание яркие шерстяные шарфы. Дети были заперты в стойле, превращенном в клетку. Доски набили горизонтально на такой высоте, чтобы они не могли выпрямиться во весь рост. В соседних стойлах мирно дремали лошади. Лошадиное дыхание и тепло их больших тел — вот и все, чем могли согреться дети в полупустой конюшне.
Грациллоний присел на корточки.
— Не бойтесь, — сказал он, стараясь, чтобы его хриплый голос звучал как можно мягче. — Я не трону вас. Я ваш друг.
Между досками просунулись руки. Грациллоний сжал детские кулачки в своих больших ладонях.
— Пожалуйста, — проговорила, всхлипывая, девочка, — отведи нас домой.
Он не мог им помочь. В наступившей тишине ему трудно было выговорить эти слова:
— Прости меня, дитя. Я не могу. Сейчас не могу. Может быть, потом... Но вы не бойтесь.
— Ты не Иисус? — это спросил мальчик. — Я знаю, что в городе Бог — Иисус. Он добрый.
— Я не Иисус, — сказал Грациллоний. — Но я обещаю, что Иисус присмотрит за вами.
Девочка, вцепившись в его руку, молча смотрела на него. Он был взрослый, он не бил их, и он был из города, где есть добрый Бог Иисус.
Что он мог сделать? Грациллоний поцеловал ее тонкие пальчики, высвободился и пошел к выходу.
— Спокойной ночи. Спите. Постарайтесь уснуть.
Он вышел на улицу, прикрыл ворота и прислушался. Дети снова зарыдали.
— Видать, рабы. Новенькие, — попытался завязать разговор сопровождающий. Его эта сцена, казалось, позабавила.
— Вижу, — отрезал Грациллоний.
Он быстро зашагал к дому, взбежал по ступенькам и забарабанил в дверь кулаками.
Открыл румяный мужчина с зажженной свечой в руке, хозяин.
— Что вам угодно? — спросил он. Грациллоний был в гражданской одежде. — Уже поздно. Ужина нет.
— Во-первых, это меня не интересует, — отрывисто сказал Грациллоний. — Во-вторых, я центурион Второго легиона Августа, нахожусь в поездке по имперскому делу. И еще: почему у вас дети заперты в конюшне?
— А... — Хозяин на мгновение замешкался, потом ткнул пальцем себе за спину. — Он там, за столом. У него и узнаете. Входите, офицер.
Документов хозяин не спросил — легионер с фонарем, выглядывавший из-за плеча Грациллония, подтверждал его слова лучше всяких бумаг.
Отпуская провожатого, Грациллоний поблагодарил его — он давно взял себе за правило быть вежливым с подчиненными и независимым с вышестоящими. Хозяин провел его в большую комнату, скудно освещенную несколькими сальными свечами. Свечи потрескивали и коптили, распространяя по дому запах прогорклого жира. Запах бедности. Убожества и бедности, в которую впала Римская империя. Вокруг стола сидело четверо мужчин.
— Мир входящему! — воскликнул дородный, богато одетый мужчина, махнув рукой с унизанными перстнями пальцами. — Присоединяйтесь!
Держался он развязно и был в этой компании, похоже, за главного. Остальные держались скромнее и были одеты проще: в галльские туники и короткие штаны. На головах у всех были ночные колпаки.
Грациллоний ничего не ответил. Он указал в гостевой книге имя, звание и цель визита. Хозяин зажег еще две свечи, вручил одну Грациллонию и повел его наверх.
— В этот год у меня прямо прилив постояльцев, — хвастался он по дороге. — Так вы, говорите, из Второго легиона Августа? Это не тот, который в Британии? Понимаю, понимаю... Нелегкие для всех нас времена... Ну, я-то умею держать язык за зубами. Ваша комната, офицер. Располагайтесь, а я пойду старуху разбужу. Надеюсь, вы не слишком привередливы, офицер? Особенного ничего не ждите, а вот котелок доброго чечевичного супа — это я вам обещаю.
Словоохотливый хозяин закрепил свечи в настенном канделябре и отправился вниз будить жену. Оставшись один, Грациллоний осмотрелся. Не слишком роскошно, зато есть все необходимое: кувшин с водой, таз, лежанка на двоих и ночная посудина. Центурион распаковал походную сумку, достал принадлежности и, как смог, вымылся. Переодевшись в чистое, он произнес слова молитвы. Солнце, правда, зашло, но лучше поздно, чем никогда.
Когда Грациллоний спустился вниз, дородный мужчина снова окликнул его:
— Мы ждем, приятель! Или вы дали обет молчания?
Грациллоний отбросил сомнения. В конце концов, он приехал сюда не в поисках удовольствий, как решил префект. Сведения о положении дел на континенте, сплетни, слухи — вот что его интересовало. Обстановка в этой провинции Римской империи была достаточно сложной: набеги неизвестных Грациллонию варварских племен, мятежи окраинных народов, интриги царедворцев. Знание всего этого не добудешь мечом и отвагой, а незнание может оказаться гибельным.
— Благодарю, — кивнул Грациллоний и подсел к компании. Шустрый мальчишка — не то слуга, не то сын хозяина — подбежал с кувшином и наполнил его кубок.
— Секст Тит Луготорикс, — представился мужчина в перстнях и неопределенно обвел рукой вокруг стола. — Мои помощники.
Он назвал их имена, которые Грациллоний пропустил мимо ушей. Помощники глядели исподлобья. Вид у них был разбойничий.
— Гай Валерий Грациллоний, центурион, по особому поручению.
Луготорикс вздернул бровь. У него был короткий приплюснутый нос, утопавший в жирных складках щек, и узкий, как прорезь в забрале, лягушачий рот с вывернутой нижней губой. Он то и дело растягивал губы в улыбке, но белесые, как градины, глаза смотрели настороженно. От него шел дух дешевого ароматического масла. Таким натирались женщины в веселых домах в Аквах Сулиевых. Грациллония слегка передернуло.
— А вы, как я погляжу, не из болтунов, а, центурион?
— Служба такая. А вы чем занимаетесь?
— Я? Я сборщик податей.
— Так я и думал.
— Да... Мы-то все местные. Только вот припозднились сегодня. В деревне были, по службе. Терпеть не могу эту деревенщину! Дубье стоеросовое. Чуть что — в плач! Плачут, воют, а сами сосчитать не могут даже, сколько пальцев у них на руке. А закон — он ведь для всех закон. Ну, пришлось, конечно, поучить мужланов, так сказать, уму-разуму. Пришлось... А тут как раз и ночь. И ворота на запоре. Теперь с этим строго. Хорошо, уговорили стражу впустить нас. Потом решили — чего по домам идти? Нам и здесь неплохо — тепло, светло, а главное, бесплатно! — Луготорикс хихикнул и заговорщицки подмигнул Грациллонию.
— Не знал, что ваша должность дает право на государственное обеспечение, — заметил тот.
— Кому как, — ухмыльнулся Луготорикс. — Мне вот дает. Только мне. Мне одному. — Он покачал головой и снова подмигнул Грациллонию. — В конце концов, у городских властей должен быть свой источник дохода.
— А дети в стойле — это вы загнали их в конюшню?
Луготорикс захохотал.
— Не загнал, приятель, как вы изволили выразиться. Никто никого не загонял. Показали им кусочек — самый хвостик — плетки, и они сами побежали в стойло, да еще в проходе толкались! — Он снова зашелся в хохоте. На этот раз вместе с ним, как по команде, загоготали помощники. Отсмеявшись, Луготорикс утер слезы и снисходительно взглянул на Грациллония.
— Вы и в конюшню уже заглянули? Ну-ну, центурион, вы не девица на выданье! — Луготорикс подтянул кувшин поближе, наполнил свой кубок до краев и с преувеличенной осторожностью подвинул кувшин обратно. Двигался он несколько замедленно, ибо был пьян. — Разве их кто-нибудь обидел? Нет. Накормили, напоили, спать положили, — он шумно отхлебнул вина и закашлялся. — Сами же видели — тепло, солома мягкая... Зачем портить товар? Да и прибытку-то с него... Больше на харч потратишь. Я же патриот, как и вы. Моя служба — искать недоимщиков, и я их ищу. Моя служба — собирать подати, и я их собираю. Да только сердце у меня доброе. Я же нож к горлу не приставляю. Всегда даю время, много времени. Найдете деньги, пожалуйста, я подожду. Хотя у меня тоже семья, и я должен ее кормить. Но я всегда даю время. Ну, а уж если деньги не находятся, значит, не хотят давать или же плохо искали. Что делать? Беру тогда зерном, или скотом, или вот сопляками этими. Но, конечно, строго по стоимости плюс скромное возмещение за труды и терпение. А как же? Ведь если те не будут платить, — он снова приложился к кубку, — и эти не будут платить, откуда государство деньги возьмет?
— И что будет теперь с детьми? — не поднимая глаз, спросил Грациллоний.
— Откуда мне знать? — пожал плечами Луготорикс. — Будем надеяться, попадут в христианские дома и там обучатся христианской вере, и души их спасутся. Так что я делаю богоугодное дело. А дадут за них немного. Сколько лет их еще кормить, пока они начнут работать, в поле или еще где...
— В веселом доме! — осклабился один из подручных Луготорикса, низенький, тщедушный, со шрамом через всю щеку. — Молоденькие курочки там очень даже в цене.
— Я этого не говорил, я этого не говорил! — пьяно запротестовал Луготорикс. — Мое дело — продать, а деньги сдать в казну. Эти деревенские обычно такие уродины! Нам, правда, сегодня попалась одна... но это, скажу я вам, редкость!
Грациллоний вспомнил тонкие цепкие пальчики...
Он стиснул зубы и опустил голову, чтобы не выдать охватившего его негодования. В конце концов, что он мог сделать? Римская империя держалась на чиновниках. На чиновниках да на армии. Но про армию вспоминали, когда возникала угроза или когда шатался трон, а чиновники в государстве были, есть и всегда будут. У него секретная миссия, и вести себя он должен как лазутчик. Меньше говорить, больше слушать. И не поддаваться чувствам.
— Что ж, — сказал он. — Каждый служит Риму на своем месте. Я, кстати, направляюсь на запад Арморики. По имперскому делу. Край для меня новый, а вы, я смотрю, люди бывалые. Везде походили, много видели. Не поможете советом, к чему готовиться в пути, чего опасаться? Что там вообще творится?
Луготорикс был заметно польщен.
— Мы и сами не больно-то осведомлены, что там, в той стороне, — произнес он после некоторого раздумья. — Курьерская связь с Арморикой ненадежная, особенно что касается частной корреспонденции. Властям тоже веры мало. Я на самом деле лучше знаю, что твориться в Массилии, чем в Байокассиуме. Здесь, в Белгике, все спокойно. Война с Магненцием их почти не коснулась. На востоке, у германцев, тоже мир. Молодцы германцы. Не то что франки. Дикари! В общем, здесь у нас тишина. Или затишье. Но на западе все гораздо хуже. Чем дальше, тем хуже. Вы, я надеюсь, не один?
— Нет, со мной моя центурия.
— Это хорошо. Все-таки армия... Но мой вам совет — будьте крайне осторожны. Не думаю, что бакауды осмелятся напасть на армию, хотя время сейчас такое, что...
Слово было знакомо Грациллонию. Он его слышал когда-то давно. Но что оно значило — не мог вспомнить.
— Бакауды? — переспросил он. — Грабители?
— Если бы, — ответил Луготорикс со злобой. — Мятежники. Люди — если их можно считать людьми, — которые бросили свои дома, ушли в лес и не просто живут разбоем, нет, они создали целую организацию. Они называют себя «бакауды» — герои — и воюют против государства. Зверье! Волки! Переловить их по лесам да распять на деревьях! И то будет мало!
— А твоему Христу хватило, — пробормотал Грациллоний. К счастью, в эту минуту в комнату вошел мальчик с глиняной миской на подносе. Грациллоний указал ему на соседний стол. Он сухо сообщил Луготориксу, что привык ужинать в одиночестве и, не обращая внимания на обиженные взгляды мягкосердечного сборщика податей, пересел.
Узнал он немного, и находиться в этой мерзкой компании ему больше не хотелось. А дети... Что ж, оставалось только молиться, чтобы Митра — или Христос, или какой там бог стоял у их колыбелек — поскорее принял к себе их намаявшиеся удрученные души. Ничто не должно отвлекать Грациллония от служения человеку, поклявшемуся вернуть Риму его величие.

III

Мощеная дорога еще много миль шла на юг, а потом повернула на запад. Грациллоний решил не срезать — месяц был дождливый, землю развезло, и по тракту все равно выходило быстрее. Центурион не отмерял заранее дневные переходы. Когда он чувствовал, что люди устали, он объявлял ночной привал, и легионеры разбивали лагерь и окапывались.
Сам он ехал верхом. Иногда ему хотелось пройтись вместе со всеми в пешем строю, но это было бы нарушением субординации. И палатку ему разбивали отдельную. Командир должен отличаться от подчиненных. Это было понятно всем.
За ночь солдаты успевали отдохнуть и еще находили время почистить и подлатать обмундирование. На марше они выглядели браво. Грациллоний вел отряд колонной по четыре. Так они не занимали всей дороги, и им не мешали часто встречавшиеся крестьянские повозки. Чтобы поберечь копыта своего коня, Грациллоний прижимался к обочине, где земля была утоптанная, но мягкая. Вьючных лошадей вели сзади трое легионеров. Каждый день Квинт Юний Эпилл назначал нового авангардного, которому выпадала честь везти знамя. Доспехи его покрывала медвежья полость. Вслед за авангардным шли легионеры в полном боевом облачении, чуть в стороне, сбоку, — центурион в серебристой кольчуге, в небрежно завязанном под горлом плаще и с алым султаном на шлеме. В унисон стучали подбитые гвоздями башмаки, но строй не был идеально ровным: солдаты не стеснялись в движениях. Знающий глаз в этой мнимой разлаженности увидел бы готовность при малейшей угрозе мгновенно сплотиться, слиться в единое целое и дать отпор.
Сначала Грациллоний вел отряд по знакомым местам, где они бывали когда-то с отцом. С тех пор почти ничего не изменилось. Гладкие дороги, возделанные поля, пасущиеся на сочных лугах стада коров. Частые перелески и разбросанные кругом селения, обычно в несколько деревянных домов. Длинные одноэтажные дома поделены на две части; в одной живут люди, другая — для домашней скотины в холодную зиму.
По дорогам громыхали повозки. Если груз был слишком тяжел, то крестьянин в грубой толстой куртке и деревянных башмаках, жалея лошадь, шел рядом. Ездили и верхом — на лошадях или на мулах. Но большей частью ходили пешком, с котомками, корзинами за спиной или нехитрым сельским инструментом — лопатой, киркой, мотыгой — на плече. Никто не пугался вооруженных людей, даже женщины. Завидев отряд, крестьяне сначала открывали рты от изумления, затем, спохватившись, сдергивали войлочные шапки и приветствовали легионеров громкими возгласами. Через каждые миль пятьдесят-шестьдесят попадался город. Это был мирный край.
Но чем дальше забирали на юг, тем безотраднее становилась картина. Людей навстречу попадалось все меньше, селения встречались реже. Южные города, как и везде, были обнесены защитными стенами, однако сделанными наспех, из всего, что под руку попало. Даже из могильных плит и обломков статуй. Такие стены через год давали усадку, покрывались трещинами и достаточно нелепо смотрелись в качестве защитных сооружений. Вряд ли они могли надолго задержать варваров. Скорее, это были свидетельства страха и бессилия. Даже внутри городских стен жители не всегда чувствовали себя в безопасности. Они бросали дома на окраинах и со всем скарбом перебирались поближе к центру. Вид обыватели имели, как показалось Грациллонию, растерянный. Обычно многолюдные торговые площади пустовали. Возле таверн, где горожане предавались безрадостному пьянству, правда, царило оживление. В провинции дела обстояли не так печально — у селян в отличие от обитателей обреченных городов было вдоволь своей еды, но большинство их было сервами. Часто встречались заброшенные поместья, и, проезжая мимо очередного дома с пустыми глазницами окон, со снятой черепицей, отвалившейся штукатуркой и побегами зелени, проросшими сквозь рассохшуюся дранку, Грациллоний с грустью вспоминал отца и с проклятьями — Луготорикса, сборщика податей.
Провиант можно было добыть двумя способами: реквизируя его у населения — центуриону было дано это право — или получая при армейских гарнизонах. Грациллоний предпочитал второй путь. Правда, гарнизоны зачастую состояли из ауксиллариев, вспомогательных войск, набранных в дальних провинциях. У них были свои представления о солдатском пайке, не всегда совпадавшие со вкусом британцев. Обычно Грациллоний брал обжаренное зерно, бобы, чечевицу, хлеб, сыр, копченую колбасу или мясо, орехи, свежую или соленую капусту, яблоки, изюм, вино. С вином дело обстояло хуже. Варвары с имперских окраин не знали толк в вине, большинство из них и попробовало-то его, лишь оказавшись в армии. Разумеется, поставщики бессовестно надували армейских интендантов и подмешивали в вино воду, а то и вовсе продавали прокисшее. В таких случаях Грациллоний требовал заменить вино пивом. Сам он пил мало, пьянства не поощрял, но редких минут у костра с кубком вина, пока готовится ужин, легионеры всегда ждали с нетерпением.
Как-то они разбили лагерь на окраине обширного сельского выпаса. Трое местных парней, видно пастухи, робко приблизились к легионерам. Босые, чумазые, с волосами, свалявшимися, как пакля, они, словно по команде, оперлись на длинные жердины и застыли в немом восхищении. Легионеры, предвкушая ужин, были в благодушном настроении и беззлобно подтрунивали над селянами. Грациллоний распорядился подать в палатку котел с нагретой водой, губку и перемену белья. Ему не терпелось сбросить груз дневных забот, поскорее смыть с себя дорожную пыль и вместе со всеми посидеть у вечернего костра. Он требовал, чтобы солдаты блюли себя в чистоте и перед ужином умывались. Сам он мылся отдельно от всех, в своей палатке, как того требовали правила субординации.
Будик осторожно внес в палатку котел. Поставив его в изголовье сплетенного из ветвей ложа, он выпрямился, шагнул было к выходу, но замешкался, переминаясь с ноги на ногу. Облизнул губы, вздохнул, желая сказать что-то, но не решаясь. Грациллоний вопросительно взглянул на него.
— Могу я... просить центуриона... об одолжении? — Будик запнулся.
— Можешь, — с улыбкой ответил Грациллоний. — Но это не значит, что ты его получишь.
— Я не ем мяса. Сейчас не ем. Если бы вы распорядились выдавать мне двойную порцию хлеба и сыра...
— Тебе что, разонравилось мясо?
В палатке был полумрак, но Грациллонию показалось, что солдат покраснел.
— У нас Великий Пост.
— Пост... Вот оно что. Долгий христианский пост. Ты уверен? Я слышал, что христиане сами никак не могут решить, когда им праздновать свою Пасху.
— Не знаю, я совсем забыл об этом. Поход, и вообще... Я потерял счет дням. А там, на корабле, вспомнил. После драки... Просил у Христа прощения за мой постыдный гнев и вспомнил. Я думаю — это ничего, если я и опоздал немного. Христос простит и поймет, — от волнения голос его дрожал. — Я знаю, что вы не христианин. Но вы добрый человек.
Грациллоний помедлил с ответом. Ему не хотелось ставить кого бы то ни было в особое положение — это могло вызвать недовольство легионеров. Но ведь солдат отказывался от своей порции мяса. И вряд ли кто-то еще вспомнит о посте и последует примеру Будика. Легионеры у него в отряде не слишком-то благочестивы. По крайней мере, он ни разу не слышал жалоб на то, что им не удается соблюсти воскресенье, святой день как для митраистов, так и для христиан. Будик пришел в армию недавно. Он нравился Грациллонию. Застенчивый, худой и невзрачный, в бою этот парень превращался в дикую кошку. Он отчаянно дрался в прошлогоднюю войну, был честен и исполнителен. Отказать в такой просьбе значило бы навсегда оттолкнуть его. Он был хороший солдат, несмотря на свою веру, к которой Грациллоний не испытывал особого уважения. Наверное, в родной деревне Будика христиане были в редкость, и сверстники издевались над ним. А может, он и в армию пошел в надежде обрести друзей и единоверцев.
— Что ж, если это для тебя так важно... — сказал Грациллоний. — Только не уговаривай других следовать твоему примеру. Пусть каждый поступает по своей вере и совести. Ступай предупреди кухонный наряд.
— Благодарю вас, центурион! — Будик вспыхнул от радости. — Храни вас Бог!
Грациллоний обтерся губкой, переоделся и вышел из палатки. Ему оставалось назначить часовых и наряд на завтрашний день. На площадке в центре лагеря весело потрескивал костер. Походный котел уже закипал, и к дыму примешивался густой дух мясного бульона. Будик сидел на корточках поодаль от костра. Его окружили несколько солдат с кубками в руках. Они оживленно жестикулировали и время от времени разражались хохотом.
— Стало быть, надумал столоваться отдельно, — издевался Админий. — Так, глядишь, и в епископы скоро выбьешься. Благословите скушать кусочек мяса, ваше святейшество!
Солдаты захохотали. Шрам на щеке Кинана уже затянулся сухой коркой. Он один не смеялся. Кинан был из демециев, а они немногословны. Он размышлял.
— Хорошо, что я не христианин, — с расстановкой сказал он. — Уж больно у вас все просто: несколько дней не поешь мяса — и ты спасен.
На самом деле, подчиняясь рескрипту императора, в Британии он ходил к мессе, но не скрывал своего пренебрежения к этой религии слабаков, неженок-горожан и женщин, оставаясь в глубине души верным Нодену.
— А может, коли повезет, мы по дороге и еще кого из церковников найдем, — продолжал изгаляться Админий. — Привяжем его к кобыле, чтоб не отставал. Будет у кого благословения испросить, как до крови дойдет.
Лицо у Будика пошло красными пятнами. Вскочив, он сжал кулаки и приготовился к драке. В круг протиснулась тучная фигура Квинта Юния Эпилла. Как всегда, вовремя.
— Ну, посмеялись, и будет, — мирно пробасил он. — Оставьте парня в покое. Не задевайте вы чужой веры. Не по совести это.
Простые слова Эпилла отрезвили насмешников. Пристыженные, они потянулись к костру, где дневальные уже раздавали ужин.
— Спасибо вам, — сказал Будик дрожащим голосом. — Позвольте мне спросить, какой веры придерживаетесь вы? Разве вы тоже христианин?
— Я верю в Митру, — пожал плечами Эпилл. — Как наш центурион. Но вот это, — он вынул из-за пазухи кремневый наконечник копья, — это всегда при мне. Мой оберег. Я нашел его давно, тебя еще на свете-то не было. Нашел возле древнего святилища. С тех пор он не раз спасал мне жизнь. Я, по крайней мере, в это верю. Митра не отметил меня высокой степенью. Но что поделаешь, стар я уже избавляться от суеверий. Стар и одинок. Горбатого, говорят, могила исправит.
— А я думал, у вас есть жена...
— Была. Умерла четыре года назад. А дети выросли и разлетелись из гнезда. Но само гнездышко еще цело. У меня дом под Лондинием. Вот отслужу свой срок — пару лет осталось, подыщу себе пухленькую вдовушку и тогда уж...
Заметив Грациллония, с улыбкой прислушивавшегося к разговору, Эпилл оборвал себя и с деланной строгостью прикрикнул:
— А ну, Будик, не стой как пень! Не видишь, командир подошел! Беги зачерпни ему кубок вина.
Грациллоний укоризненно поглядел на помощника, Эпилл хитро поглядел на Грациллония, и оба они весело рассмеялись.

IV

Пейзаж изменился: начались крутые, почти отвесные холмы с извилистыми тропами между ними. Отряд вошел в Центральную Галлию. Идти стало труднее: вверх-вниз, вверх-вниз; потом путь по-заячьи петляет между холмами, и снова — вверх-вниз, вверх-вниз. Теперь шагали молча. Разговор мешает выравнивать дыхание, когда поднимаешься в гору и на крутом спуске, где приходится замедлять шаг, а тело, словно лишенное веса, так и стремится вниз, да и время хочется наверстать, затраченное на трудный подъем. Только вот мышцы не слушаются, ноги заплетаются, и иллюзорная легкость оборачивается падением в дорожную пыль... Идти стало труднее, но отряд приближался к цели — день за днем, миля за милей. Правда, в этой части Галлии придорожные камни отмечали не римские мили — расстояние длиной в тысячу шагов, — а долгие кельтские лиги. Грациллоний не мог понять, когда и почему случилось так, что самая богатая из римских провинций, которую природа одарила плодороднейшими землями наравне с долиной Ренуса и в которую империя принесла мир и закон, вдруг начала решительно отказываться от всего римского? Тот запертый в конюшне мальчик был прав: Иисус — Бог городов. Здесь же Грациллоний то и дело натыкался на кельтские храмы, размерами даже меньше, чем Митреумы. Как дом в одну комнату, только с папертью. Свои многолюдные обряды кельты совершали снаружи, в ограде. В самом же храме места едва хватило бы для двоих человек. В храм входил лишь тот, кто хотел побыть наедине со своими богами. Вершины многих холмов были увенчаны кельтскими фортами. Их возвели задолго до появления здесь Цезаря. Большинство фортов было заброшено, и время сгладило их воинственные очертания. Но некоторые — это было заметно — недавно подновляли. Зачем? Или галлы разуверились в римской власти и римском боге?
В Галлию пришла весна. Деревья оделись листвой, покрылись белым цветом кусты боярышника. Сочные травы вдруг разом расцветились буйными красками полевых цветов. В небе запели жаворонки. Засеянные поля проросли густой щетиной молодых побегов, пышно зацвели сады. С вершины холма в ясный полдень, когда солнце слепит глаза и набрасывает на мир призрачно-белесый покров, реки казались струйками расплавленного серебра, выплеснутого на пестрый травяной ковер. Серебро текло и никак не остывало, то сливаясь в необъятное переливчатое зеркало, то выбиваясь из зеркальной глади извилистыми ручейками. Ручейки, ничуть не считаясь с межой, делили поля на затейливой формы острова, а устав резвиться, прятались в лесную сень. Так выглядела Галлия весной, если стоять на вершине холма в ясный полдень. Часто шли дожди. Но не унылая морось, привычная британцам, холодная и затяжная. А южные ливни с грозой, короткие, сильные и освежающие. Утомленные ходьбой люди останавливались, запрокидывали лица, ловили капли ртом, пили дождь, омывались его чистыми струями. Дождь кончался, и на умытое небо всходила радуга. Зеленые холмы, дурманящий после дождя воздух и радуга в чистом небе — такой была Галлия. День заметно прибавился. Теперь на ночной привал располагались до захода солнца, а выходили с первыми лучами. Грациллоний любил тихие галльские ночи. Иногда, назначив очередной наряд и расставив дозорных, он отходил подальше от лагеря, ложился в траву и смотрел в бездонное звездное небо.
Общаться с местными жителями стало труднее. В землях меж владениями калетов и озисмиев говорили на множестве наречий, а латыни здесь почти не ведали. Выручали странствующие торговцы. Несколько раз они подсказывали Грациллонию, какой путь выбрать. И чем дальше заходили легионеры, тем хуже становились дороги. И не только дороги. Все чаще встречались заброшенные, поросшие бурьяном поля, разграниченные межевыми камнями. Селения представляли собой скопища жалких лачуг, крытых соломой. Каменных домов с черепичными крышами почти не было. В больших городах стояли войска. В их задачу входила охрана мостов и контроль над дорогами. Но городские гарнизоны в Галлии большей частью состояли из ауксиллариев, набранных в Египте, одинаково чужих как римлянам, так и кельтам. Кроме равнодушных и апатичных египтян, в местные легионы входили лаэты, германские или аланские варвары, покинувшие родные места и осевшие на обильных галльских землях. Свирепого вида, в засаленных одеждах, с нечесаными космами, дикари-германцы шли в армию из корысти, ради интересов своего клана и своей родни. Имперские орлы служили для этого самым удобным прикрытием.
Тридцать лет прошло с того времени, как Магненций пытался захватить императорский престол, а Галлия до сих пор не оправилась от последствий смуты. Почему? Этого Грациллоний понять не мог. Да, война разрушает деревни и города, уносит людские жизни, но война не в силах изменить природу. Ведь остались же плодородные земли, леса, луга, широкие полноводные реки. Над Галлией каждый день восходит все то же ласковое, щедрое солнце; все те же теплые дожди утоляют жажду земли. Галлы — толковый народ, которому Рим принес мир, цивилизацию, для которого открыл необъятные возможности. С моря Галлию охраняет флот Рима, на восточных границах стоят легионы Рима. И какую же плату назначил Рим за свою опеку и защиту? Подчинение законам. Эти законы на самом деле давно сложились в галльских племенах; их лишь привели в соответствие с римским кодексом. Где-то подправили, в чем-то улучшили. Не покорности даже, а лояльности требовал Рим. В краю, самим Господом созданном богатеть и процветать, воцарилось запустение. Почему? Разладилось что-то очень важное, но что?
Эти невеселые мысли Грациллоний обдумывал молча. Солдаты, наблюдая то же, что и он, приуныли. Обычно шумный на ночном привале лагерь затих. Не стало слышно песен, грубоватых солдатских шуточек. Даже молодежь перестала устраивать потасовки и не дурачилась. Теперь у костра легионеры с грустью вспоминали Британию, Иска Силурум, свои дома, семьи. Пытаясь воодушевить солдат, Грациллоний рассказывал им, какие чудеса их ожидают в Исе, но успеха не имел — невозможно увлекательно рассказать о том, чего сам не представляешь.
Отряд вышел на тракт, проходивший по побережью. Здешние места совсем обезлюдели. Целые селения, бросая свои жилища и земли, снимались и уходили на восток. На империю надежды ни у кого не было. Саксы появлялись из-за моря все чаще, и кораблей у них становилось все больше. Грабители уже не довольствовались побережьем, они совершали набеги в глубь страны. Противостоять саксам было некому. Связь между редкими прибрежными фортами была ненадежной, а гарнизоны — слишком малочисленными. К тому же каждый раз саксы сжигали сторожевые вышки, откуда можно было огнем подать сигнал тревоги. Эти вышки в конце концов даже перестали восстанавливать. Великая Империя отступала перед племенем дикарей! Племенем кровожадным и ненасытным. Смертоносным и всеразрушающим. Они убивали мужчин, женщин насиловали и убивали тоже, детей угоняли в рабство, если только хватало места на кораблях. Если же не хватало — убивали лишних здесь же, на берегу. Жалость была им неведома. То, что не могли взять с собой и погрузить на корабль, они сжигали. Сжигали все, что не представляло для них ценности. Разрушали каменные дома, хотя груду камней нельзя было ни унести на корабль, ни сжечь. Они вытаптывали посевы, поджигали сады и леса. Как будто страдали жаждой — неутолимой жаждой разрушения. Однажды в развалинах небольшого городка Грациллоний встретил женщину. Та гостила у снохи в соседней деревне, когда на город напали саксы. Теперь же она искала на пепелище останки своих родных — мужа и детей. Грациллоний хотел взять ее в лагерь и накормить, но женщина, вырвавшись, отбежала в сторону и не хотела подходить. Она была полубезумна, с распущенными волосами, вымазанным сажей лицом. Грациллонию так и не удалось допытаться у нее, когда произошел набег. Видимо, недавно — кое-где развалины еще дымились. Ему было жалко несчастную — после ухода центурии она наверняка должна была сделаться добычей одичавших собак, которых развелось в развалинах несметное множество. Они сбивались в стаи и были опасней волков. Но что он мог сделать?
Набеги совершали и скотты. Но племя скоттов малочисленно, их обтянутые кожей лодки не так вместительны, как галеры саксов, и сами они не столь сокрушительно кровожадны. Их разбойничьим промыслом было похищение людей и работорговля.
От Ингены Грациллоний решил повернуть на юго-запад, на Воргий. В Воргии он наметил пополнить запасы провизии и сделать большой привал, чтобы люди передохнули и привели в порядок оружие и обмундирование перед последним переходом. Но комендант гарнизона, седой италиец, отговорил его.
— Не думаю, что вам удастся разжиться провизией в Воргии, — сказал он. — Да и для отдыха Воргий место неподходящее. Настроения у вас не будет отдыхать. Саксы там побывали. Недавно. Донесение пришло только вчера. Вам, наверное, все понятно? А какой был город! Душа Арморики. Не считая Иса, разумеется, — он тяжело вздохнул. — Там стояли мавританцы, но они — те, что уцелели, — и сами голодают. Люди бегут с побережья. Армию кормить никто не хочет. Нет, лучше вам идти на юг, в Кондат Редонум. У них спокойнее, там и продовольствием запасетесь. Вы ведь направляетесь на запад, к венетам?
— Севернее, — уклонился от ответа Грациллоний.
— По пути зайдете в Фанум Мартис. И с гарнизоном там не миндальничайте. С египтянами этими вшивыми. Это, правда, не совсем по пути. Небольшой крюк. Но получится все равно быстрее. Дороги все хорошие, мощеные. Отсюда в Фанум Мартис, а оттуда в Редонум. По этим дорогам исанцы иногда ездят. Часть пути — через лес, но... не думаю, что бакауды нападут на центурию. Ну, полуцентурию. На побережье выйдете к Гаромагусу, то есть к развалинам Гаромагуса. Оттуда — к гавани, то есть к развалинам гавани. Саксы сожгли ее четыре года назад. Там начинаются владения Иса, но вам надо будет пройти всего несколько миль по их земле. Я уверен, что вас пропустят. Дороги у них прекрасные. Лучшие в Арморике.
Грациллонию оставалось только поддержать беседу.
— Слышал я кое-что про этот Ис, — небрежно заметил он. — И все какие-то нелепицы. А что там на самом деле?
Комендант нахмурился.
— Я знаю не больше вашего, — пробормотал он. — Город-королевство на западном побережье. Что еще? Сам я там не был. Башни Иса, говорят, — восьмое чудо света.
— И все? Странно, ведь вы служите рядом...
Комендант в раздумье покачал головой.
— Основали его вроде бы карфагеняне. Давно. Еще до кельтов. Карфагеняне смешались сначала с Древним Народом, с тем, кто поднимал большие камни. Потом с народом озисмиев. Торговали, жили богато. Юлий Цезарь включил их в состав империи. На федеративных началах. Но отношения не были особенно тесными. Префектов туда не назначают уже лет сто или двести. Податей они не платят. Недавно наш командующий предложил им объединить силы для защиты Арморики. Я как раз был у него, когда пришел ответ. Они уведомили нас, что Ис, патрулируя собственные воды, служит Риму единственно истинным и наилучшим образом. Все это в самых изысканных выражениях, разумеется. Командующему пришлось проглотить. Против Иса мы бессильны. Город окружен неприступными стенами, перекрыть морские пути тоже нет никакой возможности. А потом, может быть, они и правы... Не знаю. Говорю же вам, я там не был.
— Похоже, там вообще никто не был. Странно. Никто ничего не знает, никто в Исе не был, и никому не интересно? Очень странно.
— Более того, — комендант опустил голову и прикрыл ладонью глаза, словно погрузившись в воспоминания. — Меня никогда не тянуло туда, даже в юности, когда я был смел и любознателен. Почему? Об Исе нет никаких письменных упоминаний. Я читал Цезаря, Тацита, Плиния. Я читал все труды, посвященные Арморике. Ни слова. Даже в «Записках о Галльской войне», хотя ходят легенды, что Цезарь лично побывал в Исе.
Он вздохнул.
— Да поможет нам Христос и воинство небесное, но что-то очень неладно с этим Исом. Поговаривают о каких-то жутких королевских жертвоприношениях, о девяти ведьмах-королевах, которые уединяются на пустынном острове и творят черную магию, и еще всякое такое... Нет. Хватит! Не подобает доброму христианину прикасаться к чертовщине! У меня и без Иса забот хватает.
Грациллоний, впрочем, не настаивал. Утром отряд был уже в пути. Через два дня они пришли в Фанум Мартис, где над заброшенным городом одиноко возвышалась величественная башня, посвященная богу войны.
Оттуда повернули на юг.
Когда-то Арморика была цветущим людным краем. И вот он опустел. Большинство дорог заросло травой и ежевикой. Здесь часто встречались загадочные сооружения из гигантских каменных глыб. Кто их поставил и зачем — оставалось тайной. Галлы говорили, что это сделали боги, или эльфы, или колдуны, или Древний Народ. Как-то раз, рассматривая менгир, Грациллоний заметил щель меж громадных плит, протиснулся в нее и обнаружил склеп. Тут, должно быть, обитала целая семья. И не из бедных — на земле лежали серебряные кубки, покрывшиеся густой патиной, сохранилась и посуда, расписная, тонкого стекла. Мебель вся сгнила. Почему здесь жили люди, что с ними стало? Не одна сотня лет прошла со дня их гибели или исчезновения, но грабители не осмелились потревожить духов давно сгинувших хозяев. И окрестные селяне обходили стороной менгиры, сложенные не то богами, не то колдунами, не то Древним Народом. Грациллоний ничего не тронул и никому ничего не сказал.
Он видел, что солдатам не по душе его вечерние походы в капища неведомых богов, чья мощь была явлена так наглядно: самый мелкий из камней весил многие тысячи фунтов. Но Грациллоний не боялся богов. Он знал, что Ариман не унизится до того, чтобы в борьбе с человеком звать на подмогу каких-то жалких духов. Но даже если это случится, духов рассеет свет Ормузда, воплощенный в Митре.
Грациллоний не верил нелепым, путаным рассказам об Исе.
Утром солдаты поднялись с первыми лучами солнца, помолились — каждый по-своему, после завтрака свернули лагерь, отправились в путь и к полудню были в Кондат Редонуме.
Наконец-то они очутились в обычном провинциальном имперском городке. С невысокой, но надежной крепостной стеной, со старыми, ветшающими, но заселенными домами. Народ — статный, светлокожий, в отличие от чернявых и низкорослых обитателей Центральной Галлии, светловолосый — смотрел без боязни, шумел на улицах. Большинство были редоны, но попадались и озисмии. Грациллоний с интересом присматривался к озисмиям — их страна граничила с Исом. Мужчины отпускали пышные густые усы и заплетали в косы длинные волосы. Одевались озисмии богато — хотя было тепло, многие из них еще носили меха.
Гарнизон же, наоборот, производил скверное впечатление. Здесь стояли франкские лаэты. Все как на подбор неопрятные верзилы, лаэты носили конические шлемы, а куртки из свиной кожи превращали в подобие кольчуги, прикручивая к ним металлические обручи, отчего становились похожи на прозрачные бочки с темным содержимым. Лаэты признавали лишь два вида оружия: меч и франциску, метательный топор. Свои круглые щиты они размалевывали яркими красками. В городе лаэты чувствовали себя хозяевами: ходили по улицам, глядя поверх голов, отталкивая всякого, кто зазевается и не успеет уступить дорогу.
Грациллоний нашел префекта гарнизона в штабе.
— Не могли бы вы разбить лагерь подальше от города? — попросил его неожиданно пожилой ибериец. — А я лично прослежу за тем, чтобы вам все отмерили по-честному. Горожане уже... не то чтобы полюбили франков, но... как бы это сказать... свыклись с ними. А ваши ребята, я уверен, полезут в драку. У франков сегодня праздник.
— То-то они все пьяны!
— Это еще полбеды. Они же язычники, вам это известно? Они задурманивают себе голову и верят при этом, что их вдохновляет Меркурий. Его зовут Вотан, их верховного бога, — префект поморщился. — Вам еще повезло, что луна не в полной фазе! В полнолуние они уходят в леса и приносят человеческие жертвоприношения. Да... Уходят в леса. Но сегодня они не уйдут. Сегодня в городе будет... м-м-м... мягко говоря, неспокойно. Приходится терпеть. А что делать?
Грациллоний крепче сжал зубы. Он знал, что нужно делать. Но прививать цивилизацию франкам, да еще рискуя при этом жизнью своих людей... К тому же франки — каковы бы они ни были — союзники. Нет, его миссия — впереди, в славном Исе!
Утром отряд выступил на запад.

Глава пятая

В последнюю полночь полнолуния Девятеро вышли из Дома Богини. В Доме Богини Девятеро произнесли заклинания и зачаровали погоду, после чего облака рассеялись, а с востока прилетел ледяной ветер. Ветер свистел, выл, уносился во тьму и возвращался опять, колобродил и стенал во тьме. Так подавали голоса странствующие с ветром души мертвых. Этой ночью королевы призвали их на помощь.
Остров Сен был крошечным осколком континента в глухом мраке океана. Свет полной луны бархатистым инеем покрывал сухую траву, скалы и валуны, скорбные венки водорослей, забытые второпях последним приливом. Волны, в ярости вспенив гребни, несчетными фалангами шли на приступ одинокого форпоста земли, но прибрежные рифы стойко держали оборону; там, где вода ударялась о камень, пенные гребни взрывались мириадами жемчужных брызг. Шкуры тюленей, сопровождавших вдоль берега, наперерез волнам, процессию королев, отливали серебром. Скупо разбросанным по небу звездам, зыбко мерцавшим над млечным полумраком, не давали разгореться порывы свистящего ветра.
Девятеро шли молча. Лишь трепетали и хлопали на ветру одеяния, и скрипела гладкая галька под ногами. Форсквилис, как в забытьи, смотрела перед собой невидящим взглядом. С двух сторон ее бережно поддерживали под руки Виндилис и Бодилис. Следом шла Квинипилис, старшая. Затем Фенналис и ее дочь Ланарвилис. Затем Иннилис и Малдунилис. Последней в процессии была Дахилис. Прижимая к груди тигель с жаром, она испуганно озиралась, словно ужас крался за ней по пятам. В тигле были отверстия, и казалось, что в руках у Дахилис — гигантский паук, и глаза у него налились злой темной кровью.
Время как будто остановилось. Королевы шли и шли навстречу ветру, а ветер выл, робко мигали, не решаясь вспыхнуть, звезды, и тяжко вздыхал вокруг океан.
Камни — грубо вытесанная, в два человеческих роста голова Зверя и острый клюв гигантской Птицы — были оставлены Древним Народом недалеко от Дома Богини, в самом сердце острова. Виндилис и Бодилис подвели к Камням Форсквилис, помогли ей пройти между шершавыми глыбами и отступили. Тень приняла ее и поглотила. Там Форсквилис приложила к Камням ладони и, часто дыша, застыла без движения.

Предыдущая страница 3 Следующая страница


Девять королев 4

Королевы встали вокруг Камней. Квинипилис воздела руки к небу и заговорила на священном языке предков.
— Иштар-Исида-Белисама, смилуйся над нами, — у нее был сильный глубокий голос. — Таранис, вдохнови нас. Лир, укрепи нас. О боги, мы призываем Вас во имя Трех и молим Вас о спасении Иса.
Квинипилис опустила руки и, устремив взгляд в сгущение тени меж Камней, где белела льняная повязка на голове жрицы, выкрикнула:
— Форсквилис! Форсквилис! Где ты? Что ты видишь?
— Я сова. Я лечу над лесом, — раздался нездешний, неземной голос. — Я задеваю крыльями вершины деревьев. Голые ветви выглядят сверху, как паутина. Почки на ветвях в лунном свете, как чешуйки перламутра. Я слышу, как почки раскрываются и рождаются листья. Мне одиноко. Одиноко духу без плоти. Звезды далеко, звезды очень далеко. Их холод достигает моего мира. Он пронизывает меня, он пронизывает меня!
Подо мной поляна. На траве роса. Костер догорает. Это военный лагерь. Ветер ворошит костер. Отблеск пламени на латах дозорных. Мой дух скользит вниз. Странный лес сегодня. Ненастоящий. Он как призрак леса. Что это? Мелькнули рога. Мне кажется? Или это Кернуннос? Или это Он ходит по Своему лесу?
Солдаты. Все молодые. Все из этого мира. Плотского мира. Никто не отмечен. Никто не отмечен судьбой. Нет, неправда! Или боги перестали слышать нас? Или Они не смотрят на нас? Да, это те, что идут сюда. Это на них указывали знаки. Я растеряна. Я трепещу. Я кружу над поляной.
Голос стал тверже:
— Человек вышел на свет. Из темноты. Не его ли я видела среди деревьев? Он не мог уснуть. Он не боится леса. Он сидел у ручья. Он любит небо. Он не мог уснуть и не понимает, отчего. Я знаю его! Теперь он ближе. Судьба коснулась его и отметила.
Он что-то почувствовал. Он смотрит вверх. Он видит мои темные крылья в ночном небе. Он смотрит вверх, и глаза его, как текучее серебро. В них тайна. Я дрожу. Он смотрит на меня. Он смотрит на меня так... Я хочу улететь. Я хочу улететь! Я хочу улететь! Это он! Это он! Это он!
Форсквилис страшно закричала и рухнула ничком к подножью Камней. Квинипилис не шелохнулась. Она словно приросла к месту, потрясенная услышанным. Бодилис и Виндилис бросились к провидице и осторожно перевернули ее. Бодилис размотала широкий пояс, сложила его и подсунула ей под голову. Остальные королевы обступили жрицу, со страхом вглядываясь в ее безжизненное лицо. Кровь в ее жилах будто застыла: на земле лежала укутанная в черные одежды мраморная статуя с льняной повязкой на голове.
— Обморок, — сказала Бодилис, поднимаясь с колен.
— Я знала, что так будет, — задумчиво кивнула Квинипилис. — Слишком далеко прошла наша Сестра по дороге в тот мир. Укройте ее и не тревожьте. Она придет в себя.
— И что же нам теперь делать? — спросила Ланарвилис.
— Ничего, — ответила Малдунилис. Голос ее, обычно спокойный, дрожал. — Нам всем нужно... пережить эту ночь.
— Сестры, Сестры, — робко вступила Иннилис. — Давайте молиться!
Фенналис предостерегающе подняла руку.
— Оставьте. Мы совершали обряды от самого заката. Не следует утомлять богов.
— Послушайте, Сестры, — Бодилис помедлила. — Наверное, боги не зря остановили нас. Нам дано время подумать и выбрать путь.
— О чем это ты? — вдруг разъярилась Виндилис. — Ведь было равноденствие, и мы держали совет и все решили. Мы творили чары, и сегодня они подействовали. Какой еще путь, кроме как проклясть Колконора?
— Но это... это так ужасно, — осмелилась вступить Дахилис. — Может, лучше...
— Ужасно? — Виндилис резко повернулась к ней, и девушка отпрянула. — Ужасно?! — Она сорвалась на визг. — Похоже, он таки подобрал ключик к твоему сердцу, ты, изменница!
— Сестры, прошу вас, не надо! — Иннилис мягким движением тронула Виндилис за плечо, и та сразу успокоилась.
— Я не изменница, поверьте! — Дахилис чуть не плакала. — Просто Бодилис сказала...
— Я говорила, — повысила голос Бодилис, — что мы должны быть осторожны, пока не свершится неизбежное. Магия — обоюдоострый меч, и горе тому, кто об этом забыл. Колконор мне ненавистен не меньше, чем вам, Сестры мои. Мы уже призывали смерть. Разве этого мало? Стоит ли еще рисковать?
— Стоит! — воскликнула Ланарвилис. — По этому пути идут до конца. Кто остановится — тот пропал, — она, как когтями, поскребла в воздухе скрюченными пальцами, терзая невидимую плоть. — Я хочу его смерти!
Виндилис, шумно выдохнув, рассмеялась.
— Подумайте, Сестры, подумайте, молю вас! — раздался голос Фенналис. — Мне самой не по душе черная магия, но если нужно...
— Мы рискуем, но есть ли другой путь? — спросила Квинипилис, обводя глазами королев. — Форсквилис умеет заглянуть в запредельное, но я старше всех вас, и за свою жизнь я сама совершила много деяний и видела, как совершали деяния другие. Ты, Бодилис, умна, но ум твой — от книг и философов. Подумай. Мы уже привели человека, который может победить Колконора и быть королем лучшим, чем Колконор.
— Трудно быть худшим, — прошептала Иннилис.
— Этот человек может отказаться от поединка, — продолжала Квинипилис. — Он командир, он на службе и не имеет права рисковать жизнью. Если же он согласится — Колконор может убить его. Я не думаю, что сил у Колконора убавилось с тех пор, как он добыл корону.
— Твоя правда, — согласилась Бодилис. — Колконор может убить его. Солдаты отомстят за смерть командира и убьют Колконора. Мы избавимся от чудовища, но кто тогда станет королем? Священный закон гласит — только поединок. Один на один. Многие законы нарушались в последнее время в Исе. Не из-за этого ли силы наши убывают, а городу грозит разорение?
— Нет, нет! — Иннилис, дрожа, кинулась к Виндилис. Та обняла ее и принялась успокаивать.
— Не бойся, милая, — Виндилис гладила ее по голове. — Мы зачаруем его, герой победит и спасет нас.
— Герой! — Вся засветившись радостью, Дахилис захлопала в ладоши.
Пошевелившись, Форсквилис вздохнула, открыла глаза, и взгляд ее постепенно стал осмысленным. Королевы бросились к ней и принялись растирать запястья, нашептывая ласковые слова. Вскоре Форсквилис смогла подняться на ноги.
— Будем ли мы продолжать, Сестра? — спросила Квинипилис. — И если будем, осталась ли у тебя сила?
Выпрямившись, Форсквилис стала выше всех ростом. Она властно оглядела королев.
— Да. Не медлите! Скоро рассветет — сила убывает, — и зубы ведьмы влажно блеснули в редеющей тьме.
Костер был готов.
Королевы доверили Дахилис честь хранить огонь, потому что Дахилис была самой юной и самой красивой. Она станет невестой первой ночи короля.
Беззвучно шепча молитву Белисаме, Дахилис вывернула в дрова жар из тигля. Костер занялся.
Форсквилис вынула серебряную солонку и высыпала каждой королеве на руку щепотку соли. Королевы слизнули соль с ладони — во имя Лера. Обратившись к Таранису, Квинипилис сняла с пояса нож, быстрым движением уколола себе большой палец и протянула руку к костру. То же самое по очереди проделали все королевы. В костер закапала кровь; темные капли, чуть шипя, пузырились по краям, вздувались, лопались, становились огнем.
Костер вдруг окреп, взмыл с гудением вверх, но ветер смял его, и багряные жаркие лепестки, метнувшись по сторонам, опали, обнажив сердцевину голубого пламени. Тьма сгустилась; не стало ни луны, ни звезд, а только это льдистое свечение. Оно слепило, и от него невозможно было отвести глаз.
Королевы встали вокруг огня и, взявшись за руки, заговорили нараспев:
Волка вой, акулий зуб, Червь, сердца точащий Завистью, гниющий струп, Труп, в гробу смердящий, Ужас, липкий пот стыда, Алчность, злобу, гонор Призываем: навсегда Проклят будь, Колконор! Пусть трухлявый дуб падет, Омертвев корнями; Пусть его с лица земли Лир сметет ветрами. Пусть Таранис яд с ветвей Чистым ливнем смоет; Молот молний пусть взметнет Над его главою. Белисама, запятнал Он тебя бесчестьем; Снизойди с небес: настал Час священной мести. Пусть он кровью злой в Аду Черный вар отравит. Пусть Король, что днесь грядет, По Закону правит.

В бухте стояли рыбачьи лодки. Моряки, привезшие королев на остров, видели огонь и тени, мелькавшие вокруг огня, но не понимали, что делают королевы. Их призвали, и они повиновались. Они боялись и хотели, чтобы все побыстрее закончилось, они шептали заговоры, сжимая обереги от нечистой силы, и были эти моряки Перевозчиками Мертвых.

Глава шестая

I

Последний переход был трудным. За Воргием начались сплошь островерхие холмы, лысые каменистые взгорья, будто земля здесь попятилась от извечного недруга-океана, который прятался где-то совсем близко — вон за тем хребтом или за тем, или чуть подальше. Стало встречаться все больше менгиров. Поставленные исполинами — Древним Народом — громадины в четыре человеческих роста цвета пепла в потухшем костре, они могли бы многое поведать о бренном бытии, о людях, что были величественнее нынешних, но канули бесследно, о богах, которые, может, еще вернутся когда-нибудь к своим мрачным капищам. Запад встречал режущим ледяным ветром, приносящим вместе с запахом моря свинцовые, набухшие влагой тучи. Тучи накрывали землю тенью, проливались дождем, и ветер гнал их дальше, на восток.
Природа пробуждалась после зимы. Зазеленели ивы, белым цветом окутались сливовые деревья. Даже дубы, вечно нерасторопные, пустили, наконец, по ветвям палевые почки. Пробивались сквозь траву и колючий ежевичник первые цветы, нежные дезии. Над цветами забасили мохнатые янтарные шмели, в небе зашумел птичий грай.
В лесистых распадках встречались небогатые фермы — две-три глинобитные хижины под соломенной крышей, скотный двор, сад с огородом. Дорога вела через край озисмиев, их языка никто из легионеров не понимал, но Грациллонию удавалось кое-как объясняться со здешними, ибо еще мальчишкой он немного выучился во время поездок с отцом почти всем местным наречиям. Много веков назад сюда вторглись кельты. Они смешались с озисмиями, поэтому их язык был похож на кельтский. И еще озисмии часто вставляли слова — Грациллония почему-то это тревожило — из языка загадочного города Ис. Они не были похожи на слова известных ему наречий и напоминали названия, слышанные в детстве от учителя, когда тот рассказывал о Пунических войнах.
Как-то раз, разбив лагерь возле небольшого селения, Грациллоний разговорился с пастухом. Саксы их не разоряли — больно уж ничтожная была бы добыча, но все побережье, уверял тот, лежало в руинах. Кроме — тут пастух дотронулся до шеи, до оберега от нечистой силы, — кроме Иса. Видно, великие силы хранят город. Боязливо оглянувшись по сторонам, словно местные боги могли подслушать и разгневаться на него, пастух добавил, что народ охотно перешел бы к Ису, да только власть Иса распространяется всего на несколько миль в глубь Арморики.
Что же это за силы, какие боги помогают одному городу выстоять там, где отступает империя?
Следующий ночлег устроили в Гаромагусе. Грациллоний бывал здесь с отцом, и не раз. Им нравился веселый и шумный портовый городок, славный умелыми кузнецами и гончарами, но главное, рыбой и особым соусом к ней, рецепт которого держали в секрете. За соусом в Гаромагус приезжали купцы из самых глухих окраинных провинций.
Сейчас, в сумерках, Грациллоний стоял на том месте, где был форум. Город сожгли дотла. Где прошли саксы — Грациллоний видел такое много раз, — на пожарище всегда оставались кости. Обуглившиеся, жуткие... В Гаромагусе костей не было. Видно, те, кто смог убежать и спастись, вернулись, похоронили родных и ушли навсегда. Земля вокруг высохшего фонтана была утоптана, в середине чернели следы кострища — здесь варвары совершали подношения своим мерзким богам. А может, вдоволь натешив души невинной кровью, они просто поужинали перед дальней обратной дорогой.
На этом месте у христиан когда-то стоял храм. Дождь прибил гарь, и в бурых комьях грязи вперемешку с золой еще можно было разглядеть черепки кувшинов, оплавленные свинцовые грузила, дверную щеколду. Что это?.. Грациллоний пошевелил кучу ногой, наклонился и поднял стопку сшитых пергаментных листов. Книга. Как только она уцелела? Листы обгорели по краям, разбухли от сырости, но можно было разобрать греческий алфавит и даже рисунки. Евангелие. Книги не виноваты в том, что делают люди, даже и христианские книги. Книги нельзя убивать. Стряхнув со страниц грязь, Грациллоний вошел в развалины и положил Евангелие туда, где прежде был алтарь.
Ночью ему опять не спалось. Он вышел из лагеря и направился к гавани. В лунном свете тихо шелестели волны, утешая несчастный берег. Грациллоний нашел на небе старых друзей, мерцающих свидетелей его ночных бдений: Медведиц, Дракона, Льва. Сейчас созвездия казались особенно далекими и чужими. Неужели им и вправду подвластны людские судьбы? Многие верят в это. Но если так, значит, звезда Иса — Венера? — должна сиять, а римский Марс — клониться к закату.
Грациллоний не сомневался, что звезда, под знаком которой рожден человек, влияет на его жизнь. Ничего не поделаешь с тем, что человек не волен выбирать для себя родителей, время и место рождения. И все же в человеческих силах одолеть слепую судьбу и выбрать свой путь.
Но если не обитатели горних сфер оберегают Ис, то кто же? Он узнал о городе много, гораздо больше, чем ему рассказал Максим и его советники. Однако задайся он такой целью, те же сведения можно было бы почерпнуть и из старинных хроник. Грациллоний узнал много — и ничего. Ис по-прежнему был окутан тайной. Какой?
Ему вспомнился тот недавний вечер, странно притихший вдруг лес, поляна, застланная туманом, и сова над головой. Ее лунные, без зрачков, глаза. Взгляд, обжегший до самой глубины души. Что это было? Отчего стало тогда так страшно?
Грациллоний повернулся и зашагал к лагерю.

II

От Гаромагуса пошли на запад, к морю. До Гобейского полуострова оставалось меньше двадцати миль. Тракт был не мощеный, но широкий, утоптанный. Вышли раньше и шагали быстрее обычного. К вечеру они придут в Ис.
Солнце миновало зенит, когда за очередным поворотом Грациллоний увидел два высоких, футов по десяти каждый, гранитных столба, стоявших по обеим сторонам дороги. Покрытые глубоко высеченными надписями, по виду они были моложе менгиров Древнего Народа. Грациллоний спешился. Причудливая вязь на правом столбе оказалась буквами неизвестного ему алфавита. Грациллоний перешел на другую сторону дороги. На этом столбе буквы были латинские. Водя пальцем по холодному камню, он медленно разобрал:
— «Именем Венеры, Юпитера, Нептуна. Здесь граница земли, которой Ис владеет с незапамятных времен, вдоль Редонского тракта. В том принесли мы святую Клятву, на веки вечные. Год DCLXXXVIII AVC. По воле SPQR. Год XIII от Знака, данного Бреннилис. С Гаем Юлием Цезарем, принесшим святую Клятву».
— Четыреста с лишним лет назад, — прошептал Грациллоний. Сзади подошел Эпилл. — Как все тут сказано... — Он и сам не смог бы объяснить, что ему не нравилось. — Слог какой-то странный.
— Похоже на границу. — Эпилл огляделся. — А где же часовые?
Северный ветер пригибал к земле редкие чахлые деревья. В скудной кормом седловине меж холмов застыла отара овец, и больше ничего живого вокруг не было. На западе, перетекая на горизонте в свинцовое небо, лежало море. Едва различимые, белели пятнышки парусов. Скорее всего, подумал Грациллоний, рыбачьи шхуны. Почва на побережье каменистая. Едва ли она может прокормить город. Исанцы живут морем.
— Не думаю, что им нужны часовые, — медленно проговорил центурион. — У них мир и с озисмиями, и с Римом.
— А пираты? — настаивал Эпилл. — Пираты высадятся и войдут в город.
— Видно, не могут. Что-то их удерживает. Только что?
— Может, древние боги Рима? — подал голос Кинан. Он сегодня был знаменосцем. — Может, они все ушли сюда и властвуют над городом?
— Боги, упомянутые в надписи, — не римские, — сказал Грациллоний. — Хоть и с латинскими именами. Римляне считали, что у всех народов те же боги, что и у них. А это не так. Ты и сам, наверное, знаешь, что ваша Сулис — все-таки не Минерва. Или вот — Венера названа здесь первой. Почему? Мать-богиня? Может быть. Если бы мы могли прочитать надпись на втором камне, мы бы узнали много интересного о богах города Ис.
— Демоны! — воскликнул Будик. — Иисус Христос, — взмолился он, воздев руки, — не оставь нас! Рассей силы тьмы!
— Смирно! — скомандовал Грациллоний. — Вперед — марш!
— Митра, Бог Света, укрепи солдат Твоих, — прошептал он, садясь на лошадь. Грациллоний почему-то уже давно не мог заставить себя сотворить молитву. Неужели он зашел так далеко от дома, что бог предков больше его не слышит?
Или вера его ослабла? Чего он испугался? Тихий, мирный край. Солнце, море, горы... А рядом — чудесный Ис, Ис таинственный. Ис выслушает его и согласится с ним. Требования Грациллония не будут чрезмерны. Строгий нейтралитет — и не более того. Может быть, военная помощь, если на Максима поднимется западная Арморика. Грациллоний объяснит, как выгоден городу умный и сильный император.
А потом... Потом Максим в благодарность присвоит Грациллонию звание сенатора. И, может быть, его отцу тоже. А офицера-сенатора, сослужившего службу Империи, ждут великие дела, власть, почет, бессмертная слава.
Грациллоний вдруг подумал, что не знает, до каких пределов простираются его желания. Он привык жить одним днем, не заглядывая в будущее. В туманной дали маячило продвижение в старшие центурионы; потом — отставка, возвращение в родные края. Он купит дом и будет жить среди своего народа, белгов. Устроит столярную мастерскую — ему всегда нравилось возиться с деревом, — заведет лошадей, собак, на подоконнике будет лениво мурлыкать кот. Конечно же, он женится, и жена родит ему сыновей... Примерно такие картины — смутные, неясные — рисовались Грациллонию в минуты раздумий о будущем. А чего на самом деле он хочет? Чего он достоин?
Внимание его привлекли странные очертания справа от дороги.
— Продолжайте движение! — скомандовал он, тронул коня и поскакал к морю. Это оказались развалины древней крепости на краю ущелья. Римляне таких крепостей не строили. С трех сторон — стены; огорожена валом и окопана глубоким рвом. Зачем она здесь теперь — заброшенная, нелепая? Сквозь стены проросла трава и бурьян. Снизу доносился мерный гул моря. Вокруг кричали чайки.
Грациллоний отогнал мрачные мысли, пришедшие при виде грозного сооружения, почти уже сдавшегося природе, и, осенив себя знамением Митры, развернул коня и вскоре занял место в авангарде отряда.
Они приближались к цели. Последним напоминанием о былом имперском владычестве — печальным напоминанием — был римский береговой форпост, вернее, то, что от него осталось. Саксы пробили тараном бреши в каменных стенах, захватили форпост и подожгли его. Наверное, вскоре после этого начался прилив, потому что часть деревянного причала уцелела. Обгорелые бревна лежали, полузатопленные, на мелководье.
— Лет десять, а то и двадцать назад... — пробормотал Грациллоний. — Надеюсь, Иса набег не коснулся.
Подошел Эпилл и встал рядом.
— А вдруг их боги тоже умирают, — сказал он. Его хрипловатый голос и основательность, которой веяло от коренастой фигуры помощника, всегда действовали на Грациллония успокаивающе. Было в нем что-то прочное, земное, реальное. На таких вот людях и держатся империи и государства. А духи, населявшие здешний край... Что ж, возможно, сил у них не больше, чем у сизой тени облаков, приплывших из-за моря.
— Посмотрим, — ответил Грациллоний. — Вперед!
Дорога взбежала на холм. Краем глаза он следил за берегом. Его заинтересовала живописная груда обломков кораблекрушения, выброшенных прибоем. Он направился было к воде, но вдруг позади послышались удивленные крики. Грациллоний повернул голову и... дернув от неожиданности поводья, резко осадил коня. Вершину холма, словно внезапно подкравшись, окружили маковки башен. За холмом лежал Ис.
Дорога привела отряд в просторную долину. На севере, в окружении расцветших садов, стояли опрятные, белостенные, крытые красной черепицей дома. Южная сторона не была заселена: на юге поднимался крутой горный кряж. Западнее, вокруг бухты, раскинулся город Ис.
С вершины холма Грациллоний, верный солдатской привычке, внимательно обследовал окрестности. Одна дорога шла к мосту, соединявшему мыс с мощной крепостной стеной города. Другая вела внутрь от восточных ворот. От нее отходил рукав на север, через пригорок, и потом снова на восток, к дубовой роще.
В роще вокруг мощеного пустого двора стояло три деревянных здания. Дальше за деревьями, в низине, виднелся амфитеатр. От амфитеатра шла дорога на юг; то появляясь, то исчезая из виду, она петляла по равнине и терялась меж холмами. В оконечности мыса возвышался маяк. Начинаясь в холмах, через долину и рощу к садам тянулся узкий канал.
Грациллоний пришел в королевство Ис. И странно показалось ему, что они с отцом, изъездившие все вокруг вдоль и поперек, много раз побывавшие в Гаромагусе, ни разу не попадали в Ис, город ста башен, растущий из моря.
Прямой отрезок крепостной стены тянулся примерно на милю или чуть больше. Подходя к морю, стена закруглялась. Все ворота — на севере, на юге и на востоке — были увенчаны сдвоенными башнями с бойницами. Четвертая пара сторожевых башен располагалась на западном полукружье стены, прикрывая вход в гавань.
Гавань он не смог разглядеть — ее заслоняли дома и башни. Башни были повсюду — узкие, дерзкие, стремящиеся пронзить небо, покрытые причудливыми мозаичными узорами. Солнечные лучи, преломляясь в стеклах, падали на листы золота и бронзы, кувыркались, вспыхивали, слепили глаза. Яркие цветные всполохи на фоне белесой дымки раскинувшегося за городом океана — это было похоже на сон. Неужели здесь живут люди? Скорее, эльфы. Или боги.
И все-таки первый из Цезарей ходил когда-то по этим улицам, и первый из Августов распорядился воздвигнуть эти укрепления.
Грациллоний пришел как их законный наследник.
— Прекратить разговоры! — прикрикнул он на солдат. — Привести обмундирование в порядок! Мы — римляне и представляем здесь империю.
Исанцы вымостили этот участок, и копыта звонко цокали по камням. Грациллоний сильно сжал коленями теплую мохнатую спину коня. Военная выкладка стала тяготить его; ему захотелось пройти по петляющим улочкам волшебного города, под сверлящими небесную синеву башнями, дойти до моря, сбросить доспехи и погрузиться в изумрудную прохладу.
Ветер принес сигнал трубы, потом еще один, и еще. Часовые заметили отряд. Грациллоний ясно представил себе дальнейшее: так всегда бывало, когда к селению или к городу подходила армия. Сейчас под защиту крепостных стен отовсюду — из придорожных кузниц, с лесных делянок, из садов и пашен — хлынет перепуганный мирный люд, а чуть позже из главных городских ворот покажется делегация правителей города, городских старейшин.
Однако ничего не произошло. Дозорные больше не трубили, вокруг по-прежнему царила тишина и покой, только на пустом дворе среди трех домов в дубовой роще появились люди. Они постояли, разглядывая легионеров, потом рослый мужчина решительно направился в их сторону. Чуть помедлив, за ним последовали остальные.
Грациллоний вспомнил, что среди всего услышанного об обычаях города Ис — большей частью явных небылиц — была история о том, что каждое полнолуние король Иса три дня и три ночи проводит в Священном лесу, ожидая вызова на поединок за королевскую корону. Если это правда, то... Прошлой ночью луна пошла на убыль. Может, что-то задержало короля? Или это верховные жрецы и... жрицы — среди идущих были женщины. Узкая тропинка сворачивала с дороги и вела прямиком к дубовой роще.
Грациллоний остановил солдат и повернул коня навстречу процессии.

III

На полпути между городом и рощей встретились они, и воцарилось молчание; слышался только шум ветра.
Мужчина, стоявший впереди, был похож на галла: тучный, плечистый, с мощной грудью и выпирающим из узких штанов животом. Все его обличье дышало грубой первобытной силой. Мясистый, в синих прожилках нос на широком лице оканчивался неожиданно маленькими, вывернутыми ноздрями. Левую бровь уродовал багровый шрам. Тусклые, будто выцветшие, глаза смотрели настороженно и злобно. Волосы были заплетены в косицу, всклокоченная каштановая борода спадала на буйно поросшую жестким темным волосом грудь. Засаленную рубаху перехватывал широкий узорный пояс; на поясе висел нож, а на перевязи за спиной — длинный, не меньше ярда, меч. Массивная золотая цепь терялась в складках жирной шеи и спускалась под рубаху.
— Римляне! — закричал он на языке озисмиев. — Какая чума занесла вас в наши края?
Тщательно подбирая слова, Грациллоний ответил:
— Я приветствую вас. Я послан в город Ис в качестве нового префекта Рима. И хотел бы увидеть ваших правителей.
Медленно выговаривая приветствие, он присматривался к спутникам галла. За его спиной стояли шестеро мужчин и три женщины. Мужчины, в чистых опрятных одеждах, обликом напоминали озисмиев, только стройнее и смуглее, причем четверо из них были поразительно схожи друг с другом: поджарые, горбоносые, скуластые. Братья? Нет, разница в возрасте слишком велика. Старший был уже сед, а младший едва ли брил бороду.
Один из тех, кого Грациллоний причислил к братьям, шагнул вперед и встал плечом к плечу с галлом. Моложавое лицо его обрамляла черная как смоль борода, но волосы на голове поредели, а на висках высыпала седина. На алой, расшитой жемчужными нитями мантии сияло золотое колесо с крупными рубинами по ободу. Пальцы рук были унизаны перстнями. Он опирался на длинный посох с серебряной головой вепря на набалдашнике.
Женщины были одеты в просторные платья тонкого шитья, с широкими рукавами и сложным орнаментом на поясах, и в плащи. Капюшоны они, должно быть, накинули, чтобы скрыть растрепанные волосы. Грациллоний сообразил, что собирались они в спешке, и, усмехнувшись про себя, посочувствовал женщинам.
Тем временем галл вдохнул полную грудь воздуха и заорал еще громче:
— Что? Префект? Вы слышали? Явился неизвестно откуда, раздулся от важности, как лягушка, и заявляет мне — мне! — что он мой префект! Прочь с глаз моих, лягушка! Ха-ха-ха! Лягушка! А то раздавлю ненароком!
— Мне кажется, вы хлебнули лишнего, — с искренним удивлением сказал Грациллоний. Он был и вправду слегка растерян. Все это походило на глупый фарс.
— Лишнего? — надсаживался галл. — Столько, сколько нужно, чтобы я помочился, а ты утонул, римлянин! Ха-ха-ха!
Грациллоний сдержался.
— Есть здесь кто-нибудь, кто говорит на цивилизованном языке? — обращаясь ко всем, громко спросил он на латыни.
Вперед выступил человек в алой мантии.
— Офицер, я прошу вас с пониманием отнестись к настроению короля, — Грациллоний никогда не слышал, чтобы латинская речь звучала столь певуче. — Бдение короля завершилось сегодня на рассвете, но королевы попросили нас подождать. Я обязан присутствовать лишь при выходе короля из Священного леса. Меня призывают в последний час.
— Он что, проспал? — бесхитростно поинтересовался Грациллоний.
Человек в мантии улыбнулся.
— Провести целых три дня с тремя женами... — затем он посерьезнел. — Однако вам следует познакомиться с галликенами и верховными суффетами. Я — Сорен Картаги, Оратор Тараниса.
Галл рывком повернул Сорена Картаги к себе и, смяв мантию, схватил его за горло.
— Вздумал перебивать короля? — проревел он, брызжа слюной в лицо Оратора. — Козни строишь? Заблеял на их языке, чтобы я не понял! — Галл занес над головой Сорена Картаги огромный волосатый кулак. — Я вам все попомню! Я знаю, вы думаете, что у Колконора ума не хватит вывести вас на чистую воду! Рано обрадовался, ты, умник!
На лицах его спутников отразился ужас. Одна из женщин бросилась к Колконору и встала между ним и Сореном Картаги.
— Ты, должно быть, обезумел! — вскричала она. — Поднял руку на Оратора Бога! Отпусти, не то Таранис испепелит тебя.
Женщина говорила на мелодичном, отдаленно напоминающем кельтский, языке. Всех слов Грациллоний не понимал, но смысл происходящего был ему ясен.
Галл отпустил Оратора и шагнул к ней. Не шелохнувшись, женщина с вызовом посмотрела на Колконора. Огромные глаза на изможденном прекрасном лице с выступающими скулами и резко очерченным носом были похожи на осколки тьмы. Капюшон спал с ее головы, открыв копну иссиня-черных волос с белой прядью посередине, перехваченных лентой. Женщина снова заговорила, и в ее голосе сквозило презрение:
— Пять лет мы терпели тебя, Колконор, и это были невеселые годы. И коли ты шагнул на дорогу, ведущую в ад, — что ж, удерживать тебя мы не станем!
В галле вновь взыграла ярость:
— Вот как ты запела, Виндилис, кошечка моя...
Он говорил, мешая исанский с языком озисмиев, и понять его было несложно.
— То-то три дня и три ночи она была такая ласковая... Нет, меня не проведешь, Виндилис. Ты всегда была больше мужчиной, чем женщиной, и большей ведьмой, чем все остальные!
— Но, мой повелитель, на вас нашло временное затмение, — пробормотал Сорен. — Сохраняйте достоинство, молю вас, ради вашего же блага.
— Достоинство? Ты думаешь, я не слышал, что она сказала, когда вышла из святилища и увидела солдат?
Он повернулся и ткнул пальцем в сторону другой женщины, стройной, сероглазой, холодной правильностью черт напоминавшей изваяние Минервы.
— Я все слышал, Форсквилис, гадюка болотная, ведьма, дьяволова невеста!
Форсквилис ответила галлу взглядом, от которого у Грациллония по спине пробежал холодок.
— Колконор, дорогой, прошу тебя... — вступила третья женщина, пышных округлых форм, с весело вздернутым носиком. Голос ее звучал мягко, почти нежно, карие глаза светились добротой. — Не надо злиться.
— Нужно быть осторожным, когда имеешь дело с тобой, Малдунилис! — прошипел он угрожающе. — Это из-за твоих мерзких проделок я проспал и задержался в святилище. Это ты была приманкой в ловушке! Вон отсюда, римлянин! — сжав кулаки, галл шагнул к Грациллонию. — Я король! И я не подчинюсь римским приказам, клянусь жезлом Тараниса! Вон отсюда, если не хочешь кормить червей в навозной куче!
Грациллоний прямо-таки кожей ощущал волны ненависти, исходившие от этого человека.
— У меня верховный приказ, — стараясь оставаться спокойным, ответил он. — Кто здесь в силах обуздать безумца и выслушать меня? — Вторую фразу он произнес на латыни, обращаясь к Сорену.
Некоторые латинские слова Колконору были все-таки знакомы.
— Безумец?! — заревел он. — Это я безумец? Безумцы были те, кто пустил в коровник к твоей мамаше твоего папашу-осла, прежде чем охолостить его!
Тут рев прервался. Перегнувшись через шею коня, Грациллоний жезлом хлестнул его по сквернословящим губам. На засаленную рубаху брызнула кровь.
Мотнув головой, Колконор отпрянул и выхватил меч. Мужчины разом вдруг заговорили и бросились к нему. Грациллоний разобрал слова Сорена:
— Нет, только не здесь! Только в лесу, в Священном лесу!
Голос Сорена, казалось, дрожит от радости. Женщины остались в стороне. Малдунилис выглядела взволнованной, но не слишком. Форсквилис, прикрыв глаза, беззвучно шевелила губами, как будто читала заклинания. Виндилис, подбоченясь, разразилась громким смехом.
Сбоку к коню неслышно подошел Эпилл и тронул Грациллония за ногу.
— Похоже, они затевают драку, центурион, — сказал он встревоженно. — Это можно уладить. Ваше слово, и мы в куски изрубим и его самого, и всю его братию!
Странное предчувствие овладело Грациллонием. Он не представлял, что будет дальше, но знал почему-то, что от того, как он поведет себя, зависит вся его дальнейшая судьба.
— Нет, — ответил он спокойно, — я все решу сам. Не вздумайте вмешиваться.
Кольцо вокруг короля разомкнулось, и Колконор, вложив меч в ножны, подошел к Грациллонию.
— Что ж, ты собрался бросить вызов? — проговорил он, глядя на всадника снизу вверх. — Попробуй, и я орошу землю гнилой римской кровью!
— Тогда ты будешь драться со мной! — закричал Админий.
— И с тобой, — ощерился Колконор. — Со всеми по очереди. Но первым у меня — командир. А после я передохну, — он метнул злобный взгляд в сторону женщин. — Я разделю отдых с вами, проклятые ведьмы. Не думаю, что вам это понравится.
Он повернулся и зашагал к роще.
— Мы скорбим о случившемся, — произнес Сорен на латыни. — Не так должно бы встречать посланца Рима, — по губам его скользнула улыбка. — Но у нас будет время все исправить. Надеюсь, Таранис и сам устал от такого своего воплощения. Пусть ты и римский префект — король Священного леса готов испытать тебя.
Теперь Грациллоний все понял.
— Мне... нужно будет... драться с Колконором? — спросил он, медленно выбирая слова.
Сорен кивнул.
— В лесу. До смерти. В пешем бою. Любым оружием.
— Я готов, — в душе Грациллония не было страха. Бой — это простой выбор, победить или умереть. Умирать он не собирался.
Он оглянулся. Легионеры смотрели на своего центуриона, готовые, опередив команду, выхватить мечи и ринуться в битву. Он повернул коня и подъехал к солдатам.
— Соблюдайте дисциплину, парни. Старший в мое отсутствие — Эпилл. Любые действия — только по его команде. Наш следующий привал — в Исе. За мной — марш!
А из города тем временем высыпал народ. Трое спутников Сорена перегородили дорогу, не давая любопытным подойти ближе — не следует ритуальную схватку превращать в потеху для толпы. Еще трое поспешили вслед за Колконором.
Грациллоний тронул коня и медленно направился к роще. Слева от него шел Сорен, справа — женщины. Все молчали.
Спустя несколько минут они дошли до вымощенного неровными плитами двора, окруженного тремя домами. Теперь Грациллоний разглядел, какие эти дома старые: стены из грубо отесанных бревен, с дощатой крышей. Строения по бокам — длинные, приземистые, мрачные — были, скорее всего, конюшней и амбаром. Деревянные колонны, поддерживавшие крыльцо у входа в третий дом, покрывала резьба.
Посреди двора рос одинокий дуб, и ярко-зеленые, молодые, клейкие листья его сочно блестели на солнце. К нижней ветке были подвешены круглый медный щит и кузнечный молот. Щит этот, слишком большой и громоздкий, явно не годился для боя, хотя поле вокруг шишака в форме мужской головы — косматой и бородатой — испещряли вмятины.
— Сойди с коня, чужестранец, — нараспев проговорил Сорен, — подойди к Святому Древу и вызови короля на бой. И когда ты бросишь вызов, для каждого из вас время начнет свой счет. И только один вернется обратно.
Грациллоний понял, что от него требуется. Спешившись, он подошел к Святому Древу, взял молот и с размаху ударил им по щиту. Щит откачнулся, над свирепым бородатым лицом появилась свежая вмятина, и над рощей поплыл тревожный басовитый звон. Сосредоточенный Эпилл, приблизившись, вручил Грациллонию боевой щит, забрал плащ и так же безмолвно отошел. Легионеры выстроились вдоль дороги, ведущей в Ис.
Грациллоний почувствовал чье-то прикосновение. Обернувшись, он увидел стоявшую рядом Виндилис. Огромные глаза ее на мертвенно-бледном лице горели лихорадочным огнем.
— Отомсти за нас, пришелец, — сдавленно прошептала она, и Грациллония бросило в дрожь от этого шепота. — Освободи нас. Велика будет твоя награда.
Эти глаза притягивали, завораживали, в них можно было утонуть, как в омуте. И Грациллоний прочел в них — а вернее, знание пришло к нему словно холодный озноб с порывом ветра, — что его, именно его, здесь и ждали. Но откуда, как они могли знать?
С протяжным скрипом отворилась массивная амбарная дверь, и на пороге появился Колконор. Он приготовился к поединку и облачением своим теперь уже ничем не отличался от варваров, с которыми Грациллоний столько раз встречался в бою: на нем были конический шлем с железной пластиной, защищающей переносицу, кольчуга мелкой чешуи до колен и высокие кожаные башмаки, подбитые гвоздями. В левой руке Колконор держал круглый деревянный щит, обитый по краю железной полосой; в правой руке его тускло блестел громадный меч.
— Что, римлянин, решился? — он мрачно усмехнулся. — Не будем тянуть. Сперва я разделаюсь с тобой, а потом займусь этими проклятыми ведьмами, моими женами.
— Повелитель, вы ведете себя неподобающе Святому часу, — протестующе воскликнул Сорен. — Вы гневите бога.
— Я посвятил Таранису много смертей, — Колконор плотоядно причмокнул. — Может, Ему понравится, что следующим к нему попадет римский холуй?
— Преклоните колени, — Сорен указал на круглую площадку перед Святым Древом. Грациллоний и Колконор, едва не касаясь друг друга плечами, встали на колени. Из святилища вышло двое прислужников с чашей воды и веткой омелы. Ветвь омелы Сорен обмакнул в чашу и, окропив обоих соперников водой, стал читать молитву на незнакомом языке.
— Встаньте и идите, — сказал он наконец. — И пусть ничто не помешает свершиться воле богов.
Колконор поднялся и направился мимо домов в рощу. Грациллоний, не оглядываясь, последовал за ним.
Солнечные лучи, просачиваясь меж мощных дубовых ветвей, веселыми узорами покрывали ковер прелой листвы, бледные заводи мха, пни в ядовитом лишайнике. В овражках скрывались опасливые тени. Пахло сыростью. Молнией метнулась меж стволами рыжая белка, словно комета — предвестница беды.
Они вышли на поляну, поросшую невысокой травой. Колконор остановился. Лицо его стало серьезным.
— Вот здесь я тебя и убью, — сказал он просто.
Грациллоний проверил, как закреплен на руке прямоугольный римский щит. От копья сейчас было бы мало проку, и из оружия он выбрал меч и кинжал, пожалев мимоходом, что поторопился переодеться в парадную форму — в мечтах он рисовал себе, как новый римский префект въезжает в покорный ему город, сверкая доспехами. Человек предполагает... Он усмехнулся про себя. Боевая форма пригодилась бы сейчас куда больше. Легионеры вечно ворчали, когда он требовал соблюдения устава, не позволяя им оставлять натирающие ноги поножи или тяжелые шлемы в лагере. Не всегда хотелось усталым солдатам облачаться в полную боевую форму, но именно в ней Рим завоевал полмира. Правда, основой армии был легион — отлаженный и грозный тысячерукий, тысяченогий механизм. Для схватки один на один одеяние варваров подходило, пожалуй, лучше.
«Митра, — подумал Грациллоний, — здесь стою я, как солдат, покорный долгу. В Твои руки предаю я дух мой».
Оба подняли щиты.
Мелкими шагами двинулись по кругу, ища друг у друга уязвимые места, надеясь каждый на ошибку противника. Не решаясь начать. Начать — всегда самое трудное и самое главное. И еще нужно уметь отринуть чувства.
Кто никогда не смотрел в глаза человеку, который пришел убить тебя и которого ты поэтому должен убить, тому не знакомо странное, необъяснимое чувство товарищества, близости, вдруг испытываемое к врагу.
«Что это со мной? — мелькнула мысль. — Нужно понять его. Разгадать. Предвосхитить. Следить за ногами. Левая впереди. Чуть дальше, чем в предыдущем шаге. Он разворачивается. У него длинный меч. Слишком длинный. И сам он выше на голову. Меч. Слишком длинный меч...»
Колконор стремительно атаковал, и меч со свистом рассек воздух над головой Грациллония. Центурион был готов — он чуть шевельнул щитом, встречая удар, чтобы отскочить и напасть. Смертоносное лезвие лязгнуло по краю щита и, брызнув искрами, ушло вниз. Удар был так силен, что на долю секунды парализовал левую руку Грациллония. Он припал на колено и сделал выпад. Колконор отпрянул, подставив щит. Меч вонзился в мягкое дерево и застрял. Колконор резко дернул щитом в сторону и, вспарывая воздух перед лицом Грациллония, широко отмахнул мечом слева направо. Грациллоний выдернул острие; левая рука его была как чужая. Он успел отклониться, но меч Колконора, на самом излете ударив в щит, чиркнул по правому запястью. Руку обожгло болью. Горячая кровь пролилась на дрожавшую от натуги опорную ногу. Не дать ему замахнуться. Не дать замахнуться! От следующего удара не уйти! Что с рукой?.. В отчаянном броске, с колена, Грациллоний атаковал, почти наугад. Есть! Кожаный башмак Колконора потемнел от крови. Он не успел ударить, пошатнулся и с животным рыком, неуклюже ступив на раненую ногу, отпрыгнул в сторону. Глаза ему застила ярость. Отбросив щит, он схватил меч обеими руками и принялся со страшной скоростью рубить крест-накрест. Мир сузился до расстояния между Грациллонием и Колконором, до пустоты из множества изгибающихся, возникающих вдруг и ниоткуда плоскостей; в пустоте царил меч — как только обнажалась грань новой плоскости, ее в тот же миг рассекало тусклое лезвие. Кружилась голова. Толчками била кровь из запястья. Каждый раз, встречая на пути щит, меч высекал искры, и рука отзывалась одуряющей болью. Дважды меч со щита плашмя соскакивал на шлем. Один удар пришелся по металлическому наплечнику. Еще один — от щита — пониже ключицы. Выручила кольчуга, но боль была нестерпимой, такой, что земля закачалась под ногами. Чтобы не потерять сознание, Грациллоний прикусил губу.
Он пятился, пока, наконец, не оказался прижатым к шершавому стволу на краю поляны. Силы оставляли его. Еще немного, и непослушная рука, держащая щит, повиснет, как плеть. Сейчас или никогда. Колконор, рыча, рубил и рубил без устали.
Грациллоний поднырнул влево, под меч, сделав обманный взмах. Не ожидавший атаки Колконор подался назад, промедлив с ударом. Удержав руку с мечом, Грациллоний что есть сил ткнул в толстый живот шишаком щита. Колконор, поперхнувшись, с округлившимися глазами, замахнулся было, но Грациллоний ринулся к нему навстречу; лязгнули кольчуги; его обдало смрадным густым дыханием, и, навалясь всем телом, он ударил кромкой щита вверх. Хрястнула сломанная челюсть. Колконор взвыл, затряс головой, и тут Грациллоний, перехватив меч, как дротик, ударил им в багровое, потное, искаженное болью и яростью лицо. Пронзив щеку, острие рассекло небо и вошло в мозг. Грациллоний выдернул меч, поднял глаза и... оцепенел: на него пустыми белыми глазами смотрела Медуза-Горгона, только вместо змей ползли по лицу струи темной крови. В горле у Колконора булькнуло, вокруг рта вздулся алый кровяной пузырь, лопнул, и все было кончено.
Грациллоний обтер меч пучком травы. На него вдруг снизошли спокойствие и безмятежность, как будто этот поединок научил его чему-то важному. Чему? Он и сам бы не ответил. Стоя над поверженным врагом, Грациллоний принялся размышлять о возможных последствиях происшедшего. В голове мелькали обрывки разговоров мужчин из королевской свиты и жен Колконора. Что-то про короля. Кто он теперь? Король Священного леса? Чего он добился, убив короля Иса? Может, и ему придется ждать вызова каждое полнолуние? Что ж, его это не страшит. Главное — исполнить миссию, возложенную на него Максимом. А потом он уйдет. В худшем случае, он пошлет гонца за подкреплением. Но лучше бы обойтись миром. Похоже, что исанцы — достойный и доброжелательный народ. В целом. Колконор уже не в счет.
Грациллоний прочитал вечернюю молитву, присовокупив слова благодарности Митре Воителю за победу в бою, и наклонился распрямить коченеющее тело и прикрыть веки. Характер у Колконора был скверный, но дрался он отважно и заслужил уважение, хотя бы и посмертное. В слипшихся волосах на груди блеснуло золото. Теперь можно было удовлетворить любопытство. Какой талисман хранил этого человека, по обличью и манерам — невежественного варвара? Грациллоний потянул за цепь и вытащил длинный железный ключ с множеством бороздок и сложным расположением зубцов. По телу пробежал озноб. Должно быть, от ветра с моря. Грациллоний положил ключ на грудь короля. Потом поднялся и пошел к святилищу.

Глава седьмая

I

Легионеры, обнажив мечи, приветствовали командира троекратным победным кличем. Сорен и его спутники пали на колени. Женщины остались стоять. Малдунилис выглядела смущенной, Виндилис и Форсквилис бесстрастно смотрели поверх голов, но — это было заметно — в душе злорадно ликовали.
Грациллоний с трудом держался на ногах. Сорен сопроводил его в дом. Проходя мимо статуй портика, центурион вспомнил, что в детстве, в Галлии, он слышал имя Тараниса, и ему был знаком этот образ: мощный, властного вида бородатый мужчина с пронзительным взглядом глаз навыкате; в мускулистой руке бородач сжимал молот, наподобие молота Древа Вызова, и на груди у него висели знаки орла, вепря и тонкие стремительные молнии. Выходит, главный бог-покровитель Иса — Таранис? Скорее всего, дело обстояло сложнее.
Правую половину дома занимал зал пиршеств. В углублениях глиняного пола неярко горели костры; ветер вольно гулял по залу, ворошил огонь, и по закопченным стенам неустанно кружил хоровод зыбких теней. Два ряда изваяний кумиров подпирали высокие стропила. Кельтских богов Грациллоний узнал, остальные были ему незнакомы. Дубовые панели за скамьями вдоль стен украшали картины сражений. Сизый застоявшийся дым щипал глаза. Опушенные сажей знамена, чуть колыхавшиеся под самым потолком, навевали мысли о творимых здесь неведомых таинствах, мрачных и загадочных.
— Это храм вашего бога?
— Нет, — покачал головой Сорен. — У Тараниса большой мраморный Дом в городе и многие святилища повсюду. Это Дом Короля; его еще называют Красный Кров. В стародавние времена он служил местом ночлега королю и королевам, каждому в свой черед. Теперь же король проводит здесь лишь три ночи полнолуния и сам выбирает себе свиту и жен, которые делят с ним ложе.
Он помолчал немного и добавил суровым тоном:
— Священная обязанность короля, где бы он ни находился, поспешить в Красный Кров, лишь только гонец принесет известие, что Молот Притязания ударил в Щит Вызова.
В памяти Грациллония вихрем пронеслись события прошедшего часа, и он почувствовал, как холодок пробежал у него по спине. Колконор, не нарушая закона, мог покинуть Красный Кров нынче же на рассвете. Тогда вошедших в город римлян приняли бы городские старейшины, а у Колконора хватило бы времени, да и ума обдумать положение и, пожертвовав толикой власти, согласиться с предложениями Максима. Вместо этого трое его жен, как видно, сначала поощряли его непотребный разгул, потом принялись подстрекать его к ссоре. Умело и коварно, как мстительные фурии. Неотступно, как обложившие медведя псы. Уязвленная гордость не позволила одурманенному варвару пойти на попятный. Колконор был обречен на поединок и гибель.
А сам Грациллоний? Он знал за собой недостаток — чрезмерную вспыльчивость. Да и оскорбления, которыми его осыпал Колконор, трудно было оставить без ответа. И все же он был офицер на государственной службе. От успеха его миссии зависела судьба империи. Что же помешало ему сдержаться? Как мог он ввязаться в драку, исход которой был непредсказуем? Распорядись судьба по-иному — и что стало бы с его людьми? С его миссией? Демоны, не иначе, овладели в тот миг его душой!

Предыдущая страница 4 Следующая страница


5 Пол Андерсон, Карен Андерсон

Треснуло горящее полено. Багровое жало пламени метнулось вверх, выпустив рой искр. Тихий шелест прошел по знаменам. Дрогнули, качнулись и продолжили настенный хоровод тени.
Грациллоний тронул языком пересохшие губы.
— Поймите, жрец Сорен...
— Нет, повелитель, — вежливым тоном перебил его Сорен. — Всего лишь Оратор. Я исполняю некоторые обряды и веду хозяйство Его храма — в этом смысл моего служения Таранису. В миру же я советник суффетов и распорядитель в Большом дворце. Как видите, я весьма усерден. Теперь вы, повелитель, высший жрец и Его Воплощение.
— Послушайте, — твердо сказал Грациллоний. — Я гражданин Рима и нахожусь на государственной службе. Это первое. Другое — это то, что я поклоняюсь Митре. И что бы со мной ни случилось, я останусь римским офицером и буду служить Риму. И Митре.
В дымном полумраке Грациллоний не мог разглядеть, появилась ли гримаса недовольства на лице Сорена. Однако голос Оратора был спокоен:
— Не думаю, что вам понадобится поступаться совестью. Насколько мне известно, митраисты уважают чужие верования. А уж вера самого короля — это его частное дело. Помимо непременного условия выйти в случае вызова на поединок — а вызов, я полагаю, последует теперь не скоро, — обязанности короля не слишком обременительны. Ис — древний город. Самые разные люди в течение сотен лет всходили на его трон. Были среди них и римляне. Но пройдемте же...
Другая половина дома была разделена на небольшие комнаты, уютные, со стеклянными окнами, фресками на стенах, с изразцовыми подогревающимися полами. Что поразило Грациллония — это стулья со спинками и подлокотниками. Сорен без тени усмешки заметил, что для исанцев стулья — обычный предмет обихода, даже в самых простых домах.
В одной из комнат была устроена купальня. Слуги помогли ему раздеться, и Грациллоний с наслаждением погрузился в горячую, с добавкой терпкого ароматного настоя, воду. Он чувствовал себя полностью опустошенным. Долгий переход, странный и страшный бой... И только Митре ведомо, что ждет впереди. Он устал, тело его и душа просили отдыха.
Слуги ждали конца омовения. Они бросились к нему, присыпали порошками ссадины и кровоподтеки, перевязали предплечье, растерли, умастили тело благовонными мазями.
В соседней комнате для него было приготовлено одеяние, почти такое же, как у Сорена. Все пришлось впору, даже мягкие сапоги превосходно выделанной кожи. На грудь ему слуги навесили украшение в виде золотого солнца с длинными острыми лучами на массивной золотой цепи. Вокруг солнечного диска переливались жемчуга и рубины. Почтительно склонив голову, управитель вручил ему молот с дубовой рукоятью. Свежий лавровый венок Грациллоний, повертев, отложил в сторону.
Какие-то люди появлялись и исчезали; слуги с озабоченным видом бегали из комнаты в комнату, перекидываясь короткими фразами на незнакомом языке, хлопотали, к чему-то готовились. Сорен, сопроводив Грациллония до купальни, исчез — ушел в город. Слуги не знали латыни, и чтобы понять, что происходит и к чему следует готовиться, Грациллонию пришлось изъясняться с управителем на ломаном озисмийском.
Исанцы высыпали на улицы, кричали, плакали, пели. Надрывались, нацелив широкие медные раструбы в небо, трубачи на крепостных стенах.
— Аллелу! Аллелу! — ревела возбужденная толпа. — Король умер, да здравствует король! Во имя Белисамы, Тараниса, Лера! Все на коронацию! Все на коронацию! Да здравствует король!
Распахнулись ворота храма Трех, чтобы выпустить три попарно запряженные колесницы с кумирами богов. Парой белых коней была запряжена колесница со статуей Белисамы, парой гнедых — со статуей Тараниса. Лер ехал на вороных. Народ забрасывал колесницы цветами; в распущенные волосы женщины вплетали цветочные гирлянды. Под грохот литавр и пронзительные трели рожков простой люд, распевая и приплясывая, двинулся к амфитеатру. Ясная безветренная погода казалась добрым предзнаменованием. Те, кто остались дома, готовились к вечернему пиршеству.
Придворные не принимали участия в общем веселье: они были заняты священными приготовлениями. Королевские егеря обложили кабана в Священном лесу, подвесили его тушу над трупом Колконора и перерезали ему глотку, чтобы кровь стекала на поверженного короля. Кабанье мясо, тушенное в освященном котле, станет главным блюдом на королевском пиру в Красном Крове.
В Исе, как и в Риме, запрещалось хоронить покойников в пределах города. Кладбище на мысе Рах под маяком давно переполнилось, поэтому тела усопших на похоронных барках выводили в море и там затопляли, препоручая бренные останки Леру. Однако тело короля по традиции переносили в храм Тараниса и предавали огню; затем с борта боевого корабля пепел развеивали поблизости от острова Сен, во имя Белисамы, Звезды Моря.
Все это рассказал Грациллонию управитель. Новый король, отпировав на Пиру Победы, первую ночь проводит в Красном Крове, после чего обычно переселяется в городской дворец. Королев он посещает в их дворцах либо приглашает к себе — как ему будет угодно.
— Королев?! — вырвалось у Грациллония. — О Геркулес! Сколько же их? Кто они?
— Девять, мой господин. Они галликены, верховные жрицы Белисамы. Но... Король не обязан... Только в случае, если будет на то Ее воля... Простите меня, мой господин, — мирянину не должно обсуждать подобные материи. Это древние законы города Ис. Глашатай вот-вот вернется и расскажет все, что мой господин пожелает узнать.
Не успел Грациллоний оправиться от изумления, как слуга объявил о прибытии герольда. Герольд в изумрудно-сером, с плюмажем из павлиньих перьев на голове, принес весть о начале шествия. Народ желал видеть своего короля, воплощение бога и божественных сил на земле.
Снаружи его ждал Сорен в окружении прелатов храма Тараниса. Легионеры стояли чуть поодаль; они еще меньше Грациллония разбирались в происходящем и вопросительно смотрели на командира, ожидая команды. Грациллоний приказал солдатам направляться к амфитеатру. Новый король является со своей гвардией, подумал он. Как странно. Хотя здесь все было странно. Кто знает, сколько отважных претендентов подымали Молот Притязаний и били в Щит Вызова, сражались, побеждали, царили, потом откликались на вызов, снова сражались, гибли, и кровь Священного кабана заливала их холодеющие тела... Сколько духов кружилось в теплом морском ветре? Длинные пологие холмы, пустынные равнины, сияющие башни на фоне бескрайней синевы океана, сливающейся с небом на горизонте, — все казалось Грациллонию призрачным, как сумбурные видения быстрого дневного сна.
Обе процессии встретились там, где дорога из Священного леса вливалась в Аквилонскую дорогу, ведущий из восточных ворот города. Огромные, в два человеческих роста, статуи Тараниса и Белисамы были изваяны из мрамора греческими скульпторами, присланными когда-то Римом в знак дружественных отношений.
Могучий, грозный ликом муж и прекрасная хрупкая женщина. Кумир Лера был древнее и являл собой плиту темного гранита, испещренную кельтскими руническими письменами. Грациллонию объяснили, что этот бог не имеет человеческого обличья. Правда, в народе он считается существом о трех ногах и с единственным глазом, но верить этому не стоит, ибо народ всегда придает сказочные черты всему загадочному и пугающему.
Ликующая толпа окружила колесницы. Грациллоний видел, что радость исанцев неподдельна. Колконора ненавидели все: первые лица города, с которыми тот сталкивался ежедневно, и простой люд. Однако мысли о ниспровержении, перевороте или убийстве тирана ни у кого не возникало. Ис смиренно покорялся тому, кого послали боги.
Пока не появился он. Вихрь воспоминаний на миг захватил Грациллония — беседа с командующим, изматывающий переход по Галлии, жуткие глаза совы, поединок, залитое кабаньей кровью хладное тело короля... Чьи же боги привели Грациллония на трон Иса? Думать об этом было страшно.
Шумная нарядная толпа заполнила равнину у амфитеатра и, бурля у ворот, медленно втекала внутрь. Римской постройки здание формой напоминало овальную мраморную чашу с ярусами скамей до самого верха, украшенную снаружи легкими колоннами. И все-таки в нем было что-то чужое, не римское. Непривычные пропорции, ярко раскрашенные порталы, узорные морские водоросли, стелющиеся по каннелюрам и обвивающие капители колонн. На фризах не встречалось привычных подданному Римской империи грифонов или кентавров — там застыли в мраморе игривые морские котики, горбились туши китов, раскрывали зубастые пасти безглазые чудища холодных глубин. Вдоль портика шли кельтские огамические письмена. Какой же след оставил римский протекторат в Исе?
Священный кортеж рассек толпу и вкатился через южный портал и сводчатую галерею на арену, разделенную поперек не доходящей с обеих сторон до бортика перегородкой со столбами на концах. Столбы были в зарубках. Тут проводились бега на колесницах. К середине перегородка утолщалась и нависала широким карнизом, образовывая платформу, к которой вела лестница. По отдельным лестницам поднимались в свои ложи старейшины, жрецы и лучшие семьи города. Арена не была посыпана песком, но вымощена ровной брусчаткой, стало быть, хищников на потеху толпе здесь не стравливали. Людей — Грациллоний был в этом уверен — тоже.
Амфитеатр заполнился празднично разодетыми горожанами. Боги сделали медленный круг по арене и остановились с южной стороны от карниза. В центре стояла колесница Белисамы. Грациллоний с Оратором Сореном, поклонившись богам, вступили на лестницу серого мрамора и поднялись на огороженную балюстрадой платформу. Мальчики-прислужники несли чаши, кадильницы и лавровые ветви. За ними с ларцом в руках следовал сухощавый седобородый старец в серебристо-голубых одеждах.
— Один из высших сановников города, — прошептал Сорен. — Ханнон Балтизи, Капитан Лера.
Шум стих. Солнце садилось, и тень уже накрыла западный овал амфитеатра. Высокими голосами пропели трубы, разбудив равнодушное эхо. У выхода с северной галереи появились девушки в ярких накидках поверх белых мантий. Каждая держала высокую свечу в серебряном канделябре.
— Девственные весталки, дочери и внучки королев, — прошептал Сорен. — Те, что свободны сегодня от храмовых бдений.
Потом появились Девятеро. В сумерках они показались Грациллонию неотличимыми одна от другой: в голубых шелковых мантиях, окаймленных причудливым орнаментом; волосы у всех были подобраны и замотаны в льняные куколи, заколотые медными серповидными фибулами. С торжественными лицами королевы приблизились к лестнице и неспешно взошли наверх. Первой выступала статная немолодая женщина. Теперь Грациллоний смог разглядеть всех своих жен — к мысли о том, что они его жены, пока трудно было привыкнуть — по старшинству. Одна за другой королевы проходили мимо Грациллония, замедляли шаг, на мгновение пряча лицо в чаше ладоней в знак покорности, и по-солдатски застывали по левую руку от него; воительницы-богини — недвижные, бесстрастные.
— Квинипилис, Фенналис, Ланарвилис, — вполголоса перечислял Глашатай, — Бодилис, Виндилис, Иннилис, Малдунилис, Форсквилис, ... Дахилис.
Дахилис. Он сначала не расслышал имени, впившись в нее глазами. О боги, до чего она похожа на Уну, соседскую девочку. Его Уну, о которой он мечтал долгие армейские годы. Уна... Ее выдали замуж куда-то в Аквы Сулиевы, потому что семья бедствовала, а жених, наверное, был богатый.
Дахилис прошла мимо него, и... сердце его замерло и перестало биться.
Шелк стекал с высокой груди на тонкий, перехваченный узорным поясом девичий стан. Нежный овал лица, ямочки на щеках по сторонам широкого рта и веселая семейка веснушек на чуть вздернутом носике. И глаза... Глубокие, бездонные, манящие, они были то голубыми, то карими, то зелеными. В движениях ее сквозила пугливая жеребячья грация. И смотрела она не так, как смотрели на него другие жены: надменно или восторженно, победно, настороженно. Нет, подойдя к нему последней, Дахилис вся залилась краской смущения; по-детски припухшие губы ее полуоткрылись, как для мольбы, но мольбы не последовало, и, подобно остальным, она спрятала лицо в ладонях.
Его приветствовали старейшины. Сначала на пуническом языке, затем на исанском. Грациллоний слушал рассеянно — его захватили воспоминания. Когда высокопарные речи закончились, Капитан Лера открыл ларец и вручил его Оратору; тот извлек из ларца ключ на золотой цепи. Действительность вновь подступила к Грациллонию, под ложечкой у него заныло, но никуда от действительности было не деться. Он узнал этот ключ.
— Преклони колени, — торжественно произнес Оратор, — и прими Ключ от Врат Власти, Власти Короля.
Грациллоний повиновался. Золото скользнуло по волосам и дальше, на шею. В памяти мелькнул Колконор, его безжизненное тело, липкая густая кровь. Тяжел был ключ, холодна цепь; Грациллонию показалось, что они могильной стужей сковали его сердце и душу. Но это прошло. Сорен достал из ларца корону.
— Прими знак обладания и благословения, — произнес Оратор.
— Я не могу, — прошептал Грациллоний. Руки, держащие корону, дрогнули.
— Мой король?
— Я поклоняюсь Митре, — Грациллоний быстро заговорил на латыни. — Когда меня посвящали в Воины, мне трижды предлагали корону и трижды я отвергал ее, ибо Господь един наш Повелитель и...
— Таков обычай, — перебил его Сорен. Их взгляды встретились. Лицо Оратора исказила гримаса. — Это вызовет недовольство. Корона — лишь символ. Ключ — это Власть. Подожди, Ханнон. Грациллоний, позвольте подержать корону над головой. Прошу вас! Народ ждет.
«Нельзя позволить Ису навязывать римлянам свои законы», — подумал Грациллоний, а вслух сказал:
— Поднесите корону, но не больше, или я сорву ее и брошу наземь. А мои легионеры придут мне на помощь.
Сорен побагровел.
— Что ж. Как знаете. Но помните о Колконоре.
Глухой ропот прошел по рядам и стих. Вскоре церемония подошла к концу. Девственные весталки увели королев; суффеты покинули ложи и устремились на арену, спеша представиться новому королю; простой люд отправился по домам, и амфитеатр опустел. Последними разъезжались боги, каждый в свой храм — созерцать миропорядок, принимать поклонения, творить будущее.

II

Солнце село, задул холодный ветер, небо затянуло серыми тучами. Упали первые крупные капли дождя. Отцы города заторопились, церемонно раскланялись, пожелав новому хозяину спокойной ночи, и в сопровождении слуг с зажженными фонарями отправились по домам. Грациллоний проводил гостей, постоял немного на крыльце, потом затворил дверь и в раздумьях принялся мерить шагами полутемный зал пиршеств.
Прием был недолгим; разговор шел вежливый, ничего не значащий. Старейшины присматривались к Грациллонию, пытаясь понять, чего можно ждать от нового короля; держались настороженно. Грациллоний не был ни авантюристом, искателем приключений, ни беглым рабом: за ним стояла могущественная империя. Он был подданным империи, ее посланцем, ее слугой. Поддержка политики империи принесет неисчислимые выгоды Ису — вот в чем он пытался убедить старейшин. Старейшины кивали, говорили гладкие слова: мир, дружба, вековые традиции; со всем соглашались. Однако ничего обещано не было — заминка с короной не прошла незамеченной и была воспринята как дурной знак. Грациллоний должен завоевать их доверие. Как? Какие силы представляют отцы города, и сколько у него самого действительной, осязаемой власти?
«Завтра, — подумал Грациллоний. — Завтра я шагну в этот таинственный лабиринт».
Слух его уловил скрип половиц и приглушенные голоса — за дверью с зажженными светильниками собралась прислуга. Все разом смолкли, с любопытством уставясь на нового короля. О Митра, какие еще церемонии предстоят сегодня, в самый длинный и странный день в его жизни? Не выказав недовольства, Грациллоний вскинул голову и обвел взглядом собравшихся.
Вперед выступил управляющий.
— Постель короля постлана, — произнес он и поклонился, приложив руку ко лбу.
— Что ж, я не против... — начал Грациллоний.
— Сию минуту пожалует невеста первой ночи короля.
— Как? — слова застряли у него в горле. Он плохо знал язык озисмиев и, должно быть, не совсем правильно понял. Впрочем, на все воля Митры. Долгие месяцы он не разделял ложе с женщиной. Он был молод; его бросило в жар. И тут же мелькнула мысль: а что, если и на супружеское ложе у них принято всходить по старшинству? Тогда в помощь ему будут воображение и тьма за окном.
— Да, — выговорил он после недолгого раздумья. Кровь прилила к голове, но он старался казаться спокойным. — Делайте все, что положено случаю.
Слуги сопроводили короля в опочивальню, раздели его, принесли вино, кубки, на отдельном блюде — хлеб, сыр и сласти; затем зажгли курящиеся фимиамом высокие светильники и, низко поклонившись, вышли. Наконец Грациллоний остался один. Ему было неспокойно, он присел на пышное ложе и спрятал лицо в ладонях, как королевы на коронации в амфитеатре. Пряный сандал мешался со сладким миром — запах вожделения. Стало трудно дышать. Грациллоний сильнее сжал ладони, лицо горело. Дождь шумел где-то далеко, за ставнями. Сердце стучало куда громче.
Девять жен... Каковы могут быть его обязанности перед ними? Языческий обряд связал его с этими женщинами, но другого выбора не было: этого требовала миссия. Исполнив поручение Максима, он отправится обратно, домой. Предусмотрен ли у них обряд развода? Хорошо бы посоветоваться с Отцом в Митре. А если они привяжутся к нему, и расставание причинит им боль? О боги, а если родятся дети?..
Снизу, еле слышные, донеслись звуки свадебного гимна. Сейчас... Еще миг ожидания, и сердце вырвется из груди. Кто это будет? Увядшая, вся в морщинах, Квинипилис? Надменная, с резкими складками в углах губ, Виндилис? Красавица Форсквилис? Наверное, одна из них. Ведь это они непостижимым образом знали, кто появится сегодня у врат Иса.
Дверь медленно отворилась.
— Да благословят боги священный союз, — торжественно произнес управляющий и отступил в сторону. На пороге стояла Дахилис. Не подымая глаз, управляющий прикрыл дверь.
Дахилис.
Она казалась испуганной. Тонкие пальцы теребили брошь, соединявшую края шелковой накидки. Грациллоний не смог бы сказать, сколько длилось молчание. Наконец она вымолвила:
— Мой повелитель... позволит ли король войти Дахилис... его королеве?
Голос ее был... Так поют луговые жаворонки по весне.
Он бросился к ней и спрятал нежные маленькие руки в своих ладонях.
— Позволит, — он охрип от волнения. — Твой король позволит войти Дахилис.
Непослушными пальцами Грациллоний расстегнул накидку и отбросил ее в сторону. Она осталась в простом платье серой шерсти. Зачесанные наверх волосы скреплял массивный волнистый гребень. Он тронул ее за плечи и, глядя сверху вниз, сказал на языке озисмиев:
— Как хорошо, что ты, именно ты пришла сюда этой ночью.
Дахилис зарделась.
— Это они, Сестры... Это они так решили, когда мы призывали тебя, мой повелитель, прийти и освободить нас.
Думать об остальных не хотелось. Во всяком случае, сейчас.
— Я не обижу... ни одну из вас. Не бойся меня, Дахилис. Если я сделаю что-то не так — ты скажи мне. Просто скажи.
— Мой повелитель...
Она затрепетала в его объятиях. Поцелуй был долгим. Она была неопытна, но хотела учиться. Горела нетерпением.
— Ты сладкая, — он чуть не задохнулся. И засмеялся от счастья. — Присядем, поговорим. Ты же меня совсем не знаешь.
Дахилис взглянула на него с изумлением.
— Колкон... — начала было она и осеклась.
«Колконор, — подумал Грациллоний, — взял бы ее сразу, без лишних нежностей. Такой уж он был человек».
— Ты добрый, — прошептала Дахилис.
Они уселись за стол, друг напротив друга. Все в королевской опочивальне — и курение благовоний, и стулья со спинками и подлокотниками, и яства, приготовленные заранее, — все казалось Грациллонию чужим и странным. Дахилис, конечно, бывала здесь, и не раз. Он откупорил бутыль, налил кубки до половины и потянулся за кувшином с водой, чтобы разбавить вино. Так пили римляне. Однако Дахилис предупреждающе взмахнула рукой, и он отставил кувшин. Неразбавленный напиток — густой, терпкий — разлился по телу, укрепив уставшие мышцы и взбодрив дух. Так было вкуснее, и Грациллоний решил про себя впредь придерживаться исанской традиции.
— Тебе знаком латинский язык? — спросил он.
— Я постараюсь вспомнить, — запинаясь, выговорила она на латыни. — Нас учили в школе весталок. С тех пор я почти ни с кем не говорила.
Он улыбнулся:
— Давай разговаривать на латыни. Теперь я буду тебя учить.
Так они и сделали. Иногда трудные обороты приходилось повторять несколько раз или подбирать близкие по смыслу слова, но это была игра, сближавшая их и помогавшая лучше понять друг друга; Грациллоний и сам старался запоминать исанские слова.
— Я ничего не знаю об Исе, — сказал он. — Совсем ничего. Я вовсе не собирался становиться королем. Меня, можно сказать, вынудили...
Взгляд ее потемнел, и он поспешил продолжить:
— Я даже не знаю, о чем спрашивать. Давай просто разговаривать. Ты не хочешь рассказать о себе?
Она опустила глаза:
— Мне нечего рассказывать. Я слишком молода.
— И все-таки...
Во взгляде у Дахилис мелькнуло озорство.
— Повинуюсь мужу. Спрашивай. Он засмеялся.
— Хорошо. Сколько тебе лет?
— Семнадцать зим. Мой отец был король Хоэль, моя мать — Тамбилис. Королева Бодилис — единоутробная сестра мне, старшая. Ее отец — король Вулфгар. Мама умерла, когда мне было пятнадцать, и... на меня сошел Знак.
И Колконор, правивший тогда, взял ее.
— Вот и все, и добавить нечего, мой повелитель, — закончила Дахилис. — Кроме того, что я рада, что король теперь — ты. А теперь пусть король расскажет своей жене о себе.
Какой же мужчина удержится от того, чтобы красочно расписать свои подвиги прекрасной юной деве? Грациллоний, однако, старался, чтобы повествование его было кратким. Дахилис слушала, затаив дыхание. Рим для нее был столь же загадочен, как для него Ис. А он был офицер и служил Риму...
Когда одежды спали, он заметил в расщелинке меж грудей тонкий алый полумесяц, как будто родимое пятно. Рога полумесяца были нацелены в сердце. Поймав его взгляд, она тронула алую метку и сказала просто:
— Это? Это знак. Когда галликена умирает, знак сходит на одну из весталок. И она становится жрицей. Мне не ведомо, за что Белисама из всех избрала меня, но этой ночью я впервые благодарю Ее искренне.
Потом, засыпая, она прижалась к нему и сонно пробормотала:
— Да, я благодарна Ей. Ведь это Она сделала меня твоей королевой. А я и не догадывалась, что Она дарует мне райское блаженство.
Он зарылся губами в волосы, пахнущие ветром.
— Я тоже благодарен Ей, — сказал Грациллоний.

Глава восьмая

I

— Этот наш разговор не для посторонних ушей, — сказала Квинипилис. — Может быть, пройдемся по крепостной стене? Заодно полюбуешься королевством, которое тебе довелось завоевать.
Грациллоний внимательно посмотрел на старшую из галликен. Бремя шестидесяти пяти прожитых лет не согнуло ее; держалась она прямо. В тонком лице угадывалась прежняя властная красота; серые глаза глядели зорко и молодо. Но тело, когда-то пышное, расплылось и отяжелело; руки были в ревматических шишках, во рту не хватало зубов, и двигалась Квинипилис по-старчески осторожно, опираясь при ходьбе на посох с железным наконечником. Седые волосы собраны в пучок Психеи; одета просто, и дом удобный, но простой. Обходилась она всего лишь парой слуг. И все же — Грациллоний с удивлением поймал себя на этой мысли — едва ли ему когда-либо встречалась женщина, более похожая на королеву.
Письмо было составлено на безупречной латыни. Квинипилис скорее требовала его присутствия, нежели приглашала. Отказать королеве значило проявить неучтивость. И может, нажить врага. Тем более что в первые дни в Исе Грациллоний был растерян. Ему вручили высшую власть, но что с этой властью делать, он пока не понимал. Ни в чем так не нуждался новый король, как в доброжелательном советчике. Однако по законам Иса она приходилась Грациллонию одной из его новообретенных жен, и держался он поначалу настороженно.
— Вы приглашаете меня на прогулку?
Квинипилис рассмеялась.
— О боги! Короля оторвали от возлюбленной Дахилис, и он боится, как бы ему не пришлось тешить старческую похоть! Каково тебе заполучить в жены бесплодную смоковницу, седую, сгорбленную старуху с лицом, как разбитая тысячами сапог военная дорога?
Она тронула его за локоть. Рука у нее была теплая и сухая.
— Нет, дорогой мой, отлюбила я давно, три царствования назад. Уже с королем Хоэлем мы были добрыми друзьями, и не более того. Надеюсь, с тобой я тоже подружусь, новый король.
— Вы и Колконору были другом? — осмелел Грациллоний.
Она помрачнела.
— Никогда. Он... брал меня силой. Издевался... он-то знал, как я его ненавижу. Но Сестры настрадались от него куда больше. А со мной... Нет, он звериным чутьем чуял опасность и старался не перегибать палку. И в конце концов... — она покачала головой. — Впрочем, теперь это не имеет значения. Мы поговорим с тобой обо всем, и о Сестрах тоже.
— Буду вам признателен, королева.
— Тогда в путь! Старость — не радость: к вечеру я устаю.
— Может быть, мы пожалеем ваши силы и останемся здесь, у вас? — Грациллоний перешел на латынь. — Образованные исанцы знают латынь, но вряд ли это относится и к рабам.
— К слугам, мой мальчик. Темеза и ее муж — свободны и за труд получают достойную плату, — Квинипилис по-прежнему отвечала ему на исанском. Грациллоний понимал почти все, хотя говорил еще с запинками. — У нас в Исе нет рабства. Мы учли урок Рима.
— А я слышал, что исанцы торгуют людьми.
— Возможно, — ответила Квинипилис сухо, — если речь идет о варварах. Исанцы живут морем. Рыбачат, торгуют. Бывает, грешат и пиратством. Однако мы теряем время. Выйдем на воздух, пройдемся по стене, и я тебе кое-что объясню. Заодно послушаешь исанскую речь. Это тебе пригодится, — она понимающе улыбнулась. — Воркуя с Дахилис, языку не обучишься.
Грациллоний смущенно отвел глаза. Квинипилис поднялась, он помог ей накинуть плащ, и они вышли из дома. Одеянием Грациллоний мало чем отличался от простого горожанина среднего достатка: куртка, расшитый жилет, кожаные штаны и низкие мягкие сапоги. Правда, материя и кожа были лучшей выделки, и шили одежду короля лучшие портные Иса: ткани глубоких, сочных цветов, и швы почти незаметны. Грациллоний не пользовался правом короля носить в городе меч — ему вполне хватало и кинжала, висевшего на поясе. Кинжалы, впрочем, либо длинные ножи носили в городе почти все мужчины — это дозволялось законом. Сегодня Грациллонию хотелось остаться неузнанным, хотя он понимал, что с такой спутницей ему это вряд ли удастся.
Дом у Квинипилис был прямоугольный, из песчаника, сухой кладки; черепица рдела под солнцем, доплывавшим уже до восточных башен. Входили прямо с улицы; к дому прилегал опрятный ухоженный цветник, как, впрочем, у большинства здешних домовладельцев — это был богатый квартал. Большинство соседних зданий было выше дома королевы, в два, а то и в три этажа, разукрашенные лепниной, фресками, мозаичными панно с батальными и мифическими сценами, спиралями, мудреными греческими криптограммами, геометрическими узорами. В прозрачном воздухе фасады домов блистали, словно усыпанные самоцветами из небесного ларца.
Квартал был тихий, с узенькими, но мощеными и чистыми улицами. По закону каждый домохозяин оплачивал уборку и вывоз мусора. Что же касается сточных каналов — Грациллоний уже интересовался этим предметом, — то клоака не была выведена в море: это оскорбило и разгневало бы Лера. Нечистоты по желобам стекали в подземные резервуары, которые время от времени опорожнялись к радости владельцев загородных угодий: они получали дармовое удобрение на поля.
На улицах было много слуг в цветастых ливреях, спешивших на рынок или возвращавшихся по домам с купленной провизией. Их хозяева — торговцы, судовладельцы или городские чиновники — уже отправились по своим делам: кто в порт, кто в присутственные места, оставив дом и хозяйство на попечение жен. Встречались селяне, стайки веселых жизнерадостных малышей, не отданных еще по возрасту в какую-нибудь из многочисленных исанских школ; старики; праздная молодежь. Кое-где освинцованные оконные переплеты были распахнуты, и Грациллоний украдкой бросал взгляды внутрь: ему было интересно, как живут эти счастливые на вид люди. В Исе любили домашних животных. На подоконниках жмурились на солнце кошки, висели клетки с певчими птицами; заводили даже хорьков. Для крупной живности места в городе не хватало: внутри городских стен ходили пешком; тягловый скот дозволялся лишь на главных улицах.
«И правда, почему бы исанцам не быть счастливыми и довольными жизнью? — думал Грациллоний. — Ис ни с кем не воюет, надежно укреплен; нет нищих, заполонивших все виденные мною прежде города. Ни хнычущих оборванцев, ни молящих о подаянии калек. Даже всеми ненавидимый Колконор, обладая королевской властью, не причинил Ису значительного ущерба — тому препятствовали высшие управители города. Потом пришел я и отправил Колконора к праотцам».
— Боги благоволят вашему народу, — сказал он вслух.
— Народ наш не миновала чаша горестей и страданий, — ответила Квинипилис, строго на него взглянув.
— А откуда пошел Ис? Где его корни? Я слышал, что вы — наследники древнего Карфагена. И вот еще загадка: сотни лет Ис живет и процветает, оставаясь закрытым и неведомым всему остальному миру...
— Историю нашу тебе поведает Бодилис. Она из нас самая ученая. Навести ее... — Квинипилис собралась было что-то добавить, но передумала. — Навести всех Сестер, и поскорее. Но ты бы охотнее возлежал только лишь с Дахилис, правда? Не отвечай: я хорошо разбираюсь в людях, а твои глаза еще не умеют лгать. Среди Сестер не принято ревновать друг к другу, да и... ненависть к Колконору сплотила нас. Однако пренебрегающий Сестрами бесчестит богиню.
— Учту ваши слова, королева. Но мне хотелось бы многое понять, разобраться...
Квинипилис усмехнулась.
— Воистину, на трон воссел человек долга. Только не воображай страшных картин и не жалей себя заранее, — продолжала она тем же насмешливым тоном. — Вовсе не требуется, чтобы ко всем ты относился одинаково, хотя... девять жен, и к тому же богатых... Тут у любого голова закружится! Нет, восемь — я не в счет. Я буду помощником тебе и товарищем. Надеюсь, к обоюдной выгоде и пользе. Что же до твоих отношений с остальными Сестрами... Дахилис тебе ничего не рассказывала?
— Нет, ничего.
— Ты — король, в тебе — Отец, — произнесла она торжественно. — Мы — королевы, в нас — Мать. Никогда не оставит тебя мужская сила, пока ты с королевами. И никогда не возляжешь ты ни с какой другой женщиной.
— Королева, я не ослышался? — он остановился, пораженный.
— Таков закон Белисамы — Той, что осеняет любовное соитие, — она презрительно скривила губы. — Колконор не смог нарушить закон Белисамы и окончательно взбесился, превратившись в грязную похотливую скотину. Дни и ночи проводил Колконор, распутствуя в квартале Старого Города с блудницами, ублажавшими его, как могли, вернее сказать, как он мог.
Она помолчала немного, успокаиваясь, затем продолжила спокойным тоном:
— Надеюсь, у тебя достанет гордости вести себя, как подобает королю.
— Королева... я мужчина, но не все мужчины — животные. Еще я слышал, что только девочки...
— Я поняла, — во взгляде Квинипилис мелькнуло сострадание. — Да, мы не рожаем сыновей. Никогда. Таков закон Белисамы, ибо мы принадлежим Ей, — она ласково тронула его за руку. — Не каждому выпадает великая честь — быть отцом королев.
Он ничего не ответил. Некоторое время они шли в молчании.
— А ты станешь отцом королев, — заговорила она первой. — Те из Сестер, кому по силам зачать и выносить дитя, откроют лона семени своего избавителя. Ни единожды не стал Колконор отцом королевы, как он ни злобствовал. Богиня вверила Своей высшей жрице секрет травы...
Но Грациллоний уже не слышал ее.
«Митра Всевышний, — думал он. — Митра не оставит меня своей милостью. Митра преисполнит меня силой против языческих заклятий. Я исполню свою миссию, и Он освободит меня, и я вернусь домой, и рожу сыновей, и передам им свое имя, и род мой продлится».
Не вникая в смысл слов Квинипилис, он кивал головой.
«Дахилис. Что бы ни случилось, у меня есть Дахилис. У меня есть Дахилис».
В душе его вдруг вспыхнула дикая, пьянящая радость.
Они уходили все дальше в город.
Восточные кварталы находились на отлогом взгорье. Поднявшись вверх по улице, Грациллоний оглянулся. За крышами западных кварталов можно было рассмотреть Сады духов: деревья, ранние цветы, фигурные кустарники. С Садами духов соседствовал храм Белисамы. Отсюда он казался уменьшенной копией афинского Парфенона — Грациллоний знал его по рисунку, — только не был раскрашен; в солнечных лучах колонны казались высеченными из опала. И храм, и сады — это северный квартал города. Дворец короля располагался в южном.
Они вышли на Дорогу Тараниса, одну из главных улиц, тянувшуюся с запада на восток и делившую Ис пополам, и оказались в живом потоке, в гуще городской суеты: пешеходы, всадники, носильщики; паланкины, повозки, телеги, колесницы; лошади, быки, ослы, мулы. Стучащая, гремящая, громыхающая, цокающая, звенящая, скрипящая, шипящая, свистящая, шепчущая, болтающая, орущая, бранящаяся, спорящая, поющая, хохочущая — такой предстала Грациллонию Дорога Тараниса в то утро. Горожане, фермеры, садовники, пастухи, рыбаки, моряки, торговцы... Оробевшие диковатые венеты; гордые озисмии, боящиеся ударить в грязь лицом; редоны, жмущиеся друг к другу и старающиеся походить на римлян. Что привело их в Ис? Они пришли купить? Полюбопытствовать? Продать? Но Дорога Тараниса — не для торговых сделок: здесь все кипит, бурлит, снует, вращается. Пестрое шумное многолюдье бесстрастно наблюдают каменные стражники: герои, чудовища, химеры, не похожие ни на греческие, ни на римские образцы.
Дорога Тараниса оканчивалась помориумом — вымощенным пространством, огороженным перед городской стеной на случай нападения с востока. От Верхних ворот начиналась Аквилонская дорога; пропетляв меж холмов, она вскарабкивалась на взгорок, пускала тонкий побег — дорогу к амфитеатру — и от развилки решительно поворачивала на юг. В средокрестии Дороги Тараниса, Аквилонской дороги и сторожевых башен, к самой крепостной стене примыкали Дом Воинов — матросские казармы — с левой стороны и Дом Дракона — офицерские казармы — с правой. Король и королева приблизились к стене. Грациллоний подал Квинипилис руку, и они ступили на лестницу в башне Верхних ворот.
Башня называлась Галл. Величиной, строгими очертаниями и даже формой парапетной стенки с бойницами Галл походил на милевые башни на Валу Адриана, с той лишь разницей, что в Исе использовали сухую кладку, не скрепляя камни известковым раствором. И вся крепостная стена вокруг Иса была сложена всухую, из плотно пригнанных глыб с чуть сглаженными от времени краями. Прежде Грациллоний никогда не видел таких укреплений.
Узнав Квинипилис, часовые догадались, кто ее спутник, отклонили древки пик и ударили торцами в камень, приветствуя короля и королеву. Квинипилис ласково кивнула в ответ. Как и легионеры, поверх кольчуги солдаты носили простеганные куртки, только шлемы у них были остроконечные, наплечники и поножи выпуклые, щиты овальные. На металлических частях снаряжения были выбиты переплетения спиралей. Лезвия мечей формой напоминали лист лавра. Грациллония слегка задело то, что он, прекрасно знавший иерархию любой иноплеменной армии, будь то скотты, пикты или саксы, не смог разобраться в знаках различия исанских стражников: вычурные вензеля, нашитые на голубых или серых плащах, ему ни о чем не говорили.
Поднявшись наверх, Квинипилис направилась по северо-восточному полукружью стены, через арку над Верхними воротами, минуя сдвоенную башню Римлянина, и дальше на юг.
— Я слышал, что со времен протектората Цезаря в Исе нет армии, — заметил Грациллоний.
— В Исе не было армии и до Цезаря, — презрительно пожала плечами Квинипилис. — Наши мужчины не проводят лучшие годы в казармах, занимаясь ненужной муштрой. И мы никогда не содержали, как заведено в Риме, орду жадных грязных наемников. Нет, люди, несущие стражу на стене и поддерживающие порядок в городе, — моряки. Каждый моряк проходит обучение военному делу на флоте или на берегу.
— Вы считаете, что в смутные времена, вроде нынешних, этого достаточно?
— Вполне. Мы не империя; мы не ведем захватнических войн и не ставим себе целью властвовать над другими народами. Много ли проку Риму от земель кельтов или иудеев? Или готов? Или вандалов?
Грациллоний не нашелся, что ответить. Квинипилис была слишком хорошо осведомлена о внутренних распрях в Римской империи; это его насторожило. Магн Клеменций Максим приказал добиться от Иса лояльности к Риму, читай — к нему, Максиму. Исторические сравнения — тем более касательно последнего столетия империи — вряд ли будут способствовать успеху миссии.
— Верно, корабли исанского флота вступают в сражения, но не чаще чем ваши. К тому же мы никогда не нападаем первыми. А что касается нашей способности защитить город от внешней угрозы, — она усмехнулась, — нам нечего опасаться: ведь галликены управляют погодой.
Грациллоний остановился как вкопанный. Должно быть, он недопонял. Тщательно подбирая выражения, он переспросил:
— Как следует толковать эти слова, королева? Трудно сомневаться в вашем искреннем богопочитании, однако боги не всегда внемлют человеческим мольбам.
Королева рассмеялась, и в смехе ее Грациллонию послышалось что-то волчье.
— Ты не ослышался, мальчик. Я сказала: мы управляем погодой. Но нет, мы не злоупотребляем своей властью, иначе боги ее отнимут. Мы используем ее лишь в чрезвычайных случаях. Не одна разбойничья эскадра сбилась с курса и налетела на рифы, прежде чем варвары оставили нас в покое. Угроза нападения с суши тоже маловероятна. Стена — неприступна, ты и сам видишь. В случае осады достаточно будет удержать тот узкий проход, над которым ты только что был; морские же наши пути открыты, и флот всегда окажет городу поддержку с моря. Сам Цезарь, подавив венетов, так и не решился предпринять поход против Иса.
С океана подул ледяной ветер. Грациллоний почувствовал озноб. Он положил руки на парапет, и нагретый камень поделился с ним теплом. Затем выглянул в амбразуру. По фризу шла яркая мозаика: обряды, войны, картины со дна царства Лера, океана. Ухватившись крепче, он перегнулся и посмотрел на юг. С края стены мозаичные волны, искрясь, стекали в живой океан, равнодушный и необъятный. В другой стороне, за пологим редколесьем, через море лежал едва различимый мыс Ванис. На юге было видно, где обрываются горы, и в воду, в венце наполовину скрытых прибоем рифов вытягивается песчаный язык мыса Рах. Он словно дразнил морскую стихию, но Океан спал, сумрачный, вздрагивая во сне и подергиваясь белыми бурунами. Волны, бирюзовые на отмели, неспешно шлифовали гранитное подножье башни маяка. Сам город стоял на песчанике, в котловине, в кольце красного гранита по перешейку. Из гранита были сложены стена, и маяк, и многие здания. Ближе к океану начинались солончаки, гигантские проплешины в почве, вымытые за тысячи лет приливом. Жить городу или сползти в пучину — зависело от благорасположения к нему Лера.
И Лер столетиями хранил Ис. Колдовская — или божественная? — сила угнездилась за гранитными стенами.
Грациллоний выпрямился и взглянул на город. С высоты ему открылось зрелище множества крошечных серебряных озер — на крыше каждого дома стояли чаши для сбора дождевой воды. С крыш воду сливали в глубокие подземные резервуары. Поэтому питьевой воды у исанцев всегда было в достатке: частые дожди пополняли накопительные колодцы. Кроме колодцев, стояла и водонапорная башня, чуть в стороне от Галла и Дома Воинов. К ней были проложены кульверты, вбиравшие воду из ключей в ближних холмах. Упряжка громадных буйволов, вращая шкив, приводила в движение архимедовы винты, поднимающие воду наверх. Из башни по трубам воду подавали в богатые дома — водопровод стоил дорого — и на общественные нужды: в фонтаны, бани, купальни. Холмы принадлежали Белисаме. За Ее святилищем смотрели юные девы — дочери и внучки галликен.
Как всегда, у него захватило дух от вида исанских башен — каменного леса, вытянувшегося до крепостных зубцов. Никогда не позволил бы римский император постройки такой высоты. Однако утомительно, должно быть, ходить вверх-вниз по несколько раз на дню, — мельком подумал Грациллоний. Маковки — мозаика с позолотой — походили на сверкающие побеги подземных драгоценных россыпей. Меж башнями, суматошно галдя, летали чайки.
Снизу доносился невнятный шум: скрип колес, топот тысяч ног, цокот копыт — здоровое дыхание большого города.
Они вышли на прямой северо-западный участок стены. Оттуда Грациллоний оценил преимущества расположения города. Мыс Рах служил Ису естественной защитой от водной стихии, так что устроителям города оставалось насыпать дамбу только на севере. С юга в город можно было попасть через Ворота Зубров — стерегущие проход башни назывались Братья — прямо на вторую главную улицу, дорогу Лера. Она шла с юга на север, пересекаясь в центре с дорогой Тараниса. В перекрестье двух городских артерий находился форум. Далее дорога Тараниса уходила к Северным воротам с двумя башнями — Сестрами. Внизу был Гусиный рынок. Здесь торговали селяне — их можно было отличить по грубой одежде и смуглым лицам. Деловито прохаживались по рынку, прицениваясь, слуги с заплечными торбами; пришли сюда и исанские хозяйки — купить провизии, потолкаться в веселом пестром многолюдье и посудачить со знакомыми кумушками. Над рыночной площадью дрожало в воздухе сизое марево дыма от множества жаровен. Мычали коровы, блеяли овцы, тревожно гомонили птичьи ряды; продавцы осипшими голосами расхваливали из-под навесов свои товары.
— Такой оживленной торговли я не видел даже в Лондинии, — заметил Грациллоний.
— Говорят, раньше было лучше, — пожала плечами Квинипилис. — Когда прочнее был римский порядок и тверже римская монета. Тогда и торговому люду жилось спокойнее. Но мы научились приноравливаться ко времени.
— Римская монета? У вас нет своей собственной?
— Нет. Какой в ней смысл? Римские деньги всегда охотно брали повсюду. Начни мы чеканить свою монету — она либо станет так же прочна, как ваш солид, и, следовательно, исчезнет в зарытых на черный день кувшинах и амфорах; либо будет ничтожна, подобно вашему нуммию. У нас в ходу и золото, и серебро, и бронза, однако они редко пересекают городскую черту. Мы больше, стараемся менять товары, — Квинипилис вздохнула. — Нам есть что предложить на обмен. Почвы вокруг бедные, но мы вывели породу тонкорунных овец; их шерсть идет по цене азиатского шелка. Леса у нас скудные, но из привозного дерева мы строим корабли, сторицей окупающие затраты. Мы покупаем железо и куем мечи. А украшения? Одежда, стекло, керамика! И все — лучшее во всей Ойкумене. Из океана мы берем соль, китовый жир, рыбу, моржовый клык. Чужестранцы все реже заглядывают к нам в гавань, но наши корабли ходят по всему миру. Торгуют, подряжаются перевозить грузы. Из Британии в Испанию, например. Добираются до самых дальних варварских окраин, а там — дешевые меха и янтарь. Есть такие, что промышляют работорговлей, пиратством, нанимаются в боевой флот — не к врагам Рима, нет, мы умеем хранить обеты. С морем связаны надежды многих молодых людей. Кто-то гибнет, а кто-то, обогатясь, возвращается и заводит собственную флотилию. Так продолжается жизнь. Этим и держится Ис.
Грациллоний невольно взглянул на север.
— Недалеко отсюда я видел развалины пристани, она принадлежала Ису, равно как и Риму. Что там произошло?
Королева долго не отвечала; она погрузилась в воспоминания. Посох ее глухо стучал о камни.
— Давно это случилось, — вымолвила она наконец. — Еще в царствование моего отца Редорикса, я тогда была маленькой. Саксы налетели внезапно. Галликены не сумели предвидеть... Саксы разграбили побережье, сожгли пристань. В бою с ними Редорикс погиб. Наши мужчины преследовали их, но они успели погрузиться на корабли и выйти в море. Галликены призвали шторм в отмщение, но настиг ли он саксов, мы так и не узнали, — она вздохнула. — Я не буду лгать тебе, префект Рима. Всемогущим Ис не был никогда. Наши древние силы убывают. Когда-то высшие жрицы лечили болезни наложением рук. Теперь это искусство забыто. Их дух проницал времена и пространства. Теперь же провидицы среди нас — редкость, и никогда не знаешь, истинно пророчество или ложно. Разве что у Форсквилис... Когда-то... Что говорить — ты, наверное, и сам видел, как старые боги отворачиваются от людей.
Она крепко стиснула его запястье.
— Ты избавил нас от Колконора. Но это еще не все. На тебя — наша надежда. Спаси нас, Грациллоний! Стань созидателем!
У него комок подступил к горлу.
— Я сделаю все, что в моих силах, — сказал он. — Но у меня есть обязательства перед Римом.
В молчании они дошли до начала западного полукружья стены. У башни Ворон караул, не узнав Квинипилис, преградил им путь — сюда проход гражданским лицам был закрыт. За спинами часовых Грациллоний увидел прикрытые от дождя кожаными навесами устройства из деревянных брусьев, железных скоб и канатных растяжек — вдоль всего западного полукружья стояли баллисты и катапульты. Грациллоний не стал называть себя, чтобы пройти: он уже успел там побывать, да и Квинипилис молча начала спускаться вниз. Он последовал за ней.
К западной оконечности Иса земля круто шла под уклон. Спустившись, Грациллоний взглянул наверх. Стена нависала над ним багровой громадой. Обитатели западных кварталов редко видели солнечный свет, ибо высота стены по периметру была одинаковой, и низины большую часть дня лежали в тени. Обветшалые неказистые строения, скучные ряды ремесленных мастерских, лачуги городской бедноты — Старый Город. По левую руку вплоть до самой гавани тянулись верфи. Квинипилис повела его вдоль ограды верфей, и вскоре они вышли на улицу, ведущую к морю. Она называлась Канатной. Название было дано неспроста: изгибами она напоминала брошенный на пирсе обрывок старого каната. Когда Канатная улица забирала вверх, открывался вид на верфи. Грациллоний заметил, что на стапелях стояло всего одно судно. Остальные помосты, склоненные к воде, пустовали. Королева была права: трудные времена, наступившие для империи, не миновали и волшебного города.
На две тысячи футов по излучине и на пятьсот футов в ширину раскинулось внутреннее море Иса. Каменные причалы, многоярусные хранилища. В былые времена здесь швартовались и выгружали товары корабли со всей Ойкумены. Теперь крашеные фасады зданий облупились; нигде не было ни движения. Из дока тянулись, как распростертые руки, полузатопленные волноломы. К ним жались, покачиваясь на вялой волне, подгнившие корпуса никому не нужных судов. Несколько рыболовных шхун стояло сегодня под выгрузкой, и один корабль был втянут на эллинг; вокруг него с плотницким инструментом в руках неторопливо расхаживали мастеровые.

Предыдущая страница 5 Следующая страница


Девять королев 6

И все же от гавани трудно было отвести взгляд. Волны искрились, словно посыпанные хрустальной крошкой. Время от времени какая-нибудь чайка, устав кружить и горланить, замолкала, падала вниз, складывая крылья над самой водой, и садилась без всплеска, превращаясь в игрушечную белую ладью. На пирсах копошилась местная ребятня. Они боролись, толкались, ныряли, стараясь поднять как можно больше брызг. Им все было нипочем, голым наследникам великого морского народа, — и запустение, в которое впадала их родина, и студеное весеннее море. Западный горизонт заслоняла крепостная стена; ближе к воде цвет ее сгущался до запекшейся крови. Выше было только небо. Трепетали флаги на башенных зубцах, и мелькали меж бойниц голубые и зеленые плащи дозорных.
Король и королева дошли до начала дороги Тараниса — домов здесь уже не было — и остановились перед триумфальной аркой. Не в честь военных побед воздвигли ее древние инженеры, начав огораживать город стеной и проложив первую улицу. Триумфальная арка была символом спасения Иса и вечного союза между городом и богами. Сбоку от арки расположился Шкиперский рынок, где заключались все морские сделки — от покупки рыбачьей фелюги до фрахта или постройки целой флотилии.
Квинипилис долго стояла неподвижно, глядя затуманившимся взором мимо триумфальной арки, мимо рынка — на запад. Потом обернулась к Грациллонию и произнесла торжественно:
— На сем зиждется наша крепость.
— Да, — ответил Грациллоний.
Дальше преград между человеком и стихией не было. За пятидесятифутовой брешью в стене расстилалось царство бога Лера — океан. Ворота закрывались, как только прибой достигал опасной отметки. Грациллоний подумал, что и тут не обошлось без нечистой, колдовской силы. Трудно было представить, чтобы человек смог задумать и воплотить такое сооружение. Колоссальной величины дубовые створы ворот, скрепленные железными скобами и обшитые листами позеленевшей меди, несмотря на вес, вращались на шарнирах бесшумно. По низу шла обивка из пеньки и кожи. Под водой в гранитном щите, на котором покоился Ис, под створы ворот были вырублены пороги.
Ворота были приоткрыты достаточно для того, чтобы в гавань заходили корабли. Рим не открывал навигацию в столь раннее время года, однако мореплавателей города Ис не страшили ни холод, ни весенние штормы. И суда — это надо было признать — исанцы строили лучше: легкие, маневренные, с изящными обводами. Украшая корабли, в Исе не скупились на позолоту. Форштевни со скалящейся — или смеющейся? — конской головой, полосатые красно-голубые паруса — во всем этом Грациллонию виделось дерзкое щегольство, вызов, брошенный стихии. Хотя ветра не было, паруса убрали. Тень восточного створа ворот, как наконечник копья, рассекала тихую гавань. Буксирная баржа скользила по воде словно паук-водомер. Рулевые, надсаживаясь, выкрикивали цену отбуксировки судна. Служитель таможни вышел на высокое крыльцо; вокруг него подобострастно увивался писец с пером и дощечкой наготове. О, жизнь в Исе все еще продолжалась!
— Ты уже был здесь? — спросила Квинипилис.
— Да, — ответил Грациллоний.

II

Последний обряд возведения в королевское достоинство был приурочен к приливу. Капитан Лера Ханнон Балтизи и депутация моряков — офицеров и матросов — явились во дворец к королю. Вместе с ним они поднялись на крепостную стену в северной части портала. Тогда-то он и узнал, как устроены Морские ворота.
Просто, как сердцебиение. Надежно, как восход солнца. В верхней части обоих створов укреплены огромные каменные блоки в форме кошачьей головы. От времени кошачьи морды потускнели и расплылись; уши обеих кошек окольцованы; в кольца на шкивах продета цепь. Каждая цепь в свою очередь одним концом прикреплена к створу, а другим — к гигантскому бронзовому полому поплавку, обшитому толстым слоем кожи.
— Не будь у нас этих ворот, по весне затапливало бы полгорода, — объяснил Ханнон. — Достаточно прилива или шторма, чтобы вся восточная часть его скрылась под водой. Взгляни — изогнутые створы по форме являются как бы продолжением крепостной стены. Так удерживается напор воды. Океан давит на надводную и придонную части ворот, поплавки всплывают, цепь дает слабину и створы смыкаются. Чем больше прибывает воды, тем быстрее закрываются ворота. Даже при полной воде, когда волна плещет в подстенки сторожевых башен, уровень в гавани на три фута ниже причала. Кожаная обшивка смягчает удары поплавков о ворота и друг о друга. Время от времени оболочку на поплавках обновляют. В городе имеется гильдия потомственных ныряльщиков — всеми уважаемое и прибыльное ремесло, — и в отлив они конопатят щели в воротах, меняют кожу на поплавках и уплотняют стыки между балками. Когда Океан отступает, поплавки, опускаясь, тянут цепи, и водный портал распахивается.
— Восьмое чудо света, — воскликнул Грациллоний с искренним восхищением. А ведь как странно — нигде в портовых городах, вечно страдающих от штормов и наводнений, не встречал он ничего подобного.
— У вас в Риме умелые строители, — с несколько напыщенным видом произнес Ханнон. — Однако не всякому народу дозволяет Лер сотворить устройство, ставящее пределы его стихии.
— А... неприятельский флот? Разве он не сможет войти в гавань, когда штиль и ворота открыты?
— Пойдем, — кивнул Ханнон.
Они стали спускаться по каменной лестнице. Как раз начинался прилив. До Грациллония донесся низкий звук, не то свист, не то шипение. Так могла бы шипеть змея величиной с боевой корабль — это закрывались морские ворота города Ис. Звук прекратился, и снова стал слышен тихий шелест волн. Створ портала сомкнулся.
К середине стены лестница выводила на каменную площадку, где стоял кабестан, подъемный ворот; просмоленный витой канат шел от него к уступу напротив, к другому такому же подъемнику, и терялся в отверстии в каменной кладке. Ханнон толкнул массивную дверь, пригнанную так плотно, что щели были почти незаметны. Дверь вела в просторное темное помещение, где канат соединялся со сложной системой противовесов. Здесь Ханнон остановился и подождал, пока глаза не привыкнут к полумраку.
— В случае крайней необходимости — если налетит ураган или подойдет пиратский флот — морской портал города закрывается вручную, — сказал он. — И запирающий ключ от механизма — у тебя, король. Достань его.
Грациллоний снял с груди ключ, который еще недавно носил Колконор, а до Колконора — все короли Иса, начиная с незапамятных времен, когда город и океан заключили уговор, не скрепленный печатями.
— Тебе препоручен последний залог неприступности Иса, — высокопарно произнес старик. — Случись война или прогневайся Лер и нашли на нас шторм, который галликены бессильны будут предвидеть, — мы вручную закроем ворота и запрем устройство на замок. Ключ от замка неизменно находится при короле. Священная обязанность короля — замкнуть на запор секретный механизм в случае угрозы и отпереть его, когда опасность минует. Так завещано было нам Лером, Таранисом и Белисамой.
Ханнон Балтизи почтительно протянул ключ Грациллонию.
— А если меня не будет в городе? Если мне понадобится возглавить войско вне пределов Иса?
— На время твоего отсутствия ключ хранится в храме Лера, и воспользоваться им смогу лишь я или тот, кто наследует место блюстителя храма, когда я умру. У галликен есть еще один ключ, точная копия твоего. Где они хранят его — не знает никто. Не тревожься, король, — Ханнон усмехнулся. — Наши боги не оставят нас в беде.

III

Сейчас, стоя на стене напротив Квинипилис, он вспомнил этот разговор и невольно повторил вслух последние слова Ханнона Балтизи, Капитана Лера. Квинипилис бросила на Грациллония испытующий взгляд, словно угадывая, что творится в его душе.
— Наши боги не оставят нас, — произнесла она еле слышно. — Но вдруг однажды мы оставим их?
— Ради других богов? Ради чего, Квинипилис?
— Сила чужих богов не страшит меня, — она горько усмехнулась. — И менее всего — сила Христа, одинокого несчастного человека. Первосвященники Иудеи и римские чиновники так ничего и не поняли.
— Я служу Митре, — признался Грациллоний и добавил поспешно: — Но мне не возбраняется чтить и ваших богов, если я не нарушу Его закона и не предам Его в сердце своем.
— Что ж, тебе придется обучиться искусству лавировать между верой, желаниями и государственными интересами, юноша, — сказала она задумчиво. — Нет, от твоего Быкоборца я тоже не жду беды. Хуже всего, если исанцы вздумают обзавестись своими, доморощенными богами.
Они двинулись дальше, к башне Чайки. Там, почти смыкаясь со стеной, стоял храм Лера, еще доримской постройки, с серыми колоннами того же камня, что и менгиры Древнего Народа. Король и королева поднялись на Чайку, постояли на ветру и, спустившись, пошли по северному прямому участку стены к Северным воротам. Долгая ходьба утомила Квинипилис: она то и дело останавливалась передохнуть, опираясь на посох и тяжело дыша. Грациллоний предложил ей руку.
— Может, мы прервем прогулку, и вы отдохнете?
Квинипилис улыбнулась.
— Приятно, когда о тебе заботится красивый молодой человек, тем более король. Но забот у меня теперь немного; я довольно времени провожу дома. Да и недалек час моего вечного упокоения. Вот тогда и отдохну.
— Вы многое повидали, королева, — начал Грациллоний, уважительно на нее поглядывая. — Многое передумали. Уделите мне частицу из кладезя вашей мудрости!
— Ха! Я всего-навсего старуха, да еще любящая пропустить кубок вина на ночь. Так что кладезь, как ты изволил выразиться, тебе придется поискать в другом месте. К тому же мудрость не дарят и не получают в подарок. Мудрость куется в горниле жизни, в огне, со слезами и кровью.
— Всю свою жизнь вы провели в Исе. Расскажите о нем. Я постараюсь быть хорошим правителем, но мне еще во многом нужно разобраться...
Квинипилис посмотрела на него долгим взглядом.
— Предзнаменования были туманными, когда мы призывали тебя, — проговорила она медленно. — Но, похоже, мы не ошиблись.
Лицо ее вдруг просветлело.
— Что ж, почему бы болтливой старушке и не посплетничать на свежем воздухе? — рассмеявшись, сказала она.
И Квинипилис стала рассказывать о своих мужьях-королях, предшественниках Грациллония.
Тем временем они подошли к Северным воротам. Отсюда открывался вид на богатые кварталы. Не всходя наверх, они миновали башни Сестры, и вскоре, после Водяной башни, Квинипилис показала ему на утопавший в зелени Дом Звезд, служивший исанцам обсерваторией. Наблюдению за звездами в Исе придавали большое значение. В миру здесь пользовались юлианским календарем, однако религиозные церемонии, обряды и празднества сверяли с Луной и Венерой, планетами Белисамы. Каждый род суффетов звался по одному из тринадцати лунных месяцев.
— Здесь собираются наши книжники, — сказала Квинипилис. — Философы, ученые, поэты, мистики, артисты. Сад Дома Звезд располагает к возвышенным беседам и размышлениям лучше, чем пьяная таверна. В Доме Звезд часто бывает Бодилис. Надеюсь, и ты возьмешь себе за правило появляться у Дома Звезд хоть изредка. Выправка у тебя солдатская, но, сдается мне, твоя голова заслуживает большего, нежели служить болванкой для шлема.
Беседуя (говорила, в основном, Квинипилис, а Грациллоний с интересом слушал), они дошли до башни Галла. Здесь спустились вниз, прошли по городу, и у дома королевы расстались. От обилия новых сведений у Грациллония слегка кружилась голова. Но на сердце у него было тепло: теперь в Исе у него есть верный друг. С этим он и вернулся во дворец, домой, к Дахилис.

IV

Итак, вот что рассказала Квинипилис о королях города Ис.
Редорикс. Редорикс был землевладельцем из-под Воргия. Варвары разорили его ферму, сожгли дом и убили жену. Не найдя ни сил, ни средств отстроиться заново и встать на ноги, он подался искать счастья на запад, пришел в Ис и одержал верх в Священном лесу. Царствование его длилось девять лет и осталось в народной памяти. Был он мужчиной видным собой, добродушным, честным и прямым. От одной из королев у него родилась девочка, которую нарекли Гладви: так в девичестве звали ее мать. Сам искусный наездник, Редорикс был одержим мыслью создать в Исе регулярную конницу. Поддержки среди старейшин города он не встретил; сами горожане обучались ратному делу и вольтижировке неохотно, и после его гибели дело заглохло. В правление Редорикса в край вторглись саксы, что явилось полной неожиданностью для всех, ибо тому не было предзнаменований — рейд не провидели галликены и не донесли о нем заморские осведомители на службе Иса. В народе говорили, что боги отвернулись от города, ибо многие жители встали на путь служения маммоне, а не богам. Саксы сожгли римскую пристань и окрестные селения. В бою с ними Редорикс погиб. Саксы осадили город, но взять его не смогли. Меткие лучники, кипящее масло и катапульты каждый раз расстраивали ряды штурмующих. В конце концов саксы отступились. Галликены призвали ураган, чтобы он потопил их галеры, однако никто никогда не узнал о судьбе дерзкого саксонского отряда. Торговля с Римом к тому времени давно шла на убыль, и пристань решили не восстанавливать.
Куллох. Если король лишается жизни не в Священном лесу, в таком случае трону необходим преемник, и как можно скорее. Король должен понимать в ратном деле и в случае войны возглавить ополчение Иса — гибель короля на поле брани не считается столь дурным предзнаменованием, как кончина от болезни либо в результате несчастного случая, — и это должен быть иностранец, чуждый распрям могущественных местных кланов. Делегация старейшин выехала в Редонум, и на невольничьем рынке был куплен раб, гладиатор. Куллоха перемена участи весьма обрадовала: всяко лучше быть королем, нежели сражаться на потеху толпе. Шесть лет он правил, с ловкостью и отвагой отстаивая свое право в Священном лесу и оставаясь в тени при решении государственных вопросов — он выбрал самую верную политику. При нем государством управляли суффеты. Двое из его дочерей стали высшими жрицами — Фенналис и Морваналис.
Вулфгар. Был изгнан из саксонского племени, как говорили, за предательское убийство сородича. Сам Вулфгар, впрочем, не признавал за собой вины, утверждая, что он убил в честном бою и по справедливости. Ему верили, ибо, несмотря на происхождение и тянувшийся за ним шлейф слухов, он оказался хорошим королем, храбрым и решительным в минуту опасности, мудрым и рассудительным на государственных советах. К подданным он относился с отеческой заботой. Венцом его стараний стало расширение флота, захиревшего было после мирного договора с Римом. Он был силен как бык и правил девятнадцать лет. Одна из королев в его правление умерла, и знак сошел на грудь юной Гладви. Вторым ее именем — божественным — стало имя Квинипилис. Они с Вулфгаром любили друг друга, и она родила ему трех дочерей; на одну из них сошел знак, и она стала Карилис. Впоследствии Знак сошел еще на троих дочерей Вулфгара от других королев: они стали Квистилис, Ланарвилис и Тамбилис. Больше ни на кого из его многочисленных дочерей знак не сходил. До восемнадцати лет они были весталками в храме Белисамы. В восемнадцать же получали свободу и вольны были распоряжаться собой, как пожелают. Некоторые выходили замуж, другие давали обет и становились младшими жрицами. Претендентов на трон Вулфгар убивал одного за другим. Вскоре слава о его непобедимости разнеслась далеко за пределы Иса, и много лет в Священный лес никто не приходил. Тем временем умерла еще одна королева, и знак сошел на его родную дочь, ставшую Тамбилис. Ужаснувшись, Вулфгар собирался отречься и бежать, однако в брачных покоях сила богини снизошла на него, и он взял Тамбилис, и она родила ему Бодилис. После этого он не хотел больше жить, и вскоре был убит на поляне в Священном лесу.
Гаэтулий. Это был солдат мавританского вспомогательного корпуса, расквартированного в Воргии, дезертир. Галликены скорбели о Вулфгаре, не питая при этом злого чувства к его низвержителю: стало быть, такова воля богов. Смерть старого короля и воцарение нового означали обновление природы, возрождение года и всех умерших. Характер у Гаэтулия был капризный; держался он замкнуто, вид имел всегда мрачный и суровый. Он легко раздражался по пустякам и, кроме того, был подвержен внезапным и тяжелым вспышкам ярости. Все его государственные начинания встречали у суффетов холодный прием и под любым предлогом игнорировались. Квинипилис так и не смогла полюбить его. От Гаэтулия она родила будущую Виндилис. Правление его длилось одиннадцать лет.
Лугайд. Лугайд был скотт из царского дома. Придворные интриги вынудили Лугайда бежать из родных краев и искать счастья на стороне. Вопреки закону Белисамы, Квинипилис отличала его как отмстителя за Вулфгара. В остальном он мало для нее значил. Лугайд дивно пел и играл на арфе. Однако его не любили. При дворе говорили вполголоса, что ночами, в одиночестве, он свершает тайные обряды. Лугайд был отцом Форсквилис. Мать умерла родами, и девочку вырастила и воспитала Квинипилис, ее бабушка. Лугайд правил всего четыре года.
Хоэль. Король Хоэль происходил из племени намнетов. В детстве, чтобы заплатить подать, семья продала его в рабство. Он убежал и долгое время скитался по свету, пока не пришел в Ис. Тут он почувствовал необъяснимый порыв, вызвал Короля и убил его.
Веселый и жизнерадостный, Хоэль быстро завоевал сердца подданных. Он был умен и умел оставаться лишь первым среди равных, более предлагая и советуя, нежели прибегая к своей законной власти. Гуляка и бражник, неутомимый любовник, Хоэль был к тому же бесстрашным воином. Он предпринял карательную экспедицию против скоттов и саксов; те помнят ее и по сю пору. При нем город расцвел, как никогда. Главными маршрутами караванов торговых судов стали края его родных намнетов и южные земли, Испания. Однако в процветании таился и зародыш погибели — так считала Квинипилис. Изобилие и чужеродные южные влияния вызвали упадок морали и подорвали патриотизм. Хоэля искренне оплакивали, и не в последнюю очередь его безутешные вдовы и дочери.
Колконор. Озисмий, фермер. По слухам, домогался жены соседа, надругался над ней; будучи застигнут, бежал и присоединился к лесным разбойникам-бакаудам. Среди них провел несколько лет, потом решил стать королем. Он был свиреп, коварен в бою и силен и мог удерживать королевство неизвестно сколько времени. Вскоре его возненавидели за то, что он убил доброго короля Хоэля, но еще больше — за бесстыдные привычки и за то, что ему нравилось унижать людей. В начале правления его много раз вызывали, но он всех убивал. Ни одна из галликен не родила от него, хотя он посещал их часто и брал всегда жадно и грубо. Только Малдунилис понесла, но родила недоношенного ребенка, а это зловещее знамение. При нем умерла Тамбилис, и знак сошел на юную Эштар, и она приняла имя Дахилис. Дахилис нравилась Колконору больше других, и он брал ее часто, но ему не удалось ни сломить ее дух, ни вызвать любовь к себе. Галликены не скрывали отвращения к нему, все, кроме Малдунилис, слишком ленивой для каких-либо чувств. С пропойцами и продажными девками Колконор прокутил немало из государственной казны. Его считали виновником смерти Тамбилис, и справедливо. Он терзал Тамбилис с особой изощренностью, и у нее не выдержало сердце. В городе говорили, что пора прибегнуть к яду или кинжалу. Это, однако, было бы святотатством и нарушением уговора с богами, и Лер мог послать большую волну и сокрушить морские ворота. Суффеты втайне склоняли смельчаков, и те ударяли в Щит Вызова, но Колконор всех убивал. В конце концов Девятеро решились. Знаки были смутными, но прямого запрета не давали, и Девятеро прокляли Колконора.

V

К ночи небо затянуло тучами. В темноте Сорен Картаги нащупал бронзовое кольцо и легко стукнул в дверь. Открыла ему Ланарвилис.
Галликены жили порознь, неподалеку друг от друга и от храма Белисамы. Дом умершей галликены переходил к преемнице, к той, на которую сходил знак. И каждая владелица оставляла свой след в жилище, и многие из этих следов сохранялись неприкосновенными в течение долгих лет. Ланарвилис и сама не знала, какая из королев, к примеру, распорядилась отлить вот это дверное кольцо в форме змеи, кусающей свой хвост.
Не красавица, с раздавшимися к сорока годам бедрами и иссохшей грудью (она родила и вскормила пятерых дочерей), сегодня вечером Ланарвилис как будто помолодела на десять лет. Ее длинное, мягкого ворса платье горчичного цвета с блестками перламутра, присборенное на талии, скрывало изъяны погрузневшей фигуры; притирания придали матовый блеск коже; волосы были заплетены в косы, собраны в узел и скреплены массивным золотым гребнем. Глаза ее, такие же ярко-синие, как сапфиры в золотом колье на шее, лучились радостью. Она взяла его руки в свои.
— Да хранят тебя боги!
— Элисса! — воскликнул он в восхищении. — Ты прекрасна. Какие колдовские чары позволяют тебе оставаться вечно юной?
Ланарвилис улыбнулась, но в словах ее звучала горечь.
— Я была Элиссой когда-то, — сказала она тихо. — Когда-то очень давно. Теперь я Ланарвилис. Элисса — моя дочь от Лугайда, весталка. Ее служение вот-вот закончится, и она выйдет замуж. Так что я почти бабушка.
— Я забыл. Всего на миг. На один миг. Мне не следовало забывать.
— О Сорен, дорогой, прости меня. Я хотела... Я рада тебе. Наверное, это неправильно, — отняв руку, она указала на кресло. Они сели. Ланарвилис молча откупорила оплетенную бутыль и наполнила кубки. По комнате разлился терпкий аромат вина с Аквитанских холмов.
— Я истомился в ожидании ответа, — сказал он.
— Прости, — голос ее был спокоен и тверд. — Сестрам понадобилась моя помощь. Это потребовало времени. Для чего ты хотел повидаться со мной?
— Скоро король созовет Совет. Нам следует подготовиться к возможным неожиданностям.
— Что ты имеешь в виду? Этот Гра... Грало... Гра-цил-лоний уже принял старейшин и королев по очереди. Всем он показался весьма толковым и искренним человеком; с большинством его предложений старейшины согласились. Так что Совету останется лишь закрепить на бумаге наше соглашение.
Сорен нахмурился.
— Не очень-то мне верится в его искренность. Почему Риму вдруг вздумалось посылать к нам префекта, после стольких-то лет? Этот мальчишка, новый король, намекает на некие грядущие перемены и уверяет, что постарается сделать все, чтобы нас они не коснулись. Что он имеет в виду? Я чувствую, что знает король куда больше, чем говорит. Какой сюрприз Грациллоний — или Рим? — нам еще уготовят?
На лице Ланарвилис появилось странное выражение; оно застыло, словно превратившись в безжизненную жреческую маску. Глаза стали ярко-голубыми, осветившись изнутри светом тайного, недоступного непосвященным Знания.
— Я поняла тебя, — проговорила она бесцветным голосом. — И у Форсквилис в тот день было предчувствие...
— У Форсквилис? Она что, знала?..
— Да. Мы все знали.
Сорен неуклюже, словно руки перестали его слушаться, поставил кубок.
— Может, ты расскажешь? — осторожно спросил он.
И она рассказала.
Прикрыв веки, Сорен слушал рассказ о той страшной ночи на острове. Когда она кончила говорить, он потянулся к кубку, отпил и некоторое время сидел молча, не поднимая глаз.
— Нечто подобное я и предполагал, — выговорил он наконец, поглаживая бороду. — Хорошо бы намекнуть римлянину, что нам подвластно не только привести человека к городу и сделать королем, но и проникнуть в самые его тайные помыслы. Тогда, может, он станет более сговорчивым. Ко всем нашим бедам нам не хватало только короля — лазутчика чужой державы.
— Пришел к городу и стал королем он без нашей помощи. Что же до его помыслов... Мне кажется, он не хочет нам зла.
— Возможно, но у него свои цели. Вернее, у Рима. То есть у императора Римской империи. Наши представления о том, что есть благо для Иса, а что зло, могут сильно отличаться. — Сорен недобро усмехнулся. — В любом случае лучше быть хозяевами положения. Кто знает, каких уступок мы сможем добиться от Империи.
Рассмеявшись, Ланарвилис тронула его за руку.
— Ты слишком корыстен, Сорен!
— Да. Ради моего города, моего дома, моих сыновей и себя, — ответил Сорен глухим голосом. — Больше у меня ничего нет.
Ее взгляд потемнел. Она почувствовала горечь в его словах и знала, что он никогда не выскажет этого прямо. Много лет назад она и Сорен были тайно помолвлены. Знак на своей груди Ланарвилис обнаружила за месяц до окончания службы весталкой.
— Ты можешь оспаривать решения короля на Совете, — сказала она. — Только не строй козни у него за спиной. Поверь мне, Грациллоний для нас — не зло. Иначе боги не позволили бы призвать его.
— Кроме богов, ему помогали люди. Женщины, — Сорен прикрыл глаза ладонью. — Сильного Колконора нужно было ослабить. И в этом вы преуспели. Что вы с ним сделали? Каким грязным фокусам ты обучилась за эти годы?
Упрек был несправедливый и злой. Ланарвилис разрыдалась. Слезы размыли малахитовую краску на подведенных веках, и лицо королевы сразу стало жалким и некрасивым.
— Сорен, но меня там не было! Я все знала. Я помогала Сестрам, но... на это я никогда бы не пошла!
— Почему же? В чем разница? Мы с тобой давно не юные влюбленные, воркующие при луне. Ты вдоволь изведала плотских утех со своими прежними мужьями. Теперь у тебя новый король. Молодой, красивый, пылкий...
Королева уже овладела собой, утерла слезы и выпрямилась.
— Ты тоже не был затворником, Сорен Картаги, — ответила она резко. — И весьма охотно ублажал свою плоть, и, насколько мне известно, не только с женой. Что же до моих мужей... Лугайд был неплохим человеком, и Хоэль тоже. Что мне оставалось делать? Но я всегда представляла на их месте тебя... А Колконор стал ненавистен мне с первого дня. Он почти умертвил во мне женщину!
— Элисса! — выдохнул Сорен. Полузакрыв глаза, они потянулись друг к другу.
Она отпрянула за мгновение до того, как губы их встретились.
— Нет. Нельзя. Мы с тобой те, кем мы стали. Я не могу осквернить богиню.
— Ты права, — хрипло проговорил Сорен и снова спрятал лицо в ладонях. Воцарилось молчание.
— Я пойду, — Сорен с усилием встал, не поднимая на нее глаз.
— Задержись, Сорен, — она снова стала королевой, и голос ее зазвучал властно. — Мы с тобой те, кто мы есть: Оратор Тараниса и высшая жрица Белисамы. Я не хочу, чтобы ты строил козни новому королю. Давай обсудим, как нам поладить с ним.

Глава девятая

I

Дахилис выглядела непривычно серьезной.
— Любимый, ты мог бы уделить мне час нынче утром?
Грациллоний прижал ее к себе. Какая она тоненькая и легкая! Его рука обняла чашу ее груди, прошлась по изгибу бедра и живота, пригладила золотистый пух и вернулась, чтобы пощекотать под подбородком.
— Что, опять? — засмеялся он. — За час я едва успею восполнить силу, которую ты тратила так щедро.
— Я думала о том, чтобы поговорить с тобой наедине, — в голосе и в лазури глаз Грациллоний прочел настойчивую просьбу. — О, я понимаю, что ты занят. С самого прибытия вокруг тебя круговерть народу, но если ты сможешь найти время... Это касается нас обоих — и всего города.
Он ответил поцелуем.
— Ну конечно, — исанский давался ему нелегко, но он старался, как мог. — Будь моя воля, я бы от тебя не отходил. И если тебе вздумалось обсуждать государственные дела, что же, с тобой это приятнее, чем с купцами и военными.
Шевельнув плечами, Грациллоний ощутил меж лопаток посторонний предмет — снимать Ключ не дозволялось, поэтому приходилось закидывать его за спину, чтоб не мешал. Перекидывая Ключ обратно на грудь, он испытывал почему-то такое чувство, словно закрывал тем самым некую дверь. Но отгонял эти мысли, скрывая их от Дахилис и от себя самого.
Они выбрались из постели и отправились принимать ванну. Намыливая ему спину, Дахилис развеселилась и, хихикая, ныряла в теплой воде, как тюлененок. Они вытерли друг друга, но не стали звать слуг. Цирюльник подождет, решил Грациллоний, одевшись, накинув плащ и надев сандалии. Дахилис облачилась в простое белое платье, перепоясанное по талии, сунула ноги в тапочки и нахлобучила на голову венчик. Расчесанные золотистые волосы свободно спадали на спину. Ныне многие молодые женщины из хороших семей предпочитали этот плебейский стиль традиционным сложным прическам. В таком наряде юная жена казалась Грациллонию девушкой, почти ребенком.
Рука об руку они прошли по коридору, в который выходили двери роскошных покоев, по мозаичным полам мимо слуг, касавшихся лба в знак приветствия, и вышли в утренний сад. Едва ли не единственный в Исе огороженный палисадник при доме был невелик, но сложное переплетение дорожек и изгородей, горок и клумб позволяло бродить по нему часами, не наскучивая замкнутым пространством. Сам дом с пристройками также был скромных размеров, но удобен и приятен глазу. Северный и южный фасады образовывали правильные прямоугольники, расписанные изображениями диких зверей на воле. Лестницу, ведущую к портику перед главной дверью, стерегли медведь и вепрь. На бронзовых створках дверей выделялись рельефы человеческих фигур. Второй этаж отступал назад над крышей из позеленевших листов меди и венчался куполом с золотым орлом на вершине.
Славный был день! Весенний воздух наполнял грудь, как прохладное вино. На листьях и во мху еще сверкали капли росы, новорожденные цветы сбрасывали скорлупу бутонов, и она мягко хрустела под ногами. Повсюду слышался радостный гомон птиц: зарянок, зябликов, крапивников, пеночек... Высоко над головами проплыл косяк аистов, возвращавшихся к родным гнездам.
Дахилис шла молча, снова помрачнев. Что же ее так тревожит? Вышли к стене. Густой плющ не мешал солнечным лучам нагревать песчаник, и от камня уже дышало теплом. Грациллоний раскинул плащ на сырой каменной скамье, и они присели под стеной. Широкая мужская ладонь накрыла стиснутый кулачок Дахилис.
— Рассказывай, — попросил Грациллоний.
Дахилис говорила с трудом, уставившись прямо перед собой невидящим взглядом:
— Мой господин, мой любимый, я больше не могу. Обещай мне, что позволишь... позволишь мне вернуться к себе.
— Как! — огорченно воскликнул он. — Мне казалось, ты счастлива...
— Так и есть. Мне никогда не было так хорошо. Но это неправильно... нечестно, что король только со мной. Уже пять дней. Шесть ночей.
Он отозвался сквозь зубы:
— Что ж, верно. Я полагаю, нам следовало бы...
— Мы должны! Ты — король! А они... они мои Сестры по Таинствам. В каждой из нас — Белисама. О, не гневи Ее. Мне страшно за тебя.
— Я непременно окажу им должное уважение, — принужденно выговорил Грациллоний.
Юная жена обернулась к нему. На ее ресницах блестели слезы.
— Этого мало, ты должен полюбить их, — умоляла она. — Постарайся, хотя бы ради меня. Потом ты поймешь. Они — мои Сестры. Они терпели меня ребенком-непоседой, они были нежны и терпеливы, когда у меня не хватало усердия к учению. Старшие из них заменяли мне мать, а младшие были любящими старшими сестрами. Когда пал мой отец Хоэль, они утешали меня в моем горе. Когда умерла моя мать, они сделали для меня еще больше, потому что в ту самую ночь на меня сошел Знак, и... и они поддержали меня, помогли сохранить душу, когда Колконор... они научили меня, как вынести это. И наконец, это они, они своим искусством и бесстрашием призвали тебя. Я только помогала. Почему же мне одной досталась твоя любовь? Это несправедливо!
Дахилис, всхлипывая, прижалась к его груди. Он гладил ее по голове, бормотал что-то ласковое и наконец прошептал:
— Да, верно. Пусть будет, как ты хочешь. И ты права, мне самому следовало бы понять. Единственное, что меня оправдывает — я был слишком занят делами мужчин, чтобы думать о ком-то, кроме тебя, моя Дахилис.
Она сглотнула, овладела собой и села прямо. Грациллоний целовал ее щеки и губы, коснулся мягкой кожи под ухом и замер, впивая теплый запах ее волос.
— Благодарю т-тебя, — прошептала Дахилис. — Ты всегда так добр.
— Разве можно быть иным с тобой? И ты убедила меня. Сможешь объяснить... остальным, что я не желал... оскорбить их?
Дахилис кивнула.
— Я обойду всех сегодня же, ведь завтра начинается мое Бдение.
— Что это? — заинтересовался Грациллоний.
— Как, ты не знаешь? А я-то думала, что мой просвещенный повелитель... Ну да ладно. Сен — священный остров, и хотя бы одна из галликен должна пребывать там всегда, кроме нескольких особых дней, когда все мы нужны здесь. Например, во время собраний Совета, коронаций, венчаний. Ну и еще Бдения прерываются во время войны, ради безопасности, хотя едва ли даже самые дикие пираты осмелятся... Мы остаемся там по очереди, на день и ночь. Команда перевозчиков составлена из моряков, заслуживших особую честь. Они сменяются через месяц.
Грациллоний не решился спросить, что делают высшие жрицы на острове. Таинства наверняка запретны для мужчин. Он с новым интересом взглянул в юное личико.
— В тебе скрыты глубины, о которых я и не подозревал, мое чудо.
Дахилис тряхнула блестящими прядями волос.
— Нет-нет, я совсем мелкая, честно.
— Ты несправедлива к себе.
— Я говорю правду. Смерти четырех старших королев не коснулись меня, мне только было грустно и не хватало их. Лишь когда умер отец, я поняла, что такое горе.
— Он, конечно, обожал тебя.
У Дахилис задрожали губы.
— Он меня совсем избаловал, это верно. Ты так похож на Хоэля, каким я его помню, Гра... Грациллоний? — ее знания латыни едва хватало, чтобы не перепутать слоги его имени. И Грациллоний предпочитал переходить на исанский, говоря с ней. Он уверял себя, что нужно пользоваться каждым случаем поупражняться.
— Даже потом, когда я перестала оплакивать его вслух, — продолжала Дахилис, — я не приобрела мудрости. Я мечтала отбыть свой срок служения весталкой и выйти замуж за милого юношу, которого сама себе выдумала. — Ее улыбка поблекла. — Но мать умерла, и появился знак, и... — она снова уставилась в пустоту, сжав кулачки.
— Должно быть, это было ужасно, — сказал он. Дахилис понемногу расслабилась.
— Сперва. Но Сестры заботились обо мне. Особенно Бодилис. Она мне настоящая сестра, ты ведь знаешь. Она тоже дочь Тамбилис, хотя ее отцом был Вулфгар. Но и остальные утешали меня и учили. С Колконором... это редко бывало долго. Кончив, он выгонял меня или засыпал и храпел всю ночь. Тогда утром я могла уйти домой. А пока он меня использовал — как бы унизительно или мучительно это ни было, — я могла уйти. Я посылала свой дух назад, в прошлое, или вперед, ко временам, когда все снова станет хорошо. Меня научила этому Форсквилис. А в дни, когда он оставлял меня в покое, я жила, как хотела.
— Скажи мне, — попросил Грациллоний, желая отвлечь ее от тяжелых воспоминаний, — почему тебя назвали Дахилис? Я знаю, что мать называла тебя Истар. Как вновь избранные галликены получают свои новые имена?
— От названий мест. Они несут благословение духа-покровителя. Мое имя означает «Дахейская». Дахей — это источник в восточных холмах. Там живет нимфа Ахе. Я выбрала его, потому что он, прохладный и бурливый, скрывается в тени деревьев. Когда я была маленькой, и мать или Бодилис брали меня с собой на прогулку в те места (там очень красиво), я, пока они медитировали, отыскивала источник, дарила Ахе венок и просила послать мне счастливые сны.
Она вздохнула, но в этом вздохе больше не было горечи.
— Нельзя ли нам с тобой когда-нибудь отправиться туда, Грациллоний? Я бы показала тебе источник Ахе.
— Ну конечно, как только удастся найти время. Пока слишком много неотложных дел. Ты можешь не слишком торопиться с передачей моего послания. Твое Бдение на Сене будет отложено. Я как раз собирался сказать, но с тобой забыл обо всем. Хлопотливое занятие для невежды, не знающего ни людей, ни обычаев, — собрать Совет. Но мне удалось. Совет состоится завтра, — Грациллоний усмехнулся. — Необходимо твое присутствие.
— Это только формальность, — скромно заметила она. — Мне нечего предложить.
— Повторяю, ты присутствуешь. Хотя бы для того, чтобы украсить собой наше скучное собрание.
— О мой единственный!
Они обнялись.
— Я не знала, — шептала Дахилис, — я думала, конечно, что новый король принесет на плечах новое время, иначе и быть не может. Но я не ждала радости, какую ты принес мне. Прошлой ночью, когда ты заснул, я молилась Матери Белисаме. Я молилась, чтобы ты прожил много-много лет, и, что бы ни случилось, я хочу умереть раньше тебя. Я думаю только о себе, да? Я бы вернулась в море и ждала тебя. Я всегда буду ждать тебя.
— Ну-ну, меня еще хватит не на одну битву, — похвастался Грациллоний. Дахилис прижалась к нему, и он почувствовал прилив силы.
— Хм-м, в полдень меня ждут суффеты, но у нас еще остался час. Может?..
Она довольно промурлыкала:
— А ты думал, что придется долго отдыхать!
— С любой женщиной, кроме тебя, так и было бы, — он мельком припомнил, как Квинипилис говорила о силе богини...
Дахилис вприпрыжку поспевала за его размашистым шагом.
— А нельзя ли потерпеть, пока ты побреешься? Потом ты мог бы и бороду отрастить. В Исе носят бороды.
Он потер подбородок.
— Посмотрим. Что-то моя борода и впрямь начала расти с небывалой скоростью.
— Ну, пока лучше ее убрать. Не слишком пристойно мне показываться Сестрам с исцарапанными щеками. Хотя они все поймут и по моей походке, милый мой жеребец!

II

Форум Иса никогда не был рыночной площадью. Это название принесли с собой римские инженеры, которые, пока шло возведение стены в гавани, успели перестроить и площадь, и многие городские здания. В центре города, там, где скрещивались дорога Лера и дорога Тараниса, открывалась площадь, окруженная общественными постройками. Архитектура их напоминала римскую: мрамор и величественные колоннады, но эти здания не подавляли своей величиной. Храм Тараниса, бани, театр и библиотека были всегда открыты. Базилика использовалась реже, поскольку в последние две сотни лет в городе не было постоянного представителя империи. Храм Марса стоял пустым долгие годы, пока император Константин не потребовал от Иса принять христианского священника. Тогда храм превратили в церковь.
Будик с любопытством оглядывал площадь. В центре стоял фонтан с тремя чашами. Его опоясывали мозаики с изображением дельфинов и морских коньков. Фонтан молчал. Только в праздничные ночи его трубы извергали горящее масло, и тогда к небу взметывались каскады огня. Сейчас, в будничный полдень, площадь была немноголюдна. Редкие прохожие оглядывались на молодого солдата. Он оставил в казарме форменную одежду, но светлые волосы, высокий рост и сшитая ему в дорогу матерью-коританкой короткая туника выдавали иноземца. Даже на солнцепеке голым ногам было холодновато. Сандалии слишком громко щелкали по камням мостовой.
Прежний храм был обращен на юг, и христиане пробили новый вход на западной стороне. Будик поднялся по ступеням портика и, найдя двери открытыми, вошел внутрь. Просторный вестибюль заканчивался стеной, под облупившейся штукатуркой которой виднелось дерево. Эта перегородка разделяла надвое просторный зал, в котором язычники справляли свои обряды. Сквозь раскрытую дверь виднелось святилище, почти столь же пустынное, как и вестибюль. Алтарный камень стоял под балдахином, заменявшим купол настоящей церкви. Крест простой работы не был даже позолочен. У дальней стены виднелся стол и пара стульев.
Сутулый старик лениво мел пол вокруг алтаря. Будик остановился в дверях и нерешительно обратился к нему:
— П-прошу прощения. Почтенный...
Старик замер, моргнул и зашаркал к нему.
— Чего ты хочешь? — в его латинской речи слышался густой редонский акцент. — Ты верующий?
— Да, хотя всего лишь катекумен — новообращенный.
— Что ж, ты еще молод. Чем я могу помочь, брат во Христе? Я — Пруденций, дьякон.
Будик назвал себя, объяснил, кто он такой, и смущенно спросил, можно ли видеть священника.
— Священника? — старик моргнул. — У нас нет священника. К чему? Наша паства невелика. Я потому только зовусь дьяконом, что крещен, и у меня есть время помогать при богослужениях. Все прочие наши единоверцы слишком заняты, зарабатывая себе на жизнь.
— О! А епископ? Если мне будет позволено...
— У нас здесь, в гнезде язычников, и епископа нет. Эвкерий всего лишь пресвитер. Я пойду спрошу, может ли он сейчас тебя принять. Подожди.
Старик удалился. Будик переминался с ноги на ногу, грыз ногти и заглядывал в святилище, куда не смел войти, так как еще не удостоился святого крещения. Этого таинства предстоит ждать долгие годы.
Наконец старик-дьякон возвратился.
— Идем, — сказал он и первым прошел в дверь, проделанную в мраморной стене первоначального храма. Коридор уходил налево через заброшенные помещения и наконец привел к закрытой двери. Дьякон знаком предложил легионеру войти.
За дверью, где некогда обитала роскошь, теперь ютилась нищета. Комната, которую пастырь избрал для жилья, прежде была сокровищницей. Жалкая мебель занимала лишь малую часть просторного помещения, сохранять тепло кое-как помогали потертые ковры. Окна были застеклены, а у северной стены, где была устроена непритязательная кухня, было пробито отверстие дымохода. Копоть очага покрыла древние фрески и украшения. На столе лежали несколько книг и письменные принадлежности: перья, чернильница, деревянные дощечки и куски старого пергамента, с которого были старательно счищены прежние записи.
Будик остановился и неловко отдал военный салют. За столом сидели двое. Должно быть, поэтому старый дьякон и испрашивал для нового посетителя разрешения войти.
Хрупкий старец в залатанной рясе близоруко моргнул и, неуверенно улыбнувшись, сказал на латыни:
— Мир тебе.
— Отец... — голос Будика сорвался.
— Я заменяю епископа, твоего истинного Отца во Христе. Однако если желаешь, я стану звать тебя сыном. Мое имя Эвкерий. Откуда ты?
— Я... я легионер... один из тех, кто пришел с Грациллонием, который теперь у вас король. Мое имя Будик.
Пастырь вздохнул и сделал знак, который часто повторяли христиане. Сидевшая напротив женщина обернулась и негромко, взволнованно спросила:
— Ты человек Грациллония? Он прислал тебя?
Ее латынь была безупречна.
— Нет, милостивая госпожа, — Будик запнулся, не зная, правильно ли выбрал обращение. — Я пришел по своей воле. Отец, я сегодня свободен от службы и расспросил жителей, как вас найти. Мы долго были в походе, и у меня едва находилось время помолиться. На душе у меня много такого, в чем я должен исповедаться и покаяться.
— Разумеется, я выслушаю тебя, — улыбнулся Эвкерий. — Твое появление — цветок, украсивший праздник Пасхи. Но нет нужды торопиться. Будь моим гостем. Я полагаю, что и ты, госпожа Бодилис, не откажешься познакомиться с этим молодым человеком, а?
— Буду рада, — ответила женщина.
— Будик, — сказал пресвитер, — окажи почтение, не религиозное, но светское, Бодилис, королеве Иса.
Королева! Одна из Девяти колдуний? И в то же время — жена центуриона? Будик сам не помнил, как отдал салют.
Кем бы она ни была, она была красива: высокая, с прекрасной фигурой и редкостной грацией движений. Волнистые каштановые пряди обрамляли лицо с коротким носом, широкими скулами и полными губами. Большие голубые глаза под темными дугами бровей. Темно-зеленое платье из богатой материи с золотой вышивкой, изукрашенный пояс и серебряная подвеска на груди в форме совы.
— Возьми кубок с той полки, — указал Эвкерий, — и раздели со мной этот мед, который щедрая королева принесла, чтобы согреть мои старые кости. Не удивляйся, мы с ней стали друзьями с тех пор, как я здесь появился, а тому уже десять лет. Помнишь, Бодилис?
Старый пресвитер закашлялся. Королева озабоченно нахмурилась и сжала его ладонь в своей. Будик тем временем достал с полки деревянный кубок и придвинул к столу третью скамеечку, с которой ему пришлось смотреть на старших снизу вверх. Бодилис кивнула ему на флягу. Что ж, королева, даже если она языческая жрица, не станет прислуживать простому солдату. Будик набрался смелости и налил себе сам.
Бодилис улыбнулась юноше. Вблизи Будик рассмотрел тонкие морщинки в уголках ее губ и глаз.
— Мы с пастырем разной веры, — пояснила она, — но нас объединяет любовь к книгам, произведениям искусства и чудесам земли, моря и небес.
— Королева Бодилис не просто скрасила мое одиночество, — добавил, отдышавшись, Эвкерий. — Она позаботилась доставить мне необходимые средства для пропитания. Языческие короли и не думали обо мне, а христиан в Исе не наберется двух десятков. Еще заходят порой единоверцы из заезжих галлов да моряки с торговых судов. Мои предшественники жили в нищете. Надеюсь, это послужило к их спасению, но... но... у королевы благородная душа, сын мой. Помолись, чтобы она когда-нибудь увидела свет или чтобы Господь открыл ей истину после смерти.
Бодилис саркастически усмехнулась:
— Берегись, ты впадаешь в ересь.
— Господь меня простит. Я не смею забывать... — пресвитер вновь обратился к Будику: — Когда могу, я выбираюсь в Аудиарну — город под властью Рима, на пограничной реке. Ты, верно, не знаешь географии? Там я исповедуюсь и получаю освященные хлеб и вино. Но здоровье не позволяет мне много путешествовать.
Он старался держаться прямо, но смотрел виновато.
— Прости, сын мой, я не хотел бы показаться слабодушным болтуном в глазах солдата. Просто... о, снова увидеть римлянина... Среди твоих товарищей есть христиане?
Будик кивнул, и пресвитер просиял.
— Пей, мальчик, и давай поговорим, — посоветовала Бодилис. — У нас найдется о чем побеседовать.
Будик пригубил мед. Легкий напиток с привкусом черники.
— Я всего лишь деревенщина из восточной Британии, — признался он. — Это мой первый поход. Правда, прошлой зимой мы стояли у Вала. Но там были только мелкие стычки, а между ними — гарнизонная служба. Никто нам ничего не рассказывал.
— Стояли прошлой зимой у Вала! Там, где Магн Максим прогнал прочь тьму варваров, — словно про себя, заметила Бодилис. — Хотя... Что ты знаешь о нем? Что он за человек?
— Я — простая пехота, рядовой легионер, госпожа моя, — Будик замялся. — Я ничего не понимаю в высокой политике. Мое дело — выполнять приказы центуриона.

Предыдущая страница 6 Следующая страница


7 Пол Андерсон, Карен Андерсон

— Но ты же слышишь разговоры, — настойчиво возразила королева. — Или ты глухой?
— Да ведь лагеря и бараки всегда полны сплетен, — попытался уклониться Будик. — Ты, госпожа, разбираешься в делах Рима лучше меня.
Бодилис рассмеялась.
— Стараюсь. Я как улитка — сама спряталась в раковине, а рожки выставила. Кое-что до меня доходит. Сегодня я пришла сюда, чтобы поделиться с Эвкерием новостями, полученными от Авсония. До него тоже дошли кое-какие слухи.
— Давайте же познакомимся, — предложил пресвитер. Он был рад рассказать новому человеку свою историю.
Эвкерий был родом из Неаполиса. Он обучался в школе риторики, которую основал в Болгарии Авсоний, и проявил немалые дарования. Но знакомство с философией и беседы с учителями зародили в его Душе сомнения в догмате о первородном грехе. Молодой священник не мог поверить, что даже новорожденные младенцы изначально прокляты. Вернувшись Домой с такими идеями, он был вскорости обвинен в ереси, и не нашлось влиятельного церковника, который бы выступил в его защиту. Несмотря на принесенное покаяние, епископ с тех пор не удостаивал его поручениями сложнее, чем простая переписка рукописей.
Через некоторое время епископ получил письмо от своего единоверца и друга. Гесокрибатский епископ, среди прочего, выражал сожаление о том, что место священника в Исе опустело, и не находится человека, достаточно компетентного и в то же время самоотверженного, который пожелал бы занять его. Таким образом, разрывается даже та тонкая нить, которая связывала этот город с Церковью, и невозможно предсказать, какие темные силы возобладают над Гобейским полуостровом.
Итальянский епископ в ответном письме предложил кандидатуру Эвкерия, и дело было решено. Высшие клирики рассудили, что в среде упорствующих язычников заблуждения Эвкерия едва ли будут заметны, а между тем он с успехом может исполнять священный долг для немногочисленных исанских христиан. Кроме того, такой пост мог расцениваться как дополнительная епитимья и послужить к спасению заблудшей души.
Эвкерия рукоположили в сан пресвитера — старейшины сельской церкви — с правом управлять экклесией, учить, вести службы, давать причастие и отпущение, но без права крестить и освящать хлеб и вино.
Добравшись до города, священник быстро изучил язык, но оставался одиноким. Горожане не то чтобы презирали, скорее не замечали его. Любознательная Бодилис заинтересовалась пришельцем, и вскоре между ними возникла дружеская приязнь. Королева пыталась ввести его в Симпозиум — собрание мыслителей в Доме Звезд, — однако большинством голосов чужак был отвергнут. Он, в свою очередь, связал ее с Авсонием, и они с королевой до сих пор обменивались письмами, хотя поэт с тех пор переехал ко двору императора и получил консульство.
Переписка самого Эвкерия ограничивалась докладами начальству и получением инструкций. Свободные часы он заполнял изучением истории и традиций Иса. Этот предмет повергал его в ужас и в то же время зачаровывал, к тому же священник надеялся, что рано или поздно его исследования пригодятся тому подвижнику, который сумеет извлечь этот несчастный народ из бездны невежества.
Будик слушал со слезами на глазах.
— Отец, — пробормотал он, — ты солдат, как и я, легионер Христа!
Эвкерий вздохнул и застенчиво улыбнулся.
— Едва ли так. В лучшем случае, я обозник, вечно спотыкающийся на дороге и вздыхающий об оставленном доме.
— Я слышала, что Неаполис прекрасен, — тихо заметила Бодилис, обращаясь к Будику. — Древний греческий город между холмами и голубым заливом, под солнцем Италии, о котором здесь, на сумрачном севере, можно только мечтать.
— Нам следует оставить этот мир и искать истинной родины на небесах, — наставительно проговорил Эвкерий. Новый приступ кашля не дал ему закончить. Он прижал ко рту платок, а когда убирал его, Будик заметил на ткани пятнышки крови.

III

Получив у Эпилла увольнение, Кинан и Админий собрались посмотреть Ис и поискать развлечений. Молодой моряк Херун согласился быть проводником. Парни познакомились в Доме Воинов, где легионеров разместили вместе с городскими военными. Правда, горожане свободные от службы часы проводили дома, а римлянам пока приходилось и спать в казарме.
Вне службы полагалось носить гражданскую одежду, а из оружия разрешался только нож, длиной не более четырех дюймов. Админий предусмотрительно упрятал тяжелую дубинку за пояс. Свободно висевшая на его костлявой фигуре туника прекрасно скрывала сие нарушение правил. Кинан разоделся в одежды родной Деметы: отороченная мехом рубаха, штаны с подвязками крест-накрест и яркий шафранный плащ, хлопающий на ветру. На левом плече висел футляр маленькой дорожной арфы. Херун был одет по-исански: льняная рубаха, вышитая куртка, распахнутая на груди, чтобы выставить напоказ цепочку с подвеской, и широкие штаны. О том, что он кельт по крови, говорили только высокий рост, конопатое лицо да медные волосы, стянутые в пучок на затылке.
— Прогуляемся к Воротам Зубров через Гусиный рынок, а потом свернем на север, к Рыбьему хвосту, — Херун говорил медленно и внятно, чтобы спутникам легче было понимать малознакомую речь. — Посмотрите городские достопримечательности, а там и за пирушку.
— Звучит соблазнительно, — Админий перевел для Кинана это предложение на латынь. Протолкавшись через толпу на дороге Лера, все трое свернули на тихую улочку, которая вилась среди оград богатых особняков.
— Быстро ты подхватил наш язык, — похвалил Херун.
Админий усмехнулся, показав щербатые зубы.
— Таракану в лондинийских доках приходится учиться проворству, чтобы на него не наступили.
— Хочешь сказать, жизнь научила?
— У меня, знаешь ли, отец был лодочником на реке Темезис. Заработков было меньше, чем голодных ртов в семье. Я только ходить научился, а уже шнырял повсюду, стараясь раздобыть что-нибудь попитательней вареной капусты. Скудная добыча, а частенько и незаконная, но чтобы хоть что-то урвать, пришлось учиться понимать всякую речь. Так что у меня с детства острый слух и проворный язык.
Херун хмурился, сосредоточенно вслушиваясь. Админий говорил с запинкой, к тому же вкраплял в речь много слов, понятных во всей Арморике, но чуждых для исанца. Правда, моряк в своих путешествиях тоже нахватался чужеземных слов, и это помогало делу. Исанские моряки, патрулируя побережье и сопровождая торговые суда, часто заходили в гавани, чтобы пополнить запасы и дать команде отдых. Обычно капитаны выбирали маленькие портовые городки, где не было имперских чиновников, собирающих пошлины.
— И в конце концов ты пошел в солдаты? — догадался Херун.
Админий кивнул.
— Я нажил себе врагов в Лондинии. Да жизнь легионера не так уж и плоха, если умеешь подсуетиться и найти щелочку в уставе.
— О чем это вы болтаете? — не выдержал Кинан. Админий перешел на латынь.
— Да просто выкладываю свою биографию. Не переживай, скоро ты тоже сможешь болтать по-здешнему.
Кинан оскалился.
— Может, тогда здешние бродяги перестанут меня обчищать — если я выучу заговор против их колдовства.
— Ну-ну, брось скулить. Игра была честная. Просто тебе не везет в кости. Я-то свое получил, — Админий позвенел монетами в кошельке. Исанским военным, как и римлянам, платили не только натурой, но и звонкой монетой. Сестерции в последнее время упали в цене, но хранить их было удобнее, чем набивать мешок мелкой монетой. — Не думай, я не из тех, кто оставит приятеля на мели, — добавил он.
Кинан вспыхнул.
— Я не просил милостыни.
Админий расчесал пятерней желтую шевелюру.
— Слушай, ты безнадежен. Мы же собрались повеселиться, или как? Если хочешь, считай это займом. Отдашь, когда тебе повезет, — он хлопнул товарища по плечу. — Скучно тебе в бараках, а? Ничего, раздобудем выпивку и девку, разом повеселеешь.
Узкая улица уперлась в решетчатые ворота. По сторонам стояла стража из исанских моряков и легионеров. Херун отдал салют по-исански, Админий, проходя, махнул рукой знакомым парням.
— Это королевский дворец? — спросил Кинан.
— Должно, так. Наши больше нигде караул не несут. Скоро и нам с тобой здесь стоять.
— Я понимаю, что центурион... префект хочет иметь рядом своих людей. Но почему только двое? И зачем ему местные?
— Мне Эпилл объяснял. Грациллоний теперь не префект, а король, чтоб его. Если им не позволят охранять своего короля, местные это за обиду сочтут. Ну и нашим не понравится, если нас оставят не при деле.
Кинан обдумал слова приятеля.
— Похоже на правду. Мудрый у нас начальник, — и тут же снова вспыхнул: — Ну, когда настанет мой черед, меня не упрячут за ворота!
— Легче, парень, легче. Тебе так уж не терпится снова начать учения и копать рвы? Не бойся. Вот обустроимся немного, тогда у нас дела хватит.
Дорога пошла круто вниз. Дома здесь были победнее, старинной постройки. Тень от городской стены заслоняла заходящее солнце. С Гусиного рынка расходилась деловитая толпа. Под копытами и колесами гудели камни мостовой. Башни-Братья у Ворот Зубров торчали черными столбами.
Херун свернул направо по переулку, над которым нависали выступающие вторые этажи домов. Торцы мостовой сменились грубыми булыжниками. Толпа здесь была гуще, чем в Новом Городе. По улице сновали моряки, ремесленники, служанки, рыбачки, ребятня в грязных рубашонках и личности неопределенных занятий. Кто был одет щегольски, а кто просто, но богатых одежд не видно было ни на ком. Лица казались усталыми, а порой и нездоровыми. Но все же здесь не было голода и нищеты, как в Лондинии, не было кислого запаха отбросов и немытых тел. Морской ветер Иса пах солью и водорослями, нес прохладу. Над головами кружились белые чайки.
Троица остановилась перед глинобитным квадратным домиком под деревянной крышей. Над дверью виднелась эмблема солнца из полированного гранита. Несмотря на следы ремонта и вынужденной перестройки, от стен дома веяло дыханием древности. Херун почтительно поклонился перед запертым входом.
— Что это? — спросил Кинан. Его знание языка почти исчерпывалось этим простым вопросом.
— Святилище Мелькарта, — объяснил Херун. — Того, которого основатели города в давние времена назвали Таранисом. С тех времен для него были выстроены храмы более величественные, и это святилище теперь открыто только в дни солнцестояния, и только один жрец совершает жертвоприношение. Есть еще подобное святилище Иштар — Белисамы, — которое открыто только в равноденствие. Мы чтим богов.
Он повел спутников дальше. Админий переводил его пояснения Кинану. Деметец начертил в воздухе тайный знак.
— Как не чтить им своих богов, — тихо проговорил он, — им, живущим во власти океана... Но ты христианин, ты не поймешь.
— Я плохой христианин, — признался Админий.
Чуть дальше они увидели темные, покрытые мхом менгиры высотой в рост человека. Херун снова преклонил колени.
— Святилище менгиров, — объяснил он. — Эти камни древнее города. Я видел в Арморике, как кельты, а иногда и христиане, выбивают свои знаки на памятниках древнего народа, но мы не смеем тревожить камни, посвященные неведомому богу.
Админий вздрогнул, и пробормотал, словно продолжая свое признание.
— Я чувствую присутствие древних богов... Надо было прихватить плащ. Экая холодина.
Дорога Лера спустилась к гавани. Там стояло несколько приличных домов, а дальше начинался Рыбий Хвост. Здешние трущобы были богаче бедных районов империи, однако оборванцев хватало и здесь. Вопили нищие, усталые шлюхи зазывали прохожих, детишки выкрикивали дразнилки, а взрослые провожали пришельцев цепкими взглядами прищуренных глаз.
— Все не так страшно, как кажется, — успокоил приятелей Херун. — Зато местные таверны не разорительны для кошелька.
Дом, в котором помещалась таверна, когда-то блистал роскошью. Теперь фрески облупились, в черепице виднелись наскоро залатанные дыры, а от барельефа над входом остались жалкие обломки. В бывшем атриуме на глиняном полу еще виднелись остатки мозаики, а стенные росписи скрывала вековая копоть.
— Что за разруха? — подивился Админий.
— Здесь поработало море, еще до того как были возведены Морские ворота, — Херун жестом пригласил их к столу. На скамье уже сидели четверо мужчин в грубой, поношенной одежде.
— Привет, — окликнул их Херун. Занятые выпивкой завсегдатаи что-то пробормотали в ответ.
Усадив товарищей за дальний конец стола, Херун шепотом пояснил:
— Рыбаки. Неплохой народ на свой лад, но угрюмый. Лучше их не задевать.
Горящие свечи немного добавляли света к полумраку, сочившемуся сквозь тусклую пленку окон. Воздух пропах горьким дымом, сальной копотью и ароматами кухни. Хозяин кликнул мальчишку, который и подбежал спросить, чего желают новые гости.
— Мед здесь неплох, — посоветовал Херун, — а вот с вином поосторожнее. — Он перевел мальчишке на исанский заказы своих спутников и расплатился. — Первый круг за мой счет. Будьте здоровы!
Из-за перегородки, раскачивая бедрами, вышла женщина. Несмотря на грязные волосы и дешевое платье, она была недурна собой. Узнав Херуна, девица расплылась в улыбке.
— Добро пожаловать, милый! Что-то тебя давно не видно. Познакомишь с друзьями?
— Это римляне, ты, должно быть, слыхала о них, — ответил моряк. — Прибыли с новым королем. Эти двое — Админий и Кинан.
Женщина округлила глаза.
— Римляне! О, чудесно! — она пристроилась рядом с Херуном. — Добро пожаловать и вам, красавчики. Если вы в настроении повеселиться, то попали куда надо. Я — Кебан.
— А где же твои подружки? — поинтересовался Херун. — Неужели все заняты в такую рань?
— Какое там, — она послала рыбакам кислый взгляд. — Эти вот жалуются на плохой улов и держатся за свои кошельки. Ну, а девицы — у Раэли лунные дни, и она заявила, что не может работать. Силис залетела и еще не оправилась от лечения. Так что я одна за всех и буду рада компании.
— Одна не останешься, — засмеялся Херун. — Но прежде ты, верно, хочешь выпить? — Он вновь подозвал мальчишку.
Админий коротко пересказывал Кинану разговор. У парня задрожали ноздри, он стиснул чашу и, тяжело дыша, выговорил:
— Клянусь Тремя в Капюшонах, после долгого похода мне нужна девка. Как здесь посмотрят, если я завалю ее прямо на полу?
— Удивятся, что ты натираешь себе коленки, когда мог бы за те же деньги валяться на тюфяке. Погоди немного, получишь больше удовольствия.
Дверь распахнулась, и в таверну раскачивающейся матросской походкой вошел новый гость. Его полотняная роба пропахла рыбой. Пришелец был невысок ростом, но сложением напоминал медведя, а плечи могли бы сойти за кабестаны, способные удержать пять якорей. Буйная черная борода и яркие зеленые глаза выдавали его молодость, хотя ветра и солнце выдубили кожу, как хорошую подметку.
Рыбаки встали, приветствуя его появление, и пригласили к столу. Пришелец с улыбкой махнул им рукой, но направился к тому концу стола, который занимали римляне.
— Это еще кто? — спросил Админий.
— Я его мало знаю, — вполголоса отозвался Херун. — Зовут его Маэлох.
— С чего ему такой почет? Ты вроде говорил, эти парни нелюдимы?
— Он Перевозчик. Перевозчик Мертвых. Неплохой парень, не задира, но лучше не задевать его гордость.
— Меду! — судя по голосу, пришелец привык перекрикивать рев урагана. Усевшись за стол, он покосился на Херуна и коснулся рукой груди. Молодой моряк ответил тем же. Этим жестом в Исе приветствовали друг друга равные по положению.
— Добрая встреча, — проворчал Маэлох. — Эти чужестранцы кто такие?
— А ты не слыхал? — отозвался Херун.
— Нет, я неделю был в море. Большая стая макрели на отмелях, только вот погода задала жару. Теперь бы мне выпивку да девку погорячей.
— А твоя жена?
— А, Бета опять на сносях. Еще один рот, но ничего не поделаешь. Поколотил бы ее, да боюсь спугнуть удачу, — Маэлох потянулся потрепать по голове Кебан. Та замурлыкала и потерлась щекой о его бедро. Мальчишка принес два кубка с медом. — Всем привет и здоровья!
Все подняли кубки, кроме Кинана. Тот сварливо потребовал от Админия перевести.
Тем временем правая рука Маэлоха ласкала Кебан, левая сжимала кубок, а сам он вытягивал из Херуна последние новости. Рассказ моряка не слишком порадовал его.
— Новый король это, положим, хорошо, давно пора, — пробормотал он. — Колконор был гнилой рыбьей кишкой. Кабы не запрет для исанцев, я бы и сам его вызвал... хотя нет, пожалуй, не стал бы, а то пришлось бы оставить мою Бету, — он холодно кивнул легионерам. — А вот то, что король — бродяга из Рима... Ну ладно, давайте-ка послушаем эту парочку. Вот только оприходую девицу.
— Я первый! — воскликнул Кинан. — Админий, ты сказал, что заплатишь. Договорись о цене, а я пока... — он выбрался из-за стола и потянул Кебан за подол. — Куда пойдем?
Девица растерянно захихикала. Маэлох привстал.
— Эй, это еще что? Оставь ее!
— Солдату нужней, чем тебе, — поспешно вмешался Херун. — Они после долгого похода, наши гости. Давай лучше допивай свой мед, и позволь мне угостить тебя.
— Чтоб я подтирал мокрую палубу... за римлянином! — Маэлох поднимался над скамьей, как всплывающий кит. Рыбак мигом оказался на другой стороне стола, схватил британца за грудки и выдернул со скамьи. Левый кулак сжался для удара. — А ну, вали отсюда!
Кинан побледнел и схватился за нож.
— Пусти, грязный рыботорговец!
Херун с Админием переглянулись и прыгнули: исанец на исанца, римлянин на римлянина. Каждый обхватил своего земляка сзади за локти. Долго удержать их они не надеялись и потому принялись уговаривать:
— Стойте, легче, легче, вы с ума сошли, вдруг стража явится на нашу голову, давайте поговорим, как цивилизованные люди...
Почувствовав, что драчуны немного расслабились, они отскочили назад. Противники стояли в двух шагах друг от друга, набычившись и тяжело дыша.
Херун сказал:
— Маэлох, охолони. Он же совсем мальчишка. Поверь мне, я их знаю, они не собираются задирать нос. Мы вполне можем подружиться. Во имя Трех, мир!
Админий же заворчал:
— Кинан, у тебя голова или задница? Если до центуриона дойдет, что ты затеял свару из-за шлюхи, он с тебя шкуру спустит. Сядь-ка! Сейчас выпьем еще по одной, да и разыграем ее в орлянку.
Все успокоились, в том числе и рыбаки за другим концом стола, которые привстали было, собираясь тоже принять участие в заварушке. Обрадованный мирным исходом дела хозяин угостил всех бесплатной выпивкой, и за вином собутыльники быстро забыли о ссоре. Поначалу голоса звучали слишком громко, и хлопали парни друг друга по спине с подозрительным усердием, но вскоре они и в самом деле подружились. Маэлох и Кинан, по исанскому обычаю, обменялись рукопожатием. Тем временем Херун с Админием азартно обсуждали военные приемы, а рыбаки, слушая их, требовали все новой выпивки. Когда их кошельки опустели, пришли на помощь Херун с Админием. Маэлох припомнил песню о рыбаке, который заманил саксонских пиратов на рифы. Римляне старательно подтягивали. Кинан, чтобы не ударить лицом в грязь перед местными, снял с плеча арфу и исполнил балладу на родном языке. Его пение понравилось, и собравшиеся громко требовали продолжения.
Кебан, забытая всеми, тихонько сидела в углу, подперев щеку ладонью и постукивая по столу пальцами.

IV

Ниалл Мак-Эохайд, король Миды, покинул Темир сразу после Имболка. С ним отправились слуги, воины, ученые и старший сын, Бреккан. Король отослал королеву с младшими детьми в один из дворцов, а сам отправился объезжать свое царство, передвигаясь, согласно гейсу, по солнцу, и потратил на это больше месяца.
Обычай требовал от короля совершить подобное путешествие лишь единожды, после коронации, однако Ниалл заявил, что слишком много месяцев проводит он в военных походах и должен потому посвятить часть времени знакомству со своим народом, с его радостями и заботами.
Он и в самом деле выслушивал многих, и не только знать, дававшую ему приют в своих домах. Король присутствовал в суде и, не вмешиваясь в решения местных властителей, нередко давал им потом наедине добрые советы. Он осыпал щедрыми дарами бедных, не забывал польстить и знатным. Он держался то строго, то непринужденно, в зависимости от требований момента, и умел понравиться мужчинам, что же до женщин, то немало их, проведя две-три ночи с королем, возвращались домой, согретые его теплом и готовые привлечь на его сторону отцов, братьев и мужей.
Кое-кто шептал исподтишка: мол, король хитер. Погода стояла вполне благоприятная для этого времени года, и не было оснований ожидать неурожая, однако рано или поздно придут и голодные времена. Вот тогда королю пригодятся верные сторонники, готовые доказывать, что не он виновен в беде, постигшей землю. Особенно если беспокойный Ниалл окажется в это время в походе и не сможет сам защититься от обвинения в том, что прогневил богов. Да и его поражение прошлым летом хоть и не навлекло на него бесчестья, но требовало объяснений, дабы в следующий поход воины могли устремиться за ним без колебаний.
А что поход затевался — сомнений не было. Еще в Темире состоялись тайные переговоры с представителями различных племен. Медленно продвигавшийся по стране королевский поезд догоняли и обгоняли гонцы с секретными донесениями. И король часто отъезжал один, в сопровождении только молчаливых стражей.
Земля гудела слухами. Их волна взметнулась особенно высоко, когда Ниалл без дозволения местных властителей вступил в Койкет-н-Улад и в святилище Мат Слехт принес кровавую жертву Кромб Кройху и двенадцати меньшим идолам. Хотя он вернулся назад, так и не встретив сопротивления, весть об этом событии заставила многих наточить мечи.
В должный срок король достиг побережья, спустился в Клон Таруй и остановился в общинной гостинице. Он проводил там день за днем, принимая у себя приезжавших и уезжавших посланцев, но не торопясь объявить о своих планах. Поскольку река Руитех отмечала здесь границу лагини, прошел слух, что Ниалл намеревается вымучить дань с племени бору, которую не получал уже много лет. Сопровождавшей его свиты было недостаточно, чтобы захватить земли Эриу, но возможно, король желал пригрозить непокорным или же разведать обстановку для того, чтобы летом вернуться с войском. Ниалл же в ответ на все намеки и вопросы только улыбался в усы.
И однажды король отправился с Брекканом на охоту и вернулся только к вечернему приливу. Они загнали оленя в северных лесах, а Бреккан из пращи сбил полдюжины белок. Охотники возвращались усталые, но довольные. Они выехали на поля и пастбища, где в любом доме можно было найти ужин и ночлег. Здесь и там виднелись круглые хижины крестьян под соломенными крышами. Над конусами крыш поднимались струйки дыма — всюду готовили ужин. Днем прошел дождь, но косые лучи солнца уже пробивались из-за туч. Копыта коней шлепали по лужам. И когда в закатном свете блеснул залив, охотники, завидев вдали вытянутое здание общинной гостиницы, забыли о холоде и промокшей одежде и разразились радостными криками.
Вдруг Ниалл насторожился. В пене волн на западе мелькнули паруса — к Клон Тарую направлялась каррака.
— Безумцы. Выходить в море в такую пору, — заметил один из воинов.
— Это... нет, сдается мне... — медленно проговорил Ниалл. — Н-но! — он ударил пятками в бока коня, и усталый скакун перешел на галоп. Воины отстали, один только Бреккан поспевал за отцом. Ниалл не оглядывался. Остановился он только у кромки волн.
Каррака была уже совсем близко. Это было большое двухмачтовое судно, кожаные борта которого несли больше десятка человек. Паруса сползли вниз, и корабль, направляемый ударами весел, уткнулся носом в прибрежный песок. На берег выскочил человек и бегом направился к королю. Ниалл спрыгнул с коня и бросился ему навстречу.
— Добро пожаловать, дорогой, добро пожаловать! — воскликнул король. — Ты отлично выглядишь — и все твои парни вернулись живыми! Как прошло дело?
Прибывший отступил на пару шагов назад. Это был крепкий жилистый мужчина. Каштановая бородка окружала обветренное, осунувшееся лицо. Усталость и промокшая одежда не мешала ему держаться с непринужденным достоинством.
— В море мокро, на земле жестко, — со смехом ответил он. — Но страдали мы недаром. Ты оказался прав. Римские солдаты объявили Максима своим повелителем, и он с большей частью войска покинул Галлию.
— Ах-ха! — выкрикнул Ниалл.
— Не торопись праздновать победу, мой дорогой король. Они еще не дошли до того, чтобы оставить форты без охраны, а кроме того, у меня есть новости, касающиеся саксов.
Ниалл ударил кулаком в ладонь.
— И все же...
К ним почтительно приблизился шкипер. Ниалл приветливо поздоровался с ним и пообещал угостить свежей олениной. Тем временем взгляд худощавого незнакомца остановился на Бреккане.
— Неужто твой сын? Давно же я не видал его. Он в ту пору едва ходить научился.
— Он, — кивнул Ниалл. — Бреккан, милый, ты, верно, не помнишь Вайла Мак-Карбри, верного человека, который не раз выполнял для меня трудные поручения. И никогда еще не брался он за дело труднее того, что исполнил сейчас.
— Э, не пугай парня, не так уж это было трудно, — заметил Вайл, не выказывая, впрочем, особой скромности. — Я знаю те места, и язык мне знаком. К тому же я и по-латыни немного разбираю. Так что всего и дела было — бродить там и сям под видом безвредного торговца, да иногда подпоить одного, а другого разозлить, чтобы у парней язык развязался.
В глазах Ниалла отразилось багровое грозовое небо.
— Максим ушел, — прошептал он. — Этим летом еще рано тревожить Альбу, но на юге римляне сцепятся друг с другом, и тогда... — и снова он выкрикнул: — Ах-ха!
Бреккан не вытерпел и ухватил отца за рукав.
— Отец, — воскликнул он, — ты возьмешь меня, правда? Ты обещал! Я помогу тебе отомстить!
Ниалл прижал к груди хрупкую руку подростка.
— Пусть будет так. — Он выпустил ладонь сына и застыл на несколько мгновений, хмурясь, но потом передернул плечами. — Видно, такова воля Медб, — и повернулся к морякам. — Идемте. Оставьте судно на причале — и в гостиницу. Хозяйка, вдова Моригель, готовит на славу. А потом... потом послушаем новости.
Бреккан приплясывал и радостно вопил.

Глава десятая

I

Зал в базилике, в котором собрался Совет суффетов, мог вместить целую толпу народа. Его строгие стены были облицованы блестевшим вкраплениями слюды гранитом, прекрасным мрамором, пестрым серпентином и узорчатым ониксом. Большие окна пропускали окрашенный зеленоватым сиянием стекол дневной свет. Под сводчатым потолком громко отдавался и самый тихий голос. По сторонам прохода были установлены ряды скамей, обращенные к тронному возвышению в конце зала. За спинкой трона виднелась высокая ниша, в которой стояли величественные изваяния Трех. Справа высилась статуя Тараниса, в середине — Белисамы. Образ Лера был представлен мозаичной плитой с изображением кракена.
Грациллоний вступил в зал, когда собравшиеся расселись по местам. В руке он нес Молот, на груди, открытый взглядам, висел Ключ, но на голове вместо короны блестел простой обруч. За ним следовали легионеры в полном вооружении. Под каменными сводами раскатился грохот подбитых гвоздями подошв. Солдаты заняли места по сторонам возвышения и за троном, перед высокими статуями богов. Грациллоний встал перед троном. Собрание встретило его громовым молчанием. Подняв Молот, римлянин заученно продекламировал:
— Во имя Тараниса, мир. Да защитит он нас!
Девять королев в голубых одеждах с белыми покрывалами на головах сидели рядом на левой передней скамье. Виндилис поднялась, простерла перед собой руки ладонями вниз и отозвалась:
— Во имя Белисамы, мир, да благословит она нас.
Значит, понял Грациллоний, она и будет говорить за всех королев, если только в ходе дискуссии кто-то из них не сочтет необходимым вставить слово. Интересно, почему избрали оратором ее, а не старую мудрую Квинипилис, например? В острых чертах Виндилис сквозила жесткость, которая едва ли поможет достичь мира. Впрочем, решения королев не подлежат обсуждению.
Виндилис опустилась на скамью. На правой стороне ряда поднялся Ханнон Балтизи. Седая борода ниспадала на одеяния цветов штормового моря — белые гребни на зеленых волнах. Ханнон не был жрецом — у бога, чьи земные дела он представлял, не имелось служителей, если не считать таковыми всех шкиперов Иса. Но ему, как капитану, выпало произнести:
— Во имя Лера, мир. Да не падет на нас его гнев.
Грациллоний передал Молот Эпиллу, которого назначил своим наместником, и выпрямился, озирая собравшихся. Тридцать три человека — не считая высших жриц, все мужчины, представители тринадцати суффетских кланов. (Как он понял, суффеты были кем-то вроде римских сенаторов и отличались только тем, что чести принадлежать к этому сословию нельзя было добиться подкупом, интригами и даже честными заслугами. Суффетами становились по рождению, женщины — по замужеству и еще по праву усыновления.) Среди суффетов выделялся Сорен Картаги, в красном одеянии и митре Оратора Тараниса. Он, как и Ханнон, представлял свой храм, хотя и не принимал участие в ритуале. Кроме того, он имел право выступать от лица Великого Дома плотников, к которому принадлежал. Еще три человека входили в Совет по обязанности: Адрувал Тури, Властитель Моря, глава моряков и военного флота, Которин Росмертай, Начальник Работ, надзиравший за каждодневными делами города, и Ирам Элуни, казначейская должность которого была чистой синекурой. Властитель Моря был одет в добротную исанскую одежду, его коллеги предпочли закутаться в тоги.
Еще несколько человек были одеты в тоги, кое-кто был в мантиях, а большинство — в рубахах и штанах. Не все одеяния поражали богатством — к суффетам могли принадлежать и небогатые семьи. Делегаты гильдий сами были рыбаками, матросами, возчиками, художниками... Даже некоторые из глав Великих Домов в юности знавали бедность, хотя и немногие.
Тридцать три пары глаз смотрели на Грациллония. Все разные, и в то же время... Аристократы Иса стремились не допускать близкородственных браков. Никому не дозволялось жениться на девушке своего клана. С радостью встречали невест неисанского происхождения. Женатые пары часто усыновляли подающих надежды мальчиков из Озисмии, чтобы влить в жилы рода свежую кровь. Но несмотря на все старания, большинство лиц было типично «суффетскими». Тонкие, с высокими скулами и орлиными носами — живое воспоминание об утерянной Финикии.
Пора начинать. Грациллоний остался стоять, но сменил позу на более вольную.
— Привет вам, — заговорил он на языке Иса. — Прежде всего я хочу поблагодарить всех за проявленное терпение. Я знаю, что этот достойный Совет собирается только четыре раза в год, во время равноденствий и солнцестояний. Следовательно, последняя сессия состоялась совсем недавно, а у каждого из вас есть свои дела, требующие внимания. Хотя король имеет право созывать экстренные заседания Совета, я хотел бы заверить вас, что сделал это в заботе о благе и безопасности Иса, а не из каприза, и что в будущем постараюсь избегать подобных мер. Я рассчитываю, что возникающие вопросы можно будет разрешать на коротких совещаниях с заинтересованными лицами, и я всегда готов выслушать каждого из вас.
Он улыбнулся.
— Надеюсь, я не задержу вас надолго. Все вы знаете, зачем мы собрались. Ради экономии времени прошу вас говорить на латыни или, по крайней мере, позволить это мне. В противном случае мне придется медленно увечить ваш язык, который, конечно, не заслуживает подобного обращения. Я надеюсь, что вскоре овладею им в должной мере. А пока — есть ли среди вас такие, кого не устраивает латынь?
Ханнон поднял руку, и Грациллоний кивнул ему.
— Сам я не возражаю, — сказал моряк на тяжеловесной арморикской латыни. — Кое-кто не практиковался со школьной скамьи, но такие могут говорить по-исански. Пусть мой король, если затруднится в понимании, попросит перевести. То же относится к тем, кто с трудом понимает латынь.
— Нужно назначить одного переводчика, — заметил Сорен, — иначе мы будем перебивать друг друга, как дрозды.
— Я предлагаю обратиться к королеве Бодилис, — вставила Виндилис. — Она обладает ученостью и проницательным умом. Ты согласна, Сестра?
— Пусть будет так, — на классической латыни согласилась Бодилис.
Грациллоний взглянул на нее. Привлекательная женщина, подумал он, немного за тридцать — как говаривал отец — лучшие годы женщины. Мысль о том, что ему предстоит делить с ней постель, возбуждала. Удивительно: ведь рядом сидела Дахилис. Бодилис перехватила его взгляд и ответила спокойной, понимающей улыбкой.
Грациллоний прокашлялся.
— Благодарю. Позвольте прежде всего объяснить мои намерения. Некоторые из вас уже слышали о них от меня, что же до остальных, то мои слова могли дойти до их ушей искаженными передачей из уст в уста. Потом мы обсудим мои предложения, и я надеюсь получить от вас официальное одобрение и помощь.
Он говорил все увереннее. В конце концов, почти так же он обращался к солдатам своей центурии. К тому же его вдохновляло присутствие Дахилис. А ведь входя в зал, он едва сумел скрыть смущение и растерянность.
— Насколько я понимаю, Ис повидал самых разных людей на троне, — продолжал Грациллоний. — Что до меня, я, как вы знаете, легионер, Гай Валерий Грациллоний, центурион. Служил в Британии. В прошлом году я помогал отбивать атаки пиктов и скоттов. Я слышал, что у вас тоже были столкновения со скоттами. Сам я британец, белг, из рода куриев, и в былые времена бывал в Арморике. Вам следует иметь в виду, что я явился сюда не с целью стать королем. Это произошло случайно. Честно говоря, я до сих пор не могу поверить в такую случайность, но что есть, то есть. Возможно, такова была воля благосклонных богов. По-видимому, не слишком многим нравился Колконор. — Среди собравшихся послышались смешки. — Не знаю, получится ли из меня новый Хоэль, но я сделаю что смогу.
Искренность сейчас была его единственным оружием.
— Я был и остаюсь префектом Рима в Исе. С незапамятных времен эта должность пустовала, тем не менее, договор и клятва остаются в силе. Вы союзники Рима. Это накладывает на вас определенные обязанности, но и Рим имеет обязательства перед вашим городом, и я намерен проследить, чтобы обе стороны выполнили свой долг. В конечном счете, возможно, то, что я оказался королем, может обернуться к вашей выгоде. Я не намерен пренебрегать долгом Короля или злоупотреблять властью префекта. Мои Цели просты. В империи назревают беспорядки. Галлия может оказаться посреди осиного гнезда. Несомненно, вам ни к чему, чтобы Ис оказался втянутым в войну. Ваш город всегда, насколько то было возможно, держался в стороне от смут и войн. Я стремлюсь сохранить мир. Ни более, ни менее. Но нам не удастся достичь мира бездействием. Если в Римской Арморике, по крайней мере, в западной ее части, начнется брожение, Ису не удастся остаться в стороне. А Рим, которому я служу, снова получит удар в спину, и эту рану нелегко будет залечить. Ис должен приложить усилия для поддержания мира и порядка. Легаты и правители соседних областей, возможно, захотят вмешаться в борьбу. Мы должны удержать их от этого. Где замолвить слово, где подкупить, где продемонстрировать мощь флота — думаю, большего и не понадобится. Конкретный план действий мы выработаем совместно с вами и совместно приведем в исполнение. Это все. Позднее мы обсудим, что еще следует предпринять для мирной жизни, которая, как я надеюсь, ждет нас в будущем. Но сперва придется выстоять перед назревающей бурей. Я прошу вашего согласия и всемерной поддержки для достижения целей, поставленных мною — вашим королем и префектом Рима. Для блага Рима и Иса! Благодарю вас. Он сложил руки на груди и застыл, ожидая ответа. По рядам прошел шепоток, и Сорен попросил:
— Не может ли королева Бодилис перевести речь короля на исанский?
— Я изложу ее, как сумею, — ответила Бодилис, — тем временем пусть каждый обдумает ее значение для нас.
Слушая перевод, Грациллоний восхищался ее умением кратко и ясно излагать мысли.
Когда королева закончила, собрание загудело, и, наконец, Властитель Моря, Адрувал, заявил прямо:
— Нельзя плыть в тумане. А ты напустил тумана, о король! О какой это угрозе ты говоришь? К чему мы должны готовиться?
— Я не могу выразиться яснее, потому что это касается государственных тайн, к тому же я не пророк и не умею предвидеть будущее, — возразил Грациллоний. — Мой командующий дал мне понять, что назревают большие перемены, и едва ли они пройдут мирно. Я молю, чтобы нас не ожидало кровопролитие, подобное войне Магненция. Но пока мы должны ждать вестей и быть наготове.
Заговорила Виндилис, и все другие голоса в зале смолкли как по команде.
— Я могу сказать больше, — твердо заявила галликена. — Командир Грациллония, приславший его к нам, — Магн Клемент Максим, правитель Британии. Легионы этого диоцеза провозгласили его Августом. Он отплыл с войском в Галлию и готов бороться за пурпур власти. Грациллоний... — королева обожгла его взглядом. — Ты не глупец. Даже если он не сказал тебе об этом прямо, ты должен был догадываться. И ведь ты — человек Максима!
Суффеты растерянно переглядывались. Король Иса ошеломленно выкрикнул:
— Как ты могла узнать?
— Так же, как узнала о твоем появлении, — Виндилис указала на сидящую рядом королеву. — Форсквилис посылала свой дух.
— Что это значит? Женщина, ты говоришь пустые слова!
Сорен насупился.
— Ты обвиняешь галликену во лжи? — В зале послышался ропот, подобный рокоту прибоя.
Квинипилис поднялась с места и, опираясь одной рукой на посох, вскинула другую, требуя внимания.
— Будьте терпеливы, — проговорила она на языке Иса. — Грациллоний не знает наших обычаев, но намерения у него добрые. Не забывайте, он префект и король. Дайте ему время.
Грациллоний прикусил губу.
— Я готов слушать, — признал он. — Прошу вас, объяснитесь.
— Этот разговор вам с Форсквилис лучше вести наедине, — заметила Виндилис.
— Что ж, пусть будет так, если королева не возражает, — Грациллоний обратился к провидице. Холодное лицо Афины Паллады не изменилось, но женщина слегка кивнула ему. Краем глаза он заметил проказливую ухмылку Дахилис, которая украдкой показывала ему большой палец.
— В самом деле, здесь не место обсуждать таинства, — согласилась Бодилис, обращаясь к исанцам. — Не все можно высказать словами. Вернемся к делам нашего собрания. Вечером Форсквилис может показать королю то, что сочтет возможным.
Пристыженный, Сорен согласился:
— Хорошо. Значит, мы должны признать, что в империи снова началась гражданская война? И поскольку Максим не может ожидать, что вся Арморика пойдет за ним, как его легионеры, он готов довольствоваться тем, что страна останется нейтральной, пока он будет вести военные действия на юго-востоке. Грациллонию поручено обеспечить нейтралитет Арморики. Возможно, он прав, утверждая, что такое положение выгодно и для Иса, если не считать возможного недоброжелательства имперской власти в случае, если Максим потерпит поражение. Обсудим же это и наметим цели и средства их достижения.
Грациллоний стоял перед ними, как воин, оставшийся без меча в разгар боя. Обсуждение началось.

II

Дом Форсквилис удивил Грациллония. После того, как собрание разошлось, они вдвоем отправились к ней. По дороге не разговаривали. Над миром сгустились синие сумерки, в небе мерцали первые звезды. С возвышенной части города виден был сверкающий живым серебром залив и безграничный простор океана. На мысе Рах горел маячный огонь. Пламя мигало подобно бессонному глазу. В прохладном воздухе чувствовался слабый аромат цветов: у дверей дома королевы в пруду плавали белые лилии.
Слуга с фонарем встретил их на крыльце и с поклоном проводил в дом.
— Обед готов, — почтительно заверил он. Аппетитный запах съестного подтвердил его слова.
Форсквилис взглянула на спутника. Глаза ее были серого цвета, как и глаза Минервы-Афины, на которую она так походила. У богини, растерянно подумал Грациллоний, копье, шлем и щит с эгидой. А этой женщине и без головы Горгоны ничего не стоит превратить мужчину в камень.
Королева заговорила на свободной латыни.
— Я еще днем послала известить, чтобы ужин приготовили для двоих. Приятно ли это королю?
Он неловко пошутил:
— Разве ты не читаешь мои мысли?
Она не приняла шутки.
— Для этого потребны сильные чары, которые могут обратиться во зло, и без крайней нужды не подобает к ним прибегать.
Грациллоний смутился. Следуя примеру хозяйки, он отдал плащ слуге и прошел за ней в триклиний. Стены были расписаны буколическими сценками. Как видно, ни Форсквилис, ни прежние обитательницы не позаботились обновить фрески, которые дышали стариной. Только мозаики на полу в столовой были стыдливо прикрыты тростниковыми циновками. У исанцев не было в обычае возлежать за трапезой, и вместо привычных лож Грациллоний увидел высокий стол и кресла. Богатая скатерть и дорогая посуда, как он подозревал, были знаком почтения к гостю. Стройность фигуры королевы наводила на мысль, что обычно она довольствуется самыми скромными кушаньями.
Усадив гостя за стол напротив своего места, Форсквилис перешла на родной язык.
— Сегодня для тебя был трудный день. Теперь следует отложить заботы и подкрепиться.
— Ты... снисходительна ко мне, — отвечал Грациллоний, приняв решение держаться латинской речи. К чему осложнять и без того щекотливую ситуацию? — Я постараюсь, но это будет нелегко. Прости, если я не смогу сразу забыть о делах.
Дело было не в том, что Совет отказал ему в поддержке. Его задело, что обсуждение шло так, будто он был простым курьером — в лучшем случае, послом, а Ис вовсе не подчинен Риму, но самостоятельно принимает решения, наиболее выгодные для города.
В первый раз Грациллоний увидел, как губы Форсквилис изогнулись в усмешке.
— Ты думаешь, что это моя вина? Что ж, отчасти да. Но разве сам ты не сделал бы все, что мог, отстаивая интересы Рима?
Слуги в черно-золотых ливреях внесли чаши для омовения рук и полотенца. Следом вошли другие, разлили по кубкам неразбавленное вино, расставили закуски: вареные креветки, соленые баклажаны, сырую рыбу под луковым соусом. Исанская кухня была весьма хороша, хотя не всякий мог себе позволить дорогие блюда; но обжорство в Исе было не в обычае.
Грациллоний поднял кубок. На душе у него полегчало.
— Верно. И нам не из-за чего ссориться. Я признаюсь, что был несколько... гм-м... удивлен. Нелегко поверить, что ты знаешь о делах Максима больше, чем даже я. Я не собирался говорить о его намерениях, потому что надеялся оставить за собой преимущество на случай, если случится что-либо непредвиденное. Но ты узнала все раньше меня. Он будет хорошим императором, и значит, его правление пойдет на пользу Ису.
— Я и Сестры надеемся на это. Мы взывали к Трем, прося послать нам хорошего короля, и они прислали тебя.
Грациллонию стало не по себе. Он был римлянином, солдатом и получил хорошее образование. У Максима были серьезные, разумные причины прислать его сюда. С чего бы ему верить, что в дело вмешались чужие боги или колдовство? И Форсквилис не делала никаких пассов, не читала заклинаний, а просто сидела напротив. И с каждой минутой казалась все прекраснее. Но что-то мелькало в ее глазах, в голосе, отчего нетрудно было поверить, что эта женщина живет на границе иного мира.
Грациллоний предпочел перевести разговор на обыденные темы.
— Ты, кажется, предлагала забыть о заботах? Не расскажешь ли ты о себе? Мою историю ты уже слышала.
Она послала ему долгий пристальный взгляд и пробормотала про себя:
— Дахилис не ошиблась. Ты в самом деле добр. Может, ты и станешь вторым Хоэлем.
В сдержанном тоне ее проскользнула, однако, нотка сомнения.
— Предзнаменования смутны, — прошептала она, — но ведь наш век — время перемен.
Он не желал вглядываться в эти смутные и неподвластные разуму глубины... пока не желал. Грациллоний глотнул ароматного вина и отправил в рот острую закуску. Лучше держаться земных дел.
— Ты была женой Хоэля? — спросил он.
Она кивнула.
— Я была отмечена знаком после смерти Квистилис, за год до его гибели. Мне было тогда четырнадцать. Он был нежен. Я понесла от него дитя, но потеряла его из-за того, что делал со мной Колконор.
Грациллоний представил себе кровавый комок на полу или на постели. Быть может, он еще шевелился с минуту. Озноб прошел по телу. Она говорила так спокойно, словно это случилось давным-давно и не с ней. Душа покинула ее. Вернется ли?
— Смею ли я спросить, сколько тебе лет? — осторожно поинтересовался он.
— Двадцать зим. Дахилис немногим моложе...
— Ты мудра не по годам, Форсквилис.
— Знание было моим единственным убежищем, — спокойно объяснила она.
За ужином они вели легкий разговор (хотя ему ни на минуту не стало скучно), но потом она кое-что показала ему. Полутемная келья с единственным светильником, сделанным из кошачьего черепа; полка, заваленная свитками и пергаментами; терракотовая фигурка женщины, происходившая, по ее словам, из древнего Тира; кости, исписанные тайными знаками, пучки сушеных трав, кремни, то ли обработанные Древним Народом, то ли упавшие с неба громовыми стрелами...
— Все это само по себе не нужно, Грациллоний, — глаза Форсквилис в полутьме казались огромными. — Эти вещи — только учителя и помощники. Когда я впадаю в транс, мой дух уходит далеко. Когда-то все королевы обладали подобной силой. Но в наш век, когда сами боги слабеют и ошибаются, она досталась только мне. Ты помнишь большую сову, которая пролетела над тобой в полночь на поляне в лесу Арморики?..
...В спальне она серьезно сказала:
— Освятим себя. Да пребудет с нами Белисама.
Форсквилис распустила волосы, и он подивился их золотистому оттенку. А когда она сбросила с себя одежды, он увидел, что тело ее прекрасно.

Предыдущая страница 7 Следующая страница


Девять королев 8

Бык пробудился в нем. Он подумал о Дахилис... но ведь она сама просила...
Форсквилис рассмеялась, глядя на него:
— О, богиня щедра ко мне.
Грациллония задели эти слова. Что она понимает? Разве она знала не только Хоэля и Колконора? Или в правление короля-мерзавца ее странствующий дух проникал в более счастливые семьи?
Нет. Он отбросил эту мысль. С Дахилис он поначалу был очень осторожен, стремясь успокоить ее страхи и узнать, как доставить ей удовольствие. Он ожидал, что с этой Афиной все будет так же или что она примет его равнодушно. Но она трепетала от страсти, прикосновения ее рук были нежными и возбуждающими. Когда он возлег с ней на ложе и вошел в нее, у женщины вырвался крик. Утром, глядя на Форсквилис, Грациллоний думал об изменчивости и непознаваемых глубинах моря. Спина у него была исцарапана до крови.

Глава одиннадцатая

I

Мелкий дождик наполнил воздух прохладой и скрыл от глаз линию горизонта. Грациллоний пришел к Бодилис. Она сама встретила его на пороге.
— Я рада тебе, мой король, — голос и улыбка заставили его поверить, что слова эти идут от души.
Он вошел, отстегнул пряжку и сбросил плащ. Сегодня он выбрал простую исанскую одежду, которую недавно сшили специально для него. В отросшей бородке блестели дождевые капли. Кожа на подбородке еще зудела с непривычки, но Грациллоний не жалел усилий, чтобы показать свое единение с народом.
— Прости, — начал он.
— О, мама! Это король? — к ним подбежала восьмилетняя девчушка с тонким личиком и мягкими каштановыми локонами.
— Семурамат, поклонись, как полагается, — Бодилис сделала строгое лицо, однако голос звучал ласково. Девочка послушно поклонилась и застыла, уставившись на гостя круглыми глазами.
— Привет тебе, — по-исански ответил римлянин. — Я... Вообще-то, я твой новый отчим. Это ведь твоя мама, верно? Как тебя зовут?
— С-семурамат, — прошептала девочка и добавила: — Повелитель.
Грациллоний заметил, что ребенок дрожит. Королевы старались держать дочерей подальше от Колконора, но даже дети не могли не чувствовать страха и ненависти, которые питали их матери к этому человеку.
— Не бойся, Семурамат, — успокаивающе сказал Грациллоний. — Я думаю, мы подружимся. Хм... Ты любишь лошадей? — девочка с жаром закивала.
— Что, если я прокачу тебя на луке седла, когда у меня выпадет свободный час? Заодно и познакомимся получше. А потом, может быть, найдется для тебя и пони.
Бодилис рассмеялась.
— Не все сразу, ты напугаешь бедняжку.
— Я хотел бы стать другом твоей семьи, — серьезно ответил Грациллоний. — Я хотел извиниться за то, что прошло целых семь дней со дня Совета, а я только теперь попросил разрешения посетить тебя. Ты вероятно, слышала, что я был занят осмотром городских укреплений. Три дня меня просто не было в городе, я объезжал окрестности. Уставал так, что ночью проваливался, как в колодец. — Нельзя сказать, что Грациллоний не радовался возможности побыть в чисто мужской компании, хоть и скучал по Дахилис.
— Возмись-ка снова за работу, милая, — Бодилис отослала дочь и пояснила: — Я отправила слуг за припасами к ужину. И велела даже дочери помогать по хозяйству. Принцесса тоже должна кое-что уметь.
— И любовь не исключает дисциплину, — одобрил центурион.
Она пробормотала с некоторым удивлением:
— Так ты это тоже понимаешь? Немногие мужчины умеют понять чувства женщины. О, я не обижена: мне ли не понять, почему ты не приходил. И то, что я вижу в тебе, радует меня.
Польщенный Грациллоний покраснел. Смотреть на нее было приятно. Бодилис надела простое серо-голубое платье с вышитыми по вырезу и рукавам серебряными звездами. Широкий алый пояс подчеркивал полную грудь и бедра. Грациллонию нравились сильные черты ее лица и глаза, того же цвета, что у Дахилис. В них не было ни подозрения, ни страха. Он взял ее за руку так свободно, словно они много лет прожили вместе.
— Идем, — сказал он, — поговорим.
Дверь в атриум была привычна для глаз римлянина, зато роспись на стенах поразила его яркостью и свежестью красок. В волнах ныряли дельфины, в небе над морем парили большие чайки. Художник стремился не столько точно передать действительность, сколько произвести впечатление прозрачности мира, за которым скрывалось нечто большее. Бодилис, заметив его интерес, произнесла немного натянуто:
— Возможно, мне следовало сохранить старые фрески. Но я тщательно скопировала их на пергамент, чтобы сохранить для будущих поколений. А если тому, кто будет жить здесь после меня, не понравятся мои росписи, он может соскрести их.
— Как? — вырвалось у него. — Это ты рисовала?
— Чистое дилетантство, конечно. Но пройдем дальше. Приличия требовали бы принять тебя в этом зале, но в моем скрипториуме мне будет... проще. Кроме того, — улыбнулась она, — Семурамат туда вход закрыт, пока не подрастет и не научится беречь вещи. Она чудо, но иногда надоедает до полусмерти.
— У тебя кажется, есть еще дочери?
Бодилис кивнула.
— Две. Обе, конечно, сами не свои от желания познакомиться с тобой. Но Талавайр прислуживает в Нимфеуме, а Керна занята уроками в храме. Она вернется к ужину.
— Девочки... от Хоэля?
— Да, все три. Знак сошел на меня в царствование Лугайда, но он погиб почти сразу после этого. Талавайр в этом году выйдет из возраста весталки. Она уже выбрала себе жениха. Через год я могу оказаться бабушкой.
— А... Керна, кажется?
— О, ей всего пятнадцать, и она вся в учении. Собирается в младшие жрицы, когда придет время. Правда, это не исключает брака, но мужчины не слишком охотно берут в жены жрицу, которая больше времени проводит в храме, чем дома. Бывшие весталки чаще приносят обет младшей жрицы после того, как овдовеют.
Они вышли в коридор за атриумом. Расположение комнат в этом доме напоминало дома Дахилис и Форсквилис и казалось непривычным для римлянина. Бодилис открыла дверь и пропустила Грациллония вперед. Он оказался в просторном помещении, освещенном вдобавок к свету серого дня изящными лампами. Над одной из них грелся котелок на треножнике. Оливковое масло горело почти без копоти. Рядом стояли фляги с вином и водой, стеклянные и глиняные кубки и тарелки с лакомствами. По стенам тянулись полки с рукописями. Рядом стояли миниатюрные статуэтки бегущих животных и скульптурный портрет прекрасной и суровой женщины. Большой стол в дальнем углу тоже был завален книгами, письменными принадлежностями, кистями и красками, образцами минералов и трав, раковинами. Посреди всего этого развала, положив лапу на деревянную флейту, спала кошка.
— Присядь, сделай милость, — пригласила Бодилис. — Ты любишь разбавленное вино?
— А что в этом котелке?
— Настой трав. Я пью вино только за ужином, да и то немного, — Бодилис улыбнулась. — Боюсь, не смогу составить тебе компанию.
— Наоборот. Я сам пью немного и с удовольствием попробую твоего снадобья.
Ароматный сладкий напиток с легкой горчинкой как нельзя лучше подходил для такой промозглой погоды.
— Значит, правду говорят, что ты ученая женщина, — заметил он.
— Да, мне нравится узнавать новое. К тому же я люблю долгие прогулки — пешком, через поля и леса, или на лодке. Только вот моя близорукость мешает.
— Ты, кажется, работаешь над каким-то сочинением?
— Перевожу на исанский «Агамемнона». У нас, к сожалению, мало кто читает по-гречески, а мой скромный труд даст хоть какое-то представление о гении Эсхила.
— Где ты учила греческий?
— Сама, по учебникам и словарям, которые мне прислали друзья. Эвкерий, христианский священник, помогает мне и поправляет произношение. Он родом из той части Италии, где говорят по-гречески. — Она с жаром продолжала: — О, Грациллоний, я так многое надеюсь узнать от тебя. Расскажи мне о народах Британии, вспомни песни и предания... о, для меня твое появление — чудо вдвойне!
Грациллоний уставился в чашу, словно надеялся увидеть в осадке на дне свою судьбу.
— Я рассчитывал, что сам смогу учиться у тебя, — смущенно пробормотал он. — Исанскому языку...
— Ты уже неплохо овладел им. Хотя я могла бы расширить твой словарь. Например, мы широко используем синонимы...
— И еще история, традиции, я хотел бы проникнуть глубже в вашу жизнь. Именно этого я жду от тебя в первую очередь.
— Задавай любые вопросы, — вздохнула она. — Но помни, я не обладаю ни мудростью Квинипилис, ни силой воли Виндилис, ни колдовской силой Форсквилис, ни очарованием... но я сделаю для тебя все, что в моих силах.
Грациллонию послышалась боль в голосе королевы. Он поднял глаза и увидел горькие складки у губ. «Я тупой осел! — догадался он. — Да ведь она думает, что я ничего, кроме ума, в ней не вижу. Я совсем не это имел в виду, порази меня Юпитер, ничего подобного! Но если сейчас же сказать ей, как она хороша собой, она может подумать, что мне только и нужно, что побольше женского тела».
Он осторожно предложил:
— Не поговорить ли нам как простым смертным? Я хотел бы получше узнать тебя, Бодилис. Расскажи о своей жизни.
Она передернула плечами.
— Нечего рассказывать. Со мной, можно сказать, никогда ничего не случалось.
Грациллоний подумал, что из всех Девятерых ей легче всего было найти спасение от Колконора в своем внутреннем мире. Эта мысль оказалась для него мучительной. Он подергал себя за бородку. Щеки еще зудели, но он запретил себе чесаться. Надо продолжать беседу. Он медленно произнес:
— Ты говорила, что твоя средняя дочь хочет остаться в храме после того, как выйдет из возраста весталки? А сама ты, когда была девочкой, мечтала о том же?
В ее взгляде мелькнуло изумление, но Бодилис заставила себя откинуться на спинку кресла и улыбнуться.
— Да. Знак сошел на меня, когда я была в том же возрасте, что сейчас Керна, только я всегда была угрюмым и одиноким ребенком.
— Это... из-за обстоятельств твоего рождения? Она снова наградила его удивленным взглядом и заговорила не сразу.
— Грациллоний, ты и в самом деле замечательный человек.
— Нет! — он принужденно рассмеялся. — Просто офицер должен уметь разбираться в людях, — и сдержанно добавил: — Может быть, тебе неприятно говорить об этом? Я не хотел быть навязчивым.
Бодилис наклонилась вперед и погладила его по руке.
— Мне нечего скрывать. Дахилис, конечно, рассказала тебе, и... если боги допустят, мы много лет будем вместе, — ее взгляд заметался по комнате и остановился на женском бюсте. — Ты знаешь, что Вулфгар зачал меня от своей дочери, Тамбилис. Такова была воля Белисамы, и на Сестрах нет греха, но мне говорили, что он не мог забыть об этом, и не прошло и года, как он пал от руки Гаэтулия. Тень тех дней легла на мою мать, и только с Хоэлем она снова обрела радость жизни. Ему она родила девочку, которая стала Дахилис. Что до меня, то я росла в мрачном доме и искала убежища в книгах и дальних прогулках и... во всем, что ты видишь в этой комнате. Я мечтала отдать всю жизнь служению младшей жрицы.
— Но стала королевой, — тихо закончил Грациллоний.
У нее порозовели щеки.
— Хоэль и меня сделал счастливой. Не то чтобы он обладал особой мудростью. Порой он признавался, что не может понять меня. Но он был добр и заботлив и умел доставить женщине удовольствие. И у него всегда гостили друзья, и не было конца чудесным рассказам о дальних странах и великих деяниях. Эти люди приносили во дворец морской ветер. А потом меня приняли в Доме Звезд...
Она осеклась, глотнула воздуха и невыразительно договорила:
— При Колконоре только Симпозиум помог мне сохранить живую душу.
— О, дорогая, — вырвалось у него с жалостью.
Бодилис встряхнулась и резко возразила:
— Я не прошу милостыни, Гай Валерий Грациллоний! Несмотря ни на что, я прожила жизнь лучше, чем многие в этом мире.
И добавила, смягчившись:
— А теперь король — ты.
Воцарилось молчание. Грациллоний осушил чашу и наполнил кубок неразбавленным вином. Королева не смотрела на него. Он видел, как краска приливает к ее щекам и снова отливает с каждым ударом пульса. Он знал, о чем она думает, и она знала, что он знает.
Грациллоний откашлялся.
— Ну, видишь ли... э-э-э... Чей это бюст?
— Это? Бреннилис, — с облегчением отозвалась она. — Бреннилис Видящая, Бреннилис Скрывающая. Портрет древний, и хотя неизвестно, изваян ли он с натуры, мне хочется представлять ее именно такой.
— Кто это — Бреннилис?
— Ты не знаешь?
— Не забывай, я жалкий невежда!
— Ну что же, — весело сказала Бодилис. — Урок истории Иса поможет скоротать время до ужина.

II

Первоначальных отчетов сохранилось немного, но легенды утверждали, что мыс был открыт карфагенянином Химилко восемь с половиной столетий назад. Возвратившись на родину, он рассказал о месте, удобном для основания колонии. Карфагену для торговли с северными странами требовались дорожный пост и база флота. Британское олово, галльские меха, германский янтарь, мед, шкуры, воск, древесину, китовый зуб — все это нужно было перевозить и охранять.
Но на таком расстоянии от метрополии отдельный пост не мог продержаться долго. Нужно было строить город, способный кормить и защищать своих жителей. В преуспевающем в ту пору Карфагене нашлось немного желающих покинуть родину, поэтому колонистов собирали по всему Средиземноморью. Среди первых поселенцев выделялись вавилоняне, бежавшие от персов, которые завоевали и уничтожили город, и египтяне, не желавшие склониться перед персидским владычеством.
Предание говорит, что когда Химилко впервые посетил эти места, каждую ночь в его лагере гибли люди. Наконец он выследил чудовище, совершавшее убийства, и положил им конец. Логово зверя находилось в древнем кургане. И Древний Народ, кости которого покоились там, в благодарность поклялся, что поселение, основанное пришельцами, будет процветать, доколе его жители не прогневят богов, и если такое случится, море возьмет свое.
Возможно, поэтому город был посвящен Иштар — Звезде Морей, повелевающей стихиями. Разноплеменное население города вскоре стало поклоняться ей под именем Исиды. Возник и жреческий орден, служивший богине.
Власть далекого Карфагена мало ощущалась колонистами и сводилась в сущности к тому, что метрополия присылала своего наместника. Но по мере того, как город богател и набирал силу, богатые граждане начали роптать даже против столь легкого ярма. Примерно в то же время, когда был заложен город, пришлые кельты, побеждая коренное население и смешиваясь с побежденными, дали начало галльским племенам. Новая аристократия составлялась главным образом из захватчиков. Город, естественно, заключил союз с соседями против вторжения новых племен. Племена, населявшие окрестности города, немало страдали от войн и набегов и не отказались от военной помощи карфагенян.
К тому времени название «Бен-Иштар» (или «Бен-Ис») превратилось в короткое «Ис».
Город не раз осаждали враги, но богатства моря хранили его от голода и давали возможность пережить любую осаду, тем более что кельты никогда не умели долго сидеть на месте. Труднее было с водой, и потому в сознании людей источники обрели святость — да и галлы всегда почитали ручьи и реки. В маленьком сообществе все время чувствовалась нужда в рабочих руках, и жертвоприношения младенцев Баалу Мелькарту постепенно вышли из моды, а со временем и полностью прекратились. Однако пророчества и традиции сходились в том, что боги время от времени должны получать кровавую жертву.
Постепенно устанавливалась мирная жизнь. Правда, соперничество с морской Венетой иногда приводило к стычкам на море, но с озисмиями, как называли себя потомки кельтов и Древнего Народа, установились прочные связи. Ритуалы и обычаи постепенно уподоблялись друг другу, и в речь исанцев проникало все больше галльских слов.
В Исе со временем установилось поклонение триаде верховных богов. Иштар-Исиду чаще звали Белисамой, что означало «сияющая». Мелькарт получил имя и атрибуты кельтского бога небес Тараниса. А Лер, почитавшийся в этих местах с незапамятных времен, воплотил в себе могущество и ужас океана.
Это не было возвращением к варварству. Вера менялась вместе с политикой. Карфаген, все более занятый борьбой с Римом, редко вспоминал о своей колонии. В конце концов влиятельные в городе роды изгнали наместника и учредили Совет суффетов, по финикийскому образцу. Идею Короля Леса заимствовали у галлов. Такой король являлся скорее символом, чем правителем, а его гибель в сражении заменила ушедшие в прошлое жертвоприношения младенцев.
Девять Сестер были знакомы и финикийцам, и галлам. Все они были дочерями и внучками королев, хотя отцами могли быть и простые люди. Девочки принимали святые обеты в возрасте семи лет и должны были оставаться весталками до восемнадцати. Жили они обычно дома, но посещали школу при храме, а достигнув определенного возраста, должны были отдавать дни и ночи религиозным службам в городе и Нимфеуме. После восемнадцати девушки могли свободно распоряжаться своей жизнью — если только не были прежде того отмечены знаком. Тогда они становились супругами короля и галликенами. Третье поколение девочек освобождалось от всех обязательств, потому что кровь Воплощенного Тараниса в них истощалась.
Принцесса, закончившая срок служения весталки, могла принести новый обет и стать младшей жрицей. Храм набирал желающих стать жрицами и среди способных молодых горожанок и давал им обучение в соответствии с проявленными дарованиями, но никогда никто из них не был отмечен знаком.
Исанцы считали службу весталки божественной привилегией. Она приносила и земные блага. Девушки получали превосходное образование и щедрую стипендию. По истечении срока каждой выдавалось пособие золотом и добром в приданое или для начала самостоятельной жизни, если девушка не собиралась замуж. Храм от этого не беднел, так как его богатства постоянно пополнялись за счет земельных владений, вкладов и приношений.
Ис жил торговлей. Городские земли были скудны, и хотя море щедро кормило всех, горожане стали искусными ремесленниками, изделия которых высоко ценились иноземцами. Заезжие купцы привозили в город свои товары. Когда Рим засеял солью развалины Карфагена, Ис этого почти не заметил... хотя кое-кто пролил слезу.
Сотню-другую лет после этого город процветал. Он не страдал имперскими амбициями, не стремился расширять свое влияние за пределы окрестных земель и близлежащего острова Сен. Его флот был невелик, но отлично справлялся с обязанностями по конвоированию купеческих судов и обороне — а при нужде галликены могли вызвать бурю. Исанские суда вели торговлю по всему Северу, и повсюду возводились мануфактуры, мастерские и пакгаузы, славились исанские поэты, художники, сновидцы и маги.
А море, в лоне которого лежал город, все наступало...
Венеты постоянно причиняли беспокойство, и город охотно оказал помощь Юлию Цезарю, который вел с ними войну. Сокрушив врага, великий римлянин лично посетил Ис.
События того времени скрыты от глаз потомков. Галликену Бреннилис посетило пророческое видение, и она каким-то образом сумела завладеть умом скептичного и упрямого римлянина. Он выставил одного из своих легионеров против Короля Леса, и его молодой любимец сразил противника и таким образом принес жертву от лица Цезаря. Остальное покрыто вечным молчанием, ибо Белисама открыла пророчице, что для Иса наступает новая эра. Исанские архивисты предполагают, что именно по этой причине Цезарь ни разу не упоминает в своих воспоминаниях о посещении города.
Как бы то ни было, Ис сделался союзником Рима, платил умеренную дань, принимал префекта, пользовался преимуществами римского мира, а в остальном продолжал жить своим обычаем.
Романизация Арморики несомненно оказала влияние и на город. В целом это влияние было благотворным. Более того, Рим спас город от разрушения. Видение Бреннилис предупреждало, что уровень моря будет продолжать подниматься, и если не принять меры, город в конце концов окажется под водой. Покидать мыс, отлично защищенный двумя возвышенностями по сторонам, означало отдаться на волю соседних племен. А между тем жители уже вынуждены были покидать прибрежные районы.
Бреннилис, разумно правившая Исом весь срок своего призвания, в старости сумела заручиться помощью Августа Цезаря. Он прислал в город лучших инженеров, и они возвели дамбу, стеной вставшую на пути моря. Римляне возвели и другие постройки, но именно за строительство стены город удостоил их триумфа.
Их труд был нелегок. Приходилось бороться не только с морем, но и с людьми. Римляне встретили смехом указания Бреннилис о необходимой высоте стены — при них приливы ни разу не достигали такого уровня. К тому же они не понимали, почему им не использовать для строительства прочный бетон. Только убедившись, что волны раз за разом губят их работу, и потеряв нескольких человек, они смирились и выложили стену сухой кладки из безупречно обтесанных плит песчаника. Они так подогнали их друг к другу, что в щели нельзя было просунуть и лезвия ножа, но так и не узнали, в чем причина неудач с бетоном.
Но Бреннилис и Сестры знали. Лир открыл им в видениях: он желает, чтобы Ис оставался заложником моря, на случай, если его жители обратятся к новым богам. Он позволил возвести стену, но только из такого материала, который был подвластен его могуществу и не помешал бы покарать отступников.
Ворота не были упомянуты в пророчестве, но портовому городу без них было не обойтись. Обитый бронзой дуб десятилетиями противостоял соленой воде. Иногда створки приходилось заменять. Это делалось в дни низкого прилива при мертвом штиле, и несколько часов напряженнейшей работы завершались трехдневным празднеством.
Со временем Покрывало Бреннилис все прочнее скрывало Ис от мира. Видение открыло королеве, что боги Иса ревнивы и высокомерны и не позволят своему народу склонить слух к новым богам. И вот богатый и прекрасный город затерялся. Хроники, в которых упоминалось о его существовании, подвергались тысяче опасностей. Они терялись, сгорали в пламени пожаров, попадали в руки воров и исчезали бесследно. Та же судьба грозила и копиям. На удивление немногие из римских писателей вообще вспоминали об Исе.
Отчасти это могло объясняться тем, что город вернул себе автономию. За данью посылали все реже, а Септимий Север и вообще снял ее в награду за помощь, оказанную Исом против его соперника Альбия.
Но город не был закрыт от мира. Бури, потрясавшие Империю, неизбежно тревожили Ис. Нарушались торговые пути, скотты и саксы грабили корабли и прибрежные поселения, варвары продвигались все дальше на запад, провозвестники Христа уводили людей из храмов отеческих богов. Галликены чувствовали, что кончается и этот век. Что принесет им новое время? Этого никто не знал. Ис, подобно обитателям моря, затаился в своей раковине и ждал.

III

В спальне, при свете свечей, возраст Бодилис выдавало только зрелое тело. Женщина с улыбкой повернулась к Грациллонию и прошептала:
— Чем же мне порадовать тебя?
...Она отвечала ему движениями бедер, рук, тихими вскриками, и в каждом ее движении была мысль о нем, не о себе. Засыпая на рассвете, она тихо выдохнула:
— Молю богиню, чтобы возраст не помешал мне родить от тебя дитя.

Глава двенадцатая

I

Ветер с запада принес туман и улегся. Мгла же продолжала сгущаться. «Оспрей» тихо качался на волнах, глаза, нарисованные на носу судна, были так же слепы, как и глаза людей на борту. С бака едва можно было различить корму, а верхушка мачты скрывалась в тумане. Даже звуки казались приглушенными. Слышались только удары волн о борта, да шумно билась в трюме живая рыба, скрипели уключины, и смутно доносился издалека — не разберешь, с какой стороны — рокот прибоя.
Маэлох поплотнее запахнул кожаную куртку и отправился на корму, оставив четверых гребцов управляться, как сумеют. Единственный парус смэка бессильно обвис на рее. В сырой мгле не видно было даже пара от дыхания, а ведь холод пробирал до костей. Кормчий выплыл из тумана серым призраком, и только в двух шагах Маэлох разглядел наконец его мокрую бороду и сведенное усталостью обветренное лицо.
— Как дела? — окликнул Маэлох. — Сменить?
Усун пожал плечами.
— Команде хуже приходится. Может, мне поменяться с кем-нибудь из гребцов?
— Нет. В открытом море всего и дела, что двигаться, давая тебе править, а вот если нас вынесет на отмели или к рифам, тогда им придется поработать. Но тогда нам нужней будет свежий кормчий. Я хотел сам сменить тебя, а ты пока побудь на баке впередсмотрящим.
Усун устало оперся на кормило.
— Если ты, умевший найти дорогу в слепой ночи, сбился с пути...
— В этом киселе всякий потеряет направление, — огрызнулся Маэлох. — Если Лер задумал покончить с нами, он мог бы, по крайней мере, послать честный шквал!
— Ты обезумел! — ужаснулся Усун. — Давай лучше пообещаем принести Ему жертву, если Он пощадит нас.
— Он получил своего петуха, когда мы выходили в море.
— Я... я дам обет Эпоне...
— Давай, давай, — презрительно усмехнулся Маэлох. — Что до меня, то я держусь обычая предков и не стану заискивать перед богами.
Усун отшатнулся. Перевозчики Мертвых славились своим высокомерием. Причиной тому были не только многочисленные привилегии, которыми они пользовались, но и то, что ради своего города они осмеливались взглянуть в лицо незнаемому. Однако даже Усун, сам ходивший на Сен с грузом бесплотных душ, считал, что гордыня капитана завела его слишком далеко.
Маэлох же набрал в грудь побольше воздуха и рявкнул:
— Эй, там, слышишь меня? Эгей! Вот он, я! Можешь меня утопить, но только помни — мой старший сын еще мальчишка. Долго тебе придется ждать, пока он принесет тебе первую жертву. Подумай хорошенько, о бог!
Туман заглушил его крик. Зато яснее стал шум прибоя, и опытное ухо уловило в нем плеск, какой издают волны, разбиваясь о скалу. Двое гребцов сбились с ритма. Судно вильнуло, и Усун всей грудью налег на кормило. Он беззвучно шевелил губами.
У самого борта что-то шумно плеснуло. В темной воде забелела пена, и показался тюлень. Он еще пару раз шлепнул по воде задними ластами, держась у самой лопасти рулевого весла, потом поднял голову. В лицо Маэлоха взглянули большие, полные ночи глаза.
Шкипер на мгновенье застыл, его пробрала дрожь. Наконец он обернулся к кормчему и еле слышно проговорил:
— Правь, куда я скажу.
Он зашагал вперед, крича в полный голос:
— Весла на воду. Греби веселей. Мы идем к дому!
Когда он выбрался к форштевню, тюлень уже обогнал судно и почти скрылся в клубах серой дымки. Маэлох увидел, как животное подпрыгнуло и повернуло вправо.
— Право руля! — скомандовал шкипер. — Налегай, налегай! Не жалейте сил, лодыри, если хотите увидеть берег!
Моряков охватила жуть, но, не зная, что она предвещает, люди все же повиновались команде. Гребцы раскачивались на скамьях, шумно выдыхали. Весла вспенивали воду.
— Так держать, — крикнул Маэлох. Тюлень плыл вперед.
Слева гремел прибой. На краю видимости оскалились мокрые скалы, но «Оспрей» шел по чистой воде. «Неужели Волчица? — мелькнуло в голове у Маэлоха. — Тогда нас ждет нелегкая работенка». Тюлень вильнул влево.
— Лево руля! Налегай, налегай, налегай! Так держать!
Под веслами пенилась, закручивалась воронками и шумно вздыхала вода.
...Солнце, должно быть, уже уходило за горизонт, когда они завидели впереди берег, туманный, но настоящий. Южная оконечность мыса Рах. Изнемогая, они провели потрепанное судно к родной пристани и причалили в Призрачной бухте. Только теперь люди осмелились радостно зашуметь. Весла втянули внутрь и со стуком уложили вдоль бортов. Моряки соскочили на твердую землю, поймали концы и закрепили их за железные кольца, вделанные в камень. Бухты каната, вывешенные за борт, ударились в причальный брус.
Маэлох медленно поднял руку в прощальном жесте, уронил ее и долго смотрел вслед уплывающему тюленю.
К нему подошел Усун. Какое-то время оба стояли молча. Туман, казалось, еще сгустился. Или это солнце садилось? Но в полумраке виднелась пара стоявших в бухте рыбацких смэков у полускрытой приливом полоски гальки, с поднятыми на шестах сетями. Вверх по склону уходила тропинка, выводившая на дорогу от маяка к Ису. Наверху мгла казалось темнее. Там стояла кучка глинобитных хижин — деревушка, известная под названием Пристань Скоттов. Все было тихо. Озноб пробирал до костей.
— Команде ночевать на борту, — заговорил наконец Маэлох. — С утра надо приготовить улов к отправке на рынок. — Из его людей только он и Усун жили здесь же, в бухте, среди других шкиперов, таких же заносчивых, несмотря на бедность. Здешние жители считались в городе немного странными, потому что мало интересовались делами города и Братства Рыбаков, предпочитая держаться особняком. — Но я пошлю мальчишек сказать вашей родне, что мы причалили благополучно.
— Как нам это удалось? — прошептал один из моряков.
— Я не знаю.
— Ты... Перевозчик Мертвых... не знаешь?
— Для меня тайна и то, что происходит в эти ночи, — сухо отвечал Маэлох. — Вы слышали рассказы о том, что умершие галликены могут принимать облик тюленя и дожидаться, пока те, кого они любили, тоже отправятся на остров Сен? Я не знаю, правда ли это, но когда появился тот тюлень, я понял, что должен следовать за ним. Доброй ночи!
Он повернулся спиной к причалу и побрел домой. Дома его ждала жена Бета в окружении ребятишек и с неродившимся еще младенцем во чреве. Ради него она решилась потревожить Белисаму, Владычицу Морей, и тайными знаками воззвать к Тем, о ком рыбачки никогда не рассказывают своим мужьям.

II

Иннилис пришла навестить Виндилис солнечным днем, однако в доме было сумрачно и тихо.
— Добро пожаловать, — сказала старшая королева с улыбкой, которая нечасто освещала ее сухие черты, и взяла Иннилис за руки. Слугам она кинула: — Нам надо поговорить наедине. Никого не допускать.
— Ни в коем случае, госпожа, — с поклоном ответил слуга. Он не первый раз получал подобное распоряжение. Обе королевы были дочерьми Гаэтулия, и их взаимная привязанность, несмотря на несходство характеров, никого не удивляла. Да и в любом случае не подобает подвергать сомнению поступки Девятерых или любопытствовать на их счет.
Виндилис прошла вперед. Иннилис с трудом поспевала за ее быстрыми шагами. Они прошли через атриум, старинные росписи которого королева заменила черно-белым геометрическим орнаментом, в комнату, которую Виндилис называла «думной». Свет, лившийся сквозь свинцовые стекла, освещал скудную обстановку: стол, несколько стульев, широкую кушетку, обитую красной материей. В нише стояла статуэтка Белисамы, на полочке внизу — лампадка и ветки вечнозеленых кустарников. На столе приготовлена легкая закуска.
Иннилис поклонилась богине и осенила себя священным знаком. Помедлив, Виндилис повторила ее жест. Статуэтка не внушала мысли о суровости божества. Она представляла Белисаму в облике Дикой Охотницы — с разлетевшимися волосами и с копьем в руке она вела за собой сквозь ночь души женщин, скончавшихся при родах.
Виндилис повернулась к сестре и, обняв ее, поцеловала в губы.
— Как это было? — ее голос помимо воли прозвучал сдавленно.
— О, я... — Иннилис отвела взгляд. Ее пальцы, хрупкие, как стебли тростника, сплелись в тугой замок. — Он не был жесток. Просто он не понимает... — и добавила торопливо: — Прости, что я пришла так поздно. Трое одновременно обратились ко мне за помощью.
— И ты не могла отказать им, — мягко согласилась Виндилис. — Как обычно. Присядь, давай я налью тебе вина. Это сладкое нарбонское, ты его любишь. — Когда она наклонилась над столом, в ее черных волосах блеснула седая прядь. — В чем там было дело? Больные?
— Двое, — Иннилис немного оправилась. — Одного я уже лечила. У него снова отеки. Я дала ему отвар наперстянки, он помогает в таких случаях. Но у бедняги слабость, а ведь ему нужно зарабатывать на жизнь. Я думаю, скоро храм должен будет оказывать помощь ему и его семье.
— Не слишком ли ты мягкосердечна? — заметила Виндилис. — Но продолжай рассказ. Беседа приносит облегчение душе. Я, как врач, прописываю тебе лечение разговором.
Иннилис покачала головой и нетвердой рукой поднесла к губам кубок.
— Второй случай тяжелее. У девочки жестокая лихорадка, и никто, в том числе и я, не может понять причины. Я ничего не могла сделать, кроме как дать ей отвар ивовой коры, чтобы сбить жар, и воззвать к Матери.
— Если кто из нас и способен еще исцелять прикосновением, то это ты, Иннилис. Тебя Она еще слышит.
Юная жрица покраснела.
— Я не достойна. Но я молю Ее о помощи... Третий был умирающий старик. Он просил моего благословения.
— Твоего!
— Но ведь это просто утешительный ритуал.
— Именно поэтому совершать его должна та, кто всеми любима.
— Я... я провела довольно много времени у его ложа. Это-то меня и задержало. У меня с собой была арфа, и я спела ему несколько любимых песен. Как жаль, что у меня нет голоса!
Виндилис, опершись подбородком о кулак, смотрела на младшую сестру. Четырнадцать лет служения мало изменили ее, и с виду она оставалась все той же тринадцатилетней девочкой, которая в царствование Хоэля была отмечена знаком. Кто бы мог сказать, глядя на нее, что она уже выносила дочь? Маленькая, легкая, с кожей бледной, как слоновая кость, со вздернутым носиком и всегда полуоткрытыми, словно в удивлении, губами. Если ритуалы не требовали сложной прически, она распускала волосы каштановой волной по спине, словно простая девушка. На шафранно-желтом платье не видно было ни одного украшения.
Виндилис, в своем серебристо-черном одеянии с подвеской в виде головы Горгоны, церемонно подняла кубок.
— Выпей еще, милая. Я понимаю, что тебе нелегко рассказывать о вчерашнем.
Ресницы маленькой королевы затрепетали, по тонкой коже пробежала волна краски.
— Там... и нечего рассказывать, — с запинкой выговорила она. — Он был... любезен, сказал, что сожалеет, что не мог раньше засвидетельствовать мне уважение, и... — голос сорвался.
— И что же? — резко спросила Виндилис.
Иннилис беспомощно всплеснула руками.
— Что? Разве я знаю, как говорить с мужчиной? Мы оба старались, но то и дело возникали паузы, и ужин был просто спасением. Потом он предложил... а что еще было делать? Говорю тебе, он не желал меня обидеть.
Виндилис вздохнула, задумалась, потом твердо опустила кубок на стол и спросила:
— Не рассказать ли сначала мне о себе?
Иннилис безмолвно кивнула, не поднимая глаз. Виндилис откинулась назад, закинула ногу на ногу и нахмурилась, припоминая подробности. Затем бесстрастно начала рассказ.
— Итак, он появился в назначенный час, вскоре после полудня. Раньше, чем он пришел к тебе, но мы знали, что нам многое нужно обсудить. Он позаботился спросить меня, заранее, подходит ли мне это время, а потом выразил сожаление, что я отослала Руну. Сказал, что был бы рад познакомиться с еще одной дочерью Хоэля, который, видимо, был хорошим отцом. И он сказал, что, как ему кажется, Квинипилис в детстве уделяла мне меньше внимания, чем старшей дочери, — потому что будущая Карилис была дочерью Вулфгара, которого она любила, а я — от нелюбимого Гаэтулия. И он предположил, что именно по этой причине я проявляла строптивость и безрассудство в юности. Но когда Грациллоний заметил, что этот разговор для меня оскорбителен, он немедленно сменил тему, и в дальнейшем мы беседовали вполне мирно. Он начал с вопроса, чем мы, жрицы, на самом деле занимаемся, помимо ритуалов и дел храма. Он вовсе не был нахален, извинился за свое невежество и просил меня просветить его. Так что я рассказала, как мы даем советы тем, у кого неспокойно на душе, лечим больных и принимаем участие в деловой жизни города, так же как и в делах Совета. Он слушал внимательно, хотя при упоминании чар, кажется, смутился. Хм... этим хлыстом, пожалуй, можно будет пронять нашего горячего жеребца Грациллония в случае, если его занесет. Но пока он смиренно просил меня о помощи. Нет, не то слово. Он с солдатской прямотой заявил, что мы, Сестры, и младшие жрицы должны вместе трудиться ради безопасности и благосостояния Иса. Этот разговор занял не один час. Когда подали ужин, ни я, ни он, кажется, не заметили, что едим. Да, я думаю, Грациллоний мне нравится. Насколько мне вообще может нравиться мужчина.
Наступило тяжелое молчание. Наконец Иннилис выдохнула:
— А потом... он остался на ночь?
В смехе Виндилис не было ни веселья, ни горечи.
— Ну конечно, мы отправились в постель. Я сказала ему, что богиня прогневается, если мы не исполним священного долга супружества. Его это поразило, но все-таки он ответил с улыбкой:
«Я приучен выполнять приказы».
Когда он начал ласкать меня, я попросила сразу перейти к главному. Так он и сделал. Выполнил свой долг старательно, как и с другими Сестрами, но удовлетворился одним разом и сразу заснул. Утром я призналась, что мужчины не возбуждают меня. Хоэль приложил немалые усилия, но потерпел поражение, Колконор был отвратителен. Для Грациллония было бы лучше оставить меня в покое. Нельзя ли нам оставаться просто друзьями? Дахилис и другие будут счастливы получить причитающуюся мне долю. Он рассмеялся и поцеловал мне руку. Мы расстались вполне дружелюбно. Хотя, — добавила Виндилис, помрачнев, — мне пришлось скрывать свои чувства, ведь я знала, что в тот же вечер он собирается к тебе.
Иннилис подняла взгляд.
— Но, говорю тебе, он был добр, — неуверенно сказала она.
— Всего один раз, как и со мной? — настаивала Виндилис.
— Нет... Но...
Виндилис прикусила губу.
— А, я должна была предвидеть. Это я виновата. Я должна была позволить его Козлу порезвиться на мне, а он ушел от меня голодным... А ты красива...
— Я... я не останавливала его. Он бы перестал, если бы я попросила. Но он был так жаден и так смотрел на меня, гладил мое тело и бормотал что-то. Я... я даже не думала о том, что это больно.
Виндилис склонилась к ней.
— Очень больно было?
Иннилис слабо махнула рукой.
— Нет-нет. Не сердись, пожалуйста. Просто он такой большой, а у меня все было сухо... сначала, а потом, когда это наладилось, я вспомнила, что с Хоэлем иногда бывало приятно, и подумала, может быть, Грациллоний...
Виндилис поднялась, подошла и склонилась над сестрой, ласково перебирая длинные каштановые пряди и приговаривая:
— Бедняжка, бедная маленькая сестренка-жена.
Обе они родили дочерей от Хоэля.
— Храбрая моя девочка, отдохни теперь. Все прошло, все кончилось. Мы придумаем, как избавить тебя от этого. Может быть, он так разгорелся оттого, что ты немного похожа на Дахилис. А она-то в любом случае будет нашей союзницей, волей или неволей.
Нагнувшись, Виндилис коснулась губами щеки маленькой королевы. Ее пальцы распутывали петельку на янтарной пуговице платья. Иннилис подняла голову. Их губы встретились. Общее несчастье во времена Колконора сблизило двух женщин.
Позже, когда они лежали на кушетке, Иннилис пролепетала сквозь слезы:
— Это должно быть правильно. Мать должна быть довольна нами.
— За все эти годы она не прокляла нас, — сонно согласилась Виндилис. Они уже обсуждали этот вопрос.
— Нет. Это она зажгла в нас любовь, — Иннилис стиснула кулачки. — Только... о, если бы нам не приходилось скрывать ее!

III

Ветер свистел над блестящей водой, запутывался в парусах, гнал по бескрайнему голубому полю белые барашки. У Грациллония слезились глаза. На западе чуть виднелась темная полоска — остров Сен, где Дахилис снова несла свою одинокую вахту.
— Я слушаю, центурион.
Голос Эпилла вернул Грациллония к действительности. Он смущенно улыбнулся.
— Извини, задумался.
— Верно, центуриону есть о чем подумать. А эти ведь покоя не дают, так и вьются вокруг, как мухи.
— Тем более надо использовать представившуюся возможность.
Римляне направились дальше по городской стене. Часовой у башни Чайки приветствовал их салютом. Под ними как на ладони открывался бассейн гавани.
— Сегодня флот и форты проводят учения. Я хотел, чтобы ты посмотрел на них и высказал свое мнение.
На бастионе навес, защищающий от дождя, был снят и убран. Три больших катапульты и три гигантские баллисты, стреляющие камнями, приготовлены к работе. Римляне остановились осмотреть катапульту. Предназначенная для метания несколько более легких стрел, машина не требовала таких мощных опор, как тяжелые баллисты, да и управляться с ней было легче.
— Не обращайте на нас внимания, — приказал король офицеру, распоряжавшемуся стрельбами. — Делайте свое дело.
— Слушаюсь, повелитель, — отозвался исанец. — У нас все готово, сейчас начнем. Первый выстрел, понятно, занимает больше времени, да мой повелитель ведь и сам солдат и знает, что в сырую погоду канаты набирают слабину.
Он выкрикнул команду людям у лебедки. Солдаты налегли на рукояти, натягивая канаты и заставляя рычаг в вертикальной раме отклоняться назад. Другие тем временем заряжали и подносили стрелы для следующего выстрела.
— Стой, — выкрикнул офицер. Рукояти лебедки выдвинули из отверстий и закрепили механизм собачками. На мгновение все замерло. Слышался только голос ветра.
Офицер молоточком ударил по правой оттяжке. Она запела на низкой басовой ноте. Как видно, в жилы и конский волос, из которых она была скручена, вплели резонирующую струну. Офицер, склонив голову, вслушивался в замирающее гудение, потом ударил по второй оттяжке и снова замер.
— Хм... — пробормотал он. — Еще не совсем равномерно. Подтяните-ка левую еще на пол-оборота, и попробуем снова.
Равномерность натяжения обеспечивала ровный полет снаряда и не позволяла рычагу в момент спуска задеть боковые брусья рамы. Увидев такой метод настройки, Эпилл присвистнул. Грациллоний лишь сухо улыбнулся. Не бывать ему в Исе артиллеристом. Он был настолько лишен слуха, что собратья центурионы обычно просили его воздержаться от пения в их присутствии.
Наконец точное совпадение нот было достигнуто, и начальник приказал закрепить метатель. Мощная тетива стягивала концы горизонтальных брусьев и, оттянутая назад, выталкивала по направляющей мощную стрелу-дротик со стальным наконечником. Машина была заранее наведена на цель, и теперь оставалось только сдвинуть рычаг так, чтобы оттянуть тетиву до щелчка замка. Офицер снял предохранители-собачки и предложил Грациллонию:
— Не желает ли мой король сделать первый выстрел? На счастье.
Грациллоний кивнул и, шагнув вперед, нажал курок, отпускавший замковый механизм. Катапульта содрогнулась и крякнула. Стрела унеслась в море с такой скоростью, что глаз не мог уследить за ней.
Другие машины также начали стрельбу. Мишенями служили несколько плотиков, заякоренных на разных расстояниях от стены. Невдалеке держались гребные лодки с офицерами, ведущими учет попаданий, готовые после окончания стрельб привести к берегу плоты и подобранные снаряды. Учения должны были продолжаться весь день, и при высокой воде, и при отливе. На рейде стояла военная галера, предупреждавшая торговые суда, чтобы они не попали под обстрел.
Маленькие глазки Эпилла выпучились от восторга. Все здесь шло совсем иначе, чем в римских войсках! Грациллонию пришлось дважды подтолкнуть его локтем, чтобы привлечь внимание.
— А ну, подбери брюхо! Нам надо осмотреть все укрепления по эту сторону ворот.
Они прошли до ворот и обратно к башне. Там спустились вниз и направились к храму Лера. Грохот баллист, крики и звуки рожков все еще звенели у них в ушах.
— Думаю, южную стену можно не осматривать, — решил Грациллоний. — По-моему, у них все в порядке.
— Я бы сказал, в полном порядке. Забавный стиль, но что до результатов, то и кое-кому из римлян не стыдно бы у них поучиться. Не стану называть, кому именно. На мой взгляд, с такими машинами и инженерами им нечего опасаться нападения с моря.
Грациллоний нахмурился.
— Об этом я и хотел поговорить. Не забывай, что в нашем распоряжении не всегда будет сильный флот. Ведь нам приказано заниматься не только Исом, но и всей этой частью Арморики. Для этого может понадобиться демонстрация силы. Я пошлю тайные послания правителям, как только получу вести с востока, но этого недостаточно. Тем временем я предпочитаю быть готовым к любым непредвиденным обстоятельствам, — он горестно вздохнул. — Исанцы по части уклончивости и интриг могут сравниться с политиками империи.
Эпилл потер ладонью лысую макушку.
— Хм... я, понятно, не моряк, но и мне не хотелось бы подходить к берегу под обстрелом здешней артиллерии. И городская пехота ведь тоже будет на стенах. Да еще рыбаки и торговые суда. Хотя, конечно, моряку, которому не случалось шагать по плацу, не выстоять против настоящей армии.
Они миновали древнее святилище Иштар и вышли на грязные улочки Рыбьего Хвоста. Грациллоний нарочно выбрал путь по тем местам, где не должно было встретиться знакомых лиц, и его не донимали ни жалобщики, ни суффеты. Эпилл легко находил дорогу в этой части города, что дало Грациллонию повод подшучивать над спутником, хотя он не сомневался, что старого вояку манила в таверны возможность поболтать о былых походах, а не девки и кости.
— Вот чем нам предстоит заняться в ближайшее время. Плохо, что у меня остается так мало времени для наших людей, но меня здесь просто осаждают. Как они?
— Разве почетная стража плохо несет караул?

Предыдущая страница 8 Следующая страница


9 Пол Андерсон, Карен Андерсон

— О, отлично. И когда я задаю им тот же вопрос, они отвечают: «Все в порядке». А чего еще ждать? Но я рассчитываю услышать от тебя честный ответ.
Эпилл потер сломанную когда-то переносицу.
— Что ж, проблемы возникают, но мы с ними по большей части справляемся, и не стоит занимать ими внимание центуриона. Сидение в бараках людям не на пользу. Это само собой. Но теперь, когда мы снова при деле, а не заняты только учениями, все налаживается. Еще десять-двенадцать дней, и парни будут в порядке.
— Отлично! — Грациллоний решил, что его помощник заслуживает дружеского хлопка по плечу. — Давай доберемся до дворца и посидим спокойно. Нам есть о чем поговорить. Надо решить, как лучше использовать имеющиеся силы. А заодно я уж позабочусь, чтобы ты вернулся в Дом Дракона, набив брюхо лучшей снедью, какую только можно раздобыть в Исе. Найдем и чем залить сухомятку, — Грациллоний, ради поддержания престижа римлян, настоял, чтобы его помощника поселили вместе с исанскими офицерами.
— Благодарю за честь, центурион! — Эпилл испустил глубокий вздох. — Хотя едва ли стоит переводить на меня тонкие кушанья. Мне бы флягу доброго красного добунского, жареный окорок да капусты с ломтем хлеба — прямо из печи, как у моей женушки в былые времена!
— Когда вернешься домой, думаешь осесть на земле?
— Если на то будет воля Митры. Пока центурион здесь — я его не оставлю. Знать бы, надолго ли мы тут застряли?
— Митра знает. Будем надеяться, не больше двух-трех лет. Пока унести бы головы целыми.
...Во дворце их ждал человек.
Римлянин. Военный курьер. Он привез первое сообщение Грациллонию, которому приходилось до сих пор довольствоваться одними слухами. Письмо было от самого Максима.

IV

Услышав, что с ней желает говорить король, Форсквилис подняла ладонь.
— Не здесь. Пройдем в секреториум.
Комнату освещал огонь, мерцавший в глазницах кошачьего черепа; в трепетных тенях тирская статуэтка казалась живой; травы наполняли воздух благоуханием леса. Королева села напротив него, сложила руки на коленях. Лицо ее было безмятежно спокойно, но в серых глазах металось отражение пламени.
— Теперь говори, — приказала она. Грациллоний с радостью обратился мыслями к привычному миру за стенами города.
— Максим высадился в Галлии в тот самый день, что ты назвала. Его легионы смели всякое сопротивление. Да и сопротивлялись не слишком ретиво. Его противники могли опереться только на плохо обученных ауксиллариев. Подошли несколько частей с восточных границ и из Испании, но из них целые когорты перешли под орлов Максима. Он пишет, что боевые части далеко обогнали обоз и что, в частности, поэтому он не мог написать мне раньше. Соимператор Флавий Грациан находился в Лютеции Паризиорум. Максим направился к этому городу. При его приближении гарнизон взбунтовался и отказал Грациану в подчинении. Максим беспрепятственно вступил в город. Грациан бежал. Максим готовится... готовился преследовать его, чтобы окончательно разбить и овладеть Галлией и Испанией.
— Чего он хочет от тебя? — тихо и бесстрастно спросила Форсквилис.
— О, я должен послать с тем же курьером рапорт, продолжать свое дело и держать его в курсе.
— И чего ты хочешь от меня?
— Мне кажется, ты уже знаешь, — Грациллонию пришлось облизать губы. А в подмышках и без того было мокро. — Ис, кажется, подготовлен к обороне. И, на мой взгляд, он способен выполнить миссию, возложенную на него Римом. Но все предвидеть невозможно. Империя взбудоражена. Легионы, защищающие Британию и Восточные провинции, ободраны до костей. У границ собираются волчьи стаи.
— Ты сам сказал, что мы сумеем отразить нападение. Да я и не думаю, что найдутся варвары, настолько безрассудные, что осмелятся...
— Я думаю о Риме!
— А!
Форсквилис сидела совершенно неподвижно. Молчание становилось напряженным. Наконец она молвила:
— Ты хочешь, чтобы сова снова отправилась в полет.
— Да.
— И чтобы, если понадобится, Девятеро вмешались в ход событий.
Он решился напомнить:
— Со мной вы на это пошли.
— Ради Иса, — сурово возразила королева.
— Если падет Рим, долго ли сможет Ис противостоять нашествию варваров? — уговаривал он. — Ведь в мире сгущается тьма, и море подступает все ближе.
Форсквилис помолчала.
— Твоя просьба необычна, — заговорила она наконец, — но мы живем в странное время. Я должна поразмыслить и посоветоваться с Сестрами. Я сообщу тебе о нашем решении. — Ее взгляд строго уперся в него. — Иди.
Он вышел и, только оказавшись за дверью, почувствовал, что весь дрожит.

V

Величественный храм Тараниса возвышался на северо-западной стороне форума. Он был выстроен римлянами и имел классическую колоннаду, выходившую, правда, на открытый внутренний двор. Верующим было отдано только южное крыло, а остальную часть здания занимали службы, сокровищница, просторная кухня, где готовились ритуальные блюда, а также зал Оратора.
Здесь Сорен Картаги и принял наедине королеву Ланарвилис. На стене, за тронным возвышением, висело оружие и золоченый Молот. Мозаика на правой стене изображала победу бога над Тиамат, повелительницей Хаоса. На левой стороне, под окнами, стоял стол для письма, над входом располагались книжные полки. Для Ланарвилис был установлен трон, равный по вышине и величию трону Оратора. Однако и он, и она были одеты в этот день в простое шелковое платье со скромной вышивкой.
Сорен сидел, положив на подлокотники сжатые в кулаки руки, выпрямив спину, и с трудом произносил традиционное приветствие:
— Благодарю королеву за честь, оказанную ее приходом. Поверь, я не намерен расспрашивать о том... что касается тебя одной. Но ради блага Иса... не могла бы ты, после того как провела время с новым королем, сообщить о нем что-либо?
Щеки королевы порозовели, однако голос остался ровным:
— О нем говорят правду. Он сильный человек, и намерения его честны.
— По отношению к Риму!
— Рим — это цивилизация, а значит, благо Рима — это благо Иса.
Сорен покачал головой.
— Ты всегда думала о Риме лучше, чем он того заслуживает, дорогая. Рим, который привиделся тебе в мечтах, — Рим великих душ и великих завоеваний — давно мертв, если и существовал когда-нибудь на самом деле. Я имел дело с римлянами. Я знаю, о чем говорю.
— Сорен, — тихо сказала она. — В тебе говорит раздражение. Что бы ты ни думал — а я сама далека от того, чтобы верить в совершенство смертных, — но остается несомненным, что Грациллоний сердцем стремится ко благу Иса, действует в этом направлении, ищет у нас совета и интересуется нашими желаниями. Он провел несколько часов, беседуя со мной, как с мужчиной.
— И о чем же?
— Он... Он прослышал, что мы с тобой часто совещаемся по поводу наших храмов. Он сказал, что ты вежлив, но недружелюбен, а он нуждается в твоей поддержке, тем более что с Начальником Работ они не сошлись во мнениях.
— В самом деле? — Сорен невольно заинтересовался. — По какому поводу?
— Грациллоний считает, что надо немедленно возводить укрепления на утесах.
— Хм... — Сорен потянул себя за бороду. — Это дело не быстрое.
— Да он хочет устроить простые рвы с невысокими стенами сухой кладки для защиты лучников. Он боится, что пока флот будет в море, оказывая поддержку римскому правителю, город пострадает от нападения с моря, — Ланарвилис коснулась пальцем подбородка. — Нет, «боится» — неудачное слово. Он хочет предусмотреть любые случайности. Для этого придется ввести трудовую повинность.
— Вот как? А он понимает, что это значит?
— Понимает. Я его расспросила.
Сорен задумался.
— Не хочу тебя обидеть, дорогая, но в своем желании думать о нем хорошо ты могла приписать ему свое понимание дела. Не перескажешь ли ты мне его слова?
— Что ж... — она помедлила и начала повторять на память: — Налоги в Исе могут взиматься деньгами, товаром или трудом. Труд используется на общественных работах, в течение небольшого периода времени и в то время года, когда это не вызовет излишних сложностей. Поскольку большинство общественных зданий давно достроены и почти не требуют ремонта, трудовая повинность в Исе давно не использовалась.
Сорен мрачно усмехнулся.
— Понятно, почему Которин Росмертай взвился на дыбы. Вся его налаженная административная рутина полетит вверх тормашками. Понимает ли это Грациллоний?
— Несомненно. И ему не хочется применять власть к Начальнику Работ, чтобы не портить отношения на будущее. Он просил меня использовать свое влияние — и уговорить тебя — переубедить Которина. Я согласилась. И с Сестрами я тоже об этом поговорю, — добавила она совсем неофициально, — они будут рады еще раз убедиться, что боги, пославшие этого человека, еще благоволят нам.
Сорен поморщился.
— Итак, ты от него в восторге. И не только потому, что он римлянин.
Она снова вспыхнула, но ответила, гордо подняв голову:
— Да. Если бы знак сошел на мою дочь Лугайду в царствование Колконора, я бы своей рукой перерезала ей горло, лишь бы она не досталась ему. Но вчера Грациллоний очистил меня. Так он очистит и наш город.
Сорен сердито оскалился.
— Как бы не проскреб до дыр, со своими иноземными богами! Это будет не первый раз, когда Трое отвернутся от человека.
Лицо Ланарвилис исказилось, словно от боли. Она поднялась и протянула к нему руки.
— Ох, Сорен! Не растравляй себе раны. Не пророчь дурного. Подумай о своих сыновьях и о городе, в котором им жить!
Сорен ссутулился и проворчал:
— Пусть так. Я помогу. Ради Иса. И ради тебя.

VI

— Ах-х, — выдохнула Малдунилис. — Вот это да. У тебя могучее копье, — затем хихикнула: — Скоро ли ты будешь готов снова поднять его?
Грациллоний лежал, опершись на локоть, и смотрел на нее. Вечернее солнце окрашивало жаркими лучами пышную плоть. Они отправились в постель почти сразу, потому что других занятий не нашлось. Иннилис догадалась, по крайней мере, застенчиво предложить сыграть в шашки... Малдунилис была рослой и плотной, ее пышные волосы сейчас промокли от пота и висели липкими прядями. Хотя она была дочерью Гаэтулия, тяжелое лицо чертами скорее напоминало о деде, Вулфгаре. Тем не менее, женщина была хороша собой и выказала ленивую чувственность, которая заставила Быка в нем издать громкий рев.
— Дай хоть отдышаться, — рассмеялся Грациллоний.
Она тоже приподнялась и потянулась к стоявшему у кровати блюду со сластями. Пышные груди тяжело качнулись. В воздухе стояла странная смесь ароматов. Малдунилис держала множество слуг, но дом ее всегда отличала некоторая неопрятность.
Королева и мужу протянула конфету.
— Нет, спасибо, — отказался он. — Я не сластена. Малдунилис попышней взбила подушку и, откинувшись, принялась жевать.
— Может, и в самом деле не стоит портить аппетит, — согласилась она. — Повара готовят настоящий пир. Только готов он будет не скоро, — и кисло добавила: — Чем бы пока заняться?
Грациллоний рассудил, что раз уж все равно время до рассвета свободно, можно и подурачиться. Ему в самом деле хотелось отдохнуть и ни о чем не думать, а с такой простушкой можно приятно провести время. Не то что с некоторыми!
Над ее грудью горел крошечный полумесяц. Как случилось, что из всех дочерей галликен именно эта была отмечена знаком? — задумался он. Непостижимы пути Митры, но пути Белисамы — из Трех, владеющих Исом, — подобны путям ветра, молнии, морской волны, падающей звезды и смерти, подкрадывающейся в ночи.
Он сел на смятой постели, обхватив руками колени.
— Не познакомиться ли нам получше? Расскажи мне о себе.
Она зевнула, почесалась и потянулась за новой конфетой.
— Да и рассказывать-то нечего. Я не ученая, как наша Бодилис, не провидица вроде Форсквилис и политикой не занимаюсь — пусть Ланарвилис забавляется. Я — всего лишь я. Делаю, что положено, и никому не причиняю вреда, — она подмигнула. — Готова исполнить волю повелителя!
— Но наверняка тебе есть о чем рассказать, — возразил Грациллоний, заметив про себя, что ей не пришло в голову поинтересоваться его историей.
Малдунилис вкрадчиво погладила его бедро.
— Сам видишь, что мне нравится. И Хоэль всегда был мною доволен.
У него невольно вырвалось:
— А Колконор?
— Да-а. Он был не слишком внимателен, но и не так плох, как рассказывают. Он видел, что я готова выполнить любое его желание — как и твое, мой повелитель, — и довольствовался парой шлепков, от которых мой толстый зад и не зачешется. А если бы я родила ему дочь, он и вовсе бы меня полюбил. Я-то была готова, я и не думала пользоваться травами, да не доносила, выкидыш случился, — она подтолкнула Грациллония локтем. — Ручаюсь, с твоим ребеночком все будет в порядке.
Он окаменел.
— В чем дело, повелитель? — заискивающе спросила она.
У него перехватило дыхание от пришедшей в голову мысли.
— В тот день, в Доме Короля, когда я появился...
Она кивнула.
— Мы с Виндилис и Форсквилис задержали его. Тебя поджидали.
— Но... они считали это необходимым — как Брут, сразивший Цезаря в надежде спасти Республику. А ты...
Она улыбнулась.
— Я делала это с удовольствием. Потому-то Сестры и выбрали меня. Колконор знал, что я не притворяюсь. Наоборот, мне было вдвое приятнее от мысли, что я готовлю путь для тебя, его победителя.
«Самое ужасное, — подумал Грациллоний, — самое жуткое в этом — ее невинность».
У него зашумело в голове. Резко перевернувшись, он соскочил на пол. Почувствовав под ногами холодные плитки, кое-как выговорил:
— Прости меня, если это невежливо. Я вдруг вспомнил о неотложном государственном деле. Вынужден тебя покинуть.
Лицо королевы перекосилось.
— А мой пир?! — завопила она.
— Ешь на здоровье. Пригласи кого-нибудь еще. Делай что хочешь. Мне надо идти, — он поспешно натягивал одежду.
Она немного надулась, но удерживать не стала, просто сидела в постели, задумчиво поглаживая собственную грудь.
Грациллоний выскочил на улицу. С моря дул свежий ветер. Он решил, что сразу пойдет во дворец. Примет горячую ванну и переоденется. Королевский дворец был единственным в Исе местом, где дозволялось держать лошадей. Прикажет оседлать коня и поскачет в лес, один.
Его королевы... осталась только Фенналис, но она — мать Ланарвилис. Закон Митры запрещает возлечь и с дочерью, и с матерью. Придется объяснить это Фенналис, постаравшись при том не обидеть. Говорят, она дружелюбна, всегда весела и занята делами благотворительности. Да, кроме того, имея уже семерых детей от Вулфгара, Лугайда, Гаэтулия и Хоэля, она, вероятно, не стремится более к постельным утехам. Оставим Фенналис. С остальными он, как мог, выполнил свой долг.
И неважно, кто из них заранее знал об этом заговоре, достойном шлюх. Заманить мужчину! Дахилис не знала. Она просто молила своих богов об избавлении.
Не замечая приветственных криков, Грациллоний шагал по городу. Он будет скакать по дороге над морем, пока хватит сил у коня. Потом вернется. Снова вымоется, оденется понаряднее и пойдет к Дахилис.
Он проведет с ней столько времени, сколько позволят боги. Пусть люди говорят, что хотят. Или он не римский префект?

Глава тринадцатая

Разнеслась весть: король Темира и в этом году направит свое копье за пределы страны. Пусть корабли и карраки собираются в устье реки Боанд. Пусть благородные землевладельцы со своими людьми будут готовы к тому сроку, когда зерно ляжет в землю, а стада отправятся на горные пастбища. Пусть каждый, кто желает подвигов, славы и добычи, собирается к нему. Ниалл Мак-Эохайд ждет их и готов вести — на сей раз не в Альбу, где ждут славные бои и богатства, но где по-прежнему крепко стоит Римский Вал, — но к югу, в золотую Галлию!
Однако прежде надо было совершить ритуалы Белтейна, встречая лето и заклиная его принести добрые плоды. По всей земле Эриу люди встанут до рассвета, чтобы собрать целительную росу. Женщины омывают в ней лица и становятся прекрасными, мужчины — руки, чтобы стать искуснее. Потом женщины достанут из колодцев волшебную первую воду и оставят у источников цветы; мужчины посадят перед домом куст и будут зорко стеречь, чтобы соседи не похитили его вместе с удачей; молодежь отправится за целительными травами и цветами, чтобы украсить алтари, сбрую лошадей и все места, угодные богине. Днем все станут обмениваться дарами, танцевать хороводы, посвященные Солнцу и Луне, и затеют игры, которые из года в год кончаются драками и кровопролитием. Юноши и девушки с песнями отправятся в лес, чтобы разыграть представление, описывающее Ее приход, приносящий свет и жизнь. Свадьбы в этот день приносили злосчастье, а тех, кому выпало родиться в Белтейн, ждала тяжелая жизнь. Однако многие пары приносили друг другу обет верности и сходились прямо на земле.
Ели только холодное — весь огонь в домах гасили еще с вечера. На закате все жители селений выходили из своих жилищ и молча собирались на ближайшем холме. Поэты и барды пели, друиды ждали предзнаменований. Тем временем выборные высекали кремнем и железом новый огонь. Разводили два костра, в которые все бросали праздничные кусты и вещи, которые принесли несчастье, чтобы сжечь зло. Крестьяне прогоняли скот между кострами, чтобы предохранить от мора. Потом народ начинал расходиться по домам, унося горячие угли, чтобы разжечь домашние очаги. Самые стойкие оставались до рассвета и утром нетвердо держались на ногах.
Король и его королева играли главную роль в праздновании. От них зависела удача всего Темира. Ниалл заранее знал, что в ночь Белтейна у него не будет ни минуты для себя, а потом налетит вихрь дел в связи с предстоящим походом. Между тем ему нужно было поразмыслить спокойно.
Накануне Святого дня он вышел на закате вместе с друидом Нимайном Мак-Эйдо и Лэйдхенном Мак-Бархедо, ставшим главой поэтов. Шел теплый дождь — ни холодного восточного ветра, ни заморозков, предвещающих неудачный год. Облака плыли низко над головой, скрывая солнце и неся в долину ранние сумерки. Ветерок капризно играл с травой и листьями. Пахло сырой землей. Вдали шумела стая возвращавшихся на ночлег галок, и больше ни звука.
Ниалл направился по северной дороге, проходившей меж Ратом Граинны и Крутым Рвом. Дорога поддерживалась в порядке, луж и грязи не так уж много, но в этот час путников не было видно, по сторонам тянулись пустынные луга и перелески. В придорожных хижинах не светились огни. Во всем мире тускло блестели только наконечники копий четверых телохранителей Ниалла, которые сопровождали троих великих, держась на почтительном расстоянии, да еще поблескивал золотой обруч на шее короля. Цвета роскошных одеяний, в которых он принимал гостей, терялись в сумраке.
— Нам лучше не задерживаться надолго, — посоветовал Нимайн. — Скоро откроется Шид, и его обитатели выйдут на свободу.
Канун Белтейна, как и Самайн, был временем, когда темной землей владели духи.
Ниалл тряхнул блестящей гривой волос.
— Вывернем плащи наизнанку, это собьет их с толку.
— Кое-кто верит в это, — отвечал Лэйдхенн, — но я мог бы рассказать тебе, милый, немало историй о тех беднягах, которые слишком полагались на это средство. Иногда не помогает даже умывание собственной мочой. Да и цели существ Извне могут быть более глубоки, чем просто сбить нас с дороги.
— Ну, то, о чем я хотел поговорить, не займет много времени, — огрызнулся Ниалл.
— Говори же, — пробормотал друид.
Король смягчился. Он смотрел вперед, в сгущающийся сумрак. В его голосе звучало беспокойство:
— Я не мог говорить о том на людях, чтобы они не подумали, что я боюсь, и сами не прониклись страхом. Но от вас, дорогие мои, я могу ничего не скрывать. Вы поймете меня. Я хотел просить вас в эту колдовскую ночь прочесть знаки судьбы и, если возможно, наложить заклятия, отводящие зло от моего предприятия.
— Что тревожит тебя?
— Ничего. Неужели я повел бы за собой людей, будь у меня причины тревожиться?
— И все же тебе неспокойно?
— Я думаю о сыне, о Бреккане. Он сгорает от нетерпения, хочет показать себя. Несколько дней назад я на радостях пообещал ему, что возьму с собой в этот поход.
— И конечно, ты не можешь отказать своему мальчику в праве добыть себе славу?
— Но он еще так юн...
— Не моложе, чем был ты, когда вернулся, чтобы заявить права на свое наследство.
— Я был сильнее. О, он будет хорошим бойцом, если доживет, но пока он хрупок, как его мать, — голос Ниалла дрогнул, у него вырвалось: — О Этниу, твое лицо...
— Ты любил ее...
— Как Диармат любил Гранину! Я и сейчас люблю, хотя она уже четырнадцать лет как в могиле. Она оставила мне Бреккана, свое живое подобие... — Ниалл рубанул ладонью воздух. — Довольно! Я мужчина! Но я обращаюсь к вам обоим за советом и помощью.
— А честь Бреккана тебя не тревожит?
— Постой, — перебил друид. — Наш повелитель просто задал вопрос, Лэйдхенн, как ему поступить, дабы не случилось беды. Если бы король Коннар вовремя спросил совета, он, быть может, не нарушил бы гейса и не навлек на себя гибель в доме Да Дрега. Убери капканы с тропы молодого оленя, а с волками он расправится сам!
Они замолчали, только посох друида стучал по земле при каждом шаге. Дорога нырнула под своды дубравы. Ветви простерлись над головами, как руки дряхлых великанов, а в глубине рощи таилась темнота. Над головой просвистели крылья птицы. Где-то послышался голос запоздалой кукушки. Лэйдхенн застыл на месте.
— Этот крик! Недобрый знак — в такое время услышать кукушку.
— Но не для нас, — возразил Ниалл. — Крик послышался справа, а это к удаче.
— Нам, прежде чем начать гадание на тисовых ветках, следовало бы узнать побольше о том, что ты задумал, — заметил Нимайн. — Ты ничего не рассказывал.
— Чтобы секрет не дошел до ушей римлян, — пояснил Ниалл.
Друид кивнул седой головой.
— Это понятно. Однако нам ты доверяешь, дорогой мой, иначе бы не обратился за советом. Так скажи, в какую часть Галлии ты направляешься?
— Судя по приготовлениям, — проницательно заметил поэт, — не на северное побережье.
— Верно, — согласился Ниалл. — Те места давно разграблены. Кроме того, не хочется сталкиваться с саксами. Не дело двум воронам драться за одну кость.
— Берегись, — предостерег Лэйдхенн. — Не поминай зря птиц Морригу.
Ниалл рассмеялся, чем поверг друга в еще больший трепет, и пояснил:
— В своей семье можно не слишком стесняться!
Друид согласно кивнул, но смотрел сурово. Ниалл имел в виду не только то, что часто поставлял корм для птиц трехликой богини войны. Многие верили, что старуха, с которой он возлег в юности, была сама Мида.
— Как бы то ни было, — добавил король, — я думаю не только о саксах. Есть еще Ис.
Они стояли под дубами. Мгла здесь была не столь непроглядной, как казалось со стороны. Сквозь листву просвечивало серо-голубое небо, но ветви и стволы скрывала глубокая тень.
— Ис! — воскликнул Нимайн. Его голос резко прозвенел в тишине леса. — Сердце мое, ты ведь не думаешь нападать на Ис?!
— Никогда! — объявил Ниалл. — Я не безумец. Стена, да еще те ведьмы... Я и близко не подойду к Арморике. Ис — союзник Рима. Теперь, когда римляне воюют, исанцы могут счесть своим долгом защиту всей этой части побережья. Мы далеко обойдем Ис. И я надеюсь, что вы поможете мне, призвав на нас покровительство Манандана, пока мы будем в море.
— Куда же ты направишься? — спросил Лэйдхенн.
— Обогнув Ис, двинусь на юг, к устью Лигера и вверх по реке. Там богатые земли и большие города. Во время войны они останутся почти без защиты — уязвимее, чем Альба, где прошлогодний набег насторожил римлян, — несмотря на грызущую сердце тревогу, Ниалл засмеялся. — О, мы соберем богатый урожай!
Деревья расступились, и в сгущающихся сумерках путники различили огромную сову, которая бесшумно пролетела над их головами и унеслась к югу.
Нимайн остановился и поглядел ей вслед. Его спутники, насторожившись, шагнули поближе к друиду.
— Что случилось, мудрый? — выдохнул наконец Ниалл.
Друид повел узким плечом.
— Не знаю. Но чую недоброе. Думаю, нам лучше повернуть к дому и постараться до темноты оказаться под крышей. Ночь будет темная.
...Ниалл, послушный своему гейсу, встал до рассвета. Лишенный света очага дом казался темнее могилы. Под ногами сухо шелестела солома. Он отворил ставни. Небо прояснилось. Клочки тумана и капли росы блестели тусклым серебром. Воздух был наполнен ароматами трав.
Ниалл глубоко вздохнул и вдруг замер. С ближнего вяза донесся мелодичный голос кукушки — слишком рано! Услышать кукушку из дома на Белтейн — примета смерти.
Но вчера она куковала к добру. Предзнаменования редко бывают ясными. Ниалл отвернулся от окна. Нимайн проведет гадание, а Лэйдхенн сложит для Бреккана песнь силы.
Король должен быть тверд.

Глава четырнадцатая

I

От гавани к рынкам, через форум и богатые кварталы, от философов в Доме Звезд к морякам в Доме Воинов, от прибрежных поселков к туманным мастерским за Верхними воротами перелетал шепоток. Что-то готовится. Баржа, отправившаяся за королевой, несшей Бдение на острове Сен, не повезла туда другую, готовую сменить Сестру. Все Девятеро собрались в храме Белисамы.
Несколько человек различными путями прознали, что Сестер собрал король. Зачем — не знал никто.
Грациллоний вышел из дворца в одиночестве. Король Иса мог, если пожелает, быть просто человеком среди людей. Не то что император в его золотой раковине — божество, попирающее ногами смертных. Хотя Максим, если одержит победу, снова явит Риму императора-солдата, подобного тем, что правили в старину.
В простом плаще с капюшоном Грациллоний спустился по извилистым улочкам к Дороге Лира, пересек ее и снова пошел вверх. На улицах было людно. Кое-кто узнавал короля и касался пальцами лба; он, если замечал приветствие, отвечал кивком. Двое или трое приблизились, явно собираясь о чем-то просить, но мгновенно исчезли, едва он качнул головой. Короля могло призывать святое дело.
Так или иначе, не в его обычае было выслушивать жалобы и подавать милостыню. Этим занимались суффеты, Великие Дома, гильдии и храмы. Среди прежних правителей были и такие, кто сам правил суд и занимался денежными раздачами... иногда. Грациллоний пока не брался за подобные дела, хотя бы за недостатком времени. Кроме того, такая работа не для центуриона. В последнее время он подумывал учредить суд, заседающий два раза в месяц и открытый для каждого, кто не мог уладить свои разногласия иным способом. Но в таком деле нельзя торопиться. Он еще плохо знает обычаи города. Покушение на традиционные прерогативы может вызвать недовольство — а ему поручено завоевать поддержку. И без того трений хватает.
Стайка детишек, сопровождавших его на почтительном расстоянии, отстала, когда Грациллоний в поисках прохлады вошел в Сад духов. Здесь не было прохожих. Он оказался один. Если в саду и гуляли люди, они затерялись среди переплетения дорожек, изгородей и беседок, хотя отгороженный для сада участок и был невелик.
Птичьи голоса подчеркивали тишину. Все здесь казалось на месте, каждый бутон и листок словно вырезаны искусным скульптором. Никаких лесенок и возвышений — с любого места в любую сторону вид не дальше нескольких шагов, и в то же время ни малейшего ощущения тесноты. В потайных уголках вдруг открывалась статуя нимфы или фавна, а то и фонтан с резвящимися дельфинами или крошечный водопадик.
Пройдя через наполненный свежим благоуханием сад, он оказался перед лестницей храма.
С верхней площадки крутой лестницы открывался вид на город, и красота его башен на фоне переливающихся волн моря — матери-кормилицы Иса — в который раз заставила сжаться сердце бывалого солдата.
Храм напоминал уменьшенную копию афинского Парфенона, но колонны были стройнее, их капители исполнены в форме крутых волн. На фризе изображения женщин, тюленей, кошек, цветов и голубок создавали узор, переливавшийся, как вода ручья или облачное небо. Нераскрашенный мрамор потемнел от времени до оттенка бледного янтаря.
Бронзовые двери были распахнуты. Грациллоний вступил в вестибюль, блиставший мозаиками. Его встретили младшие жрицы — по большей части пожилые — и юные весталки. Внимание Грациллония привлекла девушка, которую он до сих пор не встречал. Она не могла быть дочерью одной из его жен. Должно быть, мать-королева умерла. Судя по возрасту, ее отцом мог быть Хоэль. Лицо весталки было некрасиво и казалось немного туповатым. Грациллоний прошел мимо и тут же забыл о девушке. Женщины церемонно приветствовали короля. Он ответил, как его учили, и сбросил плащ на руки прислужнице. Под плащ он в знак почтения к богине надел алые одежды с вышитым на груди золотым колесом. Ключ висел поверх рубахи.
Старейшая из жриц провела его по коридору вокруг огромного зала, где пред лицом тройной статуи богини проходили службы. Зал собраний располагался дальше. Барельефы на его каменных стенах изображали богиню, выводящую Тараниса из царства мертвых к примирению с Лиром; богиню при зачатии, на ложе, вокруг которого реяли парашютики одуванчиков и летали пчелы; богиню трехликую — в виде дитяти, женщины и старухи; богиню, возглавляющую Дикую Охоту.
Свет лился из высоких окон, падал на высокие белые головные уборы галликен. Королевы, облаченные в голубые одеяния, сидели на полукружье скамей перед возвышением, предназначенным для Грациллония. Жрица, закрыв за ним дверь, осталась снаружи.
Грациллоний сверху вниз взглянул в лица своих жен и удивился — что с ними? Сухая старуха Квинипилис, жесткая, страстная Виндилис, Форсквилис: наполовину Афина, наполовину кошка; ленивая чувственная Малдунилис, робкая Иннилис, крепкая добродушная Фенналис и ее дочь Ланарвилис, серьезная, чем-то опечаленная Бодилис, под мягкостью и учеными повадками которой чувствовалась сталь, милая Дахилис...
Нет, в ее взгляде не было ничего, кроме любви. Что до остальных... надо отдать им справедливость, как бы он к ним ни относился. С их точки зрения то, что они сделали, — законный ответ на нестерпимую провокацию. И хотя они знают и могут многое, недоступное для него, — потому-то он к ним и обратился, — ему нет нужды трепетать. У него, Грациллония, есть свои достоинства.
Грациллоний заставил себя расслабиться и улыбнулся.
— Привет вам, — начал он. Его исанский улучшался с каждым днем. — Благодарю, что вы ответили на мой призыв. Думаю, вы понимаете, что я действую исходя из интересов народа. Я мужчина, иноземец и все еще мало знаю. Если нам следует начать с молитвы или жертвоприношения — скажите.
Фенналис встрепенулась.
— Это невозможно, — буркнула она, — при тебе, поклоняющемся богу, который не слышит женщин.
Грациллоний в недоумении уставился на нее. Что нашло на эту жизнерадостную маленькую женщину? Обиделась, что он не разделил с ней ложа? Но она приняла его неловкие объяснения о религиозном запрете — с огорчением, как он подозревал, — но вполне добродушно, тем более что уже вышла из возраста материнства. От этой женщины, обычно так занятой делами милосердия, что у нее не находилось времени принарядиться, он меньше всего ждал проявления нетерпимости. Даже ее курносое личико стало жестче.
— Я чту Белисаму, — попробовал возразить Грациллоний, — как и всех богов Иса.
— Они сами послали нам его! — Дахилис, выкрикнув эти слова, испуганно зажала рот ладошкой, но глаза ее сверкали.
Квинипилис засмеялась.
— Давайте отложим свары на долгие зимние вечера, когда больше нечего делать, — предложила она. — Сейчас у нас есть более интересное дело. Нет, Грациллоний, никаких ритуалов пока не нужно. Может быть, позже. Сегодня мы собрались, чтобы принять решение.
— Очень серьезное решение, — вставила Ланарвилис. — Государственное дело. Следовало бы пригласить и других мужчин: Оратора Тараниса, Капитана Лера.
— Я обязательно обсужу это с ними, — пообещал Грациллоний. — Приглашу их в Лес, когда мне придет пора отбывать там очередное полнолуние. Это будет уже скоро. Но прежде всего мне нужно ваше согласие.
Виндилис нахмурилась.
— Прежде всего нужно согласие богов. Кто осмелится прочитать их мысли?
— Да, — мягко добавила Бодилис. — И даже без гадания — подумайте, к чему может привести столь ужасное деяние? Агамемнон ради попутного ветра не принес Ифигению в жертву — боги спасли ее, но Клитемнестра не знала того, и вот убийство последовало за убийством, пока не исполнилось проклятие Атрея.
— Подождите, — вмешалась Квинипилис. — Не стоит перебирать «если» и «может быть» — перед нами практический вопрос, отчасти подобный тому, который мы решали не так давно и, на мой взгляд, неплохо справились.
Бодилис улыбнулась.
— Я тоже склонна исполнить просьбу короля. Без Рима — во что превратится Ис? Я только предлагаю все как следует обдумать.
Малдунилис непонимающе смотрела на Сестер.
— О чем речь? Никто мне не объяснил, — пожаловалась она.
— Ты не потрудилась выслушать, — презрительно бросила Дахилис.
— Я... я думаю... нет, подождите... — когда Сестры наконец заметили, что Иннилис пытается вставить слово, все смолкли. — Это... нечестно. Ведь никто не пришел к Малдунилис и не спросил ее мнения. И разве я сама понимаю? Нет. Грациллоний хочет, чтобы мы подняли бурю... против каких-то варваров, а они нам не враги... Тогда зачем?.. — она окончательно смешалась и села. Виндилис ободряюще потрепала ее по руке.
Мужчина почувствовал, что теряет поводья, и кашлянул.
— Вероятно, мне лучше попросту повторить все сначала, не думая о том, кому сколько известно, — сказал он. — Форсквилис, не расскажешь ли, что тебе открылось?
Провидица кивнула. Все взгляды обратились на нее. Она осталась сидеть, но ее высокая строгая фигура привлекала все взгляды.
— Вы помните, как Грациллоний обратился ко мне с просьбой послать дух в широкий мир, — начала она. — Империя занята внутренней войной, наш флот ушел к западному побережью Арморики. Не грозит ли Ису или римским поселениям нападение варваров? Вот что он хотел узнать. С вашего одобрения, я согласилась. Мой дух отправился в полет через моря и земли. О том, что он видел и слышал, я докладывала только королю. Слушайте же...
Центурион все еще сомневался. Он верил в искренность королевы, но ведь в мире немало безумцев. Хотя до сих пор ее прозрения не обманывали...
Ради Рима он готов был использовать любое оружие. Грациллоний провел бессонную ночь, прежде чем решился поверить провидице.
А если Форсквилис в самом деле способна посылать свой дух в дальние края и понимать все, услышанное там, на каком бы языке оно ни говорилось, тогда и другие галликены, вероятно, обладают теми силами, что им приписывают...
А она спокойно рассказывала:
— Никто не умышляет против Иса. Арморикские римляне не намерены ввязываться в войну. Некоторые раздражены нашей демонстрацией силы, хотя флот вел себя деликатно: вежливый намек, а не угрозы. Но большинство обрадовалось достойному предлогу для сохранения нейтралитета. На отдаленных восточных границах зашевелились варвары, но это едва ли касается нас... Однако в Гибернии я нашла приготовления к новым войнам. Их вождь — король, великий король, — тот, что предводительствовал в прошлогоднем нападении на Британию, намерен воспользоваться гражданской войной в империи и учинить резню в устье Лигера — в ближайшие дни.
Она закончила рассказ. Сестры в молчании обдумывали ее слова.
Малдунилис пискнула:
— Ну и замечательно! Река Лигер далеко к югу от нас, верно? И скотты не станут приближаться к Ису?
Форсквилис кивнула.
— Они полны почтения к нам.
— Ты говоришь, это пиратский набег, а не вторжение, — сказала Ланарвилис. — Какое нам дело до того?
— Они собрали большие силы.
Грациллоний подхватил:
— Я опасаюсь вот чего: Порт Намнетский, лежащий чуть выше устья Лигеры, — жизненно важный порт для этой части мира. Если варвары захватят и разграбят его, пострадает не только морская торговля на побережье Галлии Лугдунской. Вся долина Лигера останется беззащитной.
Он пальцем рисовал в воздухе карту.
— Видите — Арморика и Ис отрезаны, а для Рима это серьезное кровопускание. Я прошу вас защитить своих детей и внуков!
— Или Максима? — с вызовом подсказала Фенналис. — К чему причинять вред людям, которые не желают нам зла?
— Но сами они несут страшное зло людям, которые ничем не обидели их, — огрызнулась Бодилис.
Квинипилис кивнула:
— Если лиса шастает в курятник, ее нужно убить, даже если пострадал пока только курятник соседа.
Бодилис рассмеялась.
— Не слишком возвышенная метафора, милая, но я согласна. Не могу поверить, что боги Иса не позволят нам встать на защиту самой цивилизации.
— Девятеро не могут... — Ланарвилис перебила сама себя. — Что ж, ты намеревался обсудить все с суффетами, Сореном и Ханноном...
— Я знаю, что должен получить их поддержку, — согласился Грациллоний. — Но нет смысла говорить с ними, пока вы не одобрите мой замысел.
Форсквилис вздрогнула.
— Мой странствующий дух чувствовал холодные ветры будущего, — прошептала она. Вслух же сказала: — Боги послали Ису вождя. Пусть ведет.
— Нам следует... дать ему шанс... на этот раз, — медленно выговорила Виндилис. Ее глаза горели темным огнем. Иннилис цеплялась за ее руку.
Фенналис передернула плечами.
— Я не стану спорить со всеми Сестрами. Хорошо. Может быть, вы и правы.
— Да скажет ли мне кто-нибудь, о чем речь? — взмолилась Малдунилис.
Грациллоний ответил ей — и остальным.

II

Странное событие произошло при отплытии Ниалла Мак-Эохайда из Эриу.
Там, где река Боанд встречается с морем, собрались его воины. Палатки, покрывавшие окрестные холмы, словно стаи диких гусей, были уже сняты. Оставшиеся от лагеря кострища вскоре должны были затянуться летней травой. Немало времени прошло после праздника Белтейн, пока закончились весенние работы, и войско собралось в поход. Фургоны и колесницы были подготовлены к обратному пути. Над отрядами реяли знамена и блестели наконечники копий. Карраки, готовые принять войско, стояли у берега, но несколько кораблей ждали на якоре в мелководье. Король Темира должен был первым вступить на борт.
Смолкли шум и крики. В воздухе висела пелена Дождя. Холодная морось несла в себе запахи земли и растений, животных, дымных костров и моря, раскинувшегося впереди.
Ниалл выступил вперед. В серой дымке ярко выделялись цвета его одеяния — желтая рубаха, пестрый килт, — а также золото ожерелья, блеск оружия и огненная грива распущенных волос. Щит на левой руке был выкрашен в цвет свежей крови.
Следом шел сын его, Бреккан, и стража в столь же ярких одеждах. По правую руку короля шагал поэт — Лэйдхенн Мак-Бархедо, по левую — верховный друид Нимайн Мак-Эйдо.
Короля ожидала саксонская галера — открытая по всей длине, не считая маленьких палуб на носу и на корме. На скамьях, ожидая гребцов, уже лежали весла. Паруса на рее были стянуты в тугой узел — до попутного ветра еще далеко. На вершине резного золоченого форштевня скалился череп римлянина. Черное судно рвалось в бой, натягивало якорный канат.
Ниалл уже подходил к кромке прибоя, когда из-за серой завесы дождя вылетел ворон. Его огромные крылья были подобны полуночной тьме. Он стрелой пронесся над войском, опустился на верхнюю кромку щита короля и взглянул ему прямо в лицо.
Тяжела была птица, но щит не дрогнул в руке короля, его поступь осталась твердой, и голубые глаза смело взглянули в черные самоцветы, горевшие над грозным клювом.
— Привет тебе, если ты — та, о ком я думаю! — негромко проговорил Ниалл.
Многоголосый стон прозвучал над войском. Бреккан вскрикнул и отшатнулся, но тут же овладел собой. Стражи нарушили строй, но голос командира вернул их по местам. Лэйдхенн невольно вскинул свой жезл поэта и на шаг отстал от Ниалла. Нимайн так стиснул посох, что побелели костяшки пальцев. Ниалл остановился у края воды.
— Я обещаю тебе много мертвых тел, — сказал он. — Но это, ты знаешь, я давал тебе всегда. Желаешь ли чего-либо еще?
Птица, не мигая, смотрела на него.
— Или ты принесла мне весть, милая? Я слушаю. Я всегда готов услышать тебя, и когда ты наконец призовешь меня к себе, я не замедлю.
Страшный клюв шевельнулся и легко коснулся лба человека. Птица взлетела и трижды описала круг над головой Бреккана Мак-Нелли. Потом черные крылья ворона скрылись во мгле.
Воины пали ниц, осеняя себя защитными знаками и шепча обеты. Ниалл и его товарищи стояли прямо. Король придержал копье локтем и положил ладонь на плечо сына. Помедлив, Нимайн тихо проговорил:
— Это чудо и предзнаменование. По-моему, сама Морригу...
— Она, как и Медб... оказала мне честь, — отозвался Ниалл. — Я помню рассказы о том, как она являлась воинам перед битвой.
— И что стало с теми воинами? — выкрикнул, стиснув кулаки, Бреккан. Его голос сорвался, но краска стыда тут же прихлынула к побледневшему лицу.
— Иные побеждали, иные гибли, — ответил мальчику Лэйдхенн, — но те битвы вошли в легенды.
Ниалл все смотрел на сына.
— Она отметила и тебя, — пробормотал он.
— Как избранника бессмертной славы, — предположил Лэйдхенн.
— Избранника Морригу, — еле слышно добавил Нимайн.
Ниалл встряхнулся.
— Довольно. Не стоит давать парням время на раздумья. Песню, поэт! Верни им мужество!
Лэйдхенн ударил в гонг, тронул струны арфы. Люди встрепенулись, ибо поэт владел невидимым царством, откуда исходили слова, способные потрясать и вдохновлять. Голос поэта разнесся над рядами воинов:
Быть может, это предвещает: Нас ждут великие дела. И славу мы в бою добудем. Победу призываю я!

Ниалл высоко поднял копье. Его крик прокатился по холмам:
— Радуйтесь! С нами Морригу!
Вожди увидели, как их король вбежал в волны. Вода вспенилась вокруг его колен. Он одной рукой схватился за борт и вскочил на корабль. Там он подхватил лежавшего на носу рыжего петуха, мечом рассек путы, и птица забилась в его руке.
— Манандан Мак-Лери, коли позволишь Ты нам пройти по Твоему морю, мы принесем Тебе славу! — король бросил жертву на форштевень и ударом меча снес голову. На череп римлянина брызнула кровь.
— Вперед! — выкрикнул король. Отдельные выкрики слились в общий вопль. Засверкали мечи. Знаменосцы раскачивали древки, и штандарты развевались, словно под порывами урагана. Бреккан дрожал от волнения. Лэйдхенн и Нимайн поцеловали его в щеки и стояли, глядя вслед, пока он со стражами поднимался на корабль.
Каменный якорь втянули на борт, весла ударили о воду, и королевская галера вышла в море.
Остальные суда стаей двинулись следом. Величественное зрелище! Флот был не так уж велик, и кроме королевского судна, ни одно не было полно людьми. Они наполнятся на обратном пути — добычей и пленниками. Но множество каррак окружали корабли, как свора собак окружает коней на охоте. Низкие кожаные челны выдерживали от четырех человек до дюжины. На морской волне они плясали как поплавки, и пение гребцов заглушало плеск волн.
Руки, свободные от гребли, были заняты наведением порядка на борту. Ко времени, когда с этим было покончено, все были пьяны от морского соленого ветра. Никто не сомневался более, что Ворон — чудесное видение, явление которого предвещает гибель врагов, богатую добычу и славу. Бреккан был сам не свой, и Вайл Мак-Карбри, шкипер королевского судна, освободил его от вахты, велев не путаться под ногами.
В первые дни пути по правому борту виднелись берега Эриу. К вечеру суда, если была возможность, причаливали к берегу, и люди разбивали лагерь. Сильный отряд мог не опасаться нападения лагини, тем более что те должны были видеть — корабли мирно отплывут на рассвете. Только ветер, туман и скалы могли помешать порой подойти к берегу. После того как суда пересекут пролив в самом узком месте, они собирались таким же образом держаться близ берегов Альбы — более или менее. Ибо в стране римлян нелегко найти место для безопасной стоянки.
На юго-западной оконечности Думнонии предстояло, если не подействуют заклинания, дожидаться попутного ветра. Дальше придется держаться в открытом море, подальше от Арморики и колдуний Иса, до самого устья Лигера. Если Манандан не пошлет ветра, придется грести посменно всю дорогу, но это не худшее, что их ожидает. Вот если тучи закроют небо, они, как шутил Ниалл, могут оказаться прямо у Тир-инан-Ок — или в желудках акул и чаек.
План вполне осуществим, добавил король. Арморикские рыбаки нередко заходили и дальше в море. Да и торговые суда, и пираты, случалось, по нескольку дней не видели берегов. И разве их милезийские предки не приплыли из самой Иберии?
Путь был не слишком труден — только-только, чтобы не позволить людям разлениться, — до первой ночи, после того как оставили позади Думнонию и вышли в океан.

Предыдущая страница 9 Следующая страница


Девять королев 10

Небо было чистым, полная луна — яркой, и кораблям не было нужды сбиваться в кучу, чтобы не терять друг друга из виду. Долгожданный попутный ветер дал отдых гребцам. На кораблях, бежавших вместе с ветром, почти не ощущались его холодные порывы. Мягко плескались волны, пена блестела серебром на обсидиане ночного моря. Корабли раскачивались, бормоча негромкую песенку скрипучего дерева и уключин.
Ниалл отстоял вахту впередсмотрящего и ждал смены. Прежде чем улечься спать рядом с командой, он на минуту задержался, кутаясь в плащ, на передней палубе.
Флот скользил по волнам стаей дельфинов. Глазницы добытого в бою черепа смотрели в сторону Рима.
Краем глаза Ниалл заметил какое-то движение и вскинул голову. Беззвучно взмахнули широкие крылья. Сова... в море?
Птица описала круг и скрылась на востоке. Ниалл ничего не сказал сменщику. В ту ночь сон короля был тревожен.

III

С утра Эпилл вывел легионеров по Редонской дороге на дальний берег мыса Ванис — все тридцать два солдата. Грациллоний отпустил дворцовую стражу, заметив, что и сам не собирается сидеть во дворце. После вынужденного отсутствия во время полнолуния у него накопилось множество дел в городе и в войсках.
Римляне бодро топали по дороге. Стоял ясный нежаркий день. Солнце блестело на доспехах. Несколько ленивых облачков плыло по небу, неторопливо, как пчелы над лугом. Каменистый мыс зарос яркой зеленой травой. Море в узком проливе между скалами и стеной Иса пенилось и гудело, но открытая вода сияла лазурью.
Далеко-далеко темнела полоска — остров Сен. Маяк на мысу Рах, отбившийся от семьи городских башен, словно тянулся в своем одиночестве к острову Девятерых.
Там, где дорога сворачивала к востоку, Эпилл выкрикнул:
— Стой!
И повернулся лицом к колонне.
— Вы все гадаете, в чем дело. Я и сам узнал только вчера, от центуриона. Предстоят небольшие учения, ребята. Маленькая военная игра. Вот почему я приказал всем взять жезлы. А там, может, и для мечей найдется работа.
— Что? — удивился Админий. — Ожидается нападение? А я вчера ходил к девкам и встретил парня из Кондат Редонум — так он говорил, Максим уже далеко на юге и гонит противника почем зря.
Эпилл сплюнул сквозь зубы и попал в невысокую стену сухой кладки, длиной около десяти футов. Неподалеку виднелась еще пара подобных строений. Они казались уже такими же древними, как каменные пастушьи хижины в форме ульев.
— Это не против римских частей построено, — сказал командир, — так на что они нужны, эти стенки? А для того, чтобы прикрывать лучников и пращников против высадки с моря. Ваше дело на сегодня — запомнить, и хорошенько запомнить, — где насажены лилии. — Так римляне называли ямы-ловушки, выкопанные на мысу исанскими рабочими. — Никто не хочет сесть задницей на кол, а?
— Саксы! — догадался Будик.
Кинан покачал головой.
— Этих бродяг поблизости не видно. Рыбаки бы знали. Я сам говорил с Маэлохом — помнишь Маэлоха, Админий? Мы с ним вроде как подружились...
— Сошлись характерами, — щербато ухмыльнулся парень из Лондиния. — Вам, поди, есть о чем поболтать. Еще не решили — кому трудней угодить — Лиру или Нодену?
— Молчать! — рявкнул Эпилл. Он пошире расставил ноги, упер руки в бока и обвел своих людей строгим взглядом. — Слушайте, крикливые ослы. Дважды повторять не стану. Если у кого есть глупые вопросы — задавайте сейчас. Потом каждый такой вопрос будет стоить вам часа муштры. Ясно? Ну так вот. Может, кто из вас отрывался на минутку от пивной кружки и заметил, какую оборону организовал наш центурион. С суши к городу не подойдет ни один варвар, это точно, но центурион не намерен позволять им еще и причаливать тут в округе и грабить окрестности. Не то нас ждет голодная зима. В ваши тупые головы не приходила такая мысль?
Теперь все глаза смотрели на него, и Эпилл заговорил мягче.
— Да, наш центурион — голова! Я сам только вчера это по-настоящему понял. Подберись, ребята. Тут есть что послушать. Как-то — а как, он не говорит — центурион прознал, что в море вышли корабли скоттов. Они идут к устью Лигера, чтобы разграбить и опустошить тамошние земли. А гарнизон оттуда выведен по случаю войны. Грациллоний и решил, что не позволит им резвиться за спиной Максима Августа, — Эпилл глубоко вздохнул и понизил голос до шепота. — Так вот, не спрашивайте, откуда, но он знает, что вот с этого ясного неба скоро грянет буря, вынесет скоттов на рифы у Иса и перетопит!
Он сделал паузу, позволив слушателям обменяться изумленными взглядами, потрогать обереги и наскоро пробормотать молитвы. Выждав достаточно, продолжал с ухмылкой:
— Спокойно. Вам, коль вы не скотты, бояться нечего. Думаю, с прошлого лета никто в нашем Втором Августа не пылает особой любовью к этим диким охотникам за головами. Наше дело — позаботиться о них. Не все корабли разобьются. Кое-кто доберется до берега. Если дать им уйти, у нас под боком останется опасная шайка. Перерезав их, едва они выберутся из воды, мы не только спасем себя от лишних хлопот, но и окажем пребольшую услугу Риму. Тот скотт, который наколется здесь на копье, уже не будет разбойничать впредь.
Кинан кашлянул.
— Вопрос.
Эпилл кивнул, и парень, обернувшись, махнул рукой в сторону мыса Рах.
— Я говорил, что подружился с одним капитаном из рыбаков. Он с семьей живет в крошечном селении под южным утесом. Местечко зовется Пристанью Скоттов, и не зря. Там, кроме Иса, единственное подходящее место для высадки, и в старину, случалось, причаливали пираты.
— Так это когда было! — возразил Админий.
— Скотты и до сих пор туда заходят, — пожал плечами Кинан. — Не пираты, а торговцы из Гибернии, которым неохота платить пошлины в исанском порту, или рыбаки, которых занесло далеко на юг, за пресной водой.
— Я знаю, — подтвердил Будик. — С юга Гибернии. Среди них много христиан. Отец Эвкерий мне о них рассказывал.
Кинан фыркнул.
— А что, среди христиан не бывает пиратов? Кроме того, если вождь скоттов не дурак, он, уж конечно, разузнал все, что мог, о здешних водах и прихватил людей, которые тут бывали, даже если сам Ис ему и не нужен.
Админий поскреб подбородок.
— Эге, парень, кажется, ты дело говоришь.
Кинан мрачно уставился на Эпилла.
— Это и есть мой вопрос. Почему нас послали сюда, а не на Пристань Скоттов?
Суровое лицо Эпилла осветила улыбка.
— Отличный вопрос, солдат. Я скажу о тебе центуриону. Он берет на заметку способных парней. Может, ты дослужишься и до командирского жезла.
Кинан не ответил на улыбку. Он ждал ответа.
— Ну так вот, — объяснил Эпилл. — Центурион не глупее тебя. Здешние рыбаки — крепкий народ, привычный к переделкам. К ним на подмогу на мыс Рах отправили морячков, и сам центурион будет наготове, если где понадобится поддержка. А вот зачем нас поставили здесь... — он указал на заросшую тропу, которая переваливала через гребень холма и исчезала из виду. — Это дорожка к старому римскому причалу, — сказал он. — Туда могут, пройти лодки. Маловероятно, однако возможно. Центурион хочет подобрать все хвосты. Он решил поставить здесь маленький отряд — но из крепких парней. То есть нас. Придется соответствовать. Если припрет, подкрепление подтянется — я уже сказал, что Грациллоний подготовил резерв, но надеюсь, мы обойдемся своими силами.
— Может, нам повезет, — заметил Админий, — и драки здесь вообще не будет.
Эпилл рассмеялся.
— А я бы не отказался от драки — небольшой, чтобы управиться без подмоги, но достойной упоминания в рапорте центуриона. Награды, продвижение по службе — сами понимаете. Максим не из скупердяев. Свежеиспеченные императоры, я слыхал, всегда щедры к тем, кто оказал им поддержку. — Он потер руки. — Может, к моей будущей землице добавят несколько акров?
И, выпрямившись, гаркнул:
— Ладно! Вопросов больше нет? За дело!

IV

Ночное плавание к Сену было опасно. Немногие моряки осмеливались приближаться к его скалистым берегам. Только Перевозчикам Мертвых знаком был этот путь.
Луна пошла на ущерб. Поднявшись над утесами, она протянула зыбкий мост лучей над черной рябью. И в тихую ночь пена белела на зубьях рифов. С темнотой на море легла прохлада.
Восемь галликен не без труда разместились в двух челнах. Негромко, почти человеческим голосом, постанывали весла. «Оспрей» шел впереди. Две женщины молча сидели на баке за спиной впередсмотрящего, еще две — на корме, рядом с капитаном Маэлохом, который стоял у кормила. Он знал этот путь назубок, и опасаться приходилось разве что плавающих бревен да обломков судов.
Дахилис сидела совсем рядом с ним. Она устроилась, поджав ноги, на подушке, опираясь спиной о фальшборт. Королева, казалось, погрузилась в размышления. Но все же время от времени бросала взгляд на силуэт капитана, чья борода топорщилась на фоне Медведицы. Он тоже украдкой косился на красивую женщину, откинувшую покрывало, так что в лунном свете блестели пушистые пряди волос. Над ее головой вставало созвездие Девы. Наконец взгляды нечаянно встретились, и оба сконфуженно отвернулись.
Из темноты медленно выступил низкий берег. Над бухтой чернело приземистое каменное здание с невысокой башней. У причала светился красный огонь фонаря. Повинуясь негромкому предупреждению вахтенного, Маэлох развернул судно. Бухты канатов ударились о причал. Впередсмотрящий соскочил на берег с концом в руках, закрепил его на тумбе. Маэлох тут же кинул ему с кормы другой конец, а сам поднял и привязал рулевое весло. В свете фонаря показалась старая Квинипилис, сегодня был ее черед нести Бдение.
Дахилис встала. Капитан предложил ее руку.
— Позволь помочь, моя королева, — тихо сказал он.
— Благодарю, — шепнула она. Не многие из благородных снизошли бы до такой вежливости.
Он провел ее по палубе, спрыгнул первым и протянул ей руку. Забыв на секунду о предстоящем деянии, она в порыве озорства шепнула:
— Я не калека, справилась бы и сама, но все равно приятно! Надеюсь, тебе тоже...
— Моя королева... — бравый капитан чуть ли не первый раз в жизни растерялся. И сказал поспешно: — Гм... Мне здесь подобает лишь повиноваться, однако осмелюсь посоветовать: лучше бы нам вернуться до захода луны. Прилив тут коварный — неприятная зыбь. Но решать, понятное дело, вам.
— Думаю, мы справимся быстро, — она снова посерьезнела. — Помните, завтра нельзя выходить в море — пока король не дозволит.
— Никому и в голову не придет, — отозвался Маэлох, — после того как узнают, что ночью здесь побывали все Девятеро.
Квинипилис махнула рукой. Дахилис догнала Сестер, и они, вытянувшись цепочкой, стали подниматься по тропе.
Жесткая трава в лунном свете казалась серой. Остров был пустынен, только в мелких прудиках копошились странные создания. Однако к берегу подплыли три тюленя. Они провожали галликен, пока те шли вдоль воды, а когда тропа свернула в глубь острова, остались на месте, словно дожидаясь их возвращения.
У Камней Квинипилис поставила фонарь на землю. Она вела ритуал приношения соли и крови. На этот раз в жертвенном огне не было дерева, потому что моление не касалось стихии Земли. Вместо этого принесли Огонь в жертву Воздуху, подняв щиток фонаря и раздув яростное пламя, и Воде — загасив свечу в котле с настоем трав. Потом галликены сцепили руки и двинулись вокруг менгиров в медленном хороводе, заклиная:
Западный ветер, проснись. Вновь охотится волчья стая. Пастухам не сберечь ягнят, Ветер мощный, приди, спаси, Ветер Запада, пробудись! К Лиру взываем! Пусть пошлет тебя на врага, Что просторы Земли и Моря Злым разбоем осквернил. Гребни волн подними горами Ты, разбойников не щадя. К Таранису взываем! Погибель пошли на тех, Кто смерть и разруху сеет, Молот свой подними, Да будут бури удары Как Молот твой тяжелы! К Белисаме взываем! Жизнь дающей младенцам, Отнимающей у стариков, К той, чья звезда горит До восхода и на закате. Погибель — моря волкам. Западный ветер, проснись!

Глава пятнадцатая

I

И на вторую, и на третью ночь над кораблем в море летала сова. Птица беззвучно возникала из темноты, проносилась над черепом римлянина и снова скрывалась в ночи.
Не только Ниалл видел ее, и люди начали перешептываться. Король не дал страху овладеть войском. Он приказал спустить на воду карраки, и сам направился к ближайшему судну.
— Бояться нечего, — объявил Ниалл флоту. — Это необычная птица, кто спорит, но она ведь не причиняет вреда? Может быть, это несчастный заблудший дух — но ему не одолеть наших заклинаний. А может, и посланец колдуний Иса, но если так, он принесет им весть, что мы не замышляем зла их городу. Неужели вы, мои дорогие, испугаетесь какой-то птахи?
Так гордо стоял он в своем семицветном плаще, что все сердца забились сильнее. Он вдохнул мужество в каждого воина. Если и закралась тревога в сердце самого короля, этого никто не увидел.
Стоял штиль, и суда снова шли на веслах. Бесконечная гладь океана чуть колыхалась под безоблачным небом. Ниалл не знал точно, где находится, однако предполагал, что остался день пути на юг, после чего можно повернуть к берегу. Определившись по береговой линии, легко будет выйти к устью Лигера.
Но на следующую ночь, через несколько часов после очередного появления совы, на западе сгустились тучи. Они громоздились черными горами, и с той же стороны налетел ветер. Он бушевал все сильнее и к рассвету превратился в шторм.
О том, что поднялось солнце, люди догадались лишь по тому, что непроглядная мгла стала чуть светлей. Неба не было. Над самой водой, как дым пожарища, клубился туман. Чудовищные волны громоздились над бортом, с рокотом обрушивались и вздымались опять. Их зеленые гребни, увенчанные ослепительно белой пеной, вставали над темными провалами. Ветер заполнил весь мир. Он вонзал холодные клыки в кости людей, обжигал словно плетью, хватал за одежду и тянул к подветренному борту, грозя утопить. То и дело хлестал дождь с крупным градом.
Люди были бессильны. Им оставалось только удерживать суда носом к ветру. Все свободные от гребли вычерпывали воду — ведрами, котелками, шлемами и даже сапогами. Корабли зарывались форштевнем в волну и снова выныривали. Потоки слез стекали из глазниц черепа. Борта стонали в муке. Куда буря уносила корабли — не знал никто.
Ниалл расхаживал по кораблю, ловкий, как рысь. Ему досталась самая трудная задача — поддерживать дух воинов.
— Славные парни, храбрые ребята, отлично держитесь. Будет вам чем похвастать зимой у очага, — неустанно повторял он. Но дойдя до кормы, король на миг дрогнул. Рядом был один только Вайл Мак-Карбри, надежный и проверенный друг. Повернувшись спиной к ветру, Ниалл посмотрел направо и налево. Он увидел несколько каррак, которые скользили по волнам легче, чем корабли, но были так же бессильны держать курс. Остальной флот потерялся в сером хаосе.
Король понурился.
— Быть может, Манандан смилостивится, если принести в жертву человека, — хрипло вырвалось у него.
Вайл, старый моряк, покачал головой.
— Не стоит, — ответил он, перекрикивая бурю. — Гневается не Манандан, а Лер, его отец. А Лер воистину ужасен, и его не смягчить дарами.
Ниалл содрогнулся.
— Что же прогневало его?
Вайл, занятый борьбой с кормилом, не ответил.
Ниалл снова двинулся вперед, от скамьи к скамье. Бреккан, его сын, вычерпывал воду.
Слишком хрупкий для весел, юный принц умудрялся держаться там, где ломались взрослые мужчины, вымотанные и закоченевшие от холода. Мальчик поднял голову. Золотистые волосы прилипли к щекам, одежда облепила тонкое тело, ставшие огромными запавшие глаза смотрели на короля с лица, так похожего на лицо матери. Посиневшие губы раздвинулись в задорной улыбке, и парень презрительно махнул рукой на волны, прежде чем опрокинуть за борт полное ведро.
— С нами Медб, — прокричал Ниалл. — Хорошо, что я взял тебя!
На душе у него полегчало...
...Пока звериное ворчание волн не подсказало, что рядом рифы. Вайл выкрикивал приказы, а мощный голос Ниалла разносил их против ветра по всему кораблю. Угроза перевернуться была забыта. Весла сгибались от усилий гребцов. Не раз волна с насмешливым шипением уходила из-под удара, и лопасти разрезали воздух. И все же им удалось развернуть корабль. О том, чтобы уйти на запад, нечего было и думать, но скалы обойти сумели.
Небо немного просветлело, и в призрачной желтоватой мгле удавалось кое-что различить. Ураган свистел и завывал по-прежнему, но ветер чуть ослабел и не так бил по глазам. Ниалл видел, что карраки одну за другой выносило на рифы, пропарывавшие хрупкие борта. Люди уходили на дно — кроме тех, чьи разбитые тела прибой выбрасывал на скалы. Мимо пронеслись обломки разбитой галеры. Вдали завиднелось низкое темное пятно. Из рассказов моряков Ниалл знал, что это остров Сен.

Часть судов все же миновала полосу рифов. Пусть знают, что король с ними, и соберутся к нему, когда отмели останутся позади! Ниалл послал нескольких черпальщиков, в том числе и Бреккана, установить мачту. Дело было трудное и опасное. Один раз тяжелое бревно, вырвавшись из рук моряков, раздробило предплечье одному из воинов. Бреккан хладнокровно оторвал полосу от рубахи и перевязал рану, не дав несчастному истечь кровью. Тем временем остальные справились наконец с мачтой. Ставить парус было бы безумием, но королевский штандарт забился в вышине, и люди встретили его хриплыми приветственными криками.
Солнце так и не показалось, но, по расчету Ниалла, близился вечер. Король стоял на баке и первым заметил тень впереди. Она росла, как грозовая туча, выплывала из тумана, и вот уже ясно видны бурые скалы и водовороты у подножия их. Земля!
В груди у Ниалла похолодело. Потом гнев овладел им. Он погрозил кулаком.
— Вы, там! Это вы наслали бурю! — процедил он сквозь стиснутые зубы. — Зачем? Зачем? Зачем? Но вы пожалеете!
Ветер стихал, туман расступался, открывая даль. Море еще не смирилось, но позволяло, по крайней мере, направлять суда, выбирая место для причала. Ниалл видел теперь, что осталось от его флота — меньше половины великого войска, вышедшего из Эриу. Потрепанные суда, измученные, обессилевшие люди. Но живые. Живые!
Он видел уже, куда их вынесет. Если бы его крик мог долететь до них! Немногие заметили поднятый флаг на одинокой мачте.
Ему оставалось только попытаться уменьшить зло. Ниалл встал посреди корабля, нагнулся, похлопал Бреккана по спине и выкрикнул в любимое лицо:
— Хватит! Скажи всем — пусть отдыхают и постараются согреться. Думаю, нам предстоит битва.
Ему приятно было видеть, какой радостью загорелось мальчишеское лицо.
— О, отец! — Бреккан двумя руками сжал ладонь Ниалла. Король взъерошил его мокрые волосы и прошел на корму, к Вайлу.
— Ты что-то задумал? — спросил кормчий.
Ниалл кивнул.
— Не могу придумать ничего лучшего. Ясно, что ведьмы Иса задумали нас погубить. Иначе почему бы нас вынесло именно сюда? Медб, помоги нам отомстить!
Он описал пальцем полукруг.
— Смотри. На запад нам не пробиться. На корабле еще можно попытаться уйти к северу, обогнуть Арморику и выйти в пролив Альбы. Но карраки не справятся с ветром и волнами... А галер больше не осталось.
Значит, карраки одну за другой вынесет вот под ту скалу.
— К Пристани Скоттов...
— Знаю. Я собирал сведения об этих местах.
— Раз их вынесет на подветренный берег, те, кто знакомы с побережьем, найдут единственное безопасное место. Остальные пойдут следом.
— Вряд ли безопасное, — мрачно возразил Ниалл. — Думаю, на берегу их поджидают исанцы с оружием в руках.
— Возможно, — Вайл выжидательно взглянул на короля. — Ты что-то задумал, — повторил он.
— Верно. Мы можем пробиться к северу. Я никогда не брошу доверившихся мне людей. Ты, помнится, говорил, что неподалеку от города есть еще одна пристань?
— Говорил. На дальней стороне мыса Ванис. Там была когда-то римская стоянка, но ее разрушили саксы, и с тех пор причал заброшен.
— Мы пойдем туда. Если я не ошибся, и все это — затея исанцев, они приготовили встречу для спасшихся на Пристани Скоттов. Наши парни, как бы ни были измучены, могут постоять за себя. Но не уверен, что им удастся проложить себе путь наверх и уйти вглубь страны. Исанцы перебьют их, а тех, кто уцелеет, ждет голодное море. Зато у нас здесь полный корабль лучших воинов Эриу. Мы причалим у старой стоянки, обойдем город и ударим по исанцам сзади. Разгоним их и соединимся с нашими. После этого врагу придется отсиживаться за стенами, а мы сможем дождаться погоды и отплыть к дому.
— К дому?.. Что ж, только сам Лер заставил Ниалла Мак-Эохайда отступить. Мы вернемся с честью — хотя и без добычи, — Вайл помолчал, занятый борьбой с рулем. — Но что, если и тот причал охраняется?
Ниалл гордо вскинул голову.
— Мечи проложат дорогу.
— Гребите, лодыри! — выкрикнул Вайл. — Налегай, налегай, налегай!
Четыре карраки, оказавшиеся поблизости, сумели удержаться за галерой. Враг, несомненно, наблюдал и должен был догадаться об их намерениях, но большая часть охраны наверняка была стянута к южной бухте. Хватило ли у них людей для охраны северной? Никогда Ниалл не желал женщины так, как сейчас — спасения, мести и славы.
Миновав маяк, торчавший на возвышении зловещим фаллосом, Ниалл впервые увидел перед собой Ис. У него перехватило дыхание.
Высока была стена, увенчанная по гребню ярким цветным фризом, подчеркивавшим несокрушимость камня. У закрытых ворот метались на волнах огромные поплавки, которые, как слышал Ниалл, открывали створки при низкой воде. Когда один из гигантских шаров ударял в камень стены или в обитое бронзой дерево ворот, ветер доносил гулкий звон.
За стеной в радужном сиянии вздымались к небу башни, на склонах холмов раскинулись террасы с садами и легкими зданиями. Ниалл вдруг почувствовал, что понимает, отчего так стойко защищались римляне, с которыми он столкнулся в Альбе.
Король отогнал мимолетную мысль. Он должен спасти своих людей!

II

Пронесся новый шквал, ударил копьями дождевых струй, забарабанил камнями градин по солдатским каскам и умчался прочь так же стремительно, как налетел. Ураган стихал. Сквозь прореху в облаках на западе пробился луч солнца, заиграл на пенистых гребнях волн.
Эпилл спустился по крутой тропе посмотреть, что делается внизу. Увидел — и присвистнул от удивления. К разбитому причалу сквозь последний шквал пробились корабли. Один саксонской постройки и четыре кожаных челна. Через борта на берег выпрыгивали воины.
— Сукины дети, — пробормотал легионер. — Сколько же их!
Спотыкаясь и оскальзываясь, он заторопился обратно к своим людям. Городские лучники и пращники, укрывшиеся за стенками, поняли все по его лицу и приготовили оружие.
— Кто-то просил драки, так Митра не поскупился! — хрипло выкрикнул командир римлянам. — Нам не удержать тропу против такого отряда. К тому же скотты лазают не хуже горных козлов — проберутся по скалам и зайдут нам в тыл. Будик, мой мальчик, давай в седло, — он кивнул на привязанного рядом коня. — Доложи центуриону, что против нас не меньше сотни пиратов и нам пригодилось бы подкрепление.
Коританец четко отсалютовал, вскочил на коня и ускакал. Обращаясь к оставшимся, Эпилл продолжал:
— Располагаемся полукругом за линией укреплений. Я отрабатывал с вами этот маневр, так что пошарьте в памяти. Один на один каждый из вас управится с двумя варварами — тем более, они без доспехов. Дайте сперва поработать ловушкам и стрелкам. Миновав заграждения, дикари, надо думать, собьются в кучу и с воем кинутся к лесу. Тем, на кого они налетят, придется туго, но надо продержаться. Остальным — не терять меня из виду. Когда я подниму меч — вот так — все ко мне. Выстроим клин и, пока они будут разбираться с первыми, ударим в спину. Ясно? Тогда по местам. Держитесь, во имя Рима и ради собственных немытых шей!
Он потопал на свой пост — в центре, прямо на тропе. Ветер стихал, но все еще пробирал сквозь металл и одежду до самых костей. Еще один закатный луч пробился сквозь тучи и зажег пожаром море и мокрую траву на мысу.
Эпилл вырос в Добунии и с детства привык к такой погоде, но земля у него на родине была ухоженной, и прирученный скот пасся за изгородями, вдоль дорог росли заботливо посаженные деревья, да и бури были честными бурями, без всякого колдовства.
Эпилл выругался, сплюнул и, покрепче утвердившись на мокрых камнях, положил руку на рукоять меча.
Появились скотты. Впереди отряда шагал высокий человек в ярких одеждах. Желтая грива волос струилась из-под шлема, сливаясь с густой желтой бородой. Его плащ раздувался на ветру и почти скрывал хрупкого юнца, который держался у него за плечом. Следом, вопя и звеня оружием, валила толпа варваров.
Прежде чем обнажить меч, Эпилл сжал в кулаке висевший на груди мешочек, ощутил надежную твердость громовой стрелы.
— Нам бы немного удачи, — пробормотал он. — Митра, Предводитель Битв, тебе вручаю душу свою.
«Ну, камушек, ты свое дело знаешь!» Сердце билось так, что подумалось: «Небось волосы на груди дрожат».
Враги забыли даже начатки дисциплины, которые продемонстрировали в Британии!
Зазвенели тетивы луков, щелкнули пращи. Варвары застывали, выпучив глаза, дергали вонзавшиеся в их тела стрелы, падали на землю и корчились, истекая кровью. Свинцовые шары пращей разбивали черепа и разбрызгивали мозги. Под кем-то расступалась земля, из открывшихся ям доносились крики несчастных, пронзенных острыми кольями, вбитыми в дно.
«С них хватит. Сейчас начнется паника», — решил Эпилл.
Нет. Вождь крикнул, воздел меч над головой — и дикари услышали, увидели, собрались к нему.
«Это Дар, — подумал Эпилл. — Я уже видел такое. Центурион тоже владеет им, но этот — одарен в полной мере».
Мальчишка выскочил вперед, прощупывая дорогу копьем. Скотты, выстроившись в некоем подобии отряда, двинулись следом. Стрелки не успевали — их выстрелы уже не причиняли серьезного ущерба. Добравшись до ближайшей стенки, скотты обошли ее и с ходу вырезали исанцев.
Предводитель держался в первом ряду. Его меч блестел молнией, брызги крови летели по ветру. Он свернул влево и двинулся к центру линии обороны.
«Да он целит прямо на меня, — сообразил Эпилл. — Знает, что делает! Все как прошлым летом...»
Легионер вскинул меч. Краем глаза он видел, что римляне оставляют свои посты и стекаются к нему. Хорошие солдаты, добрая старая пехота. А вот и скотты.
В воздухе мелькнули дротики. Некоторые нашли цель.
Рослый вождь шагнул к Эпиллу. Меч свистнул, опускаясь. Римский щит принял удар. Короткий меч метнулся вперед, но скотт тоже отразил выпад. Эпилл толкнул щит вверх, рассчитывая разбить челюсть верхней кромкой, но варвар легко уклонился и нанес удар снизу. Эпилл не понял, что произошло. Просто левое колено вдруг подогнулось. Он перенес вес на правое и снова ударил. Острие меча вонзилось в кровавый щит. Клинок врага наискось рубанул по плечу. Рука, державшая меч, разжалась. Щит стал вдруг очень тяжелым. Уже падая, Эпилл получил еще один удар — в шею.
Битва гремела над ним. Он чувствовал, что нагрудник не спас его от переломанных ребер. Но боли не было, и кровь вытекала из ран теплой водой. Он вдруг оказался далеко отсюда: ленивый мальчишка валялся на лужайке, слушая гудение пчел. Смутно доносились до него крики, удары, звон оружия. Он задумался было, что это значит, но так и не понял и заснул, разморенный летним зноем.

III

Не повезло тем скоттам, которые причалили свои карраки в Призрачной бухте и выскочили на берег. Здесь, выстроившись по римскому обычаю — щит к щиту, — стояли исанские моряки. Из-за стены щитов жалили острые клинки в форме лаврового листа. Лучники и пращники вели сверху непрерывный обстрел.
Скоро камни причала скрылись под телами, а пена прибоя окрасилась красным.
Другие карраки причалили восточнее, у тропы, ведущей к Пристани Скоттов. Людям некогда было привязывать лодки, и немало кожаных челнов унесли волны. А их команды карабкались по крутому откосу на тропу — где их поджидали исанские рыбаки. Завязалась отчаянная драка.
За исанцами было преимущество позиции — и победа осталась за ними. Выжившие варвары, рыча и огрызаясь, отступили к воде. Шум сражения стих.
Стих и ветер. Волны все еще вздымались высоко, вознося над скалами фонтаны брызг, но их ярость иссякла. Буря сделала свое дело.
Маэлох вытер топор о рубаху убитого врага и замер, опираясь на длинную рукоять, глубоко вздыхая.
— О чем задумался, шкипер? — окликнул его Усун.
— Хотел бы я знать, куда денутся мертвые враги? — отозвался тот.
Усун с недоумением взглянул на него.
— Да туда же, куда и все — вывезут на погребальной барже в море и утопят.
— Да, это понятно... А потом что? Не постучатся ли они в наши двери, прося перевезти их души — и куда?
Усун, только что звеневший яростным клинком, вздрогнул.
— Боги! Надеюсь, нет. Едва ли их примут на Сене. Как ты думаешь, нельзя ли упокоить их души заклинаниями?
— Это дело не для нас с тобой, приятель. Лучше попросим жен. Женщины, дающие жизнь, стоят ближе к смерти.

IV

Дахилис ничего не изменила в доме, который достался ей от матери. Нежные пасторальные фрески были для нее сперва напоминанием о любви и покое, позднее — убежищем, в последнее время — радостью. Юная королева только наполняла цветами вазы да заменила в спальне изваянную из слоновой кости статуэтку Белисамы грубым деревянным изображением. Когда она была маленькой, любящий слуга вырезал для девочки богиню из деревяшки.
В полумраке, наполненном запахом роз, королева стояла на коленях, воздев руки, и молила:
— Святейшая, сохрани его. Если ему суждено сражаться, веди его, Дикая Охотница. Спаси его, Защитница. А если он будет ранен — Ты знаешь, он не станет беречь себя — исцели его, Исцелительница. Ради твоего народа. Кто мудрее и добрее его? О, пусть он живет много, много лет! Когда наступит время жертвы — возьми вместо него меня, пожалуйста!
Она понизила голос до шепота:
— Только подожди, пока... ну, Ты знаешь...
Последние несколько дней, когда Грациллоний был так занят, что не заходил повидаться с ней, Дахилис тошнило по утрам. И уже больше месяца не приходили месячные.
Она не могла дождаться, пока скажет ему...

V

Королевский резерв стоял у Дома Воинов, за Верхними воротами. Оседланных лошадей держали в поводу. Когда Будик передал послание Эпилла, выступили немедленно.
Проскакав к мысу Ванис, они увидели спускающуюся навстречу толпу варваров. Кучка уцелевших легионеров — около двух дюжин — преследовала их, но атаковать римляне больше не пытались. Вот если бы под командой Эпилла... но его не было в живых. Грациллоний сразу понял это. В самом деле, легионерам не совладать с сильным отрядом пиратов. К тому же их предводитель проявил необычное для варваров искусство. Ясно было, что скотты, несмотря на потери, прорвали цепь легионеров прежде, чем те успели перестроиться, убили несколько человек и сдерживали остальных арьергардными боями.
Они не ушли на восток, спасаясь от преследования, а явно собирались прорваться к своим соратникам, попавшим в ловушку у Пристани Скоттов. Ударив исанцам в спину, варвары смело могли рассчитывать захватить бухту и вывести всех уцелевших пиратов.
— Клянусь Быком, — проговорил Грациллоний, — этому не бывать. Дух Эпилла, услышь меня!
Он перебросил поводья через морду коня — знак обученному животному держаться поблизости — и спрыгнул на землю. Его воины, в своих непривычно ярких доспехах, повторили его движение, построились и быстро двинулись наперерез скоттам.
Вождь варваров был виден с первого взгляда — высокий человек с золотыми волосами, подобный языческому демону битвы. С него и начну — решил Грациллоний. Потеряв вождя, они растеряются и станут легкой добычей.
Теперь скотты уступали им в числе — к тому же варвары были измучены, многие ранены. Увидев моряков, легионеры оживились, начали нагонять врага. Предводитель варваров взмахнул рукой, что-то выкрикнул. Скотты развернулись, выстроив примитивное подобие стены щитов, и запели песню смерти. Они собирались дорого продать свои жизни.
Отряды столкнулись. Хотя исанцы и легионеры старались держать строй, скоро все смешались в кипящем котле сражения. Грациллоний не терял из виду вождя, но никак не мог подобраться к нему. Высокая фигура металась среди дерущихся, и там, где она появлялась, римляне падали.
Ха-а! Ха-а! Грохот и лязг, топот и рев. Грациллоний пробивался вперед.
Налетел последний яростный порыв бури и принес с собой ворона.
Грациллоний так и не поверил до конца жизни тому, что увидел потом. Ужасная великанша, хромая, уродливая, с бельмом на левом глазу, с серпом в руках, косила людей как пшеницу. Померещилось, конечно. Но что было, то было. Скотты, громоздя на своем пути груды трупов, пробились обратно на тропу и ушли к морю. Грациллоний получил удар по голове. Шлем спас ему жизнь, но крепкий воин был оглушен. Оттого-то, должно быть, и возникло перед глазами бредовое видение. Другие видели то же, что и он, однако в пылу сражения и не такое случается.
Они оказали первую помощь своим раненым, перерезали горло искалеченным врагам и стояли теперь над обрывом, глядя вниз. Галера на веслах огибала мыс. Следом шли челны.
«Это не бегство, — понял Грациллоний. — Они все еще пытаются выручить своих, гибнущих на мысу Рах. Посмотрим... »
Его почти не радовала победа. Какие воины! Если бы Рим, в пору своего расцвета, принес цивилизацию в Гибернию, какими солдатами стали бы ее сыны!

VI

Корабль раскачивался, нырял, содрогаясь, взлетал на волну. Брызги долетали до середины мачты. И все же у берега грести можно было. Полоса рифов принимала на себя ярость волн, гасила волнение. Там, на рифах, смерть ждала любой корабль. Но у Ниалла была и другая причина жаться к берегу.
— Самый короткий путь, — объяснил он Бреккану. — Чем скорее мы придем на помощь, тем больше наших людей останется в живых.
Мальчик кутался в плащ. Они стояли на передней палубе, вцепившись в перила. Необходимости вычерпывать воду пока не было — милость судьбы, если учесть, что измученным людям то и дело приходилось сменяться на веслах.
— Сумеем ли мы их спасти? — усомнился Бреккан.
— Сумеем, если Морригу не оставит нас, — в голосе короля звучал трепет. Он своими глазами видел Матерь Павших, собиравшую кровавую жатву на поле битвы. — Игра еще не сыграна, мой мальчик. И, сдается мне, в нее вступили не только смертные. — Он задумчиво продолжал: — Нам только и нужно задержать исанцев, пока те, кто остались без челнов — а у парней не было времени привязать их, — окажутся на борту галеры. После этого мы выведем оставшиеся карраки. У нас снова будет полная команда, и мы сможем провести карраки через рифы на буксире, а если кого-то разобьет, попытаемся спасти людей.
— А исанцы не станут нас преследовать? Я слышал, у них мощный военный флот, а уж эти воды им знакомы!
— Флот ушел, сердце мое. Иначе нас встретили бы еще в море. Правители города знали о нашем приближении. Только их колдуньи-друиды могли вызвать такую бурю. — Ниалл ударил кулаком в борт. — Чтобы их всех изнасиловали демоны, чтобы они зачали ублюдков, которые разорвали бы им чрево!
Бреккан с беспокойством взглянул на него.
— Отец, ты всегда учил меня уважать достойного врага. А нас встретили здесь крепкие бойцы. Они храбро сражались.
— Они хотели одолеть нас колдовством, а ведь мы не злоумышляли против них, мирно плыли мимо! — Ниалл вздохнул. — Ах, но Ис дивно прекрасен. Только бы нам спастись, и я не стану таить зла на его народ, хотя правители... — По его губам скользнула улыбка. — Кто знает, не придет ли день, когда я вернусь сюда с миром. Смотри! Порадуй взгляд!
Они вышли из-за мыса и оказались всего в нескольких сотнях ярдов от города. Нетрудно было поверить, что путникам, пересекшим океан, открылись высокие стены и гордые башни самого Тир-инан-Ока. Даже гребцы на миг сбили ритм, засмотревшись на светлое видение.
Бреккан прикрыл глаза от соленых брызг.
— Отец, что-то переменилось. Смотри, на стене... Исчезли маленькие навесы, и... что это там?
— У тебя молодые глаза, — сказал Ниалл. — Дай-ка я... Кромб Кройх! — вырвалось у него. — Машины-убийцы! Поворачивай, Вайл. Уходи от стены!
В тихом холодном воздухе слышался только плеск волн. Он не мог заглушить низкого гудения и глухих ударов, доносившихся со стороны морской стены. Валуны в половину человеческого роста взлетели по крутой дуге. Под ними по прямой просвистели шестифутовые древки с грозными зазубренными наконечниками.
У борта сильно плеснуло. Галера качнулась. За кормой прямое попадание в щепки разнесло карраку. Мелькнули и исчезли в волнах головы людей.
— Греби! — проревел Ниалл. — Уходите из-под выстрелов!
Два снаряда попали в левый борт. Наконечники пробили насквозь доски корпуса, древки, раскачиваясь за бортом, мешали грести. В одну из каррак тоже ударила тяжелая стрела — челн набрал воды и беспомощно дрейфовал. Третий приблизился, чтобы снять людей, и угодил под снаряд баллисты.
— Их не спасти! — простонал Ниалл. И надежда на спасение оставшихся в Призрачной бухте тоже была разбита. Галера, вынужденная отойти далеко в море, опаздывала.
— Манандан, клянусь принести тебе быка, белого, с красными глазами и могучими рогами, за каждого, кто вернется домой живым! — выкрикнул Ниалл. Кто-то ведь мог еще пробиться к оставшимся челнам, выйти в море и добраться до Эриу. Помогите им, боги!
Ниалл погрозил городу мечом. Луч заката окрасил железо кровью и заиграл на доспехах исанских артиллеристов. На щеках короля слезы смешались с соленой водой.
— Не плачь, отец, — уговаривал Бреккан. — Мы славно бились...
Снаряд катапульты пробил ему живот и пригвоздил к борту. Хлынула кровь. Мальчик забился, дергая руками и ногами, как опаливший крылья мотылек. Потом овладел собой, с трудом улыбнулся.
Ниалл кинулся к сыну, упал на колени, пытаясь выдернуть стрелу. Даже ему это оказалось не по силам. Да и бесполезно это было. Бреккан уходил.
— Отец, — прошептал мальчик. — Я держался... достойно?
— Да, да, да! — Ниалл обнимал его, снова и снова целовал лицо, так похожее на лицо Этниу.
Бреккан скоро затих. Только голова перекатывалась в такт качке. Кровь и дерьмо плескались в шпигатах.
Ниалл поднялся, выбрался на палубу. За кормой раздалось еще три всплеска, затем обстрел прекратился — галера вышла за пределы досягаемости катапульт.
Король подобрал меч, который выронил, когда Бреккана отбросило к борту. Он поднял его, сжимая двумя руками клинок. Струя крови из разрезанной ладони текла по стали. В лице не осталось ни кровинки. Не отводя взгляда от прекрасного города, он медленно и тихо заговорил:
— Проклинаю тебя, Ис. Пусть море, владыкой которого ты себя называешь, лишит твоего короля того, что ему дороже всего на свете. Пусть все, что он полюбит после того, обратится против него и растерзает его. Пусть тебя поглотит море, в гневе твоих богов. И пусть я, о ужасные неведомые боги, стану орудием вашего гнева. Я заплачу любую цену — дайте мне отомстить! Я сказал.
Корабль прошел между рифами, ведя за собой последнюю уцелевшую карраку.
Еще три челна отвалили от мыса Рах, но только два дошли до галеры — третий напоролся на камень и ушел на дно. Стемнело. С трудом найдя место, они бросили якорь. С рассветом пошли к дому.

Глава шестнадцатая

I

Ис праздновал победу. Вечером на форуме зажгли Фонтан Огня. Струи и водопады пламени должны были гореть еще шесть ночей, и Девятеро обещали хорошую погоду на все время благодарственного празднества.
Не во всех домах царило веселье. Кое-кто потерял в битве кормильца. У других были иные горести.
На рассвете Грациллоний покинул дворец. До торжественного Открытия Ворот было еще далеко — слишком высоко захлестывали волны. В плаще с капюшоном, неузнанный никем из немногочисленных ранних прохожих, он вышел на форум как раз в тот момент, когда перекрыли струи масла, бившего в фонтане. Легкий туман напитался горечью последнего дымка.
Поднимаясь по западной лестнице бывшего храма Марса, Грациллоний заслышал из распахнутых дверей дрожащий голос Эвкерия. Как видно, еще не закончилась ежедневная месса. За свою жизнь центурион навидался христианских богослужений и узнал благословение, следующее за причастием. Ритуал то и дело прерывался кашлем. Ну, значит, скоро закончат. Входить сейчас — невежливо. Грациллоний встал в стороне.
Из храма вышли полдюжины верующих. Не принявшие крещения уже прослушали дозволенную им часть службы. Окрещенные, четыре женщины и двое мужчин скромного достатка, появились позднее. Они не заметили короля. Пропустив их, он вошел в преддверие церкви, заглянул внутрь, где Эвкерий и старый дьякон Пруденций прибирались после службы, негромко поздоровался.
— О! Король! — изумился маленький седой священник. Их знакомили, но у Грациллония едва нашлось тогда время на вежливое приветствие. Пресвитер оставил Пруденция складывать переносной алтарь, а сам поспешил выйти к королю, сжал его локоть.
— Смею ли надеяться? — его застенчивая улыбка погасла. — Нет, боюсь, что еще нет. Ты ждал снаружи? Здесь было бы теплее. Это помещение открыто для всех.
— Я не принадлежу к церкви, — ответил Грациллоний, — но хотел показать, что уважаю вашу веру.
Священник вздохнул.
— Ты ждешь того же и от меня. Что ж, как я слышал, твоя вера учит добру. Прости, но не могу сказать большего.
— Я пришел по делу, которое касается и тебя.
— Догадываюсь. Ты человек воистину добродетельный. Войди же, и поговорим.
Эвкерий провел короля в свое жилище, предложил угощение. Хлеб, сыр и вода — все, что у него было. Грациллоний не отказался разделить трапезу, однако ел мало.
— Вчера погибли восемь моих солдат, — начал он. — Семеро были христианами. Их легион и похоронное общество остались в Британии. Мне как командиру подобает позаботиться, чтобы они были похоронены по обычаю своей веры. Мне сказали, что христиан никогда не опускали в землю Иса.
Эвкерий с сочувствием кивнул.
— Верно. Хоронить вблизи города издавна запрещено. Они решили, что не стоит занимать ценную землю под некрополь. Да и все равно это место не для христиан. А уж языческие морские похороны!.. — он поморщился, как от боли. — Ах, бедные души! Прости их, Отец, они не ведают, что творят. И у них добрые намерения — но даже королева Бодилис, которая так добра ко мне... Сын мой, ты ведь повидал мир — как можешь ты принимать участие в этих уродливых ритуалах?
— Мне, митраисту, это дозволено. Владыка Ахура-Мазда сотворил много созданий, меньших, чем он, но могущественнее человека. И я не вижу зла в исанских ритуалах. Они не приносят в жертву людей, как германцы, — Грациллоний предпочел не упоминать о битве в Лесу, — и не творят блуда, как поклонники Кибелы. — Он вдруг рассердился. — Довольно об этом. На материке хоронить не возбраняется. Те фермеры и пастухи, которые не желают расставаться со своими умершими, хоронят их на своей земле. Почему твоей церкви не купить земли под кладбище?
— Нельзя. Нам выделили только это здание. Сомневаюсь, что найдется человек, который продаст нам хоть локоть земли, даже если бы удалось собрать деньги. Они суеверно защищают своих богов.
— Понимаю. Как же вы поступаете?
— Я договорился с возчиками и со священником церкви в Аудиарне. Это римский город на юго-восточной границе. Не так уж далеко, всего день пути, — речь старика снова прервал кашель. Грациллоний с тревогой отметил, что тот сплюнул кровью. Эвкерий грустно улыбнулся и пробормотал: — Прости. Я задержал тебя. Пришли одного из твоих солдат — нашего брата во Христе, и мы обо всем позаботимся.
— Благодарю, — и поднявшись, Грациллоний добавил: — Если тебе что-нибудь понадобится в будущем — проси. Я готов помочь тебе.
— Только не в распространении веры? — мягко упрекнул Эвкерий. — И все же твоя душа благородна. Позволишь ли ты мне молить Господа, чтобы он хранил тебя и когда-нибудь открыл Свет истины? Что же до... дел милосердия и тому подобного — Бодилис может что-нибудь предложить, — его глаза в полумраке блестели лихорадочным огнем. — Передай ей мою любовь.

II

Сорен Картаги прислал во дворец гонца. Королю необходимо срочно встретиться со всеми Девятерыми, а также с Капитаном Лера и Оратором Тараниса.
— Следовало ожидать, — фыркнул Грациллоний и разослал гонцов пригласить всех поименованных к полудню. Сам он проводил к базилике Дахилис. За ними следовали двадцать два легионера — кто хромал, у кого перевязана голова. Девять человек пало в бою, и еще двое провожали в последний путь товарищей-христиан.
Король нарядился в роскошное одеяние. Ключ висел на груди, открытый взорам. Он очень старался произвести впечатление.
Взойдя на помост перед изваянием Троих, официально открывая собрание, вручая Молот новому Наместнику, Грациллоний все время чувствовал — Эпилла больше нет рядом. Он с трудом сосредоточился, кивнул собравшимся.
— Добрая встреча, хочется верить, — начал он. — Думаю, вы собрали нас по важной причине, однако давайте постараемся не затягивать. У каждого из нас много неотложных дел: галликены должны восстановить Бдения на Сене, а тех, кто остается в городе, кроме службы богам, ждут раненые и осиротевшие семьи. Великие Дома и их начальники тоже заняты, особенно ввиду последних событий. И сам я забросил государственные дела, кроме того, нужно восстановить связь с нашими морскими силами и с представителями Рима в Арморике.

Предыдущая страница 10 Следующая страница


11 Пол Андерсон, Карен Андерсон

Ханнон Балтизи вскочил с места.
— Последнее — в первую очередь, о король, — проворчал он. — Мы дорого заплатили за покой Рима. Позаботишься ли ты, чтобы нам вернули долг?
С этой стороны Грациллоний ожидал атаки. Капитан Лера — фанатик. Говорят, в бытность капитаном корабля, он не раз испытал ярость Лера. Видел он своими глазами и распространяющееся по Империи христианство — и не находил в новой вере ничего доброго.
— Кажется, мы уже обсуждали этот вопрос, — спокойно ответил Грациллоний. — Ис не может позволить варварам губить цивилизацию, которая питает и наш город. Мы сумели предотвратить большое бедствие — удивительно малой ценой.
— И все же цена уплачена! И мне не верится, что в том была необходимость. К чему нам враги в племени, с которым мы вели выгодную торговлю?
— И будем торговать впредь! Эти племена уважают только силу, и отныне у них прибавится почтения к Ису, — Грациллоний вздохнул. — Если речь о политике, следовало бы собрать всех суффетов.
— Нет, — пророкотал Сорен. — Политика подождет. Честно говоря, повелитель, я думаю, здесь ты прав. Речь о другом. Ты не забыл, в чем первейший долг короля Иса?
Грациллоний кивнул.
— Король — высший жрец и в каком-то смысле воплощение Тараниса. Верно. Но вам известно, что этот король — еще и префект Рима.
— Он вам не Колконор! — выкрикнула Дахилис. Все взгляды обратились на нее. Женщина покраснела, но расправила плечи и смотрела вызывающе.
Грациллоний улыбнулся.
— Спасибо, милая, — и продолжал: — Позвольте напомнить почтенному собранию: я с самого начала не скрывал, что намерен переменить многое в соответствии с велением времени. И вы дали на то согласие. Жизнь показала, что вы не ошиблись, доверившись мне.
— Это дело прошлое, — заявил Сорен. — А сейчас пришло время тебе исполнить священный долг.
— Я с радостью исполню все, что позволит Митра. В густой бороде Сорена блеснул оскал.
— Почему же ты отказываешься возглавить ритуал благодарственной жертвы?
— Я уже объяснил жрецу, который был у меня вчера вечером, — накануне к Грациллонию явился один из суффетов, который, не оставляя своих светских обязанностей, в то же время был посвящен в некоторые таинства и допущен к ритуалам Тараниса. Оратор, по традиции, устранялся от жреческой службы. — Следовало известить меня заранее, — упрекнул Грациллоний. — Тогда я не назначил бы на этот час другого дела. Но теперь мой святой долг исполнить его, а вашу церемонию тоже нельзя отложить. Но ведь мое участие в жертвоприношении не обязательно. Жрец займет мое место. Что до меня, уверен, бог не захочет, чтобы ему служил человек, который забыл свой долг мужчины.
— Что же это за долг такой?
Вот теперь — держись, подумал Грациллоний, собравшись, как солдат перед битвой. Спокойно ответил:
— Вы, может быть, заметили, что среди нас нет Квинта Юния Эпилла, моего наместника. Он пал, защищая Ис. Как и я, он почитал Митру. Сегодня он получит погребение, достойное его заслуг.
Сорен прищурился.
— Некрополь давно закрыт.
— Я и не собирался оставить его в некрополе или выбросить на корм угрям. Не таков обычай Митры. Он будет покоиться на мысу Ванис, откуда видна его родная Британия, и вечно хранить эту землю.
Галликены ахнули в один голос. Только Дахилис знала заранее, да Бодилис промолчала, но и она явно встревожилась.
— Нет! — пронзительно выкрикнула Виндилис. — Запрещено!
— Ничего подобного, — огрызнулся Грациллоний. — Там общинное пастбище. Одно надгробие никому не помешает. Достойный памятник защитнику Иса.
Ханнон медленно процедил:
— По-видимому, короля, моего повелителя, ввели в заблуждение. Некрополь закрыт не только потому, что занимал земли, потребные для живых. Воды оттуда стекают в море. Почему, ты думаешь, мы вывозим содержимое выгребных ям, вместо того чтобы вывести клоаки в залив? Чтобы не прогневить Лера осквернением Его вод. Моряки вдали от берега молят его о прощении прежде, чем облегчиться. Океан принимает чистый пепел павшего короля, но Его рыбы не станут есть гнилую плоть!
— Одна могила высоко над морем не...
— Прецедент! — перебила Ланарвилис.
Квинипилис подняла свой посох и предложила:
— Нельзя ли похоронить твоего друга подальше от моря? Уверена, любой землевладелец разрешит положить его в своей земле и будет почитать себя счастливым. И его потомки станут чтить могилу героя.
Вот он, камень преткновения! Предложение королевы вполне разумно. Грациллоний избрал место для могилы, поддавшись порыву — ему хотелось как-то вознаградить доброго старого вояку за ферму, которой ему никогда не видать. Только когда он объяснил Дахилис, почему жрец удалился в таком возмущении, жена напомнила ему о запрете, о котором Грациллоний просто забыл. Но теперь поздно отступать. Брошен вызов его власти и достоинству римского префекта.
— Я дал обет перед лицом моего бога, — заявил Грациллоний, — и не нарушу его. Эпилл будет покоиться в земле, освященной его кровью. И это не создаст прецедента. Я объявлю, что одним его памятником будет почтен каждый, кто отдал жизнь за Ис.
Он скрестил руки на груди — под Ключом.
— Такова моя воля. Обдумайте это, почтенные, — голос короля звучал очень спокойно, он не сделал ни малейшего движения в сторону железной шеренги легионеров.
Говорить больше было не о чем. Ханнону, так же как Грациллонию, хотелось избежать открытой конфронтации. Собравшиеся один за другим неохотно кивали в знак согласия.
Успех опьянил Грациллония. Ему хотелось порадовать и других, вернуть их дружбу. Он поднял руку.
— Позвольте поделиться с вами радостной вестью: королева Дахилис понесла дитя.
Женщины зашептались, но казались не слишком удивленными. Бодилис и Квинипилис, сидевшие рядом, обняли подругу.
Грациллония обуревали добрые чувства. Что прошло, то прошло. Колконора заманили в ловушку? Боров не заслужил ничего лучшего! Нечего думать об этом и тем более портить жизнь себе и другим.
— Слушайте далее, о ее Сестры! — продолжал Грациллоний. — Воистину, мне случалось пренебрегать своими обязанностями, но когда приблизится ее срок и она станет запретной для меня — о, тогда мы сойдемся с вами поближе.
Виндилис вздрогнула, как от удара. Фенналис фыркнула, Квинипилис нахмурилась и чуть заметно покачала головой. Бодилис прикусила губу. Ланарвилис и Форсквилис побледнели, как мраморные статуи. Малдунилис и Иннилис, кажется, приняли его заявление как должное, и только Дахилис сияла — бедняжку до сих пор мучила совесть, что король из-за нее обделяет других Сестер. Грациллонию пришло в голову, что он сказал что-то не то — и сказанного не вернешь.

III

Закат раскрасил небо над океаном в багрец и золото. Вода под утесом светилась, мерцала. Приглушенно гудел прибой. Ветерок ерошил траву на мысу Ванис. Он прилетел с севера, принес с собой прохладу, морскую соль и, может быть, запах полей Британии...
Шестеро легионеров подняли гроб и опустили его в могилу. Отдали салют, развернулись и строем ушли к городу.
Это были христиане — они уже отдали последний долг командиру. Четверо остались у могилы: митраисты Грациллоний, Маклавий и Верика, а с ними Кинан, предложивший свою помощь.
В похоронном обряде могли участвовать и непосвященные — ведь матерям, женам, дочерям и мальчикам-сыновьям, как и друзьям-иноверцам, тоже хотелось попрощаться с умершим.
Не полагалось и обряда перед похоронами. На войне нет времени для долгих церемоний — каждый творит молитву в душе. Четверо просто пришли проводить уходящего в вечность.
Первые комья земли ударились о крышку гроба с грохотом подкованных подошв. Потом звук стал глуше, и вскоре над могилой поднялся невысокий курган. Вскоре на холмике взойдут полевые цветы. Надгробие появится позже. Грациллоний еще не придумал эпитафии. Конечно, имя, чин и место службы... и, может быть, обычное «STTL» — «Sit tibi tеrrа levis» — «Да будет тебе земля легка».
Пока же он произносил священные слова. Степень Персиянина давала ему на это право, хотя лучше бы слово прощания сказал Отец.
— ...И наш товарищ ушел от нас...
Душа его, конечно, попадет в рай. Долог ли путь туда, не дано знать смертному. Эпилл мечтал пировать с Митрой. Какой стол накроет для него бог! Но на пути к звездам — семь врат очищения, и каждые сторожит ангел. Дух должен оставить Луне свою жизненность, Меркурию — алчность, Венере — плотские желания, Марсу — воинственность, Юпитеру — гордыню, Сатурну — своё Я. Только тогда достигнет он восьмого неба и воссоединится с Ахура-Маздой. При мысли о долгом странствии, ожидающем Эпилла, Грациллонию стало одиноко.
Прощай, в добрый путь!
Небо погасло. В царственной синеве на востоке задрожали первые звезды.
— Пора возвращаться, — сказал Грациллоний.
Кинан потянул его за рукав.
— Несколько слов наедине, командир.
Грациллоний с удивлением взглянул в серьезное лицо молодого солдата, кивнул. Они отошли за скалу к тропе, по которой накануне прорывался враг. Все вокруг дышало покоем.
— Чего ты хотел, Кинан? — спросил Грациллоний.
Парень отвел взгляд, крепко сцепил руки.
— Нельзя ли... — выдавил он, — мне... участвовать в ваших ритуалах?
— Но ведь ты христианин?
— Это не для меня, — поспешно заверил Кинан. — Центурион видит сам. Ведь я здесь, с вами. Я приносил жертвы богам моего племени — они кажутся мне более... живыми, но... я всегда думал... а вчера... — он сбился и замолчал.
— Что же? — повторил Грациллоний.
— Ты сам видел! — воскликнул Кинан. — Та призрачная великанша!
По спине у Грациллония пробежали мурашки.
— Как? У тебя было то же видение?
— Не только у меня. Я спрашивал и других.
— Что ж, — осторожно начал Грациллоний. — Вероятно, магия скоттов вызвала это создание — правда, и оно не спасло их от гибели.
Кинан стиснул кулаки и вскинул голову, глядя прямо в глаза командиру.
— Дело не в том! Я не боюсь созданий срединного мира. Но... Это был древний, звериный ужас, и он еще живет во мне — в каждом из нас. Чтобы противостоять ему, нужен бог, не подвластный безумию. Ты расскажешь мне о своем?
Грациллоний забыл дисциплину и обнял солдата. Но тут же взял себя в руки.
— Если ты готов учиться, мы с радостью примем тебя. Конечно, ты получишь пока низшую ступень посвящения — Ворона. Со временем я могу посвятить тебя в Тайники. Но не дальше. Для приобщения к истинным таинствам нужен Отец.
— Я обязательно найду его когда-нибудь! — горячо ответил Кинан.
Душу Грациллония словно осветил солнечный луч, прорвавшийся сквозь тучи. В самом деле, почему бы и нет?
Одинокие и преследуемые, почитатели Митры рассеяны по всей Империи. В городах и казармах Арморики, не говоря уж о Британии и Галлии, наверняка есть тайные Братства. В Исе их не стали бы преследовать. Селиться здесь им едва ли позволят — но приезжать, чтобы участвовать в молениях, встречаться с Братьями... И ведь это в основном военные — их единство в вере поможет укрепить и связать оборонительные силы соседних земель.
Пока нет Отца — нет и Митреума. Но кто запретит Грациллонию мечтать и надеяться?

IV

Черед Бдений нарушился, и Бодилис вызвалась первой начать новый круг. Кто именно несет вахту — неважно, главное, чтобы всегда, кроме особых случаев, на Сене присутствовала одна из галликен, готовая служить Владычице Моря и душам, призванным ею к себе.
Бодилис вызвалась первой, решив, что, будучи сильной телом и склонной к естественной философии, она легче вынесет вахту после бури. Королева ожидала трудностей и оказалась права.
Море к утру совсем успокоилось, и все же баржа не смогла причалить к острову. Причал превратился в груду каменных обломков, приближаться к которым было небезопасно для большого судна. Жрицу доставили к берегу на челноке. Гребцы остались дожидаться, пока она обойдет остров.
Пару часов они провели в почтительном молчании. Время от времени у берега или на скалах мелькал голубой плащ служительницы Белисамы. Моряки провожали ее глазами и снова переводили взгляд на гранитное здание над берегом. Ярость моря добралась и до него. Из фундамента волнами выбило несколько валунов, стекла окон были расколоты, створки дубовой двери косо болтались на петлях.
Гребцы хорошо представляли себе, что еще недавно творилось здесь, и мороз пробегал у них по коже даже в спокойствии теплого летнего дня. Усталые волны, смеясь, ласкали берег. За полосой прибоя держалось несколько тюленей. Их темные глаза тоже, казалось, следили за галликеной. В безоблачном небе кружились морские птицы. Солнце уже успело прогреть спокойный воздух.
Наконец Бодилис возвратилась, и ее доставили обратно на баржу. Ловко взобравшись по веревочному трапу, королева обратилась к капитану:
— Возвращаемся. Остров непригоден для Служения. Придется восстанавливать.
Смущенный шкипер переспросил:
— Что хочет сказать моя королева?
Бодилис улыбнулась.
— Не пугайся. Так случалось и прежде. Хуже всего пришлось острову в эпоху Бреннилис. Тогда океан смел все подчистую. Так боги дали знать, что стена вокруг Иса должна быть возведена в соответствии с их волей. На сей раз мы сможем восстановить все за пару дней. Надо заменить мебель в доме и священные предметы — а также сменить запас провизии и воды. Придется отмыть цистерну от соли и засыпать свежий песок и уголь. Камни выстояли бурю, а вот очаг под ними придется приводить в порядок.
Капитан дернул себя за бороду.
— А дом, королева? Починка фундамента — работа не для женских рук, смею сказать, — он задумался. — Не может ли король прислать своих солдат? Римляне — лучшие в мире строители.
— Нет. Даже во времена Бреннилис римлянам было дозволено лишь начертить план и помогать советами. Из всех мужчин только мужья и сыновья бывших весталок смеют ступить выше линии прилива, да и то лишь в крайней нужде и после очищения по древнему обряду. После этого всем Девятерым должно собраться на острове и вновь освятить его. Грациллоний — достойный человек, но ему не понять... — Бодилис осеклась. — Довольно, пора отплывать.

Глава семнадцатая

I

Отпраздновав победу, Ис вернулся к мирной жизни. Дел хватало. Помимо обыденных работ и восстановления разрушенного ураганом пора было готовиться к ежегодному празднеству летнего солнцестояния. Зато люди смело смотрели в будущее. Скотты повержены, саксы, без сомнения, учтут этот урок, римляне Арморики остались в стороне от гражданской войны, и — из дворца дошли слухи — Максим успешно действует на юге. Неудивительно, что все несколько расслабились.
В том числе и Грациллоний. У него тоже набралось множество дел: встречи с суффетами, организация обороны, налаживание внешних связей, восстановление опустошенной Колконором казны. Кроме того, он старался, не роняя достоинства короля и префекта, тем не менее налаживать отношения с простым народом, узнавать его нужды, изучать сильные и слабые стороны.
Выпадали и часы досуга. Он устроил себе столярную мастерскую, выезжал верхом, охотился или выходил в море. И мог уделять больше времени Дахилис. Что до остальных жен, то Грациллоний, не зная, как загладить нанесенную им обиду, пока встречался с ними только на людях. Дахилис тоже не затрагивала эту тему. Он понимал и знал, что она помнит — время, которое они проводили вдвоем, принадлежало ее Сестрам, но оба молчаливо согласились оставить все как есть до той поры, пока не настанет время ей оставаться одной на ложе. И Грациллоний, и его солдаты, митраисты и христиане, имели возможность соблюдать чтимое ими воскресенье.
И у него еще находилось время наставлять Кинана в вере. Он принимал деметца в одной из небольших и скромно обставленных комнат дворца. Первый визит Кинана случился в дождливый день, и слабый свет из узких оконных проемов придавал помещению вид тайного святилища. Слуга проводил гостя в комнату и прикрыл за ним дверь. Солдат отсалютовал. Парень был в римской тунике и сандалиях, чисто выбрит, причесан и отмыт до блеска.
— Приветствую, — Грациллоний не стал вставать с кресла. — Вольно. Что это с тобой?
— Центурион... так добр... — смущенно пробормотал Кинан.
Грациллоний некоторое время изучал красивое сумрачное лицо, сильное тело — под позолотой цивилизации скрывался мрачный горец.
— Я же сказал, вольно. За стенами этой комнаты ты — солдат, я — офицер. Но здесь... первое, что тебе предстоит усвоить, — для Митры не существует земных рангов. Перед его лицом нет ни бедных, ни богатых, ни благородных, ни простолюдинов, ни свободных, ни рабов, — Грациллоний улыбнулся. — Так что тебя тревожит?
Кинан напрягся и выпалил:
— Ты не такой, как прежде, командир. Я только сейчас заметил...
Грациллоний задумался. Исанская одежда — он привык к ней, хотя, выходя к легионерам, обычно одевался по римскому обычаю. Бородка и усы — коротко подстрижены, но густы и хорошо заметны. Волосы еще коротковаты, чтобы собирать в пучок на затылке, однако уже закрывают уши, и приходится надевать обруч, чтобы они не падали на лоб. В последнее время он ловил себя на том, что и думает по-исански. Неудивительно, если парень заподозрил, что центуриона околдовали!
— Не забывай, мне чаще приходится бывать королем, чем префектом, — Грациллоний нарочно заговорил на простонародной латыни. — И помни, Митра судит не по наружности. В счет идет то, что у тебя внутри, в душе. Садись же!
Гость повиновался, и он налил им обоим вина.
— Поговорим.
Момент для шуток неподходящий, да и Кинан не примет легкомысленного тона, но надо же как-то пробиться сквозь его скованность и яростную гордость, которые разделяют их.
— Прежде всего, — продолжал Грациллоний, — мне хотелось бы получше узнать тебя. Я взял тебя в свой отряд потому, что видел, как ты сражался под Валом. Ты дерешься словно демон. Но почему ты вызвался идти со мной?
Кинан подобрался.
— Приключение, центурион!
— Сможешь повторить это, глядя мне в глаза? Послушай, сынок, Митра не примет того, кто боится сказать правду. И Он отвергнет меня, если я накажу тебя за честный ответ.
Кровь бросилась в лицо молодому деметцу. Он выкрикнул, сжав кулаки:
— Ладно! Мне в самом деле надоели учения и маршировка. Хотелось путешествий и сражений. Но я не хотел идти с Максимом драться против римлян. Моя родная деревня лежит на побережье. Я был на охоте, когда там побывали скотты. Они перебили мужчин — и моего отца, и старшего брата. Мать изнасиловали всей шайкой. Младшего брата и сестер захватили, чтобы продать в рабство. Я поклялся отомстить. Чтобы вступить в армию, пришлось прибавить себе лет и солгать о вере. Но как я торжествовал, когда мы рубили этих тварей на севере, а потом — здесь! Это было отмщение! Потом это чудовище... и еще почести, которые воздали Эпиллу, — вот что привело меня к вашему богу.
Юноша расплакался, кашляя и захлебываясь. Сейчас в нем не осталось ничего римского — страстный кельт!
Грациллоний дал ему выплакаться, успокоил, утешил и наконец начал беседу:
— Я далеко не лучший из наставников, многого и сам не понимаю. Я всего лишь Персиянин — это четвертая степень посвящения. Но, может, и к лучшему для тебя услышать первый рассказ на языке простого солдата. Персиянин... наша вера происходит из Персии — старого, но достойного врага Рима. Нередко от врагов узнают больше, чем от друзей. Да и война порой сменялась миром, и не одни только персы разделяли эту веру. Греки, а позже — римляне внесли в нее немало своего. Так слушай же. Прежде всего и превыше всего — Единственный, от которого исходит все сущее...
Он оборвал себя. Концепция Времени — Эона, Хроноса, Сатурна, Источника — не для новопосвященных. Да и не Единому мы приносим молитвы.
— Превыше всех богов, — продолжал Грациллоний, — Ахура-Мазда. Его также называют Ормазд, Юпитер, Зевс — у каждого народа свое имя. Это не имеет значения: он — Сущий, Высший, Вечный Бог. — Он поймал себя на том, что невольно сбивается на слова Льва, наставлявшего в свое время его самого. Ладно, самому-то ему ни за что так складно не сказать. — Ниже всех богов — Ариман — Зло, Хаос, создатель ада, дьяволов и несчастий. История мира — это история войны между Ахура-Маздой и Ариманом. И в твоей душе, парень, идет та же война. Боги сражаются за нее, как за целое мироздание. Но тебе не приходится беспомощно стоять в стороне. Ты сам — воин. А твой командир — Митра Непобедимый. Он — бог света, истины, справедливости и добродетели. Эти свойства мира рождаются, страдают и умирают подобно смертным — и потому образ Митры воплощают факельщики-дадофоры. Один факел в их руках воздет кверху и пылает, другой — опущен и угас. Господь наш Митра порожден скалой. Иные говорят, что скала та была мировым яйцом. Случилось это на берегу реки под священным древом. Только пастухи видели Его рождение, и пришли поклониться Ему, и принесли дары. Но Митра был голоден и наг под холодными ветрами. С фигового дерева срывал он плоды, чтобы утолить голод, из листьев его сделал себе одеяние. И тогда вошла в него Сила.
Грациллоний сделал паузу и медленно проговорил:
— Это случилось, когда на земле еще не было жизни. Я сам не понимаю, но разве может смертный надеяться постигнуть Вечность? Первая битва Митры была с Солнцем. Он одолел благородного врага и получил от него корону славы. После того Он снова поднял Солнце, и они принесли клятву дружбы. Вторая битва Его была с Быком — первым созданием Ахура-Мазды. Он схватил его за рога и вскочил ему на спину, не обращая внимания на собственные раны, и Бык носил Его, пока не смирился в утомлении, и тогда Митра пригнал его к своей пещере. Но пленник бежал, и тогда Ворон, вестник Солнца, велел Ему сразить Быка. Против своей воли Митра исполнил повеление Солнца. Он выследил его со своей собакой и, настигнув, схватил одной рукой за ноздри, а другой вонзил ему в горло нож. И тогда из тела Быка зародилась жизнь на Земле, а кровь превратилось в вино Таинства. Ариман послал своих демонов уничтожить жизнь — но тщетно. Великий потоп залил землю, но один из живших в ту пору людей предвидел это и построил ковчег, в коем укрыл свою семью и по паре всех живых созданий. Потерпев неудачу, Ариман пытался сжечь мир, но Митра не позволил ему. И когда Его труды на земле были завершены, Он призвал Солнце и других друзей своих на последнюю вечерю, прежде чем взойти на небо. Океан пытался преградить Ему путь и утопить, но тщетно. Митра — среди бессмертных. Но по-прежнему Он — наш предводитель в битве со злом, конец которой настанет лишь в Последний День, когда Ариман сгинет, и возродятся праведные, и настанет вечный мир.
Грациллоний замолчал. Он не привык к таким долгим речам, и у него першило в горле. Хотелось глотнуть вина, и не слишком разбавленного.
Кинан заговорил не сразу.
— Я уже слышал кое-что из этого прежде, — сказал он. — Но ты рассказал так... живо.
— Хорошо, если так, — вздохнул Грациллоний, — хотя это не моя заслуга. Моими устами говорил Дух. Обдумай услышанное. Задавай вопросы. Мы встретимся еще несколько раз, потому что мой рассказ не окончен. После этого, если не раздумаешь — имей в виду, я не стал бы сердиться на тебя за это, потому что каждый должен сам выбрать свой путь, — если ты не раздумаешь, я, как сумею, посвящу тебя.

II

Дахилис решила отправиться в Нимфеум, просить благословения ребенку, которого носила. К ее радости, Грациллоний согласился проводить жену. Им предстояло всего десять миль пути, так что отправились без слуг, прихватив только корзинку с легким завтраком. Грациллоний все же взял с собой троих легионеров — не для безопасности, как он объяснил, а для поддержания королевского достоинства. Дахилис смеялась от удовольствия и хлопала в ладоши. Ей давно хотелось получше познакомиться с римлянами — доверенными людьми мужа. Грациллоний выбрал Маклавия, Верику и Кинана.
Впятером они выехали через Верхние Ворота, миновали кузни, кожевенные и прочие шумные или дурно пахнущие мастерские, изгнанные за черту города, и свернули с мощеной Аквилонской дороги на тропу, уводящую к востоку вдоль канала. Тропинка пересекала южный край Священного леса. Солнечным днем под зелеными с золотом сводами леса дышалось легко и радостно, но Дахилис задрожала и потянулась к руке мужа. Впрочем, едва лес остался позади, она снова развеселилась.
— Правда, красиво? — воскликнула она. — Как добры Трое, создавшие все это для нас!
В самом деле, мир был хорош. Под светлым небом, где проплывали редкие облачка да проносились птицы, зеленела долина. Луга пестрели цветами. Среди садов белели хижины фермеров. На холмах виднелась красная черепица крыш и блестели стекла окон богатых усадеб. Веял теплый ветерок, доносил запахи цветов, зелени и возделанной земли. В каменном русле ярко мерцала рябь на водах канала, высокие берега поросли изумрудным мхом, над ними парили голубые стрекозы.
— Красиво, — с улыбкой согласился Грациллоний, — но проигрывает в сравнении с тобой.
В самом деле, Дахилис была хороша. Ее волосы свободно рассыпались по плечам, желтые, как лютики в траве, серебристое платье туго перепоясано по все еще тонкой талии, юбка с высоким разрезом для верховой езды открывала ножку, созданную мастером, равным Праксителю, — но живую и готовую пуститься в пляс. И какая же крошечная на этой ножке сандалия!
— Ой-ой! — рассмеялась она. — Ты учишься любезничать, милый? Берегись, римлянину подобает быть грубоватым!
Тропа лениво взбиралась к лугам, где паслись стада. Близ Иса было мало пахотной земли — зерно в город ввозили из Озисмии. Ребятишки-пастухи бросались к изгородям, полюбоваться на редкое зрелище — высокий нарядный мужчина, трое воинов в блестящих доспехах и знатная красавица. Собаки лаяли до хрипоты. Дахилис махала рукой и приветливо здоровалась с пастушатами.
Они нашли тенистое местечко и остановились отдохнуть и перекусить. Дахилис разложила на траве хлеб, масло, соленую рыбу, крутые яйца, поставила флягу с вином. Кинан покачал головой и отошел в сторону.
— Не нравится? — забеспокоилась королева.
— Он постится перед неким религиозным обрядом, — объяснил Грациллоний.
— О! — она поспешно сменила тему. Верика и Маклавий охотно развлекали ее разговорами. Заметив, что женщине не по нраву рассказы о войне и сражениях, легионеры предались воспоминаниям о родной Британии. Дахилис слушала, затаив дыхание.
— Грациллоний, дорогой! Как бы мне хотелось когда-нибудь побывать с тобой в твоей стране!
Центурион промолчал, но про себя подумал, что это маловероятно, а случись такая возможность, путешествие было бы небезопасным и вряд ли доставило бы ей удовольствие.
Они уже подъезжали к границе, когда тропа свернула к северу и круто пошла вверх. Канал превратился в обычный ручей со множеством маленьких водопадов и тихих заводей. Лес стал гуще, в тени под сенью деревьев играли солнечные зайчики. Здесь царила прохлада. Нимфеум открылся перед ними внезапно. И Грациллоний едва не ахнул от изумления.
Он раскинулся на дне широкой круглой долины между холмами, открытой с юга. Склоны холмов поросли диким лесом. На восточном склоне из-под груды валунов пробивался священный источник, а над ним, в тени огромной липы, стояло изваяние Матери. Все воды долины стекались в широкий чистый пруд, из которого выбегал ручей, дававший начало каналу. По глади пруда плавали лебеди. Вокруг расстилался шелковистый газон, по траве гуляли важные павлины. По краю лужайки с милой простотой были раскиданы беседки, клумбы и живые изгороди. На западной стороне открывалось здание Нимфеума, деревянное, но с классической колоннадой, выкрашенной белым. Небольшое здание с широкими окнами казалось легким, воздушным. Пара священных кошек богини возлежали на ступенях портика, под крышей ворковали Ее голубки.
Здесь, по преданию, собирались духи природы в облике прекрасных дев, чтобы купаться в лунном сиянии по ночам, а днем играть среди деревьев. Нередко появлялся и рогатый Кернуннос, привлеченный их красотой. Здесь было единственное в мире место, где бог Леса не внушал ужаса. Говорили, что вечерний и утренний бриз рождается от его влюбленных вздохов. В Нимфеум частенько приходили женихи и невесты перед свадьбой, будущие матери и усталые душой — в поисках отдохновения.
Отряд Грациллония спешился. Лошадей привязали, и, охваченные радостным трепетом, люди направились к зданию. Их встретили семь женщин — младших жриц и весталок, в простых бело-голубых одеяниях. Девушки зашушукались, узнав короля. Старая жрица с достоинством произнесла слова приветствия. Услышав просьбу Дахилис, она улыбнулась и положила морщинистую руку на плечо гостьи.
— Воистину, ты получишь благословение, дитя, — как только отдохнешь с дороги, — она перевела взгляд на Грациллония. — Мужчины не допускаются к этому обряду. Не могли бы вы найти себе занятие на час-другой? Можете сами отвести коней в дом стражи: в такую погоду прогулка доставит вам удовольствие, а стражи рады будут поболтать. Позже вы сможете разделить с нами ужин и переночевать. Да, вы можете оставаться здесь сколько пожелаете.
— Благодарю за приглашение, — склонился перед ней Грациллоний. — Утром я должен вернуться в Ис, но до тех пор мы с радостью воспользуемся гостеприимством богини.
— Проводи их, Сэсай, — распорядилась жрица и, взяв Дахилис за локоть, увела ее в здание.
К оставшимся робко приблизилась девушка лет шестнадцати-семнадцати на вид, молча кивнула и пошла вниз по лестнице. Грациллоний вспомнил, что видел ее в храме Белисамы, когда приходил просить галликен о буре. Девушка была высока, с тяжелыми бедрами и лодыжками. На маленькой голове топорщились темные волосы; тонкие губы, тяжелый подбородок и длинный нос не красили ее лицо. Когда Грациллоний поравнялся с ней, весталка покраснела и потупилась.
Солдаты шли следом, ведя лошадей по лесной тропинке, уводившей за Нимфеум. Молчание стало напряженным. Грациллоний решил завязать дружелюбную беседу.
— Тебя зовут Сэсай?
— Да, повелитель, — пробормотала девушка, не поднимая глаз.
— А твоя мать?
— Морванилис. Она умерла.
Грациллоний мысленно выругал себя. Должен был догадаться. Ведь со всеми дочерьми своих жен успел познакомиться! Он с трудом припомнил: Морванилис — родная сестра Фенналис, обе они дочери Охталис от Куллоха. А девушка, судя по ее возрасту...
— Твой отец — Хоэль?
— Да, повелитель.
Снова напряженное молчание. Грациллоний задумался, о чем же с ней поговорить, и наконец выдавил:
— Ты счастлива?
— Да, повелитель, — монотонно повторила она.
— Я имел в виду, собираешься ли ты и дальше служить богине после того, как тебе исполнится восемнадцать?
— Не знаю, повелитель.
Грациллоний вздохнул и сдался. Бедняжка, должно быть, не только некрасива, но и туповата. Вряд ли ей удастся подыскать себе мужа, да и прожить одна не сумеет. Только и остается, что обет младшей жрицы — Белисама о ней позаботится.
До дома стражи оказалось недалеко. Здесь, на случай тревоги, были размещены двенадцать солдат морской пехоты — хотя до сих пор ни один дикарь не осмеливался посягнуть на святость этих мест. Стражи в самом деле обрадовались компании и выставили кувшин меда. Грациллоний встретил здесь знакомых, которые уже успели убедиться, что новый король — славный малый и хороший товарищ. Римляне с исанцами надолго засиделись за выпивкой, так что в конце концов Грациллоний оставил их, а сам поспешил обратно.
Дахилис выбежала навстречу и, забыв о королевском достоинстве, бросилась ему на шею.
— О, любимый, все так чудесно, и предзнаменования... предзнаменования! Ей не будет равных — твоей дочери! — Привстав на цыпочки, она дотянулась губами до его губ.
...Он разделил со служительницами богини простую, но вкусную вечернюю трапезу. Пришли Верика и Маклавий, после молитвы завязался оживленный разговор. Кинан не ужинал и прошел прямо в отведенную гостям комнату.
На закате трое солдат выехали из долины. Главная жрица дала позволение принести молитвы Митре — но не на священной земле. Они отыскали поляну, освещенную последними лучами солнца. На обратном пути богобоязненный Грациллоний развеселился настолько, что решился пошутить: «Не проспите, ребята!»
Дахилис снова ждала его перед храмом.
— Погуляем перед сном? — предложила она. Рука об руку они прошли сквозь сумерки, увидели первые звезды. Нимфы не показывались, но ему было довольно той, что шла рядом.
Вернувшись в свои покои, она сбросила одежду и потянулась к нему. Пламя светильника бросало розовый отблеск на ее щеки и плечи, освещало драгоценный сосуд — ее живот. Все остальное скрывалось в нежной тени. Дахилис улыбнулась.
— Ну что ты стоишь? Разве не видишь, как я хочу тебя?
— А... можно?.. здесь?
— Ты потрясающий дурачок! — звонко расхохоталась она. — Где же еще заниматься любовью, как не здесь?
Всю ночь ему казалось, будто над ними стоит Белисама.

III

Грациллоний велел своим снам разбудить его до рассвета, и они исполнили приказание. За окнами стояла серая мгла, в комнату лились сырая прохлада и тишина. Он с трудом различил на подушке головку Дахилис с разметавшимися прядями волос. Она спала, свернувшись под одеялом, как ребенок. Какие у нее длинные ресницы! Он тихонько поднялся, но кожаная обшивка матраса заскрипела, и ресницы ее сразу затрепетали. Грациллоний наклонился и поцеловал жену.
— Т-с-с... — шепнул он. — Я ухожу встретить солнце молитвой и, может, задержусь немного в лесу. Спи, — он промолчал о предстоявшем, чтобы не огорчать ее лишним напоминанием о разделявшей их вере. Волнение может повредить нерожденному ребенку. Дахилис улыбнулась и снова закрыла глаза.
Грациллоний достал чистую одежду, застегнул сандалии и прихватил все необходимое. На цыпочках вышел из комнаты и на ощупь пробрался к задней двери. Жрицы и весталки еще спали — их моления совершались в полуденный час, в полночь в ночи полнолуния и на восходе Венеры. Мужчины ждали его снаружи. Под военными плащами у всех виднелись белые туники. Они молча приветствовали его военным салютом и вытянулись в цепочку. Кинан шел последним. На западе еще мерцали звезды, но восток просветлел. Над прудом плавал туман. Сандалии сразу промокли в росистой траве. Слышался только звонкий голосок ручья.
Накануне Грациллоний обследовал холмы и решил направиться на северо-восток. В полумраке тропка была почти неразличима. Люди спотыкались о корни, но ручей пел и блестел, провожая их вверх по холму. Не сразу удалось найти хорошее место, но наконец наткнулись на долинку, которую словно приготовил сам Митра. Круглая, как миниатюрная долина Нимфеума, пересеченная ручьем, который брал начало из источника чуть выше по склону. Деревья теснились вокруг, храня ночь под сводами листвы, но вершины их уже посеребрили рассветные лучи. Белые колокольчики вьюнков светились на стволах, на листьях горели капли росы.
— Здесь, — сказал Грациллоний. — Приготовимся.
Он первый скинул одежду и омылся в водах ручья. За ним — Верика и Маклавий. Омывшись сами, они стояли рядом, пока Кинан повторял их движения. Все трое накинули туники прямо на мокрые тела, сам же Грациллоний облачился в мантию и фригийский колпак.
— Преклони колени, — сказал он, положив ладонь на голову принимающего посвящение, и обратился к богу, прося его милости.
Над поляной разгорелся свет. Солнце поднялось над вершинами деревьев. Грациллоний, Маклавий и Верика хором произносили утреннее славословие. Кинан молчал.
Легионеры-митраисты принесли с собой кремень, огниво, сухие дрова и предмет, который Грациллоний специально заказал у кузнеца. Посвященные в степень Воинов солдаты разводили огонь, пока Персиянин Грациллоний задавал ритуальные вопросы. Заученные Кинаном ответы твердо звучали в тишине.
Костер скоро разгорелся. Маклавий за деревянную рукоятку поднял клеймо, положил на угли.
— Преклони колени, — снова приказал Грациллоний, — и прими Знак.
Кинан повиновался. Грациллоний принял от Маклавия раскаленное клеймо. Кинан бестрепетно наблюдал за ними. Верика подошел к нему сзади, обхватил за плечи. Левой рукой Грациллоний отвел со лба солдата прядь волос, заглянул в глаза. На миг ему припомнилось, как он хлестнул по этому лицу, тогда, на корабле. Это уже прошлое. А клеймо Солнца останется навсегда. Только побледнеет со временем. Произнося Слова Огня, Грациллоний коснулся железом лба. Кинан со свистом выдохнул сквозь зубы. Запахло паленым. Центурион отнял клеймо, вернул его Маклавию и нагнулся, чтобы помочь Кинану подняться.
— Идем, — сказал он.
Они вместе вошли в ручей. Грациллоний зачерпнул воды, плеснул на горящий ожог.
— Добро пожаловать в Братство, Ворон.
Он обнял нового брата, поцеловал его в обе щеки. Они вышли на берег, раздвигая ногами вьюнки.
— Исполнено, — сказал Грациллоний.
В их торжественное молчание ворвался крик. Мужчины резко обернулись и увидели под деревьями Дахилис. Ее волосы растрепались, подол платья был в грязи. По лицу текли слезы.
— Что ты здесь делаешь? — выкрикнул пораженный Грациллоний. За его спиной Кинан прорычал:
— Женщина, в этот священный час!
— Мне не спалось. Я увидела ваши следы на росе и пошла вверх по ручью. Я думала, мы... О! Мне так жаль, так жаль, но это ужасно — то, что вы сделали. Я не смела заговорить... — она воздела руки и глаза к небу. — Мать Белисама, прости их. Они не ведали, что творят!
Как всегда в моменты кризиса, Грациллоний не размышляя начал действовать. Прежде всего он повернулся к мужчинам.
— Она не осквернила церемонию, — обратился он к ним на латыни со всей властностью, на какую был способен. — Это не Митреум, а просто подходящее место. Оно открыто для каждого. Она не прерывала обряда. Митра не гневается. И вы успокойтесь, — хотел бы он надеяться, что сказанное — правда. Он и сам не был посвящен в глубинные таинства.
Увидев, что они сердиты, но стоят неподвижно, он подошел к Дахилис. Ему хотелось обнять, отогнать от нее все страхи, но вместо этого он сложил руки на груди и заговорил спокойно:
— Мы не причинили вреда и не совершили святотатства. Мы проводили церемонию посвящения. Для нее требуется проточная вода, а в Исе ее нет.
Скептическая сторона его разума тут же напомнила, что в городских Митреумах воду брали из цистерны. Но ведь в Исе нет Митреума!
— Ты... разве ты не понимаешь? — запинаясь, выговорила она. — Этот ручей... от Ахе... он впадает в священнейший из Ее водоемов... а вы, с вашим богом мужчин...
Он решил, что позволительно тихонько коснуться пальцами ее руки, взглянуть прямо в лазурные глаза и искренне сказать:
— Милая, в конце концов все боги соединяются в Одном, кроме того, я и сам высший жрец и земной образ Тараниса, Ее возлюбленного. Если я совершил грех, пусть на меня падет воздаяние, но я отрицаю свою вину. Спроси Сестер. А пока — не бойся.
Она сглотнула. Передернула плечами и выпрямилась. Ему так хотелось утешить ее. И она вдруг робко улыбнулась.
— Я всегда, всегда с тобой, Граллон... Грациллоний, любимый, — и добавила, обращаясь к Кинану: — Прости, что потревожила тебя в такой момент... Надеюсь, обряд сохранил силу. А знаете, это ведь источник Ахе... моей нимфы-покровительницы. Она, уж наверно, послушает меня, если я попрошу заступиться перед Белисамой... Мы ведь останемся друзьями, все пятеро?
Король с восторгом подумал, что женщина с такой возвышенной душой вполне может исполнить предсказание и выносить дочь, которую будут помнить и тогда, когда забудут даже Бреннилис.
Дахилис огляделась по сторонам. — Ой, вьюнки! — воскликнула она. — Подождете, пока я нарву букет? — и живо принялась за дело, продолжая болтать: — Это целебное растение. Но в городе их не сажают, потому что они забивают все другие цветы. Сестра Иннилис говорила, что у нее кончается запас, а ей всегда нужно много для ее подопечных. Мы называем их — чашечки Белисамы. А знаете, почему? Рассказывают, что давным-давно в грязи увязла телега. Возчик никак не мог ее вытащить, и тогда Она явилась ему в образе смертной и предложила помощь. Он рассмеялся и спросил, какую плату Она возьмет. «Платой за мои дары бывает любовь, — отвечала Она, — но сейчас мне хочется пить. Нет ли у тебя вина?» «Я не отказал бы женщине в таком пустяке, — сказал возчик, — но у меня нет чаши». Тогда Она сорвала вьюнок, он наполнил вином его чашечку, и едва Она выпила, как колеса телеги выкатились на твердую землю. Воистину, богиня бывает милостива!
А бывает и ужасна, подумал Грациллоний. Дахилис набрала целую охапку вьюнков. Роса на листьях и цветах была прохладна, почти холодна, как лунный свет.

IV

Иннилис жить не могла без красивых безделушек. Даже дом ее выкрасили снаружи розовой краской, а внутри бледно-голубой с золотой каемочкой по верху и расписали цветами и птицами. Все комнаты были уставлены статуэтками, хрусталем, серебром, завешены дорогими тканями. Она не покупала украшений, ибо средства, которые имела, почти все раздавала бедным. Ей их дарили. Многим хотелось порадовать добрую королеву. Она обходилась двумя слугами, мужчиной и женщиной. Мужчина за работой всегда улыбался, а женщина напевала.
Океан блестел полированной медью под вечерним солнцем, когда пришла Виндилис. Иннилис отворила ей дверь. При служанке они могли обменяться только простым приветствием и взглядами.
— Проходи, проходи же! — шепнула Иннилис, перевела дыхание и повернулась к служанке: — Ивар, нам с королевой Виндилис надо многое обсудить. Ужинать будем... когда стемнеет, наверно. Я скажу позже. Готовить ничего не нужно, обойдемся легкой закуской. Идем! — она торопливо увела Виндилис во внутренние покои.
Едва закрыв дверь, они бросились в объятия друг друга.
— Так долго, — всхлипывала Иннилис, прижимаясь щекой к маленькой груди подруги.
— Да, — прошептала Виндилис в ароматные каштановые пряди. Никто в Исе не слышал такой нежности в ее голосе. — Но теперь все время наше. Мы исполнили свой долг и заслужили награду.
Иннилис отступила назад и, вглядываясь в жесткое лицо Сестры, печально возразила:
— Мне еще рано отдыхать, любимая моя. Многие из тех, кто получил тяжелые раны, еще лежат в бреду и лихорадке, а жены и дети ничем, кроме молитв, помочь не умеют.
— И зовут тебя, — договорила Виндилис. — Как всегда. Ты — наша Сестра Милосердия.
Иннилис затрясла головой:
— Нет-нет! Ты же знаешь, Бодилис, Фенналис, Ланарвилис...
— Знают больше тебя, но милость богини — в твоем прикосновении.
Иннилис покраснела.
— Ты тоже делаешь свое дело.
— Верно, — голос Виндилис стал жестче. — Наш король склонен все перевернуть вверх ногами. Кроме всего прочего, собирается по-другому наладить управление общественной казной и начал с описи каждого сундука. Не говорю, что это дурно. Я и не подозревала до сих пор, как беспорядочно ведется храмовая отчетность. Но контроль над финансами должен остаться в руках Девятерых. Мы с Квинипилис руководим этой работой. Ее силы иссякают, так что основная доля достается мне, — королева рассмеялась. — Вот почему я назначила встречу у тебя. В моем доме к нам каждую минуту врывался бы кто-нибудь с вопросом.
Улыбка Иннилис осветила комнату.
— Вот ты и здесь, — сказала она и потянулась навстречу подруге.
Они раздели друг друга, лаская и нежно подшучивая, и опустились на широкий диван. Пальцы, губы, языки гладили и ласкали. Время пролетало незаметно.
Как вдруг дверь открылась, и вошла Дахилис с корзинкой цветов.
— Иннилис, милая, — беззаботно окликнула она. — Ивар сказала... — она выронила корзинку и сдавленно вскрикнула.
Виндилис была уже на ногах.
— Закрой дверь, — прошипела она.
Дахилис закрыла. Ее взгляд метался от сухой скорчившейся фигуры Виндилис, чьи пальцы напряглись и напоминали острые когти, к Иннилис, беспомощно прикрывающей ладонями лоно, побледневшей, с ужасом в распахнутых глазах.
Виндилис надвинулась на нее.
— Несносная проныра! Как ты посмела? Как посмела?
Дахилис отступила.
— Я не знала!
— Виндилис, дорогая, откуда ей было знать, — дрожащим голосом пролепетала Иннилис. — Я должна была приказать Ивар никого не впускать... даже Сестер... Я забыла. Я б-была так рада. Это только моя вина! — Она расплакалась в подушку.
Виндилис опомнилась.
— Мне тоже следовало бы обратить на это внимание. Если кто и виноват, то мы обе. Мы разделим вину, как делим любовь.
Дахилис расправила плечи.
— Быть может... то воля богини, — сказала она. — Только я этого не хотела.
— Верю, — Виндилис подняла с полу плащ и прикрыла наготу. Сказала мрачно: — Нам предстоит теперь решить, что делать.
Дахилис опустилась на колени у ложа, обняла Иннилис.
— Не плачь, сестренка, не плачь, пожалуйста, — уговаривала она. — Я люблю тебя. Я люблю тебя больше всех Сестер. Я никогда не выдам тебя. Даже самому королю!
Виндилис предоставила ей утешать и гладить Сестру. Когда плач наконец сменился тихими всхлипами, принесла из спальни ночную рубаху. Дахилис помогла Иннилис одеться. В пышных кружевах рубахи королева выглядела совсем ребенком. Все трое уселись на диване.
— Благодарю тебя за верность, Дахилис, — сказала Виндилис.
— Ты всегда была добра ко мне, — отозвалась та.
— Не так уж добра. Теперь я это понимаю. Но такова моя природа, — Виндилис помолчала. — И не в моей природе — любить мужчин.
Дахилис бросила тревожный взгляд на Иннилис, которая неуверенно проговорила:
— Я сама не знаю, какова моя природа. Хоэль и Грациллоний... но они меня не научили...

Предыдущая страница 11 Следующая страница


Девять королев 12

Дахилис прикусила губу.
— Это и моя вина. Я... жадная... мне не хотелось делить... его. Боюсь, это прогневило богиню.
Виндилис вспыхнула.
— Ты полагаешь, это? — с вызовом повторила она. — Нет, мы друг в друге черпали силу противостоять Колконору. Только так могли мы выполнять свой долг и не сойти с ума. Любовь — дар Белисамы. Неужто мы отвергнем ее ради мужчины, которому нет до нас дела?
— Ты несправедлива к нему, — стиснув кулачки, заспорила Дахилис. — В том и грех ваш, мне кажется, что вы отвернулись от короля, которого послали Трое нам во спасение. Иннилис... хотя бы ты, прошу тебя!
— Я постараюсь, — послышался слабый шепот. — Если он захочет. Но я никогда не оставлю Виндилис.
— Наверно, так можно... Кто я такая, чтобы судить? — Дахилис медленно разжала ладони, провела пальцами по своему животу, и ее охватил покой. Поднявшись, она открыто взглянула на Сестер и сказала: — Я обещала не выдавать вас и сдержу слово. Но мы должны узнать, правильно ли поступаем. Давайте вместе подумаем, к кому обратиться. Скажите мне, когда будете готовы. До тех пор прощайте, Сестры мои!
Она вышла, разметая подолом рассыпанные вьюнки.

Глава восемнадцатая

I

Недалеко от Дома Воинов над городскими укреплениями возвышалась тяжелая Водяная башня. Вода из канала попадала сюда через подземный тоннель и при помощи вращаемых быками машин поднималась в цистерны наверху, откуда по трубам расходилась к храмам, богатым домам, фонтанам и баням. Трубы были сделаны из обожженной глины — в Исе знали, что свинец постепенно отравляет человека. В остальном город питался дождевой водой, которую собирали в резервуары, снабженные песчаными фильтрами.
На крыше Водной башни располагалась обсерватория. Не все исанцы доверяли астрологам, но наблюдения за звездами и планетами требовались и для счета времени, и для навигации, и для религиозных обрядов. Знание ради знания также не отвергалось традицией. Ученые нуждались в отдельном здании для хранения инструментов, библиотеки, скриптория и учебных занятий. Римляне среди прочего возвели в Исе Дом Звезд — здание в афинском стиле, но приспособленное к условиям севера. Он и стал местом встреч философов, ученых, поэтов, художников, приезжих, готовых рассказать что-либо новое, и горожан, принятых в члены Симпозиума.
Королю, понятно, отказать не могли. Правда, не многие из правителей заявляли свои права на эту привилегию. Грациллонию хотелось оказаться в их числе, но до сих пор он не находил на то времени. Теперь, наконец, нашел.
После ужина предстояла свободная беседа, которая, случалось, затягивалась до рассвета, но послеполуденные часы были отведены для формальной дискуссии. Известие, что на нее явится король, собрало множество участников. Одетые в достойные, но строгие одежды, почти все в тогах, они, подобно древним, возлежали на расставленных по кругу ложах — две дюжины мужчин и королева Бодилис. Между каждой парой изголовий стоял столик с легким вином, изюмом, орехами и сыром. Босоногие юноши безмолвно, чтобы не прерывать беседы, подкладывали новые угощения — не для ублаготворения желудка, но для сохранения ясности мысли, в то время как вино развязывало языки. Помещение выглядело пустым, но истинные ценители наслаждались красотой мраморной облицовки и чудесной прозрачностью оконных стекол.
Президентом Симпозиума сегодня выпало быть Ираму Илуни, Властителю Золота. Невысокий лысый человечек не без юмора заметил:
— Я, пожалуй, воспользуюсь возможностью упрекнуть нашего почетного гостя, короля Грациллония. Моя должность всегда представлялась чистой синекурой, оставляя мне время для ученых занятий. Но в последнее время, представьте себе, он потребовал, чтобы в казначействе занимались делом!
Он откашлялся и продолжил:
— Впрочем, наша дискуссия посвящена другому вопросу. Мы намерены предложить для обсуждения вопрос веры — человеческих представлений о природе божества и духа, о целях и судьбе Творения. Это глубочайший источник, в котором черпают вдохновение наши души. Кроме того, для людей здравомыслящих и добродетельных вера определяет и мышление, и поступки. Я полагаю, что нельзя понять человека, не познав его веры. Вы согласны? Итак, со всем возможным уважением, познакомимся с верованиями присутствующих. Грациллоний?
Римлянин был предуведомлен и ответил с готовностью:
— Вы хотите услышать о моей вере? Однако не думаю, что сумею сказать что-нибудь, чего бы вы уже не знали. Митраизм был широко распространен в те времена, когда Ис поддерживал тесные связи с империей. Я буду рад объяснить все, что вас интересует, но пока мне хотелось бы только заверить собравшихся, что я готов чтить богов Иса... если не считать нескольких незначительных деталей обрядов... и если вызвал чем-то их недовольство, так лишь по незнанию, а не от недостатка доброй воли.
Он обвел глазами лица собравшихся. Только лицо Бодилис, одевшейся сегодня в серое, казалось суровым.
— Позвольте мне, — попросил Грациллоний, — услышать прежде рассказ о вашей вере. Я умоляю — просветите меня!
— С чего же начать? — раздался хриплый голос. Кое-кто усмехнулся. Вопрос задал один из немногих присутствующих, не принадлежавших к родам суффетов, — художник, посвящавший досуг исследованию материальных объектов.
— Вероятно, лучше начать с истории, которую, как ты помнишь, Грациллоний, мы с тобой уже обсуждали, — предложила Бодилис.
— Помню, — согласился Грациллоний. — Почтенные господа и моя королева, я повидал мир и знаю, как часто римляне ошибочно отождествляли чужеземных богов с Юпитером, Нептуном и прочими знакомыми им божествами. Я пока не слишком разбираюсь в пантеоне Иса. Не от недостатка почтения к богам — просто я не сумел пока проникнуть в тонкости.
— Например?
— О... некоторые из ваших богов, по-видимому, происходят из южной Азии, а другие — из Галлии. Но это не галльские божества. Таранис, например, получил верховенство среди богов от Луга, а Молот — от Саккелуса, но ни один из них, насколько мне известно, не почитается в городе, — Грациллоний позволил себе улыбнуться. — Помогите мне разобраться, в кого я превратился!
Эсмунин Сиронай еле слышно заговорил:
— Надеюсь, ты понимаешь, что люди образованные не принимают древних мифов в их буквальном значении — в отличие от христиан. Для нас это символы. В различных языках одни и те же понятия могут обозначаться разными словами. Так и разные боги могут представлять одну и ту же Сущность. Со временем боги меняются, как меняется язык, развиваются в соответствии с потребностями их почитателей. Само небо не остается неизменным, но сущность его сохраняется во все эпохи.
Главный астролог выглядел дряхлым седым стариком. Он почти ослеп, но под его руководством исследования продолжали вести верные ученики. Птолемеевская система мироздания казалась ему недостоверной, и старец продолжал разрабатывать свою модель.
— Может, лучше кратко представить хронику богов, — вмешался Таэнус Химилко. — Ты уже отчасти знаком с ней, Грациллоний, но весьма отрывочно.
Послышался ропот согласия.
— Ты и веди рассказ, — решил Ирам Илуни. — Среди нас ты — лучший знаток.
Таэнус, аристократ по внешности и манерам, председатель Совета суффетов, владел поместьем неподалеку от Священного леса и знал предания не только горожан, но и земледельцев.
Грациллоний поддержал просьбу президента, и Таэнус начал рассказ:
— В Начале Тиамат, Змея Хаоса, грозила уничтожить Творение. Таранис сразил ее. Но Лер, ее сын, подстерег убийцу матери и убил Его. Земля и небо пребывали во тьме, покуда Белисама не спустилась в нижний мир. Страшной ценой выкупила Она Тараниса, вывела его назад, и примирила Она Тараниса с Лером. Но условием мира Лер поставил, чтобы Таранис умирал снова и снова до Конца Мира, когда он будет возрожден навеки. Мы в Исе ежегодно представляем это действо в лицах. Прежде оно сопровождалось человеческими жертвоприношениями. Ныне жертву Тараниса олицетворяет король. Он гибнет в битве и возрождается в победителе, который зачинает новую жизнь в галликенах, избранницах богини. В некотором смысле каждая из дочерей короля и королевы — божественного происхождения. Но лишь Девятеро представляют Ее воплощения. Прочие проживают обычные человеческие жизни, как и потомки союзов между прочими божествами и смертными. У нас немало семей, ведущих свой род, скажем, от Тевтатиса, Иисуса, Кернунноса — как моя семья — или от богинь, избравших любовниками смертных: Эпоны, Банбы... Правда, это родство не подтверждено ничем, кроме семейных преданий. Быть может, больше истины в туманном веровании, что в жилах Перевозчиков Мертвых течет холодная кровь Лера... Повисла пауза. Грациллоний решился нарушить ее:
— Перевозчики. Я слышал о них, но никто не желает рассказать толком. Что происходит, когда человек умирает?
— Никто не знает. Рассказывают разное. Призраки, обитающие в родных домах, духи, живущие в курганах, Дикая Охота... мрачный Аид или полное забвение... Здесь — в городе и на побережье — мы, как ты знаешь, хороним умерших в море. Хороним тела. Долг Перевозчиков — доставить их души на Сен, и в награду за этот страшный труд они освобождены от налогов и гражданских повинностей. Верят, что там Белисама, а может быть, и Лер подвергают души суду. Говорят, иные из них возрождаются — умершие галликены могут стать тюленями, задержаться на земле, дожидаясь тех, кого любили в этом мире, — но я не знаю и не стану о том говорить.
— А вот митраисты знают, — иронически заметила Бодилис.
Грациллоний вспыхнул.
— Я не знаю, что ждет меня, — огрызнулся он. — Человеку дано только стремиться заслужить спасение.
— Мужчине! Да и то лишь тому, кто омылся в крови Быка. Так что, путь на небо открыт только богатым?
— Нет! — горячо возразил Грациллоний, не ожидавший нападения с этой стороны. — Тавроболия — этот отвратительный ритуал, когда верующие стоят в яме, куда стекает кровь — для поклонников Кибелы! Они называют ее Великой Матерью.
— Ты был освящен кровью короля. Почему бы другим не принимать освящение в крови Быка?
— Не спорю. Но и для них этот обряд не обязателен. И к их обрядам допускаются женщины, — Грациллоний не стал упоминать о тесных связях между храмами Митры и Кибелы. Ему никогда не нравился этот культ, где мужчины в истерических припадках доходили до того, что оскопляли себя. Лучше уж пусть женщины следуют учению Христа. Тот был добр к своей Матери. — Мы, когда убиваем Быка, делаем это достойно, как делал Митра.
— Прошу вас, прошу вас! — воскликнул Ирам. — Сегодня мы только сравниваем взгляды, обмениваемся сведениями. Обсуждение, если потребуется, назначим на другой раз.
Грациллоний взял себя в руки.
— Что касается человеческой судьбы, — сказал он, — многие из моих единоверцев полагают, что она управляется движением планет, но мне, признаюсь, это кажется сомнительным. Не просветит ли нас ученый Эсмунин?
— Я сам ничуть не верю составляемым мною гороскопам, — согласился старец, — хотя добросовестно выполняю свою работу. Если и существует судьба, то, полагаю, силы ее непостижимы для смертного. Появление же планет, загадочные затмения, прецессия равноденствий...
Грациллоний заслушался.

II

Грациллоний рад был бы сидеть до последнего, но почти сразу после трапезы Бодилис потянула его за край тоги и тихо сказала:
— Идем со мной. Нам надо поговорить.
Досадуя, он подумал все же, что королева не стала бы звать его без важной причины, и откланялся.
В городе они обходились без вооруженной охраны. Провожавший их мальчуган с фонарем не говорил на латыни.
— Прости, что рассердила тебя, — начала Бодилис, перейдя на язык римлян, — но я не могла упустить такую возможность.
Грациллоний в изумлении взглянул на нее. Лицо королевы ярче освещали звезды, нежели свет фонаря, мерцавшего впереди. Он словно впервые увидел его выразительную сильную лепку и, смешавшись, отвел взгляд в сторону. Шаги громко отдавались в холодном ночном воздухе.
— Видишь ли, — спокойно продолжала Бодилис, — ты не понимаешь свободных женщин. Если ты будешь править, как мы с тобой надеемся, тебе придется этому научиться. Для начала я дала тебе попробовать того, чем вы угощаете нас.
— О чем ты говоришь, — возмутился он. — Моя мать, сестры — не рабыни!
— Но и не равные, — перебила она. — А мы, галликены, равны тебе. Не забывай об этом, Граллон.
(Так теперь к нему обращались порой, переделав имя на исанский лад.)
— Что я сделал не так?
Она вздохнула, но тут же улыбнулась и взяла его под руку.
— В сущности, это не твоя вина. Нигде, если не считать редких племен варваров, женщины не равны мужчине по положению. Римляне почитают своих матрон, но в делах не предоставляют им права голоса. Греки запирают своих жен в доме, и когда эти бедняжки наскучивают мужьям, те обращают свою любовь на мальчиков. Твой культ вообще не для женщин. Христиане допускают их к богослужению, но косятся, как на сосуд искушения, и никогда не возводят во жреческое достоинство. Откуда же тебе знать?
Великая Матерь... Сегодня ночью Грациллоний явственно ощущал присутствие Белисамы, владеющей луной и звездами.
Он проглотил комок в горле.
— Я оскорбил Девятерых? Я не желал этого. И Дахилис ничего мне не сказала.
— Она и не скажет. Слишком любит тебя. Но я подозреваю, что она советовала тебе обращать больше внимания на ее Сестер?
— Да, она... но...
— О, я говорю о гордости и долге, не о вожделении, хотя и плоть имеет свои права. Вспомни, например, как ты объявил, что Дахилис беременна и со временем у тебя будет возможность обслужить остальных! Тебе нравится, когда до тебя снисходят?
— Нет! Но... но...
Она тихонько рассмеялась и крепче сжала его локоть.
— Милый Грациллоний! Никогда ты не проявлял большего мужества, чем сейчас, когда беспомощно заикаешься. Разве стала бы я поучать Колконора? Даже Хоэль не понимал. Мог бы... он был не глуп, но не пытался понять. У него никогда не хватало терпения выслушать. А вот ты не безнадежен.
— Я готов... выслушать любые разумные слова... и постараюсь поступать правильно, — он осторожно подбирал слова. — Но никогда я не унижу своего достоинства мужчины.
— И не надо! Просто и мы не дадим унижать наше женское достоинство!
Они в молчании подошли к ее дому. Грациллоний дал мальчику монету и отпустил его. Слуги уже спали, но в атриуме оставили пару зажженных ламп. Их свет окрашивал лицо Бодилис в цвет теплого янтаря. Грациллоний собирался распрощаться, но женщина обернулась и удержала его, прижалась к груди и шепнула:
— Идем. Ночь на исходе!
В прошлый раз с ней было хорошо. В этот — потрясающе!

III

Дождевая завеса скрыла башни Иса и превратила улицы в мрачные ущелья. Дахилис и Иннилис шли сквозь нее, ощущая на лицах поцелуи тысячи призраков. Плащи мало помогали. И несмотря на то что королевы не ожидали от предстоящего разговора ничего хорошего, они обрадовались, добравшись, наконец, до дома Квинипилис.
Жрица сама впустила гостей. Старая королева накинула шаль на залатанное платье, натянула шерстяные чулки на распухшие от ревматизма ноги и сунула их в соломенные шлепанцы. Небрежно причесанные волосы окружали ее лицо седой львиной гривой.
— Добро пожаловать, — приветствовала она. — Входите, не мокните, в доме хоть немного теплее! Я согрею вина или, если хотите, заварю травы, — она втянула их внутрь и сама вразвалку заковыляла следом. — Простите, что встречаю в таком виде. Вы просили в записке о разговоре наедине, так что я отпустила слуг. Обычно я не принимаю гостей, пока не приглажу космы.
— Мы... мы не хотели беспокоить тебя, — прошептала Иннилис.
— Чепуха, детка. Вы дали мне отличный предлог избавиться от хлопот по делам храма. Бросьте где-нибудь плащи. — Квинипилис провела их в комнату, мебель в которой, как и все ее хозяйство, выглядела ветхой, но была удобна. — Устраивайтесь. Вольно, как сказал бы наш добрый центурион. В нашем распоряжении целый день, не так ли? ... И суп уже на огне. Варю сама. Кухарка у меня неплохая, но вечно забывает положить черемшу.
Они расселись и некоторое время молчали, прихлебывая из кубков. Квинипилис незаметно поглядывала на молодых Сестер и наконец сочла, что пора нарушить молчание.
— Вижу, что вы в тревоге и в горькой печали. Расскажите, если хотите.
Иннилис дважды пыталась заговорить, но не сумела — вжалась в кресло, уткнулась в свой кубок и сидела тихо, стараясь не расплакаться.
Дахилис погладила ее по плечу.
— Это я решила, что нам нужно просить совета у тебя — старшей и мудрейшей из Сестер. Мы хотели позвать с собой и Виндилис, но она отказалась и нас не хотела пускать. Если тебе покажется, что она держится еще холоднее и надменнее, чем обычно, — причина в этом.
— Старость — это еще не мудрость, милая. Но я в самом деле немало повидала на своем веку. Продолжай.
— Это... ужасно... но я не решаюсь назвать это грехом. Я узнала случайно — если только в том не было воли богини... что Иннилис и Виндилис — любовницы!
Квинипилис беззвучно захихикала, обнажив остатки зубов.
— Только и всего? Я знаю об этом не первый год. — Иннилис ахнула, расплескав вино. Квинипилис же улыбнулась ей как ни в чем не бывало и добродушно добавила: — Не бойся. Ручаюсь, что больше никто не подозревает. Я, знаешь ли, люблю наблюдать за людьми. Тело часто бывает откровеннее языка. И я неплохо изучила его речь.
— Но что же нам теперь делать? — умоляюще спросила Дахилис.
Старуха пожала плечами.
— А зачем что-то делать? Такое случается не впервые. Девять женщин на одного мужчину — это, конечно, освящено богами, но едва ли естественно. Однако Ис веками поддерживал этот обычай. Не все, заимствованное нами от предков-карфагенян, является благом. Но я думаю, Белисама понимает.
Ее взгляд устремился вдаль, и старая королева заговорила как будто сама с собой:
— Бедняжка Иннилис. И бедная Виндилис. Я была для нее плохой матерью. Моя Руна, будущая Виндилис, мало получала от меня тепла. Вы помните, от Вулфгара, которого я любила, у меня родилась Лирия. Да, Вулфгара я любила, а Лирия — вы не помните ее, вы слишком молоды — была очаровательным ребенком! А потом Гаэтулий убил Вулфгара и зачал во мне Руну. Вся моя любовь досталась дочери Вулфгара. А потом, в царствование Лугайда, на Лирию сошел знак, и она приняла имя Карилис и умерла в родах, и на ее дочь, Форсквилис, я перенесла любовь к ее матери...
Она встрепенулась.
— Довольно. Все это в прошлом, а сердцу не прикажешь. Выполняй свой долг королевы. А в остальном твоя жизнь принадлежит тебе.
— Но как скрыть это от Грациллония? — вздохнула Дахилис. — Знает он или нет, но ведь его это тоже касается. А он — король, о котором мы молили богов. Мы обязаны ему верностью.
— А разве он был нам верен? — резко спросила Квинипилис.
— А как же! Он такой... добрый. И мудрый, и сильный... — Дахилис покраснела. — Да, кое-чем он пренебрегает, но в том и моя вина, и Бодилис сказала, что говорила с ним, и он обещал...
— Все это хорошо, — прервала Квинипилис. — Пойми меня правильно. Он мне очень нравится. И я опасаюсь, что он потеряет благоволение Трех. Быть может, дорогая Иннилис, то, что происходит между тобой и Виндилис, — наказание ему, хоть и началось задолго до его появления. Хорошо, если Их недовольство ограничится этим.
— И я тоже боюсь, — наконец заговорила Иннилис. — Что, если боги разгневаются на него, как... и на прошлого короля? То, что Дахилис узнала... не Их ли это знак?
Квинипилис насторожилась, как старая собака, взявшая след.
— А? Что такое? Кажется, вы еще не все сказали?
— Не все, — призналась Дахилис. Запинаясь на каждом слове, она поведала о митраистском обряде над ручьем, посвященным Белисаме, и о том, что Грациллоний упорно отказывается раскаяться в содеянном. — Он заверил, что не причинил никому вреда, и он так умен и властен, что я... я заставила себя поверить ему... Но тут открылось про Иннилис и Виндилис — и я не спала всю ночь... Скажи, что делать!
— Хм-хм... — Квинипилис задумчиво погладила подбородок. — Мне это не нравится. Он уже оскорбил Лера, похоронив того солдата на мысу Ванис. И мне не верится, что Таранису по нраву его пренебрежение к остальным женам. Боги терпеливы, однако...
Она встала и заходила по комнате, сцепив руки за спиной. Видно было, что каждый шаг причиняет ей боль. Молодые женщины безмолвно следили за ней взглядами. Наконец старуха остановилась — ее высокая фигура заслонила собой окно, и в комнате заметно потемнело — и сказала:
— Он стоит того, чтобы бороться за его спасение. Он принес в Ис надежду. Хоэль и Вулфгар тоже были хорошие люди, но им недоставало его искусства в войне и политике, да и времена на их долю выпали поспокойнее. Если он не желает искупить свои грехи, мы, Девятеро, должны сделать это за него. Таков жребий женщины. Каким образом? Не знаю. В таких делах я невежда — во мне слишком много земного, слишком мало воздуха, огня и морской воды. Позвольте мне обратиться к Форсквилис. Она молода, но моей внучке открыто многое.
Дахилис и Иннилис вздрогнули.
— Без сомнения, это потребует времени, — продолжала Квинипилис. — Между тем постараемся уже сейчас успокоить богов. Прежде всего, Грациллоний должен найти время и зачать плод в тех галликенах, которые еще способны рожать. Если сам он не пойдет на это — придется нам сделать первый шаг.
Дахилис понурилась.
— Я старалась, — пробормотала она. — И Бодилис говорит, что упрекнула его, и после этого они... Я так обрадовалась. Но он все время говорит... говорит, что займется этим, когда... когда я отяжелею. Что я еще могу сделать?
Квинипилис хрипло хихикнула.
— Неужели старой карге доведется учить девчонок? Ответ у вас в крови, — она вздохнула. — Слишком вы горды, молодые. Скрываете обиду. А вы не думали, что он вас просто боится? Может, и сам того не знает. Внушил себе, что ему никто не нужен, кроме Дахилис. А в глубине души... он ведь сознает ваше могущество, и... каждый мужчина боится спасовать перед женщиной. Ему-то это не грозит ни с одной из вас — но верит ли он в это на самом деле?
Она положила узловатую руку на плечо Иннилис.
— Приди к нему, не бойся. Открой себя для радости. О, я помню...
— Я постараюсь, — тоненько и неуверенно прозвучало в ответ.
Квинипилис отстранилась и сверху вниз посмотрела на хрупкую болезненную фигурку. Целебное прикосновение, дарованное богиней, не могло помочь самой маленькой королеве.
Наконец Квинипилис покачала головой.
— Я забыла. Ты ведь едва не умерла, рожая дочь от Хоэля; и Одрис — болезненная девочка и не совсем в своем уме. Да, это причина, чтобы полюбить женщин, — она с видимым трудом нагнулась и обняла Сестру. — Не спеши, девочка. Наберись храбрости. Уступи черед другим. Дахилис поможет тебе. И не забывай, что существуют травы. Если боги не поразили нас за то, что ни одна не выносила плод Колконора, то, конечно, простят тебе желание сохранить здоровье, а может, даже и жизнь. Но когда ты почувствуешь, что готова, приди к нему. Не бойся полюбить.

Глава девятнадцатая

I

Праздник Середины Лета длился три дня. Часть времени была отведена обрядам. В канун солнцестояния по всей округе разжигали костры, люди танцевали, пели, предавались любви на полях, читали заговоры, прося благоденствия для семьи и дома, скота и урожая — как по всей Арморике, так и по всей Европе. Следующий день исанцы посвящали ритуалам в храмах Трех. По улицам проходили шествия, где все Великие Дома и гильдии старались блеснуть богатством и красотой, браво маршировали моряки, а в этом году их перещеголяли легионеры. По традиции ткачи подносили в дар Белисаме новое одеяние, лошадники приводили новую упряжку для колесницы Тараниса, а моряки выходили в море и приносили в жертву Леру пойманного тюленя — единственного тюленя, которого дозволялось убить в Исе. Случались и другие приношения богам — дела древние, тайные, темные.
Оставалось время и для светского празднества. Свадьбы, сыгранные на Середине Лета, по общему признанию, приносили счастье. В эти дни примирялись рассорившиеся родичи, устраивались грандиозные пиры, и старшие закрывали глаза на проказы молодежи. Короткая светлая ночь звенела песнями, музыкой и смехом. Над каждой дверью висели зеленые ветви. Люди прощали обиды, платили долги, одаривали бедняков. На сон не оставалось времени.
И еще в день солнцестояния собирался ежегодный Совет суффетов.
Как правило, событие это считалось рядовым и не привлекало внимания. Ис, под легким покрывалом Белисамы, не знал земных забот. Однако ничто не вечно.
Взойдя на помост, Грациллоний поднял Молот и произнес традиционное:
— Во имя Тараниса, мир. Да защитит он нас.
Поднялась Ланарвилис.
— Во имя Белисамы, мир. Да благословит она нас.
Итак, отметил Грациллоний, сегодня Девятеро доверили ей говорить от имени всех. Почему? Не потому ли, что она в дружбе с Сореном Картаги, главным противником всех его начинаний?
Встал Ханнон Балтизи.
— Во имя Лера, мир. Да минует нас его гнев.
Древко трезубца ударило в пол.
Грациллоний передал Молот Админию и с минуту стоял неподвижно, оглядывая лица собравшихся и встречая их напряженные взгляды. Тишина углублялась. Пора начинать, подумал он.
— Позвольте мне прежде всего поблагодарить вас за терпение и поддержку в эти трудные месяцы, — он улыбнулся. — Сегодня мы можем говорить по-исански.
Немногие ответили на улыбку.
— Мы выдержали сильную бурю. Море еще неспокойно, но верю, совместными усилиями мы достигнем безопасной гавани.
Не надо напоминать им о том, как они ворчали, роптали и едва не подняли мятеж. Удержались на самом краю — но удержались, и это главное.
— Мы разбили скоттов. Не скоро они решатся снова появиться у наших берегов. Мы избежали превратностей гражданской войны, которая раздирает Рим, и защитили от них Арморику. Магн Максим благодарен нам за это. Я получил от него послание. Некоторые из вас уже ознакомились с ним, а остальные могут сделать это в любой момент. Я служил под его началом и могу заверить, что он не забывает услуг. А он недалек от победы. Но не все еще сделано — здесь, в Исе. Я думаю, боги доверили нам быть стражами на границе цивилизованного мира. Мы должны выполнить свой долг.
Едва он закончил, с места вскочил Ханнон Балтизи. Седобородый патриарх заговорил с необычайной горячностью:
— Да-да, мы знаем, чего ты хочешь! Ты готов истощить все силы города — и ради чего? Ради Рима! Король, я сам вручил тебе тайну Ключа, и не желал бы я противоречить тебе, ибо не сомневаюсь в честности твоих намерений, — но зачем должен Ис служить Риму, Риму христиан, который запретит нам чтить наших богов, а тебе, Граллон, твоих?!
Адрувал Тури, Повелитель Моря, выпрямился во весь свой немалый рост.
— Ханнон, при всем моем уважении к тебе должен сказать, что ты наговорил кучу чепухи. Моя бабка из племени скоттов, в жилах матери — половина франкской крови. Я немало поплавал по морям и с миром, и с боями. Я знаю варваров. Что ты предлагаешь — разоружить военный флот, держать на побережье малую стражу, и все для того, чтобы не дразнить саксов? Так я тебе скажу — кто откупается от волка ягненком, к тому назавтра явится целая стая и потребует телку. Боги послали нам короля, которому не надо этого объяснять, — старый шкипер расчесал пятерней рыжие космы. — Ради богов, его стоит послушать.
Ханнон полыхнул гневным взглядом, но проворчал:
— Так чего желает наш повелитель?
Оба опустились на скамью. Грациллоний прочистил горло.
— Вот чего, — сказал он. — Само небо посылает нам возможность. Главным образом благодаря Ису Арморика избежала войны. Там с радостью примут наше покровительство, по крайней мере пока в империи не установится твердая власть. Я предлагаю наладить сотрудничество с римскими властями на побережье. Мы могли бы помочь им восстановить сигнальные вышки и поддерживать в готовности маячные огни. У них практически нет флота — мы могли бы предложить им наши корабли против угрозы со стороны саксов. Римляне же могут взять на себя охрану наших сухопутных границ.
— И какая в том нужда? — пророкотал с места Оратор Тараниса. — Что может угрожать Ису с суши?
— Угроза Риму — это угроза цивилизации, — ответил Сорену Грациллоний. — Говорю вам, почтенные, Ис не способен прокормить себя. Торговля — его жизнь. Если Рим падет, ваш город погибнет от голода.
Встала Ланарвилис. И в голосе ее, когда она заговорила, звучал металл:
— Я не стала бы противоречить королю — сейчас, в затронутом сегодня вопросе, — но матерям приходится смотреть дальше в будущее, чем отцам. И вот я спрашиваю собрание — даже если такое сотрудничество и принесет нам сиюминутную выгоду, желает ли Ис по доброй воле воссоединиться с Римом, превратившимся в государство рабов? Не лучше ли положиться на наших богов и сохранить самостоятельность? Задумайтесь!
Она села. Грациллоний с трудом сглотнул комок в горле. Беда в том, что она была права. Если бы Рим не стал его отечеством... Борьба предстоит долгая. Что ж, по кирпичику дом строится. Сегодня, может быть, удастся положить два-три... Он прочистил горло, готовясь к долгому спору.

II

В древности король проводил в Священном лесу все время. Туда к нему по очереди являлись высшие жрицы и приглашенные им мужчины. Постепенно он стал появляться в городе, чтобы возглавлять религиозные церемонии, и визиты эти со временем становились все продолжительнее. Солдат Юлия Цезаря, завоевав корону, отказался сидеть, зевая, в древнем Доме. В сущности, он просто окончательно закрепил давно назревавшую перемену. С тех пор король получил право свободного передвижения и жил в особом королевском дворце.
Но хотя Таранис допустил послабление в законе, отменить его совсем было невозможно. Король должен был возвращаться в Священный лес, чтобы принять вызов нового претендента, а кроме того, если ритуал не отменялся по случаю войны или важной поездки, проводить в Лесу три ночи каждого полнолуния. Обязательным было только присутствие короля, но большинство правителей брали с собой двух-трех жен, приглашали друзей и весело проводили время.
Дахилис лес внушал ужас. Под этим тенистым дубом Колконор убил ее отца и едва не убил Грациллония, чья кровь тоже рано или поздно оросит древние корни. Она призналась в этом после его первого полнолуния, и тогда Грациллоний поцеловал ее и в дальнейшем проводил лунные ночи в одиночестве.
Впрочем, он не скучал. Пользуясь тем, что никто не отвлекает, изучал архивные документы, упражнялся в языке, подолгу беседовал с приглашенными советниками, обдумывал предстоящие дела и умудрялся еще выкроить время для ежедневной гимнастики. О том, чем все это кончится, не задумывался. В ближайшее время Грациллоний не ожидал появления соперников. Новые претенденты появлялись, как правило, раз в несколько лет, к тому же он чувствовал себя в состоянии справиться с любым бойцом. С возрастом сила и реакция ослабеют, но жить в этом городе до старости он не собирался, хотя пока об отъезде думать было рано.
Утром третьего полнолуния было жарко еще до восхода солнца. На востоке сгрудились облака, громоздились с каждым часом все выше, а синеву неба затянуло тусклой дымкой. Ни ветерка в душном воздухе. Сорен и жрец, официально сопровождавшие Грациллония, вспотели так, что от них несло. Важность и достоинство не помешали им откровенно возликовать, когда король предложил холодного пива.
Сам он, привычный к походам и сражениям в доспехах, страдал меньше, но все же, как только гости удалились, с наслаждением скинул тунику.
Слуги заранее приготовили перья, чернила и пергамент. Сей дорогостоящий материал предназначался для писем к представителям Империи в соседних областях — не из уважения к адресатам, а потому, что запасы папируса в городе иссякли. Война прервала торговые связи, писать же на деревянных дощечках было недостойно римского префекта. Ну что ж, подумал он, неплохо подчеркнуть богатство Иса, а кстати, и легче будет исправить недочеты его стиля и правописание. Надо будет попросить Бодилис проверить написанное.
Он устроился в большом зале — там было прохладнее — и взялся за работу. Дело шло туго. Вскоре у него заныли спина и челюсти. С чего бы? Может, стоит прогуляться в роще? Он вышел из Дома около полудня.
И сразу его окружило одиночество. Старые деревья угрожающе нависали над головой корявыми ветвями. Под густыми кронами царил полумрак, сквозь который порой пробивался зловещий бронзовый свет предгрозового дня. Над миром стояла тишина, даже опавшие листья отсырели и не шуршали под ногами. Ни щебета птиц, ни стрекотания белки, ни ворчания дикого вепря, чья кровь должна омыть труп короля. На земле поблескивали, как тусклые глаза, шляпки ядовитых грибов. Он вышел к каналу, но и его вода казалась безжизненной, бессильной утолить жажду.
Грациллоний поморщился. Что это с ним? Он ведь не суеверный варвар, в конце концов, он римлянин!.. Но римлянам не по душе дикие леса. В такой глуши можно встретить Пана — и, обезумев, бежать в ужасе, в слепой панике, под хохот всемогущего божества... Здесь чувствовалось Присутствие. Сердце сжалось. Демон Аримана? Лучше возвратиться.
Подходя к дому, он услышал первое бормотание грома.
На священной земле дышалось легче, мощеный, чисто выметенный двор был открыт небу и распахнут на Дорогу Шествий, с него открывался вид на холмы и домики предместий, на пастбища мыса Ванис, где нес свою долгую вахту Эпилл. Но и здесь ощущалось невнятное предвестие. Облака совсем скрыли небо, зелень лета потускнела, словно налилась темной кровью. Дуб Вызова нависал над двором, поблескивая медью, в которую из раза в раз ударял Молот. Сквозь багровую краску, покрывавшую стены Дома, угрожающе просвечивали древние бревна. Город маячил вдали, словно пригрезившееся видение.
Внезапно, словно при вспышке молнии, он увидел три фигуры на дороге. Как не заметил раньше? Они уже подходили к Дому. Он заставил себя спокойно ожидать их приближения. Налетел ветер. Молот качнулся на цепи, задел медный щит. Послышался приглушенный гул. Вдали сверкнула молния, громче прозвучал раскат грома.
Перед королем встали три женские фигуры. Грациллоний узнал под покрывалами Форсквилис, Виндилис и Малдунилис — и не смог подавить дрожь.
— Привет тебе, повелитель, — произнесла Форсквилис. — Мы пришли позаботиться о тебе.
Грациллоний попытался смочить губы, но и язык оказался сухим.
— Благодарю... однако я не искал... вашего общества.
На сухом лице Виндилис вспыхнули глаза.
— Не искал, — признала она. Не презрение ли прозвучало в ее голосе? — Из всех Девятерых ты меньше всего хотел бы видеть здесь нас троих.
Форсквилис подняла ладонь.
— Мир, — серые глаза Афины перехватили взгляд Грациллония и не отпускали его. — Да, — сказала она. — Именно мы удерживали здесь Колконора, пока не настал час его рока. Это было неизбежное зло. Пришло время оправдать его.
Малдунилис подобралась поближе и потянула мужчину за рукав.
— Тебе с нами будет хорошо, милый, очень хорошо, — и хихикнула.
Ярко сверкнула молния, ударил гром, гулом отозвался щит. Будто с порывом ветра на Грациллония налетел обжигающий гнев.
— Слушайте, вы, — рявкнул он. — Я верю, что у вас добрые намерения, и, возможно, я пренебрег своими обязанностями, но я предпочел бы спокойно и разумно уладить все в свое время.
— А мы — нет, — отвечала Форсквилис. Она говорила спокойно, но при этом отпустила складки своего плаща, и он взметнулся у нее за плечами, как огромные крылья. — Мы делаем, что должно, дабы поток времени не покинул доброе русло невозвратно. Я посылала свой дух. Он не достиг богов, это не в моих силах, но приблизился так, что расслышал Их шепот. Следуй за мной, — она шагнула к дому.
Грациллоний молча повиновался. По бокам его шли Виндилис и Малдунилис.
Дверь в Дом зияла как ход в пещеру. Слуги зажгли факелы, но их мрачный свет лишь углублял колеблющиеся тени. Колонны, истертые знамена давних сражений, казалось, шевелятся в полумраке. Дым раздражал ноздри, мешал видеть. Завывающий снаружи ветер почти заглушал потрескивание горящего дерева.
— Уходите, — приказала Форсквилис собравшимся слугам. — Идите в город, да поторопитесь, чтобы вас не застал ливень. Не возвращайтесь, пока луна не пойдет на убыль.
Грациллоний сухим кивком подтвердил ее слова. А что еще ему оставалось?
— Мы позаботимся о тебе, — шепнула ему в ухо Малдунилис. — Отлично позаботимся. — От ее прикосновения у него по коже побежали мурашки.
Оставшись с ним наедине, все трое сбросили плащи. Под ними оказались королевские одеяния. Королевы выстроились перед ним в ряд.
— Король, мой повелитель, — серьезно сказала Форсквилис. — В нас — в тебе и в твоих королевах — земной облик богов. Мы — почва и семя, вода и воздух, круговорот времен года и морских приливов, движение звезд и веков. Мы оплодотворяем, мы даем рождение, мы питаем, засыпаем, и умираем, и снова возрождаемся в детях каждой весны, и снова умираем с каждой осенней жатвой. Если мы не исполним свой долг, Ис погибнет, ибо мы — это Ис. А потому — пусть то, что было содеяно в ненависти, повторится ныне с любовью. Пусть откроются лона, что были замкнуты. Таранис, приди к Белисаме!
Ослепительная вспышка, и сразу — могучий удар грома. Град ударил по крыше, земля побелела, щит отозвался раскатистым звоном — и потоком хлынул дождь.
Грациллоний словно со стороны видел, как мужчина оказался в объятиях Форсквилис. Не стало ни мужчины, ни женщины, а было то, что было, и более ничего.
...Свет лампы озарял спальню, глаза Форсквилис в этом свете светились желтым, как глаза коршуна, лицо стало ликом Медузы, локоны змеями расползлись по подушке, она цепко обхватила его тело руками и ногами и встречала каждое движение приглушенным криком.
— ...Напрасно я прогнала тебя, — тихо шептала в темноте Виндилис. — Дай мне новую дочь, новое дитя, которое я могла бы полюбить.
— Но ты сказала, что тебе неприятно...!
— Я должна была научить тебя, как сделать, чтобы было приятно. Хоэль не мог понять, но Бодилис и Дахилис уверяют, что ты готов слушать.
— Готов. Потому что мне нужна ты, а не просто покорное тело...
— Попробуем, может быть... Позволь мне направлять твою руку.
...Сонное полуденное солнце согревало пышные формы Малдунилис.
— Мы, знаешь ли, собираемся выдоить тебя досуха, — засмеялась она, и это не прозвучало кощунством — боги тоже понимают шутки; и в любви, и в смерти есть место смеху, приносящему свежесть душе. Рядом резвились Виндилис и Форсквилис, и Грациллоний видел, что Малдунилис в самом деле желает его. В нем вспыхнул жар...
...Бык был в нем. И он был быком среди своих коров, а иногда, в мгновенных проблесках озарения, сознавал себя самцом тюленя на горбатых рифах Сена.
...Последняя ночь была на исходе. Заходящая луна побледнела в лучах рассвета. Все четверо устали так, что едва сумели подняться на ноги. Но все же Грациллоний и Виндилис — да, Виндилис — вышли на росистую траву на опушке.
— Теперь веришь? — тихо спросила она.
— Стараюсь, — ответил он.
В ее черных волосах воинским султаном блестела белая прядь.
— Мы были — боги. Едва ли такое может повториться. Плоть выгорит дотла. Нет, мы снова станем, кем были, может, чуть мудрее, немного сильнее, чем прежде, но смертными. И все же мы были богами!
Поднялось солнце, возвещая славу Митры Непобедимого. Грациллоний задохнулся.
Он молча позволил Оратору и жрецам проводить его и королев обратно в Ис. Дахилис встретила его во дворце, поцеловала, нежно пошутила, заметив, что он заслужил хороший отдых, проводила в покои с занавешенными окнами и оставила одного.
Сквозь шторы пробился луч света. Грациллоний подошел к окну, отворил его и подставил лоб и ладони солнцу.
— Нет, не понимаю! — воскликнул он. — Что это было? Что на меня нашло? — он осекся, осознав, что кричит на языке Иса, и перешел на латынь. — Tene, Mithra, etiam miles, fidos nostris votis nos!

Глава двадцатая

I

Админий стал новым наместником Грациллония. Если кому и казалось, что ставить командиром этого тощего щербатого выпивоху неразумно, то он быстро разубедил сомневавшихся, твердо взяв в руки оставшийся отряд из двадцати трех легионеров. Он держал парней в постоянной готовности, наладил взаимодействие с исанскими военными и пользовался любовью гражданского населения.
Городской театр располагался на форуме в течение четырех летних месяцев, когда дневного света хватало на все представление. Ставили представления, выступали музыканты и декламаторы; танцы, гимнастика и спортивные состязания проводились в амфитеатре за городской чертой. Месяц после празднества Середины Лета Грациллоний гонял своих людей, укрепляя оборону и отрабатывая совместные маневры с моряками.
Наконец Админий объявил, что предстоит свободный день, который будет отдан посещению театра.
— Отправляемся строем, хотя и в гражданской одежде. Ведем себя прилично, смотрим представление. Да не пугайтесь, это «Двойники», забавная штука, есть и грязные шутки, хотя не знаю, дойдет ли до вас. Я видел это зрелище еще сопляком, в Лондинии. А потом пообедаем в «Зеленом Ките». Кто бывал, знает, какая там кухня! А платит за все город — вроде как награда за помощь в последней переделке. Так что вечером можете спускать свое жалованье в любых притонах — но чтобы к рассвету все были в казарме и готовы к службе, слышите?
Так что все были страшно разочарованы, когда оратор объявил, что сегодня театр с гордостью представляет «Агамемнона» Эсхила, в переводе на исанский, сделанном светлой королевой Бодилис.
— Что за сатана! — Сидевший на правом фланге римлян Админий обратился к соседу, важному и богатому суффету. — Простите, почтенный. Разве сегодня дают не Плавта?
— Нет, Плавт завтра, — снисходительно улыбнулся аристократ. — Вероятно, вас сбил с толку наш обычай считать дни вперед, а не отсчитывать назад от Ид или Нун, как римляне.
— О, кровь Христова! — Админий перешел на латынь, обращаясь к своим: — Простите, ребята. Я перепутал дни. Сегодня мы увидим... м-м-м... старинную греческую трагедию.
Легионеры недовольно заворчали. Кинан, сидевший рядом с командиром, поднялся.
— Ну, пошли, — сказал он. — Не смотреть же...
Админий сгреб его за руку.
— Сидим. Это культурная страна, а легионеры обязаны произвести на местных хорошее впечатление. Вот сидите и набирайтесь культуры, не то я вам носы к перилам поприбиваю!
Легионеры загрустили, но привычка к дисциплине взяла верх. Хорошо, хоть говорить будут по-исански — можно разобрать, о чем речь. По-гречески не понимал ни один.
Театр был возведен по римскому образцу — полукруг скамей перед сценой под открытым небом, однако в дождливую погоду над местами для зрителей устанавливали навесы. Были и отличия: верхнюю галерею поддерживали стройные колонны с капителями в виде гребней волн, наверху располагалась пустая ложа — места, отведенные богам. Женские роли исполняли женщины, и не проститутки, а уважаемые в обществе артистки. Оркестр из духовых и струнных инструментов располагался ниже сцены. Он исполнял тихую грустную мелодию, когда же златотканый занавес опустился — смолк. Прозвучал одинокий голос трубы.
Сцена представляла огромный дворец с алтарем на первом плане. Задник изображал ночь, которая постепенно светлела, по мере того как раздвигались тонкие слои темной кисеи. Посреди сцены стоял актер-часовой в старинных доспехах, с копьем и щитом. Шлем закрывал лицо, заменяя маску. Выдержав паузу, он начал:
— О боги, вот опять ночная вахта! Как пес цепной стою на этом месте, и отдыха мне нет. Всего и радость, что локтем опереться об ограду дворца Атридов. Мне давно знакомы все звезды ночи...
Кинан разинул рот.
— Клянусь Митрой, — шепнул он, — все точь-в-точь так и есть!
— Т-с-с! — цыкнул на него Админий. Но и сам суровый командир радостно вскрикнул, когда загорелся вдали огонь, возвестивший возвращение короля.
Солдаты сидели, не сводя глаз со сцены, разве что изредка взволнованно вздыхали да колотили друг друга по коленям.
Когда же, наконец, Клитемнестра, презрев упреки хора, объявила Эгисту, что им предстоит править вдвоем, когда смолкли трубы и зрители аплодисментами приветствовали актеров, Админий коротко вымолвил:
— Вот это да!
— Какие женщины, несчастные, храбрые женщины! — Будик не скрывал слез.
— А дальше что было? — волновался Кинан. — Они говорили о каком-то Оресте. Он так и не появился. Есть еще пьесы?
— Я слыхал, что у греков все пьесы составлены по три, — пояснил Верика. — Может, королева Бодилис переведет и остальные.
— Ну, с этой она здорово справилась, — заявил Маклавий. — А еще женщина! Но написать такое мог только мужчина, солдат!
— Он не только в военном деле понимал, вот что я тебе скажу, — с заносчивостью юности перебил Будик.
— Пожалуй, к лучшему, что командир спутал дату, — заметил кто-то с общего одобрения.
Админий рассмеялся.
— Отлично! Нам еще не раз предстоит здесь побывать.

II

На земле царило лето. Телята, ягнята, жеребята и ребята росли как на дрожжах. Ветки в садах клонились под тяжестью слив, вишен и яблок. Пахло свежим сеном, над многоцветьем лугов гудели пчелы. Ребятишки бегали исцарапанные, с перемазанными ртами — созрела ежевика. Над головами, готовясь к долгому пути на юг, хлопали крыльями молодые аисты, гуси и утки. В ясные ночи высоко стояли созвездия Лебедя, Орла и Лиры.

Предыдущая страница 12 Следующая страница


13 Пол Андерсон, Карен Андерсон

Хотя Грациллоний по-прежнему был сильно занят, без устали изобретая для себя новые дела, у него появились и свободные часы. Исанцы привыкли относиться к нему как к обычному человеку, когда он был свободен от исполнения священных обязанностей. Он мог спокойно бродить по городу, вступать в разговоры, слушать россказни стариков и сам рассказывать сказки малышам, пока готовился обед в доме, где его принимали как гостя. Мог свистнуть свою команду и выйти в море на королевской яхте — верткой маленькой галере; мог ускакать далеко от города на коне, под предлогом охоты или просто гуляя. Мог допоздна засидеться над кубком вина, ведя ученую беседу в Симпозиуме. Мог участвовать в состязаниях, ходить в театр, зарываться в книги или просто лежать на поляне, глядя на переменчивые образы облаков, пока на него не нападала дремота. Мог и работать в своей мастерской.
Этим последним занятием он особенно дорожил, потому что вернулся к нему после долгого перерыва. Еще мальчишкой полюбив мастерить, в легионе он охотно брался за устройство или ремонт всяких хитрых приспособлений. Но у инженеров своя гордость, и молодому солдату не часто доставалась подобная работа. Теперь же он устроил себе мастерскую за конюшнями и наполнил ее инструментами самого разного рода. Ему неплохо удавалась домашняя мебель, утварь, садовые орудия. Каждый в городе был рад получить из рук короля такой подарок.
Вскоре после кельтского праздника Луга Грациллоний провозился весь день в мастерской. Когда свечерело, он разложил все по местам и, довольный, вышел на воздух. Солнце уже село, и сгущались сумерки. Ласточки мелькали тенями на лиловом бархате неба. Сладко пахли поздние цветы и листва деревьев. Впереди были ужин вдвоем с Дахилис и вся ночь.
Половину ночей он теперь делил между пятью галликенами, готовыми принять супруга: Бодилис, Форсквилис, Виндилис, Малдунилис и Ланарвилис. С ними ему было легко, а часто и приятно, и они, по-видимому, не возражали, если он отдавал остальное время Дахилис. Располневший стан делал ее лишь милее в глазах Грациллония.
Он вошел в заднюю дверь. Улыбкой ответил на приветствия слуги и через освещенный свечами вестибюль прошел в спальню, рядом с которой находилась умывальная, чтобы принять ванну и переодеться в свежую одежду, поярче, в честь хорошего настроения.
В спальне он нашел Дахилис, одетую для выхода, а рядом с ней сидела Иннилис в шелковом платье, расшитом цветами. Низкий вырез открывал грудь, позволяя увидеть Знак богини. В свете лампы блестели пышные каштановые волосы и зубы между чуть приоткрытыми губами.
— Э, привет, — выговорил застигнутый врасплох Грациллоний.
Дахилис приблизилась к нему.
— Милый, эту ночь я проведу у себя, — сказала она. — Сестра принесла мне сегодня радостную весть, что готова наконец стать воистину твоей королевой.
Грациллоний через плечо Дахилис кинул взгляд на Сестру.
— Какая неожиданность! — он сам не заметил, как Дахилис очутилась в его объятиях. — Но мне совсем не хочется никого... принуждать.
— Я знаю, — Иннилис крепко сцепила пальцы. — Ты был так добр, дав мне время... отыскать богиню в себе.
— Ей нелегко далось это решение, — шепнула Дахилис. — Помоги ей. Завтра я зайду, но мы, Девятеро, решили, что Иннилис надо дать время — не одну ночь — побыть с тобой. Не обижай мою маленькую Сестру. Но я уверена, ты будешь добрым.
Странно, — мелькнуло в голове у Грациллония, — странно, что Дахилис зовет ее маленькой, ведь Иннилис старше лет на десять и уже выносила дитя... но она и в самом деле кажется такой хрупкой и уязвимой. Нет, больше того, ей уже нанесли рану, и рана эта до сих пор не зажила. Он был уверен в этом, хотя и не знал, в чем дело.
— Моя королева оказывает мне честь, — вслух произнес он.
Дахилис притянула к себе и расцеловала обоих.
— Доброй ночи, — сказала она, смеясь сквозь слезы, и вышла.
— Э-э... гм... — Грациллоний растерянно пытался найти подобающие случаю слова. Иннилис подняла потупленный взгляд.
— Представь себе, что на моем месте — Дахилис, — просто сказала она.
— Ну, тогда...
Бык воспрянул. О Венера, она прекрасна!
— Тогда, — повторил Грациллоний, — давай выпьем вина, а потом ты, может быть, не откажешься разделить со мной ванну, а затем мы поужинаем и побеседуем...
...Несколько часов спустя — он как мог сдерживал свое нетерпение, пока она тоже не разгорелась страстью, — Иннилис шепнула в темноту:
— Я так боялась. Но теперь я и тебя люблю!
— И меня? — переспросил он.
— О! — она вздрогнула. — Разве у каждого из нас нет других... любимых?
— Да-да, — он скользнул рукой по ее бедру и забыл убрать ладонь. — Я не стану выспрашивать, если тебе не хочется отвечать.
— О, милый Граллон, — она легко коснулась губами его губ. В этом поцелуе была и усталость и счастье. Уже засыпая, она отчетливо проговорила: — Я больше не боюсь. И не стану прибегать к травам... Хочу от тебя дитя!

Глава двадцать первая

I

Лето напоследок решило порадовать землю теплом. На пожелтевших полях блестели серпы, волы тянули нагруженные повозки. В Озисмии земледельцы, связав последний сноп, нарекали ему имя, воздавали почести, устраивали вокруг него праздник, а на следующий день сжигали и хоронили пепел, чтобы никакой злой колдун не мог наслать через него злые чары и чтобы бог возродился с весной. Уже расцвели последним отчаянным цветом астры, начали желтеть березы, исчезли аисты, а остальные птицы собирались в стаи и с криком кружили над холмами.
В городе не так заметна была смена времен года, но и здесь чувствовалось наступление осени. Кипел шумный Гусиный рынок и ярмарка зерна, куда привозили съестные припасы из Озисмии. Наполнилась народом площадь Эпоны, где торговали конями, без устали трудились мельники, пивовары и пекари, а Шкиперский рынок опустел — давно уже не приставали в гавани торговые суда. Рыбаки вытащили лодки на берег, конопатили, смолили и красили; многие уходили в город в поисках дополнительного заработка. Женщины до блеска начищали светильники и пополняли запасы масла, а кому были не по карману масляные лампы, замачивали фитили в жиру. Мужья укладывали дрова, привезенные дровосеками. Суффеты — те, что могли похвастать богатством, — пользуясь окончанием летних работ, находили все больше времени для обмена визитами, а бедняки ждали от богачей и храмовой казны пособия, чтобы протянуть холодные месяцы. Храмы же готовились к проведению обрядов, сохранившихся с незапамятных времен.
Полнолуние наступило вскоре после осеннего равноденствия. В ту ночь Форсквилис в одиночестве покинула город, ведомая посланным ей видением.
Она вышла через южные ворота. Часовые на башнях не остановили женщину: во время мира ворота стояли открытыми, к тому же они сразу узнали в лунном свете точеные черты лица королевы и вскинули копья в молчаливом приветствии.
Ветер гнал по небу клочья разорванных туч, и луна, казалось, летела среди этих бесформенных обрывков, превращая их края в голубой лед. В узком протоке меж городской стеной и утесом ревела вода. Гравий на дороге тихо похрустывал под ногами. Форсквилис шла на запад вдоль берега, к открытому морю. Огонь маяка на мысу Рах колебался и мигал, как пламя свечи. Дальше шумел океан, простиравшийся за остров Сен к неведомым берегам.
Форсквилис остановилась, не дойдя до маяка. Дорога шла через древний некрополь. Надгробия покосились, их затянуло травой, имена и даты смыли дожди столетий. Темнели провалы могил, поднимались мрачные мавзолеи, похожие на крошечные римские храмы, рядом выступали из мрака дольмены и длинные курганы Древнего Народа. Все было разрушено, все поросло лишайниками и безжизненно серело в неверном бледном свете.
Форсквилис бродила, спотыкаясь о могильные камни, пока не нашла надгробие, которое искала: мавзолей с греческими колоннами у входа и стершейся резьбой на фризе.
Королева остановилась и воздела руки к небу. Плащ трепетал у нее за плечами, словно стремясь улететь.
— О Бреннилис, спящая здесь, — воскликнула провидица. — Прости потревожившую твой покой. Тихий голос богов привел меня к тебе в эту ночь. Знаки неясны и пророчества невнятны, но все говорит о том, что Ис стоит на пороге новой эпохи. Старое умирает, Время корчится в муках, рождая Новое, и мы боимся взглянуть в его лицо. Ради Иса, Бреннилис, Иса, спасенного тобой, когда ты еще ходила под солнцем, забытым тобою ныне, — ради Иса я, Форсквилис, принявшая твое бремя, молю дать мне постель среди твоего праха, дабы сон сказал мне, как поступать, чтобы Ис жил и тогда, когда и я навек скроюсь от солнечного света. Бреннилис, прими Сестру!
И она вошла в мавзолей. Если дверь и запиралась прежде, замок давно изъела ржавчина. Бронза рассыпалась под пальцами. Дверь отворилась с протяжным стоном — за ней ждала тьма, скрывшая королеву.

II

Хлестал дождь. Ни неба, ни моря! Шум воды и серые струи заливали город. Вода струилась по стеклам окон, барабанила по крышам, потоками неслась по улицам. Огню очагов не под силу было прогнать промозглую сырость, сочившуюся сквозь стены и пробиравшую до костей.
В храме, посвященном когда-то Марсу, умирал старый Эвкерий. Он лежал на соломенном тюфяке в своей келье, рядом слабо светилась лампа, но комната была слишком велика, и в ее пространстве собирались вокруг темные тени. Свет касался глаз, падал на переносицу, освещал косматую щетину на подбородке. Под впалыми скулами темнели провалы. Рыба, символ Христа, начерченная углем на стене в изножье, терялась в полумраке. Да и нацарапана она была коряво — священник не обладал талантом художника.
Он перебирал пальцами одеяло. В легких клокотала густая мокрота, на губах вздувались розовые пузыри. Бодилис пришлось нагнуться пониже, чтобы разобрать еле слышные слова.
— Моя королева... — он замолчал, хватая ртом воздух. — Ты мудра... — снова мучительный вздох. — Ты язычница, но мудра и добродетельна, — он закашлялся, задыхаясь. — Аристотель, Вергилий... ты не знаешь?.. столько говорят... о духах... правда, что душа на пути... на суд... может задержаться?.. хоть ненадолго?
Она вытерла ему губы и погладила по седым волосам.
— Не знаю, — королева тоже говорила на латыни. — Кому дано знать? Но у нас в Исе говорят, что галликены могут возродиться в образе тюленя, чтобы у берегов Сена ожидать своих любимых. Дать тебе еще воды?
Он покачал головой.
— Нет, спасибо... я словно тону... но мне нельзя... жаловаться, — кашель сотряс хрупкое тело. — Грациллоний... ты видел... многие умирали... тяжелее... — следующий приступ кашля прервал его надолго. — Если я... жалок, скажи... я постараюсь... держаться достойней.
— Нет-нет, — центурион сжал руку священника — очень осторожно, опасаясь сломать хрупкие кости. — Ты мужчина, Эвкерий.
Его вызвала Бодилис, которую дьякон оповестил, что пресвитер лежит без сознания и на груди у него запеклась кровь. Он не знал, долго ли пролежал так Эвкерий. Бодилис омыла старика, сменила на нем одежду и уложила в постель. Он вскоре пришел в сознание и вежливо отклонил предложение прибегнуть к целительному прикосновению Иннилис. Впрочем, в таких безнадежных случаях сила ее редко помогала. Горячий отвар на время вернул ему силы. Курьера в Аудиарну послали, но Грациллоний не верил, что пресвитер доживет до его возвращения и дождется христианского последнего обряда. Измученного старика-дьякона отправили в постель, и Грациллоний с Бодилис остались вдвоем у ложа умирающего.
Эвкерий слабо улыбнулся.
— Ты тоже добр... Мне хотелось бы... снова повидать Неаполис... мне снился голубой залив... дом матери... кривые улочки... сад, где я... с Клавдией... но да будет на все воля Божья.
Конечно, божья, — подумал Грациллоний. — Чья же еще? Миром правит Ахура-Мазда, а над ним — неумолимое Время. Что ж, умирающие часто сами не знают, что говорят.
— Позаботься о моих бедняках, — попросил Эвкерий. — Отправьте Пруденция домой... в Редонию... пусть умрет среди родных... и во Христе.
— Хорошо, хорошо, — обещала Бодилис, стараясь скрыть слезы.
Старик уцепился за ее руку.
— Моя паства... те, кто жаждут Слова... кто теперь утешит их?
Грациллоний вспомнил, как молилась мать. Воспоминание обожгло сердце.
— Я добуду нового пастыря для твоих верующих — как только сумею, — услышал он собственный голос.
Эвкерий приподнял голову от подушки.
— Ты обещаешь?
— Да. Перед лицом Митры. — Что еще мог сказать Грациллоний, на которого обратился глубокий взгляд Бодилис.
— Хорошо, хорошо... и для тебя тоже... и не только для спасения души, сын мой, — выговорил Эвкерий. — Разве мог бы... полностью языческий Ис... надеяться на прочный союз... с Римом.
Он вовсе не бредит! — подумал ошеломленный Грациллоний.
Эвкерий снова откинулся назад.
— Можно мне... помолиться за вас двоих... как я молюсь... за весь Ис?
Бодилис упала на колени у постели и обняла старика. В его голосе вдруг появилась прежняя звучность:
— Отец наш небесный...
Кашель прервал молитву, сотрясая бессильное тело. Изо рта толчками выплескивалась кровь. Бодилис крепко прижимала его к груди.
Тело старого священника обмякло, восковые веки опустились на глаза. Он не отзывался на зов и, казалось, почти не дышал, кожа на ощупь стала холодной и влажной. Бодилис как могла обмыла его тело. Они с Грациллонием остались сидеть у ложа. Эвкерий умер незадолго до появления исповедника из Аудиарны.

III

«Сезон военных действий заканчивается. Зимняя кампания, конечно, возможна, как мы знаем из истории, но едва ли желательна, как для меня, так и для Феодосия. Зачем рисковать армией при неблагоприятной погоде, неизбежных трудностях в снабжении и болезнях? Итак, по взаимному соглашению, мы отступаем на зимние квартиры, управляя каждый завоеванными территориями в ожидании весны. В игре на такой приз, как империя, никто не желает торопиться.
Я почти сожалею, что Грациан не пал в сражении. Феодосия соображения престижа волнуют более, чем месть за павшего соправителя. Так или иначе, он вручил титул Августа, на который я претендую, своему старшему сыну, Аркадию. Увидим, как отнесется к этому Бог.
Он помогает тем, кто сам себе помогает. Упаси меня Христос от грешной гордыни, но я не могу не чувствовать, что в отношении судьбы Рима Господь на нашей стороне. Хотя в военных действиях наступает вынужденный перерыв, нам не следует ослаблять усилий, направленных на укрепление всех возможных фронтов. Это было бы святотатством.
Твои успехи впечатляющи, Гай Валерий Грациллоний. Я уже принял это во внимание и не забуду впредь. Однако, будучи солдатом, ты знаешь, что служба не окончена, пока враг не покорился.
Я полагал, что поручаю тебе маловажное дело на периферии. Я ошибался. Ты сам доказал ее важность. Теперь я в значительной степени рассчитываю на тебя.
Необходимо поддерживать нейтралитет Арморики, защищая территорию от вторжения варваров. Я не стану отзывать гарнизоны из этой местности, но и не могу допустить, чтобы это удалось противнику. Более того, ввиду твоих успешных действий против скоттов, я хотел бы просить тебя распространить свои усилия по обороне на юг, вплоть до долины Лигера. Ты, возможно, и сам не знаешь, что благодаря проведенным тобой переговорам и демонстрациям силы, на побережье уже возникли основы оборонительной системы. Я настаиваю на превращении ее в реальную структуру.
Мы достигли согласия по этому вопросу с правителем Арморики. Полномочия для тебя прилагаются к этому посланию. Его согласие получено неохотно и под нажимом. Ты сам понимаешь, что деятели подобного ранга без радости принимают вмешательство непредсказуемых сил, каковую ты в настоящее время представляешь. Подозреваю также, что он не испытывает энтузиазма по поводу притязаний Магна Максима. Однако он достаточно умен, чтобы понимать, какие возможности это открывает для Рима. Его силы сосредоточены на востоке вдали от побережья, и он не намерен изменять существующее положение. Как ни ужасны опустошения, причиняемые пиратами, вторжение германцев кажется более серьезной опасностью. Поэтому он пренебрегал обороной побережий. Теперь Бог, наконец, предоставил нам возможность что-то сделать в этой области. Удачно справившись с этим поручением, ты будешь заме...»
Грациллоний отложил письмо. Он уже помнил его почти наизусть, однако решил, что Сорену Картаги желательно услышать его дословно, а не в пересказе.
— Я мог бы продолжать, — сказал он, — но далее идут некоторые конфиденциальные подробности, а общее представление ты уже получил.
Оратор своего Бога, а в частной жизни — глава Дома плотников тяжело кивнул. За окнами дворца небо немного прояснилось, но ветер завывал по-прежнему.
— Я понял, — заметил Сорен. — Тебе желательно покинуть Ис.
— Приходится, — ответил Грациллоний. — Нужно лично посетить со своими солдатами Кондат Редонум и другие места, передать предписания и связать воедино все силы.
— Раньше ты обходился курьерами.
— Этого недостаточно. Римляне в гарнизонах деморализованы. На мои предложения они ответили согласием, но реальные действия предпринимаются вяло и неохотно. Если дойдет до выбора, на какой стороне воевать... в империи должен править один император — и это должен быть способный человек. Разве ты сам не понимаешь?
Сорен погладил густую бороду.
— Понимаю. Ис должен служить амбициям твоего командира.
— Ради общего блага... — Грациллоний поднялся из кресла и заходил по комнате, потом обернулся и уперся взглядом в Сорена. — Слушай, — сказал он. — Я пригласил тебя для беседы не только из-за положения, которое ты занимаешь в моем храме. Ты влиятелен среди суффетов. Они прислушиваются к твоему голосу. Помоги мне, и мы вместе сослужим Ису службу, какую сослужил когда-то Юлий Цезарь.
— Не уверен, велика ли была эта служба, — пробормотал Сорен и выпрямился в кресле. — В любом случае — это дело давнее. А сейчас ты, король Иса, предполагаешь ради Рима на два или три месяца забросить свои священные обязанности, разъезжая по округе. Такого никогда не бывало прежде!
Грациллоний ответил ему жесткой улыбкой.
— Не только предполагаю, но так и сделаю. Я надеялся на твою поддержку, рассчитывал, что ты объяснишь суффетам и народу, что это делается для общего блага.
— А если ты не получишь моей поддержки?
Грациллоний пожал плечами.
— Обойдусь без нее. Или ты думаешь меня остановить? Не стоит раздирать государство надвое.
Сорен гневно смотрел на него.
— Берегись, мой повелитель. Говорю тебе, берегись! И прежде случалось, что король Иса заносился слишком высоко. И тогда в лес являлись поединщики, один за другим, сменяя друг друга, пока кто-то не сражал короля, — он поднял руку. — Пойми меня правильно: это не угроза — предостережение.
Терпение Грациллония, которое никогда не было его сильным местом, с треском лопнуло. Он сам не знал, как сумел удержаться от гневной вспышки, но все же упер кулаки в бока и, скрипнув зубами, навис над Сореном.
— Кто из нас двоих безрассудней? Галликены пока не призывали на мою голову проклятий, сгубивших Колконора! Нет, я говорил с ними, и они не возражали против моего отъезда. В Исе, как и во всем мире, наступают новые времена. Довольно провинциального эгоизма! Мой меч и мечи моих солдат мирно лежат в ножнах, но если будет нужда, мы обнажим их во имя Рима. Подумай, много ли клинков сумеешь собрать ты в тот день!
Сорен хрипло выдохнул. Нельзя загонять его в угол, откуда ему придется вырываться с боем, понял Грациллоний, снова отвернулся к окну и сказал гораздо спокойнее:
— Не слишком ли часто, почтенный, мы вступаем в спор? Не знаю, отчего ты так враждебен ко мне? Что до меня, я всегда желал дружбы. Но важнее наших отношений жизни наших городов, а они крепко связаны между собой. Ради них забудем обиды и гордыню!
Ему пришлось потратить еще не менее часа, чтобы добиться ворчливого согласия.

Глава двадцать вторая

I

В равноденствие все Девятеро собирались в городе, чтобы присутствовать на Совете и провести предписанные ритуалы. Покончив с обычными делами, они сошлись в храме Белисамы.
Собрание открыла Квинипилис. Старая королева, прихрамывая, взошла на возвышение. В тишине отчетливо слышались стук ее посоха и натужное дыхание. Опираясь на посох, она повернулась и окинула взглядом Сестер. Все лица под белыми покрывалами были обращены к ней: выжидающее — Бодилис, настороженное — Ланарвилис, распахнутые глаза Дахилис, в которых страх смешался с отчаянной решимостью. Даже Малдунилис казалось взволнованной, а Фенналис сдерживала негодование, давно нараставшее в ней. Иннилис жалась к Виндилис, и та держала подругу за руку. Одна Форсквилис с самого полнолуния сохраняла молчаливое спокойствие.
— Иштар-Исида-Белисама, пребудь с нами. Да будет в нас — твой мир, да будет твоя мудрость вещать нашими устами, — начала Квинипилис. Сестры подхватили молитву. Закончив обряд, она продолжала: — Нас собрало серьезное дело, быть может, более важное, чем проклятие Колконору, потому что касается оно нового короля, которого сами мы призвали, обратясь к богам. Но я прошу вас, милые Сестры, не смущайтесь. Мы найдем выход.
— Тот же, что в прошлый раз? — спросила Фенналис.
— О чем ты, мать? — поразилась Ланарвилис. — Призывать безвременную смерть на Грациллония?!
— Нет! — пронзительно вскрикнула Дахилис. — Фенналис, ведь ты всегда была так добра и милосердна!
Маленькая толстушка королева напряженно возразила:
— Я не предлагаю такого выхода. Но кто-то должен был высказать это вслух. Нет смысла таиться в страхе даже друг от друга, как делали мы во времена Колконора.
Квинипилис строго вскинула руку.
— Что ж, давайте выскажемся, — кивнула она. — Что заставляет нас думать о том, чтобы избавить Ис — и себя — от Грациллония? Он силен, честен и обладает способностями, необходимыми для отражения угрозы извне. На нашей памяти не было подобного ему короля. Я, например, полагаю, что он послан нам небом. Но говорите смело. Настал час прямых речей.
— Поймите, — заговорила Фенналис. — Я не чувствую к нему ненависти. Верно все, что ты сказала о нем. Но душа его принадлежит Риму. Бодилис, тебе ли не знать истории Атридов: проклятье может переходить из поколение в поколение, губя невинных. Не преследует ли рок нашего нового короля? Вспомните, он собирается покинуть Ис!
— Только после Совета и празднества, — поспешно вставила Дахилис. — И ведь мы дали на то согласие!
— Разве у нас был выбор?
— Осенью в его присутствии нет особой необходимости, — напомнила Бодилис. — На время священных празднеств король всегда освобождался от ожидания в лесу — и так же поступали во время войны. Ему виднее, есть ли в том необходимость сейчас. Поединщик едва ли появится в ближайшее время, а если и объявится кто-нибудь, так что ж — мы можем поселить его в Красном Крове, в ожидании возвращения Грациллония. Он обещал вернуться до солнцестояния.
— И все же мне неспокойно, — призналась Ланарвилис. — Что, если в пути его подстережет гибель?
— И прежде случалось такое, — возразила Бодилис. — Ключ останется здесь. Да и наш король не станет рисковать безрассудно.
— Как бы то ни было, предстоящий отъезд — не единственное его насилие над обычаем древности, — настаивала Фенналис. — Нам известно, хотя о том и не говорится открыто, об осквернении ручья, посвященного Белисаме. И все знают, что он зарыл труп в месте, где гниение плоти может осквернить воды Лера. И... — она покраснела... — он насмехается над священным браком.
— Нет! — выкрикнула Дахилис.
— Это... исправлено... — прошептала Иннилис. — Не так ли? — Она опустила взгляд на свой живот. Не оставалось сомнения, что она беременна.
— Правда, он исправляется, — довольно заметила Малдунилис.
Фенналис стала густо-пунцовой.
— Вот как?
— Мы с тобой слишком стары, чтобы рожать, — напомнила Квинипилис.
— И все же... — Фенналис осеклась.
Бодилис потрепала ее по ладони.
— Понятно. Мы сочувствуем твоей обиде и знаем, как одиноки твои ночи. Но, Сестра моя, вспомни Вулфгара, которого убило мое рождение, — моя мать была его дочерью, и он не смог пережить этого брака. А ведь Вулфгар был язычник, приносивший коней в жертву Тору. Насколько же более тяжким грехом должно казаться кровосмешение Грациллонию — человеку высокой цивилизации и твердому в вере. Он помнит несчастного грека Эдипа, навлекшего чуму на свое царство, хотя согрешил он в неведении. Да и в Исе такой брак запретен.
Фенналис изменилась в лице.
— Священный брак — не брак смертных. Галликен избирают сами боги. Они знают, что делают! Но признаю, поскольку я более не под властью луны, то, что он избегает меня, может быть оправданно, — она натянуто улыбнулась. — Надеюсь, вы согласитесь, что я не тщеславна. Я всегда была дурнушкой и давно смирилась с этим, — она помолчала. — Но что, если в будущем, когда покинет нас одна из присутствующих здесь Сестер, боги поставят его перед выбором, лишив оправдания?
— Они не сделают такого! — вскрикнула Дахилис.
Остальные содрогнулись.
— А если?.. — прошептала Иннилис. — Неужто он так прогневил Их?
— Он уже бросил Им вызов, — сказала Фенналис. В ее голосе прозвучало сожаление, словно она должна была сказать одному из бедных семейств, которых опекала, что болезнь кормильца семьи — смертельна. — Не потому ли мы собрались здесь, Сестры мои? Мы вспомнили о запретном погребении на мысу, и об осквернении ручья, и о предстоящем отъезде. Не слишком ли мы торопимся простить? — она добавила еще мягче: — Дахилис, милая, не сердись. Я не виню тебя — ты молода и полна любви. Но ведь он месяцами пренебрегал другими женами. И если теперь он и исполняет свои обязанности более исправно, то раскаяния за прошлое в нем не видно, — и вопросила громче: — Потерпят ли боги?!
— Да, — сказала Квинипилис. — В том-то и вопрос. Ты хорошо поступила, Фенналис, высказав все без утайки. Что же делать нам? Низложить короля?
Не одна Дахилис негодующе вскрикнула в ответ — семь уст повторили отрицание, а чуть помедлив, к ним присоединились и восьмые.
Квинипилис кивнула.
— Хорошо, — но продолжала строго: — Если он не желает искупить грехи — мы должны сделать это за него. Но выслушайте меня, галликены. Мы сами не безвинны! Вы — не безвинны!
Иннилис ахнула. Виндилис выпустила ее руку, обняла за талию и вскинула свободную ладонь, призывая ко вниманию. Ее орлиное лицо гордо застыло под взглядами Сестер.
— Все вы слышали, что связывает нас, — произнесла она. — Мы не откажемся от этого. Не можем. И я не верю, что должны!
— Я надеюсь, что вчера все мы поняли вас, — отозвалась Бодилис, вспоминая обряд очищения Девятерых, когда Сестры признавались друг другу во всем, что могло встать между ними и богиней. Так велела Форсквилис. — Мы сохраним ваше признание в тайне. Но честно ли это по отношению к королю, нашему супругу?
— Кроме того, я хотела бы знать, многие ли из вас, кроме Иннилис, открыли ему свои лона? — продолжала Квинипилис. — Да, травы — дар богини, и вам решать, когда обращаться к ним. Но отказываться от детей Грациллония, как от исчадий ужасного Колконора...
— Я не трогала трав, — поспешила оправдаться Малдунилис. — Просто он слишком редко меня...
Общий смех не дал ей договорить.
— Я тоже не прибегала к травам, — сказала Бодилис. — Да, воля богини — выше нашего желания. Пока только Дахилис и Иннилис... — Она вздохнула. — Заглянем в свои души... А между тем — как исправить содеянное зло?
Воцарилось молчание, и взгляды всех королев один за другим обратились к Форсквилис.
Провидица поднялась и сквозь сгустившиеся сумерки прошла к возвышению. Прежде чем взойти на него, она помогла спуститься старой Квинипилис и усадила ее. Поднявшись же, постояла перед «Возрождением Тараниса», словно перед кумиром, и размеренно, негромко заговорила:
— Вам известно, что в нашей беде я решилась проникнуть в гробницу Бреннилис и провести ночь с ее костями. Вам известно, что до сего дня я хранила молчание об открывшихся мне видениях, ибо они смутны и внушают страх. Но вот как я истолковываю их значение: боги встревожены, подобно нам, смертным. И потому Они удержат свой гнев и примирятся с нами, чтобы дать нам время покаяться и сохранить в святости Их имена. Вот жертва, которой они требуют. В ночь Возвращения Солнца одна из нас должна покинуть город, где мы все обычно собираемся в это время, и нести Бдение на Сене. Ей предстоит тяжкое испытание. Если она вынесет его, то очистится сама и принесет очищение всей Святой Семье: королевам, королю и дочерям. Так услышала я Слово.
Никто не успел заговорить, как вызвалась Виндилис:
— Я готова!
Форсквилис покачала головой.
— Боюсь, что нет. Слово повелело отправиться той, что носит под сердцем плод. Я думаю, это значит, что галликена должна быть беременна.
Сестры в тревоге переглядывались между собой. До зимнего солнцеворота оставалось меньше трех месяцев, и большую часть этого срока Грациллоний пробудет в отъезде.
Дахилис два-три раза сглотнула и заговорила, почти весело:
— Да это про меня! Конечно же, я готова.
— Нет, милая, нет! — запротестовала Фенналис. — К тому времени для тебя приблизится срок опростаться. А ты ведь знаешь, что из-за погоды нам зимой иногда приходится проводить на острове по несколько дней.
— Не бойся. Если я не ошиблась в расчетах, мое время придет через полмесяца после солнцеворота, а то и позже.
— Хм... Я просматривала хроники. И Бодилис, и ты нарушили расчеты вашей матери Тамбилис, хотя отцы у вас разные. Преждевременные роды у тебя в крови.
Дахилис не дрогнула.
— Богиня позаботится обо мне.
Медленно и неохотно заговорила Бодилис:
— Ты помнишь предание?
— Какое предание?
— Ты могла и не слышать. Древний и темный рассказ. Я искала в архивах, но многое утеряно, и я не сумела найти ни подтверждения, ни опровержения этой истории. Говорят, что Бреннилис родилась на Сене. И тогда тюлень заговорил человеческим голосом и предсказал, что в будущем там родится еще одна галликена, которая положит конец эпохе, началом коей станет правление Бреннилис. Быть может, это просто сказка.
Все слушали Бодилис с тревогой. Закон требовал всего лишь присутствия на острове одной из галликен. Исключения допускались только в Святые Дни или в случае грозящей Ису опасности. Очередность нарушалась нередко: из-за плохой погоды, не позволявшей сменить жрицу, из-за болезней, старости, поздних сроков беременности, дурных предзнаменований... Несмотря на все предосторожности, несколько раз случалось, что галликену на острове заставала смерть, — и тогда, чтобы избежать катастрофы, приносились огромные жертвы, как и в случае, если король умирал в своей постели.
Взгляды Сестер обратились к Иннилис. Виндилис крепко прижала ее к себе, и из убежища ласковых объятий донесся ее слабый голос:
— Значит, выбор пал на меня?
— Кажется, так, — отвечала Форсквилис. Тишина была пронизана сочувствием. — Мужайся. Это будет нелегкое испытание, но оно прославит тебя и твою новорожденную дочь.
Иннилис сморгнула слезы.
— Я согласна. С радостью.
Губы Виндилис коснулись щеки подруги.
— Это не все, — продолжала Форсквилис. Слова, казалось, причиняли ей боль. — Во сне мне привиделась печать, раскаленная добела. И этой печатью скреплена была книга, но воск был не из пчелиного улья, а из крови и жира человеческих жертв, — и в ответ на раздавшиеся испуганные восклицания она добавила: — Нет, страшные ритуалы древности не вернутся в Ис, — на губах провидицы мелькнула слабая улыбка. — Да к тому же такая печать в реальном мире не стала бы держаться. Нет, то был знак для меня.
Она не сразу набралась силы, чтобы продолжить.
— Я размышляла, молилась и приносила жертвы — и вот как истолковала наконец это видение. Мы должны заранее скрепить свое решение, принести Великую Клятву, что Бдение в ночь возвращения солнца состоится и что его будет нести отмеченная богами. И тогда с Исом все будет хорошо.
И снова воцарилось молчание. Девятеро приносили Великую Клятву верности друг другу и избранной цели, перед тем как отправиться на Сен, чтобы навлечь проклятие на Колконора. До того случая такая клятва не приносилась много поколений. Она требовала поста, воздержания от питья и самобичевания...
Дахилис обхватила ладонями живот. Для ее тонкокостной фигурки он стал уже немалым бременем.
— Прошу вас, — умоляюще пролепетала она. — Мне нельзя. Я потеряю ее.
— Думаю, — успокаивающе проговорила Квинипилис, — это не относится к тебе, младшая, и к Иннилис. Что до остальных... — она обвела подруг гордым взглядом, — мы — выдержим. Или мы не галликены?

II

Последнюю ночь перед отъездом Грациллоний провел с Ланарвилис. Не случайно. Дахилис уже не допускала его к себе, и ему приходилось довольствоваться лишь поцелуями да надеждами на будущее, когда она станет матерью. Поэтому он дни проводил с Дахилис, а по ночам посещал по очереди остальных шестерых жен. Очередность посещений могла быть нарушена по многим причинам, не последней из которых являлся его близившийся отъезд, тем не менее Грациллоний немало удивился, получив известие, что этой ночью вместо Форсквилис его ожидает Ланарвилис.
Он оделся в праздничные одежды и постарался сделать хорошую мину. Королева встретила его на пороге, одетая в красно-золотое платье с низким вырезом. Серебряный венчик удерживал надо лбом белокурые кудри.
— Добро пожаловать, повелитель, — она протянула ему руку.
По исанскому обычаю он сжал ее ладонь.
— Благодарю, моя королева. Сожалею, что не мог прийти раньше. Приготовления к отъезду...
Ланарвилис хмыкнула.
— Я предвидела это и заказала ужин, который не испортится от долгого ожидания. Не окажешь ли честь попробовать его? Нам о многом нужно поговорить.
Рука об руку они прошли через роскошный дворец королевы, мимо большеглазых египетских портретов и греческих статуэток, мимо торжественных бюстов прославленных римских императоров, прямо в триклиний. Блюда и напитки были превосходны, почти лукуллов пир, в уголке стоял мальчик, тихо наигрывавший на лире.
— Моя королева очень щедра, — заметил король.
— Галликенам хотелось устроить для тебя достойные проводы, — отвечала Ланарвилис. — Мы обсудили это, и выбор пал на меня.
Грациллоний отхлебнул из кубка терпкое ароматное вино. Лицо королевы надежно скрывало ее мысли. Лучше, вероятно, перехватить инициативу.
— Ты прекрасно справилась, — сказал он, — но я подозреваю, что тебя избрали не только за достоинства твоего стола.
Она кивнула.
— Догадываешься, почему?
— Что ж, ты чаще всех из Девятерых участвуешь в деловой жизни города. Квинипилис в свое время тоже занималась этим, однако на ней уже сказываются годы. Остальные заняты каждая своим. Ты же ведешь дела корпорации Храмов. Ты часто имеешь дело с Сореном Картаги, а он не только Оратор Тараниса, но и влиятельное лицо в деловой и политической жизни Иса. Именно ты помогла мне наладить отношения с ним и с Ханноном Балтизи, Капитаном Лера. Ты лучше любого в городе понимаешь Рим. Будь ты мужчиной, Ланарвилис, я назвал бы тебя государственным мужем.
— А то, что я женщина, мешает тебе? — как бы про себя заметила она и продолжала громче: — Твои слова делают мне честь, о король. В самом деле, Сестры решили доверить сегодня мне говорить от имени всех — и не в последнюю очередь потому, что я, как ты заметил, дружески настроена к Риму. Рим так много сделал для цивилизации. Римский мир...
Она замолчала, задумавшись, и он закончил за нее:
— Мир, который теперь на краю распада и который я стремлюсь спасти.
— Верно. Мы с тобой можем говорить открыто. Скажи мне, каковы твои планы? До сих пор ты не был откровенен.
— Если я мало говорил, — осторожно возразил Грациллоний, — то это потому, что и говорить было нечего. Как мог я составлять планы, не разведав в подробностях положения дел? И мало пользы было рассылать агентов Иса. Как бы они ни старались, им никогда до конца не понять...
— Я понимаю, — улыбнулась Ланарвилис. — По крайней мере, настолько, чтобы признать необходимость увидеть все глазами римского солдата. Но не расскажешь ли немного о том, к чему стремишься?
У него не было причин таиться от нее, и ужин прошел под беседу, столь же увлекательную, как с Бодилис. Ланарвилис отличали более земные интересы, но умом она не уступала своей ученой Сестре. Вино пилось легко, почти незаметно для сотрапезников.
Для десерта они перешли в комнату, смежную со спальней, и вкушали плоды и сласти, запивая их легким фалернским, среди голубых ковров, алых драпировок и инкрустированных моржовой костью кресел и столиков. Они сидели на мягкой кушетке, и Грациллоний закинул руку на кожаную спинку, касаясь шелковистого, теплого плеча Ланарвилис. Женщина наклонилась к нему. Свет восковых свечей отражался в ее глазах, освещал сеточку морщин на шее и складку под подбородком — и все же она была еще очень красива.
— Твой замысел кажется мне здравым, — тихо говорила королева. — Я скажу Сестрам, и мы станем молиться за успех твоего предприятия.
— Ты можешь сделать больше, — возразил он, — обратившись к суффетам, гильдиям, да и к простому народу. Чтобы возглавить силы Арморики и пожать плоды заслуженной победы, Ис должен быть единодушен.
— Что я... мы можем сделать?
— Убедить их. Заставить их взглянуть в глаза своей судьбе. Ты, Ланарвилис, могла бы начать с Сорена Картаги... — он почувствовал, как она напряглась. — В чем дело?
— Нет, ничего, — Ланарвилис потянулась за кубком, отпила глоток. — Сорен — достойный человек.
— Разве я сказал иное? Послушай, я никогда не понимал, что разделяет нас. Он человек ученый, способный, да и патриот. Он должен понимать, в чем польза Иса. Что касается меня, я готов во многом ему уступить. Но он не желает даже обсудить дело. Что заставляет его из раза в раз сшибаться со мной лбом? Не могла бы ты, как его друг, уговорить его смягчиться?
— Могу постараться, — она снова сделала долгий глоток и, обернувшись, взглянула ему прямо в глаза. — Но ты несправедлив к нам, твоим королевам. Ты даже не заметил, как много мы уже сделали для тебя.
Застигнутый врасплох, Грациллоний растерянно промямлил:
— Что? О, я знаю, вы молились, и... и по вашим словам, это вы привели меня сюда, хотя...
— Нет, больше, много больше. Но это секрет! — Ланарвилис снова поднесла к губам кубок. И усмехнулась: — Сколько можно? Все о политике, а ведь скоро утро, и тебе предстоит дорога, а мне — моя епитимья.
— Епитимья? — настороженно переспросил Грациллоний. — О чем ты?
— Оговорилась... — она закусила губу.
Грациллоний встревожился. Все эти трудные месяцы Ланарвилис держалась стойко, не жалуясь и не обвиняя, спокойно исполняла свои обязанности перед городом и богами. В ней жила душа солдата.
— Дорогая, скажи мне. Что-то не так?
— Да! — вырвалось у нее. — И нам предстоит исправить это. Нам, Девятерым! Как только ты уедешь... начнется обряд... очищения.
— Но в чем дело? — умолял он. — Я должен знать. Ведь я король!
В ее голосе зазвенела сталь:
— Да, ты король. Мужчина! Ты готов посвятить меня в ритуалы своего Митры? Так не выспрашивай более!
Он помолчал немного, потом смиренно признал:
— Пусть так. И все же я здесь, и я вернусь. Я всегда готов прийти на помощь.
— О Граллон... Грациллоний! — она отставила кубок и обвила руками его шею. В ее дыхании ощущался аромат вина. — Довольно, сказала я. Забудем все и отдадимся себе. Неужели я этого не заслужила?
...Много позже, когда светильник почти угас, он приподнялся на локте и взглянул на задремавшую королеву. К нему тоже подкрадывался сон, но уснуть не давали мысли. Из семи женщин, ставших воистину его супругами, эта — не самая ли странная?
Дахилис, конечно, полна любви. Малдунилис рада удовольствию, и на свой лад вовсе не плохой человек. Бодилис — друг... прелестная женщина в его объятиях, а в остальном — верный друг. Иннилис — загадка. Милая, покорная и порой отвечающая на ласки, она так рада его ребенку... но за всем этим скрывается тень, и он не может заставить себя расспросить ее, боится причинить боль. Виндилис кажется более понятной (хотя, возможно, только кажется), а раны ее скрыты от слов и взглядов под надежной броней. Обо всем прочем с ней можно говорить как с мужчиной, в том числе и о соитии, так что они вместе нашли способы удовлетворить его, которые в то же время не внушали ей отвращения. Форсквилис?.. Он думал провести эту ночь с Форсквилис. Правда ли то, что король бессилен с любой женщиной, кроме Девятерых, или нет, но на время похода ему все равно суждено воздержание, поскольку его сопровождают не только легионеры, но и исанцы. После ночи с Форсквилис он бы только обрадовался передышке. Он знал, что она ближе к неведомому, чем любая из галликен, но когда они оставались наедине, об этом забывалось.
А Ланарвилис... он склонился к ней, чтобы сдуть упавшую на щеку прядь волос, таких мягких в лунном свете. Он подозревал, что доставляет ей удовольствие того же рода, что и ее прекрасный дом с коллекцией произведений искусства, вино и яства, театр и празднества, на которые так щедра была жизнь Иса. Зато политика и управление были для нее, по-видимому, не только исполнением долга, но давали счастье, подобное тому, которое испытывал сам Грациллоний, видя, как обретает форму под его руками задуманное изделие. Чего же ей недоставало в жизни? Иногда он ощущал в ней страшную пустоту. И не решался задавать вопросы.
Она шевельнулась, почувствовав его ласку, и пробормотала:
— Ты и в самом деле хороший человек. Я сделаю все, что могу, — для тебя и Рима.

Глава двадцать третья

I

Над Арморикой стояли Черные Месяцы. Приближалась Середина Зимы, день съежился до короткого проблеска между долгими часами темноты, тусклое солнце стояло низко и часто скрывалось за свинцовыми тучами, из которых лился ледяной дождь. Из-за погоды они задержались в пути, и Грациллоний увидел Ис уже в сумерках. С мыса Ванис силуэт города резко темнел на фоне ртутного серебра моря. В тумане мерцало пламя маяка — единственная звезда в сером сумраке. Грациллоний придержал коня у могилы Эпилла и отдал римский салют. Зазвенел металл, скрипнула кожа упряжи, устало фыркнул конь. За спиной послышалась команда Админия:
— Равняй ряды! Подтянись, в город войти в порядке!
Солдаты забряцали оружием, звон подкованных подошв стал отчетливей. Подтянулись и моряки, в этом путешествии также подчинявшиеся римлянину.
При виде шагавшего стройными рядами отряда в городе не стали поднимать тревогу. Шайки бакаудов не знали дисциплины, а саксы до весны прекратили свои набеги. На спуске Грациллония догнал Боматин Кузури, представлявший Ис перед римскими властями. Представитель моряков в совете суффетов хорошо знал свое дело, к тому же был еще не стар и легко выдержал трудную дорогу — шкиперу были знакомы все племена от Туле до Далриады. Они с Грациллонием отлично ладили.
— Ха! — окликнул Боматин, как обычно грубовато. — Такой парад, а глядеть-то некому! Да оно и к лучшему. Не люблю я лишнего шума.
Грациллоний обернулся к нему. В темноте виднелся только массивный силуэт да задорно торчавшие усы, варварские татуировки скрывала ночь.
— Ты, верно, сейчас домой, в теплую постель?
— Э, мой король, между нами — я ничего не скажу против моей женушки, она славная женщина, хотя могла бы быть поскромней, но раз уж мы объявились нежданно... не мог бы ты, если о том зайдет речь, сказать ей, что меня задержали по срочному делу и мне пришлось остаться ночевать в Доме Дракона?
— Да у нас нет ничего неотложного.
— Зато можно неплохо поразвлечься и притом избежать выволочки от жены. Дорога была не из легких, думаю, надо бы принести жертву Банбе за благополучное возвращение.
Богиня плодородия в Исе считалась и покровительницей шлюх.
Грациллоний нахмурился. У него не лежала душа к обману, да и вера его запрещала лгать. Однако жена Боматина вряд ли рискнет выяснять у короля, где провел ночь ее муженек, как бы ей ни хотелось погреться в лучах царственного сияния.
— Ты, мой король, тоже подумай... — моряк прикусил язык. — Прости. Я забылся. Мы так долго путешествовали бок о бок, и ты никогда без нужды не напоминал о разнице между нами. Я иногда забываю, что ты — воплощение Тараниса.
— Понимаю, — с облегчением отозвался Грациллоний. Ему вовсе не хотелось одергивать спутника и тем более прибегать к жезлу. Но приходилось заботиться о сохранении королевского величия — без него он потерял бы возможность исполнять долг префекта. Две дюжины легионеров — маловато для власти над древним и гордым городом.
— Мы хорошо потрудились, — сказал Боматин, прервав молчание, заполненное стуком подков и шумом прибоя. — Верно?
— Будущее покажет, — сухо заметил Грациллоний, обрывая разговор.
Сейчас ему не думалось о делах. Возвратись они при свете дня, он отправился бы прямо к Дахилис. Девочка выбежала бы ему навстречу, смеясь и плача от радости. Но сейчас она уже спит, и будить ее среди ночи не стоит — ведь срок совсем близок...
Часовые у Верхних ворот встретили их радостными криками.
— Тихо! — приказал Грациллоний. — Не поднимайте шума. Все прошло благополучно, и завтра на Форуме я буду говорить с народом. А сейчас мы устали и нуждаемся в отдыхе.

Предыдущая страница 13 Следующая страница


Девять королев 14

Он оставил коня у казарм, поблагодарил свой отряд, как подобало командиру, и ушел, как был, в военной одежде и промокшем плаще. В домах еще кое-где светились окна. Как ни дорого стало в последнее время масло, исанцы не отказались от привычки засиживаться допоздна — хоть при сальных свечах! Впрочем, и в темноте по широкой дороге Лера до Дельфиньей аллеи добраться нетрудно. Он наизусть знал все изгибы улочки, ведшей к дому Бодилис.
И у нее еще светилось окно. Он постучал в дверь молотком в виде маленького якоря. Бронза потускнела от прикосновения сотен рук. (Что только нужно было всем этим просителям?) Бодилис отворила дверь. Королева рано отпускала слуг, а сама нередко проводила всю ночь над книгой или рукописью.
Она вдруг показалась Грациллонию такой прекрасной, что перехватило дыхание, и очень похожей на Дахилис. Свет лампы, падая из-за спины, освещал лишь контуры фигуры, распущенные волосы, протянутые навстречу руки, но он видел...
— Ты! О ты! — выдохнул глухой голос. — Добро пожаловать домой, любимый!
Он прижал ее к себе и целовал, пока она не задохнулась. Только услышав тихий стон, Грациллоний понял, что слишком крепко прижимает ее к жесткой кольчуге. Не прерывая поцелуя, он разжал объятия. Ладони скользнули по плечам, по талии, бедрам.
— Входи же, — Бодилис чуть отстранилась и потянула его в дом. — Как ты? Что... что удалось тебе совершить, король?
— Со мной все хорошо, — он оглядел себя и тихо фыркнул. — Если не считать того, что я грязен, пропах потом и совершенно не подхожу для приличного общества... Дахилис — как она?
— Превосходно.
— А-а-а-х-х...
Бодилис замялась.
— Я была уверена, что ты уже побывал у нее.
Он почувствовал, как горят у него щеки.
— Мы вернулись слишком поздно. Я боялся потревожить ее. Знал, что ты скажешь мне все как есть.
Бодилис рассмеялась низким грудным смешком:
— А теперь, когда ты можешь больше не бояться за нее... что ж, ты ведь долго странствовал.
Грациллоний проказливо ухмыльнулся.
— Вот именно!
Она опустила ресницы.
— И я так долго ждала...
Он шагнул к ней. Бодилис отстранилась — игривым, соблазнительным движением.
— Постой! Не хочешь ли сперва подкрепиться? Нет? Тогда давай хотя бы снимем с тебя броню и немножко отмоем. Я с удовольствием займусь этим.
...Они лежали рядом, касаясь друг друга. Разгоряченным телам не нужны были одеяла. Множество ламп окрашивали ее кожу в цвет золота. За окнами тихо шуршал дождь.
— Да, в Исе все по-старому, — говорила Бодилис. — Вот бедняжке Иннилис нелегко приходится, как и с первым ребенком, от Хоэля. Тошнота, боли — но, по крайней мере, не хуже, чем в прошлый раз, а первые роды всегда самые трудные. Мы, Сестры, помогаем ей, как можем. Я думаю... если ты завтра навестишь ее — просто по-дружески, — ей полегчает.
— Конечно, навещу!
— Конечно! Ты — это ты, — Бодилис взглянула чуть строже. — Ей нужна помощь! В ночь солнцеворота она несет Бдение на Сене.
— Что? — поразился Грациллоний. — Я думал... все галликены должны собраться в городе.
— Так всегда было. Но эпоха, порожденная Бреннилис, умирает, и... — Бодилис коснулась пальцем его губ. — Не любопытствуй. Так нужно. Ради спасения Иса.
Его вдруг зазнобило. Бодилис почувствовала, придвинулась ближе, улыбнулась.
— Это к добру, не к худу. Просто служба, которую надо исполнить, — как для тебя охрана Вала. Тебе в этом путешествии наверняка пришлось тяжелее. Расскажешь?
Он охотно согласился — разговор отвлекал от невнятного дурного предчувствия. И хорошо, что рядом оказалась именно Бодилис — Бодилис, радующая тело, и в то же время глубокий и чуткий собеседник. Он отстранил от себя мысль об Иннилис.
— Это рассказ длиной не в одну милю, — начал Грациллоний. — Я вел ежедневные заметки, которые хотел бы дать тебе прочитать — если ты осилишь мое хромающее правописание. А сейчас... тебе не хочется спать? Тогда давай принесем вина и поболтаем. Когда тебе надоест, скажи сразу.
Она слушала внимательно, и ее проницательные вопросы и замечания помогали Грациллонию глубже понять увиденное и пережитое. Он начал рассказ с приезда в безрадостный Воргий, город, когда-то бывший соперником Иса; перешел к Кондат Редонуму, где впервые предложил союзникам обуздать расхрабрившихся галльских лаэтов; коротко описал путешествие на юг до самого Порта Наменетского и Кондовиция, где обговаривал взаимодействие приграничных гарнизонов с исанским флотом; и на север, в Ингену, откуда повернул обратно, свернув только ради визита к трибуну в Гезокрибате...
— В принципе, мы достигли соглашения, но налаживать работающий механизм придется не один год. И все же для начала мы немалого добились.
— Ты добился... — шепнула она, целуя его в губы.

II

Виндилис теперь жила у Иннилис. Никому не пришло в голову осуждать их, хотя они спали в одной постели. Молодой королеве слишком часто требовалась помощь, а слугам, хоть они и любили ее, не доставало знаний и умения в подобных делах. На самом деле Иннилис так ослабела, что нечего было и думать о запретных удовольствиях. Если Виндилис и целовала молодую подругу, то в этих поцелуях проявлялось лишь материнское чувство.
По ночам ее то и дело будил плач или лихорадочные метания подруги. Тогда она делала, что могла. Все весталки изучали начала медицины, а жрицам, которые выказывали признаки дарования, преподавали полный курс врачебного искусства. Виндилис знала не так уж много. Целительное прикосновение богини не было ей дано, и утешать она плохо умела. Ее суровые повадки мало переменились.
Самый тяжелый за это время приступ сменился забытьем. Виндилис склонилась над подругой. Окна, занавешенные тяжелыми шторами, не пропускали света, но у постели всегда горела затененная лампа. В ее коптящем свете она видела, что Иннилис лежит свернувшись, подтянув колени к разбухшему животу. Волосы прилипли к потному лбу, кожа стала желтоватой, щеки ввалились. Из запекшихся губ вырывались всхлипы. Виндилис приложила ладонь ко лбу и ощутил жар, но Иннилис дрожала в ознобе.
— Милая, милая! — Виндилис поспешно плеснула в чашку воды, приподняла подруге голову и поднесла чашку к губам. — Вот, попей.
Иннилис сделала глоток и подавилась.
— Не спеши, по глоточку, тихонько, о, моя бедняжка!
Наконец она уложила свою пациентку на подушку и отошла, чтобы взять плащ. Каменный пол студил босые, ноги. Обе спали без рубашек, ради тепла и утешения, которое приносило им соприкосновение тел.
— Не уходи, пожалуйста. Не уходи, — простонала Иннилис. — Побудь со мной. Держи меня за руку. Так больно!
— Потерпи минутку. Я достану порошок мандрагоры. От него тебе полегчает.
Иннилис вздрогнула.
— Нет! Не надо. Он повредит маленькой!
Виндилис проглотила проклятие нерожденному младенцу.
— Не думаю. Все равно ты больше не можешь терпеть.
Иннилис обхватила руками тело под грудью, которая налилась зрелой красотой, но так болела, что не выносила прикосновений.
— Нет, дитя Граллона, и... и мы с ней вместе, на Сене... Я выдержу. Я должна. — Ее лицо обратилось к нише, где, едва различимая в тени, стояла статуэтка Белисамы. — Матерь Милосердная, помоги мне.
Виндилис накинула на плечи плащ, застегнула пряжку.
— Хорошо, но по крайней мере лечебный отвар-то выпить можешь? Он тебе не повредит, а просто снимет жар, — она взяла лампу. — Мне понадобится свет. Не боишься темноты?
Иннилис устало качнула головой.
— Не боюсь.
Виндилис подозревала, что это неправда.
— Пожалуйста, возвращайся скорей.
— Я сейчас, — Виндилис поцеловала Сестру и вышла.
В коридоре она столкнулась с дочерью Иннилис, маленькой Одрис.
— Что случилось? — спросила девочка. — Маме опять плохо?
— Да, — ответила Виндилис. — Иди спать.
Детское личико вытянулось.
— Я хочу видеть маму!
Дочери Хоэля было уже десять лет, на два года больше, чем Руне, которую Виндилис родила от того же короля. Но Руна уже переросла Одрис, к тому же обладала смышленым и живым характером. Одрис же страдала припадками, разговаривала как младенец, и учение давалось ей с трудом. Иннилис очень тяжело рожала ее, и Виндилис со страхом предвидела, что вторые роды будут не легче.
— Прочь, я сказала! — гневно крикнула жрица. — Марш в свою комнату, не то я тебе задам. И сиди там!
Одрис испуганно взвизгнула и убежала.
В кухню через дымоход уже проникал утренний свет. Виндилис раздула огонь и подкинула хворосту, чтобы быстрей разгорелся. Отвар она приготовила заранее, но его приходилось разогревать, чтобы растворился мед. Мед скрывал вкус ивовой коры. Считалось, что кора опасна для плода, и Иннилис отказалась бы принимать отвар, если распробовала бы его, но ей необходимо сильное жаропонижающее и... да, щепотка мандрагоры. Ожидая, пока согреется напиток, Виндилис расхаживала от стены к стене.
Вернувшись к Иннилис, она нашла молодую женщину почти в обмороке.
— Вот, любимая, я здесь, я всегда, всегда с тобой, — шептала Виндилис, приподнимая ей голову и заставляя пить. Потом сама легла рядом, во влажную, пахнущую потом постель, обняла подругу и баюкала, пока та не уснула.
Масло в лампе почти выгорело, но подливать уже не было смысла — скоро появится прислуга и откроет окна. Отдохнуть опять не удастся. С тем же успехом она могла умыться и одеться. Горячей воды для ванны не осталось, но Виндилис не боялась и холодной.
Она прошла в смежную комнату, где Иннилис в счастливые времена проводила чуть ли не все свободное время. Бронзовое зеркало на стене отразило бледный свет и осветило серебряные тазики, расписные вазы, яркие ткани, статуэтки. В нише стояла еще одна фигурка Белисамы — когда на нее упал луч света, богиня словно ожила, выступила вперед во всем своем ужасающем величии.
Виндилис задохнулась. Она вдруг бросилась к нише, простерлась на полу.
— Иштар-Исида-Белисама, — молила жрица, — пощади ее. Возьми, кого пожелаешь, как пожелаешь, но ее пощади, и я не буду знать иных желаний, кроме служения тебе!

III

Еще в дороге Грациллоний пообещал своему конвою отпуск и пирушку по случаю возвращения. Несколько дней ушли на приготовления. Нужно было заказать зал в излюбленной таверне в Рыбьем Хвосте, доставить хозяину пару свиней, бочонок вина, какого тамошний хозяин у себя не держал, найти музыкантов, актеров и дополнительную прислугу, пригласить друзей-горожан. Пришлось подрастрясти общую казну, но никто об этом не жалел: город обеспечивал и свои войска, и легионеров всем необходимым, помимо скромного жалованья, которое выплачивалась в надежной монете. На этом настоял король, и купцы его поддержали — им выгодно, когда деньги не залеживаются в сундуках.
В назначенный день Админий вывел своих людей из казарм. Он не стал строить легионеров, и они прошли по улицам свободной толпой. Пирушку затеяли днем, чтобы смотреть выступления жонглеров, акробатов, танцоров, фокусников и ученых зверей при дневном свете. Погода стояла сумрачная, но сухая — большая удача, потому что смотреть представление на площади Шкиперского рынка приятнее, чем тесниться в душной таверне.
— Не Девятеро ли о нас позаботились? — пошутил Гаэнтий.
— Потише! — предостерег Будик. — Не шути над святынями. Ты же знаешь, их чары — только для страшных времен.
— Вот как? Богобоязненный христианин защищает языческие святыни? — поддел Кинан.
Будик вспыхнул как девушка.
— Нет, конечно, нет. Хотя их язычество внушает уважение. Королева Бодилис... и потом, ты ведь не хочешь обидеть наших товарищей?
— Я говорю на латыни, — огрызнулся Гаэнтий. — Ты не заметил?
— Здесь многие знают латынь, — вмешался Кинан. — Будик прав. Кончай.
Веселье скоро заставило всех забыть об этой перепалке. Когда начало темнеть и представление закончилось, все толпой повалили в таверну. Зазвенели кубки и тарелки, взвизгивали и хихикали женщины, все громче звучали голоса. Скоро послышались песни.
— Эх, хорошо дома, — по-исански пробормотал Админий. В одной руке он держал кубок, другой обнимал стан девицы Кебан.
Моряк Херун поднял бровь.
— Дома, говоришь? Мы от души рады вам, но разве ты не рвешься в свою Британию?
Админий передернул плечами.
— Бог знает, когда я туда вернусь, да и вернусь ли. Честно говоря, невелика потеря. Мне и здесь неплохо. Может, я тут и после отставки останусь.
— Хм... — Моряк огладил бороду. — Если ты всерьез, так тебе нужна бы жена. Хочешь, познакомлю со своей сестренкой?
— Не торопись, — рассмеялся Админий, крепче обнимая надувшуюся Кебан.
— Да нет, она еще совсем девчонка. Наши родители не дадут согласия, пока не узнают жениха как следует. Кроме того, девушек в Исе не выдают замуж против воли — не считая, конечно, весталок. Просто... порядочный парень, да со связями в Риме — это неплохо.
А рыбак Маэлох говорил своему приятелю Кинану:
— Выбирайся как-нибудь ко мне погостить. Домик у нас небольшой, но уютный, а моя Бета — всем кухаркам кухарка. Мои парни, да и я сам, не говоря уж о соседях, рады будут послушать про эту вашу поездку. Обещаю, что в горле у тебя не пересохнет!
— Спасибо, — отвечал солдат, — только раньше Совета Середины Зимы не выберусь. Центурион хочет, чтобы его сопровождал весь отряд.
Маэлох подобрался.
— Что, король ожидает неприятностей?
— Да нет, вроде ничего такого.
— Ну-ну. Пусть имеют в виду и нас, весь народ, и моряков в первую очередь. Мы пальцем не дадим тронуть нашего короля и маленькую королеву Дахилис.
Обычно суровое лицо Кинана осветила улыбка.
— И вы его полюбили, а?
— И не зря. Он вернул достоинство Ключу и навел порядок в Святой Семье. Он избавил нас от пиратов-скоттов и намерен всерьез заняться саксами. Он умеет найти общий язык с простыми людьми вроде меня и, по слухам, собирается завести суд, в который каждый сможет принести свои обиды, и... он сделал счастливой Дахилис — добрую маленькую Дахилис.
— Приятно слышать это. Но что до Совета, по-моему, легионеров он берет просто как почетную стражу, ну и чтобы приструнить оппозицию тоже.
— Ну да, даже у нас, под утесом слыхали, что Сорену Картаги из Дома Плотников не по нраву союз с Римом. А вот по мне, если собирается шторм — лишний якорь не помеха, — кулак Маэлоха обрушился на стол. Толстые доски прогнулись под ударом. — Хватит! Давай-ка выпьем!

Глава двадцать четвертая

I

В последнюю ночь перед солнцеворотом ветра не было, да и воздух казался не слишком холодным. Растущая луна просвечивала сквозь тонкие прозрачные облака, среди которых подмигивали редкие звезды. Мерцающий обсидиановой гладью океан медленно вздымался, словно вздыхая во сне. На затихших улицах отдаленно слышался плеск прибоя. Свет маяка казался издалека огоньком свечи.
Но к утру небо на западе затянулось дымкой, заходящую луну окаймило бледное сияние, а звезды померкли. Тени размылись, слились с ночной темнотой.
Луна уже скрылась за невидимым островом Сен, когда на улице поднялся вдруг шум, и послышались громкие удары. Мяукнула и метнулась в сторону кошка. Не мертвецы ли вырвались из некрополя, гремя костями на улицах Иса?
— Откройте, помогите, откройте, а-у-у!
Служанка отворила дверь на крик. И увидела смутно белеющую в темноте маленькую фигурку в ночной рубахе.
— Ах! Да это же Одрис! Что ты делаешь здесь в такой час, детка?
— Фенналис, скорее, — выкрикнула девочка. — Маме плохо, тетя Виндилис велела звать тетю Фенналис, скорей! — босые ножки ее приплясывали на холодных камнях.
Королева уже проснулась. Она, в отличие от большинства Сестер, оставляла на ночь служанку, потому что с возрастом стала немного тугоуха и боялась проспать ночной вызов. Если не считать дара Прикосновения, который порой проявлялся у Иннилис, Фенналис была лучшей целительницей в городе и не отказывала в помощи ни бедным, ни богатым.
Она мигом оделась, прихватила сумку с медикаментами.
— Одрис, останешься здесь, — велела она плачущей девочке. — Бладвин, уложи ее в мою постель, напои теплым молоком и посиди рядом. Если начнется припадок — судороги, пена на губах, — заложи ей между зубов полотенце, чтобы не прикусила язык, и не паникуй, — Фенналис подхватила фонарь и поспешила на улицу.
До дома Иннилис было недалеко, но дорога шла круто вверх. Фенналис, задыхаясь, вбежала в распахнутую настежь дверь. Повсюду горели свечи. Из глубины дома показалась Виндилис — совершенно голая, перемазанная кровью. Кровь капала на пол с ее пальцев.
— Наконец-то, — она потянула старшую королеву за собой, пачкая кровью ее одежду. — Услышала удар, крик. Может, она встала на горшок. А может, бредила, упала с кровати... Так и лежала — корчилась, кричала. По животу будто волны пробегали. Я кое-как подняла ее на постель, зажгла свет. Тут хлынули воды. Красноватые. Потом кровь. Я старалась остановить. Никак.
Они вошли в спальню. На полу виднелись кровавые отпечатки ступней и пятна крови. Кровью пропитались простыни, одеяла, матрас. Иннилис полусидела, откинувшись на груду подушек. Искаженное лицо напоминало маску Горгоны. В глазах застыли боль и ужас.
Фенналис бросилась к кровати, поцеловала покрытый испариной лоб и, бормоча: «Как дела, Сестра?», убрала ком материи, которую Виндилис втиснула между бедер женщины.
— Больно, больно, — простонала Иннилис. Виндилис стиснула кулаки, но сдержалась, не бросилась к подруге, чтобы не мешать старшей королеве.
— Хм... Естественно, — заметила Фенналис. — Все будет в порядке. Ничего страшного. Крови всегда кажется больше, чем на самом деле.
— Все-таки слишком много, — невыразительно произнесла Виндилис.
Фенналис кивнула.
— Этого следовало ожидать. Резкий удар и прочее. Да и разрывы после первых родов зажили не слишком хорошо.
Иннилис попыталась схватить ее за рукав.
— Спаси меня. Я не хочу скакать за Дикой Охотой.
— И не надо!
— Тебе это не грозит... — Виндилис склонилась над изголовьем, погладила испуганное личико. — Ведь ты королева. Что бы ни случилось, Белисама примет тебя в своем море. Она — звезда его...
— Чепуха! — прикрикнула Фенналис. — Сейчас все наладим. Виндилис, подбери сопли. Встань там. Помоги ей подняться на колени. Ну, детка, тужься!
— Нет! — вскрикнула Иннилис.
— Да, — сказала Фенналис. — Слушай. Младенца ты уже потеряла. Теперь нужно избавиться от выкидыша.
— О, мое дитя... дитя короля!
Фенналис шлепнула ее по щеке.
— Прекрати. Давай трудись. Виндилис, придерживай ее, пока я достану все, что нужно.
...Наконец Иннилис затихла, беспомощно всхлипывая. Фенналис заставила ее отпить глоток из какой-то склянки и шепнула Виндилис:
— Опиум. По нашим временам такая же редкость, как петушиные яйца, но у меня всегда есть запас для особых случаев. Теперь уже можно, а ей нужен покой.
— Да, — Виндилис не отводила взгляда от того, что лежало на полу. Кровавый комок уже перестал шевелиться. — Теперь уже можно.
— Когда заснет, протрем ее губкой и перенесем на диван в приемной. Успокойся. Думаю, наша Сестра вне опасности, хотя силы к ней вернутся не скоро. К рассвету появятся слуги, — Фенналис сладко зевнула, — и мы наконец завалимся в постели. Я просплю до полудня.
— Нет, — возразила Виндилис. В усталом голосе по-прежнему звенела сталь. — Спать не придется. Разве ты забыла?

II

Баржа отчаливала каждый день с рассветом или чуть позже, когда отлив открывал морские ворота. На этот раз она не взяла смены для Малдунилис. Следующие три дня все Девятеро должны были провести в Исе, проводя обряды и присутствуя на Совете. По крайней мере, так из года в год повторялось раньше.
Дымка становилась все гуще, после полудня солнце светилось в млечной белизне неба желтоватым пятном, на юге собирались облака. Поднялся ветер. Он крепчал с каждой минутой, на тусклом зеленоватом море появились пенные гребни.
Семеро из Девяти сошлись в храме Белисамы. Они отпустили весталок и младших жриц, оставив только одну, которая перед входом дождалась Дахилис и проводила ее в зал обрядов. Здесь царила холодная полутьма: светильники погасли. В полночь они снова возгорятся, приветствуя возвращение солнца. Но сейчас каменные лики богини сурово глядели на молящих о милости галликен.
Вскоре появилась и Дахилис, одетая, как все Сестры, в белое с голубым. У нее на глазах блестели слезы, голос звучал тонко и жалобно:
— Простите, я опоздала, но... но...
Квинипилис приблизилась к ней и, пристально глядя в лицо, сказала:
— Идем. Пора в зал собраний.
— Нет, я д-должна покаяться...
— Ты это сделаешь — за город и за Сестер.
— Ты не понимаешь! Послушай!
— Тише! Здесь не место новостям. Идем.
Дахилис послушно проследовала за старой королевой. Следом шли остальные.
В зале Совета было светлей. Сестры вошли туда друг за другом и увидели... Послышались восклицания ужаса.
На возвышении в красном одеянии, с Ключом на груди и с Молотом в руке, стоял король. Он вошел через заднюю дверь — хотя едва ли у кого-нибудь при виде его лица хватило бы духу преградить ему путь.
Виндилис опомнилась первой. В ее голосе послышался крик атакующего ястреба:
— Что это, мой король?! Явившийся сюда не по праву — святотатствует! Прочь!
Воин на возвышении выпрямился, словно перед лицом врага. Слова его, может быть, против его воли, прозвучали под каменными сводами громом:
— Я здесь по праву! Я — король Иса. Тот, кто воплощен во мне? — возлюбленный Белисамы!
Дахилис метнулась вперед, преградив разгневанным Сестрам дорогу к возвышению. Они видели, как вздымается ее грудь, как бешено бьется сердце над тяжелым чревом. Она вскинула ладонь.
— Выслушайте меня. Я не хотела — и все же это моя вина, только моя. Когда я услышала о несчастье с Иннилис, то забылась, и у меня вырвалось...
— ...Немного, но я почувствовал неладное и вытянул из нее остальное, — закончил Грациллоний. — Она не хотела признаться, но уже проговорилась, что должна явиться сюда, и по причине более важной, чем недоношенный младенец. А я сказал, что пойду с ней, если понадобится, вместе со своими легионерами, но все равно добьюсь правды. Это... — он помолчал, кусая губу, — это сломило ее волю.
— Нет, подожди, подожди, — старая Квинипилис шагнула вперед и прижала Дахилис к пухлой груди. — Ну-ну, милая. Ты не виновата. У тебя не было выхода.
— Она поступила разумно, — заявила Фенналис. — Лучше уступить мужчине и дать ему время остыть, чем рисковать, что святыня будет осквернена подобным вторжением.
— Верно, — проворчал центурион. — Она, хоть и молода, мудрее кое-кого из старших. Ну, а теперь не сесть ли нам, чтобы обсудить все здраво и рассудительно?
— Боюсь, в таких делах рассудок не поможет, — заметила Бодилис, но она же склонила Сестер к тому, чтобы принять его предложение. Ей пришлось сердито шепнуть Малдунилис: «Помалкивай, не то я выставлю тебя за дверь», потому что эта королева никак не могла совладать с охватившим ее страхом. Остальные сами овладели собой, и установилось выжидательное молчание.
— Итак, — Грациллоний, чтобы разрядить обстановку, оперся на длинную рукоять Молота. — Надеюсь, вы понимаете, что я стараюсь исполнять долг короля. Но у меня есть и другие обязанности — римского префекта — и человека. Мне грустно слышать о беде с Иннилис. Если я не поспешил к ней, то только потому, что меня задержало это дело. Признаюсь, я еще не все понимаю. Знаю только, что она должна была провести день и ночь солнцестояния на Сене, но теперь Дахилис придется заменить ее.
— Я все исполню, — подала голос Дахилис.
Грациллоний снова вспыхнул гневом.
— Одна, в таком состоянии? Ты видела небо? Погода портится! Ты можешь застрять там на несколько дней, ни одна лодка не пробьется на остров в бурю. Безумие!
В холодном взгляде Форсквилис сверкнул огонь.
— Нет, римлянин, — сказала она мужчине, с которым этой самой ночью занималась любовью. — Это воля богов. Чтобы узнать ее, я провела ночь в гостях у мертвой; чтобы исполнить ее, мы постились без еды и питья и бичевали себя. Презреть ее так же невозможно для нас, как для тебя — плюнуть на жертву твоему Митре. Даже более того, ибо за грех свой ты отправился бы в ад один, но гнев наших богов падет на весь Ис. Они повелели, чтобы в ночь возвращения солнца Бдение несла сестра, носящая под сердцем плод. Должна была отправиться Иннилис. Теперь Дахилис придется заменить ее.
— Вы затеяли все это у меня за спиной! — Грациллоний взмахнул Молотом. — Зачем, зачем, зачем?
— Чтобы искупить грехи, среди которых твои, о король, числятся не последними, — спокойно, едва ли не с жалостью объяснила Ланарвилис.
— Но... но это... послушайте! — выкрикнул Грациллоний. — Если я заблуждался, я готов искупить... сделать все, что вы сочтете нужным... если в этом не будет ничего недостойного, я согласен!
Никто не ответил ему, только Форсквилис покачала головой. Слезы на глазах Дахилис высохли. Она сидела прямо, строго сложив руки на коленях, весь ее облик выражал решимость.
— Митра защитит тебя! Он справедлив, он выше... — Грациллоний осекся. Во всех взглядах он видел непреклонность.
Две дюжины легионеров... Пусть даже большинство исанцев откажется выступить против него, пусть даже часть флотских останется в стороне... Может быть, им удастся выбраться из города, добраться до Аудиарны. Вывести Дахилис.
Нет. Он знал, это сломает ее. И это будет концом той, еще ненадежной оборонительной сети, которую он сплетал с таким трудом. Ему было поручено спасти Арморику для Рима, а не раздирать ее надвое.
— Простите. Я не желал оскорбить богов Иса, — Грациллоний склонил голову, скрестил руки на рукояти Молота, чтобы стоять все так же прямо — это стало вдруг очень трудной задачей.
Наконец он встряхнулся и расправил плечи.
— Хорошо. Да будет так. Но я не позволю Дахилис рисковать больше, чем необходимо.
— Ты сомневаешься, что богиня позаботится о ней? — вызывающе спросила Виндилис. — То, что произошло сегодня ночью, могло быть проявлением Ее воли.
— Ну так Ее воля исполнится, что бы мы, смертные, ни делали, — буркнул Грациллоний. — Я прошу только, чтобы кто-нибудь из вас — одна или двое — сопровождали Дахилис и оставались рядом с ней на случай... того, что произошло сегодня ночью.
— Никто из нас не смеет, — ответила Квинипилис. — Грациллоний, дорогой мой, ты по-своему добрый человек, и я понимаю, как тебе больно. Но такой жертвы потребовали боги, и мы поклялись Великой Клятвой, что ни одна из нас завтра не ступит на Сен, кроме той, что избрана. И конечно, для всех остальных это запретно во всякое время.
— Ха! — усомнился Грациллоний. — А как же насчет рабочих — мужчин! — которые исправляли повреждения после бури?
— В том была священная нужда, — ответила Ланарвилис. — И они прошли обряд очищения и освящения. А после того весь остров был заново освящен. Не думай, что мы избежим проклятия Белисамы, прочитав в последнюю минуту над кем-нибудь фальшивую молитву.
Никого из них не удивил его ответ. Он давно надвигался, неотвратимо, как морской прилив.
— Я — освящен! — сказал он.
Шепот ужаса пронесся по комнате.
— Я — король. Я — Таранис на земле, — продолжал Грациллоний. — Если не бывало такого, чтобы король ступал на Сен, то ведь и Бдений в солнцестояние не бывало прежде.
— Король в Исе возглавляет праздничные торжества, — возразила Фенналис.
Грациллоний фыркнул.
— Исанцы — не дикари, чтобы верить, будто и в самом деле возрождают солнце. Это просто традиционный праздник. Мне полагалось бы принять в нем участие, но любой жрец — или, скажем, Сорен Картаги, мой Оратор, — отлично может меня заменить. Разве в вашей истории не случалось подобного?
— Случалось, раза два-три, — признала Бодилис. — Король болел, или был занят охраной границ, или...
— Вот видите, — обрадовался Грациллоний и глубоко вздохнул. — Не бойтесь. Я не собираюсь ничего осквернять. Я не стану вторгаться в таинства. Но... случись что — у меня неплохие руки, я вырос на ферме и не раз помогал коровам телиться и как всякий солдат, умею помочь раненому. Моряки, которые доставляют вас на остров, выходят на прибрежную полосу. Неужели вы откажете освященному королю в том, что дозволяется им? — и добавил тихо: — Я буду с ней. Я сказал.
Бодилис шевельнулась, напряженно вглядываясь в пустоту, пока ее разум нащупывал решение.
— Стойте, подождите, — заговорила она. — Сестры, в теле нашего короля живет бог. Кто поручится, что не сама Белисама призывает его?.. Я не зря сказала тебе, Грациллоний, в этом деле приходится отказаться от доводов рассудка. Хотя... глубины океана недосягаемы для солнечных лучей, но солнце освещает волны... Слушайте же! Верно, что пришельцам дозволено ступать на прибрежную полосу. Священная земля начинается там, куда не достигает самый высокий прилив. Этот закон введен ради моряков, которых может вынести на остров после крушения, но относится и к прочим. — Ее взгляд встретился со взглядом Грациллония. — Сможем ли мы найти компромисс?
Он загорелся надеждой:
— Думаю, сможем!
Лицо Дахилис словно осветило восходящее солнце.

Глава двадцать пятая

I

Баржа, доставлявшая галликен на Сен, впечатляла не размерами — ибо ее длина не превышала шестидесяти футов, — но пропорциями и тонкостью отделки. Вдоль голубых бортов тянулся серебряный узор, на высоком форштевне гордо поднималась резная голова лебедя, корма заканчивалась рыбьим хвостом. На палубе вместо обычной каюты стоял миниатюрный греческий храм. Над ним вздымалась стройная мачта — только для флага, так как баржа ходила на веслах. Гильдия вышивальщиков каждый год преподносила в дар новый флаг: серебряный дельфин на лазурном поле. Команду составляли моряки, добившиеся этой чести особыми заслугами.
В утро солнцестояния баржа отошла позднее обычного, потому что ветер разогнал большую волну и прилив, открывавший ворота, не сразу осилил накатывавшие валы. Наконец прозвучала труба, на берегу отдали концы, и судно вышло в море. Народ толпился на стенах, башнях и даже на причале, провожая покидавших гавань тревожными взглядами.
Едва судно миновало ворота, его принялись раскачивать, подкидывать и сотрясать волны. Ветер свистел в снастях, срывал с волн пену, выдергивал клочья тумана из низкой завесы свинцовых облаков, наползавших с запада. Ледяные брызги застывали на губах соленой коркой.
Корабль упорно шел навстречу ветру. Команда выбивалась из сил, и наконец сверкающие шпили городских башен растаяли в дымке. Чайки не вылетали сегодня на рыбную ловлю, и только черные бакланы изредка мелькали за кормой.
В храме-каюте было тепло и уютно. Грациллоний сидел рядом с Дахилис, обнимая ее и стараясь своим телом смягчить толчки и качку. Снаружи доносились выкрики, удары волн, стоны дощатых бортов, но это не мешало им разговаривать. Вчера поговорить не удалось: обоим пришлось заниматься сборами, а ночь провели в храме и почти не спали, занятые обрядами очищения.
— Скажи мне, сколько можешь, о том, что тебе предстоит, — попросил Грациллоний.
— Обычное Бдение — по крайней мере, внешне, — отозвалась Дахилис и серьезно добавила: — Ты ведь сам все знаешь. В моем лице Ис воссоединяется с богиней. Я молюсь за его народ и... конечно, обращаюсь к Леру, ведь только здесь Он, а не Таранис предстоит богине. В Доме Богини я ем Ее хлеб и пью Ее вино. Большего я не смею сказать. Потом я иду к двум Камням, воздвигнутым Древним Народом посреди острова, и выполняю там положенные ритуалы. Потом на западный конец — воздать почести Леру. Потом возвращаюсь в Дом для молитв, медитации и второй священной трапезы, а потом до рассвета можно отдохнуть. Еще Рассветная песнь — и я свободна, а вскоре приходит баржа, привозит Сестру мне на смену, а я отправляюсь домой. К тебе! — она сжала его ладонь. — А в этот раз — с тобой.
— Хм... — поморщился Грациллоний. — Не нравится мне погода.
— Ну, от нас не требуется рисковать. Если выполнять какой-то обряд опасно, можно его пропустить. А Дом выстроен очень прочно. В башне можно укрыться даже в такой шторм, когда волны перехлестывают через весь остров. Правда, я уверена, что на этот раз боги желают получить полный обряд Бдения. Они позаботятся обо мне.
Хотелось бы ему разделять ее веру и доверие. Слишком многое в богах Иса было от той тьмы, из которой Они вышли.
— А я смогу тебя видеть?
Она одарила его улыбкой.
— Дверь Дома видна от полосы прибоя. Тебе будет видно, как я вхожу и выхожу, а я увижу тебя. Думаю, Белисама не прогневается, если мы помашем друг другу.
Как она мила! Золотой водопад волос обрамляет тонкие черты, унаследованные от предков-суффетов, — хотя чуть вздернутый нос, мягкие полные губы и светлая кожа, должно быть, достались ей от Хоэля. У нее такие же синие глаза, как у Бодилис, но ни у кого, кроме нее, взгляд не озарен столь теплым сиянием. И нет на свете другого такого голоса — в нем звучит тихая музыка. Чистая радость и чистая любовь. Где еще найдешь такую женщину?! Она склонилась к нему, и от мягкого прикосновения шелковистых прядей у него закружилась голова...
Она загородила губы тонкой ладошкой.
— Нет, милый, нельзя. Подожди до возвращения, — усмехнулась, словно котенок мурлыкнул. — Белисама не рассердится на меня за то, что я жду не дождусь этой минуты.
Он вздохнул.
— А если застрянем на острове — из-за бури?
— В таком случае жрица должна в меру сил исполнять службу, пока ее не сменят. Мне все равно нельзя будет прийти к тебе. Но мы возьмем свое после рождения малышки.
— А если роды начнутся на острове? — не унимался он. — Я не затем отправился с тобой, чтобы стоять в стороне, когда нужна моя помощь. Дахилис, я не оставлю тебя одну! Пусть боги делают потом со мной, что хотят.
— Т-с-с! — сердито шепнула она. — Ты... ты не должен думать о Них дурно, милый. Матерь любит нас, я знаю! И мой срок еще не подошел. Но если уж такое случится, мне можно перебраться в твою палатку. Мы с Сестрами говорили об этом прошлой ночью. Это Бдение — не наказание. Просто мы должны исправить то, что случилось, чтобы вернуть Ису благоволение богов.
Грациллоний откашлялся.
— Хм... я не хотел никого оскорбить, конечно... Но ведь в Доме было бы теплее!
Она отчаянно замотала головой.
— Нельзя! Мужчина осквернит его. Придется снова повторять обряды очищения, а тем временем бедные мертвые останутся ждать в Сумраке, — Дахилис прерывисто вздохнула. — Рабочие вошли туда с согласия богов... а если ты явишься незваным... даже подумать страшно, какую кару назначат тебе боги! Пожалуйста, пожалуйста, милый, обещай, что ты этого не сделаешь!
— Ладно, ты ведь сама сказала, что, скорее всего, все обойдется, — уклончиво ответил он и поспешил перевести разговор на другое: — Что там с мертвыми? Я отлично помню, что за время работ на Сене похоронная баржа отчаливала два раза.
Шепот ее был еле слышен за грохотом бури:
— Это только тела. А души Перевозчики потом отвозят на Сен, где их ждет суд. В такие ночи галликена не спит всю ночь, молясь за них.
— И ты молилась? — он сразу пожалел о своем вопросе. В полутемной каюте не разглядеть было, сильно ли она побледнела, но огромные блестящие глаза слепо уставились в темноту.
Дахилис кивнула:
— Конечно. На закате чувствуешь, что сегодня явятся... и что-то шепчет имена, и... торопишься зажечь светильник на алтаре, и радуешься свету... это тайна...
— Прости, — виновато пробормотал он. — Ни за что на свете не хотел тебя пугать.
В ответ Дахилис нежно обняла его. Она не думала сердиться и скоро совсем успокоилась. И Грациллоний тоже — более или менее.

II

Баржа причаливала. Грациллоний вышел на палубу полюбоваться искусством капитана и команды. Точно уловив момент, капитан подал сигнал, рулевой всем телом налег на кормило, весла правого борта погрузились в воду и согнулись в мощном усилии, и судно на гребне волны влетело в крошечную бухту, прижалось к острову. Двое матросов мгновенно оказались на берегу, поймали и прочно закрепили концы. Через борт перекинули сходни, и капитан почтительно отсалютовал королеве.
— Благодарю Лера, донесшего нас сюда, и Белисаму, пославшую нам тебя, о моя королева, — произнес он освященную веками формулу.
Дахилис наклонила головку.
— Благодарю и тебя, от лица галликен и города, — ответила она так же церемонно и добавила со смешком: — Отличное представление! — впрочем, она сразу согнала с лица улыбку. — Становится поздно, а сегодня рано стемнеет. Мне пора. Прощайте.
Грациллоний помог ей сойти на берег. Какой маленькой и одинокой казалась она на пустынном берегу среди серых валунов и засохших зарослей тростника! Шерстяной плащ не спасал от пронизывающего ветра. Она чуть задержалась, обратив к нему взгляд.
— Всего хорошего тебе! — сказала она. — Всегда-всегда!
Повернулась и пошла по короткой тропинке к дому богини. На левом плече у нее висела скатка с постелью, на правом — мешок с вещами, но она шла танцующей походкой, словно беременность ничуть не тяготила ее. Она часто повторяла, что рожать будет легко и что дочка наверняка будет красивой и здоровой. «Ну-ка, Грациллоний, положи сюда руку, послушай, как лягается. Торопится наружу. О, она заставит мир говорить о себе!» — вспомнились ему ее слова.
Прежде чем скрыться в темном проеме дверей, она, как обещала, оглянулась и махнула рукой. Рваные лохмотья облаков проносились над мрачным Домом, цепляя верхушку башни. Западная половина неба казалась провалом в черную пропасть.
Кто-то деликатно тронул Грациллония за плечо.
— Прости, повелитель, — к нему обращался молодой моряк, которого, как помнил Грациллоний, звали Херун. — Надо торопиться с палаткой.
— О... в самом деле, — Грациллоний очнулся. — Вам надо возвращаться. В темноте в такую погоду не уцелеть.
— Это правда, мой король. И так-то ворота скорее всего уже закрыты, но при дневном свете мы сможем причалить в Призрачной бухте.
Без Грациллония морякам, не имевшим опыта в устройстве военного лагеря, было не обойтись. На галечной полосе не сразу встала обычная римская солдатская палатка, растянутая на шестах и укрепленная тяжелыми камнями, — в такую погоду установка ее оказалась собачьей работой: кожаный полог бил по лицу, веревки хлестали бичами, под ногами скользили мокрые камни. Люди не смели богохульствовать, но других слов произнесено было немало. Когда с разбивкой наконец справились, Грациллоний сообразил, что Дахилис давно уже покинула дом и ушла в глубь острова. Он не увидел ее прощального взмаха.
Грациллоний поторопился отпустить команду и, забравшись в палатку, занялся разборкой вещей. Здесь была войлочная подстилка и постель, холодный паек, вода и вино, полотенце, умывальный тазик, расческа и зубной порошок... он тщательно составлял список, не забыв даже о средствах борьбы со скукой. Книги взять не решился, опасаясь испортить, а музыкального дара он был лишен начисто, но прихватил восковые таблички и стило на случай, если в голову придет стоящая мысль. А главное, Грациллоний взял несколько брусков дерева и резцы. Он собирался смастерить игрушки для своих падчериц. А почему бы и не для родной дочери? На первое время ей хватит и тряпичной куклы, но когда подрастет, то наверняка обрадуется, скажем, крошечной лошадке с повозкой... Грациллоний улыбнулся про себя и потянулся за точильным камнем. Резцы должны быть острыми, а слугам не объяснишь, под каким углом делать заточку для тонкой отделки.
Ветер рвал и метал, дергал полотнища палатки, влетал под откинутый ради света полог. Настроение портилось с каждой минутой. Грациллоний механически обстругивал чурку, но в мыслях была только Дахилис, наедине со своими богами и зимней бурей.

III

Грациллоний ее не заметил, сражался с палаткой. Дахилис вздохнула, но не посмела дожидаться, пока он обернется в ее сторону. Она и так уже запаздывала с первым обрядом. Короткий день перевалил за половину, а нависшие тучи совсем затмили неяркое солнце. Да и ветер завывал все яростней. Надо успеть вернуться, пока совсем не стемнело, и разжечь огонь — в очаге для себя, в светильниках — для себя и богини.
— Белисама, Мать и Королева, сбереги его, — прошептала она, уходя.
Тропа шла вдоль берега, среди выброшенных морем водорослей, ракушек и обломков кораблекрушений, нередких в этих суровых водах. Волны прибоя нависали над берегом черными горами, испещренными узорами пены, рокотали огромным барабаном под воинственный вой ветра. За полосой прибоя держались тюлени. Звери то и дело поворачивали головы к острову — к ней? Потом тропинка свернула, и Дахилис потеряла их из виду. А жаль! Легче на душе, когда за тобой следят глаза Милосердных. А еще лучше бы не терять из виду Грациллония.
Дахилис ахнула и споткнулась. Боль ударила снизу, свела спазмом живот. Похоже на схватки. Она стиснула зубы, чтобы не закричать. О Исида, неужели роды?
Отпустило... Она постояла, дрожа всем телом. Лучше бы вернуться, развести огонь, подождать. Если это повторится, пойти к Грациллонию.
Нет. Ведь мертвая Бреннилис устами Форсквилис предупреждала, что испытание будет тяжелым. Нельзя сдаваться. Может, это ложные схватки. А если даже роды, она еще много часов сможет держаться на ногах. Она выдержит, она заслужит прощение своему мужу.
И Сестрам, и Ису, конечно же.
Дахилис шагнула вперед. Ветер бил теперь прямо в лицо, рвал с плеч плащ, раздувал его за спиной. Платье он прижимал к телу, с хохотом задирал подол, шарил за пазухой. Небо нависало над головой свинцовой крышей. Над камнями торчали голые ветви кустов. Ветер свистел и завывал все злее.
Но вот и менгиры, перед которыми она помогала вызвать Грациллония, а позже — призывала бурю, чтобы помочь ему осилить морских разбойников... опять схватки. Надо переждать.
Пошатываясь, приблизилась Дахилис к Птице и Зверю, произнесла положенные слова, протанцевала посолонь, причастилась солью, уронила каплю крови и, пожелав Древним покоя, попросила позволения удалиться. Ей показалось добрым предзнаменованием то, что новые схватки последовали, только когда ритуал был завершен.
Потом она потеряла им счет. Приходилось останавливаться на каждом шагу. Должно быть, из-за ветра, думала она. Толкает, сбивает с ног, леденит кровь, словно сам Лер не желает принять ее молитвы. Глаза от него слезились, так что Дахилис едва видела, куда идет, к тому же быстро темнело. Соленые брызги засыхали горечью на губах. По лицу хлестнула снежная крупа. Небо и море слились в одну тусклую полосу.
— Лер, — воззвала Дахилис, — Лер, неужто в самом деле Ты гневаешься за то, что он похоронил своего друга во имя их бога, над Твоим морем? Ты сам капитан и рулевой. Ты должен понять мужчину.
Но ничего человеческого нет в Лере. Он — буря, разбивающая корабли, Он — темные глубины, поглощающие людей, Он — волны, выбрасывающие на камни тела, чтобы чайки склевали то, что не доели миноги. Совершает Он и благо, вскармливая китов и дельфинов, резвящихся вокруг корабля, и тюленей, что заботятся о моряках, посылая ветры, несущие домой суда. Но Он — океан, дитя Хаоса, и Ис живет как Его заложник, вечно под угрозой Его гнева.
Сколько ни моли... она упала на колени, на четвереньки, не сдержав крика. Иногда роды приходят внезапно. У нее это первые, и еще слишком рано, но...
— Матерь Белисама, помоги мне!
Дахилис медленно поднялась на ноги. Вокруг нее успело намести белый сугроб. Но впереди наконец завиднелась оконечность острова. Грохот прибоя отдавался во всем теле, за ударом о берег следовало протяжное рычание отступающей волны. Но ей не надо спускаться к морю. Только спуститься со скального гребня к отметке верхнего прилива. Там алтарь, каменная глыба, с коей волны и ветер почти стерли древние руны. Там она воздаст Ему почести, а потом — под кров, в Дом Богини.
Дахилис, помогая себе руками, спускалась по мокрым уступам. Ревел ветер, бросая в лицо горсти снега и соленые брызги. Она шла согнувшись, пытаясь прикрывать чрево. Пятка вдруг поехала по скользкому камню, и Дахилис беспомощно опрокинулась навзничь. Долго-долго ей казалось, что она смотрит на себя откуда-то со стороны. И боль, и страх отошли, отодвинулись куда-то...
...терпеливо дожидаясь, пока она вернется обратно к жизни. Но сознание то и дело почти покидало ее. Родовые схватки и боль в подвернутой лодыжке приводили в себя. В какой-то миг она очнулась окончательно, и ветер, стонавший над головой, стал вдруг помощником и другом. Не умолкай, просила она, держи меня, не давай уснуть... мне нельзя.
Она нашарила застывшими пальцами лодыжку, нащупала торчащую кость. Перелом. Не танцевать ей больше, во всяком случае, не скоро еще случится... Сколько же она пролежала без сознания? Недолго, и хорошо, головой не ушиблась, может быть, уберегло размотавшееся покрывало. Но одежда промокла насквозь, тяжело обвисла, когда она приподнялась на руках. Впереди блеснула полоса воды — прилив поднимался быстро. Ветер нагоняет волну, и вода дойдет до самого алтаря, утопит или убьет холодом ее и ребенка.

Предыдущая страница 14 Следующая страница


15 Пол Андерсон, Карен Андерсон

Нужно найти укрытие, пока холод не добрался до младенца. Она уже чувствовала, как немеет тело. Попыталась двигаться, опираясь на колено и на здоровую ногу, но ступня зацепилась за что-то, и яркая вспышка перед глазами снова погрузила ее в темноту.
Когда она пришла в себя, в мире было немногим светлее. Еще одна схватка... она ощущалась острее, чем боль в сломанной ноге.
— Постой, — бормотала Дахилис. — Потерпи. Мы пойдем к нему... — имя затерялось в памяти. Длинное, чужеземное, неуклюжее. Язык сам вспомнил исанское: — Граллон, о Граллон...
Дахилис поползла. Она перевалила через каменный гребень — но тропы не было. Камни и земля скрылись под белой пеленой. Спустившаяся ночь несла снежные вихри. Позади грохотало море. Уйти от моря. К Граллону, к Белисаме...
— Не спеши, — сказала она дочке. — Подожди, он нам поможет.
И поползла дальше.

IV

Сумерки сгущались, и Грациллоний не находил себе места. Он сидел перед открытым входом палатки, не обращая внимания на холод. Дом стоял прямо перед ним. Ее не видно, не видно. Ад всех богов, ей пора уже вернуться! Или рано? Остров невелик. За час пройдешь из конца в конец. Предположим, столько же на обратную дорогу. Конечно, еще обряды, но они не должны ведь занимать много времени. С неба посыпался снег, сухие хлопья понеслись над землей. В метель в двух шагах ничего не увидишь. Как бы не пропустить!..
Он ждал, забыв про свои поделки. В голове теснились смутные мысли, воспоминания: мать, отец, родное поместье, военный лагерь, девушки, которых давно забыл, Вал Адриана, Парнезий, схватка... зачем все это? Где Дахилис? Максим, с его жаждой власти, поход к Ису, Дахилис, Дахилис, ее Сестры — куда, во имя Аримана, могла она подеваться? — и как ему сбежать из Иса, когда в Арморике все наладится, но только не от Дахилис, нет, надо убедить ее перебраться в Империю, но где же она, куда подевалась? Снег стал гуще.
Наконец он понял, что надо развести огонь, пока еще хоть что-то видно, а значит, закрыть полог, чтобы не задувало. В темной палатке, второпях, он не сразу справился даже с этим простым делом — высечь искру, раздуть трут и поднести его к фитилю свечи. Потом повозился с фонарем — надежным, бронзовым, со стеклянными окошками. Разжечь его было нелегко, но необходимо, потому что открытый огонь задуло бы при откинутом пологе. Наконец справился. Снаружи еще не совсем стемнело, но пришлось подождать, пока глаза привыкнут к сумеркам. Ветер обжигал лицо. Прибрежная полоска дрожала под ударами невидимых волн. Зрение возвращалось медленней черепахи. Дом чудился теперь черным провалом в бездну. Если Дахилис вернулась, пока он возился внутри, она, должно быть, уже уснула.
Его пронзило, словно мечом.
Уснула? Не может быть! Она говорила о вечерней молитве; наверняка при огне. И очаг бы разожгла. А там ни проблеска...
Он спорил сам с собой, задыхаясь от напряжения. Он пропустил ее приход. Все ставни и дверь накрепко закрыты. Если он войдет в Дом, она перепугается до смерти. Если что-нибудь случилось, она должна прийти к нему сама. Держись, Грациллоний, не покидай свой пост.
Шуршал снег. Тьма стала непроглядной. Грациллоний протянул руки к небу.
— Митра, Господь Закона, что мне делать?
Тихий голос ответил:
— Посмотри на дым...
Сердце пропустило удар. Дым жертвоприношения, дым очага... как бы мгновенно ни уносил его ветер, отблеск огня виден над дымоходом... но света нет. Ни проблеска.
Грациллоний вдруг успокоился. Словно перед битвой. Некогда размышлять, молиться, надеяться. Только обнажить меч...
Он вынес фонарь, держа его за дужку как можно ниже, чтобы отыскать начало тропы. Ветер, снег, ночь — все это отошло куда-то, гром прибоя доносился словно из бесконечного далека... На двери Дома — молоток в форме трезубца. Он ударил что было силы.
— Дахилис, Дахилис, ты здесь? — голос сорвался. — Грех на мне, — сказал он, больше ради нее, и открыл дверь.
По единственной комнате Дома заметались тени. Наверх в башню вела лестница. Но там, наверху, всего лишь убежище на случай бури. Жилье же — очаг, печь, стол, стулья — внизу... Коврик на мозаичном полу, лампа и огарки свечей на полке, занавеси, скрывающие пустоту каменных стен... в дальнем конце, кажется, алтарь... ближе простая кровать, и на ней знакомый сверток с постелью.
— Дахилис! — насмешкой отозвалось эхо.
Так, — подумал он.
Тепло понадобится, но неизвестно, сколько времени займут поиски. Он приготовил в очаге растопку, плеснул на нее масла из кувшина. Масло впитается, и огонь разгорится мгновенно.
Огонь... Искать, возможно, придется долго. Он прихватил с полки несколько сальных свечей для фонаря, сунул в кошель на поясе вместе с кремнем, огнивом и трутом — на всякий случай, хотя чтобы воспользоваться всем этим, придется искать укрытие от ветра. Перебросил через левое плечо теплое шерстяное одеяло, а в правой твердо сжал дужку фонаря — и вышел из Дома.
— Дахилис! — крикнул он. — Дахилис!
Голос затерялся в свисте ветра и грохоте прибоя. Выходя, он заметил на галечной полосе тюленя. Тюлень провожал Грациллония взглядом, пока тот не скрылся из виду.
Центурион совершенно не представлял себе проклятый остров. Где-то должна быть тропа, но где? Под снегом не разглядишь. Во всяком случае, не там, где топорщатся сухие кусты и кочки с пожухлой травой.
Нет смысла с воплями носиться по округе, как потерявшемуся щенку. Лучше зигзагом прочесывать остров поперек, ориентируясь по шуму моря на юге и на севере. До рассвета еще далеко... — Дахилис, Дахилис!
...Он наткнулся на пару менгиров. Камни возвышались над ним, на одном виднелся выступ вроде клюва, другой расширялся к вершине. Должно быть, те самые Камни. Ему приходилось слышать, как о них шепчутся в городе. Он обшарил землю вокруг. Не здесь. Грациллоний уже сорвал голос.
...Снегопад кончился.
...Голос уже походил на воронье карканье.
...Руки так дрожали, что заменяя свечу в фонаре, он едва не выронил ее.
...Ветер стих, но стало заметно холоднее. В небе — ни просвета. С запада начал доноситься шум прибоя.
...Грациллоний нашел ее. Заметил в очередной раз что-то темное на снегу, подошел ближе, всматриваясь, спотыкаясь о камни, — и это оказалась она. Промокшая одежда заледенела ломкой коркой. Дахилис лежала, свернувшись, защищая младенца в животе. Лицо было чистым и спокойным. Глаза — закрыты. Грациллоний заметил сломанную лодыжку. О Митра! Белисама! Куда же вы глядели?
Он опустился на колени, припал ухом к ноздрям, прижал ладонь к груди... Жива. Холод еще не убил ее. И под сердцем что-то толкнулось. Дочь рвется на свет?
Придется тебе подождать своей очереди, детка.
Силы не вернулись к Грациллонию, просто он перестал ощущать усталость. Обернуть Дахилис одеялом, обхватить руками, подцепить фонарь указательным и большим пальцем... Он поднялся и пошел. В голове сам собой составлялся план. Необходимо заранее продумать каждое движение, чтобы не терять драгоценное время. Отец, когда брал его в плавание, рассказывал, как люди умирают от переохлаждения и что нужно делать, чтобы спасти, если не появились еще роковые признаки. И армейский хирург тоже наставлял молодых офицеров-южан, не знавших до тех пор зимы. Дахилис ушла далеко...
Белисама, Белисама, помоги ей. Ведь ты тоже любишь ее?
Не сова ли пролетела над ним? Почудилось...
Впереди темным пятном появился Дом. Он открыл дверь, поддерживая Дахилис на колене. Горбатые тени расползлись по стенам. Скинул с кровати сверток и уложил ее на матрас. Ветер ворвался в открытую дверь следом за ними. С плаща и волос Дахилис текло. Пришлось поставить фонарь на пол. Некогда тратить даже минуту на очаг. Ей нужно тепло. Немедленно. Грациллоний проворно сорвал одежду с Дахилис, потом с себя. Постель не шире гроба, но это и хорошо: нужно прижаться потесней, согреть ее теплом живого тела. Он сгреб пару сухих одеял, накинул сверху. Приходилось цепляться за край, чтобы не свалиться, рама врезалась в бедро, но это ничего, ничего...
Он коснулся губами ее щеки — словно лед. Что-то неуловимо изменилось в ней: тело стало влажным, еле слышное дыхание — прерывистым и слабым, слабым, бесконечно далеким. Грациллоний подавил вопивший в нем ужас и прижал палец к жилке под челюстью. Челюсть отвисла. Звуки и запах — все это было ему знакомо.
Уже не борьба со смертью — поражение. (Белисама, да будет воля Твоя.) Грациллоний скатился с постели, поднялся на ноги, наклонился над нею. Поискал пульс на шее — и не нашел. Из-под век выглядывали полоски белков. Он положил ладонь на грудь и уловил слабое движение. Она еще дышала.
Ладонь скользнула ниже, к вздымавшемуся животу. Удары, будто кто-то стучится в дверь. Он не врач... Но он видел заколотых животных и убитых варварок. Сам Цезарь возвел в ранг закона то, что издавна делалось по обычаю: в таких случаях надо попытаться спасти ребенка.
Может быть, она не пожелала бы этого, зная, как ему будет тяжело. Но ее уже не спросишь.
Время истекало с каждым мигом. Дитя быстро уходит из жизни вслед за матерью. Он слышал, что, бывало, младенец выживал, но рос ущербным, как бедняжка Одрис. Можно бороться за жизнь Дахилис до конца — но надежды на победу не оставалось. Или попытаться спасти ее дитя, наследницу. Она уходит, решать надо немедля.
Он снова взял фонарь и вышел на берег, к своей палатке. Нагое тело уже не чувствовало ледяного ветра.
Вернувшись, он зажег свечи от фонаря и развел огонь в очаге, то и дело прерываясь, чтобы подойти к Дахилис. Она не отзывалась на его заботу. Он уже не слышал дыхания и откопал в ее свертке бронзовое зеркальце. Конечно, у нее, как у всякой женщины, которая хочет нравиться своему мужчине, зеркальце всегда было с собой. Сперва оно затуманивалось, но так слабо, что приходилось держать его у самых губ. Когда блестящая поверхность очистилась, Грациллоний с яростью зашвырнул в угол бесполезный кусок металла.
Он поцеловал бы ее на прощание, но это была уже не Дахилис. На лицо Грациллоний набросил полотенце. А остальное — не надо думать об этом. Он надеялся, что сможет не думать. Надеялся на свое умение обращаться со скотом и резцами. Надеялся на свои скудные знания анатомии. Человек может только пытаться и надеяться.
Сколько у него времени? Три минуты, четыре, пять? Не больше. На столе, который он подтащил к кровати, лежали остро заточенные резцы.

V

Волны вздымались по-прежнему высоко, но ветер стих, и небо прояснилось. Едва забрезжил рассвет, на тропе, спускавшейся в Призрачную бухту, появилась Форсквилис со спутницей — молодой женщиной, плотно закутанной в теплый плащ. Она прошла через Пристань Скоттов к дому Маэлоха и ударила в дверь посохом, на набалдашнике которого была фигурка бронзовой совы. Удары эхом разнеслись в затихших скалах.
Дверь распахнулась. Рыбак не успел одеться спросонья, но держал наготове грозный боевой топор.
— Какого... — он осекся, узнав жрицу. — О, моя королева! — и, перевернул топор, пытаясь широким лезвием прикрыть срам. — Я думал... Призыва ведь не было... пираты? Королева Форсквилис!
— Мы не встречались, — размеренно проговорила она, — но ты знаешь меня в лицо, а мне говорили, что ты славишься среди рыбаков искусством и смелостью. Тебе предстоит плаванье, от которого зависит судьба Иса.
— Что? — Косматая борода дрогнула. — Повелительница, это невозможно. Взгляни сама! — он протянул руку к бушующим водам.
Глаза провидицы не отрывались от его лица. Только сейчас рыбак заметил, как она осунулась — словно после бессонной ночи.
— Надо плыть, Маэлох, — просто сказала она. — Прежде ты доставлял на Сен мертвых, но сегодня...
Маэлох замялся.
— Я слышал, что вчера королева Дахилис отправилась нести Бдение, какого прежде не бывало, и с ней — сам король. Надо привезти их обратно?
— Можно сказать и так.
— Тогда... чего там, если маленькой королеве Дахилис нужна помощь, я согласен. Но не знаю, решатся ли остальные.
— Разве они не Перевозчики Мертвых?
Маэлох покосился на спутницу Форсквилис, скромно стоявшую позади с фонарем в руке.
— Это Брига, моя служанка, — объяснила королева. — Она поедет со мной.
Маэлох с удивлением разглядывал женщину. Крепкая светловолосая девушка, явно из Озисмии. Немало таких приходило в город, чтобы за несколько лет заработать себе на приданое. Случалось, они выходили замуж за исанца или находили себе любовника. Брига свободной рукой прижимала к груди сверток с новорожденным младенцем. Лицо выражало страх и нерассуждающую покорность своей госпоже-колдунье.
— Поспеши! — подхлестнула рыбака Форсквилис. Маэлох виновато пробормотал что-то и попятился в дом — одеваться. Через минуту он появился уже одетый и бросился колотить в соседние двери, поднимая свою команду. При виде королевы ругань застревала у мужчин в горле, хотя женщина стояла неподвижно и невозмутимо, как изваяние. Привычные к ночным Призывам, моряки быстро собрались на «Оспрее». Большинство матросов жили в городе, но Перевозчикам случалось обходиться и меньшим числом.
Судно, по зимнему времени стоявшее на песке под навесом, столкнули на воду. Когда первые лучи солнца коснулись волн, все было уже готово к плаванию. Путь по бурным волнам оказался легче, чем опасались моряки. Помог прилив, а когда вышли из-за мыса, то и попутный ветер. Маэлох рискнул даже поднять парус в помощь гребцам. В хрустальном небе танцевали отблески волн. Рифы видны были отчетливо, и рулевой легко обходил буруны.
Брига скорчилась у борта, бледная от морской болезни. Она то склонялась над ребенком, то бросалась к борту в приступах тошноты. Рядом сидела бесстрастная Форсквилис. Никто не осмеливался заговорить с жрицей. Один из матросов настолько забыл о ее присутствии, что пристроился рядом облегчиться за борт. Ритуальная просьба к Леру о прощении заставила его опомниться.
— Ой, королева! Прости!
Она слабо улыбнулась.
— Ты принимаешь меня за весталку?
Моряк смущенно потер обветренные лапы.
— Надо было приготовить поганое ведро, но в такой суматохе... Мы ведь сразу вернемся, верно, королева?
Форсквилис кивнула.
— Я останусь, а остальным незачем задерживаться.
— Ты... — парень не знал, куда девать глаза. С ним говорит сама королева! — Но ведь празднества...
Взгляд провидицы был устремлен за горизонт.
— Я должна увидеть знак, начать обряд... Через день-другой за мной сможет прийти баржа.
Догадавшись, что жрица хочет остаться одна, моряк неловко отдал честь и вернулся к работе.
...Наверно, только Маэлох мог подойти к коварным камням Сена при таком волнении. Когда судно наконец встало у причала, люди в изнеможении попадали на палубу.
Форсквилис поднялась.
— Отдохните пока. Возвращаться будет легче. Ждите.
Она, не дожидаясь сходней, спрыгнула на берег и быстро направилась к Дому Богини. Голубой плащ развевался за спиной. В потоках соленого ветра кружились галдящие чайки. В прибое чуть дальше по берегу виднелись головы тюленей.
...Дверь стояла нараспашку, ставни отворены, в светлой комнате все чисто и прибрано, пол отскоблен до блеска. На кровати лежало прикрытое одеялом тело. Грациллоний сидел в кресле рядом, баюкая на руках новорожденную девочку. Малышка пронзительно кричала.
Тень Форсквилис упала в комнату, и Грациллоний поднял глаза. Бледное осунувшееся лицо выражало одну лишь усталость.
— Я привезла для нее кормилицу, — сказала Форсквилис. — Корабль ждет тебя. Здесь я все сделаю.

Глава двадцать шестая

I

Грациллонию показалось, что его будит Дахилис. Его наполнило ощущение солнечного счастья. Сердце птицей забилось в груди. О, любимая!
Он открыл глаза. Над ним стояла Бодилис. Тогда он вспомнил...
В окна заглядывал сумрачный день. Бодилис отступила от постели. На ней было простое белое платье без украшений.
— Прости, — тихо сказала галликена. — Но тебе пора вставать. Солнце обошло почти полный круг, а ты все спишь.
Грациллоний смутно припомнил, что когда он добрался до дворца, Фенналис дала ему выпить какой-то отвар. Перед тем моряки унесли тело на носилках к Дому Странников. Еще перед тем — море, качка... в памяти зияли провалы, клубился туман... Душа рвалась прочь: домой, на войну, куда угодно, лишь бы подальше. Но он — король. Он — префект Рима и центурион Второго легиона.
Бодилис провела его в комнату, где ждали горячая ванна, хлеб и вино. Есть не хотелось, но он заставил себя, и силы вернулись. Крепкий слуга размял одеревеневшее тело. Бодилис стояла рядом, ожидая, пока он облачится в алое королевское одеяние.
— Куда теперь? — спросил он, одевшись.
— В храм Белисамы, — ответила она. — Решили провести оба обряда одновременно, учитывая, что мать отошла, а ты будешь занят.
— Оба?
— В первую очередь наречение имени и освящение младенца.
Грациллоний кивнул. Дахилис и Иннилис рассказывали ему.
— Я должен заменить мать?
— Таков обычай, когда королева умирает в родах.
Грациллоний припомнил все, что передумал ночью в Доме Богини.
— Хорошо.
Они вышли из дворца под серое тусклое небо. Шеренга легионеров приветствовала его салютом. Админий шагнул навстречу.
— Господи, командир, мне так жаль, — у него дергались губы. — Мы все...
— Благодарю вас, — сказал Грациллоний и прошел дальше.
— Кру-гом! — выкрикнул Админий. — Шагом марш!
Подкованные подошвы ударили в мостовую.
Люди на улицах расступались, останавливались, провожали его взглядами. Никто не решился подойти или хотя бы выкрикнуть приветствие. Грациллоний и Бодилис шли сквозь молчаливую толпу.
— Мы почти ничего не знаем, — говорила королева. — Только со слов моряков и Бриги и... других, здесь, в городе... и мы догадываемся... ты не хочешь рассказать?
Он с удивлением заметил, что рассказ не причинял боли. Простая обязанность. Он сам не понял еще, что это значит — никогда не увидеть больше Дахилис. А то, что он видел в последний раз...
— Она не вернулась до наступления ночи, и я пошел искать. Искал несколько часов. Она сломала ногу, и роды начались. Лежала без сознания, почти замерзшая. Я принес ее обратно, но не смог... вернуть. Как только она умерла, я сделал все возможное, чтобы спасти ребенка. Если я совершил грех, святотатство — они на мне, и только на мне. Она ни в чем не виновата.
Бодилис сжала его ладонь.
— Нам придется заново очистить и освятить остров. Что до твоего поступка, я смею надеяться — мы, Сестры, решили, что смеем надеяться, — справедливость богов восстановлена. Они испытали твой дух. А жертвой стала... Дахилис. Не та жертва, о которой думали Девятеро, и, быть может, не та, которой желали сами боги, но едва ли можно найти дар драгоценнее.
В горле стояла горечь. Нет ему дела до таких богов. Но надо молчать и молча исполнять Их обряды. Ради Рима, Митра свидетель, и ради Бодилис. Ей и без того нелегко.
Они подошли к храму. Солдаты, гремя оружием, разошлись и замерли по сторонам лестницы. Король и галликена прошли между их рядами.
— Церемония будет простой и недолгой, — заверила она его. — Не то что Вручение Ключа. А новую королеву торжественно представляют народу только после того, как душа ушедшей переплывет пролив.
— Что?! — он вдруг очнулся от внутреннего оцепенения, тревожно вскинул голову. Бодилис не успела ответить: они вошли в храм.
Их встретили чистые молодые голоса весталок, певших гимн. Младшие жрицы окружали алтарь. Бодилис опустила на лицо покрывало и прошла к Сестрам, стоявшим за алтарем, под странными высокими образами Девы, Матери и Старухи. Светильники отбрасывали яркие блики на золотую купель. Тонкие белые покрывала придавали королевам вид призраков.
Грациллоний не сразу решился приблизиться к алтарю, но наконец вышел вперед торжественными мерными шагами. Перед мраморной глыбой алтаря он остановился и замер с непокрытой головой и пустыми руками. Ни Молота, ни Короны. Здесь владения Белисамы. Только Ключ висел на груди под рубахой.
Одна из верховных жриц обошла алтарь и встала перед ним. Он узнал под вуалью Квинипилис. Ее голос звучал ровно, но Грациллоний впервые услышал в нем старческие нотки:
— Король и отец, мы собрались здесь, чтобы освятить твое дитя. Мать ее покинула нас, и ты должен сам благословить дочь. Пусть принесут ее сюда, дабы ты дал ей имя и наложил Первый Знак.
Приблизилась жрица с младенцем на руках. Девочка спала, глазки на красном сморщенном личике закрыты. Какое крошечное создание! Как ей жить в этом жестоком мире? Квинипилис шепнула:
— Ты знаешь, Грациллоний? Дахилис звали Истар.
Он знал, знал и о том, что обычно первую дочь называли именем, которое носила мать-королева в детстве. Но для него она была Дахилис, а эта крошечная частица ее тела — все, что осталось ему от любимой. Он все обдумал еще тогда, в ту долгую ночь на Сене.
Квинипилис взяла завернутую в одеяльце девочку, протянула Грациллонию.
— Начерти у нее на лбу полумесяц, — подсказала она тихо, — и скажи: Иштар-Исида-Белисама, прими слугу Твою Истар. Освяти ее, сохрани в чистоте и дай ей последний приют в Твоем Доме.
Грациллоний опустил указательный палец в мерцающую воду купели и очертил полукруг на крошечном лобике. Его голос отчетливо прозвучал по всему храму:
— Иштар-Исида-Белисама, прими слугу Твою, Дахут. Освяти ее, сохрани в чистоте и дай ей последний приют в Твоем Доме.
Голоса весталок дрогнули. Среди жриц пробежал шипящий шепоток, но все покрыл громкий крик проснувшейся девочки. Малютка корчилась у него на руках, стараясь сбросить пеленки.
Грациллоний встретил скрытые под покрывалами взгляды галликен и вполголоса проворчал:
— Я хотел, чтобы ей осталось хотя бы имя матери. Надеюсь, это законно?
— Да-да, — отозвалась Квинипилис. — Против обычая, но... закон молчит... пусть будет Дахут, — и передала малышку жрице, которая унесла ее, качая на руках.
Все поняли Грациллония. Сакральное имя Дахилис происходило от ручья, посвященного ее покровительнице, нимфе Ахе. Приставка «Да-» образовывала уважительную форму обращения. Суффикс «-лис», принадлежавший только королевам, отец заменил на «-ут», обычный для имен, данных в память предка. Так в Исе явилась Дахут.
Гимн смолк. Квинипилис выпрямилась в полный рост и, воздев руки, воскликнула:
— Да свершится божественное обручение!
Грациллоний остолбенел. Обручение? Уже?
Ну конечно. Как он мог забыть? Должно быть, не хотел помнить. Когда умирает королева, знак немедля сходит на одну из весталок. Перед ним восемь женщин, а ведь Форсквилис на Сене...
Ни за что! Когда Дахилис еще не похоронена!
Призрачные фигуры вышли из-за алтаря и окружили его. Квинипилис осталась на месте. Одна из галликен, чуть спотыкаясь, подошла и встала рядом с королем.
— На колени, — приказала старая галликена.
Он мог уйти. Слабые женщины не удержат солдата. А у дверей ждут легионеры. Так вот просто — и конец всем его замыслам! Грациллоний опустился на колени рядом с избранной богами невестой.
Молитва доносилась словно издалека. Еще гимны, новые славословия — хвала богам, короткие. Он услышал приказ откинуть вуаль с лица невесты.
Повиновался. В тот же миг все его жены открыли лица.
Он увидел знакомое испуганное личико, но не мог вспомнить, где видел его прежде.
— Грациллоний, король Иса, в покорности богине, живущей в ней, и в почитании данной ей женственности, прими твою королеву Гвилвилис...

II

Во дворце устроили скромное пиршество, после которого семь галликен поцеловали свою новую Сестру и удалились. Слуги попросили ее благословения и почтительно проводили чету в спальню, где горело множество светильников. Празднество должно было состояться позже, когда дух прежней королевы покинет город.
За столом говорили мало, а сам Грациллоний не произнес ни слова. Девушка сидела рядом с мужем, потупив глаза. Она едва прикоснулась к еде. Прощаясь, Бодилис отвела Грациллония в сторону и шепнула:
— Будь с ней поласковей. Бедняжка совсем этого не хотела. Никому и в голову не приходило... Неисповедимы пути богини.
— Чья она дочь? — с усилием спросил он.
— Отец — Хоэль, а мать Морванилис, сестра Фенналис, так что девочка — двоюродная сестра Ланарвилис. Она рано потеряла мать. Добрая девчушка, но умом никогда не отличалась. Я помню, как она страдала от насмешек других, более одаренных учениц. Подруг у нее не было, и она вечно возилась с животными. Никто не сомневался, что она примет обет младшей жрицы, если только не найдется мужчины, который возьмет ее замуж ради приданого. И вот... не вини ее, Грациллоний. Будь с ней мягок, — глаза Бодилис глядели ему в душу. — Думаю, ты найдешь в себе силы...
«Да, рядом с тобой можно быть сильным», — подумал Грациллоний.
В спальне стоял аромат благовоний. От янтарных огней светильников расходились волны тепла. Ночной ветер за ставнями улегся. Гвилвилис стояла посреди комнаты в своем белом одеянии, сложив ладони на животе, склонив голову. Тонкие тусклые волосы плотно облегали удлиненный череп, острый кончик носа выдавался вперед. Высокая фигура с плоской грудью и тяжелыми бедрами казалась нескладной, и двигалась девушка несколько неуклюже.
Надо же что-то сказать, — подумал Грациллоний.
— Ну...
Она не отозвалась. Грациллоний в растерянности заходил по комнате, сцепив руки за спиной.
— Ну, не бойся, — говорил он. — Я не сделаю больно. Лучше скажи мне сама, как тебе больше нравится?
Она еле слышно отозвалась:
— Не знаю, король.
У него загорелись щеки. Она ведь весталка, девственница, а он говорит с ней, как с опытной женщиной! Грациллоний откашлялся.
— Тебе ведь что-то доставляет удовольствие: развлечения, интересные занятия, отдых от ежедневной работы? Хоть что-нибудь?
— Не знаю, повелитель.
— Уф-ф! Похоже... мне не сказали, как тебя звали раньше...
— Сэсай, повелитель.
Она даже не шевелилась!
— А... — он вспомнил. — Ты была в Нимфеуме и провожала нас к дому стражи, когда...
...когда Дахилис просила там благословения будущей дочери, и в ту ночь... они любили друг друга.
Эта девушка ни в чем не виновата!
Грациллоний шагнул к столику, плеснул в кубок неразбавленного вина.
— Хочешь выпить? Налей себе.
Девушка подняла взгляд и тут же поспешно отвела в сторону.
— Нет, спасибо...
Грациллоний в три глотка осушил кубок, почувствовал, что внутри у него разгорается огонь. Уснуть будет нелегко. Хорошо хоть, комната другая, не на той же постели, где они с Дахилис...
— Почему тебе дали имя Гвилвилис?
— Я... мне... королева Ланарвилис сказала, что можно. Это по маленькой деревеньке на холмах, так она сказала. У суффета Сорена там д-дом.
— Хм... — Грациллоний потер подбородок. Он понемногу оттаивал. — Я так понимаю... когда появляется знак, ты кому-то говоришь об этом, сообщают Девятерым, и они вызывают тебя?
— Да, повелитель, — она коснулась пальцами края ворота над грудью. — Я проснулась от огненной вспышки, и... и... — она с трудом сглотнула, на глазах блеснули слезы. — Я так испугалась.
Грациллонию стало жаль девчонку. Он поставил кубок, подошел к ней, положил руку на плечо, а другой приподнял за подбородок.
— Не бойся, — повторил он, глядя ей в лицо. — Это милость богини.
— Они... были добры ко мне... но... почему меня? — она задрожала. — Я ничего не знаю.
— Научишься, — утешил Грациллоний. — Белисама, уж конечно, знает, что делает, — в глубине души Грациллоний в этом весьма сомневался. Он похлопал невесту по плечу. — Держись.
Она сделала движение, словно хотела обнять, но тут же отпрянула.
— Мой повелитель так добр... О-о-ох, — девушка шмыгнула носом и снова сглотнула, сдерживая слезы.
Грациллоний отпустил ее, налил себе еще вина. Ему и самому приходилось нелегко. Он заговорил, не оборачиваясь:
— У тебя был трудный день, Гвилвилис. Не пора ли на покой?
— Да, мой король.
По-прежнему не оборачиваясь, Грациллоний сказал, помолчав:
— Ты должна понять. Я пережил тяжелую потерю. Конечно, это потеря для всего Иса, но для меня... пойми правильно... сегодня ночью мы просто будем спать... и еще какое-то время.
— Да, повелитель.
Быть может, богиня все же смилостивилась над ним. Этой простушке в голову не придет требовать...
Он допил вино и обернулся. Она уже разделась и стояла у кровати обнаженная. Животик у нее был потолще, чем пристало такой юной девушке, но кожа чистая, ягодицы округлые, а ноги, как стволы молодых деревьев. Над грудью горел багровый полумесяц.
Гвилвилис слабо улыбнулась.
— Как пожелает король, — сказала она безучастно.
— Будем спать, — резко бросил он и прошел по комнате, задувая светильники. За его спиной зашуршала простыня. Невеста скользнула в постель. Грациллоний разделся в темноте, оставил одежду на полу и улегся на ощупь.
Кажется, вино не поможет. Впереди бессонная ночь. Воздух пропитан душным ароматом благовоний. Грациллоний повернулся на бок — к ней. Что значит привычка! От ее тела исходило мягкое тепло, свежий запах чистой кожи и волос. Ладонь коснулась ее плеча.
Член пробудился к жизни. Нет! — вскрикнул он про себя, но кровь, пульсируя, наполняла плоть. Нет, нельзя! Его залила жаркая волна. Девушка почувствовала его беспокойство, повернулась. Он попытался отстранить ее, рука наткнулась на мягкую грудь, ладонь наполнилась. Сосок затвердел под его пальцами.
О, Дахилис! Бык потрясал рогами, рыл копытом землю. Грациллоний почувствовал, как Гвилвилис перекатилась на спину, раздвинула колени. Не Грациллоний, кто-то другой бросил свое тело между ее бедрами, прорвал пелену девственности, наслаждаясь криком боли, и вбивал, вбивал, вбивал... А Грациллоний стоял в стороне, стоял, как часовой на опостылевшем посту, в надежде, что когда все кончится, боги Иса наконец позволят ему уснуть.

III

Похоронная баржа. Пятьдесят футов в длину, черная с золотом. Низкие борта и широкая палуба. Форштевень и кормовой брус украшены простой спиральной резьбой. На мачте венок из остролиста.
Если не мешала погода, она отчаливала каждый третий день, увозя умерших. Тела доставляли близкие или служители Дома Странников.
Нынешнее утро было морозным и тихим. Рябь отливала сапфиром и изумрудами. Отлив легко отворил ворота. Над уходящим судном кружились чайки, у бортов мелькали головы тюленей.
Мертвые лежали на носилках. К ногам каждого тела заранее привязали тяжелый камень. Команда молча исполняла свою работу. Самым громким звуком, раздававшимся на борту, был тихий звон гонга, отмеривавшего ритм гребли. Провожавшие в темных одеждах безмолвно стояли у бортов или сидели на скамьях. Трубач и барабанщик привычно держались в стороне.
Сегодня на борт взошла не одна галликена, а все Девятеро, вместе с королем пришедшие проводить свою Сестру. Они теснились у кормы, касаясь друг друга плечом или локтем, но взгляды женщин были устремлены вдаль.
Плавание предстояло недолгое. Отмели простирались недалеко от берега, и капитан, убедившись, что судно вышло на глубину, подал знак. Трубач протрубил протяжный сигнал, замер звон гонга, и гребцы опустили весла.
Капитан обратился с ритуальной просьбой к жрице. Сегодня был черед Квинипилис исполнять печальный обряд, и старая королева в высоком белом головном уборе вышла вперед, воздела руки.
— Боги неведомые, боги жизни и смерти, море, питающее Ис, примите тех, кого мы любили...
Капитан подал ей табличку с именами. Имена, как и тела, были расположены по времени смерти. Квинипилис начала зачитывать их. При каждом имени матросы поднимали очередные носилки, и тело соскальзывало в море за бортом. «Прощай», — повторяла галликена раз за разом.
— ...Без имени...
Иннилис вздрогнула, потянулась к Грациллонию, стоявшему рядом. Он сжал ее ладонь.
— Прощай.
Слабый всплеск за бортом.
— Дахилис...
Кто-то стиснул и другую его руку. Грациллоний оглянулся — Бодилис. Тело скользнуло за борт.
— Прощай.
Носилки поставили на место. Снова прокричала труба, глухо ударил барабан. Тишина. Только плеск волн да крики чаек.
— Разворот! — скомандовал капитан. Весла легли на воду, снова зазвучал гонг. Судно повернуло к земле.
В закатном солнце волны горели расплавленным металлом. Золотые блики отражались на стене, играли на башнях. Тени в расщелинах утесов превратили скалы в таинственные мрачные скульптуры, и город лежал между ними словно обрывок цветного сна.
Баржа проскользнула в сужавшуюся щель ворот, прошла в синюю тень гавани. Высоко в небе кружил альбатрос. Солнце освещало снизу его белые крылья. Шум моря и города затихал, словно дыхание засыпающей женщины.
Сошедших на берег встретили на причале мужчины в жреческих одеяниях. Среди них был и Сорен Картаги, Оратор Тараниса, и Ханнон Балтизи, Капитан Лера. Грациллоний смотрел на них в недоумении.
Сорен отдал салют.
— Мой король. До сих пор я не имел случая выразить свою печаль.
По древнему закону ни он, ни Ханнон не допускались на баржу до своего последнего путешествия.
— Да, — сказал седой шкипер. — Она была дорога всем, но твоя потеря — тяжелее других.
Сорен перевел взгляд на Ланарвилис, затем снова на Грациллония и больше не отводил глаз.
— У тебя останутся воспоминания, король, — сказал он. — Они жгут душу, но порой помогают согреть ладони в холодную ночь, — голос у него сорвался. — Довольно. Я... Мы хотели сказать: мы считаем, что боги получили свое и примирились с Исом. И в какой-то мере это твоя заслуга, повелитель. Ты хороший король. Я не стану больше мешать тебе.
Ланарвилис понимающе улыбнулась. Сорен предостерегающе поднял палец.
— Помни, повелитель, — добавил он. — Ты можешь ошибаться и впредь, и мы встанем у тебя на пути, если увидим, что он ведет к беде. Но мы всегда будем верны тебе. Рассчитывай на нашу поддержку.
Грациллоний помолчал, собираясь с мыслями.
— Благодарю вас, — сказал он. — Вы не представляете, как я вам благодарен. Мы пойдем вперед вместе.
Он вдруг осознал, что говорит искренне. Впереди был труд, сражения, мечты. Жизнь Дахилис продолжалась в маленькой Дахут. Ему предстоит позаботиться о ее будущем.
Следующее Бдение в лесу приходилось на Рождество Митры.

Глава двадцать седьмая

Маэлох проснулся. Ночь. Темно, только мерцают угли в очаге. Единственная комната маленькой хижины полна запахов: дым, соль, рыба, сало, человеческие тела, море. Зябко. Снова стук в дверь: раз, другой, третий...
Он сел. Рядом шевельнулась жена, зашуршал соломенный тюфяк. Кто-то из ребятишек всхлипнул во сне.
Тук-тук. Тук.
— Иду, — отозвался он.
— Призыв? — шепнула Бета.
— Ясное дело, — прошептал он ей в ухо. — Остров-то наконец освятили, как я слышал. Долгонько им пришлось ждать. Полный корабль наберется.
Соответствующая случаю одежда всегда была сложена так, чтобы легко одеться в темноте. В такое время лучше не зажигать огня. Медлить не стоит, но и видеть слишком ясно не хочется.
— Чье сегодня Бдение? — бормотал он под нос. — Королевы Бодилис вроде. Молись хорошенько, королева Бодилис.
Команда уже собралась на тропе к бухте. Маэлох наспех поцеловал жену и тоже вышел. В ясном небе светила полная луна. Вдоль края тихого прибоя белела кайма пены. Луна затмила все звезды, кроме самых ярких. Над утесом склонялся Орион, да мимо Ока Севера через все небо текла в неведомые края Река Тиамат. На дерновых крышах поблескивал иней. Слабый бриз тянул с юго-востока. Попутный на Сен. Ну что ж, они недаром зовутся Перевозчики Мертвых.
Среди собравшихся на причале Маэлох узнал еще двух капитанов. Три полных корабля, стало быть. Так много не собиралось с того летнего сражения.
Рыбачьи челны закачались на воде Призрачной бухты. Ударились о причал сходни. Море тихо шепталось с ветром.
Ничего не было видно, кроме блеска мокрой гальки, волн и скалы. Ни звука, кроме шепота волн и ветра. Но Маэлох чувствовал вереницу всходивших на борт, видел, как все ниже погружается в воду корма. Сегодня смэку нести тяжелый груз.
В небе беззвучно вращались созвездия.
Вот уже «Оспрей» выровнялся, тяжело качнулся...
— Мы готовы, — тихо окликнул Маэлох. — Все на борту.
Три корабля отошли от берега. На мачтах развернулись паруса. Ветер слабоват, и без весел не обойтись, но под парусом идти все-таки скорее. И без того пассажирам пришлось долго ждать. Маэлох ходил по судну, тихо подавая необходимые команды. Больше никто не открывал рта. Корабли рядом двигались беззвучно, как плывущие лебеди.
В лунном свете блеснула шкура тюленя среди волн.
Корабли проскользнули между рифами и подошли к Сену. На берегу темнел Дом Богини. Окна светились золотистым светом. Жрица не спала, молилась. Равнина острова казалась пепельной.
Матросы закрепили концы. Вернулись на борт и встали в стороне. Маэлох откинул кожаный капюшон и с непокрытой головой замер у сходней. Светила луна и блестели звезды.
Души сходили на берег. Борт «Оспрея» все выше поднимался над водой.
Маэлох слышал их: вздохи в ночи, улетающие в неизвестность.
...Я была Давенах... — чуть слышно шепнула ночь.
...Я был Каттелан... Я был Боре... Я была Йаната...
Море и ветер вздыхали.
...Я был Раэль, — слышалось Перевозчику... — Я была Темеза...
...Мимо прошелестел вздох без имени.
...Я была Дахилис...
Когда все кончилось, Перевозчики Мертвых отошли от причала и повернули к дому.

Послесловие и комментарии

Мы стремились создать текст, понятный без комментариев. Однако кое-какие исторические подробности могут удивить некоторых читателей и показаться им авторской ошибкой. Другим же, возможно, будет просто интересно глубже познакомиться с описываемой исторической эпохой. Мы рады будем, если эти заметки окажутся вам полезными, но читать их ни в коем случае не обязательно.
Несколько слов о номенклатуре. В этом романе мы старались приводить географические названия в той форме, в какой они существовали в описываемое время — не только ради создания соответствующего колорита, но и ради точности. В конце концов, современные границы городов и местностей редко совпадают с границами времен Римской империи, а население изменилось полностью. Мы допустили только несколько исключений, таких как «Рим» или названия наиболее известных племен, считая, что сохранение точного произношения в этом случае было бы педантизмом.
Что до личных имен, мы всюду сохранили оригинальную форму. Большая их часть известна из истории, некоторые же являются нашим изобретением. Имена исанцев придуманы нами, но отнюдь не произвольно: мы стремились показать, как кельтские и семитские корни могли изменяться под позднейшим галло-романским влиянием.
Бретонская легенда, послужившая основанием для романа, обсуждается в конце последней книги.

К главе 1

Митра: божество древнеарийского происхождения. Культ Митры проник в Рим через Персию и был особенно популярен среди военных. Позднее оказался наиболее заметным соперником христианства, с которым имел много общего.
Рождество Митры: 25 декабря. Первоначально отмечалось в день зимнего солнцестояния, но прецессия равноденствий привела к тому, что праздник постепенно сдвинулся назад по календарю. Около 247 года нашей эры император Аврелиан установил празднование Рождества Непобедимого Солнца на 25 декабря, и эта дата была принята митраистским культом. Христианская церковь в то время еще не определилась с датой празднования Рождества Христова: к концу четвертого века это событие все еще представлялось малозначительным.
Гай Валерий Грациллоний: во всех провинциях империи население, принадлежавшее к высшим и средним слоям общества, усваивало римскую номенклатуру личных имен. Таким образом «Гай» — это личное имя, которое, впрочем, редко использовалось, возможно, потому, что выбор имен был довольно скуден. «Валерий» — римский «ген», родовое имя, означающее, что в прошлом кто-то из членов этого рода стал патроном, приемным отцом британскому предку Грациллония или же дал ему свободу. «Грациллоний» — «когномен», фамилия, представляющая собой романизированный вариант британского имени (в данном случае мы опирались не на исторические источники, а основывались на предположении, объясняющем возникновение впоследствии формы «Граллон»). Признаться, к описываемому времени система имен часто нарушалась, но провинция обычно склонна к консерватизму.
Борковиций (иногда упоминается как Ворковиций, Ворковик и т. д.): военное поселение.
Кольчуга: солдаты тяжелой пехоты к описываемому времени сменили пластинчатые нагрудники на кольчуги. Снаряжение центуриона отличалось от формы рядовых. Султан на шлеме, предназначенный служить заметным отличием во время боя, свисал не назад, а скорее вбок; центурион носил поножи; меч висел на перевязи слева, а не справа, как обычно; вместо легкого и тяжелого дротиков ему полагался жезл, служивший не только эмблемой власти, но и орудием немедленного наказания за мелкие провинности.
Обрыв: там, где природный рельеф не обеспечил удобной защиты, вдоль Вала Адриана с севера был прокопан глубокий ров. Другой ров с земляными укреплениями проходил на некотором расстоянии к югу от Вала.
Пятнадцать футов: От вала осталось не так уж много, однако его первоначальная высота была именно такова, более или менее, на всем протяжении. Что касается длины, от Волсенда-на-Тайне до Боунесса-на-Солвее 73 английских, или 77 римских миль.
Эбурак (или Эборак): Йорк.
Другие легионы в Британии: Кроме Шестого, в Британии постоянно базировались: в Дэве (Честере) — Двадцатый Победоносный Валерия; в Иска Силуруме (Каэрлеон) — Второй Августа. Существуют свидетельства, что последний был отозван в напряженной обстановке 382 года. Как и повсюду в поздней империи, в составе легионов было больше ауксиллариев — иностранных наемников, использовавших оружие и приемы боя, принятые в своих племенах, — чем римских солдат.
Командующий: в это время «Дукс Британниарум» командовал военными силами римлян в Британии. Его штаб находился в Йорке.
Виндоланда: в наше время на этом участке расположена ферма Честерхольм.
Тунгры: племя из Нижних Графств.
Базилика: это слово первоначально означало административный центр, военный или гражданский.
База: вопреки общепринятым в наше время представлениям, вал Адриана задумывался не как линия обороны и практически никогда не использовался в качестве оборонительного укрепления. В мирное время он помогал контролировать передвижения между Римской Британией и северными племенами; во время войны служил опорной базой, откуда проводились военные операции, чаще атакующего, чем оборонительного характера.
Горцы: Пикты, чья страна лежала довольно далеко к северу от Вала Адриана. Еще одно распространенное заблуждение изображает их карликами. В действительности это были довольно рослые люди.
Воины из-за пролива: гэлы, которые в то время населяли территорию современной Ирландии; только несколько кланов жили на побережье Аргайла. С упадком империи они все чаще совершали набеги на ее земли, подобно викингам, появившимся столетия спустя.
Преторий: дом командующего в крепости легиона. Несомненно, он использовался и для других целей.
Принципия: штабной комплекс, состоявший, как правило, из трех зданий, окружавших крепостной двор.
Иска Силурум: Каэрлеон в Западном Уэльсе.
Испания Тарраконская: римская провинция, занимавшая восточную и северо-восточную области современной Испании.
Бороду... брил: судя по портретам, большинство римлян того времени носили короткую бороду, но некоторые брились.
Кунедаг: больше известен как Кунедда, но это позднейшая форма имени. Его переселение в северный Уэльс вместе с последовавшими за ним вотадини (иногда: отадини) — исторический факт. Изгнав скоттов, он основал королевство Вендотия, со временем превратившееся в Гвинедд. Римляне надеялись, что он станет федератом, подчиненным союзником, но с упадком империи он, естественно, добился независимости. Большинство исследователей полагают, что его переселение было инспирировано Стилихоном, а не Максимом, однако это не доказано. Максим вошел в уэльские легенды как Максен Вледиг, принц, совершивший для страны великое, хотя и не установленное точно деяние. Возможно, имеется в виду то, что он обеспечил вождя и организацию, положивших начало средневековому королевству.
Ордовики: народ, населявший северный Уэльс. Римляне часто превращали туземные племена в местные административные единицы, наподобие швейцарских кантонов.

Предыдущая страница 15 Следующая страница


Девять королев 16

Думнонии: народ, населявший земли Корнуэлла и Девона.
Язык: не доказано, но вполне вероятно, что по всей Англии и южной Шотландии существовал единый кельтский язык со сравнительно близкими диалектами.
Табуретки: стулья использовались сравнительно редко. Обычно сидели на табуретках, скамьях или даже на полу.
Иберния (Иверния, Гиберния): Ирландия.
Вино: римляне предпочитали густое и сладкое вино, которое обычно разводили водой.
Медиолан: Милан.
Августа Треверорум: Триер.
Ариане: христиане, последователи доктрины Ария, которую Никейский Собор признал еретической.
Силуры: народ, обитавший в Южном Уэльсе.
Белги: занимали обширную территорию от Сомерсета и по всему Хэмпширу. Они последними из кельтов прибыли на острова (в Британию), всего за два столетия до римлян, и их родичи, оставшиеся на континенте, сохранили то же название. Белги считали, что среди их предков было немало германцев.
Британские солдаты: по причинам, неясным для историков, наемники из Британии в отличие от прочих редко оставались служить на родине. Однако это правило обычно не относилось к регулярным легионерам.
Аквы Сулиевы: Бат.
Дакия: приблизительно соответствует территории современной Румынии. К концу четвертого века империя почти полностью забросила эту провинцию.
Нервии: племя, населявшее Нижние Графства.
Абона: городок на реке Авон (латинское: Абона) в Сомерсете, на месте слияния ее с устьем Северна (латинское: Сабрина), который выходит в Бристольский канал и далее в море.
Арморика: Бретань.
Гезориак: Болонь.
Кондат Редонум: Ренн.
Воргий: Каракс; во времена Римской империи это был главный город западной Бретани... не считая Иса!
Каледонцы: конфедераты дальних северных земель. Однако под этим названием часто понимались все племена, обитавшие к северу от Вала Адриана.
Теменос: освященная земля перед храмом или вокруг него.
Парнезий: Киплинг сделал его центурионом Тридцатого легиона. У Т. С. Элиота мы не нашли подтверждения, что этот легион или его подразделения стояли когда-либо у Вала Адриана. Чтобы не исключать Парнезия из повествования, мы предположили, что в действительности он служил в Двадцатом.
Сервы: от лат. «колоны», фермеры-арендаторы, которых реформа Диоклетиана прикрепила вместе с семьями к земле, которую они обрабатывали. Их потомки остались крепостными на последующую тысячу, а то и более лет.
Ахура-Мазда: верховное божество митраизма.
Пронаос: Небольшой зал у входа в храм, над или перед внутренним святилищем.
Таврохтония: изображение Митры, убивающего Первого Быка.

К главе 2

История Ирландии героической эры и даже времен раннего христианства скрыта тьмой. Дошедшие до нас саги, поэмы и хроники написаны несколькими веками позднее описываемых времен. Они полны противоречий, анахронизмов и абсолютно невероятных событий. Ясно, что средневековые летописцы многого не понимали, а еще больше вносили сознательных изменений, в угоду своему отвращению к язычеству, или беззастенчиво присочиняли. Иностранные историки редко упоминают Ирландию, никогда не подпадавшую под владычество Рима. Некоторую помощь в интерпретации оказывает археология — и она же доставила немало сведений об обыденной жизни. Возможно также опираться на обратную экстраполяцию ранних документов, в особенности на «Британский кодекс», а также на дошедшие до наших дней обычаи и верования. Немало подсказок дают антропологические материалы, касающиеся других стран.
В этом романе мы принимали те гипотезы и интерпретации, которые лучше всего укладываются в сюжет. Ученые авторитеты не согласятся с нами по многим вопросам. Мы постараемся по ходу дела обсудить наиболее спорные из них.
Ирландцы до сих пор не могут прийти к единому мнению о том, как произносить слова гэльского языка. Основная трудность в том, что звуки этого языка плохо укладываются на латинский алфавит. Кроме того, велики исторические и диалектные различия. Наши герои говорят на предтече того языка, который называют «древнеирландским», а он, в свою очередь, так же отличается от современного гэльского, как древненорманский от современного датского. Например, средневековое и современное «мак», означающее «сын такого-то», образовалось из древнего «макк», произносившегося как-то вроде «маку». Мы обязаны сведениями о древних формах слов кельтологу Алексею Кондратьеву, но просим учесть, что он не отвечает за наши ошибки и сознательные отклонения от принятых форм. В частности, мы используем форму «Ниалл» вместо более раннего «Нейлл», потому что лицо, его носившее, занимает слишком много места в истории и преданиях Ирландии.

Имболк: по современному календарю — 1 февраля. Языческое празднество приходилось, вероятно, приблизительно на это время. Мы догадываемся, что оно, как и другие, определялось фазами луны. Обычай справлять Имболк сохранился до начала двадцатого века. Обряды кажутся очень древними и почти не подверглись влиянию христианства.
Манандан (Мак-Лери): позднее имя превратилось в Мананнан Мак-Лер, главное божество ирландцев, связанное с морем.
Бригита: первоначально ирландская богиня. Она, как многие кельтские божества, имела, кажется, три ипостаси. Ее имя перешло к христианской святой Бригитте, чей день приходился на первое февраля. Весенний прилив, ближайший к этой дате, считается самым высоким в году и носит ее имя.
Кондахт (или Олгедмакт): западная часть центральной Ирландии все еще носит имя Коннахт. Несколько ниже мы коснемся деления на «Пять».
Муму: Мюнстер, юго-западная Ирландия. Мюнстер, Лейнстер, Ольстер — в этих современных формах названий прослеживается влияние датского языка, как и в названии самой Ирландии.
Туат: Это слово часто переводят как «племя», но это не совсем точно. Туат, связанный сложными семейными и социальными отношениями, являлся политической единицей, занимавшей определенную территорию, но не слишком отличавшейся в остальном от других подобных образований. Каждым «туатом» правил король (ри), вассал короля «Пяти», о котором несколько ниже. (Древняя форма: «тота».)
Темир (позднее Темхайр): современная Тара, холм в пятнадцати милях к северо-западу от Дублина (которого, разумеется, в то время еще не существовало; ранняя Ирландия не знала городов). Холм использовался, если и не был заселен постоянно, со времен мегалита и считался осененным особой «маной». Однако предание гласит, что династия из Коннахта обосновалась там всего за несколько поколений до Ниалла.
Король: верховный король (ард-ри) появляется в истории Ирландии заметно позднее, и никогда не пользовался значительной властью. В древности главный король «Пяти» в лучшем случае возглавлял союз низших по рангу королей, каждый из которых предводительствовал туатом или союзом нескольких туатов. (Со временем градация королевской власти усложнялась.) Король «Пяти» мог, однако, претендовать на некоторое влияние за пределами своих владений. Вассальные отношения ограничивались выплатой дани — причем верховный правитель обычно отвечал дарами в немногим меньшем количестве — и военной обязанностью в строго ограниченных рамках. Основную часть доходов короля составляли поступления с его собственных владений, дары его подданных и военная добыча. Король был священной персоной не в меньшей степени, чем политическим правителем.
Ниалл Мак-Эохайд: позднее прославился как Ниалл Девяти Заложников, основатель династии Уй Нейлл. Мы в целом следовали традиционным сведениям о его жизни и деяниях. Некоторые авторитеты полагают, что мы сместили его на одно-два поколения назад, а некоторые вообще сомневаются, что это историческая личность. Действительно, одна из этих теорий объяснила бы многие противоречия и неясности в средневековых хрониках, и мы не беремся их оспаривать. В то же время их последователи придают слишком много значения одним источникам за счет других, тоже заслуживающих внимания. Это мнение специалистов. Если откинуть отдельные детали явно легендарного происхождения, история Ниалла кажется достаточно правдоподобной. Вот историю его преемника, Ната Первого, трудно принимать всерьез. Но, если на то пошло, хронология жизни и сама личность святого Патрика весьма недостоверны. Учитывая эти обстоятельства, мы сочли возможным выбрать из разных историй о Ниалле те, которые наиболее согласны с ходом нашего рассказа. Конечно, мы внесли подробности собственного сочинения, в том числе о его сыне Бреккане, но они не противоречат известным источникам.
Оллам (или олав): высшая степень в любой профессии, требующей искусства или учености.
Свободные землепашцы: Законы земельного владения в древней Ирландии были слишком сложны, чтобы приводить здесь подробное описание. Однако вкратце можно сказать следующее: земля была неотчуждаема от туата, который держал в общем владении непахотную землю для пастбищ, добычи торфа, сбора хвороста и т. п. Фермы и наиболее удобные пастбища принадлежали обычно кому-либо из «благородных» — королю, «флэйту», или представителям ученого сословия: судье, поэту, врачу и т. д., которые в основном просто оставляли эту землю своим семьям. Прочие земельные владения принадлежали кланам, которые время от времени перераспределяли их между своими членами. Владелец, который сам не обрабатывал землю, сдавал ее в аренду за товар и услуги, поскольку древние ирландцы не чеканили монету. Свободные арендаторы (соер-сели) сами обеспечивали свое хозяйство, выплачивали умеренную ренту и обладали довольно высоким положением в обществе, а нередко и богатством. Долговые арендаторы, которым хозяин земли обеспечивал «стартовый капитал», выплачивали гораздо более высокую ренту и ниже котировались в обществе. Оба класса имели обязательства, но у свободных обязанностей было меньше, а свобод и привилегий перед законом заметно больше. Тем не менее долговые арендаторы ни в каком смысле не были крепостными: отношения с владельцем были договорными, и любая сторона могла разорвать их. По-видимому, вполне реальной была ситуация, когда бедняки пробивались наверх. Настоящие же рабы, бесправные и занятые на самых неприятных работах, обычно происходили из пленников, захваченных на войне или в набегах.
Мида: Занимала более или менее современные графства: Мит, Уэстмит, Лонгфорд, часть Килдера и Оффали. Считается, что эти земли были отрезаны от Коннахта, Лейнстера и Ольстера при установлении династии Тара. Действительно ли Мида существовала в таком виде в описываемый период, не доказано, однако мы предпочли принять эту версию.
Лагини: Население Лейнстера, юго-восточной Ирландии. Их земли были известны как «Койкет Лагини», то есть «Пять» Лагини. Позднейшая форма: «Койкед Лэйген».
Улады: население Ольстера, северо-восточной Ирландии. Земли назывались «Койкет-н-Улад».
Пять: Согласно преданию, Ирландия с древности разделялась на пять частей. Население их имело много общего, однако у четырех из этих пяти областей сложились свои история и обычаи. Это Мюнстер, Ольстер, Лейнстер и Коннахт, сохранившиеся в этом качестве и до сих пор. Судя по средневековым хроникам, Мида создана была из частей первых четырех, в особенности Лейнстера, династией, происходившей из Коннахта. Эта династия завладела священной Тарой и в итоге породила Верховных Королей, которым теоретически подчинялись все короли меньших рангов. Границы были расплывчаты и часто менялись, не совпадая с современными. Мюнстер порой распадался надвое, а Ольстер попадал под власть Уй Нейллов. Мы уже отмечали, что при весьма незначительной власти королей, «Пять» лишь с натяжкой можно считать отдельными королевствами, а верховный король, которого во времена Ниалла еще не существовало, был скорее фиктивной фигурой. (Некоторые современные ученые полагают, что хроники ошибаются и в действительности Коннахт возник из Мида. Возможно, но мы предпочли принять старую версию.)
Эмайн-Маха: резиденция королей Ольстера, близ современного Армага.
Форт богини Медб: его руины известны ныне как «Рат Маэв» (позднейшая форма имени Медб). Неизвестно, является ли он современным земляным сооружениям Тары — мы предположили, что он старше, но подвергался ремонту. Догадка о принадлежности форта богине Медб вполне может оказаться удачной. Считается, что под этим именем подразумевалась жена Айрта Одинокого, отца Кормакка (Кормака), но мы предполагаем, что первоначально он был посвящен Медб, богине-покровительнице Миды.
Лес: в отличие от современной, древняя Ирландия была страной густых лесов.
Река Боанд: река Войн, богиней которой была Боанд.
Заложники: союзы, договоры и т. п. скреплялись обменом заложниками, обычно из знатных семей — а иногда победитель брал заложников, не предоставляя своих. Как правило, пока соглашение соблюдалось, с заложниками хорошо обращались.
Телохранители и великан: кроме обычного войска, у короля были телохранители — как правило, четыре, — которые следовали за ним, куда бы он ни направился — ради величия и для защиты. По тем же причинам при нем всегда был воин, отвечавший на вызов на поединок. В других случаях обиженная сторона могла обратить жалобу в суд, но не на самого короля, а на его наместника. В случае, когда король проигрывал тяжбу, он предлагал то или иное возмещение. Один из вариантов этого обычая сохранился в британской монархии.
Головы римлян: как и их родичи с континента, до римского завоевания ирландские кельты были охотниками за головами.
Без изъяна: человек, имеющий серьезные телесные изъяны или страдающий недомоганиями, не мог быть королем. Король, искалеченный в битве или в результате несчастного случая, предпочитал отречься, не дожидаясь низложения.
Большой Рат: остатки его ныне называются «Рат-на-Риог», или Дом Королей, — но это чистая догадка. Слово «Рат» означало укрепление, окруженное земляным валом — обычно круглым — с частоколом по верху и даже со рвом. Такое укрепление могло защищать и ферму, и маленький поселок.
Воинское снаряжение: вопреки утверждению Гиральда Камбрийского, ирландцы пользовались боевыми топорами задолго до появления викингов, но брони они не носили, кроме шлемов и поножей.
Дом Гостей Короля; Королевские казармы: это всего лишь наше предположение о том, чем могли быть руины, ныне называемые соответственно «Форрад» и «Тех Корамак». Некоторые исследователи вообще сомневаются в том, что Тара когда-либо была заселена, предполагая, что это место служило только для собраний и церемоний... Но здесь обнаружены не только «раты», но и фундаменты зданий. Мы предположили, что, по крайней мере до основания династии, здесь постоянно жили служители, между тем как аристократы со свитой собирались по особым случаям несколько раз в году.
Свиньи: древние ирландцы держали свиней не только ради мяса и шкуры, но иногда и как домашних любимцев.
Курган Королей: ныне — Курган Заложников. Существует легенда, что здесь стоял дом заложников. Это невероятно — для них не хватило бы места. Другое предание говорит, что здесь хоронили заложников, умерших в плену, но раскопки обнаружили только несколько поздненеолитических скелетов. Бесспорно, этот курган с древности считался святыней. Археологи обнаружили, что он состоит из земли, насыпанной над мегалитическими захоронениями. Мы предположили, что ореол святости увеличивался с годами и в конце концов привел к тому, что курган стал местом посвящения нового короля в Таре.
Менгир: «Лиа Фиал», Камень Судьбы. Он стоит на Тех Корамак, но его перенесли туда в восемнадцатом веке: прежде он, видимо, находился на Кургане Заложников или рядом. До последнего времени он имел местное название «Фаллос Фергуса», и, по-видимому, не без оснований. Конечно, король не мог стоять на этом отвесном столбе во время посвящения. Древняя легенда говорит, что камень издавал рев, когда его касался истинный король; мы приняли современное объяснение о том, что кто-то вертел трещотку-ревун.
Рат Воинов: ныне «Рат Синода». Еще одна догадка. Если король проводил в Таре какое-то время, то сопровождавшим его воинам требовалось укрытие, и это земляное сооружение вполне могло окружать бараки.
Курганы Дэлл и Дерка: не факт, что названия этих двух маленьких курганов восходят к описываемому времени.
Друид (в действительности это множественное число; единственное было бы Друи): в отличие от своих собратьев на континенте и, возможно, в Британии, ирландские друиды были не жрецами, а скорее хранителями знаний, традиций и мудрости, прошедшими долгую и суровую школу. Среди них были и женщины: в Ирландии женщины занимали в обществе высокое положение. Друиды выступали как учителя и советники, а в более ранние времена еще и как поэты, судьи, врачи и т. п., но эти должности постепенно заняли узкие специалисты. Друидам приписывалась способность к общению с богами и к магии. Заметим, что они не собирали омелу — это растение занесли в Ирландию значительно позже — и не оказывали особых почестей дубам, ибо особую силу приписывали орешнику, тису и рябине.
Огамм (позднее, огам): примитивный алфавит, знаки которого представляли собой штрихи и точки вдоль центральной линии. Кажется, использовался только для памятных и магических записей.
Морригу (или Морриган): богиня войны. По-видимому, имела три аспекта, или воплощения, под различными именами. Неоднократно высказывалось предположение, что фея Моргана из Артуровского цикла легенд — позднейшая переработка ее образа.
Посвящение в воины: у древних воинов-ирландцев сыновей нередко «посвящали в рыцари» уже в семилетнем возрасте.
Поэты: поэт высшего ранга (филид) был фигурой, внушавшей почтение, — в некоторых отношениях более могущественной, чем сам король. Как и друиды, поэты проходили суровую школу и владели невероятным лингвистическим и мнемоническим искусством. Его слово могло создать или разрушить репутацию; сатира разгневанного поэта могла причинить, как верили, физический ущерб. Возможно, самым тяжким преступлением в древней Ирландии было нанесение обиды поэту, друиду или иному представителю ученого сословия. Был и низший класс версификаторов, мы можем назвать их бардами. Они, хотя и пользовались уважением, в сущности, просто развлекали публику.
Сенешаль (сеншайд, шаннахи): в наше время просто рассказчик историй, но в древности это был историк, знаток генеалогии в практически неграмотном обществе; он держал в голове историю всей страны.
Дом Пиршеств: еще одна наша догадка. То, что теперь называют Банкетным Залом (Тич Миодкуарта) представляет собой остатки овального земляного сооружения, приблизительно соответствующего по размеру старинным описаниям зала, где пировали короли Темира. Некоторые современные историки считают, что это было просто местом собраний под открытым небом — но тогда зачем опоры? Другие говорят, что насыпь прежде была выше и перекрыта крышей — но куда тогда подевались остатки древесины, которые в Таре обнаружены в изобилии? Между тем, судя по позднейшим свидетельствам, ирландцы умели возводить внушительные временные здания, например здание, которое предназначалось для встречи короля Англии. Соответственно мы предположили, что именно такого типа здание было выстроено в границах земляного рата и что его сносили и перестраивали каждые три года для нового празднества.
Пир: в отличие от многих других народов у ирландцев главная трапеза в течение дня приходилась на ужин.
Здание кухни: во избежание пожаров готовили в отдельном помещении.
Песнь Лэйдхенна: ритмическая проза с внутренними переплетающимися аллитерациями — попытка передать одну из древних поэтических форм ирландской поэзии. Сам Лэйдхенн фигурирует в некоторых сагах.
Луг: имя верховного божества кельтов фигурирует в названиях мест вплоть до южной Франции (Лион был известен римлянам как Лугдун).
Магимедон: прозвище, означавшее «слуга (или раб) Медона», который, вероятно, являлся божеством. Другой вариант перевода — «господин рабов».
Каренн (или Каринн): Лэйдхенн ссылается на легенду о юности Ниалла, которая дошла и до наших дней. Вполне правдоподобно, что легенда возникла еще при жизни героя: подобные примеры нередки и в наше время, и современные легенды часто еще дальше от факта, чем могла быть история Ниалла. Мы только слегка модифицировали ее, стремясь уточнить хронологию. Мы считаем, что слушатели могли принимать даже самые фантастические детали рассказа буквально; более того, под влиянием коллективного самогипноза у них вполне могли возникнуть соответствующие воспоминания — этот феномен также достаточно распространен и в наше время. Что касается матери короля, средневековые писатели называют ее саксонской принцессой, но это весьма маловероятно. С другой стороны, если предположить, что ее имя — ирландская версия имени «Карина», она могла оказаться романо-британкой, возможно дочерью вождя племени или даже принцессой.
Наследование королевской власти: король — туата или большего союза — происходил из потомства определенной семьи по мужской линии. Один из мужчин этого рода избирался королем, причем незаконность рождения не являлось препятствием.
Сочетался с землей: уже в христианский период, короли Ирландии при инаугурации проходили через обряд «брака с туатом» или «с царством». Обряд был чисто символическим, однако у древних язычников вполне мог осуществляться буквально: король проводил ночь с девушкой, олицетворявшей богиню. Божеством-покровительницей династии Тары, и соответственно всей Миды, была Медб. Поэтому легенда описывает, как Ниалл сошелся с ней, несмотря на ее внешность. Он мог верить или не верить в реальность этого события, но несомненно со смертной представительницей богини он сходился в действительности.
Дал Риада (или Далриада): королевство в восточном Ольстере, колония которого под тем же названием в Аргайлле была первым крупным поселением скоттов в стране, со временем ставшей Шотландией. Дата основания колонии неизвестна, но поскольку она фигурирует в преданиях, мы допускаем, что она могла уже существовать во времена Ниалла. Это положение спорно, однако возможно.
Гейс: своего рода табу, запрет, налагаемый на личность или целый класс людей. Он мог быть традиционным или индивидуальным. Некоторые гейсы кажутся весьма странными: например, один из гейсов следующих королей Тары запрещал путешествовать через Северный Лейнстер «растопыря ноги», а герою Финну Мак-Кумалу запрещалось спать больше девяти ночей подряд в Аллене. Нарушение гейса приводило к несчастью и, кроме того, считалось позорным, если не происходило в результате чьей-то хитрости или стечения обстоятельств, как это часто случалось с героями легенд.

К главе 3

Бурдигала: Бордо.
Галлия Нарбонская: римская провинция, включающая часть юго-западной Франции.
Вино: при римлянах и в средневековье в южной Британии производилось вино, потом климат стал суровее. Теперь, когда происходит новое потепление, в Англии снова начали изготавливать вина.
Рыба: этот древний христианский символ тогда еще часто использовался, в то время как распятие еще не появилось, а крест использовался довольно редко.
Вилла: у римлян это слово обозначало не дом, а ферму — в особенности крупную.
Солид: золотая монета, одна из немногих, которые к тому времени не обесценились и потому высоко ценились и были редки.
Седла: неизвестно, заимствовала ли к тому времени цивилизация Средиземноморья применение стремян из Азии; но улучшенные седла уже сделали кавалерию более существенной силой, чем когда-либо прежде.
Катафрактарии: тяжелая кавалерия. Подобный отряд мог стать прообразом артуровского рыцарства, примерно через полвека после конца нашего рассказа.
Соха: примитивный плуг без колес, с острыми наконечниками вместо сошников. Кельты пользовались более совершенным плугом, однако у римлян он почти не применялся, разве только на твердых почвах, где соха не работала. Из-за несовершенства конской упряжи пахали обычно на быках.

Декурионы: сословие, как в городах, так и в сельской местности, обладавшее некоторым состоянием. Более или менее оно напоминало средний класс современного западного общества. От декурионов ожидалось активное участие в местном управлении и оплата различных общественных расходов из собственных сундуков. Кастовая система, введенная Диоклетианом, заморозила их в этом состоянии до тех пор, пока загнивание экономики и неумеренные налоги их постепенно не разорили.
Лондиний: Лондон. Его официальное римское наименование «Августа» к тому времени уже вышло из употребления.
Сенаторы: в поздней империи ранг сенатора не только наследовался, но зачастую и присваивался, принося больше привилегий и выгод, чем обязанностей, поэтому его часто добивались подкупом и другими подобными средствами.
Театр: несмотря на общую ханжескую атмосферу поздней империи, представления — предположительно классических произведений — так же часто были непристойны, как и современные фильмы.
Навикулярий: судовладелец. Судовладельцы состояли в строго организованной гильдии. Теоретически это положение было наследственным, но должны были существовать и исключения.
Дубрий: Дувр. Как главная военная база он уступил место Рутипию (Ричборо), но будучи фортом на Саксонском Берегу, он должен был сохранять гарнизон и являлся значительным морским портом.
Навигация: древние мореходы избегали плаваний в осенне-зимний сезон, и не только из-за боязни штормов, но и потому, что облака и туман слишком часто скрывали небо и очертания берегов, по которым они прокладывали курс.
Галлия Лугдунская: римская провинция, включавшая северную и часть центральной Франции.
Жены: в отличие от более ранних времен солдатам поздней империи разрешалось жениться в течение срока службы. Это делалось, несомненно, для того, чтобы увеличить приток поступающих на военную службу, потому что обязательный призыв вышел из практики, а если и производился, то лишь в низших слоях общества. Жены и дети жили поблизости от базы, и мужья приходили к ним, когда были свободны от службы.
Гезокрибат: неизвестно, превратился ли этот город в современный Брест или просто располагался приблизительно на той же территории.
Федераты (лат. civitas foederata): союзная нация или саттелит Рима. Слово могло также обозначать войска, набранные из таких наций.
Грациллоний и его люди: армия поздней империи в некоторых отношениях отличалась от армии времен Республики или Принципата. Восемь легионеров составляли контуберниум, имели одну палатку и вьючную лошадь на всех; в казармах им отводилось две комнаты, одна под снаряжение, другая для сна.
Десять таких отрядов составляли обычную центурию, которой командовал центурион. Таким образом, центурия насчитывала 80 человек, а не сто. Шесть центурий объединялись в три пары — манипулы — и образовывали когорту, а десять когорт — легион. Первая когорта была больше других, ее составляли пять двойных центурий, так как она включала техников и писцов штаба. Таким образом, легион насчитывал 5300 пехотинцев. Кроме того, в него входили 120 всадников — не кавалерия, а разведчики, связисты и гонцы, — распределенные по разным центуриям; кроме того, старшие офицеры и их штабы, специалисты и т. п. В целом легион насчитывал от 5500 до 6000 человек. По мере того как ухудшались политические, экономические и военные обстоятельства, реальный легион постепенно уменьшался.
Костяк легиона составляли центурионы, большинство их выслуживалось из рядовых. Старшие центурионы служили в первой когорте, а ее первой центурией командовал главный центурион, испытанный и уважаемый ветеран, который после года службы мог стать префектом лагеря, занимавшимся внутренним устройством легиона, или получить иной столь же ответственный пост, если просто не уходил в отставку, чтобы жить на свои сбережения и солидную пенсию.
Первоначально легионом командовал легат, политический назначенец в ранге сенатора, который теоретически должен был прежде отслужить военным трибуном — штабным офицером — для совершенствования в военном искусстве. Со времени правления Галления легата сменил лагерный префект. Мы не можем уделить здесь место описанию других должностей.
Многие легионы существовали на протяжении столетий, и некоторые из них почти все это время базировались в одном и том же месте. Как ни странно, учитывая особое значение центурионов, их довольно часто переводили с места на место, иногда посылая в легионы на другом конце империи. Возможно, правительство не желало возникновения слишком тесных уз взаимной верности между выслужившимися офицерами и рядовыми. Грациллоний прослужил центурионом недостаточно долго, чтобы испытать это правило на себе, но, вероятно, это случилось бы и с ним, если бы Максим не доверил ему миссию, которая увела его к неожиданной судьбе.
А могло и не случиться. Описанное явление исчезло на восточных окраинах империи. Местная пехота состояла по большей части из «лимитани», резервистов, которых призывали для сражений только в той местности, где они проживали, а ядро армии составляла кавалерия из германских наемников. К концу четвертого века численность легиона не превышала 1500 человек, занятых гарнизонной службой и тому подобными малозначительными обязанностями.
Эти изменения добрались и до запада империи, однако произходили здесь гораздо медленнее и, вероятно, почти не коснулись Британии и северо-западной Галлии.
Прежде всего, отсюда исходила главная угроза Риму, но саксы, франки, аллеманы и т. д. сражались пешими. Поэтому военные реформы, происходившие в Константинополе, вряд ли быстро были усвоены ослабевшим управлением западных провинций. Так что солдат, подобный Грациллонию, вполне мог начать службу в легионе, не слишком отличавшемся от легиона времен Марка Аврелия, разве что в нем служило больше ауксиллариев, — а уйти в отставку из армии, больше напоминавшей войско, скажем, Вильгельма Завоевателя.

К главе 4

Паруса: римские торговые суда не ходили на веслах, используя их только для управления. Для военных же судов парус являлся всего лишь вспомогательным средством. Стоит заметить, что гребцами были свободные люди, получавшие неплохое жалование. Галерные рабы относятся ко временам средневековья.
Фарос: маяк. Ночью на вершине башни разводили огонь, днем ориентиром служила сама башня. Дуврский маяк, который частично сохранился до наших дней, был высотой 80 футов.
Добунии: племя, населявшее земли Глостершира, Херфордшира и некоторые прилегавшие местности.
Помощник центуриона: его заместитель по командованию, избиравшийся самим центурионом.
Демеции: племя в западной части южного Уэльса.
Флот: британский флот охранял побережье пролива и Северного моря, исчез из истории к середине третьего века.
Префект когорты (praefectus cohortis): командир пехотного подразделения ауксиллариев. Слово «префект» использовалось в самых разнообразных контекстах.
Фонари (лампы): светильники с панелями из стекла или тонких роговых пластинок были уже известны в Риме. Некоторые были весьма сложного устройства.
Таверна (лат. mansio): дома, принимающие путников, посланных по государственным делам, были расположены на главных дорогах довольно регулярно. Нам показалось естественным предположить, что в таком маленьком городке, как Гезориак, гостиница должна располагаться за городской стеной, чтобы сэкономить землю под застройку и ради удобства гостей, не успевших до закрытия ворот. В любом крупном городе наверняка нашелся бы еще один постоялый двор неподалеку от центра.
Свечи: римляне пользовались и восковыми, и сальными свечами. Последние ценились ниже фонарей, хотя бы из-за неприятного запаха, а единственный материал для восковых свечей — пчелиный воск — был по карману только очень состоятельным людям. Тем не менее, сальные свечи использовались широко, особенно там, где лампы были дорогостоящей редкостью.
Сборщик податей: библейский мытарь — это и есть сборщик податей. Только один Иисус из всех порядочных людей мог найти в своем сердце любовь к такому человеку. Формы их деятельности изменялись со временем, но дух оставался неизменным.
Налог зерном или скотом и т. п.: такие формы выплаты входили в практику с обесцениванием монеты. Диоклетиан и Константин проводили денежную реформу, но честные монеты попадались по-прежнему редко.
Курьерская связь: римская почтовая служба должна была сохраниться в порядке в большей части империи, судя по объему корреспонденции среди священства и других грамотных людей. Графитти показывают, что грамотность была распространена не только в высших слоях общества. Однако в такой беспокойной местности, как границы северной Галлии, почтовая связь, несомненно, часто нарушалась.
Массилия: Марсель.
Байокассиум: Байо.
Копыта: подков еще не изобрели, но на твердой дороге на копыта лошадям иногда натягивали нечто вроде сандалий или тапочек.
Знамя: знаменосец нес на шесте шкуру животного, по традиции бывшую знаменем части. В таком маленьком отряде должность знаменосца разумно было сделать сменной. Это знамя подразделения не заменяло Орла Легиона.
Паек: археологические находки показывают, что паек легионера был разнообразнее и включал больше мяса, чем предполагали историки.
Пост: формула расчета даты Пасхи еще окончательно не установилась, и время праздника определялось в каждой области по-своему, что являлось предметом многих споров. Не было согласия и по вопросу о том, сколько должен длиться предшествующий период воздержания и каковы требования к нему. Кстати, не установилась еще и традиция еженедельного воздержания, подобного постной пятнице. Можно предположить, что солдаты, занятые службой, не слишком утруждали себя такими сложностями. Однако Пасха, важнейшая дата в христианском календаре, и обряды, непосредственно с ней связанные, вероятно, соблюдались. Строго говоря, слово «пост» в нашем тексте — анахронизм, но оно кратко и достаточно точно передает мысль Будика.
Воскресенье: существующая сейчас неделя не была принята в римском календаре, хотя, конечно, давно была известна на Востоке. Вряд ли простые солдаты замечали приход воскресенья, особенно на марше.
Ноденс: кельтское божество, особо почитавшееся в устье Северна, где часто угрожает приливная волна.
Лига: галльская лига равна 1,59 английской или 1,68 римской мили.
Ренус: Рейн.
Калеты: племя с северо-востока Галлии Лугдунской, населявшее земли Сен-Маритим, Ойс и Зомм.
Озисмии: племя, обитавшее на дальнем западе Бретани, занимая земли Финистера и Кот-дю-Нор. Названия мест и другие признаки показывают, что племя не принадлежало к чистым кельтам и не относилось к одному из близких родов. Скорее можно предположить, что кельтские захватчики составили аристократию, постепенно смешивавшуюся с коренным населением. Язык тоже со временем стал в основном кельтским. Коренное население не обязательно означает потомков строителей мегалитических сооружений, это могли быть более ранние пришельцы. Но ничто не мешает предположить, что они считали себя потомками «древних». Аналогичные предания существовали в Ирландии.
Аланы: ирано-алтайская народность, обитавшая первоначально в южной России. Под давлением гуннов их западная ветвь смешалась с германскими племенами и вместе с ними приняла участие в великом переселении на территорию римской империи, которое уже началось ко времени действия романа.
Ингена: Авранис. Сейчас это скорее Нормандия, чем Бретань, но, конечно, ни один из этих народов к тому времени еще не добрался до Франции.
Воргий (позднее Озисмий): Карэ. Народная этимология производит это название от «Кер-Ахе» (Твердыня Ахе) — имя, которое в некоторых вариантах легенд об Исе перешло к Дахут, но это объяснение ошибочно.
Мавритания: приблизительно Северное Марокко.
Венеты: племя, населявшее юг Бретани, приблизительно современный Морбиган.
Фанум Мартис: Корсель. Башня замечательно хорошо сохранилась.
Гаромагус: это был малозначительный римский городок — как мы замечаем ниже — вблизи современного Дуарнене, но его название неизвестно. Гаромагус — наше изобретение, произведенное от «гарум»: рыбный соус, основная статья торговли Арморики.
Беженцы, обитавшие в склепе: один такой случай известен. Могло быть и больше.
Ариман: предводитель сил зла в зороастрийской религии и ее ответвлении — культе Митры, подобно тому, как Ахура-Мазда (или Ормазд) — владыка добра.
Франки в Кондат Редонуме: все племена, известные под общим наименованием «франки», происходят с запада Германии и из Нидерландов. Они еще не покорили галлов, но уже селились в их землях. Есть свидетельства о появлении в Ренне лаэтов и об их открытом язычестве, включавшем даже человеческие жертвоприношения.

К главе 5

Сен: Иль-де-Сен. Археологи обнаружили, что на острове селились с доисторических времен, но мы предположили, что в течение нескольких столетий он оставался в исключительном пользовании галликен — как свидетельствует, говоря о своем времени, географ первого века н. э. Помпоний Мела.
Дом: на погрузившейся в воду части острова Иль-де-Сен обнаружены остатки здания римского типа. Не было ли это здание в самом деле святилищем жриц, перестроенным под римским влиянием?
Камни: эти два мегалита все еще стоят на острове.
Кернуннос: главное божество кельтов, имевшее вид мужчины с оленьими рогами.
Да...: читатель мог заметить, что до сих пор никто из героев романа не употреблял этого слова. В латинском и кельтском языках ему не было эквивалента. Мы предположили, что семитское влияние на развитие исанского языка, имеющего кельтскую основу, могло ввести в него подобные слова. Подобным образом германские языки изменялись под влиянием романской группы. Ни в латыни, ни в кельтском не было также простого «нет» в качестве отрицания, но мы допустили его в речь говорящих на латыни для удобства читателя и ввели также в исанский.

К главе 6

Астрология: в поздней империи вера в астрологию была широко распространена наряду со множеством других суеверий.

Книга: кодекс мог относиться даже к первому веку. К концу четвертого книга полностью заменила свитки. Сложные миниатюры средневековых рукописей не вошли еще в моду, но простые иллюстрации применялись, а переплет вполне мог быть украшен богатым орнаментом.
Двадцать миль: конечно, римских миль.
Гобейский полуостров (Promontorium Gobaeum): мыс Сизун.
AVC: Anno Urbis Conditae («V» в подобных надписях часто заменяло «U»). Год от основания Рима, который по преданию соответствовал 753 г. до нашей эры. Сами римляне редко вели отсчет от этой даты, но подобные ссылки были известны.
SPQR: Senatus Populus Que Romanus, «Римский сенат и народ», гордый девиз республики, который красовался на знаменах легионов.
Римский береговой форпост: руины форта еще можно видеть на мысу Кастельмер. Во времена Грациллония должно было сохраниться больше. О принадлежности руин приходится только гадать.
Ключ: в Риме замки уже приняли почти современную форму. Выступы ключа приподнимали шпеньки замка, а поворот ключа отодвигал задвижку.

К главе 7

Свежий лавровый венок: лавр — вечнозеленое растение.
Мыс Рах: мыс Ра (предположительная реконструкция первоначального названия).
Отказ от короны: мы мало знаем о митраизме, но эта деталь подтверждена свидетельствами.

К главе 8

Мыс Ванис: мыс дю Ван (предположительная реконструкция первоначального названия).
Нуммий (мн. ч. nummi): монета поздней империи, мелкая и обесцененная. 14 000 нуммиев составляли один золотой солид.
Туле: неизвестно точно, что понимали под этим названием географы античности. Среди самых распространенных предположений — Исландия и Норвегия. Мы склонны поддерживать последнее.
Морские ворота Иса: в наше время проблему защиты гавани от высоких приливов решают посредством шлюзов, но их изобретение относится к будущему.
Саксы (саксонцы): это название не относится к определенному племени или царству. Этим термином римляне обозначали всех грабителей, совершавших набеги из-за Северного моря: из северных Нидерландов, с побережья Германии, из Ютландии и из еще более далеких северных земель.

К главе 9

Мыло: кажется, изобретение галлов. Римляне воспринимали его скорее как лекарство для кожи, чем как средство гигиены.
Базилика: в тот период и ранее это слово обозначало здание, предназначенное для общественных целей — администрации, заседаний суда и т. п.
Храм, превращенный в церковь: под церкви часто использовали частные дома, но ясно, что в Исе не могло найтись жертвователей такого рода; поэтому, как случалось и в других местах (например, с Парфеноном), имперским декретом был экспроприирован языческий храм. В обычной церкви должен был иметься еще и баптистерий (крестильня), но в Исе не было постоянного епископа, а пресвитер не имел права совершать этот обряд — который, в любом случае, над детьми, как правило, не совершался.
Не смел войти: (Vide infra) — не принявшие крещения верующие не смели входить в церковь далее прихожей или вестибюля и покидали службу прежде, чем начинался обряд причастия. Даже в крупных церквях обстановка напоминала описанную нами. Такие излишества, как скамьи для молящихся, появились гораздо позже.
Редонец: из племени редонов, жившего в Ренне.
Аудиарна: Адиерн, город на реке Гоана, примерно на девять английских миль к востоку от Бай-де-Трепассе. Там сохранились следы римского присутствия. Наше название — гипотеза. Мы предполагаем, что имя св. Адиерны происходит от названия города, а не наоборот.
Освященные хлеб и вино: в этот период правом освящать хлеб и вино для причастия обладал только епископ, он же совершал наиболее важные обряды. Такое освящение производилось над большим количеством продуктов, которые потом рассылались по церквям. Эвкерию вряд ли часто приходилось пополнять запасы. Его паства была не только малочисленна, но и в большинстве своем не крещена, а катакумены не могли принимать участие в Господней Вечере. Крещение почиталось важнейшим ритуалом. Он должен был производиться если не самим епископом, то, по крайней мере, под его наблюдением; как правило, обряд совершался только один или два раза в год, прежде всего на Пасху. Большинство верующих получали его к концу жизни, а часто и на смертном одре — как в случае с Константином Первым. Ведь крещение, смывая прежние грехи, не обеспечивало забвение тех, которые будут совершены впредь.
Ересь Эвкерия: предвосхищает ересь Пелагия, хотя и более умеренна. Подобные идеи носились в воздухе.
Назначение Эвкерия: к этому времени церковная организация, известная в наше время, еще только зарождалась. Первоначально у каждого объединения верующих был свой епископ, а пресвитеры и дьяконы выступали как советники и помощники, но с увеличением числа верующих потребовалась более сложная система, которая, естественно, строилась по образцу римского государства. В четвертом столетии нашей эры процесс уже начался, но единая система еще не установилась повсеместно. Например, св. Патрик вполне мог сам посвятить себя в епископское достоинство. Пресвитер выполнял большую часть обязанностей, которые позже перешли к приходскому священнику, но далеко не все.
Неаполис: Неаполь.
Галлия Аквитанская: римская провинция, занимавшая часть Франции к югу от Луары, к западу от Аллье и к северу от Пиренеев.
Темезис: р. Темза.
Трое в Капюшонах: genii cucullati — вероятно, троица богов Британии, о которых мы мало что знаем, кроме того, что они упоминаются в клятвенных записях.
Рукопожатие: этот жест германского происхождения, но в Исе мог возникнуть независимо или был занесен путешественниками.
Ниалл и женщины: проводя время с женщинами разных семей, Ниалл не использовал особых привилегий и не злоупотреблял властью. В древней Ирландии женщины пользовались свободой, включая право выбора одной из нескольких существовавших форм брака или сожительства. Жены часто имели любовников, с ведома и согласия мужей.
Маг Слехт: сегодня графство Каван.
Кромб Кройх (позднее Крон Круах) и двенадцать других божеств представляли собой, возможно, каменные столбы, покрытые золотом и бронзой. Далее о них будет сказано больше.
Руиртех: Лиффи.
Клон Таруй: ныне Клонтарф, район Дублина на северном берегу залива. В 1016 году стал местом знаменитого сражения.
Общинная гостиница: в древней Ирландии имелось несколько классов гостиниц, которые содержались за счет короля или общины, и при них были участки земли, достаточные, чтобы обеспечить провизией проезжих. Гостеприимство было делом чести, и, несомненно, поддерживало торговлю. Хозяевами обычно бывали мужчины, но иногда и женщины.
Границы с лагини: река Лиффи не проходит по границе современного Лейнстера. Но в свое время она стала естественной границей земель, принадлежавших Уй Нейлл. При всей неопределенности сведений, относящихся к их великому предку, мы рискнули предположить, что и Мида имела ту же границу. Едва ли Ниалл мог бы совершать постоянные набеги на Британию, если бы в его владениях не находился хотя бы один порт на побережье Ирландии.
Дань с (племени) бору: об этом будет больше говориться далее. Дань, наложенная встарь Коннахтом на Лейнстер, взималась королями Тары, но им редко удавалось получить ее без применения силы, а часто дань не присылалась вовсе. Это происходило не в последнюю очередь из-за ее непомерной величины (хотя не следует буквально принимать перечисление количества скота и прочих сокровищ в старинных преданиях). Король Бриан, победитель в сражении при Клонтарфе в одиннадцатом веке, получил прозвание Борума — теперь чаще звучащее как Бору — за то, что ему удалось получить ту самую дань.
Дым: современные эксперименты показали, что в примитивных кельтских жилищах не могло быть дымоходных отверстий, как в более сложных строениях. Дым просто просачивался сквозь конические соломенные крыши, убивая заодно паразитов.
Попона: кажется, древние ирландцы пользовались вместо седел обычной подстилкой. Неизвестно, появились ли уже седла к началу нашего романа, но в любом случае они не могли быть широко распространены.

К главе 10

Зеленоватый свет: даже лучшие оконные стекла в Риме имели зеленоватый оттенок.
Диоцез: часть империи, одна из пятнадцати. Британия составляла один диоцез, управлявшийся викарием, который подчинялся преторианскому префекту. Преторианский префект Галлии, имевший резиденцию в Триере, распоряжался также делами Британии и Ибернии. Диоцез делился на провинции, губернаторы которых, так называемые «президы», обладали гражданской, но не военной властью.
Триклиний: столовая в римских домах. Однако обстановка и устройство исанских домов отличались от римских.

Предыдущая страница 16 Следующая страница


17 Пол Андерсон, Карен Андерсон

К главе 11

Иштар: одна из встречавшихся в Карфагене форм имени Ашторет. Мы считаем, что Иштар — более древний вариант, и вавилонские иммигранты в Исе должны были использовать именно его.
Уровень моря: заметно изменялся на протяжении исторического периода, в связи с периодическим изменением климата и таянием полярных льдов. В конце четвертого века он недавно миновал высшую точку. В Западной Бретани, которая всегда страдает от высоких приливов, это должно было ощущаться наиболее остро — и особенно в узком мелком заливе между двумя высокими мысами.

К главе 12

Лютеция Паризиорум: Париж.
Шашки: настольные игры были популярны в античном мире, хотя их правила сильно отличались от современных. Варианты игр, которые мы теперь называем шашками и шахматами, были известны еще в Египте фараонов.

К главе 13

Благородные землевладельцы: flaith — человек, реально владевший участком земли, как правило, по праву наследства, хотя и подчиненный власти своего рода и туата. Большая часть земли сдавалась в аренду с выплатой товаром и услугами.
Белтейн (Бельтена, Бельтина и т. д.): по современному календарю — 1 мая. В языческие времена дата устанавливалась согласно фазам луны, но приходилась приблизительно на то же время. Лунные календари чаще ориентированы на новолуния, так как эта фаза наиболее наглядна, но мы сочли, что северные кельты должны были предпочитать праздновать полнолуния, особенно если обряды проводились ночью. Они могли отсчитывать четырнадцать или пятнадцать дней от новолуния — или просто пользоваться преимуществом того обстоятельства, что полную луну в их сыром климате легче разглядеть на небе. Праздник Белтейн, уступавший по важности только Самайну, сопровождался множеством примет и обычаев, которые пережили христианизацию и сохранились почти до наших дней. Мы использовали обратную экстраполяцию, чтобы представить первоначальный вид обрядов.
Браки: в древней Ирландии существовало несколько различных форм брака, в том числе не только обычный сговор между родителями, но и связь на определенный срок, по добровольному согласию. Женщины хотя и были несколько ограничены в правах по сравнению с мужчиной, но пользовались свободой, которой может похвастать только двадцатый век.
Огонь: до изобретения спичек разведение огня было сложным и трудоемким процессом и считалось серьезным делом. Если огонь в очаге затухал, обычно просили углей у соседей. Нарочно погасить все огни и развести совершенно новые — действие, имевшее религиозный и магический смысл.
Рат Граинны и Крутой Ров: современные названия древних сооружений в Таре, возможно, захоронения, а не остатки поселений. Во времена Ниалла о них уже могли рассказывать приблизительно те же легенды, что и в наши дни.
Шид (позднее: сидх): «курганы сидов» или вообще подземные обиталища сверхъестественных существ, которых называют тем же словом. Эти курганы — по-видимому, мегалитические захоронения, хотя позже к ним стали причислять и холмы естественного происхождения. После победы христианства в Ирландии народ сидов стал ассоциироваться в основном с Туата Де Даннан, племенами, обладавшими магическими способностями, которые, потерпев поражение в войне, отступили на эти возвышенности, но по временам еще появлялись среди обычных людей, с добром или со злом. Это были, по большей части, древние боги, только несколько переиначенные. Для ирландцев-язычников народ сидов означал призраков и тому подобных ночных странников.
Коннар: история этого короля и его смерти в доме Да Дрега кажется настолько древней, что вполне могла быть мифом уже для Ниалла.
Самайн: по современному календарю — 1 ноября. Самое важное и чтимое празднество кельтов. Многие верования и обычаи, связанные с ним, дожили до наших дней.
Диармат (позднее Диармуд) и Граинне: легендарные любовники, с которыми фольклор связывает Рат Граинны.
Лигер: Луара.

К главе 14

Нераскрашенный мрамор: греки античности обычно раскрашивали мраморные статуи и здания, со скульптурой так же поступали и римляне, но что касается зданий, они, по крайней мере, в поздней империи, предпочитали красоту естественного камня и часто использовали его для облицовки по бетону.
Порт Намнетский: Нант. Позже в пределы города попал также и Кондовиций, находившийся выше на берегу.
Щит: щиты кельтов и северных народов не имели петли, куда продевалось предплечье, их держали просто за рукоять. Римляне добавили к ним ремень через плечо.
Бреккан Мак-Нелли: Бреккан, сын Ниалла. «Нелли» — родительный падеж от «Ниалл».
Тир-инан-Ок: Страна Юности, один из нескольких вариантов рая в кельтской мифологии, располагавшаяся далеко за Западным океаном.
Милезии: согласно преданиям, последняя волна пришельцев (до викингов). Многие туаты, особенно в Коннахе, считали себя их потомками и свысока смотрели на «фирболгов», не имевших такой чести.
Попутный ветер: неясно, могли ли германские галеры и ирландские карраки (или «курраги», или «коракли») лавировать. Римские суда с прямым парусом не могли брать круче семи румбов к ветру, при том, что у них было преимущество сравнительно низкой осадки в то время, когда использовать киль еще не умели. Шпринт-риггеры работали лучше. Что до каррак, Тим Северин на своем «Брендане» использовал либорды, но признает, что это, вероятно, анахронизм, так как свидетельства об их применении относятся к средневековью. Так что мы предположили, что в описываемое время их еще не существовало. Под парусом, помимо движения прямо по ветру, команда могла, по-видимому, пользоваться веслами только для того, чтобы поддерживать основной галс; если же не было попутного ветра, оставалось лишь спустить парус и грести. То же самое, вероятно, относится к германским галерам. Некоторые археологи думают, что паруса на них появились вообще только в эпоху викингов, но мы считаем, что в подражание римлянам германцы должны были использовать хотя бы самый примитивный парус.
Скотты-христиане: по крайней мере, в Мюнстере существовала довольно большая христианская община, задолго до св. Патрика.
Волк: мы знаем, что дурная репутация этого зверя им не заслужена. Однако до недавнего времени он внушал общую ненависть и страх, и не без причины — вероятно, в голодные зимы волки действительно могли нападать на людей, не говоря о домашнем скоте. Огнестрельное оружие положило этому конец; волки отлично усвоили урок и передали свой опыт потомству.

К главе 15

Лабиринт: сложное переплетение дорожек встречается как в северной, так и в южной Европе еще с неолита: возможно, эти лабиринты служили религиозным или магическим целям.

К главе 16

Похоронное общество: римский легионер обычно принадлежал к военному похоронному обществу, в которое вносил часть жалованья. В случае гибели его хоронили за счет общества.
Сен: топография отличается от современного состояния острова Иль-де-Сен. Такой маленький низинный островок, постоянно захлестываемый волнами, за сотни лет не мог не измениться.

К главе 17

Митраизм: о доктрине этой религии в наше время известно немногое. Наши описания подтверждены историческими свидетельствами. Параллели с христианством были замечены очень давно и объясняются, вероятно, общностью происхождения идей. О ритуалах почти ничего не известно, если не считать описаний в полемических христианских сочинениях. Мы выбрали те из них, которые выглядят правдоподобно, и кое-что добавили от себя.

К главе 18

Планеты: в античной астрологии и астрономии Солнце и Луна считались планетами — всего с Меркурием, Венерой, Марсом, Юпитером и Сатурном насчитывалось семь планет.
Наследство предков-карфагенян: отношение карфагенян к гомосексуализму точно не установлено. Есть предположение, что они стремились запретить его, как их собратья-семиты — иудеи. Возможно, это было формой сопротивления греко-римскому миру, но возможно, что само предположение ошибочно. Как бы то ни было, исанцы, не одобрявшие таких отношений — как и их предки кельты, — наверняка приписывали те же взгляды основателям города. В Риме же гомосексуализм, в особенности педерастия, был широко распространен в поздней Республике и при Принципате, но под влиянием христианства был признан пороком и открыто не практиковался.

К главе 19

«Tene, Mithra...»: переделанная строка из стихотворения Киплинга «Песнь Митре». «Митра, солдат, как и мы, не дай нам нарушить присягу!»

К главе 20

Театр: если в античном театре и был занавес, он поднимался снизу, как ширма, а не опускался сверху — ведь над сценой не было крыши. Исанский театр уникален в нескольких отношениях, особенно в том, что на сцену допускались женщины — притом уважаемые женщины. У греков и римлян женщины участвовали только в порнографических представлениях, в прочих случаях женские роли исполняли мальчики.
Праздник Луга: в Ирландии был известен как «Лугнасад», в новом календаре приходится на 1 августа, хотя мы еще раз напоминаем, что реальная дата изменялась из года в год. Мы подозреваем также, что кельты на континенте произносили название его иначе, чем их ирландские родичи.

К главе 21

C. Valerius Gratillonius: имя Гай в латинских письмах сокращалось не как «G.», но как «C.», в память о времени, когда буква G еще не вошла в латинский алфавит.

К главе 22

Вина и искупление: современные защитники христианства с неодобрением, а новые язычники с восторгом отмечают, что древние практически не знали концепции греха, сексуальных запретов и т. п.
Это полная чепуха, как показывает даже поверхностное знакомство с их сочинениями, начиная с месопотамских и египетских текстов. Если на то пошло, антропологи обнаружили, что все истории о благородных дикарях, живущих в счастливой простоте и гармонии с природой, также далеки от истины.
Дахилис... не допускала Грациллония к себе: современная медицина допускает секс практически до самого конца беременности, но это, как с некоторым сожалением отмечают авторы, идея самых последних лет. В большинстве культур в последние недели, а иногда и месяцы беременности женщине предписывалось воздержание. Учитывая слабость медицины и зачаточное состояние санитарии, это, возможно, было вполне разумно.
Фалернское вино: славилось в римском мире. Его изготавливали в Кампании, области, включавшей Капую и Неаполь. Современная Кампания занимает большую площадь.

К главе 23

«Черные Месяцы»: бретонское название этого времени года вполне может происходить из древности.
Мандрагора: использовалась как рвотное, слабительное и наркотическое средство; кроме того, мандрагоре приписывались магические свойства. «Энциклопедия Британника» 11-го издания отмечает: «... впала в заслуженное забвение».
Жаропонижающее: Шекспир упоминает пиретрум, pyrethrum parthenium, имея в виду хризантему.
Купцам выгодно, когда деньги не залеживаются...: экономический упадок Римской империи привел к увеличению роли натурального обмена, что не могло не повлиять на торговлю других стран. Монеты, особенно обесцененные, часто закапывались в землю: недаром в позднейшие времена обнаруживают так много римских кладов. Однако здоровое общество должно было стремиться всячески стимулировать денежное обращение.

К главе 24

Опиум: известен с древности в виде экстракта из всего растения или из коробочки мака, но использовался только как обезболивающее. Опиум поступал из Малой Азии, где опиумный мак произрастает в естественных условиях, и с упадком торговли его поставки в западную Европу могли прекратиться.

К главе 25

Зубной порошок: культурные римляне имели обыкновение чистить зубы.
Игрушки: если читателю покажется, что Грациллоний проявил бесчувствие к несчастью Иннилис, напомним, что отношение к подобным вещам было тогда иным. Детская смертность была так высока, что родители не решались уделять детям слишком много любви, пока они не достигали возраста, после которого уже имели приличные шансы выжить.
Снег и лед: не слишком характерно для зимы в Бретани, чаще дождливой, но иногда случается.
Цезарь возвел в ранг закона...: кесарево сечение названо так не потому, что Цезарь появился на свет подобным образом (это не так), а потому, что он возобновил закон Старого Царства о том, что если женщина умирает на позднем сроке беременности, следует попытаться спасти ребенка хирургическим путем. Первый отчет о такой операции на живой женщине относится к шестнадцатому веку, но до последнего времени смертность при операции была так высока, что к ней прибегали только как к последнему средству. В наше время это самое обычное дело.
Аквитанский залив: Sinus Aquitanicus, Бискайский залив.

К главе 26

Кормилица: для новорожденного младенца, конечно, нужна была кормилица, которая сама только недавно родила.
Рождество Митры: как мы уже говорили, приходилось на 25 декабря — но это по юлианскому календарю, который уже тогда отставал от астрономического времени. Так что дата полнолуния приходилась раньше числа, на которое указывают современные таблицы эфемерид для четвертого века, использующие григорианский календарь. На всем протяжении книги мы стремились относиться к мелким деталям с большим вниманием.

Географический словарь

Местонахождение того или иного древнего поселения в части случаев указано приблизительно. За дополнительной информацией следует обращаться к комментариям.

Абона: река Авон в Сомерсете.
Абонэ: Морские Мельницы.
Августа Треверорум: Триер.
Авела: Авила.
Аудиарна: Одьерн (предположительно).
Азия: имеется в виду Малая Азия.
Аквилея: располагалась около современного Триеста.
Аквилон: Локмария, в настоящее время район на юге Кемпера.
Аквитания: см. Галлия Аквитанская.
Аквитанский залив: Бискайский залив.
Аквы Сулиевы: Бат.
Альба: название, данное скоттами территории современной Шотландии, иногда подразумевавшее Англию и Уэльс.
Альбис: река Эльба.
Андерида: Певенси.
Арегены: Вье.
Арегесла: графства Монаган, Каван и Лейтрим.
Арелата: Арль.
Арморика: Бретань.
Аутриций Карнут: Шартр.
Африка: Северная Африка, в основном Египет и Эфиопия.
Бановента: Бэнвент.
Бонна: Бонн.
Борковиций: военное поселение у Вала Адриана.
Британия: римская часть Британии, в основном Англия и Уэльс.
Британское море: Ла-Манш.
Бурдигала: Бордо.
Вектис: остров Уайт.
Венеторум: см. Дариоритум Венеторум.
Вента Белгарум: Винчестер.
Вента Исенорум: Кестер Св. Эдмунда.
Вилана: река Вилен.
Виндиний: Ле Ман.
Виндобона: см. Вьенна.
Виндовай: поселение озисмиев (вымышленное).
Виндовария: поселение в Бретани (вымышленное).
Виндоланда: Честерхольм, на Валу Адриана.
Вироконум: Роксетер.
Вистула: Висла.
Воргий: Карэ.
Вороньи острова: острова в проливе Ла-Манш (вымышленное).
Вьенна: Вена.
Галлия Аквитанская: провинция Галлии, ограниченная Атлантическим океаном, реками Гаронна и Луара.
Галлия Лугдунская: провинция, занимавшая большую часть Северной и Центральной Франции.
Галлия Нарбоннская: провинция в юго-западной Франции.
Галлия: территория, включавшая Францию, часть Бельгии, Германии и Швейцарии.
Гаромагус: город, находившийся на месте или рядом с современным Дуарнене (предположительно).
Гарумна: река Гаронна.
Гезокрибат: морской порт на территории нынешнего Бреста.
Гезориак: Болонь.
Германское море: Северное море.
Глев: Глостер.
Гоана: река Гойн (Гуан) (предположительно).
Гобейский полуостров: мыс Сизун.
Дакия: Румыния.
Далмация: провинция, приблизительно находившаяся на территории современной Югославии.
Далриада (1): Антрим.
Далриада (2): королевство в Ольстере, и его колония на побережье Аргайла.
Данастрис (Тирас): река Днестр.
Данувий: река Дунай.
Дариоритум Венеторум: Ванн.
Дохалдун: поселение озисмиев (вымышленное).
Дубрий: Дувр.
Дун Алинни: находился рядом с современным Килдером.
Дураний: Дордонь.
Дурновариа: Дорчестер.
Дурокоторум: Реймс.
Дэва: Честер.
Жекта: река Джет (предположительно).
Ибер: река Эбро.
Иберния: римское название Ирландии.
Иллирика: зависимая от Рима область, находившаяся частично на территории Греции, а в основном на территории современной Югославии.
Ингена: Авранш.
Ис: легендарный город, находившийся на оконечности Гобейского полуострова.
Исения: графства Норфолк и Саффолк.
Иска Думнониорум: Эксетер.
Иска Силурум: Каэрлеон.
Испания Тарраконская: провинция на северо-востоке Испании.
Испания: Испания и Португалия.
Истрия: область вокруг современного Триеста.
Исурий: Олдборо.
Каледония: римское название Шотландии.
Каллева Атребат: Силчестер.
Кампания: район Италии, включающий современные Капую и Неаполь.
Камулодун: Колчестер.
Кассель: Кэшел.
Кастеллум: правильная форма от «Кэшел».
Кенаб Аурелиан: Орлеан.
Кесародун Турон: Тур.
Камбрийский полуостров: Ютландия (Дания).
Китовый Причал: рыбацкое поселение в Западной Бретани (вымышленное).
Клон Таруи: Клонтарф, теперь район Дублина.
Козлиный мыс: мыс Шевр (предположительно).
Койкет Лагини: Лейнстер (предположительно).
Койкет-н-Улад: Ольстер (предположительно).
Кондат Редонум: Ренн.
Кондахт: Коннахт.
Кондовиция: небольшое поселение, в настоящее время район города Нант.
Конфлюэнт: Кемпер (предположительно).
Корвилон: Сен-Назер.
Корстопит: Корбридж.
Коседия: Кутанс.
Лемовик: Лимож.
Лигер: река Луара.
Лигурия: область Италии, включавшая в себя Ломбардию и современную Лигурию.
Линд: Линкольн.
Лондиний: Лондон.
Лугдун: Лион.
Лугувалий: Карлайл.
Лутеция Паризиорум: Париж.
Мавритания: Северное Марокко.
Маг Слехт: языческое святилище на территории современного графства Каван.
Майя: Баунесс.
Массилия: Марсель.
Маэдрекум: Медрек (предположительно).
Медиолан Эбуровикум: Эвре.
Медиолан: Милан.
Медуана: река Майенн.
Мида: королевство, находившееся на территории современных графств Мит, Уэстмит, Лонгфорд, Килдер и Оффали.
Могонциак: Майнц.
Мозелла: река Мозель.
Мока: остров Англси.
Мона: остров Мэн.
Монс Ферруций: Мон-Фружи (предположительно).
Муму: Мюнстер.
Мыс Ванис: мыс Ван (предположительно).
Мыс Рах: мыс Ра (предположительно).
Намнетий: см. Порт Намнетский.
Нарбон Марций: Нарбонна.
Неаполис: Неаполь.
Неметак: Аррас.
Новиодунум Диаблитум: Юблен.
Новиомагус Лексовиорум: Лизье.
Одита: река Одет (предположительно).
Озисмий: позднейшее название Воргия.
Озисмия: страна озисмиев в западной Бретани.
Олений Гон: поселение озисмиев (вымышленное).
Олина: река Орн.
Осерейг: королевство, занимавшее западные территории графств Ладхис и Килкенни (Ирландия).
Оссануба: город Фару, Португалия.
Паннония: римская провинция, занимавшая часть Венгрии, Австрии и Югославии.
Пергам: королевство в западной Анатолии, политически зависимое от Рима.
Пиктавум: Пуатье.
Пиренейские горы: Пиренеи.
Понт Эвксинский: Черное море.
Понт: зависящая от Рима территория, охватывавшая Анатолию.
Порт Намнетский: Нант.
Пристань Скоттов: рыбацкое селение около Иса (вымышленное).
Редония: страна редонов, восточная Бретань.
Редонум: см. Кондат Редонум.
Река Боанд: река Войн.
Ренус: река Рейн.
Реция: римская провинция, занимавшая Восточные Альпы и Западный Тироль.
Римский залив: залив Дуарнене (предположительно).
Родан: река Рона.
Ротомагус: Руан.
Руиртех: река Лиффи.
Рутипия: Ричборо.
Сабрина: река Северн.
Сава: река Драва.
Самаробрива: Амьен.
Свейское море: Балтийское море.
Сегонтий: Корнарвон.
Секвана: река Сена.
Сен: остров Иль-де-Сен.
Сенский мост: Понт-де-Сейн.
Сенский мыс: мыс Сен.
Скандия: южная часть Скандинавского полуострова.
Стегир: река Стейр (предположительно).
Талтен: Телтоун в графстве Мит, Ирландия.
Тарракон: Таррагона.
Тарракония: см. Испания Тарраконская.
Тевтобургский лес: место сокрушительного поражения римских войск под командованием Квинтилия Вара от германских племен.
Темезис: река Темза.
Темир: Тара.
Терция Лугдунская: римская провинция, охватывающая северо-запад Франции.
Треверорум: см. Августа Треверорум.
Турнак: Турней.
Турон: см. Кесародун Турон.
Фалерния: область в Кампании, знаменитая своими винами.
Фанум Мартис: Корсель.
Фракия: располагалась на северо-востоке Греции, северо-западе Турции, захватывала часть территории Болгарии.
Херсонес: город на территории современного Севастополя.
Цезарея Августа: Сарагоса.
Шинанд: река Шеннон.
Шиуир: река Суир.
Эбурак: Йорк.
Эмайн Маха: столица королевства Ольстер, находившаяся рядом с современным Армагом.
Эриу: гэльское название Ирландии.
Этрурия: Тоскана и Северный Лаций.
Юлиомагус: Анже.

Имена собственные

Имена литературных персонажей даны простым шрифтом; исторических — заглавными буквами.

АВСОНИЙ, ДЕЦИМИЙ МАГН: галло-романский поэт, ученый, учитель, служивший некоторое время в войсках империи.
Админий: легионер из Лондиния.
Адрувал Тури: Повелитель Моря в Исе, глава флота и морской пехоты.
Аллил: сводный брат Ниалла.
Антония: сестра Грациллония.
АРКАДИЙ ФЛАВИЙ: старший сын Феодосия, впоследствии его преемник как император Востока.
Арторий: бывший управляющий поместья Грациллониев.
Бета: жена Маэлоха.
Бладвин: служанка Фенналис, родом из Озисмии.
Бодилис: королева Иса, дочь Тамбилис от Вулфгара.
Боматин Кузури: суффет в Исе, капитан, представитель военного флота в Совете.
Боре: исанец.
Бреннилис: предводительница галликен времен Юлия и Августа Цезаря.
Брига: служанка Форсквилис, родом из Озисмии.
Брион: сводный брат Ниалла.
Будик: легионер-коританец.
Вайл Мак-Карбри: кормчий Ниалла.
ВАЛЕНТИНИАН, ФЛАВИЙ: сводный брат Грациана, со-император Запада.
Валлилис: бывшая королева Иса, мать Тамбилис от Вулфгара.
Верика: легионер из Британии, митраист.
Виндилис: королева Иса, дочь Квинипилис от Гаэтулия.
Вулфгар: сакс, бывший король Иса, отец Тамбилис, Квистилис, Карилис, Ланарвилис и Бодилис.
Гаэнтий: легионер из Британии.
Гаэтулий: Мавританец, бывший король Иса, отец Малдунилис, Виндилис и Квинипилис.
Гвеннелий: британский землевладелец.
Гвилвилис: имя, принятое Сэсай, когда она стала королевой Иса.
Гвинмейл: начальник охоты, позже конюх в поместье Грациллониев.
Гладви: детское имя Квинипилис.
ГРАЦИАН, ФЛАВИЙ: со-император Запада с Валентинианом.
Грациллоний, Гай Валерий: романо-британец из племени белгов, центурион седьмой когорты Второго легиона Августа, впоследствии — король Иса.
Грациллоний, Луций Валерий: старший брат последнего.
Грациллоний, Марк Валерий: отец двух последних.
Даувинах: исанец.
Дахилис: королева Иса, дочь Тамбилис от Хоэля.
Дахут: дочь Дахилис и Грациллония.
Докка: женщина из Думнонии, нянчившая Грациллония в детстве.
Доналис: бывшая королева Иса, мать Квистилис от Вулфгара.
Ивар: служанка Иннилис.
Ивейн: сосед Грациллония по поместью в Британии.
Иннилис: королева Иса, дочь Доналис от Гаэтулия.
Ирам Илуни: Властитель Золота в Исе, глава казначейства.
Истар: детское имя Дахилис.
Йаната: исанец.
Камилла: сестра Грациллония.
Каренн: мать Ниалла.
Карилис: бывшая королева Иса, мать Форсквилис от Лугайда.
Кателлан: исанец.
Катуэл: колесничий Ниалла.
Квинипилис: королева Иса, дочь Редорикса, мать не названа.
Квистилис: бывшая королева Иса, мать Малдунилис от Вулфгара.
Кебан: исанская проститутка.
Керна: вторая дочь Бодилис от Хоэля.
Кинан: легионер из Демеции.
Клавдия: женщина, которую вспоминал Эвкерий.
Колконор: галл, король Иса, убитый Грациллонием.
Коммий: сенатор римской Британии.
Которин Росмертай: Начальник Работ в Исе, глава гражданской администрации.
Краумтан Мак-Фидаси: брат Монгфинд, преемник короля Эохайда Мак-Муредаха.
Куллох: галл, бывший король Иса, отец Фенналис и Морваналис.
КУНЕДАГ: принц вотадинов.
Лаврентий: британский землевладелец.
Ланарвилис: королева Иса, дочь Фенналис от Вулфгара.
Лирия: детское имя Форсквилис.
Лугайд: скотт, бывший король Иса, отец Форсквилис.
Луготорикс, Секст Тит: галло-романский сборщик налогов.
Лэйдхенн Мак-Бархедо: поэт-оллам при дворе Ниалла.
Маклавий: легионер британец, митраист.
МАКСИМ, МАГН КЛЕМЕНЦИЙ: командующий римскими войсками в Британии, позднее — со-император.
Малдунилис: королева Иса, дочь Квистилис от Гаэтулия.
Маэлох: капитан рыбачьего судна в Исе, Перевозчик Мертвых.
Монгфинд: мачеха Ниалла, считалась ведьмой.
Морваналис: бывшая королева Иса, мать Гвилвилис от Хоэля.
НИАЛЛ МАК-ЭОХАЙД (Ниал Мак-Эохайл): король Темира, верховный правитель Миды в Эриу.
Нимайн Мак-Эйдо (Нимэйн): верховный друид у Ниалла.
Одрис: дочь Иннилис от Хоэля.
Охталис: бывшая королева Иса, мать Морваналис и Фенналис от Куллоха.
Парнезий: романо-британский центурион, друг Грациллония.
Пертинакс: романо-британский центурион, друг Парнезия.
Пруденций: редонец, дьякон у Эвкерия.
Раэль: проститутка в Исе.
Редорикс: галл, бывший король Иса, отец Квинипилис.
Руна: 1) детское имя Виндилис; 2) дочь Виндилис от Хоэля.
Семурамат: третья дочь Бодилис от Хоэля.
Силис: исанская проститутка.
Сорен Картаги: оратор Тараниса в Исе, представитель плотников в Совете.
Сэсай: дочь Морваналис от Куллоха; впоследствии Гвилвилис.
Талавир: 1) детское имя Бодилис; 2) первая дочь Бодилис от Хоэля.
Тамбилис: бывшая королева Иса, мать Бодилис от Вулфгара, и Дахилис — от Хоэля.
Тасциованус: британский землевладелец.
Таэнус Химилко: исанский землевладелец.
Темеза: служанка Квинипилис.
ФЕОДОСИЙ ФЛАВИЙ: известен в истории, как Великий, император Востока, впоследствии в течение короткого периода — единственный император Рима.
Уна: дочь Ивэйн, первая любовь Грациллония.
Усун: исанский рыбак, помощник Маэлоха на «Оспрее».
Фаустина: сестра Грациллония.
Фекра: сводный брат Ниалла.
Фенналис: королева Иса, дочь Охталис от Куллоха.
Фергус: сводный брат Ниалла.
Форсквилис: королева Иса, дочь Карилис от Лугайда.
Ханнон Балтизи: Капитан Лера в Исе.
Херун: моряк исанского флота.
Хоэль: галл, король Иса. Отец Дахилис.
Цегит: исанец, хозяин «Зеленого Кита».
Эвкерий: христианский священник (пресвитер) в Исе.
Элисса: 1) детское имя Ланарвилис; 2) дочь Ланарвилис от Лугайда.
Эохайд Мак-Муредах: бывший король Темира, отец Ниалла.
Эпилл, Квинт Юний: легионер из Добунии, командир отряда Грациллония.
Эсмунин Сиронай: главный астролог Иса.
Этниу: возлюбленная Ниалла, мать Бреккана.
Юлия: мать Грациллония.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
    • I (Страница 2)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 3)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 4)
  • Глава седьмая (Страница 4)
    • I (Страница 4)
    • II (Страница 5)
  • Глава восьмая (Страница 5)
    • I (Страница 5)
    • II (Страница 6)
    • III (Страница 6)
    • IV (Страница 6)
    • V (Страница 6)
  • Глава девятая (Страница 6)
    • I (Страница 6)
    • II (Страница 6)
    • III (Страница 7)
    • IV (Страница 7)
  • Глава десятая (Страница 7)
    • I (Страница 7)
    • II (Страница 7)
  • Глава одиннадцатая (Страница 8)
    • I (Страница 8)
    • II (Страница 8)
    • III (Страница 8)
  • Глава двенадцатая (Страница 8)
    • I (Страница 8)
    • II (Страница 8)
    • III (Страница 8)
    • IV (Страница 9)
    • V (Страница 9)
    • VI (Страница 9)
  • Глава тринадцатая (Страница 9)
  • Глава четырнадцатая (Страница 9)
    • I (Страница 9)
    • II (Страница 9)
    • III (Страница 10)
    • IV (Страница 10)
  • Глава пятнадцатая (Страница 10)
    • I (Страница 10)
    • II (Страница 10)
    • III (Страница 10)
    • IV (Страница 10)
    • V (Страница 10)
    • VI (Страница 10)
  • Глава шестнадцатая (Страница 10)
    • I (Страница 10)
    • II (Страница 10)
    • III (Страница 11)
    • IV (Страница 11)
  • Глава семнадцатая (Страница 11)
    • I (Страница 11)
    • II (Страница 11)
    • III (Страница 11)
    • IV (Страница 11)
  • Глава восемнадцатая (Страница 12)
    • I (Страница 12)
    • II (Страница 12)
    • III (Страница 12)
  • Глава девятнадцатая (Страница 12)
    • I (Страница 12)
    • II (Страница 12)
  • Глава двадцатая (Страница 12)
    • I (Страница 12)
    • II (Страница 12)
  • Глава двадцать первая (Страница 13)
    • I (Страница 13)
    • II (Страница 13)
    • III (Страница 13)
  • Глава двадцать вторая (Страница 13)
    • I (Страница 13)
    • II (Страница 13)
  • Глава двадцать третья (Страница 13)
    • I (Страница 13)
    • II (Страница 14)
    • III (Страница 14)
  • Глава двадцать четвертая (Страница 14)
    • I (Страница 14)
    • II (Страница 14)
  • Глава двадцать пятая (Страница 14)
    • I (Страница 14)
    • II (Страница 14)
    • III (Страница 14)
    • IV (Страница 15)
    • V (Страница 15)
  • Глава двадцать шестая (Страница 15)
    • I (Страница 15)
    • II (Страница 15)
    • III (Страница 15)
  • Глава двадцать седьмая (Страница 15)
  • Послесловие и комментарии (Страница 15)
    • К главе 1 (Страница 15)
    • К главе 2 (Страница 16)
    • К главе 3 (Страница 16)
    • К главе 4 (Страница 16)
    • К главе 5 (Страница 16)
    • К главе 6 (Страница 16)
    • К главе 7 (Страница 16)
    • К главе 8 (Страница 16)
    • К главе 9 (Страница 16)
    • К главе 10 (Страница 16)
    • К главе 11 (Страница 17)
    • К главе 12 (Страница 17)
    • К главе 13 (Страница 17)
    • К главе 14 (Страница 17)
    • К главе 15 (Страница 17)
    • К главе 16 (Страница 17)
    • К главе 17 (Страница 17)
    • К главе 18 (Страница 17)
    • К главе 19 (Страница 17)
    • К главе 20 (Страница 17)
    • К главе 21 (Страница 17)
    • К главе 22 (Страница 17)
    • К главе 23 (Страница 17)
    • К главе 24 (Страница 17)
    • К главе 25 (Страница 17)
    • К главе 26 (Страница 17)
  • Географический словарь (Страница 17)
  • Имена собственные (Страница 17)


Пол Андерсон - Девять королев

Пол Андерсон
Карен Андерсон

Девять королев

Цикл: "Короли Иса" - 1

 Читать книгу

Аннотация

Власть Империи велика - и воины ее железным шагом идут все дальше и дальше, к последним пределам мира, от царства - к царству. Закон Империи незыблем - и подчиниться ему должны все. Даже обитатели города, о котором неизвестно ничего, кроме прекрасных и страшных легенд. Обитатели Иса - магического Города девяти королев, девяти колдуний, владеющих огромной Силой и тайной властью...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Пол Андерсон - Биография

Пол Андерсон

На основную страницу

Биография

Родился в Бристоле, штат Пенсильвания, в семье выходцев из Скандинавии (чем и объясняется нетипичное для орфографии английского языка написание его первого имени - Poul). Окончил университет штата Миннесота со степенью бакалавра по физике. Второе образование Андерсона- историческое. Кроме того, благодаря своему происхождению, он хорошо знает скандинавские языки (как древние, так и современные) и литературу европейского Севера. Первая публикация состоялась в 1947 году в журнале "Astounding Science Fiction" (рассказ "Дети завтрашнего дня", написанный в соавторстве с Ф. Н. Уолдропом). Среди наиболее известных произведений Андерсона - романы "Сломанный клинок" (1954), "Крестовый поход в небеса" (1960), "Танцовщица из Атлантиды" (1971), "Миллионолетний челн" (1989), пенталогия "Звездные нивы" (1993-1999). Русскому читателю лучше всего известен цикл "Патруль времени" (1960,1990). За полвека творческой деятельности Пол Андерсон семь раз становился лауреатом премии "Хьюго" (1961 - рассказ "Самое долгое путешествие", 1964 - повесть "Нет мира королям", 1969 - рассказ "Причащение плоти", 1972 - повесть "Царица ветров и тьмы", 1973 - рассказ "Певец", 1979 - рассказ "Охотничья луна", 1982 - повесть "Сатурналии"); трижды получал премию "Небьюла" (1971 - повесть "Царица ветров и тьмы", 1972 - рассказ "Певец", 1981 - повесть "Сатурналии"). Помимо этого, удостаивался премии "Гэндальф" (1978) и премии издательства "Макмиллан" за лучший детективный роман года (1959). Кроме научной фантастики, пробовал свои силы в таких литературных жанрах, как детективный и авантюрный романы, историческая хроника, фэнтези, произведения для детей, - и, как правило, небезуспешно. Живет с семьей - женой Карен (несколько раз выступала соавтором мужа - в частности, в тетралогии "Король Иса" (1988), дочерью и зятем, известным фантастом Грегом Биром - в собственном доме в Калифорнии.