Пол Андерсон - Дети морского царя

1 Пол Андерсон

Пролог

Горы в Далмации подступают почти к самому побережью Адриатического моря. Всего лишь в миле от берега возвышается большой холм, на склонах которого над рекой Крка стоит город Шибеник, к востоку же от Шибеника виднеются горы, их вершины теряются в облаках. Близ города река широко разливается, образуя большое озеро, и бежит далее на запад, к морю, здесь течение ее вновь становится стремительным и бурным, Крка мчится, преодолевая скалистые пороги, и низвергается со скал шумными пенистыми водопадами.
Во времена Карла Роберта Анжуйского, правителя объединенного королевства хорватов и венгров, над берегами Крки шумели темные дремучие леса. Непроходимые лесные заросли плотной стеной окружали и озеро, лишь чуть-чуть отступая от его берегов на севере, у места впадения в озеро Крки. На этом берегу люди отвоевали у леса клочок земли, и на нем обоснавалась небольшая крестьянская община, по-здешнему "задруга". Выше по течению Крки, там, где в нее впадает приток Чикала, стоит городок Скралин. Маленькие домишки жителей Скрадина боязливо жмутся к высоким стенам величественного замка, который принадлежит здешнему князю, скрадинскому жупану.
Но даже мощные крепостные стены не дают надежного укрытия от неведомых темных сил природы. Волчий вой слышится по ночам, средь бела дня лают в лесу шакалы, иной раз случается, что кабаны или олени разоряют крестьянские поля, а то вдруг мелькнут в лесных зарослях огромные рога лося или могучая голова зубра. Но страшны не дикие звери. Гораздо страшней неведомые существа, что обитают в округе повсюду. По лесу бродит леший, в глубоких водах озера затаился водяной, а еще здесь встречали вилию - страшнее ее ничего нет на свете, и говорят о ней крестьяне с опаской, шепотом.
Иван Шубич, скрадинский жупан, не слишком большое значение придавал всем этим россказням: мало ли о чей болтают крепостные. Шубич был сильный и храбрый человек, хорватский бан Павел Шубич приходился ему родней, не без его помощи скрадинский жупан повидал свет, узнал многое из того, что лежало за пределами маленького мирка скрадинского замка и его ближайших окрестностей. Иван Шубич много лет провел на чужбине в сражениях и путешествиях, которые закалили его тело и укрепили дух.
Старший сын жупана Михайло также не ведал страха перед лесными призраками, духами и домовыми. Легенды, которые ему довелось слышать когда-то в детстве, Михайло давно забыл, ибо рано покинул отчий дом и уехал в Шибеник, где учился в аббатстве. Он побывал, кроме того, в шумных и многолюдных портовых городах Сплите и Задаре, был и за морем, в Италии. Юноша желал достичь богатства и славы, однообразная жизнь в замке, какой она запомнилась ему в детские годы, внушала ему отвращение. Став взрослым, Михайло по просьбе отца был принят в свиту бана Павла Шубича.
Но и покинув отчий дом, Михаила по-прежнему горячо любил родные места и нередко приезжал в Скрадин. Земляки любили юношу за веселый нрав и сердечную доброту, а еще за то, что был он горазд на выдумку, знал толк в удалых шутках и красивых песнях и охотно рассказывал занятные истории про жизнь людей в дальних странах.
Однажды в начале лета Михайло ранним утром выехал верхом на коне из ворот замка и поскакал на охоту. С ним отправились еще шестеро юношей, состоявшие в свите и страже бана, они, как и Михайло, заранее приехали из Шибеника в Скрадин, чтобы все здесь приготовить к предстоящему прибытию в городок хорватского бана. В те дни Далматинской Хорватии удалось добиться заключения мира с заклятыми врагами хорватов - венецианцами, стихла до поры до времени и вражда, раздиравшая хорватскую родовую знать, а последнему разбойнику с большой дороги в этих краях отрубили голову несколько лет тому назад. И все-таки лишь немногиe мужчины отваживались далеко уходить в леса, о женщинах же и говорить не приходится, те сидели дома, никуда из городка не отлучаясь. Из жителей Скрадина на охоту поехали только брат Михайло - младший сын жупана Лука и двое вольных крестьян, которых охотники взяли с собой как проводников и слуг. Да еще свора собак бежала следом.
Хороша была охотничья ватага. Михайло был одет по последней моде западных стран. На нем были зеленый камзол и штаны, ярко-желтая рубаха, плащ на шелковой подкладке, сапоги кордовской кожи и такие же перчатки. Русые кудри, выбивавшиеся из-под бархатного берета, обрамляли чистое безусое лицо. Если лошадь баловала, на поясе у Михайлы весело позвякивал охотничий нож, но в седле Михайло сидел как влитый. Мало в чем уступали ему и другие охотники, с длинными сверкавшими на солнце пиками и копьями за спиной. На Луке был короткий плащ, куртка до колен и клетчатые штаны, совсем как у крестьян, разве что костюм его был сшит из дорогой материи и отделан красивой вышивкой на рукавах, да островерхая шапка была оторочена соболем, а не простым заячьим мехом. Младший брат Михайлы и крестьяне захватили с собой небольшие изогнутые луки, зато ножи у всех троих были такие огромные, что с ними и на медведя не страшно было бы пойти.
Копыта звонко процокали по мощеной дороге, затем глухо застучали по лесной тропе. В отличие от западноевропейской знати, хорватские князья, как правило, не обижали своих подданных - если бы Михайло вдруг вздумал поскакать напрямик через крестьянские поля, топча нежные зеленые всходы, то пришлось бы ему держать ответ перед отцом за такое бесчинство. Однако, проезжая мимо пастбищ, где паслись телята, парень все-таки не утерпел и ради шутки протрубил в охотничий рог - испугавшиеся телята бросились наутек, да недалеко убежали, выгоны были огорожены плетнем.
Но вот охотники уже в лесу, и охота началась. Леса близ Скрадина были лиственные, в вышине переплетались ветви дубов и буков, под тенистым лесным пологом слышался тихий шелест листвы, сквозь высокие сумрачные своды пробивались кое-где золотистые блики солнечного света. Пение птиц раздавалось где-то вдалеке и не нарушало глубокой тишины. В теплом воздухе стояло пряное и терпкое благоухание лесных трав, столь не похожее на привычные запахи хлевов и человеческого жилья.
Взяв след, собаки бросились в чащу. Не прошло и нескольких часов, как охотники убили оленя, волка и двух барсуков. Дикую свинью они упустили, но все равно охота удалась, все были довольны. Выйдя на берег озера, они подняли лебединую стаю и выстрелами из луков подбили трех лебедей. Наконец, было решено возвращаться в замок.
Но Провидение распорядилось иначе.
В какой-нибудь сотне ярдов от охотников на берегу показался крупный олень. Лучи клонившегося к закату солнца словно облили его золотом, оттененным на боках темно-синим - олень был белым как снег.
Великолепный олень-самец, его огромные высокие рога казались ветвями невиданного чудесного дерева.
- Пресвятая Дева! - воскликнул Михайло. Две стрелы пролетели мимо, даже не задев оленя. А он спокойно стоял, не двигаясь с места, и как будто ждал, пока охотники снова вскочат в седло. Лишь тогда олень побежал прочь. И он не бросился через кустарник, где лошади непременно застряли бы, нет, он повернул прямиком на лесную дорогу и помчался по ней вперед. В сгущавшихся сумерках олень казался призрачной белой тенью. Охотники с криками "ату" пустились следом, а олень кружил, мчался вперед и вдруг сворачивал в сторону, то влево, то вправо, то назад, он бежал и бежал, охотники не отставали, позабыв обо всем на свете и не замечая времени. Уже и лошади покрылись пеной, и собаки выбились из сил и тяжко дышали, как тут олень снова вывел своих преследователей к озеру и вдруг бесследно исчез, словно никогда его и не было.
В темных водах озера отражался угрюмый и мрачный лес. Солнце уже село, и только в западной стороне неба виднелись охристо-желтые штрихи заката, на востоке же сгустилась лиловая мгла. Быстро темнело, в вышине зажглась первая мерцающая звезда. На воду пал туман, в темном небе замелькали летучие мыши. Холодало. И нигде не раздавалось ни звука.
Вдруг впереди мелькнуло какое-то крылатое существо, словно полоса тумана, мелькнуло и продало.
Михайло чертыхнулся сквозь зубы. Лука перекрестился, второй раз, третий... Крестьяне соскочили с лошадей и, опустившись на колени, принялись шептать молитвы.
- Нас заманили, - тихо сказал затем старший крестьянин, Шишко. - Но кто заманил? Зачем?
- Поедемте скорей прочь отсюда, ради всего святого, - стал умолять Дража, второй крестьянин.
- Обождем, - ответил Михайло. Он уже снова был спокоен, как всегда. - Лошадям надо дать отдых. Иначе мы их загоним, сам знаешь.
- Ты что, хочешь заночевать здесь? - робко спросил Лука.
- Да нет, подождем час или два, а там месяц взойдет, легче будет найти дорогу домой, - сказал Михайло.
Один из охотников окинул взглядом озеро, темная поверхность которого поблескивала тусклым серебром, и черную зубчатую стену леса на дальнем берегу.
- Нехорошее здесь место для крещеных людей, - сказал он. - Древние языческие боги гуляют тут на воле и хозяйничают как у себя дома. Ox, видно, не за оленем мы гнались, а за самим ветром. И скрылся этот олень туда, куда ветер улетел, вот что я думаю.
- И это говорит горожанин! - Михайло насмешливо улыбнулся. - Видение это было и больше ничего. Неудивительно, ведь мы весь день в седле, вымотались изрядно. - Михайло пристально поглядел на своих спутников, чьи лица смутно белели в темноте. - Нет на земле никаких нехороших мест для христиан, если вера их истинная, - сказал он. - Давайте вознесем молитву нашим святым, попросим у них защиты. И тогда не страшны нам дьявольские козни и вся прочая нечисть.
Немного приободрившись, все, кто еще не спешился, сошли с коней. Все вместе охотники дружно помолились, затем расседлали лошадей и принялись растирать им бока суконными попонами. На мглистом небе одна за другой загорались звезды.
Звонкий смех Михайлы нарушил тишину.
- Вот видите, нечего нам бояться!
- Не надо, не надо бояться! - раздался вдруг мелодичный девичий голос.
- Ведь это ты, возлюбленный мой?
Михайло резко обернулся.
И сам он, и его спутники темными тенями угадывались в густых сумерках - она же была видна ясно как днем. Она стояла у самой воды в прибрежных тростниках. Нагое тело и распущенные длинные волосы были призрачно-белыми, огромные глаза блестели необычайно ярко. Она тихо шла навстречу Михайле, вытянув вперед руки.
- Иисус, Дева Мария, спасите нас и помилуйте... - чуть слышно пробормотал Дража, стоявший позади Михайло. - Это вилия!
- Михайло! - ясным голосом позвала она. - Прости меня! Я очень, очень стараюсь все вспомнить, поверь, Михаила!
Чудом он не поддался и не пошел к ней навстречу, а остался стоять на окутанном туманной мглой берегу.
- Кто ты? - через силу произнес он, с трудом одолев страшную дрожь в груди. - Что тебе от меня нужно?
- Это вилия, - невнятно прошептал Шишко, - призрак, демон. Гони ее прочь, парень, - добавил он окреошим голосом, - не то она всех нас утащит в свое подводное царство, в ад!
Михайло сотворил крестное знамение и упал на колени.
- Во имя Отца и Сына и Святого Духа... - Но не успел он вымолвите "сгинь, пропади, нечистая сила", как вилия уже очутилась совсем рядом, так близко, что он ясно увидел прелестные черты ее лица.
- Михайло! - жалобно заговорила она. - Ты ли это? Прости, Михайло, если я тебя обидела...
- Нада! - воскликнул он.
- Нада? Значит, меня так звали? - Она, словно удивившись чему-то, подняла брови. - Да, пожалуй, Нада... Наверное, я была, Надой... А ты - Михайло, и тогда, раньше, ты был Михайло, да-да, конечно... - Она улыбнулась. - Правда, это был ты. И я привела тебя сюда, ведь так, любимый?
Юноша отпрянул и с криком бросился прочь. Его спутники тоже побежали кто куда, теряя друг друга в темноте. Лошади в испуге били копытами.
Все стихло. Вилия Нада осталась на берегу одна. Все новые и новые звезды загорались в небе. Последние отблески заката угасли, но небо в западной стороне все еще чуть светлело. Этот неверный свет отражался в водах озера, и блики на его темной поверхности бросали слабый отблеск на вилию, но вскоре она растаяла в темноте, превратилась в тонкую светлую полосу, подобную следу, что остается на щеке от слез.
- Михайло, прошу тебя... - прошептала она. И вдруг звонко засмеялась, словно обо всем забыв, и скрылась в лесу.
Охотники поодиночке добрались домой. Все были живы и невредимы. Шишко и Дража рассказали односельчанам о том, что приключилось с ними в лесу, и крестьяне стали еще более осторожными и осмотрительными.
Михайло очень неохотно говорил о случившемся. Вскоре все заметили, что он уже не тот веселый парень, каким был прежде. Теперь Михайло что ни день уединялся с капелланом замка и позднее, вернувшись в Шибеник, часто посещал духовника. Спустя год Михайло ушел в монастырь, чем был немало огорчен жупан, его отец.

КНИГА ПЕРВАЯ. КРАКЕН

1

Епископ Виборский назначил архидьяконом своей епархии Магнуса Грегерсена. Этот служитель церкви получил прекрасное образование в Париже, чем выгодно отличался от других священников. К тому же он был прямодушным и глубоко благочестивым человеком. В народе, правда, Магнус Грегерсен прослыл слишком суровым, прихожане встречались с ним неохотно, не любили его длинное постное лицо, тощую фигуру и поговаривали, дескать, им куда приятней видеть на своих полях любую другую черную ворону, чем Магнуса Грегерсена. Но епископ рассудил, что в северной Ютландии такой пастырь будет как раз на месте, ибо за годы войн, опустошавших Датское королевство после смерти Вальдемара Победителя, неверие успело пустить глубокие корни в народе.
По указанию епископа Магнус посетил деревни и села на восточном побережье Ютландского полуострова, побывал он и в небольшом рыбачьем поселке Альсе. Это была бедная деревушка, с трех сторон окруженная густыми лесами и топкими болотами. Только две дороги вели к поселку: одна проходила вдоль берега, другая шла с юго-запада и вела через Альс в Хадсунн. Каждую осень в сентябре и октябре рыбаки из поселка, объединившись в ватаги человек по сто, отправлялись на лов в проливе Зунд, через который в это время года шли косяки сельдей. А больше нигде не бывали эти люди за пределами своего поселка и знали только свой маленький мирок. Они ловили рыбу и воздалывали жалкие поля с тощей бесплодной землей, жизнь их проходила в тяжких трудах, и в конце концов, сойдя в могилу, они обретали долгожданный отдых и вечный покой на сельском кладбище возле невысокой деревянной церковки. В таких поселках, как Альс, жители упрямо держалисъ древних верований и обычаев.
Магнус сразу понял, что здась все еще живо язычество, и сильно досадовал, не находя средства раз и навсегда положить конец этому злу.
Когда же до архидьякона дошли кое-какие слухи насчет прошлого поселка, его рвение, не находившее до сих пор выхода, разгорелось с удвоенной силой. Однако никто из жителей Альса не пожелал откровенно рассказать Магнусу о том, что произошло в поселке четырнадцать лет тому назад, когда Агнета вернулась со дна моря. Архидьякон призвал к себе сельского священника, отца Кнуда, и, оставшись с ним наедине, потребовал, чтобы тот рассказал все без утайки. Отец Кнуд был тихим и кротким человеком, он родился и вырос в одном из крошечных домишек Альса, и став священником, довольно снисходительно относился к некоторым вещам. По его мнению, они были не столь уж большим грехом и давали бедным прихожанам хоть какое-то развлечение и отдых в их трудной суровой жизни. Отец Кнуд был уже стар и слаб, Магнус с легкостью вытянул из него все, что хотел узнать. Епископский посланник воротился в Вибор, пылая праведным гневом, глаза его метали молнии. По прибытии Магнус немедленно отправился к епископу.
- Ваше преосвященство, - сказал он. - Совершая поездку по епархии, я, к моему величайшему прискорбию, обнаружил во множестве следы дьявольских козней. Увы, я не нашел средства, чтобы одолеть дьявола, вернее, целое сонмище мерзостных и весьма опасных бесов. Я разумею то, что происходит в рыбачьем посеме Альс.
- О чем вы говорите? - резко спросил епископ, которого также пугало возвращение паствы к древним языческим верованиям.
- Я говорю о том, что этот поселок служит пристанищем для водяных!
Епископ облегченно вздохнул.
- Любопытно, - сказал он. - А я и не знал, что этот морской народец до сих пор обитает у берегов Дании. Но они вовсе не демоны, дорогой мой Магнус, души бессмертной у них нет, это верно, как нет ее и у прочих животных. Но вечной жизни и спасению души христиан они ничуть не угрожают, в отличие, скажем, от призраков или духов. В сущности, с детьми праотца Адама эти твари довольно редко вступают в какие-либо отношения.
- О нет, ваше преосвященство! Как раз напротив, - возразил Магнус. - Вот послушайте, что мне там рассказали. Четырнадцать лет тому назад жила близ Альса девица по имени Агнета, Агнета Айнарсдаттер. Ее отец Айнар был владельцем земельного надела и жил с соседями в мире и дружбе, дочь его была настоящая красавица, ничто не помешало бы ей выйти замуж за хорошего парня. Но как-то раз случилось ей гулять в одиночестве по берегу. Из моря вышел морской царь, водяной. Он добился любви Агнеты и увел ее в свои владения на дне морском. Восемь лет провела она в его царстве, восемь лет предавалась греху и пороку. Но однажды Агнета явилась на берег, да не одна, а с младшим своим чадом, Она вынесла дитя на сушу погреться на солнце. Все это произошло в двух шагах от церкви. Грешница сидела на берегу, качая колыбельку, и тут зазвонил церковный колокол. В Агнете проснулась тоска по родному дому, а может быть, и раскаяние. Вернувшись в море к морскому царю, она умолила его отпустить ее на землю и позволить ходить в церковь слушать Слово Божие. Он неохотно уступил просьбам и отвел ее на берег. Но прежде взял с Агнеты клятву, строго запретив три вещи. Во-первых, он взял с нее обещание никогда не распускать длинные волосы - Агнета должна была носить их убранными по-девичьи. Затем он запретил ей приходить в церковь в то время, когда там была ее родная мать. И наконец он запретил ей преклонять колена, как это положено, когда священник произносит имя Господа. Все три обещания Атлета нарушила.
Первое - из женского тщеславия, второе - из-за дочерней любви, третье - из благочестивого страха. И по милости Всевышнего пелена спала с ее глаз. Агнета не вернулась в море. Но тогда морской царь сам за ней явился. Случилось это в праздник, Агнета была в церкви, где служили обедню. Когда водяной вошел в храм, все образа и лики святых отвернулись от него и оборотились к стене. Никто из присутствовавших на богослужении не посмел поднять руку и осенить его крестным знамением, таким могучим и грозным был морской царь. Он умолял Агнету вернуться. Как знать, может быть, ему и удалось бы ее убедить, как это случилось в их первую встречу. Потому что, ваше преосвященство, эти водяные - вовсе не омерзительные чудища с рыбьими хвостами. Необычного в них только то, что на ногах у них перепонки между пальцами, вроде лягушечьих, да глаза очень уж большие и раскосые, и еще у их мужчин не растут усы и борода, а волосы у всех водяных зеленые или синие. Но в остальном они такие же, как люди, и очень красивые. У морского царя волосы были золотого цвета, как и у самой Агнеты. Он не грозил, не гневался, а, напротив, печально и ласково упрашивал ее вернуться. Но Господь укрепил дух Агнеты. Она наотрез отказалась вернуться в море.
Морской царь ушел ни с чем и скрылся в пучине. Отец Агнеты, человек благоразумный, дал за дочерью хорошее приданое, желая выдать ее замуж за кого-нибудь, кто увез бы ее подальше от моря. Говорят, она очень горевала и, так и не найдя ни в чем утешения, вскоре умерла.
- Если она почила во Христовой вере, то мне не понятно, почему вы считаете, что от этой девушки был какой-то вред людям, - сказал епископ.
- Да ведь у них были дети, ваше преосвященство! И дети живы! - вскричал Магнус. - Рыбаки часто видят детей Агнеты и морского царя, они плавают у берега, играют и резвятся в волнах! А подобное зрелище не на пользу несчастным труженикам, которых в жалких ветхих лачугах ждут некрасивые, до времени состарившиеся жены. Мало того, ведь в души рыбаков начинает закрадываться сомнение в справедливости Всевышнего. А что, если еще какой-нибудь обитатель морского царства соблазнит христианскую девушку? И как знать, не соблазнит ли навеки? Нынче такое несчастье может случиться тем более легко, потому что за истекшие четырнадцать лет дети Агнеты и соблазнившего ее водяного стали взрослыми. Они часто приплывают к берегу и выходят на сушу, у них завелись друзья среди мальчиков и юношей Альса. Я слышал, что у морского царя есть еще и дочь. И потому боюсь, дело не ограничивается дружбой. Ваше преосвященство, все они - исчадия дьявольские. Если мы оставим души христиан без пастырского попечения, нарушив тем самым наш долг перед Господом, то как предстанем перед Всевышним в Судный день?
Епископ нахмурился, потер подбородок.
- Вы правы, - сказал он. - Но что же делать? Раз уж эти рыбаки грешат и совершают деяния, запрещенные церковью, то едва ли какие-то новые запреты их удержат. Уж я-то знаю этих упрямцев. Конечно, мы можем попросить короля прислать в Альс рыцарей, королевскую конницу. Но ведь войско не пошлешь воевать на морское дно.
Магнус поднял вверх палец. Взор архидьякона пылал огнем праведной веры.
- Ваше преосвященство, я изучал подобные явления и знаю целительное средство от этой напасти. Возможно, они и не демоны, эти обитатели моря. Но бессмертной души у них нет, а значит, водяные сгинут, как только мы произнесем над ними подобающее слово Божие, сотворив надлежащий обряд. Дайте ваше соизволение, и я произведу в Альсе изгнание нечистой силы.
- Даю соизволение, - сказал взволнованный епископ, - и мое благословение на это тоже даю.
Итак, Магнус Грегерсен снова прибыл в Альс. На сей раз его сопровождал более внушительный отряд вооруженной охраны, нежели в первый приезд.
Жители поселка встревожились и настороженно ожидали развития событий, кто с любопытством, кто мрачно. Иные - их было немного - плакали, когда узнали, что архидьякон собственной персоной прибыл в Альс, чтобы выйти в море на лодке н провозгласять церковное проклятие над тем местом, где находился на дне чудесный подводный город. И вот под колокольный звон архидьякон с зажженной свечой в руне торжественно предал проклятию водяных и именем Всевышнего повелел им навеки покинуть здешние края.

2

Тоно, старшему сыну прекрасной Агнеты и морского царя, повелителя народа лири, исполнился в ту зиму двадцать один год.
Великое празднество устроили в его честь жители подводного города, весело носились по волнам хороводы, в буйной пляске кружились ликующие и радостные подданные морского владыки, резвились и играли в волнах здесь и там, по всему морю, распевали звонкие песни. Ярко горели подводные огни, освещавшие замок правителя и отражавшиеся во множестве зеркал в обрамлении черепаховых панелей на его стенах. Залы и покои замка Лири украшали всевозможные дары моря, затейливая богато украшенная утварь и великолепные изделия из золота, янтаря и моржовой кости. Были здесь и жемчуга, и хрупкие, словно кружевные, розовые кораллы - на протяжении многих столетий привозили их в Лири гости из далеких южных морей. В день праздника жители морского города устроили турниры и состязания в силе и ловкости, ныряли и плавали, боролись, метали гарпун и острогу. Состязались в своем искусстве певцы и музыканты, рапсоды и барды, и предавались любви пары в полумраке покоев, которые не имели ни потолка, ни крыши, потому что ни к чему крыши в подводном замке. Иные же уединялись, скрывшись от любопытных глаз в садах, что окружали замок. В этих садах росли изумрудно-зеленые, пурпурные, лиловые и темно-бурые морские травы, мягко колеблемые слабым течением, величаво проплывали среди водорослей медузы, подобные большим голубым и белым цветам, и проносились стрелой быстрые серебристые рыбки.
Праздник отшумел, и Тоно решил отправиться на большую охоту. Обитатели города Лири обычно уплывали охотиться в открытое море, подальше от берегов, Тоно же, напротив, как бывало уже не раз, поплыл к берегу, чтобы полюбоваться величественными норвежкими фьордами. В тот день вместе с ним были две девочки, Ринна и Рэкси, они весело плескались в волнах, радуясь, что Тоно взял их с собой. Прогулка удалась на славу, все трое вволю поплавали и досыта наигрались. Для Тоно это веселое путешествие было особенно приятным и необычным, потому что во всем племени лири он был единственным, кто даже в разгар самых буйных увеселений и забав сохранял трезвую голову, а порой и предавался меланхолическим раздумьям, когда все вокруг веселились. Наконец, они повернули к дому.
Город Лири и замок морского царя уже показались в отдалении, как вдруг неведомая гневная сила обрушилась на лири. Случилось же все неожиданно.
- Вот он, наш Лири! - Ринне не терпелось скорей вернуться домой, она стремительно поплыла вперед, оставив позади Тоно и Рэкси. Зеленые пряди длинных волос Ринны взметнулись над ее хрупкими белыми плечиками. Рэкси не бросилась вдогонку, а стала плавать вокруг Тоно, хохоча и то и дело приближаясь почти вплотную: казалось, вот-вот она шлепнет его по щеке или дотянется и ущипнет за ляжку. Тоно никак не удавалось поймать Рэкси, она ловко уворачивалась и дразнясь со смехом ускользала в последний момент.
- Лови-и-и! - задорно крикнула Рэкси, посылая ему "воздушный" поцелуй.
Тоно смеялся и плыл за нею. Дети морского царя не унаследовали от отца ног с перепонками между пальцами, как у всех водяных, у них были такие же, как у матери, земной женщины, обычные ступни, поэтому они плавали не так быстро, как все остальные в подводном царстве. В племени лири все плавали с невиданной быстротой, но и дети морского царя были отличными пловцами и ныряльщиками, никто из смертных не мог бы с ними тягаться.
В отличие от своих соплеменников дети Агнеты любили приплывать к берегу и могли долго находиться на суше. Они обладали прирожденной способностью жить и дышать под водой, тогда как для их матери морской владыка повелел построить особые покои под хрустальным куполом.
Благодаря этому Агнета могла жить и дышать воздухом, иначе она погибла бы, утонула, захлебнувшись холодной и соленой морской водой. В жилах детей Агнеты текла горячая кровь, и потому подводные жители, чья кровь была холодной, любили ласкать и гладить их теплую кожу.
Лучи солнца пронизывали воду над головой Тоно, игра света и тени превратила толщу воды в мерцающие своды и украсила прихотливым узором светлое песчаное дно. Вода вокруг искрилась всеми оттенками изумруда и берилла, и чем дальше, тем они становились бледнее, и наконец терялись в сумраке. Волны ласкали Тоно, словно мягкими ладонями гладя его крепкое мускулистое тело.
С покрытых ракушками подводных скал ниспадали золотисто-рыжие и бурые водоросли, они мерно колебались, ни на миг не прекращая плавного ритмичного движения. По песчаному дну быстро пробежал куда-то юркий краб, скользнул рядом с Тоно и скрылся в сумраке великолепный голубовато-серебристый тунец. Вода была где теплее, где холоднее, она то волновалась, то была спокойной, почти недвижной. Тысячи всевозможных запахов и привкусов несла она с собой, а не один лишь острый запах прибрежной тины, который знаком людям. И множество звуков разносилось под водой, различимых для того, кто способен их слышать: журчанье и плеск, грозный рокот и глухие далекие раскаты, гул, писк, бульканье, мягкий шелест волн у берегов и грохот прибоя...
Прислушиваясь к этим звукам, Тоно угадывал в них отголоски мощного движения приливов и отливов, их мерный медлительный ход.
Город и замок словно плыли навстречу Тоно. Уже ясно видны были дома, построенные из деревьев подводных лесов или из китовых ребер, стены домов были остроумно укреплены на дне, поскольку в водной среде все предметы значительно легче, чем на суше. Показались и цветники, где росли морские анемоны, и, в самом центре города, замок отца Тоно, правителя Лири, высокая древняя крепость, построенная из кораллов и камня нежных светлых оттенков. Стены замка украшала искусная резьба с изображением рыб, морских птиц и зверей. Колонны главного входа в замок несли изваянные из камня статуи морского великана Эгира и его жены Ран, венчало же вход рельефное изображение альбатроса, простершего в полете огромные крылья.
Над каменными стенами возносился ввысь хрустальный купол, вершина которого достигала поверхности моря. Этот купол морской царь повелел возвести над дворцовыми покоями, чтобы Агнета могла жить в замке, дышать воздухом, сидеть у пылающего огня, наслаждаться ароматом роз.
Правитель Лири хотел, чтобы у его возлюбленной и в подводном царстве было все, что есть на земле.
Вокруг замка сновали жители подводного города: мастеровые, ремесленники, садовники. Охотник тянул за собой на привязи двух детенышей тюленя, собиратель устриц покупал в лавке новый трезубец, юноша и девушка, взявшись за руки, плыли в уединенный каменный грот, откуда струился мягкий мерцающий свет. Звонили бронзовые колокола, много лет тому назад снятые с затонувшего корабля, и в воде их звон был чистым и сильным, намного чище и звонче, чем на воздухе.
Тоно с радостным возгласом помчался вперед. Ринна и Рэкси не отставали и плыли справа и слева от него. Все трое дружно запели "Песнь возвращения", которую сочинил Тоно, посвятив ее своим подругам:
Привет тебе, родной мой край, мой брег родной!
О счастлив странник, возвратившийся домой!
Гремите громче, бубны и тимпаны, Я расскажу про дальние края, чужие страны, О серебре, что блещет на дороге лебедей, О золоте зари над синевой морей, О чайках, что взмывают ввысь...
Вдруг Ринна и Рэкси странно, отчаянно закричали, зажав руками уши и крепко зажмурившись, забились в воде, корчась, словно от нестерпимой боли. Море кругом взволновалось, воды бурлили и пенились.
Тоно увидел, что и в городе все словно объяты безумием.
- Что с вами? Что случилось? - в испуге крикнул он. Но Ринна не переставала громко кричать, ничего не видя и не слыша вокруг. Тоно схватил ее за руку, Ринна рванулась, стала отбиваться. Тогда он крепко обхватил ее сзади коленями и прижал к себе, свободной рукой осторожно поймал ее длинные шелковистые волосы, чтобы хоть как-то удержать трясущуюся голову. Прижавшись губами к ее уху, Тоно попытался успокоить Ринну:
- Ринна, это же я! Тоно! Я - друг, я хочу только добра...
- Тогда пусти! - В голосе Ринны слышались страх и боль. - Борьба, страшная борьба в море! Меня трясет, что-то вонзается в меня, точно акульи зубы... Как больно! Тело будто рвут на части... Это огонь, свет! Страшное, палящее пламя! И слова... Отпусти, не то я умру!
В полной растерянности Тоно отпустил Ринну. Поднявшись на несколько ярдов ближе к поверхности, он разглядел днище рыбачьей лодки. С поверхности доносился колокольный звон. Кажется, в лодке действительно горел какой-то огонь, слышался чей-то голос, который произносил слова на неизвестном Тоно языке. В чем же дело? Как будто ничего страшного...
И вдруг зашатались мощные каменные стены, хрустальный купол над замком Лири задрожал, покрылся множеством трещин и раскололся на куски.
Огромные оскрлки хрустального стекла медленно заскользили вниз. Башни, стены, крепостные валы содрогнулись. Вот по стенам поползли трещины, камни отделились друг от друга и медленно покатились вниз, на дно.
Непоколебимая твердыня, замок Лири, стоявший на дне морском с древнейших времен, с ледниковой эпохи, рушился, и дрожь несокрушимых доселе стен замка передалась Тоно, отзываясь острой болью во всем теле.
В туманном сумраке он увидел отца. Морской царь оседлал своего коня - касатку, которая содержалась в особом помещении замка, где был необходимый ей для жизни воздух. Ездить на хищном звере не отваживался никто, кроме самого морского царя. Отец Тоно был наг и успел из оружия взять только трезубец, но обычное присутствие духа и горделивое царское достоинство не изменили правителю Лири в час ужасающего бедствия. Тоно услышал, как отец созывает подданных:
- За мной, о мой народ! Скорее, не медлите ни минуты, не то мы погибли! Бросьте все, бросьте ценности и сокровища, спасайте только детей! И оружие, всем взять оружие! Скорей, скорей, если вам дорога жизнь!
Тоно крепко тряхнул за плечи Ринну, затем Рэкси, чтобы привести их в чувство, и повлек обеих туда, где уже собрались многие жители города.
Ванимен - так звали отца Тоно - верхом на касатке носился по морю вокруг Лири, отыскивая среди развалин и обломков обезумевших от страха подданных. Улучив минуту, он приблизился к сыну.
- Ты наполовину смертный, тебе не понять, что все это значит для меня.
Касатка, и та, наверное, лучше понимает меня сейчас... - с горечью сказал Ванимен. - Мы изгнаны. В этих водах для нас больше нет пристанища. Здесь мы обречены на вечные муки, нас вечно будет жечь палящий огонь, слух наш будет терзать невыносимый колокольный звон, ибо над нами произнесены слова проклятья. Отныне и до скончания века наш народ проклят. Нам остается лишь одно - бежать как можно дальше от этих мест и искать пристанища в чужих неведомых морях.
- Где брат и сестры? - спросил Тоно.
- Утром они отправились на прогулку, - ответил отец. Только что он говорил уверенно и твердо, но сейчас голос его задрожал. - Нам нельзя ждать, неизвестно, когда они вернутся.
- Я останусь здесь и дождусь их возвращения.
Отец крепко обнял Тоно за плечи.
- Как ни больно, но я не могу ждать. Ирия... Кеннин... Они совсем малыши, им так нужна забота... С Эяной проще. Куда они уплыли, не знаю... Может быть, со временем, вам удастся разыскать нас в морях, может быть... Не знаю... - Ванимен резко тряхнул головой, его лицо исказила страдальческая гримаса.
- Вперед! - воскликнул он, и подданные - голые, дрожащие от страха, беззащитные и почти все безоружные - тронулись в путь за своим вождем.
Тоно стиснул в руке гарпун и долго провожал их взглядом, пока последние не скрылись из виду. На месте замка и города на дне моря лежали груды камней. От Лири остались лишь развалины.

3

За те восемь лет, что провела Агнета на дне моря, она родила морскому царю семерых детей. Любая женщина из народа лири за такое же время могла бы дать жизнь гораздо более многочисленному потомству, и, возможно, молчаливое презрение окружающих, особенно матерей, в значительной мере повлияло на решение Агнеты вернуться на землю, к людям, которое она приняла в тот день, когда снова услышала звон колокола скромной деревянной церковки и увидела на берегу приземистые крытые тростником дома рыбачьего поселка.
Водяные, как и все прочие существа Волшебного мира, не имеют возраста и не знают, что такое старость. Тот, Кого они никогда не называют по имени, словно бы пожелал вознаградить их, даровав вечную молодость, раз уж не дано им бессмертной души. Однако жизнь в морских глубинах была суровой и полной опасностей, всюду подстерегали водяных акулы, касатки, кашалоты, электрические скаты, морские змеи и тысячи других убийц и хищников. Нередко подданным Ванимена приходилось охотиться на опасных хищных рыб и зверей. Смертью грозили штормовой ветер и бурный прибой у скал. Многие погибали от острых зубов и ядовитых шипов морских хищников, многих уносили болезни, холод и голод. Дети и подростки гибли чаще всего, приходилось мириться с тем, что лишь немногие из них выживали. Правитель Лири мог считать, что ему посчастливилось, ибо смертная женщина родила ему семерых детей и четверо из них выжили. В саду замка было лишь три маленькие детские могилы, на которых никогда не увядали дивные морские анемоны.
Четверо детей морского царя, Тоно и те трое, что были вдали от города в момент катастрофы, встретились на том месте, где раньше был замок.
Вокруг громоздились чудовищные руины, вместо замка лежала груда камней и осколков, весь город обратился в развалины, сады и цветники погибли, в них не сновали уже серебристые рыбки, всюду были лишь разрушение и гибель. Крабы и омары, словно воронье над падалью, копошились там, тде жители Лири хранили запасы пищи.
Дети морского царя встретились там, где раньше стояли главные ворота замка. Прекрасный мраморный альбатрос лежал на песке, его крылья были обломаны. Статуя великана Эгира также обрушилась и лежала лицом вниз, и только изваяние коварной Ран, заманивавшей людей в свои сети, по-прежнему стояло на пьедестале, и на губах Ран все так же играла недобрая усмешка. Вода обжигала холодом, на поверхности моря все еще бушевал шторм, и в шуме волн слышались рыдания, казалось, море оплакивало гибель прекрасного подводного города. Все четверо детей Ванимена были наги, потому что, по обычаю, жители Лири не носили одежд в дни праздников. У каждого имелось оружие - нож, гарпун, трезубец и топорик из камня или кости, чтобы в случае необходимости отбить нападение хищников, которые уже со всех сторон окружили развалины Лири и, постепенно смелея, подплывали все ближе и ближе. Ни братья, ни сестры не были в точности такими же, как их соплеменники водяные, но трое старших, то есть Тоно, Эяна и Кеннин, лицом пошли в отца, у них были такие же, как у Ванимена, широкоскулые лица и раскосые глаза.
Щеки у Тоно и Кеннина были гладкими, без каких-либо признаков растительности. От Агнеты они научились датскому языку и знали некоторые обычаи людей, но между собой чаще говорили на языке лири.
Тоно по праву старшего первым нарушил молчание:
- Нужно решать, куда теперь идти. Если кто-то и остался в городе, то наверняка погиб в страшных мучениях. А одним нам тут не выжить.
Тоно был самым рослым и крупным из детей Ванимена, широким в плечах, сильным юношей с хорошо развитыми от постоянного плавания мускулами.
Волосы Тоно, схваченные надо лбом кожаным ремешком, достигали плеч и были соломенного цвета с едва заметным зеленоватым оттенком. У Тоно были янтарно-желтые глаза и правильные черты лица с прямым носом, крупным ртом и чуть тяжеловатым подбородком. Он много времени проводил на поверхности моря и на берегу, и потому его кожа была загорелой и смуглой.
- Как? Разве мы не поплывем туда, куда уплыли отец и все остальные? - удивилась Эяна.
Ей было девятнадцать лет. Как и Тоно, она отличалась высоким ростом и крепким сложением. Под округлыми формами ее стройного тела угадывалась сила, которая проявлялась, когда Эяна обнималась с кем-либо из своих многочисленных любовников или когда метко била копьем моржей и тюленей. У нее была белоснежная кожа, более светлая, чем у братьев и младшей сестры, и темно-рыжие с медным отливом густые волосы, которые мягкими прядями обрамляли открытое миловидное лицо с дерзкими серыми глазами.
- Мы ведь не знаем, куда они направились, - ответил Тоно. - Знаем только, что в далекие, очень далекие края. Потому что здесь, у берегов Дании, нет ни охотничьих угодий, ни вообще клочка морского дна, который все еще оставался бы не заселенным. Те, кто живут здесь, в Балтийском море и вдоль побережья Норвегии, помогут нашим, поддержат их в пути, но свободного пространства, где мог бы обосноваться и жить столь многочисленный народ, как наш, в здешних водах нет. Полется отправляться в дальние моря, сестра.
- Почему бы нам не расспросить здешних жителей? - вмешался Кеннин, которому давно не терпелось вставить слово. - Дельфины наверняка уже разузнали, в какую сторону направился отец. - В ярко-синих глазах Кеннина вспыхнули азартные искорки. - Здорово! Наконец-то настоящее путешествие!
Кеннину шел семнадцатый год, однако он уже не раз уплывал довольно далеко от Лири. Главным в его жизни была юношеская жажда приключений, любовь к странствиям. Кеннин еще не перестал расти, но уже было ясно, что ни очень высоким, ни крупным парнем он не будет. Тем не менее Кеннин отличался незаурядной ловкостью и прекрасно плавал, ничуть не уступая настоящим водяным. Волосы у Кеннина были темно-каштановые с прозеленью, круглое лицо было усеяно веснушками, а тело раскрашено и разрисовано яркими красками, как принято у народа лири. Ни Тоно, ни сестры Кеннина не разрисовывали себя: Тоно для таких вещей был слишком серьезным, Эяне же было жаль попусту тратить время на подобную чепуху, да и просто лень, маленькая Ирия была слишком застенчивой и скромной.
Сейчас младшая сестра прошептала:
- Кеннин, как ты можешь радоваться? Ведь все, все уплыли...
Братья и сестры обернулись к Ирии. Она была еще совсем крошкой.
Агнета, уходя на берег, к людям, оставила ее в детской колыбели.
Подрастая, Ирия становилась все более похожей на мать, она была хрупкая, маленькая, с золотыми волосами и серо-голубыми глазами, которые казались огромными на ее тонком личике с острым подбородком.
Ирия всегда избегала увеселений, празднеств, шумных пиров - с большим упорством, чем того требовала обычная скромность и положение принцессы. Она еще никогда не уплывала из города с каким-нибудь пареньком, но часами могла слушать женские разговоры, охотно училась рукоделию и домоводству, занятиям, которые глубоко презирала Эяна. А еще больше любила Ирия бывать в подводных покоях своей матери и любоваться сокровищами, которые когда-то принадлежали Агнете. Часто Ирия поднималась на поверхность моря и, покачиваясь на волнах, подолгу глядела на далекий берег, туда, где виднелись зеленые холмы и темные крыши домов, прислушивалась к церковному колоколу, созывавшему христиан на богослужение. В последнее время Ирия часто просила Эяну или одного из братьев взять ее с собой на прогулку к побережью. Там она подолгу плескалась у самого берега в волнах прибоя или бегала среди низкорослых искривленных ветром деревьев и по вересковым пустошам, легкая и светлая, словно тень.
Эяна порывисто обняла младшую сестру и сказала:
- Ты придаешь слишком большое значение тому, что мы по крови наполовину смертные.
Тоно нахмурился.
- Но это правда, жестокая правда, - сказал он. - Ирия такая слабенькая. Быстро плавать она не умеет, а нам ведь придется плыть быстро, да еще без отдыха, и неизвестно чем питаться. Что, если на нас нападут хищные рыбы или звери? Что, если зима застигнет нас в холодных северных морях, прежде чем мы доберемся до тех мест, где проходят теплые течения? А вдруг отец поплыл как раз в арктические моря? Просто не знаю, как нам быть. Разве мы можем взять Ирию в такое опасное плавание?
- А давайте оставим Ирию кому-нибудь на попечение, - предложил Кеннин.
Эяна, обнимавшая Ирию, почувствовала, как девочка вздрогнула при этих словах.
- Нет, нет, не надо! - едва слышно прошептала Ирия.
Кеннин покраснел, поняв, что сморозил глупость, Тоно и Эяна поглядели друг на друга, затем на опущенную голову маленькой младшей сестренки.
Во всем народе лири вряд ли нашелся бы кто-нибудь, кто рискнул бы взять с собой слабое беззащитное существо в опасное путешествие, где и за собственную-то жизнь надо изо дня в день вести жестокую борьбу.
Если нечто подобное и бывало когда-либо раньше, то водяные шли на такой риск крайне неохотно. Теперь же, после гибели города Лири, не было ни малейшей надежды, что где-нибудь поблизости найдется кто-то из жителей подводного мира, кто согласился бы заменить Ирии отца, доброта и любовь к детям были им совершенно чужды.
Тоно не сразу нашел в себе силы, чтобы произнести вслух окончательное решение:
- Я считаю, что прежде чем тронуться в путь, мы должны отвести Ирию к людям. Ведь по матери они нам родные. Это будет лучше всего.

4

Старый сельский священник отец Кнуд проснулся от стука в дверь. Он выбрался из кровати с пологом и нашарил в темноте рясу. Огонь в печке почти погас, угли едва тлели и не давали света. Старик на ощупь оделся. В доме было холодно, отца Кнуда бил озноб, старые кости ломило. Ощупью пробираясь к дверям, священник недоумевал: кто же это послал за ним среди ночи, неужели кто-то помер в поселке? Отец Кнуд намного пережил всех стариков Альса, своих ровесников.
- Иду, иду. Господи, помилуй... Сейчас, иду.
Полная луна взошла совсем недавно. Словно серебристый мост повисло над водами пролива Каттегат ее холодное сияние и окрасило в серебристо-серый цвет влажные от ночной росы тростниковые крыши домов.
Но две перекрещивающиеся улицы Альса были сухи и терялись в темноте.
По ночам вокруг рыбачьего поселка рыскали волки, в лесах безраздельно господствовали тролли.
Удивительное дело: собаки не подняли лай. Похоже, что-то их напугало.
Кругом стояла глубокая тишина, нигде не было слышно ни звука, и вдруг... Что это? Какой-то глухой стук? Топот копыт? Уж не адский ли конь скачет по могильным плитам на кладбище?
Впереди стояли четверо, окутанные паром. Как же так? Почему от дыхания поднимается пар? Ведь лето на дворе, и ночь теплая... Отец Кнуд перекрестился. Он никогда еще не видел водяных, если не считать того давнего случая. Да и тогда все было скорей неким изумительным сном - он смутно помнил тот миг, когда водяной пришел в сельскую церковь. Но если эти четверо не водяные, то кто же они? Прихожане нередко рассказывали отцу Кнуду о своих встречах с водяными на берегу или в море. Юноша и девушка, стоявшие перед домом священника, были хорошо видны, их непривычный облик ясно и четко вырисовывался в ночном сумраке. Мальчик, стоявший рядом с ними, был не так хорошо виден, фигурка девочки почти совсем терялась в темноте, но отец Кнуд все же разглядел, что девочка, как и все остальные, была одета в короткую тунику из рыбьей чешуи, с которой стекали и падали на землю блестящие вопли воды. И даже эта малышка сжимала в руке копье с острым костяным наконечником.
- Вы... Вам... Будет лучше, если вы уйдете, - в холодном безмолвии голос священника прозвучал слабо и неуверенно.
- Мы дети Агнеты, - сказал высокий юноша.
Он говорил по-датски с легким и, как показалось отцу Кнуду, необычным акцентом.
- Нас не поразили колдовские заклинания, - продолжал юноша. - Мы уцелели и остались невредимы, потому что наша мать была смертной женщиной.
- Не колдовские заклинания, а церковное проклятие, - осмелился возразить отец Кнуд. Он весь сгорбился и мысленно воззвал к милости Господней. - Умоляю вас, не гневайтесь на моих прихожан. Они вовсе не хотели, чтобы вас предали проклятию. Они ни в чем перед вами не виноваты, все сделали не они...
- Я знаю. Мы расспросили одного... друга. Он рассказал нам обо всем, что здесь произошло. Теперь мы вынуждены покинуть эти места. И мы хотим оставить Ирию на ваше попечение.
После этих слов у священника немного отлегло от сердца, к тому же отец Кнуд успел разглядеть, что ступни у четверых пришельцев были самые обыкновенные, такие же, как у всех людей. Отец Кнуд пригласил водяных в дом. Переступив порог, дети Агнеты наморщили носы, брезгливо принюхиваясь к спертому воздуху и не слишком изысканным запахам убогого человеческого жилища. Отец Кнуд развел в очаге огонь, засветил масляную лампу и поставил на стол хлеб, соль и жбан пива. Гости расположились на длинной деревянной лавке, хозяин устроился напротив них на табурете.
Их беседа была долгой. Закончилась она тем, что отец Кнуд обещал позаботиться об Ирии и сделать для девочки все, что в его силах. Пусть братья и сестра некоторое время обождут, предложил священник, тогда они смогут сами в этом убедиться. Каждый вечер с наступлением сумерек он будет отпускать Ирию на берег моря повидаться с сестрой и братьями.
Отец Кнуд уговаривал их тоже остаться в поселке, но безуспешно.
Поцеловав на прошанье сестру, они ушли. Девочка тихо, почти беззвучно заплакала и плакала, пока не заснула. Старик заботливо подоткнул на ней одеяло и прилег на скамью, чтобы подремать до рассвета, ждать которого оставалось уже недолго.
В последующие дни Ирия понемногу привыкла к новой жизни и даже повеселела. Во время вечерних свиданий на берегу сестра и братья держались с ней отчужденно и холодно, из опасения, что иначе в Ирии вновь заговорит кровь рода Лири и проснется тоска по морю. Отец Кнуд обращался е девочкой ласково и даже баловал ее, насколько позволяли старику скудные средства. Дети Агнеты помогали ему, каждый вечер приносили свежую, только что пойманную рыбу. Вечерние свидания становились раз от разу короче: для Ирии земля была новым полным чудес миром, как, впрочем, и для всех детей в поселке. Вскоре Ирия стала с утра до вечера пропадать на улице среди шумной оравы деревенской детворы. Труд людей, их хлопоты и заботы были ей неизвестны, но она хотела всему научиться. Кирстен Йохансдаттер стала учить Ирию ткать и говорила, что со временем из девочки вырастет замечательная мастерица.
Меж тем отец Кнуд послал одного паренька в Вибор к епископу, поручив спросить указаний: как быть дальше с девочкой, можно ли совершить над ней обряд крещения? Ведь по крови она лишь наполовину смертная. Отец Кнуд полагал, что Ирия непременно должна быть крещена, потому что иначе просто не представлял себе будущего бедной крошки, которую полюбил всей душой. Посланный священником парень уехал в Вибор уже несколько недель тому назад, но до сих пор не вернулся - уж не увлекм ли книгами и рукописями епархиальной библиотеки? Но наконец он приехал. Парень явился в Альс верхом на коне и не один, а в сопровождении отряда стражников, личного секретаря виборского епископа и архидьякана Магнуса Грегерсена.
Отец Кнуд уже некоторое время занимался с Ирией - наставлял ее в вопросах веры, разъяснял христианское учение. Она широко раскрыв глаза слушала священника, но сама никогда ни о чем не спрашивала. И вот теперь она предстала перед Магнусом Грегерсеном, почтившим своим посещением скромный дом отца Кнуда.
- Истинно ли ты веруешь в Бога-отца, Господа нашего Иисуса Христа и в Святого Духа? - строго спросил Магнус.
Ирию напугал его громкий голос и суровое лицо.
- Да, - пролепетала она. - Я еще не очень хорошо понимаю, но верую, святой отец.
Магнус задал девочке еще несколько вопросов, затем отвел священника в сторону и сказал:
- Мы не совершим греха, если крестим ее в христианскую веру. Девочка вполне разумна, однако ее нужно тщательно подготовить к предстоящей церемонии и хорошенько обучить. Лишь после этого можно будет допустить ее к святому причастию. Если она послана нам дьяволом, то святая вода будет для нее гибельной. Если же после крещения она не обретет бессмертной души, то Господь пошлет нам об этом знамение.
Крестины должны были состояться в воскресенье сразу же после обедни.
Архидьякон подарил Ирии белое платье, он же выбрал для нее христианское имя - Маргрета, Девочка уже не боялась Магнуса. Всю ночь с субботы на воскресенье она не сомкнула глаз, стояла на коленях и молилась. А накануне, в пятницу, после захода солнца она встретилась с сестрой и братьями. Сияя в предвкушении радостного события в своей жизни, она пригласила их прийти в воскресенье в церковь. Святые отцы, несомненно, разрешили бы им присутствовать при совершении обряда, надеясь, что этих троих также удастся обратить в христианскую веру. Но и братья, и сестра наотрез отказались, и тогда Ирия горько расплакалась.
И вот настало воскресное утро. Сильный ветер быстро гнал по небу белые облака и поднимал волны на море, они беспокойно набегали на берег, сверкая в ярких лучах солнца. Жители поселка собрались в деревянной церковке. Посреди ее главного придела висела под потолком модель корабля, над алтарем возвышалось распятие. Ирия преклонила колени.
Обряд крещения совершал отец Кнуд. Позади девочки стояли крестная мать и крестный отец. В заключение священник еще раз перекрестил девочку и светлым радостным голосом провозгласил:
- Во имя Отца и Сына, и Святого Духа крещу тебя в веру Христову.
Аминь.
Девочка вскрикнула, упала наземь, забилась в судорогах. В толпе прихожан поднялся ропот, кто-то испуганно закричал. Священник обмер от неожиданности и, вмиг утратив всякую важность и торжественность, подхватил девочку и прижал к своей груди.
- Ирия! Что с тобой? - встревоженно воскликнул он.
Девочка растерянно и словно бы изумленно оглядывала и даже недоверчиво ощупывала себя руками.
- Я... Маргрета, - сказала она. - Кто вы такой?
В это время к ним подошел архидьякон.
- А вы кто? - спросила девочка, глядя на него широко раскрытыми глазами.
Отец Кнуд обернулся к Магнусу.
- Что же это такое?.. Значит ли это, что Господь не пожелал даровать ей бессмертную душу?
На глаза старика священника навернулись слезы. Магнус простер руку к алтарю, - Маргрета? - заговорил он твердо и сурово. В церкви мгновенно воцарилась мертвая тишина. - Маргрета, посмотри сюда. Ответь, кто это?
Взгляд девочки последовал туда, куда кривым узловатым пальцем указывал архидьякон. Она преклонила колени и перекрестилась.
- Господь наш и Спаситель, Иисус Христос, - ответила она ни минуты не колеблясь.
Магнус воздел руки к небу. Он тоже с трудом удерживался от слез - слез торжествующей радости.
- Господи, Ты сотворил чудо! - воскликнул архидьякон. - Благодарю Тебя, Господи, ибо Ты даровал Своему недостойному рабу это свидетельство великого Твоего милосердия!
Магнус обернулся к прихожанам.
- На колени! Славьте Всевышнего, благодарите Его за великую милость!
Позднее, оставшись наедине с отцом Кнудом, Магнус объяснил происшедшее уже более трезво:
- Мы с епископом предполагали, что может случиться нечто в таком роде.
Посланный вами в Вибор юноша рассказал нам, что лики святых не отворотились, когда девочка впервые вошла в храм. Кроме того, в наших архивах и хранилищах удалось разыскать летописи, в которых повествуется о деяниях трех святителей - Дана, Ансгара и Поппо.
Конечно, это апокрифические предания, но, судя по тому, что произошло нынче, они основаны на подлинных событиях. Исходя из этих преданий и легенд, можно объяснить и то, что мы с вами видели сегодня. Дети водяного и смертной женщины-христианки, как известно, не имеют бессмертной души, и плоть их не ведает старости. Однако Господу угодно принять их, Бог не отвергает даже подобные необычайные существа. Что касается крещения Маргреты, то Господь наделил ее душой так же, как дарует Он душу младенцам, когда над ними совершают обряд крещения.
Теперь Маргрета поистине стала человеком, плоть ее отныне тленна, душа же бессмертна. Но мы обязаны неустанно печься о спасении ее души, оберегать от соблазна.
- Почему она ничего не помнит о своей прежней жизни? - спросил отец Кнуд.
- Она заново родилась на свет. Знание датского языка у нее осталось, сохранила она и все прочие земные привычки, которые успела приобрести, живя в Альсе. Но теперь ее память очищена от всего, что так или иначе было связано с ее прежним существованием. И свершилось это чудо милостью Господней. К каким бы уловкам ни прибегал Сатана, чтобы пробудить в Маргрете тоску по прошлому, ему уже не удастся отлучить нашу овечку от доброго стада.
Отец Кнуд, казалось, испытывал не столько радость, сколько тревогу.
- Ее родным больно будет узнать, что она ничего не помнит о прошлом, - сказал он.
- Я слыхал об этих троих, - ответил Магнус. - Девочка виделась с ними на берегу, там, где стоят семь высоких деревьев. Так вот, нынче вечером под деревьями спрячется мой стражник. Он пристрелит этих полукровок.
- Нет, ни за что! Я не допущу этого!
Отец Кнуд был не в силах сдержаться, хоть и понимал, что его мнение ровным счетом ничего не значит для архидьякона. В конце концов старик все-таки убедил Магнуса не устраивать засаду и пощадить детей Агнеты, ведь все равно они скоро покинут здешние воды. Если же их убьют, кровопролитие и смертоубийство могут иметь пагубные последствия для юной души Маргреты, став первым ярким впечатлением новообращенной христианки в ее новой жизни.
Итак, архидьякон и священник запретили стражникам стрелять в кого бы то ни было впредь до особого приказа. Вечером они пришли на берег и спряталисъ за деревьями, ожидая появления водяных. Стоял холодный вечер, мглистый и ветреный. Платье Маргреты белело в сумерках. Она подошла к самой воде и остановилась в растерянности, глядя на море.
Девочка не понимала, зачем ее сюда привели, но послушно ждала, сложив на груди руки и перебирая четки. Но вот в шуме листвы и плеске волн послышался какой-то новый звук. Среди белой морской пены поднялись из волн высокий юноша, девушка и мальчик. В сгущавшейся тьме смутно белели их нагие тела.
- Тьфу, бесстыдство-то, прости, Господи! - злобно прошипел Магнус.
Юноша произнес несколько слов на неизвестном языке.
- Кто ты? - по-датски спросила его Маргрета и в страхе попятилась. - Я не понимаю, что ты говоришь. Что тебе нужно?
- Ирия! - Высокая девушка подошла к берегу и протянула руки, желая обнять девочку. - Ирия, что они с тобой сделали? - Девушка говорила по-датски с сильным акцентом.
- Мое имя Маргрета... - сказала девочка. - Мне велели прийти сюда... Я должна хорошо себя вести... Кто вы такие? Откуда вы?
Мальчик гневно выкрикнул какое-то слово на неизвестном языке и бросился к Маргрете. Она подняла вверх четки с крестом и в ужасе воскликнула:
- Сгинь, пропади, нечистая сила!
Мальчик не обратил на эти слова никакого внимания, но старший брат крепко схватил его за руку и не пустил на берег. Потом он что-то сказал на своем языке, как будто бы удивленно.
Маргрета резко повернулась и бросилась бежать напрямик через дюны к поселку. Братья и сестра еще некоторое время стояли у берега и о чем-то говорили. Голоса их звучали растерянно и огорченно. Потом дети Агнеты скрылись в волнах.

1 Следующая страница


Дети морского царя 2

5

Остров, который люди назвали Лесе, лежал в четырех милях к востоку от северного побережья Ютландии. Песок и вереск, резкий ветер с пролива Скагеррак и Каттегат - остров был очень скудно заселен. Но и на этом пустынном клочке суши стояли неказистые убогие церквушки, построенные когда-то в знак вечного проклятия водяным, морским жителям. В древние времена здешние воды были излюбленным местом охоты водяных, и не случайно на их языке остров носил имя Глезей, что значит "остров Глера", а Глер - одно из имен морского великана Эгира. Много лет тому назад христианские священники пришли на остров Глера с колоколами, зажженными свечами и Священным писанием, они изгнали от его берегов язычество, магию и волшебство.
Но к острову Глера, как китенок к матке, прижимался крохотный островок Хорнфискрен. Размерами ов был едва ли больше обычного скалистого рифа, в длину островок не превышал половины лиги <Одна морская лига равна 5.56 км.>. На этом островке уцелели остатки языческого мира. Люди там не жили, поэтому никто не помышлял о том, чтобы истребить на островке остатки языческой нечисти. Сюда, к заповедному островку, приплыли те, кто уцелели из народа лири.
В тот день, когда Ванимен привел свой народ на остров, по небу мчались темные грозовые облака, лил дождь. Плавание от берегов Дании было долгим. Взрослые подданные Ванимена выдержали бы и более трудное плавание, но дети и подростки уже изнемогали от усталости. Кроме того, все, и дети и взрослые ослабли от голода. На острове негде было укрыться от резкого пронизывающего ветра и ледяного дождя. Уставшие скитальцы стонали, кричали и плакали, а темно-серые валы с белыми клочьями пены вздымались все выше, грозно подступали все ближе, обрушивались на берег все яростней. Ветер свистел над островком, швырял в лицо белый песок. На западе в темном небе смутно проступали последние светлые отблески заката, напоминавшие рунические знаки, высеченные в сером камне. На востоке небо было словно покрыто черными водорослями и тиной.
Ванимен поднялся на ближайшую дюну. Идти по крупному песку было больно. Он остановился, ожидая, пока подойдут его спутники.
Величественная могучая фигура морского царя с трезубцем в руке возвышалась над островом. Ванимен был значительно выше ростом, чем любой из его подданных, и отличался прекрасным атлетическим сложением.
Сильные мускулы играли под его ослепительно белой кожей, шрамы напоминали о том, что Ванимен прожил на свете несколько столетий и за свою долгую жизнь одержал множество побед в сражениях и схватках. С золотых волос морского царя струилась вода. Лицом Ванимен был схож с Тоно, разве только глаза у сына были янтарные, а у отца зеленовато-синие, как морская вода. Взгляд этих глаз поражал спокойствием, уверенной силой и мудростью.
Но то была лишь маска - никаких надежд у Ванимена не оставалось, народ лири был обречен на гибель. Потрясенные чудовищным разрушением торода. подданные уповали в несчастье на своего повелителя.
Да, думал Ванимен, они надеются на него, и только на нето. Чем дольше он жил на свете, тем более глубоким становилось его одиночество. Почта никто из его подданных не достиг столь преклонного возраста, как сам Ванимен, несмотря на то что жизнь в Лири была, в сущности, спокойной и мирной. Кто раньше, кто позднее, его друзья погибали, даже удачливые и сильные, и многие уходили из жизни в расцвете молодости. Уже не осталось в живых никого из друзей детских лет Ванимена, и почти сто лет минуло с той поры, как его первая возлюбленная ушла в мир сновидений. Лишь кратким мгновеньем оказалось то время, когда у Ванимена пробудилась робкая вера: в Агнете он наконец обрел то, что у смертных зовется счастьем. Но уже тогда он сознавал, что в его долгой жизни счастливые годы с Агнетой промелькнут как один миг, его любимая постареет, увянет и однажды умрет, как умирают все смертные. Ванимен тешил себя надеждой, что, быть может, в детях продлится хотя бы память о его былой радости. И наверное, горше всего было для отца то, что ныне он навсегда лишился возможности приходить на могилы троих умерших детей, которые остались среди развалин Лири.
Старший сын, Тоно унаследовал от отца поэтический дар и со временем обещал превзойти Ванимена в искусстве стихосложения. Эяна цвела и хорошела всем на радость, у Кеннина были прекрасные задатки, Ирия, как две капли воды похожа на мать, доверчивая, чистосердечная девочка,.
Но сейчас дети были далеко, да и сумеют ли они разыскать когда-нибудь отца, преодолев просторы многих и многих морей?
Нельзя поддаваться слабости, мысленно приказал себе Ванимен и, словно никчемную вещь, отбросил прочь горестные раздумья. Он обернулся и поглядел на своих подданных. Их было около семисот, то есть столько же, сколько в начале пути - тогда он велел пересчитать уцелевших.
Сегодня лишь он один заботился о том, чтобы велся счет. Следствием долгой жизни, огромного опыта и глубоких дум было то, что Ванимен утратил легкомыслие, столь свойственное народу лири, и обрел разум столь же глубокий, как разум человеческий.
Более половины всех скитальцев составляли дети и подростки. Несколько малышей погибло в пути. Дети жались к матерям, которые укачивали плачущих младенцев, грудных и новорожденных детей, пытались укрыть своим телом от непогоды малышей, едва научившихся ходить, обнимали старших детей, уже подросших, вытянувшихся, как молодые побеги, что устремились вверх, но еще не оторвались от материнского корня. И дети, и матери в смертельном страхе смотрели на море и небо и с ужасом осознавали, что мир вдруг стал чужим, враждебным, жестоким... Женщины, не имевшие детей, и мужчины держались в стороне, отдельно от матерей с малышами. В народе лири отцовство почти всегда, за редчайшими исключениями, было делом случая и отнюдь не считалось чем-то серьезным и ответственным. Потомство растили матери, кто отец ребенка, не играло при этом никакой роли, воспитанием детей занимались и подруги матерей или подруги их любовников, да кто угодно - в конечном счете, детей растил весь народ лири.
Его возлюбленная... О, с Агнетой все было иначе... Как она старалась привить детям чувство добра и справедливости, как желала научить их тому, что считала правильным!.. Когда Агнеты не стало, Ванимен заменил детям мать и передал им все, что знал о земной жизни, a знал он немало, ибо прожил на свете долгие сотни лет. И потому.. Ванимен надеялся, что все, чему он научил детей, поможет им теперь в трудном плавании по незнаконым морям.
Измученные лица подданных были обращены к нему. Он, правитель, должен что-то сказать, они не могут больше слушать лишь пустой свист ветра.
Ванимен глубоко вздохнул и заговорил, обращаясь к подданвым:
- Народ лири! Я привел вас на этот остров, чтобы держать совет. Мы вместе должны решить, куда поплывем дальше. Вслепую скитаться по морям равносильно гибели. Но все берега, которые нам знакомы, куда мы могли бы направиться в поисках пристанища, для нас запретны. Ибо мы - волшебные существа, мы не принадлежим к миру христиан, а следовательно, почти все здешние берега и острова грозят нам несчастьем. Кроме одного лишь крохотного островка, на котором мы сейчас находимся. Где же нам искать пристанища?
Один из юношей, совсем молодой, почти мальчик, ответил с легким нетерпением:
- Да разве нам нужен берег? Я, например, по несколько недель могу не выходить из воды!
Ванимен покачал головой.
- Но не по несколько лет, Хайко. Куда денешься в открытом море, если тебе понадобится отдохнуть, восстановить силы? Куда скроешься от врагов? Где в открытом море будет твой дом? И из чего построить дом, ведь для дома нужен материал, а в глубине океана его нет. Мы можем на время погружаться на большую глубину, но постоянно жить под водой и совсем не дышать воздухом мы не можем. Слишком холодно в море, слишком мало света и жизни. Все, что мы построим для защиты от рыб и хищников, скоро занесет толстым слоем ила. Не имея надежного пристанища, не имея ни оружия, ни орудий труда, вы быстро превратитесь в обыкновенных животных. Но при этом вы будете гораздо менее приспособленными к жизни, чем акулы или касатки, и в конце концов хищники вас истребят.
Но прежде чем погибнете вы, погибнут дети, а, значит, в будущем погибнет весь наш народ. Нам, как моржам и тюленям, воздух и суша нужны не меньше, чем водная стихия.
Огонь, подумал тут Ванимен, вот то, что есть только у людей. Ванимену, конечно, случалось слышать рассказы о гномах, но самая мысль о жизни в недрах земли вызывала у него содрогание.
Наступившее молчание нарушила худенькая хрупкая женщина с кудрявыми голубыми волосами:
- Ты уверен, что нигде поблизости не найдется для нас места? Когда-то я плавала в Финский залив Балтийского моря. Там, на самой дальней его окраине, водится много рыбы. Никого из водяных в тех краях нет.
- А ты спрашивала у кого-нибудь, почему никто не живет в тех водах, Миива?
Она смутилась.
- Я хотела тогда об этом разузнать, да как-то забыла...
- Беспечность существа из Волшебного Мира, - вздохнул Ванимен. - Зато мне кое-что известно на этот счет. И любознательность едва не стоила мне жизни. В течение нескольких лет после того случая меня мучили по ночам кошмары.
Все насторожились и жадно ловили каждое слово правителя. Что ж, по крайней мере, это было лучше, чем прежнее тупое и безысходное отчаяние его подданных.
- Люди, которые живут в тех краях, зовутся руссами, - продолжал Ванимен. - Этот народ не похож на датчан, норвежцев и шведов, не похожи руссы и на финнов, лапландцев, латышей или другие народы, населяющие берега Балтики. И сказочные существа, которые живут в лесах и водах страны руссов, также отличаются от всех прочих обитателей Волшебного мира. Там есть добрые духи, но есть и злые, а есть и поистине ужасные. С их Водяным мы, пожалуй, могли бы найти общий язык, а вот Русалка...
Воспоминание о Русалке обожгло Ванимена, точно боль, которая заставила его забыть о ледяном дожде и то и дело налетавших порывах резкого пронизывающего ветра.
- В той реке, что впадает в Финский залив, живет Русалка. С виду она похожа на юную деву, говорят, она и была когда-то смертной девушкой.
Русалка заманивает мужчин в воды реки и увлекает на дно, где мучает и терзает пленников с чудовищной жестокостью. Русалке удалось и меня заманить в свои владения. Что я пережил, что я видел той лунной ночью... лучше не вспоминать. Короче, мне посчастливилось ускользнуть из ее сетей, я спасся. Вы понимаете, что нам ни в коем случае нельзя поселиться в водах, где обитает подобное чудовище.
Глубокое молчание воцарилось над островком, слышен был лишь шелест дождя. Холодный ливень словно смыл все краски, куда ни глянешь, все вокруг было серым и терялось в ночном мраке. Темное небо озаряли зарницы, надвигалась гроза, в вышине уже громыхали отдаленные громовые раскаты.
Наконец снова заговорил один из подданных. Это был мужчина, родившийся в тот год, когда в Дании правил Харальд Синезубый.
- Когда мы сюда плыли, я думал о том, что нам сделать дальше. Раз уж нельзя обосноваться всем вместе в тех морях, где издавна жил наш народ, то не лучше ли будет, если мы разделимся на два или три племени и устроимся по отдельности, в разных местах? Мне кажется, жители здешних вод не встретят нас враждебно. По-моему, они даже будут рады нам, ведь с нашим приходом в их жизни появится нечто новое.
- Что же, это разумно, - скрепя сердце согласился Ванимен. Однако он надеялся, что кто-нибудь из подданных, если не он сам, найдет лучший выход из положения.
- Нет, - сказал он, помолчав. - Для большинства из нас это неприемлемо. Подумай, ведь из всех обитателей морских глубин у берегов Дании остался только наш народ, все прочие племена давно покинули датские воды и заселили здешние моря. Я думаю, что принять наше племя без ущерба для себя они не могут. Даже немногих из нас они наверняка приняли бы неохотно, особенно детей, поскольку детей надо кормить, а ждать, пока дети подрастут и научатся самостоятельно добывать себе пропитание, придется долго.
Ванимен выпрямился и расправил плечи, не обращая внимания на холодный ветер.
- И еще, - продолжал он. - Ведь мы - народ лири. Мы едины по крови, у нас общие обычаи, нравы, память о прошлом. Именно благодаря этому мы - единый народ, мы это мы. Готовы ли вы навсегда расстаться с родными, друзьями, возлюбленными? Готовы ли забыть наши старинные песни? И знать, что никогда ни от кого не услышите больше песен народа лири?
Готовы ли вы забыть народ ваших предков, ваших прародителей, живших ва свете еще в ледниковую эпоху? Готовы ли к тому, что после вашей смерти от народа лири не останется даже воспоминаний?.. Разве мы не должны помогать друг друг? Разве мы допустим, чтобы то, что утверждают христиане, оказалось правдой? А они говорят, будто никто в Волшебном мире не способен любить.
Подданные молча стояли под хлеставшим ливнем и во все глаза глядели на своего царя. Прошло немало времени, прежде чем заговорила Миива:
- Ванимен, мне ли тебя не знать? Ты уже нашел выход. Говори, мы выслушаем и вынесем свой приговор.
Выход... Ванимен был не в силах высказать подданным свою волю. Народ лири избрал Ванимена своим правителем, когда погиб прежний царь - его тело нашли на скалах, в грудь царя был вонзен острый гарпун. Ванимен примирял враждовавших, улаживал ссоры, которые, впрочем, были в народе лири большой редкостью. Он выступал судьей в тяжбах и судил строго, ничто не могло заставить его изменить приговор и пойти на уступки, ибо превыше всего он ставил свой авторитет и уважение подданных. От имени всего народа он встречался и вел переговоры с другими народами и племенами, населявшими волшебный мир, но необходимость в этом возникала нечасто. Он единолично вел все переговоры и брал на себя ответственность за весь народ лири. Он был гостеприимным хозяином, устроителем празднеств и увеселений лири.
Обязанности вождя и правителя лежали вне разумения его подданных. Они считали своего владыку мудрым властелином, кормчим, наставником молодежи, помощником и надежной опорой в час испытаний, хранителем законов, знатоком правил и установлений. Он владел всеми талисманами, он знал все заклинания, он оберегал сокровища народа лири от страшных морских чудищ, враждебных колдовских сил и от людей. Он был их заступником перед Могущественными Силами, и саму Ран принимал в замке Лири как гостью...
В награду за все это правитель жил не в простом доме, а в богатом замке и получал от подданных все, что ему было необходимо. Ему незачем было самому охотиться и добывать пропитание, ему приносили дары - великолепные вещи и редкостные сокровища, в то же время всем была известна его беспредельная щедрость и гостеприимство. Все племя глубоко почитало Ванимена, и никто из подданных не пресмыкался перед царем и не знал унижений.
Но теперь он лишился всех своих преимуществ, кроме, быть может, последнего - уважения подданных, тогда как безмерно тяжкое бремя ответственности за народ по-прежнему лежало на плечах правителя.
Ванимен сказал:
- Не следует думать, что во Вселенной нет ничего, кроме этих морей. В юности я, по примеру некоторых из наших праотцев, много странствовал по свету. Однажды я достиг берегов Гренландии, земли, что лежит к западу отсюда. Мне рассказывали, что в тамошних водах живет народ, который похож на нас. Говорили мне и о тех, кто обитает на берегу. В наш Лири никогда не приплывали жители гренландских вод, но мне достоверно известно, что схожий с нашим народ действительно живет в гренландских прибрежных водах. Так говорят дельфины, а я им верю.
Наверное, многие из вас помнят, что когда-то я об этом рассказывал.
Море у берегов Гренландии чрезвычайно богато рыбой, прибрежные воды там, судя по рассказам, удивительно хороши. Но главное, христианство еще не распространилось в тех краях, христиане туда еще не добрались, им почти ничего не известно о Гренландии, этот огромный остров свободен от их власти. Если мы доплывем туда, то гренландские прибрежные воды станут нашими владениями. Мы обретем изобильные охотничьи угодья и заживем на новом месте свободно и счастливо.
Ванимен умолк. В толпе подданных поднялся удивленный гомон, шум. Хайко громко крикнул, перекрывая прочие голоса:
- Но ты же сам только что говорил совсем другое! Разве мы выживем - и не только мелюзга, но и мы, взрослые - если придется плыть в такую даль? И вполне может оказаться, что там уже все заселено и все прибрежные воды заняты.
- Верно. - Ванимен поднял трезубец, призывая к вниманию. Шум стих. - Я обо всем этом размышлял. Мы доплывем до Гренландии с малыми потерями или вообще без потерь при одном условии. Если на нашем пути будут острова, на которых мы сможем отдохнуть подкрепить силы, укрыться от непогоды. Правильно? Так вот, мы поплывем на острове, на плавучем острове. Что это такое? Плавучий остров - это корабль. Люди перед нами в неоплатном долгу, они ввергли нас в страшные бедствия, а ведь мы никогда не причиняли им никакого вреда. Слушайте же, моя воля такова: мы захватим у людей корабль и поплывем на нем к западным землям, в новый мир!

***

Настал вечер и буря стихла. И словно вместе с нею стихло и волнение тех, кто нашел временный приют на крохотном островке. В течение нескольких часов изгнанники обсуждали план Ванимена и предстоящее плавание к берегам Гренландии. Затем все улеглись, кое-как устроившись под прикрытием дюн, чтобы хоть немного поспать до рассвета. Несколько охотников поплыли на охоту, нужно было наловить рыбы и накормить все племя.
Ванимен беспокойно шагал вдоль берега, в который уже раз обходя островок. Рядом с ним шла Миива. Ванимена связывала с ней близость, которая возникла еще до того, как Агнета покинула море и вернулась к людям. Миива была менее ветреной и легкомысленной, чем все остальные в народе лири, ее чувствам была свойственна глубина. Она умела отвлечь Ванимена, разогнать грусть и тяжелые мысли.
Небо на востоке уже окрасилось лилово-синими тонами, казалось, над морем была опрокинута огромная чаша, усеянная первыми ранними звездами. Над западным горизонтом сиял и переливался каскад пурпурных, багровых и золотых огней. Море поблескивало и тихо шумело, воздух был спокойным и теплым. Над морским простором носился едва слышный запах водорослей и соленой воды. Можно было ненадолго забыть про голод, несчастья и беды, беззаботно радоваться забрезжившей надежде.
- Ты, правда, веришь, что мы сумеем осуществить задуманное? - спросила Миива.
- Да, - убежденно отвечал Ванимен. - Я ведь рассказывал тебе о том, как нашел ту укромную быхту. Я нередко наведывался туда, последний раз совсем недавно. Мы скроемся в бухте и выждем подходящий момент.
Впрочем в это время года долго ждать не придется. Торговля в городе так и кипит, судов в гавани множество. Мы захватим корабль ночью, когда люди боятся выходить в море. Они пустятся в погоню лишь на рассвете, но мы тогда уже будем далеко.
- А ты умеешь управлять кораблем?
Этот вопрос застиг Ванимена врасплох. До сих пор еще никто об этом не подумал.
- Умею. Не слишком хорошо, конечно. Но несколько раз мне случалось наблюдать, как люди водят свои корабли, и я постарался все запомнить.
Когда-то давно у меня были друзья среди людей, ты помнишь... Мы научимся управлять кораблем. Я думаю, если держаться подальше от берегов и плыть все время в открытом море, то мы сумеем избежать серьезной опасности. И ни в коем случае нельзя действовать спешно. - Голос Ванимена снова зазвучал уверенно и твердо. - У нас непременно будет остров-корабль! На нем мы сможем переждать бурю, отдохнуть, если устанем в пути. Запасы еды нам делать ни к чему, все, что нужно, мы добудем в море. О пресной воде нам также нет нужды беспокоиться, тогда как люди часто гибнут из-за ее отсутствия. Кроме того, в отличие от людей мы с легкостью ориентируемся в морях. Мы знаем, что в конце пути нас ждет наша новая страна, а не тесные узкие проливы, где волны бушуют и грохочут среди скал - уже одно это дает нам огромное преимущество перед людьми. - Ванимен поднял глаза от песка и гальки под ногами и поглядел на запад, где полыхал закат. - Чего заслуживает больше род человеческий: жалости или зависти? Не знаю...
Миива взяла Ванимена за руку.
- Ты как-то странно привязан к людям, - сказала она.
Ванимен кивнул.
- Да. И с каждым прожитым и уходящим годом моей-жизни эта привязанность крепнет. Я никому о ней не говорю, потому что знаю, вряд ли кто-то из наших сумеет меня понять. Но я чувствую... нет, не знаю... В Творении существует столь многое, помимо нашего Волшебного мира, чарующего и озорного... Не в том дело, что люди наделены бессмертной душой, нет. Мы всегда считали, что жизнь на суше трудна, что слишком дорогой ценой дается она обитателям земли. Но я не могу понять, - Ванимен сжал свободную руку в кулак, лицо морского царя помрачнело, - не могу понять, что для них эта жизнь на земле, где они претерпевают множество страданий и горестей? Что они находят привлекательного в своей жизни, чего мы никогда не увидим и не поймем, ибо наши глаза для этого слепы?..

***

Ставангер, портовый город на южном побережье Норвегии, мирно дремал при свете ущербной луны. Дорожка серебряного лунного света повисла мерцающим мостом над фьордом, отвесные скалистые берега затаились в черном мраке, крытые тростником и дранкой крыши домов поблескивали серебристым блеском. Неярким тусклым светом луна озарила стены собора и словно вдруг ожила, коснувшись его окон, и обратила свой свет на улицы, с выстроившимися в ряд домами, которые постепенно исчезали вдали, поглощенные густым сумраком ночи. Лунный свет легко скользнул по мачтам и носовым фигурам стоявших у причала кораблей...
За тонкой роговой пластинкой корабельного фонаря едва теплился огонек свечи, он почти не давал света, на корме корабля, который стоял у причала поодаль от других судов, было совсем темно. Этот корабль недавно пришел в Норвегию из ганзейского портового города Данцига. Как и широко распространенные на севере когги, этот корабль был одномачтовым, но корпус у него был шире и длиннее, чем у обычного когга. Такие суда появились сравнительно недавно. При свете дня можно было бы видеть, что дощатый корпус с клинкерными соединениями досок был выкрашен в ярко-красный цвет с белыми и желтыми полосами.
Дрожащая лунная дорожка пролегла за бесшумно подплывавшими к кораблю водяными. Не чувствуя холода и не думая об опасности, они плыли за добычей.
В норвежскую гавань их привел Ванимен. Захват корабля был единственным шансом лири, и все же Ванимен с более легким сердцем совершил бы кражу на берегу, если уж не оставалось другого выхода. Брошенный из воды крюк зацепился за релинг. Ванимен взобрался по веревочной лестнице на борт.
Ступив на палубу, он сразу же учуял запах человека. Это был вахтенный матрос. Вся команда сошла на берег и ночевала в портовых гостиницах или веселилась в кабаках. Вахтенный шел с кормы, держа в руках фонарь и копье. Тусклый свет на мгновенье блеснул на стальном острие копья, осветил седую бороду и усы - матрос был немолодым человеком, коренастым и плотным.
- Кто идет? - окликнул он по-немецки и в ту же минуту увидел Ванимена.
- Господи Иисусе, Дева Мария, спаси и помилуй! - вне себя от ужаса закричал матрос.
Пустить в ход оружие он не успел - Ванимен поднял трезубец и с размаху вонзил его в живот человека. Удар был так силен, что и сам Ванимен содрогнулся. Трезубец поразил печень. Брызнула кровь; матрос повалился на палубу, корчась в предсмертных муках.
- Иоханна, Петер, Мария, Фридрих... - задыхаясь, прохрипел он.
Имена жены и детей? Умирающий обратил на Ванимена застывший взгляд и бессильно приподнял руку.
- Господи, убереги их от встречи с этой нечистью, - услышал Ванимен. - Святой Михаил архангел, воитель небесный, отомсти за меня...
Ванимен ударил трезубцем в глаз матроса. Зубец вонзился точно под бровью, умирающий умолк. Меж тем подданные Ванимена один за другим поднялись на борт по веревочному трапу и, не заботясь о том, что их могут услышать на берегу, принялись ходить по палубе и рассматривать снасти. Никто, кроме Ванимена, не понимал по-немецки. Он же некоторое время стоял над убитым человеком, глубоко потрясенный тем, что совершил, затем поднял мертвеца и бросил за борт.
Управление кораблем оказалось далеко не простым делом, и прежде всего потому, что помощники Ванимена не имели ни малейшего понятия о том, что такое корабль. Их неуклюжая возня и топот, несомненно, были слышны на берегу. Ванимен с минуты на миниту ожидал нападения, но никто из людей так и не появился. Даже если кто-нибудь и услышал шум и суету на корабле, то, наверное, благоразумно решил не вмешиваться в чужие дела, из-за которых не стоило рисковать и выходить темной ночью на пристань.
В городе, вероятно, имелась вооруженная стража, но, по-видимому, стражники ничего не заподозрили и подумали, что на корабле происходит обычная пьяная перебранка илш драка.
Наконец, корабль отчалил. Парус развернули, и его тут же наполнил ночной бриз, дувший с суши, которого Ванимен дожидался в течение последнего часа. Сверхъестественная острота зрения и способность видеть в темноте позволяли Ванимену и его матросам править кораблем в ночном море. Вскоре они вышли из залива, и Ставангер остался за кормой. И тогда дети, женщины - все, кто ждали в море, поднялись на палубу корабля.
На рассвете они были уже далеко от берегов Норвегии.

6

Ингеборг Хьялмарсдаттер было около тридцати лет. Жила она в Альсе.
Рано потеряв родителей, Ингеборг поспешила выйти замуж за первого же парня, которому приглянулась. Но, как оказалось, Ингеборг была бесплодна, муж ее бросил и уходя забрал лодку, на которой рыбачил, а ей не оставил ничего. Другие парни не торопились засылать сватов.
Церковная община заботилась о бедняках по-своему: их отдавали в услужение более или менее зажиточным хозяевам. А уж те отлично умели выжимать из батраков все соки и не слишком утруждали себя заботой о пропитании и одежде своих подопечных. Ингеборг не пошла в батрачки.
Она упросила Рыжего Йенса одолжить ей свою лодку на время, когда проходили косяки сельди. Йенс хоть и неохотно, в конце концов уступил, и Ингеборг обошла на лодке все побережье, торгуя тем, что у нее было - собой. В Альс она вернулась с пригоршней шиллингов. С тех пор она каждый год совершала такое путешествие. В остальное время Ингеборг сидела дома, а по базарным дням ходила на рынок в Хадсунн, пешком, по лесной дороге.
Отец Кнуд пытался увещеваниями наставить Ингеборг на праведный путь, призывал грешницу изменить свою жизнь и привычки.
- А вы можете найти мне работу лучше этой? - смеялась в ответ Ингеборг.
По долгу службы отцу Кнуду пришлось отлучить ее от церковной общины, и хорошо еще, что Ингеборг не запретили посещать богослужения в церкви.
Но она появлялась там лишь изредка. Женщины поселка, встретив Ингеборг на улице, злобно шипели ей вслед ругательства и швыряли в нее рыбьими головами и костями. Мужчины смотрели на вещи более снисходительно, но все же смалодушничали перед злобой законных супруг и не возражали, когда было решено изгнать блудницу из поселка.
Ингеборг поселилась в убогой лачуге на морском берегу, примерно в миле к северу от Альса. Почти все холостые парни наведывались сюда, и многие рыбачьи лодки приставали к берегу неподалеку от ее хижины, бывали здесь и пришлые случайные люди, и кое-кто из женатых рыбаков, отцов семейств. Если у них не находилось медяков, Ингеборг не отказывалась брать плату рыбой, и потому скоро ее прозвали Ингеборг-Треска. По временам она оставалась одна и тогда подолгу гуляла вдоль берега или в лесах. Разбойников она не боялась: убить ее не убьют, что с нее возьмешь? А никакого другого зла ей уже невозможно причинить. Лесных троллей Ингеборг тоже не боялась.
С той поры как Тоно впервые постучался в дверь хижины Ингеборг, минуло пять лет. В то время он как раз заинтересовался жизнью людей на ближайших от Лири берегах. Стоял холодный зимний вечер. Ингеборг отворила дверь, впустила юношу в дом, В тот вечер он рассказал ей о себе. Перед тем как прийти к ней, Тоно издали не раз видел, что в хижину тайком и крадучись заходили мужчины, и через некоторое время так же воровато покидали одинокий дом на берегу моря. Тоно хотелось узнать о жизни людей как можно больше, ведь они были его сородичами по материнской линии. Он без обиняков спросил Ингеборг, с какой целью приходят в ее дом мужчины. Кончилось все тем, что Тоно провел с нею ночь. С тех пор он часто приходил к Ингеборг. Она была совеем не такая, как его подружки и возлюбленные в подводном городе, от нее исходило тепло - и тело и сердце у Ингеборг были горячие. Ее ремесло ничуть не смущало Тоно, ведь в его племени парни знают о браке не больше, чем о всех прочих таинствах церкви. Он многому научился у Ингеборг и многое рассказал ей о себе, своем народе и волшебном мире, когда, тесно прижавшись друг к другу, они лежали под ветхим одеялом на ее кровати.
Тоно нравилось нежное и сильное тело Ингеборг, полюбил он и ее кривоватую невеселую усмешку.
Ингеборг никогда не требовала с него платы и почти всегда отказывалась от подарков, которые он ей приносил.
- Я не держу зла на мужчин, - заметила она однажды. - Конечно, кое-кто мне противен, хотя бы этот злыдень, старый скупердяй Кристофер. Не пошла бы я по этой дорожке, так попалась бы в его лапы. Как увижу его поганую ухмылку, так прямо мурашки по коже. - Ингеборг с досадой плюнула на глиняный пол и вздохнула. - Хотя, с другой стороны...
Деньжонки-то у него водятся... Нет, мужчины в общем редко меня обижали, особенно те, что постарше, а иной раз с каким-нибудь молодым парнем так и вовсе приятно было время провести. - Она потрепала Тоно по волосам. - Но ты для меня значишь больше, Тоно, уж поверь. Неужели ты не понимаешь, почему я не хочу брать с тебя плату?
- Не понимаю, - честно ответил Тоно. - У меня же полно драгоценностей, за которые люди готовы щедро платить, ты сама говорила. Янтарь, жемчуг, золотые слитки. Ведь я просто хочу как-то помочь тебе, почему же ты отвергаешь помощь?
- Ах, да потому что слухи пойдут - если уж не говорить о других вещах... Прознают обо всем господа в Хадсунне, услышат, что Ингеборг-Треска продает драгоценности, и пожелают узнать, откуда это у нее такой товар взялся. А я не хочу, чтобы ты, мой последний возлюбленный, попался в их сети. - Она поцеловала Тоно. - Давай лучше о другом поговорим, чем-нибудь хорошем. Расскажи еще что-нибудь про чудесную страну на дне моря. Для меня твои рассказы дороже любых сокровищ, которые можно потрогать руками и купить за деньги.
Ингеборг уже не раз осторожно намекала Тоно о своем сокровенном желании: чтобы он увел ее с собой в море, как когда-то отец Тоно увел прекрасную Агнету. Но юноша не понял намеков, и Ингеборг оставила эту мысль. Да и с какой стати он должен брать на себя такую обузу - бесплодную Ингеборг-Треску?
После того дня, когда архидьякон Магнус предал проклятию водяных и подводный город, Ингеборг заперла дверь хижины и целую неделю никого не принимала. Глаза у нее еще долгое время спустя были красными.
Но прежде чем покинуть воды Ютландии, Тоно снова увиделся с Ингеборг.
Он вышел из моря без единой нитки на теле, лишь волосы на лбу были схвачены ремешком и на поясе был подвешен острый кремневый нож. В руках он держал копье. Вечер выдался холодный, уже спустились сумерки и над морем курился туман, волны тихо плескались у берега и невнятно о чем-то шептали, звезды на небе, казалось, застыли. Пахло рыбой и водорослями, с берега тянуло сырой землей. Песок скрипел под босыми ногами, острая трава, росшая на дюнах, царапала лодыжки.
В это время к хижине приблизились двое молодых парней. Они ехали на лошадях и факелами освещали себе дорогу. Тоно, видя в темноте гораздо лучше, чем самый зоркий смертный человек, разглядев шерстяные плащи с капюшонами, штаны и сборчатые рубахи, понял, что парни - местные рыбаки. Он вышел из темноты на свет факелов и загородил всадникам путь.
- Нет, - сказал он. - Сегодня ночью - нет.
- Почему же, Тоно? - с глупой ухмылкой спросил один из парней. - Ты ведь не будешь против, если мы, твои приятели, тоже получим свою долю удовольствия. Да и ей-то, Ингеборг, не понравится, если уйдет от нее такая жирная добыча. Мы быстренько, раз уж тебе невтерпеж.
- Езжайте домой. Здесь останусь я.
- Тоно, ты же меня знаешь. Мы с тобой и разговоры разговаривали, и в мяч играли, забыл, что ли? А помнишь, ты еще в лодку ко мне забрался, в море-то? Стиг меня зовут.
- Ты хочешь, чтобы я тебя убил? - спокойно спросил Тоно.
Оба парня поглядели на него, повыше подняв факелы. В мерцающем неверном свете он казался еще выше ростом, еще сильнее и крепче. Нож, копье... Мокрые, словно морские водоросли, белокурые волосы с тусклым зеленоватым отливом, янтарные глаза, сверкавшие, как огни северного сияния. Парни повернули коней и быстро поскакали назад. Из тумана долетел злобный голос Стига:
- Правду про вас говорят - нет у вас души, проклятые твари!
Тоно постучался в дверь хижины. Домик Ингеборг был старой покосившейся бревенчатой лачугой, стены его от времени стали серыми, окон в хижине не было, чтобы не уходило тепло очага, щели были законопачены мхом.
Ингеборг отворила и, впустив Тоно, плотно закрыла дверь. В доме горел масляный светильник, а еще Ингеборг развела огонь в очаге. Огромные тени метались по стенам, широкой кровати, перед которой стояли стол и табурет, по кухонной утвари на низкой плите и сундуку для одежды. Над очагом висели на крюках вяленая треска, круг колбасы.
Из-за сырости и тумана дым плохо поднимался в дымоход, которым служило отверстие в крыше. У Тоно в легких уже давно покалывало, с той самой минуты, когда он поднялся на поверхность моря и начал дышать воздухом.
Для этого нужно было просто резко выдохнуть воду, полностью очистив от нее легкие. Воздух был сухим и колким, дышать им было труднее, чем водой, кроме того, на земле слух Тоно был вдвое слабее, потому что в воздухе все звуки были глуше, чем в воде. Зато видел он на суше гораздо лучше и дальше.
Дым от очага раздражал легкие. Тоно закашлялся и некоторое время не мог начать говорить. Ингеборг обняла его без слов.
Ингеборг была небольшого роста, с ладной, чуть полноватой фигурой. У нее были каштановые волосы и блестящие темно-карие глаза, слегка вздернутый нос, мягко очерченный нежный и пухлый рот и множество веснушек на щеках. Голос у Ингеборг был высокий, но не резкий, напротив, в нем звучали мягкие бархатные нотки. Очарованием женственности Ингеборг-Треска далеко превосходила многих знатных дам и особ королевской крови. Тоно был неприятен шедший от ее рубашки запах пота, он раздражал его гораздо сильнее, чем вся та гнусная вонь, которая, вызывая глубокое отвращение, преследовала его в мире людей, но за резким запахом пота его тонкое обоняние улавливало сочный и свежий аромат цветущего женского тела.
- Я ждала, - пробормотала Ингеборг, - надеялась...
Тоно освободился от ее объятий, отступил на шаг и, пристально глядя ей в глаза, крепче сжал в руке копье.
- Где моя сестра? - выкрикнул он гневно.
- Ах... Она... Не беспокойся, Тоно, у нее все хорошо. Никто ее не обидит. Никто не посмеет обидеть. - Ингеборг пыталась увести его от дверей. - Входи же, бедный мой, любимый мой Тоно. Что ж ты стоишь?
Входи же, садись, сейчас я налью тебе вина, сейчас все будет хорошо...
- Они отняли у нее все, что было ее жизнью! - Тоно снова закашлялся и долго не мог отдышаться.
- Так надо, Тоно. Христиане не позволили бы ей жить среди людей, если бы она не приняла христианскую веру. Ты не должен их осуждать, особенно священников, они ведь люди подневольные, исполняют повеления высшей власти. - Тут Ингеборг вдруг усмехнулась своей обычной кривой усмешкой, скорее горько, а не весело. - Нельзя их осуждать. Твоя сестра заплатила высокую цену - отдала память о прошлой жизни, приобрела же старость, болезни и смерть, которые настанут через какие-то несколько десятков лет... Но за эту цену она купила себе будущее райское блаженство. Ты, может быть, проживешь долгую-долгую жизнь, но после смерти тебя не станет, ты исчезнешь без следа, Тоно, будто задули свечку - и все, нет тебя. Я же... конечно, я хотела бы жить, после того как тело мое умрет. Уж если на то пошло, то пускай хоть в аду... Кому же из нас троих выпала лучшая доля?
Тоно немного успокоился, но лицо его по-прежнему было мрачным. Он поставил копье в угол у двери и сел на кровать с жестким соломенным тюфяком. Над масляной лампой плясал слабый сине-желтый язычок пламени.
Запах копоти и дыма был, пожалуй, даже приятным, если бы только он не был таким густым... Тени больше не метались по комнате: забившись в углы и под крышу, они лишь выглядывали из своих укрытей и кое-где свешивались вниз, словно черные рваные лохмотья. Тоно не чувствовал ни холода, ни сырости, несмотря на то что был голым. Ингеборг дрожала и зябко куталась в платок. Она не села, а осталась стоять посреди комнаты.
- Мне все прекрасно известно, - сказал Тоно, пристально глядя на Ингеборг, которую он видел в тусклом свете очага так же ясно, как при свете дня. - Тут в поселке есть один парень. Он избрал для себя путь священнослужителя. Так вот, он рассказал обо всем моей сестре Эяне. У них было свидание. - Тоно негромко засмеялся. - Эяна говорит, удалец он хоть куда, силы не занимать, только вот в лесу на холоде напал на него чих, так и чихал все время, пока они с ним миловались.
Тоно помолчал. Когда он снова заговорил, его голос зазвучал сурово и резко:
- Ладно, если в вашем мире иначе нельзя, значит, делать нечего, придется уступить. Хотя... Вчера мы с Кеннином разыскивали Ирию. Мы хотели убедиться, что у нее все в порядке и что никто ее не обижает.
Какая вонь, какой смрад стоит в этих тесных каналах, которые вы называете улицами! Мы прошли их все, из конца в конец, не пропустили ни одного дома. Мы были даже в церкви и на кладбище. И нигде ни разу мы не увидели Ирию, даже издали. Понимаешь, ни единого раза за все эти дни. Мы давни не видели Ирию и мы непременно должны отыскать ее, найти, куда бы они ее ни спрятали. Где бы она ни была, в доме или в гробу, мы должны ее увидеть! Даже если она теперь смертная, наша маленькая Ирия, все равно, половина ее крови и плоти унаследованы от отца. И тогда, в тот последний вечер на берегу, от нее пахло так же, как раньше, так пахнет морская вода, согретая лучами солнца... - Тоно ударил себя кулаком по колену. - Мы до сих пор не нашли ее. Кеннин и Эяна были вне себя от ярости, они едва не бросились в поселок, чтобы перебить гарпунами тех, кто отнял у нас сестру. Я убедил их не рисковать жизнью понапрасну, потому что наша гибель ничем не поможет Ирии. И все же я насилу дождался заката, чтобы прийти сюда и застать тебя дома, Ингеборг.
Она села рядом е Тоно и, обняв за плечи, прижалась щекой к его груди.
- Я все знаю, - мягко сказала Ингеборг.
- Знаешь? Говори же, что с моей сестрой?
- Дело в том, что Магнус Грегерсен увез ее с собой в город Вибор...
Погоди! Ничего плохого с ней не случилось! Подумай сам: кто посмеет обидеть - да какое там обидеть! - даже помыслить о том, чтобы обидеть дитя, которое является живым доказательством милосердия Божьего?
Ингеборг произнесла эти слова спокойным и деловитым тоном, но в следующую минуту силы ей изменили и голос задрожал:
- Ты правильно сделал, Тоно, что пришел ко мне. Вместе с Магнусом Грегерсеном приезжал писец. Он был здесь, и я выведала у него, как они думают устроить дальнейшую жизнь девочки, осененной Господней милостью. Я сказала этому парню, дескать, люди у нас в Альсе не злые, но все очень бедные. Раньше девочка развлекала их своими удивительными рассказами о городе на морском дне, но теперь-то она ничего не помнит.
Теперь ее нужно учить всему заново, будто она лишь вчера на свет родилась. А кто же захочет взвалить на себя такую обузу? Кто пожелает взять в свою семью приемыша, да еще девочку, ведь она вырастет, значит, надо будет дать за ней приданое. Ox, да ведь и несчастье какое-нибудь может с ней стрястись, в жизни бедняков чего не бывает.
Вдруг она оступится? Тогда придется ей выходить замуж за первого встречного, чтобы покрыть грех, а то и на ту дорожку встать, по какай я пошла... Так как же они решили устроить ее жизнь? Грамотей из епархии сказал, что ничего плохого с девочкой не случится. Они, мол, увезут ее в Вибор и отдадут в монастырь святой Асмильды.
- Монастырь? Что это такое? - спросил Тоно.
Ингеборг как могла объяснила и в заключение добавила:
- В монастыре Маргрете предоставят кров, монахини будут ее учить.
Когда достигнет надлежащего возраста, она даст обет и станет монахиней. И будет жить безгрешной чистой жизнью, и люди будут ее глубоко чтить. А потом она умрет, как святая, и будет источать благоухание. Или ты думаешь, что плоть непорочной святой после смерти будет так же гнить и вонять, как твое или мое тело?
Тоно было ошеломлен.
- Но ведь это ужасно! - воскликнул он.
- Да? А многие люди считают такой удел завидным.
Тоно обернулся и испытующе поглядел ей в глаза.
- И ты? Ты тоже?..
- Я-то? Нет.
- Сидеть взаперти, в четырех стенах всю жизнь до самой смерти, остричь волосы, носить длинную тяжелую рясу, питаться какой-то дрянью и целый день бормотать под нос молитвы богу, пока не иссохнет лоно, которое сам бог и дал женщине, никогда не узнать любви, не родить детей, чтобы продолжить свой род... И не иметь права даже просто выйти погулять весной под цветущими яблонями...
- Это путь к вечному блаженству, Тоно.
- О, я предпочитаю блаженство сейчас, в этой жизни. А потом пусть настанет тьма. Да ведь и ты тоже так думаешь, ведь правда, если начистоту? Но что бы ты ни говорила, ты надеешься получить на смертном одре отпущение грехов. Нет, по-моему, не стоят ваши христианские Небеса того, чтобы стремиться жить на них вечно.
- Но может быть, Маргрета считает по-другому.
- Маргре... Ах, Ирия.
Тоно глубоко задумался, опершись подбородком на руку, крепко сжав губы. Слышно было, как тяжело он дышит в душном и дымном воздухе.
- Ладно, - сказал он после долгого молчания. Если она действительно сама выбрала такую жизнь, пусть все будет по ее воле. Но как нам узнать, правда ли, что Ирия искренне желает такой жизни? И разве сама она отдает себе в этом отчет? Они ведь могут сделать так, что она поверит, будто там, в этих, как их? - монастырях и в самом деле все есть истина и добро. Ингеборг, я не потерплю, чтобы моя сестренка оказалась обманутой.
- Да вы же сами привели ее на берег, потому что не хотели, чтобы она погибла и была съедена морскими угрями. Какая разница?
- По твоему, никакой?
Отчаяние Тоно, обычно сильного и мужественного, для Ингеборг было точно острый нож в сердце. Она крепче обняла его.
- Милый мой, любимый...
Но Ингеборг не расплакалась - в ней вдруг проснулось упорство, недаром она была дочерью рыбака.
- У нас, людей, есть средство, которое открывает все двери, кроме, разве что райских врат, - сказала она. - И средство это вполне законное. Это деньги.
У Тоно вырвалось какое-то слово, которого Ингеборг не поняла, должно быть, то был его родной язык.
- Говори, - попросил он, снова переходя на датский язык, и до боли сжал ее руку.
- Возьмем самое простое - золото. - Ингеборг принялась объяснять свою мысль, даже не пытаясь освободить руку. - Золото, или то, что можно получить в обмен на золото. Хотя само по себе золото ценится намного дороже. Понимаешь, если у твоей сестры будет золото, она сможет жить там, где пожелает. Если бы у нее было очень много золота, она могла бы жить и при дворе самого короля или за пределами Дании, в какой-нибудь богатой стране. Она повелевала бы слугами, воинами и стражей, имела бы поместья, покупала бы все, что угодно. Среди ухажеров и женихов она выбрала бы того, кто ей по сердцу. А если бы предпочла иную жизнь и захотела вернуться в монастырь, то никто не помешал бы ей это сделать.
- У моего народа много золота! Мы можем поднять золото со дна моря, оно там, под развалинами Лири.
- Много? Сколько?
Разговор длился долго. Никому в народе лири никогда и в голову не приходило, что золото нужно взвешивать или пересчитывать. Для подданных Ванимена золото было обыкновенным металлом, нержавеющим, желтого цвета, но слишком мягким и непрочным, так что для изготовления оружия или ремесленных орудий оно не годилось. В конце концов Ингеборг с сомнением покачала головой.
- Боюсь, этого будет мало. Конечно, по обычным меркам, золота у вас огромное количество. Но дело-то непростое. Речь идет о том, чтобы монастырь расстался с живым чудом, с доказательством всемогущества Бога. Маргрета для них просто находка. Чтобы поглядеть на нее, в монастырь поедут паломники из разных стран, богатые люди. Церковь как законный опекун девочки не захочет упустить такую лакомую приманку.
Священники не отдадут вам сестру за какой-то десяток золотых блюд и кубков.
- Сколько надо?
- Много, очень много. Тысячи марок. Понимаешь, придется давать взятки, подкупать людей. Тех же, кого подкупить не удастся, нужно будет склонить на нашу сторону по-другому - сделать щедрые, невиданно крупные пожертвования на богоугодные дела. А кроме того, надо ведь и Маргрете оставить немалую сумму, чтобы обеспечить ей безбедную жизнь... Тысячи марок.
Вдруг Тоно радостно воскликнул что-то на своем языке.
- Сколько же нужно золота? Какой должен быть вес? - спросил он.
- Откуда мне знать. Я дочь простого рыбака, одиночка. Я и одной-то марки в глаза не видела. Трудно сказать, сколько нужно. Полная лодка золота? Да, наверное, этого хватит. Полная лодка золотых слитков.
- Полная лодка золота... А у нас и пустой-то лодки нет... - Тоно откинулся и прислонился к стене.
Ингеборг печально усмехнулась и погладила его по плечу.
- В жизни не всегда все идет так, как нам хочется, - вздохнула она. - Ты сделал все, что мог. Пусть твоя сестра проживет лет шестьдесят в монастыре, умерщвляя плоть, зато потом ее душа будет жить вечно и не узнает адских мучений. Она будет помнить нас даже тогда, когда ты обратишься в прах, а я буду гореть на вечном огне...
Тоно нахмурился и упрямо тряхнул головой.
- Нет. В ее жилах течет та же кровь, что и в моих... Но не только в этом дело. Она нежная, робкая, но она рождена, чтобы быть свободной и жить в морских просторах всей Земли... Что, если однажды она вдруг увидит, что благочестие, или как его там, святость выеденного яйца не стоит? Что ждет ее тогда после смерти?
- Не знаю...
- У нее должен быть свободный выбор. Нужен подкуп. Полная лодка золота. Ничтожная цена за счастливую жизнь.
- Лодка... Ах, да нет же, я ведь думала... Нет, конечно; меньше.
Несколько сот фунтов. Этого вполне хватит. - Ингеборг охватило нетерпение. - Как ты думаешь, сможете вы раздобыть несколько сот фунтов?
- Погоди, дай подумать. Дай вспомнить... Есть! Вспомнил! - воскликнул Тоно и резко выпрямился.
- Что? Где?
С быстротой и легкостью, свойственной лишь тем, кто живет в Волшебном мире, Тоно принялся строить планы, одновременно рассказывая:
- Когда-то в глубокой древности на одном острове посреди океана стоял город, который назывался Аверорн..
Тоно говорил негромко, голос его дрожал от волнения, взгляд был неподвижно устремлен на черные тени, нависавшие над бревенчатой стеной, - Город был большой и многолюдный, во всем мире он славился своими невиданными богатствами. Жители Аверорна поклонялись морскому Кракену - это огромный черный кальмар с длинными щупальцами - и приносили в жертву божеству сокровища и драгоценности, которые бросали в море.
Золото и драгоценные камни Кракену были не нужны, но вместе с ним он принимал другие жертвоприношениж в море бросали детей, жертвенных животных и приговоренных к смертной казни преступников. Кракен их пожирал. Жертвоприношения были столь обильными, что ему почти не приходилось утруждать себя охотой. Когда же Кракен охотился, его добычей становились киты и кашалоты. Случалось, он топил корабли и пожирал матросов. За долгие годы, вернее, столетия, Кракен и его жрецы научились по некоторым признакам безошибочно узнавать, чток Аверорну приближается какой-нибудь корабль... Со временем Кракен стал ленивым и вялым, перестал подниматься на поверхность моря. Шли годы, поколения людей сменяли друг друга, никто из жителей Аверорна уже не помнил, каков Кракен с виду. Ему незачем было подниматься из глубин, потому что ни один корабль уже не осмеливался приблизиться к острову.
Постепенно островитяне уверовали в то, что Кракен существует лишь в легендах и преданиях старины. Спустя несколько столетий на остров прибыли люди из далекой страны. С ними явились и торговцы, которые привезли в Аверорн не товары, а новых богов. Этим богам не нужно было приносить жертвы. Народ Аверорна потянулся к новой вере. Храм, воздвигнутый для вознесения молитв Кракену, опустел, светильники в нем погасли, старые жрецы один за другим умерли, новые не пришли к ним на смену. И наконец, правитель города повелел покончить с жертвоприношениями Кракену. Чудовище осталось без пищи. Прошел год.
Разъяренный от голода, Кракен поднялся со дна. Он потопил все корабли, что стояли в аверорнской гавани, и сокрушил город своими гигантскими щупальцами. Все жители погибли. Вероятно, Кракен имел власть над землетрясениями и извержениями вулканов, потому что остров вместе с разрушенным городом опустился на дно моря. Вскоре он был забыт людьми.
- Ах, да ведь это просто замечательно! - Ингеборг даже захлопала в ладоши, сразу вдруг забыв о несчастных невинных младенцах, погибших вместе со всеми жителями города. - Это же чудо!
- Никакого чуда тут нет, - сказал Тоно. - Наш народ помнит об Аверорне, потому что Кракен и по сей день живет в своем логове на развалинах города. Мы никогда не заплываем в те воды.
- Понимаю... Но... Скажи, может быть, ты... Что, если бы...
- Надо попытаться. Есть смысл. Послушай, женщина. Люди не могут опуститься на дно моря. У моего же народа нет ни кораблей, ни оружия из металла, который не ржавеет в воде. Еще никогда твой род, род человеческий, и мой род, род лири, не объединялись ради общего дела.
Но если бы мы попробовали соединить наши силы и возможности, то, может быть...
Тоно умолк. Ингеборг долгое время не отвечала, затем тихо сказала, не глядя на него, словно говорила сама с собой:
- Он может тебя убить...
- Да, конечно. Ну и что? Ведь и рождаются на свете лишь по воле случая. Мои соплеменники помогают друг другу, иначе нам не выжить, однако чья-то отдельная жизнь ценится у нас не слишком высоко. Мне предстоит далекое плавание, возможно, придется плыть на другой конец света. Я не смогу отправиться на розыски моего народа, если не буду уверен, что сделал все, что в моих силах, для спасения Ирии, моей младшей сестренки, которая так похожа на нашу мать. Но корабль... - Тоно прикусил губу. - Как раздобыть корабль с командой?
Ингеборг и Тоно долго говорили и спорили. Она пыталась убедить его, что этот путь не годится. Однако Тоно лишь упорней отстаивал свой план. Наконец Ингеборг сдалась.
- Может быть, мне удастся кое-что сделать для тебя и получить то, что тебе нужно.
- Правда? Но каким образом?
- Как ты понимаешь, наши рыбаки, здесь, в Альсе, сразу подожмут хвосты и не пойдут на такой отчаянный риск. Да в Альсе и невозможно нанять корабль, у нас тут нет богатых судовладельцев, а если б даже и были, то наверняка не захотели бы иметь дело с тем, у кого нет души, и пуститься вместе с ним в безумно рискованное предприятие. Но в Хадсунне - это город, который находится к западу от Альса, в нескольких милях от моря на берегу Мариагер-фьорда - так вот, в Хадсунне, как я слышала, есть подходящее судно. Когг, не очень большой, но все же настоящий когг, а не какая-нибудь лодчонка. В ближайший базарный день я поеду в Хадсунн и постараюсь познакомиться с матросами из его команды. Это торговое судно, оно уже совершало дальние плавания к берегам Финляндии и на восток, к вендам. Ходили они и на запад, в Исландию. В таких дальних плаваниях моряки обычно не упускают случая напасть на какое-нибудь судно, когда знают, что пиратство останется безнаказанным. Эти матросы - настоящая банда головорезов, а уж капитан - владелец судна, тот просто отпетый негодяй. Он вообще-то родом из хорошей семьи, вырос в окрестностях Хернинга. Но его отец однажды дал промах - не на тех поставил в борьбе между сыновьями короля. Вот и вышло, что он проиграл и не оставил после смерти своему сыну Ранильду Грибу ничего, кроме корабля. Сейчас Ранильд жестоко враждует с Ганзой. Дело в том, что флотилии Ганзейского союза прямо из-под носа у него выхватывают лакомые куски, и Ранильд из-за этого не имеет выгодных торговых сделок. Может быть, этот отчаянный малый рискнет с тобой связаться.
Тоно задумался.
- Может быть... Да... Знаешь ли, мы, народ лири, стремимся к тому, чтобы нам никогда не приходилось убивать или предавать своих собратьев. Согласись, о людях этого не скажешь, хоть они и наделены бессмертной душой и веруют во Христа. Я умею воевать и не струшу перед врагом, кем бы он ни был. Не отступлю, даже если буду безоружным. И все-таки мне не хотелось бы, чтобы у нас с капитаном и его командой началась вражда. Если это случится, а это вполне может случиться, то дело плохо кончится для нас троих - Эяны, Кеннина и меня.
- Понимаю, - ответила Ингеборг. - Наверное, лучше всего будет, если и я тоже отправлюсь с вами. Я буду все время начеку и постараюсь позаботиться о вашей безопасности.
Тоно вздрогнул от неожиданности.
- Ты правда хочешь быть вместе с нами? Подруга моя, ты получишь щедрую награду из нашей добычи. Ты тоже станешь свободной.
- Если останусь в живых. А если нет - невелика потеря. Да ведь... Ах, Тоно, только не думай, что я еду с вами ради золота и сокровищ...
- Я должен обсудить все с Эяной и Кеннином. Надо все очень хорошо продумать. Потом мы обсудим все вместе с тобой.
- Конечно, Тоно, конечно. Завтра, послезавтра, в любой день, пока я жива, я готова сделать для тебя все, что угодно. Но сегодня я прошу тебя лишь об одном: чтобы ты перестал терзаться. Отбрось тревогу, которая омрачает твой взгляд, пусть он снова станет ясным, как всегда.
Пусть нынче все у нас с тобой будет, как прежде. Погляди, вот, я снимаю платье...

Предыдущая страница 2 Следующая страница


3 Пол Андерсон

7

"Хернинг", когг с черным корпусом, вышел в море из Мариагер-фьорда.
Парус поймал попутный ветер, и "Хернинг" резво побежал по волнам, взяв курс на север. Тоно, Эяна и Кеннин поспешили сбросить с себя одежду - отвратительные грубые тряпки, которые сковывали движения и раздражали кожу. Братьям и сестре пришлось одеться как людям и ходить в одежде по Хадсунну в течение нескольких дней, когда они встречались с капитаном "Хернинга" Ранильдом Грибом. Шестеро матросов из команды когга радостно завопили при виде белого сиявшего в лучах солнца тела Эяны, единственную одежду которой составляли пояс с кинжалом да пышная грива медно-рыжих волос. У шестерых парней, закаленных в схватке с врагами и привычных к тяжким невзгодам и неожиданным ударам судьбы, были задубевшие от соленых ветров, загорелые лица, одеты матросы были в шерстяные рубахи, кожаные куртки и штаны, засаленные и грязные.
Седьмым в команде был восемнадцатилетний юноша по имени Нильс Йонсен.
Он приехал в Хадсунн два года тому назад, решив наняться юнгой на какое-нибудь судно. Нужно было помогать матери-вдове и младшим братьям и сестрам. Мать Нильса арендовала крохотный земельный участок и едва сводила концы с концами. Однако плавал Нильс недолго - корабль, на который его взяли юнгой, пошел ко дну. По милости Всевышнего никто из команды не погиб, но, вернувшись в Хадсунн, Нильс был вынужден снова искать работу. Не найдя ничего лучшего, он нанялся на корабль Раняледа Гриба. Нильс был красивый стройный парень, с белыми как лен волосами и ярко-синими глазами, которые смотрели на мир открыто и весело. Но сейчас Нильс едва не плакал.
- Какая красивая... - прошептал он, глядя на Эяну.
Восьмым на судне был капитан. Он сразу спустился с кормовой надстройки и подошел к матросу, которые стоял у румпеля и правил "Хернингом".
Ранильд был недоволен рулевым и собирался задать тому хорошую выволочку. На корабле было две высоких надстройки, на корме и на носу, ниже между ними проходила палуба, посередине судна стояла матча, которую удерживали прочные тросы. Два выходившие на палубу люка вели в трюм. Возле мачты помещался груз, кроме того груза, который находился в трюме. Сейчас возле мачты лежал валун красного гранита, размером не менее трех футов в поперечнике и весом около тонны. Рядом с ним высилась груда якорей и множество свернутых круглыми бухтами канатов и тросов.
Тоно, Эяна, Кеннин и Ингеборг стояли у релинга и смотрели на все более отдалявшийся берег Ютландии, над которым поднимались невысокие зеленые холмы. День был ослепительно ясным, яркие солнечные блики плясали по сине-зеленым горбатым спинам волн. Ветер гудел в снастях, деревянные крепления корпуса скрипели и стонали, когда штевень корабля, словно огромный моржовый клык, вспарывал высокие волны. В небе, казалось, кружила метель - несметное множество чаек с пронзительными криками носилось в синеве, рассекая воздух белыми крыльями. Пахло соленой водой и просмоленным деревом.
- Эй, вы! - гаркнул Ранильд. - А ну, приведите себя в приличный вид!
Кеннин хмуро поглядывал на капитана. Почти весь вчерашний день ушел на долгие, обстоятельные и подробные переговоры с этим человеком. Дети Ванимена с трудом выдержали скучный, нудный торг, который пришлось вести в душной задней комнатенке дрянной портовой гостиницы. Теперь же их возмутила грубость Ранильда, который злобно ощерился на них, словно хищный зверь. Подобным тоном никто еще не позволял себе разговаривать с детьми морского царя.
- Кто ты такой, чтобы учить нас приличиям? - раздраженно бросил Кеннин.
- Полегче, Кеннин, - негромко предостерег Тоно младшего брата. Сам он испытывал к хозяину судна ничуть не большую симпатию, однако держался спокойно и невозмутимо в отличие от порывистого Кеннина.
Капитан Ранильд Гриб был, невысок ростом и широк в кости. У него были сильные руки и могучая грудь. Стальные черные волосы на темени уже поредели, на грубом лице со щербатым ртом и блеклыми серыми глазами выделялся перебитый нос. Длинная черная борода спускалась до круглого, как лохань, толстого брюха. Одет Ранильд был так же, как и все матросы в его команде, но из оружия, помимо копья, у него были еще нож и короткий меч. В отличие от босоногих или обутых в тяжелые башмаки матросов капитан носил кожаные сапоги с широкими голенищами.
- В чем дело? - спросил Тоно. - Может быть, вам, Ранильд, и нравится носить грязные тряпки и не снимать эту ветошь, пока она не превратится в засаленные вонючие лохмотья. Как говорится, дело вкуса, Причем же здесь мы?
- Не "Ранильд", а "господин Ранильд"! Слышишь ты, водяной! - Капитан схватился за рукоять меча. - Мои предки были помещиками, земвладельцами, а твои в то время жили среди окуней и салаки. Я знатный благородный человек, разрази меня гром! Судно принадлежит мне, я согласился нести все расходы и издержки в этом плавании и, клянусь Всевышним, или вы подчинитесь моим требованиям, всем до единого, или будете болтаться на рее!
В тот же миг кинжал, брошенный Эяной просвистел в каком-нибудь дюйме от плеча Ранильда.
- Прежде мы повесим тебя за твою вшивую бороду, - пригрозила дочь морского царя.
Матросы схватились за ножи. Ингеборг бросилась между Эяной и Ранильдом.
- Что вы делаете! - закричала она. - Хотите перерезать друг друга?
Господин капитан, без водяных вам не добыть золота со дна моря. А они без вашей помощи не смогут поднять на корабль сокровище и доставить его в Данию. Христом Богом прошу, опомнитесь!
Ранильд и Эяна отступили, но ни капитан, ни девушка о примирении не помышляли. Ингеборг продолжала чуть спокойнее:
- Кажется, я понимаю, из-за чего вспыхнула ссора. Господин Ранильд, ведь эти трое - дети чистой морской стихии. А им пришлось несколько дней жить в городе, улицы там пыльные, кругом копоть, грязь, духота, ночевали они в душных зловонных ночлежках, а там же полчища клопов и блох. Вот они и расчесали себе кожу до крови, наша грубая одежда им непривычна, раздражает кожу, царапает тело. А вы, Тоно, Эяна и Кеннин, все-таки должны послушаться и сделать то, что вам велят. Потому что хоть и грубо капитан с вами разговаривает, но он желает вам добра.
- Желает добра? Не понимаю, - удивился Тоно.
Ингеборг жарко покраснела и, потупившись, крепко стиснула на груди руки. Однако ответила она почти бесстрастно:
- Вспомните о вашем уговоре с капитаном. Господин Ранильд тогда потребовал, чтобы ты, Эяна, ходила па кораблю одетая, а не в чем мать родила. Ты тогда не пожелала подчиниться, но я сказала, что... лучше будет, если ты выполнишь требование капитала. На том и порешили. Ты такая красивая, Эяна, в тысячу раз красивей смертной девушки. Если ты будешь щеголять голышом и дразнить своей женской прелестью матросов, до добра это не доведет. Разве ж смогут они смотреть на тебя спокойно?
Мы вышли в море и плывем навстречу смертельной опасности. Нельзя допустить, чтобы между нами разгорелась вражда.
Эяна усмехнулась - Мне даже в голову такое не пришло, - сказала она и вдруг вспыхнула.
- Неужели снова напялить это отвратительное вонючее тряпье! Зачем?
Почему я должна прятаться, от каких врагов скрываться? Да лучше убить матросов. Нас четверо, как-нибудь сумеем управлять кораблем.
Ранильд хотел было что-то сказать и уже открыл рот, но Тоно его опередил:
- Пустое дело, сестра. Выслушай меня. Мы сможем избавиться от ненавистных шерстяных тряпок, как только минуем Альс. Там спустимся на дно моря и отыщем себе какую-нибудь привычную и удобную одежду на развалинах нашего Лири. И тогда сбросим эту гнусную засаленную ветошь.
Итак, мир был восстановлен. Матросы, правда, по-прежнему похотливо поглядывали на Эяну и после того, как дети Ванимена оделись в платье, которое нашли на развалинах подводного города; переливающаяся всеми цветами радуги короткая туника Эяны, сшитая из рыбьей чешуи в три слоя, слишком соблазнительно облегала высокую грудь девушки и едва прикрывала бедра. Однако после стычки с капитаном Эяна стала осторожнее и слушалась советов Ингеборг.
Простая женщина из рыбачьего поселка, Ингеборг любила в одиночестве гулять по лесам, где шныряли бродяги и разбойники с большой дороги.
Это она отдала Эяне свою одежду, чтобы дочь морского царя могла поехать в Хадсунн. Это ей удалось заинтересовать Ранильда предстоящим плаванием. После разговора с капитаном она встретилась с детьми Ванимена на берегу Мариагер-фьорда и привела в гостиницу, где их ждал Ранильд. В конце концов сделка состоялась, Ранильд и Тоно ударили по рукам. Капитан с грехом пополам убедил матросов, что дело им предлагают выгодное. Угрюмый, изможденный и бледный Олаф Овессен, второй человек на судне после капитана, не колебался ни минуты, для него деньги решали все, всю свою жизнь он подчинил одной страсти - жажде наживы. Матросы Торбен и Лейв заявили, что в их жизни сотни раз бывали куда худшие передряги, от смерти не уйдешь, а чем гибель в борьбе с морским чудовищем хуже любого другого конца? Палле, Тиг и Сивард тоже с легкостью приняли предложение капитана. Лишь один матрос из команды Ранильда Гриба, тот, что был боцманом до Олафа Овессена, отказался участвовать в опасном плавании, и тогда на освободившееся место матроса взяли Нильса Йонсена, хоть и был он желторотым юнцом.
Никто из матросов не спрашивал Ранильда, что стало с бывшим боцманом "Хернинга". Судьба этого моряка была неизвестна, никто ничего не знал, более того, здесь была какая-то тайна, тем, кто что-то слышал о боцмане, священник строго-настрого запретил болтать на этот счет.
Боцман бесследно исчез, словно никогда его и не было на свете.
В первый день плавания "Хернинг" благополучно миновал коварные банки и грозные грохочущие буруны Каттегата, обогнул мыс Скаген и, пройдя Скагеррак, вышел в Северное море. Кораблю предстояло обогнуть с севера Шотландию, пройти мимо западного побережья Ирландии и плыть далее на юго-запад в ваодах Атлантического океана, "Хернинг", вне всякого сомнения, был превосходным парусником, и все же плавание предстояло долгое, капитан предполагал, что оно займет не менее двух недель, да и то, если ветер будет попутным. С Божьей помощью "Хернинг" проделал путь до того места в океане, где предположительно лежал на дне Аверорн, как раз за две недели.
Корабль не имел никакого груза, кроме того, что находился на палубе. В трюме, где спали матросы, было достаточно свободных спальных мест, но дети морского царя не могли даже подумать без отвращения об этом душном грязном логове, в котором кишели крысы и воняло потом и немытым человеческим телом. Они предпочли спать на палубе. Ни одеял ни спальных мешков им не требовалось, соломенные тюфяки их прекрасно устраивали. Все трое часто ныряли в море и плавали вокруг корабля, порой исчезали в глубине и по несколько часов не показывались на поверхности.
Однажды Ингеборг сказала Тоно, что ей тоже хотелось бы спать ночью на палубе, но Ранильд приказал ей ночевать в трюме и в любой момент быть готовой к тому, что кто-нибудь из матросов пожелает с нею переспать.
Тоно покачал головой.
- Люди - это грязный сброд, - заметил он.
- Твоя младшая сестра теперь тоже одна из них, - ответила Ингеборг. - А про свою мать Агнету ты что, забыл? А отец Кнуд и твои друзья из Альса?
- Верно... И ты тоже, Ингеборг, ты не такая. Когда вернемся домой...
Ах нет, ведь мне придется покинуть Данию.
- Да. - Ингеборг отвела взгляд. - Здесь в команде есть один хороший парень, юнга. Его зовут Нильс.
Нильс был единственным из всех матросов, кто еще не переспал с Ингеборг. Он держался с ней неизменно приветливо и почтительно. Тоно и Кеннина словно какая-то сила удерживала от того, чтобы лечь с Ингеборг на койку в трюме; по-видимому, им претило делить эту женщину с грязными матросами, которые ничуть не походили на ее прежних клиентов, честных рыбаков и землевладельцев. Тоно и Кеннин плавали в море наперегонки, спорили, кто глубже нырнет, играли с тюленями и дельфинами.
Нильс украдкой то и дело поглядывал на Эяну и, если не был чем-нибудь занят, смущенно и робко ходил за ней по пятам, как привязанный.
Остальные матросы разговаривали с детьми морского царя сквозь зубы, да и то лишь по необходимости. Они молча принимали свежую рыбу, которую те ловили для команды, и никогда не благодарили. Разговаривая с Ингеборг, они называли братьев и сестру не иначе как чертовым отродьем, бездушными тварями, выродками.
- Как ты думаешь, - спрашивали они, - тяжкий мы совершим грех, если перережем водяным глотки? Перво-наперво с девкой ихней голоногой позабавимся вволю, а уж потом и ее и обоих братцев ножом пощекочем.
Ранильд оставался более или менее невозмутимым. Он, как и матросы, сторонился Эяны, Тоно и Кеннина, поскольку его не слишком настойчивые попытки выказать доброжелательность встретили отпор. Тоно и хотел бы завязать с капитаном сносные отношения, однако все, о чем бы ни говорил Ранильд, было либо омерзительно, либо смертельно скучно, лицемерить же Тоно никогда не умел.
А вот Нильс Тоно нравился. Разговаривать им почти не случалось, поскольку Тоно по характеру был замкнутым и молчаливым и раскрывался лишь в те редкие минуты, когда пел свои песни. К тому же по возрасту Нильсу больше годился в приятели Кеннин. Вскоре выяснилось, что им есть о чем поговорить. Нильс и Кеннин рассказывали друг другу о своем прошлом, обменивались шутками, смешными историями. Днем команда занималась тем, что привязывала дополнительные канаты к уже готовым гигантским сетям. Нильс и Кеннин обычно работали рядом друг с другом и, не обращая внимания на хмурые лица матросов, весело смеялись и болтали.
- Клянусь тебе, это правда! Свистнул рак, честное слово.
- Ну и ну! А вот послушай, что я расскажу. Я тогда еще совсем мальком был, и вот повел я как-то раз нашу корову - у нас несколько коров было - к быку, в стадо нашего родственника. А по дороге проходили мы мимо водяной мельницы. Иду я и вижу, что мельничное колесо завертелось. У коров-то глаза слабые, не то что у людей, и вот буренка, скотина несчастная, видит впереди что-то такое большущее стоит на краю луга и ревет. Решила, что это бык - она ж к быку шла, про быка небось только и думала. Ну и как припустится бежать, а я за ней. Бегу, кричу, да вдруг веревку-то и упустил из рук... Но я ее живо поймал, можешь не сомневаться. Разглядела наша коровушка, что не бык там стоит и ревет, а просто мельница работает, и сразу вся ее прыть куда-то подевалась.
Стояла себе и ждала как миленькая, а уж вид у нее был - будто надутый пузырь вдруг проткнули ножом, и весь воздух из него вышел.
Смирнехонько меня дождалась, а после всю дорогу еле тащилась, будто не к быку ее ведут, а на бойню.
- Ха-ха-ха! Ну, это что! Вот ты послушай, как мы моржа дрессировали.
Представляешь, надели на него царскую мантию моего отца!..
Эяна часто присоединялась к Нильсу и Кеннину и веселилась вместе с ними. Свойств и привычек слабого пола она была начисто лишена, чем резко отличалась даже от своих не слишком скромных соплеменниц, не говоря уж о земных девушках, Длинные рыжие волосы Эяна носила просто распущенными, нй колец ни ожерелий не признавала, не любила она и наряжаться в роскошные одежды и надевала их только в дни торжеств и празднеств. Больше всего на свете она любила охотиться на морского зверя и плескаться в волнах прибоя где-нибудь в шхерах. Людей с их земной жизнью Эяна, в сущкости, презирала, однако несмотря на это часто выходила на берег и бегала по лесам, и тогда слышен был крик безудержной радости, которая переполняла Эяну при виде цветов, оленей и белок, свега и сверкающих на солнце ледяных сосулек на ветвях или пламени осенней листвы. Некоторые - немногие - люди нравились Эяне.
Среди них был и Нильс. Эяна не позволяла себе никаких любовных отношений с братьями; эту христианскую заповедь Агнета крепко-накрепко внушила своим старшим детям, прежде чем покинула морское дно и вернулась к людям. Народ лири и с ним многочисленные дружки Эяны уплыли неизвестно куда, парни из Альса остались в Дании, которая была уже далеко.
День и ночь погонял корабль попутный ветер, то легкий ветерок, то порывистый резкий норд-ост. Наконец, впереди показалась суша. По мнению Тоно и капитана Ранильда, то были Оркнейские острова. "Хернинг" подошел к ним под вечер. Стояла тихая погода, дул свежий бриз. На небе взошла полная луна, спустилась ясная летняя ночь. Было так светло, что "Хернинг" мог, не дожидаясь утра, уверенно пройти через проливы архипелага. Эяна хотела тоже поплыть с ними, но старший брат возразил: нужно было, чтобы кто-то из них троих остался на корабле на случай какого-нибудь непредвиденного бедствия, вроде нападения на пловцов акул. Они стали тянуть жребий, и Эяна вытащила короткую соломинку, пришлось ей остаться на корабле. В течение несколькнх минут она изливала свою досаду в ругани и проклятиях, ни разу не повторив дважды одно и то же ругательство. Лишь после этого Эяна немного остыла.
Итак, она осталась на палубе одна. Ближайший люк был открыт, но Эяна не могла этого видеть, так как его закрывал угол паруса. Под навесом кормовой надстройки в тени стоял у румпеля рулевой. Все остальные члены команды, знавшие, что в морских делах можно всецело положиться на лоцманов-водяных, давно храпели в трюме.
Все, кроме Нильса. Он поднялся на палубу и подошел к Эяне. Ее туника переливалась в лунном свете, свет озарял белос лицо, плечи и ноги девушки, блестел ва волнистых волосах. Лунный свет чисто омыл палубу и проложил дрожащую дорожку по легким волнам от белых бурунов пены возле борта корабля до самого горизонта. Волны мягко ударяли в корпус "Хернинга", и Нильс, стоя босиком на палубе, чувствовал их слабые толчки, поскольку, войдя в пролив, корабль замедлил ход и продвигался вперед очень осторожно и тихо. Бледно-бурый днем, парус при свете луны белел в вышине, словно заснеженная горная вершина. Скрипели снасти, шумел ветер и что-то невнятно и сбивчиво бормотали волны. Воздух был очень теплым, высоко-высоко в небесах мерцали звезды, терявшиеся в светлой мгла.
- Добрый вечер, - робко сказал Нильс.
Эяна улыбнулась, взглянув на смущенного паренька.
- Садись, посиди со мной, - предложила она.
- Вы... Вы позволите немного побыть с вами?
- Конечно, отчего же нет. Садись. - Эяна показала туда, где среди каких-то больших тяжелых предметов, размещенных вдоль обоих бортов, виднелись бухты канатов.
- Как жаль, что я не с братьями сейчас, не в море... Разгони мою тоску, Нильс.
- Вы... Вы очень любите море?
- А что, кроме моря, стоит любви? Тоно воспел море в стихах. Вряд ли я сумею пересказать его поэму по-датски, ну ладно, попробую. Играет оно и искрится в светлом сиянии солнца, в серебряном свете луны, под ливнем и ветром, и в тихий безветренный день. Чайки над волнами кружат, и кружится голова от нежности ласковых волн. В глубинах его золотисто-зеленых всюду покой и прохлада. Воды его плодородны, несметны богатства, обильны угодья. Морская стихия, кормилица щедрая мира, защитница и колыбель всего, что живого есть на Земле. А в сокровеннейших темных глубинах морских скрыта от света дневного страшная чудная тайна - лоно, родившее самое море. Дева и Матерь, Владычица сил волшебства примет однажды бренное тело мое... Нет, не то, - Эяна резко тряхнула головой. - Это невозможно перевести.
Наверное, когда ты размышляешь об огромных лросторах земли, о великом круговороте времен года, о... Марии, облаченной в одежды цвета небесной лазури... Может быть, тогда ты представляешь себе, как мы...
Ах, я и сама-то не знаю, что хочу сказать.
- Не верю я, не верю, что у вас нет души! - воскликнул Нильс.
Эяна только пожала плечами, от ее меланхолического настроения уже не осталось и следа.
- Говорят, наш род в давние времена жил в добром согласии с богами.
Так было всегда, с древнейших времен. Но мы никогда не поклонялись каким-нибудь божествам и никогда не устраивали богослужений, Хоть убей, не понимаю я этого. Зачем богу мясо жертвенных животных или золото, если он - бог? И какое ему дело до того, как мы живем? Разве наши обычаи и нравы имеют какое-то значение для божества? Неужели наше нытье и униженные мольбы могут хоть в малой степени повлиять на божественный промысел?
- Эяна, мне невыносима мысль, что после смерти ты обратишься в ничто, исчезнешь без следа. Это уму не постижимо. Прошу тебя, прими христианство!
- Ха! Уж скорее ты, Нильс, сможешь жить в море. Не в том смысле, что я возьму тебя в наше подводное царство. Отец знает волшебные заклинания, которые для этого необходимы, но ни мне, ни братьям они неизвестны.
Эяна положила руку на плечо Нильса. Юноша от волнения так сжал кулаки, что ногти впились в ладони.
- А я бы с радостью забрала тебя к нам, Нильс, - печально продолжала Эяна. - Ненадолго, не навсегда. Только чтобы ты увидел и узнал все, что я люблю.
- Ты... Ты так добра..
Нильс подняяся, чтобы уйти, но Эяна его задержала.
- Пойдем, - улыбнулась она. - Здесь под навесом надстройки я сплю. Там темно. Идем же.
- Что? - Нильс совершенно растерялся. - Но ведь ты... Ведь...
Она тихо засмеялась глуховатым воркующим смехом.
- Не беспокойся. Мы, женщины лири, знаем одно особое заклинание.
Благодаря ему нам можно не бояться забеременеть, если мы этого не хотим.
- Но... Только ради удовольствия? С тобой? Нет.
- Ради большего, чем простое удовольствие, Нильс.
Все так же мягко, но настойчиво рука Эяны властно повлекла за собой Нильса.

***

Тоно и Кеннин недаром вызвались быть лоцманами корабля в проливах Оркнейского архипелага. В это время года здешние воды были небезопасны. Едва отплыв на некоторое расстояние, братья заметили подводный риф и предупредили о нем рулевого, затем они предотвратили столкновение "Хернинга" с перевернутой лодкой, вероятно, сорвавшейся здесь когда-то с буксира. Ранильд был очень доволен работой лоцманов и встретил братьев дружелюбной улыбкой, когда те поднялись на борт корабля.
- Управились с Божьей помощью. Молодчина! - Он положил руку на плечо Кеннина. - А ведь твари вашей породы могли бы хорошие деньжата зашибать в королевском военном и торговом флоте.
Кеннин сбросил с плеча руку Ранильда и ответил посмеиваясь:
- Деньжата, деньжонки... Да я и за гору монет не соглашусь жить среди вонищи, которой несет от тварей твоей породы!
Ранильд бросился на него с кулаками. Тоно успел заслонить собой брата.
- Покончим с этим, - сказал он. - Есть договор, вы делаете свое дело, мы - свое. Как будем делить добычу, тоже решено. Не будем нарушать условия договора и вмешиваться в чужие дела. И для вас и для нас это самое лучшее.
Яростно чертыхаясь, Ранильд ушел. Матросы злобно ворчали и мрачно смотрели на братьев.
Вскоре после этого происшествия Нильса неожиданно окружили четверо матросов. Это случилось на кормовой надстройке. Матросы издеватальски хохотали и кривлялись, но Нильс не отвечал на грязные намеки и насмешки. Тогда матросы вытащили ножи и пригрозили, что прирежут Нильса как барана, если он будет молчать и не поделится свежими впечатлениями о том, как провел время с голоногой водяной девкой.
Впоследствии эти четверо сказали, что все было просто шуткой. Но это было позднее. А тогда Нильс отчаянно бросился на им, вырвался, кубарем скатился по трапу с надстройки и побежал на нос. В закутке под носовой надстройкой устроились, чтобы немного отдохнуть, Эяна, Тоно и Кеннин.
Стоял ветреный, ясный день, на горизонте белели два или три паруса, в небесах реяли чайки - верный признак того, что близко был берег.
Спящие проснулись мгновенно, как пробуждаются ото сна звери.
- Опять что-то случилось? - спросила Эяна, подойдя к Нильсу, и вытащила из-за пояса стальной кинжал. Такие же кинжалы были у Тоно и Кеннина. Перед тем как отправиться в плавание, Эяна дала Ингеборг скромное золотое украшение, которое отыскала на дне моря под развалинами замка Лири, и попросила обменять золото на нержавеющее стальное оружие.
Тоно и Кеннин подняли гарпуны, встав справа и слева от Эяны и Нильса.
- Они... Ах... Они... - Нильс то бледнел, то заливался краской, язык его не слушался.
Торбен, Палле и Тиг бросились в атаку, впереди бежал Олаф Овессен, боцман. Капитан и Ингеборг в это время спали в трюме, Лейв стоял у руля, Сивард находился в вороньем гнезде на мачте и глядя вниз подбадривал своих дружков воинственными возгласами и свистом. Матросы остановхлнсь в нескольких шагах от нацеленных в них гарпунов. Олаф прищурился и оскалил длинные желтые зубы.
- Ну ты, сучка водяная! Выбирай, кому быть следующим!
Серые глаза Эяны потемнели, как небо перед штормом.
- Ты, кажется, посмел высказать какую-то грязную мысль? Если такой подлый кобель, как ты, вообще способен мыслить, - сказала она.
- Этой ночью Тиг стоял у руля, - злобно прорычал Олаф. - А Торбен сидел в вороньем гнезде. Они видели, как ты повела к себе этого сопляка, и слышали, как вы с ним возились и шушукались.
- Какое тебе дело до моей сестры? - взорвался Кеннин.
Олаф погрозил ему корявым кулаком.
- А такое, что мы за все это время ни разу и пальцем к ней не притронулись, как подобает благородным людям. Но коли она легла с сопливым мальчишкой, то пускай спит и с остальными!
- Это еще почему?
- А потому! В этом деле все должны быть на равных, понял? Да по какому такому праву эта морская сучка вообще привередничает? Выбирает, видите ли, - Олаф осклабился. - Сперва со мной, слышишь, Эяна? Не пожалеешь, с настоящим-то мужиком оно куда как лучше, верно тебе говорю.
- Катись подальше, - дрожа от ярости ответила девушка.
- Их трое, - сказал Олаф, обернувшись к матросам, - слабак Нильс не в счет. Лейв, закрепи-ка румпель и иди сюда. Эй, Сивард, слезай живее!
- Что вы намерены сделать? - спокойно спросил Тоно.
Олаф поковырял пальцем в зубах.
- Да ничего особенного, ты, рыба. Видать, и ты и твой братец - слюнтяи. Так что свяжем вас по рукам и ногам на часок-другой, а больше ничего. Ты не забыл про наши ножи и копья? Учти, нас-то шестеро.
Шестеро! Сестричка еще спасибо скажет! - Олаф утробно заржал.
Эяна взвизгнула, как бешеная кошка.
- Прежде вас шестерых засосет Черный ил! - гневно крикнул Кеннин.
Нильс едва ударживался от слез, одной рукой он прижал к себе Эяну, в другой у него было копье. Тоно оттеснил Нильса и сестру назад. Ни один мускул не дрогнул на его лице.
- Это ваше окончательное решение? - не повышая голоса спросил он.
- Ну да.
- Понятно...
- Вы оба и она, вы бездушные двуногие звери. У зверья нет никаких прав.
- О, права завоевывают.. Говорить с вами бесполезно. Ну что ж. Ты хотел полнить удовольствие, Олаф? Получай!
Тоно метнул гаркун. Боцман с жутким воплем повалился на палубу, корчась в судорогах. Гарпун вонзился ему в живот. Хлынула кровь, боцман вопил и завывал от адской боли. Тоно подскочил к нему, вырвал гарпун и, подняв оружие, двинулся на матросов, за ним Кеннин, Эяна и Нильс.
- Не убивайте их! - крикнул Тоно. - Помните, они нам нужны!
Нильсу не пришлось сражаться - друзья оказались быстрее. Кеннин железной хваткой обхватил Торбена поперек живота и с яростным криком пнул Палле ногой в пах. Тоно уложил Тига, плашмя ударив гарпуном по голове. Эяна подпустила Лейва поближе - он готовился наброситься на нее сзади - и, быстро развернувшись, сделала ему подножку. Лейв с грохотом покатился по трапу в трюм. Сивард пустился наутек. Все было кончено.
Но тут из люка с отчаянным воплем выскочил Ранильд. Двое подростков, девчонка и лишь один взрослый парень - и все-таки капитану пришлось признать, если не искренне, то, по крайней мере, на словах, что боцман Олаф сам виноват в своей гибели. Ингеборг как бы невзначай заметила, что теперь матросам достанется его доля добычи, В конце концов было заключено нечто вроде перемирия. Тело убитого боцмана спустили за борт, привязав к ногам камень, который взяли из балласта. Покойник на борту - плохая примета, он может накликать ка судно беду - так, во всяком случае, считали товарищи погибшего.
После этого трагического события и сам Ранильд и все матросы совершенно прекратили всякое общение е детьми морского царя и обращались к ним в стучае крайнейй необходимости. Нильса они также словно не замечали, меж тем как юноша потерял покой и сон, день и ночь он терзался мыслью о том, что поднял оружие на своих братьев во Христе. Мучаясь угрызениями совести, Нильс не смел даже подойти к Эяне и лишь смотрел на нее издали с тоской и любовью. А Эяна смеялась, иногда походя трепала Нильса по щеке, но мысли ее блуждали где-то далеко, да и сама она лишь изредка оказывалась теперь рядом с Нильсом.
Однажды Ингеборг разыскала Тоно и, улучив минуту, когда никто не мог их услышать, рассказала о том, какие разговоры ведут между собой матросы. Оказывается, они вовсе не собираются отдать трем ненавистным компаньонам причитающуюся им долю добычи, после того как золото будет поднято со дна моря на корабль. Сама Ингеборг из осторожности притворилась, будто бы водяные ей противны до омерзения, и говорила матросам, что подружилась с бездушными тварями лишь для виду, вроде того, дескать, как охотник подманивает горностая, чтобы поймать в силок и содрать драгоценную шкуру.
- Твои предостережения для меня не новость, - сказал Тоно. - Будем начеку. Когда поплывем обратно, придется днем и ночью не смыкать глаз.
- Внимательно поглядев на Ингеборг, Тоно удивился. - Что с тобой? У тебя совершенно измученный вид.
Она усмехнулась.
- С рыбаками в Альсе было легче.
Тоно погладил ее по щеке и сказал:
- Когда вернемся - если вернемся, конечно - ты будешь свободной. А если не вернемся, обретешь наконец покой.
- Ах, черт побери, - устало ответила Ингеборг, - я здесь с вами не ради свободы и не ради покоя. Но сейчас кончим разговор, Тоно, не то они догадаются, что мы заодно.
С утра до вечера сестра и братья были заняты неустанными поисками: нужно было найти в открытом море то место, где лежали на дне развалины древнего Аверорна. Дети морского царя с легкостью находили дорогу в море, где бы они ни странствовали, безошибочное чувство пространства и умение ориентироваться подсказывало им правильный путь. Но сейчас все трое были в растерянности, так как точное местоположение Аверорна было им неизвестно. Каждый день они, ныряли в море, проплывали по многу миль в поисках Аверорна, расспрашивали встречных дельфинов.
Объясняться с этими морскими сплетниками было непросто, потому что дельфины не говорили на языке лири, и Тоно надеялся рано или поздно повстречать в океане кого-нибудь, кто хотя бы отдаленно походил бы на племя лири или был ему сродни.
Путем расспросов и самостоятельных поисков они иаконец выяснили, в какую сторону следует плыть. Получая все более точные сведения, дети морского царя вели корабль к цели.
- Вы плывете в опасные места, - предостерег Тоно старый кальмар. - Берегитесь, не приближайтесь к логову Кракена. Конечно, как и многие хищники, это чудовище может подолгу оставаться без пищи, но говорят, Кракен голодает уже несколько столетий, пробавляется только китами и кашалотами, если те на беду отстанут от родного стада и заплывут к его логову...
- Кракен никуда не отлучается, он дремлет над развалинами Аверорна, - сказала детям Ванимена луна-рыба. - Кракен, как и раньше, думает, что опустившийся на морское дно город находится в его безраздельной власти. Он сторожит сокровища, раскинув гигантские щупальца над башнями и стенами Аверорна... и над грудой костей, которые остались от тех, кто осмелились нарушить его покой. Рассказывают, что он вырос, стал еще громаднее, и щупальца у него, говорят, такие огромные, что простираются из конца в конец главной площади Аверорна.
- Ради доброй дружбы я вас, конечно, проводил бы к логову Кракена, - сказал морской кот. - Когда луна на ущербе, он засыпает. Спать-то он спит, но сон у него чуткий... Ox, не могу я вас проводить, у меня ведь так много подруг, кто о них позаботится, если я погибну?
И вот настал день, когда "Хернинг" подошел к тому месту где глубоко на дне океана лежал мертвый город.

8

Дельфины так и кинулись прочь, спеша скорей покинуть опасные воды.
Тоно стоял на палубе и смотрел, как мелькают над волнами их гладкие серые спины среди радужного сияния солнечных лучей, пронизавших мельчайшие брызги, которые поднимались над белыми гребешками пены.
Тоно не сомневался, что дельфины не уплывут далеко, и будут кружить по морю над Аверорном, держась на безопасном расстоянии. Ведь дельфины недаром слывут сплетниками и самыми любопытными обитателями моря.
Тоно указал капитану курс. Корабль должен был подойти как можно ближе к цели. Приступить к делу Тоно решил с утра: солнечный свет должен был стать его союзником в борьбе с Кракеном. Корабль замер, качка сразу стала ощутимой. Над морем просыпался день, безветренный и безмятежный, в ясном синем небе постепенно слабели последние порывы ночного ветра.
Беззаботно бежали вдаль невысокие волны е белыми гребешками пены.
Всякий раз глядя на море, Тоно, как когда-то в детстве, испытывал восхищение - до чего красив, до чего прихотлив и изыскан изгиб каждой из миллионов и миллионов волн, и нет среди них двух одинаковых, и ни одна не покажется дважды, что ни мгновенье, то перемена, неповторимая новизна. А каким ласковым теплом омывает все тело солнечный свет, какой нежной прохладой веет в солоноватом воздухе!
- Пора, - сказал Тоно. - Незачем попусту терять время.
Вышедшие на палубу пятеро матросов уставились на него с любопытством и страхом. Все они стояли, держа в руках копья, и так крепко вцепились в свое оружие, словно боялись выпустить - так мертвой хваткой держится утопающий за обломки корабля. Кадыки у всех пятерых так и ходили.
Ранильд сохранял спокойствием но на всякий случай вооружился арбалетом. Нильс был бледен, от волнения его кидало то в жар, то в холод. Самолюбие юноши было уязвлено - обидно было оставаться в стороне, когда другие шли в сражение. Нильс был еще слишком молод и не задумывался о том, что смерть не щадит никого, ни стариков, ни тех, кто только начинает жить.
- Эй вы, увальни, - насмешливо крикнул Кеннин, - а ну-ка за работу!
Хватит прохлаждаться, дело как-никак стоящее. Вставайте к лебедке!
- Командую здесь я, понял, парень? - на удивление спокойно сказал Ранильд. - Слышали, вы? Мальчишка дело говорит. Берись за брашпиль, Сивард скривился.
- Капитан, - хрипло сказал он. - Я бы... По-моему, лучше изменить курс.
- Держи карман. Стоило, что ли, тащиться в такую даль, чтобы вдруг пойти на попятный. - Ранильд ухмыльнулся. - Вот уж не думал, что ты, Сивард, не моряк, а плаксивая баба. Знал бы, что ты баба, так нашел бы тебе подходящее применение.
- А какой прок от мужика, если его сожрет морская гадина? Пораскинь-ка мозгами, братва. Вот уволочет нас чудище на дно на том самом крюке, которым мы его вытащим из моря. Да я... - Сивард осекся. Капитан отвесил ему такую оплеуху, что из носа у того полилась кровь.
- За работу, паршивцы, шлюхино отродье! - гаркнул Ранильд. - Не то я сам спущу вас на съеденье Кракену, черт меня побери со всеми потрохами!
Матросы бросились выполнять приказ.
- А капитан не струсил, - сказала Эяна на языке лари.
- Да, но подлецом как был, так и остался, не забывай, - напомнил Тоно.
- Не вздумай повернуться спиной к этой шайке негодяев.
- Нильс и Ингеборг не такие, - ответила Эяна.
- Да уж, Нильс не может пожаловаться на недостаток внимания с твоей стороны. А от Ингеборг и я не отвернулся бы, - со смехом сказал Кеннин. Он не чувствовал ни малейшего страха и рвался в бой с Кракеном, не думая об опасности.
Матросы с помощью лебедки подняли над палубой гранитный валун. В него был вбит большой железный таран, имевший форму стрелы с зазубренными острыми краями. В камень были также ввинчены железные кольца, к ним прикрепили за середину гигантскую, сплетенную из канатов сеть. На ее концах привязали двенадцать якорей. После того как работа была закончена, всю махину с помощью лебедки поместили на плоту, размеры которого были установлены путем предварительных рассчетов и испытаний.
Плот находился на штирборте, и когда на него опустилась каменная глыба с тараном и сеть, корабль резко накренился на правый борт.
- В путь, - скомандовал Тоно.
Страха он не ощущал, хотя в какое-то мгновенье у него промелькнула мысль, что весь этот мир, в котором он жил со своими чувствами, мечтами, раздумьями, и который жил в нем, наполняя собой его раздумья, чувства и мечты, может навсегда для него исчезнуть, бесследно сгинуть во тьме, где скроется не только настоящее и будущее, но и прошлое.
Братья и сестра сняли одежду, оставив лишь пояса с кинжалами, и повесили за спины по два гарпуна. Все трое стояли у правого борта и смотрели на море - высокий Тоно, гибкий Кеннин, белокожая стройная и крепкая Эяна.
Нильс бросился к ним ломая руки, он поцеловал девушку и вдруг разрыдался в отчаянии, оттого что не мог последовать за ней в море.
Ингеборг обнимала Тоно, не отрывая взгляда от его лица. Волосы она заплела в косы, но непокорная темная прядь выбилась под ветром и то и дело падала ей в глаза. Веснушчатое задорное лицо с пухлыми губами и вздернутым носом сейчас выражало тоску и горечь одиночества. Никогда в жизни Тоно еще не сталкивался с чувством подобной силы, ни у людей, ни среди своих соплеменников.
- Может быть, больше не увидимся, Тоно, - тихо, чтобы никто, кроме них двоих, не слышал, сказала Ингеборг. - Наверное, ни к чему говорить сейчас про то, что у меня на сердце. Да и не найти мне слов, чтобы рассказать об этом. Я буду о тебе молиться. Буду просить Господа, чтобы он даровал тебе бессмертную душу, если тебе суждено погибнуть ради спасения младшей сестры. Ты достоин бессмертия души.
- Ты... ты очень добрая, но... Да о чем ты говоришь? Я совершенно уверен, что вернусь назад, вот увидишь, так и будет.
- Сегодня утром, еще до рассвета я набрала кувшин морской воды и умылась ею, смыла с себя грязь, - прошептала Ингеборг. - Поцелуешь меня на прощанье?
Она совершенно напрасно боится ему не понравиться, уверил Тоно и поцеловал Ингеборг. На обратном пути он никому не даст ее в обиду, все вместе они сумеют постоять за себя.
- Вперед! - крикнул Тоно и с высоты шести футов бросился за борт.
Волны приняли его с радостным всплеском, в бодрящей чистой воде тело сразу же стало легким и гибким. Несколько минут Тоно наслаждался свежестью и текучей прохладой, затем скомандовал:
- Майна!
Матросы медленно и осторожно спустили с палубы плот с тараном и сетью.
Под неимоверной тяжестью груза плот по самые края ушел в воду, однако не затонул, поскольку вес чудовищного орудия и размеры плота были тщательно рассчитаны. Тоно отвязал тросы, которые соединяли плот с лебедкой. Оставшиеся на корабле стояли у борта я смотрели на братьев и сестру. Те на прощанье помахали руками - но не людям, а солнцу и ветру - и скрылись в волнах.
Сделать первый вздох под водой всегда было гораздо легче, чем, покидая море, наполэять легкие воздухом. Нырнув в море, дети Ванимена просто разом выдыхали воздух, который еще оставался в груди, затем, широко раскрыв рот, вбирали в себя воду. Вода заполняла ноздри, горло, легкие и желудок, проникала в каждый кровеносный сосуд и наконец пропитывала все тело до кончиков волос и ногтей. При этом вода мягко пульсировала, по телу пробегала легкая приятная дрожь. Кровь, плазма, лимфа, все соки организма мгновенно изменяли свой химический состав, соединяясь с морской водой и превращаясь в жидкости, подобные тем, что текут в жилах рыб, птиц и зверей, морская соль не проникала в ткани - обмен веществ шел чрезвычайно интенсивно, поскольку на поддержание жизни водяных требовалась огромная энергия.
Именно по этой причине племя лири было таким малочисленным. Для жизни в воде им было небходимо сытно питаться, пищи требовалось намного больше, чем тем, кто живет на суше. Если охотники возвращались с охоты с пустыми руками, если вдруг мор нападал на крабов и креветок, всему племени грозили голод и смерть. Море кормило своих обитателей, но жизнь в море давалась дорогой ценой.
Дети Ванимена ухватились за края плота и повлекли его вниз.
Верхние слои воды были пронизаны нежно-зеленым, как молодая листва, и бледно-янтарным светом. Но чем дальше в глубину, тем больше тускнели краски, тем слабее становился свет, все вокруг постепенно померкло и наконец повсюду воцарилась тьма. Давал себя знать холод, несмотря на то что все трое выросли в северном море. Кругом стояла гнетущая тишина. Сестра и братья были привычны к глубинам Балтики и Каттегата - теперь же они погрузились в пучину великого океана.
- Стоп, - скомандовал Тоно. - Сможете вдвоем удерживать плот на этой глубине?
Тоно говорил на особом наречии языка лири, которое служило для общения на больших глубинах и состояло из языка щелкающих, цокающих, чмокающих звуков и гулкого мычания.
- Удержим, - ответили Эяна и Кеннин.
- Хорошо. Ждите меня здесь.
Младшие не посмели что-либо возразить. Под руководством Тоно они втроем заранее тщательно разработали план действий и теперь нужно было неукоснительно ему следовать. Этого требовала прежде всего осторожность, ведь они впервые в жизни рискнули спуститься на такую огромную глубину. Тоно, как самый опытный и старший, распоряжался и командовал.
У всех троих на левой руке повыше локтя бал кожаный браслет с фонариком, - их, как и одежду, дети Ванимена отыскали на развалинах Лири. Фонарик представлял собой полый хрустальный шар, одна его половинка была покрыта тонким слоем блестящего серебра, другое полушарие представляло собой сильную линзу. Внутри светился холодный огонь, тот же, что когда-то освещал дома и улицы города Лири. Стенки шарика были ячеистыми и свободно пропускали воду, ибо свет излучали живые существа: ячейки была настолько мелкими, чтобы светляки не могли ускользнуть, но и достаточно большими, чтобы сквозь них в фонарик попадали мельчайшие организмы, которыми питались светляки. Шарик помещался в футляре из моржовой кости, в котором имелось оконце.
- Удачи! - сказала Эяна.
Тоно обнял сестру и брата и скрылся в кромешной тьме.
Он опускался все глубже. Тоно не представлял себе раньше, что подводный мир может быть таким черным, мрачным, беззвучным, но с каждой минутой чернота вокруг все более сгущалась. Он то и дело напрягал мышцы живота и груди, чтобы меньше ощущалось наружное давление воды. Однако это почти не помогало, толща воды давила с каждым футом все сильнее.
Наконец он почувствовал близость дна - так в ночной тьме человек вдруг чувствует, что впереди на дороге стоит стена. И тут же Тоно ощутил резкое зловоние и мерзкий привкус: громадное грязное чудище было где-то недалеко. Толща воды ритмично вздрагивала, это передавалось по ней медлительное движение жабер Кракена.
Тоно открыл оконце фонарика. Из него заструился слабый и тусклый свет, однако глазам Тоно, наделенным волшебной зоркостью, которая свойственна всем в народе лири, этого света было вполне достаточно, чтобы ясно различать все вокруг.
Тоно поглядел вниз, и по спине у него пробежала дрожь. Дно моря на протяжении многих акров представляло собой сплошные руины. Аверорн был огромным городом с каменными домами, почти все они лежали в развалинах, груды камня и щебня уже наполовину занесло илом. Вот развалины замка, его разрушенная башня торчала среди обломков, точно зуб в оскаленной пасти мертвеца. Вот храм, он пострадал меньше всего, уцелела изящная колоннада, которая окружала невредимое изваяние божества, что высилось позади алтаря, устремив невидящий взор в вечность. За храмом лежали развалины некогда мощной крепости, теперь на ее бастионах несли караул призрачно светящиеся рыбы. Вот вьется среди руин дорога, она ведет в гавань - теперь здесь огромное кладбище кораблей, навеки вставших на якорь у пристаней и пирсов. Вот простой жилой дом, крыша с него сорвана, но стены еще стоят, и между ними виден скелет - когда-то этот человек пытался заслонить собой женщину и ребенка, от которых ныне тоже остались лишь белые кости. И всюду, всюду были настежь распахнуты двери хранилищ и подвалов, в которых мерцали груды золота и драгоценных камней!
Над развалинами города раскинул гигантские щупальца Кракен. Восемь блестящих темных змей протянулись во все концы восьмиугольной городской площади, посреди которой было выложено мозаичное изображение Кракена - владыки и божества древнего Аверорна. Еще два щупальца, каждое из которых вдвое длиннее, чем длина когга "Хернинг" от носа и до кормы, обвивались вокруг колонны, стоявшей на северной стороне площади и увенчанной золотым диском - символом древнего бога, которого поверг Кракен, новое божество. Над щупальцами покачивалась безобразная гладкая голова. Тоно разглядел крючковатый клюв и темные лишенные век глаза.
Юноша одолел дрожь отвращения и поднялся немного выше. И тут огромная масса воды содрогнулась, Тоно всем телом ощутил мощный толчок, казалось, весь мир сотрясается до основания. Он направил вниз луч фонарика. Кракен шевелился. Его разбудило вторжение чужака в заповедные воды Аверорна.
Тоно стиснул зубы и рванулся вверх, преодолевая сопротивление ледяной воды, которая сковывала движения и толкала вниз, на дно. Он не обращал внимания на боль во всем теле, вызванную резкой сменой давления при быстром подъеме, а лишь следил за тем, чтобы не потерять верного направления, в чем ему помогало волшебное чутье.
Внизу бурлила и волновалась вода. Кракен расправлял щупальца, зевал и потягивался спросонок. Задетый им портик древнего храма раскололся на куски и обрушился.
Тоно прекратил подъем, лишь достигнув пространства, куда проникал с поверхности солнечный свет. Он остановился и открыл оконце фонарика, подавая условный сигнал Эяне и Кеннину. Внизу колыхалась черная масса.
Пока не приплывут брат и сестра, нужно во что бы то ни стало держаться и дразнить чудовище, чтобы оно никуда не двинулось с места.
Внизу в черной колышущейся тьме жутко блеснули глаза, клюв раскрылся, к Тоно метнулось огромное щупальце, столь могучее, что его кольца без труда сокрушали кости китов. Тоно едва успел увернуться. Щупальца потянулись назад, сжимаясь упругими петлями. Тоно бросил нож, целясь в глаз Кракена. Удар был метким - вокруг заклубилась темным облаком кровь, вода на вкус стала едкой, как крепкий уксус. Тоно поспешно поплыл вверх, но щупальце уже ударило, стиснуло ребра и потащило ко дну, сжимая его все сильнее. Голова Тоно закружилась, от боли потемнело в глазах.
Второе, за ним третье щупальце потянулось к жертве. Кракен был изумлен: ни один смельчак уже много столетий не отваживался нарушить покой божества. Тоно чудом не выронил гарпун и, прежде чем страшное кольцо сжалось в последний раз, чтобы раздавить насмерть, рванулся вниз с отчаянным напряжением всех сил.
"Только бы не промахнуться, ударить гарпуном в его пасть", - мелькнула молниеносная мысль, и тут же он лишился сознания от сокрушительного удара.
Минутой позже он пришел в себя. В висках стучало, голова раскалывалась от боли. Вода вокруг клокотала. Рядом были Эяна и Кеннин, которые поддерживали его за плечи. Сквозь застилавшую глаза пелену Тоно увидел внизу судорожно сокращавшуюся темно-фиолетовую массу. Кракен издыхал.
Издали глухо доносился его предсмертный вой.
- Смотрите, смотрите! - Заливаясь радостным смехом Кеннин направил вниз луч своего фонарика. В бурлящей воде, перемешанной с черной кровью и темно-фиолетовой чернильной жидкостью, бились в агонии гигантские щупальца.
Когда Эяна и Кеннин увидели световой сигнал, который подал им Тоно, они отвязали от плота таран и ударили им в голову чудовища. Железное острие пробило ее насквозь.
- Брат, ты ранен? - спросила Эяна. Ее голос был едва слышен в шуме. - Ты можешь выплыть наверх?
- Хорошо бы... поскорей бы уплыть. - пробормотал в ответ Тоно и потряс головой, чтобы разогнать туман, который застилал ему глаза Кракен медленно опустился на развалины города, который когда-то погубил. В его голове зияла огромная рана, но он все еще был жив и даже освободился от тарана, весившего несколько тонн. Но от гигантской сети он освободиться не мог.
Победители прикрепили сеть с помощью якорей ко дну и поплыли в разрушенный город.
Нелегкая то была работа - отрывать огромные щупальца от стен, иные дома были целиком охвачены черными кольцами. Поднявшийся со дна ил и исторгнутая Кракеном фиолетовая жидкость слепили глаза, от зловония перехватывало дыхание, канаты и тросы выскальзывали на рук, путались и рвались, со стен домов обваливались камни. Вода клокотала и бурлила, словно последний день настал для всего подводного мира. От рева издыхающего чудища звенело в ушах, казалось, вот-вот лопнут барабанные перепонки. На троих нападавших обрушивались удары, от которых на голой тоже оставались кровоподтеки и ссадины, кровь детей Ванимена, имевшая привкус железа, вскоре смешалась в воде с едкой как уксус кровью Кракена.
Наконец, с чудовищем было покончено. Все трое были на пределе сил.
И все-таки они его связали. Теперь можно было приблизиться к голове чудовища, которая судорожно дергалась и тряслась. Кракен пытался дотянуться клювом до сковывавших его пут, щупальца извивались под сетью, точно черные змеи. Сквозь мутную пелену ила и крови Тоно заглянул в его круглые глаза. Взгляд Кракена был осмысленным. Он вдруг умолк - слышен был лишь шум морского волнения и учащенное прерывистое дыхание раненого чудовища. Кракен пристально смотрел на детей морского царя.
- Ты храбро бился, - сказал Тоно. - Знай же, мы убиваем тебя не ради сокровищ. Золото мы могли бы взять уже сейчас.
Он ударил гарпуном в правый, Кеннин - в левый глаз Кракена. И снова началась жестокая схватка, в ход пошли все шесть гарпунов. Кракен истекал кровью, но не сдавался.
Наконец, один из гарпунов поразил его мозг. Все было кончено, Кракен был мертв.
Сестра и братья быстро поднялись на поверхность, к солнечному свету.
Море штормило, битва на дне вызвала сильное волнение на поверхности, и "Хернинг" изрядно трепало. Эяна и Тоно не спешили очистить легкие от воды и перейти на дыхание воздухом, некоторое время они просто качались на волнах, радовались, чувствуя, что боль кровоточащих ссадин начала понемногу стихать от ласковых прикосновений океана, который помогал восстановить утраченные силы, и наслаждались сознанием того, что остались живы. Кеннин же, не теряя времени, поплыл к кораблю.
- Мы его убили! Убили Кракена! Теперь сокровища наши! - во всю мочь закричал он людям, которые в ожидании стояли на палубе. Нильс едва не прыгнул в воду, Ингеборг от радости залилась слезами. Матросы захохотали, они не поверили, что трое водяных так быстро расправились со страшным чудищем.
Откуда ни возьмись явилось десятка два дельфинов, они непременно хотели услышать от победителей, как было дело.
Но с рассказами пришлось повременить - предстояла работа. Когда дети Ванимена немного отдохнули, капитан сбросил с палубы длинный белый трос, к концу которого были привязаны крюк и мешок. Захватив трос, сестра и братья снова скрылись под водой.
Рыба-трупоед, которую Кракен когда-то поленился поймать, уже объедала мясо с его щупалец.
- Давайте сделаем работу как можно быстрей, чтобы не задерживаться здесь надолго, - предложил Тоно.
Эяна и Кеннин тоже были далеко не в восторге, оттого что пришлось плавать среди разлагающейся падали. Они пошли на это ради сестры Ирии, которую люди прозвали Маргретой.
Снова и снова наполняли они мешок перстнями, ожерельями, монетами, блюдами, кубками и золотыми слитками, снова и снова подвешивали на крюк то золотой канделябр, то статую божества, драгоценный ларец или шкатулку. У ловцов жемчуга и других ныряльщиков принято подавать знак корабельной команде, дергая условленное число раз за веревку, но здесь, на огромной-глубине, применить этот способ было невозможно, поэтому матросы просто каждые полчаса вытягивали из воды трос, к которому был привязан наполненный драгоценностями мешок. Фонарики пригодились, необходимо было светить: в глубине море уже успокоилось, но на поверхности волнение все еще не утихло, "Хернинг" дрейфовал, и когда матросы бросали за борт канат с опорожненным мешком, он всякий раз опускался на дно в новом месте. Пока на корабле разгружали мешок, трое на дне занимались поиском новых сокровищ или отдыхали и подкреплялись сыром и треской, которые Ингеборг положила для них в пустой мешок.
Наконец Тоно устало сказал:
- Мы рассчитали, что для нашей цели будет достаточно нескольких сотен фунтов золота. Клянусь, мы отправили на корабль гораздо больше.
Жадность не доводит до добра. По-моему, пора подняться наверх.
- Давно пора, - Эяна прищурилась, вглядываясь в густой мрак, со всех сторон окружавший тусклое пятно света от фонариков, поежилась и крепче прижалась к плечу брата. Тоно не помнил, чтобы когда-нибудь ему случалось видеть сестру такой оробевшей.
Зато Кеннину чувство робости было незнакомо. Он только посмеивался:
- Кажется, я начинаю понимать, почему людям так нравится разбойничать и грабить. Это занятие затягивает не меньше, чем пиво или женщины.
По-моему, грабить можно целую вечность, и не надоест.
- Ничего нельзя делать целую вечность, - заметил старший брат, со свойственной ему философичностью.
- Ну как же? Разве это не вечность, если у тебя есть что-нибудь такое, чего хватит на всю жизнь и еще останется? Золото, пиво, женщины...
- Пускай себе, он же еще дитя, - шепнула Тоно сестра. - Весь мир Творения открыт перед ним.
- Я тоже не старик, - возразил Тоно, - но... почему-то, тролль его знает, почему, я все чувствую так же, как люди.
Они сняли с рук браслеты с фонариками, положили их сверху в наполненный сокровищами мешок и, отпустив его, быстро, быстрее, чем следовало, чтобы поберечь себя, поплыли наверх. На прощанье Тоно помахал рукой скрывшемуся во тьме Аверорну.
- Спи спокойно, пусть ничто не нарушает твой покой до скончания века.
Из холодной темной и безжизненной пучины они поднялись на свет, затем вынырнули на воздух. Солнце клонилось к западу н стояло уже совеем низко над горизонтом. Небо в западной стороне было чуть зеленоватым, на востоке же, среди величественной синевы, взошла белая луна. Над морем, по которому скользили темные тени волн с яркими белыми гребнями пены, разливался багровый свет заходящего солнца. Ветер стих, вечернюю тишину нарушал лишь мерный плеск и шепот волн, да слышалось порой невнятное бормотание дельфинов, которые ждали известий и плавали неподалеку от "Хернинга".
Увидев троих из Лири, дельфины принялись наперебой расспрашивать их о битве с чудовищем, но победители слишком устали и пообещали удовлетворить любопытство дельфинов в другой раз, хотя бы завтра.
Затем они выдохнули воду, наполнили легкие воздухом и поплыли к кораблю.
Никто, кроме капитана, не встречал их у бортового ограждения. Все матросы стояли возле мачты.
Первым на борт взобрался Тоно. С него струилась вода, он слегка дрожал из-за резкой смены температур: в воде было тепло по сравнению с воздухом, который уже стал по-ночному свежим. Тоно огляделся вокруг. В руках у Ранильда был арбалет, матросы выставили вперед копья. Но ведь Кракен мертв. Какой опасности ожидают эти люди? И где Ингеборг? Где Нильс?
- Гм, гм... Ну как? Довольны? - проворчал Ранильд себе в бороду.
- Мы трудились ради сестры и ради приумножения твоих богатств, - ответил Тоно. Все тело у него ломило, болела голова, он ощущал озноб и легкую тошноту. В висках стучало, глаза опять застилал туман. Тоно подумал, что надо бы отпраздновать победу, сложить песнь об их битве с аверорнским Кракеном - нет, только не сейчас, с празднованием можно повременить, сейчас нужно одно: спать, скорее лечь спать Эяна поднялась на палубу и позвала:
- Нильс!
И тут в воздухе просвистел нож.
- Предательство? Уже? Так скоро? - Она обернулась к мачте, где стояли шестеро матросов.
- Убить их! - проревел Ранильд.
В этот момент Кеннин как раз вскарабкался на борт по веревочному трапу, но еще не перемахнул через релинг. Матросы бросились выполнять приказ капитана, и тогда Кеннин прыгнул на палубу. Никто из матросов не мог тягаться с ним в проворстве и ловкости, опережая врагов, Кеннин кинулся прямо к Ранильду. Багровый закат на мгновенье озарил Кеннина кровавым светом.
Ранильд поднял арбалет и выстрелил. Стрела пронзила сердце. Кеннин упал как подкошенный. На доски палубы полилась кровь.
Смерть брата словно обожгла Тоно - ведь Ингеборг предупреждала его о предательстве команды, но Ранильд оказался коварней, чем она думала.
Наверняка он сговорился с матросами где-нибудь в укромном углу, в трюме, когда Ингеборг не могла их услышать. После того как сокровища были подняты на корабль, капитан приказал схватить Нильса и Ингеборг.
Неужели они убиты? Нет, если бы их убили, остались бы следы, пятна крови на палубе. Очевидно, их связали и, заткнув им рты, бросили в трюм, когда ни о чем не подозревавшие друзья были в море.
Сообразительность Эяны и отчаянная храбрость Кеннина разрушили план капитана. Матросы, потрясенные убийством Кеннина, больше не нападали, их воинственность и злобная ярость вдруг исчезли. Но Эяне и Тоно нельзя было оставаться на корабле. Они бросились в море. Вслед полетело два или три копья. Ранильд перегнулся через релинг и навис над бортом черной глыбой на фоне багрового заката. Над морем гулко прокатился издевательский хохот капитана:
- Держите! Отдайте акулам, может, откупитесь, сожрут вместо вас!
И он швырнул в воду тело Кеннина.

Предыдущая страница 3 Следующая страница


Дети морского царя 4

9

Примчались дельфины. Вместе с ними Тоно и Эяна простились с братом по обычаю народа лири. Они закрыли убитому глаза, сложили ему руки на груди и вынули из сжатых пальцев кинжал, который в воде сразу же начал ржаветь. Пусть кинжал Кеннина послужит еще кому-нибудь, решили они.
Кроме этого кинжала, у брата ничего не было, так пусть же кинжал станет его прощальным подарком кому-то из друзей и не достанется угрям-падальщикам.
Брат и сестра поплыли прочь, и тут же тело Кеннина спокойно и неторопливо окружили серо-голубые акулы. Тоно и Эяна запели Песнь последней разлуки. Их голоса далеко разносились в водах океана.
Заканчивалась песнь так:
В дальнюю даль один ты уйдешь, в целом мире один.
Все позади: плеск волны, солнца блеск, Брызги и бриз, Рифы, прилив и прибой.
Кровь твоя, плоть твоя к предкам вернутся, Прощай же навек, брат дорогой!
Примет море тебя, Примут небо и ветер, Прощай, не забудут собратья тебя.
Эяна всхлипнула.
- Ах, Тоно! Ведь он же был совсем ребенком...
Тоно крепко ее обнял.
- Норны всесильны, - тихо сказал он. - У Кеннина была легкая смерть.
Вскоре Эяну и Тоно нагнал дельфин. Со свойственным этим животным дружелюбием, он спросил, не может ли чем-нибудь помочь, скажем, ему не составило бы труда сломать руль и остановить корабль, а там уж голод и жажда сделают свое дело.
"Хернинг" маячил на горизонте. Корабль, был неподвижен, так как на море стоял мертвый штиль.
- Нельзя, - сказал Тоно, поглядев в ту сторону, - они взяли заложников. Но ты прав, надо что-то делать.
- Я вспорю брюхо этому Ранильду, благородному господину Ранильду!
Выпущу кишки, привяжу их к мачте и заставлю его бегать вокруг, пока он не намотает на мачту свои поганые потроха! - Эяна была вне себя от ярости.
- У меня он вызывает сейчас скорей беспокойство, чем злобу. Он опасен, тут нет сомнения, - сказал Тоно. - Можно, конечно, позвать на помощь дельфинов, отодрать доски от корпуса, разломать днище. Это дело нехитрое, да что толку? Захватить корабль, не повредив его, вряд ли удастся... И все-таки попытаться нужно. Ради Ингеборг и Нильса. Вот что, давай-ка сперва раздобудем чего-нибудь поесть. Сейчас нам прежде всего необходимо отдохнуть и подкрепиться. Дельфины помогут нам наловить рыбы. Наши силы на исходе, а они нам скоро понадобятся.
Тоно проснулся после полуночи. Он чувствовал себя вполне отдохнувшим, свежим и бодрым. Но горечь утраты стала словно еще острей, теперь Тоно всецело владело одно желание - освободить заложников и отомстить за брата.
Эяна спала, чуть покачиваясь со слабым движением вод, окутанная облаком длинных медно-рыжих волос. Ее лицо с приоткрытым ртом и опущенными длинными ресницами было сейчас удивительно невинным, по-детски наивным. В некотором отдалении кружили дельфины, которые с вечера оберегали покой спящих. Тоно поцеловал сестру в ямку над ключицей и осторожно, чтобы не разбудить ее, поплыл прочь.
Он вынырнул на поверхность. Стояла светлая ночь северного лета, бледные небеса были пронизаны неярким светом, в котором слабо мерцали далекие, едва различимые в вышине звезды. Спокойное море отливало светло-серым, мелкие сонные волны лениво поднимались и опускались над морской равниной, в глубинах которой в этот час едва угадывался мерный могучий ритм прилива. Воздух был свеж и влажен.
Тоно приблизился к кораблю, с точностью и уверенностью акулы обогнул корму. У руля под кормовой надстройкой никого не было, но на палубе стояли на вахте два матроса, один ближе к корме, второй на носу. Над их плечами поблескивали копья. В вороньем гнезде также сидел матрос.
Сигнальные огни не горели, похоже, их потушили нарочно, чтобы свет не слепил глаза вахтенным, которые зорко смотрели по сторонам. Ранильд не оставил своим врагам никаких шансов.
Или все-таки есть надежда? Высоко над водой смутно виднелись леера.
Может быть, удастся вскарабкаться на палубу...
И убить одного или двоих вахтенных, прежде чем на шум прибежит еще кто-нибудь из команды? Нет, это не годится. Когда-то давным-давно народ лири одержал крупную военную победу над людьми. Предки Тоно одолели тогда целую корабельную команду, однако они достигли победы благодаря тому, что моряки были вооружены лишь ножами, да и настоящего желания сражаться ни у них, ни у лири не было, в том сражении никто не расстался с жизнью. Теперь же все обстояло по-иному, ведь боцман Олаф Овессен был убит.
И Кеннин.
Тоно словно наяву вдруг увидел перед собой круглое веселое лицо младшего брата. Так ничего и не решив окончательно, Тоно ждал, не изменится ли обстановка на корабле.
Спустя довольно долгое время он услышал шаги на палубе. У самого борта корабля на фоне неба появилась черная фигура, точно расплылось пятно на нежно-серой поверхности.
- Хе-хе, небось скучаешь без нас, а? - спросил кого-то матрос.
- Не забывай, ты на вахте, - услышал Тоно ответ Ингеборг.
Каким бесцветным и невыразительным был ее голос!
- Уж я постаралась бы тебя соблазнить, чтобы ты бросил пост и получил за это хорошую трепку. Да только вряд ли стоит рассчитывать на такую удачу... Лучше выйду-ка я из этого свиного хлева, который вы называете трюмом, глотну свежего воздуха. Может, воздух-то еще чистый, хоть и топчутся на палубе грязные свиньи.
- Придержи язык, потаскуха! Пользуешься тем, что нам нужны заложники.
Только потому тебя и не прикончили сразу. Учти, однако, сдохнуть можно по-разному.
Матрос, стоявший на другом конце корабля, поддержал приятеля:
- А будешь нос задирать, так еще до утра копыта отбросишь. Да у меня с такими деньжищами от шикарных шлюх отбою не будет! На черта нам какая-то паршивая Ингеборг-Треска!
- Ага, плевать на нее, - согласился первый вахтенный. - А еще лучше, дай-ка мы ее окропим, - и начал расстегивать штаны.
Ингеборг с жалобным возгласом глубже забилась в угол под навесом кормовой надстройки. Гогот матросов больно отдавался у нее в висках.
Тоно на миг оцепенел. В следующее мгновенье он бесшумно нырнул и поплыл к рулю.
Бронзовая лопасть руля была покрыта скользкой тиной. Ухватившись за нее покрепче. Тоно повернул руль. Он действовал неторопливо и осторожно, с гораздо большей осторожностью, чем тогда, когда подплывал к логову Кракена. Из-за поворота руля корабль изменил курс, румпель, находившийся под кормовой надстройкой, резко дернулся и поднялся футов на восемь. Тоно крепко держал руль, упираясь ногами в корпус судна.
Острые края бронзовой лопасти резали ладони, но он все-таки поднялся, держась за них, до того места, где в корпус судна была вбита скоба, и ухватился за нее. Выше были поручни. Тоно ухватился за них, подтянулся на руках и перемахнул на кормовую надстройку.
- Что такое? - встревоженно крикнул матрос, стоявший на другом конце палубы. Тоно не двигался. С него стекала вода, но плеск волн заглушал чуть слышный стук капель. Было холодно.
- Да наверное, опять эти проклятые дельфины, - ответил второй матрос.
- Господи Иисусе, скорей бы убраться отсюда подальше. По горло уж я сыт этим чертовым плаванием...
- А когда вернемся, ты что первым делом себе купишь?
Люди принялись увлеченно обсуждать, как они потратят свои богатства, а Тоно меж тем незаметно пробрался под кормовую надстройку. Ингеборг обмерла, и едва не вскрикнула от неожиданности, котоа он вдруг появился, как бы вынырнув из сероватой мглы. Сердце у нее сильно забилось. Тоно пробрался в темный закут. Ингеборг сидела в самом дальнем углу, сжавшись в комок. Он снова видел ее плотную, крепко сбитую невысокую фигурку, вдыхал теплый запах волос, касавшихся его губ. Однако первые слова Тоно были:
- Что здесь происходит? Нильс жив?
- Жив, до завтрашнего утра.
Эяна, будь она на месте Ингеборг, сумела бы произнести эти слова с невозмутимой решительностью. У Ингеборг дрогнул голос, но на душе у нее сразу полегчало.
- Они связали нас, заткнули нам рты. Меня они решили на какое-то время оставить при себе, ты слышал? Подлецы, они поняли, что от Нильса им ничего не добиться. Сейчас он еще жив, лежит в трюме связанный. Они обсуждали между собой, как лучше всего расправиться с Нильсом, и он должен был все это слушать. В конце концов они решили, что лучшей забавой будет, если его повесить на рее. Завтра утром. - Она стиснула руку Тоно. - Не была б я христианкой, так, честное слово, с радостью бросилась бы в море.
Смысл последних слов ускользнул от Тоно.
- Не надо, - сказал он. - Я ведь не смогу сделать так, чтобы ты не утонула. Ты окоченеешь в холодной воде и умрешь. Погоди, дай мне подумать, сейчас... Есть!
- Да?
Он почувствовал, что Ингеборг сдерживает себя из страха, что надежда окажется напрасной.
- Ты сможешь тайком шепнуть Нильсу несколько слов?
- Не знаю. Постараюсь. Может быть, удастся, когда они выведут его на палубу. Они наверняка заставят меня смотреть, как его будут вешать.
- Понятно... Если удается, то скажи - но так, чтобы никто, кроме него, не слышал - пусть не теряет мужества и будет готов драться. - Тоно снова задумался, затем продолжал:
- Нужно будет отвлечь их, чтобы они не видели, что происходит в море. Когда они станут надевать Нильсу петлю на шею, пусть сопротивляется изо всех сил. И ты тоже - кричи, дерись, кусайся, царапайся.
- Ты думаешь... Ты правда веришь, что у нас что-то получится? Я сделаю все, все, что ты хочешь. Господь милостив, Он... Господь пошлет мне смерть, когда я буду драться за тебя, Тоно.
- Только не это! Ты не должна рисковать. Если кто-нибудь бросится на тебя с ножом, плачь, умоляй, проси пощады. И держись подальше, когда начнется рукопашная. Ты мне нужна, Ингеборг, не тело твое - ты нужна.
- Тоно... - Она нашла в темноте его губы.
- Надо идти, - шепнул он. - До завтра.
Так же осторожно, как поднялся на борт "Хернинга", Тоно спустился в море. Платье Ингеборг намокло, когда она обняла Тоно, поэтому теперь она решила не выходить на палубу, пока одежда не высохнет, иначе матросы могли что-нибудь заподозрить. Спать ей совершенно не хотелось.
Опустившись на колени, Ингеборг стала молиться:
- Пресвятая Дева Мария, Матерь Божия, Царица Небесная! Ведь ты тоже женщина, ты меня поймешь. Господь наш, Иисус Христос...
- Эй, потаскушка! Кончай скулить! Монахиней, что ли, себя вообразила?
- заорал вахтенный.
- Меня-то пустишь в свою келью на девичью постельку? - подхватил тот, что сидел в вороньем гвезде.
Ингеборг замолчала, но тем более страстно взывала к небесам ее душа.
Наконец вахтенные оставили ее в покое, их внимание привлекло что-то происходящее в море. Это приплыли дельфины. Не один и не два, а десятки дельфинов. Они кружили вокруг корабля и, похоже, не собирались уплывать. Светло-серое море было исчерчено белыми бороздами, спинные плавники дельфинов, подобно стальным мечам, яростно рассекали волны, маленькие глазки лукаво щурились, длинные морды словно бы насмешливо улыбались.
Матросы позвали на палубу Ранильда. Заспанный и хмурый, он поглядел на дельфинов, поскреб шею под мохнатой бородой и сказал:
- Поганые твари, терпеть их не могу. Клянусь Святым Петром, надо было вспороть брюхо тем двум водяным крысам. Чует мое сердце, что готовят они какую-то пакость... Ладно. Корабль топить вряд ли они вздумают, без корабля-то золото в Данию не привезешь. Да и подружка ихняя тут, сучка эта паршивая...
- Может, Нильса тоже приберечь про запас? Пригодится, когда вернемся в порт, - нерешительно предложил Сивард.
- Э, нет. Надо показать водяным ублюдкам, что с нами шутки плохи.
Завтра крикнем погромче, чтоб далеко слыхать было, мол, Ингеборг-Треске не придется просто так болтаться на рее, мол, мы для нее кое-что получше придумаем, если эти водяные крысы не оставят нас в покое. - Ранильд поплевал на палец и поднял его кверху. - Ага, вот и ветра наконец дождались. Отлично. Завтра утром вздернем мальчишку и с попутным ветерком пойдем домой. - Он вытащил из ножен короткий меч и замахнулся на дельфинов, которые плавали вокруг корабля, окружив его живым кольцом. - Эй, вы, твари бездушные! А ну пошли прочь!
Убирайтесь, покуда целы, в свои подводные норы! Скорей бы уж домой вернуться. Хороший христианин не болтается подолгу вдали от родного дома.
Близился рассвет. Дельфины все так же патрулировали в море вокруг корабля. Ранильд в конце концов пришел к мысли, что никакого вреда они кораблю не причинят. "Наверняка дельфины подосланы врагами-водяными, - подумал он, - они, поди, сдуру вообразили, что дельфины смогут что-нибудь пронюхать, а то и просто науськали чертовых тварей, чтобы досадить морякам".
Ветер мало-помалу крепчал. Волны вздымались все выше и все сильней ударяли в корпус "Хернинга". Звезды уже бледнели и вдруг - непостижимо! - по небу пролетела стая диких лебедей.
С первыми проблесками зари звезды угасли. Небо на востоке посветлело, оставаясь на западе по-прежнему серебристо-серым. Там, в призрачной серой мгле, еще виднелась луна. Горбатые спины волн блестели, отливая синью и пурпуром; повсюду, насколько хватало глаза, море блистало, искрилось и вспыхивало зеленым огнем, точно пылающее в колдовской кухне алхимика пламя, в котором сгорают неведомые вещества. И подобно пламени волны беспокойно метались и внезапно взмывали ввысь, рассыпая искры брызг. Ветер свистел и завывал в снастях.
Матросы вывели из трюма Нильса. Они подгоняли его пинками, хотя юноша поднимался по трапу медленно лишь оттого, что не мог держаться за поручни - руки Нильса были связаны за спиной. Он дважды оступился и едва не покатился вниз до трапу, что вызвало радостное улюлюканье и гогот матросов. Одежда Нильса была изодрана и покрыта пятнами крови, но развевавшиеся на ветру светлые волосы и отросшая за последние дни бородка, блестели в отраженном свете моря, которое ему не было видно с того места возле мачты, куда его привели. Нильс стоял, широко расставив ноги, чтобы не потерять равновесия, и всей грудью вдыхал соленый и терпкий запах моря.
Торбен и Палле несли вахту, один из них стоял на носу, другой на корме. В вороньем гнезде сидел Сивард. Пленника охраняли Лейв и Тиг.
Ингеборг стояла немного поодаль от них, лицо ее было бледно, глаза покраснели. Нильс с ненавистью поглядел на Ранильда. Тот уже держал наготове привязанную к рею веревку с петлей.
- Судового священника на этом когге уже давно нет, - заговорил Нильс, - но вы должны позволить мне помолиться перед смертью, прочесть хотя бы "Отче наш".
- Незачем, - отрезал Ранильд.
И тут к ним подошла Ингеборг.
- Я могу исповедать тебя, Нильс, - заявила она.
Капитан опешил было, но тут же и он и вся команда радостно заржали.
- Валяй, исповедуй, а мы полюбуемся!
Ранильд оттеснил в сторону Лейва и Тига, сам также отошел на несколько шагов от пленника. Нильс покраснел от обиды.
- Давай живей, - крикнул Ранильд, перекрывая шум ветра и волн. - Потешь-ка нас напоследок, да смотри, хорошенько потешь! Имей в виду, Нильс, пока ты нас развлекаешь, ты еще жив!
- Нет, - наотрез отказался пленник. - Ингеборг, как ты можешь?..
Она схватила Нильса за волосы и, пригнув к себе его голову, быстро что-то шепнула. Нильс сразу словно пробудился от спячки, весь подобрался и расправил плечи.
- Что такое? О чем шушукаетесь? - насторожился Ранильд.
- Если оставишь меня в живых, расскажу, - задорно ответила Ингеборг.
Затем они с Нильсом как сумели представили в лицах обряд предсмертного отпущения грехов. Моряки от смеха держались за животы.
- Pax vobiscum, Dominus vobiscum <Мир с тобой, Господь с тобой (лат.).>, - сказала Ингеборг в заключение - она действительно знала церковную службу - и перекрестила преклонившего колени Нильса. При этом она успела шепнуть:
- Господи, прости нам это святотатство, прости и мне, что не на Тебя я уповаю.
Прощай, Нильс, может не придется больше увидеться.
- Прощай, Ингеборг. - Нильс поднялся на ноги и сказал:
- Я готов.
Сбитый с толку и порядком обеспокоенный Ранильд поспешно подошел к Нильсу и поднял над его головой петлю. Как вдруг Ингеборг дико завизжала, бросилась к Лейву и вцепилась ногтями ему в лицо, стараясь выцарапать глаза.
- Дьявол! - завопил Лейв.
Не переставая визжать, Ингеборг повисла на нем, царапаясь и кусаясь. К ним кинулся Тиг. Нильс пригнулся и ударил Ранильда головой в живот.
Капитан охнул и согнулся, Нильс двинул его под ребра. На выручку капитана бросились Палле и Торбен. Сивард, глядевший на происходящее сверху из вороньего гнезда, в изумлении выпучил глаза и разинул рот.
Про дельфинов Сивард в это время забыл. Они кружили вокруг корабля так давно, что команда перестала обращать на них внимание. Матросы упустили из виду, что дельфины могут следить за ними с моря.
Предостерегающий крик Сиварда раздался слишком поздно - на корме появилась Эяна с блестящим клинком в руке. С другой стороны на палубу прыгнул Тоно. Карабкаясь по корпусу судна, он успел наполнить легкие воздухом. Подняться же ему помог один из дельфинов: Тоно ухватился за его спинной плавник, и дельфин легко подбросил его на высоту корпуса от ватерлинии до планшира. Тоно ухватился за релинг и некоторое время висел на руках под прикрытием носовой надстройки, пока не настала решающая минута.
К нему метнулся Палле. Левой рукой Тоно схватил древко его копья, правой нанес удар ножом. Обливаясь кровью. Палле с истошным воплем рухнул на палубу, как боров под ножом мясника. Вырвав у него из рук копье, Тоно ударил им Торбена, но тот ловко отскочил назад.
В следующую секунду Тоно разрезал связывавшие Нильса веревки и сунул ему в руки свой второй кинжал.
- Держи, это кинжал Кеннина!
Нильс жадно схватил оружие и с возгласами благодарности, обращенными к Богу, бросился вдогонку за Торбеном.
Лейв все еще не мог справиться с Ингеборг. Подбежавшая сзади Эяна вонзила кинжал ему в загривок. Она еще не выдернула клинок, как уже Тиг метнул в нее копье. Эяна только презрительно засмеялась и шагнула в сторону - копье пролетело мимо.
Дальнейшее описать невозможно. Детям Ванимена никогда в жизни не приходилось воевать, но они умели расправляться с врагами один на один.
Сидевший в вороньем гнезде Сивард со страху напустил в штаны и с жалобным воплем запросил пощады. Торбен был оглушен, и все-таки Нильс никак не мог его прикончить. Торбен ловко уворачивался и ускользал, но наконец Нильс вонзил кинжал ему в горло, но Торбен все еще был жив.
Истекая кровью, он яростно кричал и орудовал копьем и кулаками, пока Эяна не налетела сзади и не добила его. Нильса затошнило. Тем временем Ранильд очнулся и поднялся на ноги. На палубе лежал его меч. Ранильд бросился к оружию, Тоно - за ним, они, пригнувшись, остановились, не спуская глаз друг с друга, ни тот ни другой не могли схватить меч.
- Сопротивление бессмысленно. Считай, что ты уже мертв, - сказал Тоно.
- И пускай, - прохрипел Ранильд. - Зато моя душа бессмертна. А ты превратишься в падаль!
Тоно вздрогнул и в растерянности провел рукой по волосам.
- Не могу понять, почему это так, а не иначе, - сказал он. - Наверное, ваш род с точки зрения вечности лучше нашего...
Ранильд понял, что у него есть шанс. Он прыгнул вперед и схватил меч.
Но Тоно оказался хитрее - когда Ранильд взмахнул мечом, он просто отклонился в сторону и резко ударил ребром ладони по руке капитана.
Ранильд выронил меч, и тут же Тоно нанес ему удар ножом. Ранильд рухнул на палубу. В эту минуту над морем взошло солнце. Алые пятна крови на палубе сделались нестерпимо яркими.
Капитан был ранен не смертельно. Он поглядел на Тоно, который стоял над ним, и прохрипел задыхаясь:
- Позволь мне... исповедаться перед Богом... Я не хочу гореть в аду...
- Какое мне до тебя дело? У меня нет души.
Тоно поднял слабо дергавшееся тело Ранильда и швырнул за борт на съеденье акулам. Эяна уже карабкалась на мачту, чтобы прикончить Сиварда, который жалобно скулил в вороньем гнезде.

КНИГА ВТОРАЯ. ТЮЛЕНЬ

1

Ванимен, царь и властитель народа лири, ныне капитан безымянного корабля - ибо он цассудил, что прежнее название "Pretiosissimus Sanguis" <"Драгоценнейшая кровь" (лат.)> предвещало бы его подданным беду - стоял на носу и смотрел на море. Все, кто были на палубе, заметили, что лицо царя мрачно, а могучие плечи понуро поникли. Позади плескался на ветру парус, в небе покрикивали чайки, то одна то другая с лету опускалась на гребень волны и снова взмывала в небо. Море было неспокойно, волны с силой ударяли в корпус корабля и порой обдавали брызгами палубу. Здесь было тесно, подданные Ванимена, в основном дети и женщины, жались друг к другу, толкались, никак не могли удобно устроиться. В толпе уже раздавались гневные выкрики.
Но Ванимен ничего этого не замечал. Его взгляд блуждал где-то далеко над волнами. Море было темно-серым как сталь, по нему неслись волны с грязно-белыми, словно последний весенний снег, гривами, они вздымались все выше под нависшими над морем рваными клочьями темных туч. Ветер свистел и завывал, гудел в снастях, его порывы раз от раза становились все более резкими и безжалостно хлестали по голому телу. Над горизонтом сгущались тяжелые грозовые облака. Иссиня-черная пасть поглотила солнце. С каждой минутой темная туча росла и ширилась, в ней вспыхивали зарницы, над морем гремели отдаленные громовые раскаты, и гул их разносился на сотни миль над бескрайним простором.
Все подданные Ванимена, которые плыли за кораблем в море, встревожились, почуяв непогоду, и поспешили подняться из глубин на поверхность. Они не поместились бы на корабле, да и не рассчитывали на это, но детям и женщинам в любую минуту могла понадобиться их помощь.
Ванимен рассеянно поглядел туда, где среди мощных валов мелькали гибкие поджарые пловцы. Невдалеке разрезал волны спинной плавник его верной касатки.
К Ванимену на носовую надстройку поднялась Миива. Ее голубые волосы были заплетены в косу, тогда как светлую гриву Ванимена трепал ветер.
Миива зябко куталась в плащ. Из-за шумного рокота волн ей пришлось почти кричать, чтобы Ванимен услышал:
- Рулевой просил передать, он боится, что корабль не устоит, если ветер не ослабнет. Румпель вырывается из рук, вертится, точно морской угорь. Может быть, надо как-то использовать парус?
- Поставим парус на рифы, - решил Ванимен. - Надо уходить от шторма, - Но ведь шторм идет с... с норд-веста. Значит, мы повернем назад и потеряем расстояние, которое прошли с таким трудом? С тех пор как мы покийули воды Шетландских островов, мы столько претерпели: борьбу с противным ветром и встречными течениями, штиль... Неужели все было зря?
- Если попадем в шторм, то можем лишиться корабля. Не спорю, капитан-человек, наверное, сумел бы лучше меня вести корабль. Он действовал бы по науке. Но и мы ведь за эти дни, за эти долгие, долгие дни плавания, научились ходить под парусом, У нас теперь есть маленькая корабельная команда. Да... в самом деле, очень маленькая.
Остается только гадать, откуда может прийти спасение.
Ванимен приставил ладонь ко лбу и пристально вгляделся в беспокойные просторы моря и небес.
- Гадать, впрочем, незачем, все и так ясно, - сказал он. - Я достаточно повидал бурь за долгие столетия моей жизни. Этот шторм не просто сильное волнение, которое за ночь уляжется. Нет, это свирепое чудовище прилетело из арктических морей, что простираются к северу от Гренландии. Этот шторм будет рвать нас своими зубами так долго, что мне страшна сама мысль о том, что нас ждет.
- Но разве случаются такие сильные бури в это время года?
- Ты права, обычно нет. Однако в последние несколько столетий я наблюдал, как набирает силу арктический холод. Там, далеко на севере рождаются айсберги и неистовые шторма. Можно называть это несчастным стечением обстоятельств. Нам не повезло.
Про себя Ванимен размышлял в это время о другом. Вахтеннный матрос, которого-ему пришлось убить, чтобы захватить корабль, человек, ничем не заслуживший такой судьбы, призвал перед смертью проклятие на толову убийцы и обратился за помощью к Всевышнему и святому Михаилу, своему небесному заступнику... Ванимен никому тогда об этом не сказал, да и в будущем решил нетоворить.
Если корабль пойдет ко дну... Он перевел взгляд на палубу. Большинство из них погибнет. Прелестные девушки, дарившие столько радости и сами знавшие радость, дети, которые только-только начинают чувствовать, что есть радость бытия. Сам он сможет доплыть до какого-нибудь берега, даже далекого, но зачем берег ему одному?
Довольно. Он должен сделать для них все, что в его силах. В жизни всегда приходится биться за жизнь. А в конце никто не избежит сетей Ран...
Ванимен послал одного из старших мальчиков в море, велев ему передать самым сильным и крепким из мужчин, чтобы те поднялись по веревочному трапу на корабль. Ожидая их, Ванимен продолжал обдумывать, как поступить дальше. За время плавания на корабле подданные научились беспрекословно выполнять все требования своего вождя, подобного в истории народа лири еще не бывало. Но пока что матросы Ванимена не успели овладеть многими умениями и навыками моряков. Знания самого Ванимена также оставляли желать лучшего. Вот и с последним распоряжением он едва не запоздал. Помощь мужчин требовалась немедленно. Парус дико бился под ветром, который крепчал с каждой минутой. Тех, кто были на палубе, швыряло от одного борта к другому, корпус корабля сотрясался, каждый удар волны был одновременно ударом по несчастным жертвам. Их одежда пропиталась кровью от ран и ссадин, и они ее сбросили. Многих смыло за борт, уже погиб один ребенок, ему размозжило череп о палубу. Смерть пожинала свою жатву в народе лири.
Не скоро позабудет Вани-мен лицо матери погибшего ребенка, ее застывший взгляд, устремленный на мертвое тельце, которое она прижимала к груди. Спустя минуту мать бросила дитя в море - быть может, море будет милосерднее к нему.
Следовало ожидать самого худшего, Ванимен знал это по опыту. Волны порой ласково баюкают, в них можно укрыться от палящего зноя и резкого ветра, они поддерживают и помогают выжить. Но в воде тело отдает свое тепло, а в морских глубинах на каждом шагу подстерегают бесчисленные убийцы хищники.
Ванимен приказал бросить в море канаты, чтобы пловцы могли за них держаться, иначе они выбьются из сил и отстанут от корабля.
Шторм уже нагонял корабль, Ванимен перешел на корму. Под навесом кормовой надстройки у румпеля стояли двое. Положение тут было - хуже некуда: из-за бешеной силы ветра рулевые не могли совладать с румпелем, тяжелый рычаг то взлетал вверх, то резко шел книзу, рулевых, бессильно повиснувших на нем, бросало из стороны в сторону. Ванимен дал рулевым указания и пообещал скоро прислать смену и освободить их от трудной работы.
По обеим сторонам палубы находились маленькие и тесные каюты. На штирборте была более просторная капитанская каюта, на левом борту - несколько кают для моряков-офицеров. В этом плавании каюты почти все время пустовали, для всех лири тесные душные помещения были хуже тюрьмы. Но сейчас Ванимен ощутил потребность немного отдохнуть, укрывшись от бушующей стихии.
Под потолком каюты раскачивался на длинной цепи фонарь, в котором догорал огарок сальной свечи. В его тусклом свете по стенам каюты метались причудливые черные тени. Пахло прогорклым салом и копотью.
Кто зажег фонарь? Ванимен услышал какой-то невнятный звук и вгляделся в темный угол, откуда тот доносился. Рэкси и Хайко лежали обнявшись в койке.
Потревожить их сейчас было бы неделикатно - Ванимен ждал, остановившись посреди каюты. Он пошире расставил ноги, крепко упираясь в пол, который ходил ходуном и сильно кренился, и с холодной усмешкой наблюдал за парочкой - любовникам приходилось приноравливаться к сильной качке. На стене у них в головах было распятие, а в ногах, так, чтобы лежащий в койке все время мог видеть, висело живописное изображение Пресвятой Девы. Живопись была довольно плохая, темная, но Ванимену показалось, будто лик Богоматери исполнен некой нежности к двоим, на которых падал ее взгляд. Святой образ от них не отвернулся.
"Впрочем, - подумал Ванимен, - здесь всего лишь каюта, а не церковь, не храм божий, куда я однажды осмелился войти, ибо не мог противостоять желанию во что бы то ни стало вернуть Агнету". И тут Ванимен с внезапной остротой ощутил, насколько чуждым было ему все, что он видел вокруг. Его охватило чувство глубокого одиночества. Но вот наконец любовная игра закончилась. Рэкси и Хайко заметили Ванимена. Парень смутился, девушка же беззастенчиво улыбнулась и отодвинулась от своего приятеля.
- Кто вам позволил забраться в мою каюту?
Суровый голос Ванимена был громче, чем вой ветра, громовые раскаты, грохот волн и скрип деревянной обшивки корабля.
- Другие каюты заняты, - ответила Рэкси. - Мы не знали, что ты придешь. И потом, мы думали, ты ничего не будешь иметь против.
Кажется, Хайко покраснел.
- Было бы... Было бы неразумно заниматься этим делом в море в такую погоду... - пробормотал он. - Мы могли бы отстать от корабля и потеряться... Да и не все ли равно, ведь мы скоро умрем.
Рэкси уселась на краю койки и протянула вперед руки. Каюта была такой маленькой, что она без труда дотянулась до Ванимена.
- Хочешь, давай и ты?.. - сказала она. - Я, как всегда, не прочь еще!
- Вон отсюда, оба! - Он сам удивился своей резкости.
Рэкси и Хайко с обиженным видом покинули каюту. Дверь за ними захлопнулась, и Ванимен остался один. В тусклом и сумрачном свете фонаря он вглядывался в образ Божьей Матери и недоумевал про себя: с какой стати он вдруг так рассердился? Ведь эти двое не занимались чем-то предосудительным... во всяком случае, так они сами считают. У них нет души, они не ведают, что есть порок и что добродетель, они греховны не больше, чем животные, если вообще можно применить к животным подобное понятие. И он, Ванимен, такой же, как эти двое.
- Или нет? - произнес он вслух.
Ответа не последовало.

***

Миновали три дня и три ночи. Предчувствие не обмануло Ванимена: шторм бушевал, не утихая ни на минуту.
Впоследствии он почти ничего не мог вспомнить, в памяти остались лишь хаос, борьба, тяжкий труд и нестерпимая боль. Горше всего было то, что бесследно исчезла его верная касатка. Должно быть, из страха перед невиданной бурей она скрылась в морских глубинах, а когда шторм окончился, уже не смогла разыскать корабль. То же самое случилось и со многими подданными.
Непостижимо: они все-таки не дали кораблю затонуть. Во время шторма он получил множество пробоин, трюм был полон воды, которую день и ночь откачивали помпами, и все-таки они выжили. Шторм швырял и бросал корабль по бурному морю, пока не натешился вдоволь.
Теперь корабль лири подходил с запада к Геркулесовым столбам. Ванимен сразу же узнал могучие дымчато-синие скалистые утесы на краю земли, где Гибралтарский пролив разделяет Африку и Пиринейский полуостров.
Когда-то в юности, много столетий тому назад, он совершил дальнее путешествие по южным морям и побывал в здешних водах. Волнение все еще не улеглось, но море уже снова сверкало яркой лазурью под безоблачными синими небесами. Светлые блики играли на волнах, солнце начинало пригревать, и под его лучами над морем поднимался терпкий аромат соленой воды. Веял легкий морской бриз. Сквозь дощатый корпус корабля слышался негромкий ропот, шорох и плеск - не только на слух, но каждой клеточкой своего существа ловили эти звуки все, кто теснились на палубе: то была песнь мира.
И все же в море не было видно парусов, ни один корабль еще не осмеливался покинуть надежную гавань. Жадные до новостей дельфины окружили одинокий корабль. Ванимен бросился в море, оставив на палубе подданных, измученных и смертельно усталых, как и он сам. Чтобы не менять способ дыхания, Ванимен, нырнув, сразу же поднялся на поверхность. В обнимавшей его чистой прозрачной стихии он чувствовал, как силы возвращаются к нему, наполняя бодростью каждую мышцу тела.
Ванимен заговорил с дельфинами.
Что им известно о Средиземном море? Тогда, в юности, Ванимен не заплывал в него, доплыл лишь до высокой прибрежной скалы, которая была похожа на лежащего льва. В землях, омываемых Средиземным морем, уже давно установилось прочное господство христианской веры. От Волшебного мира здесь, несомненно, могли уцелеть лишь жалкие крохи, если вообще что-то сохранилось. Но выбора у Ванимена не было: разбитый корабль не сможет одолеть просторы великого океана. Огромной удачей будет уже, если они сумеют пройти на нем несколько тысяч миль и найдут пристанище где-нибудь в Средиземном море, но это возможно лишь при условии, что здешние воды спокойнее и гостеприимнее, чем те, что шумят к западу от Геркулесовых столбов. Нет ли в Средиземном море какой-нибудь тихой гавани, куда он мог бы безбоязненно привести свой народ?
Дельфины принялись совещаться между собой, потом решили призвать на помощь других дельфинов и послать к ним гонцов, и те помчались по волнам, поднимая каскад брызг и то и дело ныряя. Пришлось дожидаться их возвращения. Тем временем подданные Ванимена отдыхали, восстанавливали растраченные силы, охотились. К счастью, настал мертвый штиль, который длился довольно долгое время. Благодаря безветрию в море не вышло ни одно судно и можно было не опасаться, что люди пожелают узнать, кто находится на незнакомом корабле, который вошел в их воды.
Наконец, дельфины-гонцы вернулись и рассказали о том, что удалось узнать. Почти все земли, лежащие за Гибралтарским проливом, не годились как место, где мог бы поселиться народ лири. Во-первых, там слишком развито рыболовство, во-вторых, слишком сильна церковь. Жители этих стран, конечно же, не обрадуются, когда узнают, что к ним явились незваные гости, которые тоже занимаются ловлей рыбы. Берега Северной Африки подходили, пожалуй, больше, но в то же время, ислам, который исповедовали жители этих берегов, в своей борьбе со всем, что зовется Миром Волшебства, отличался еще большей непримиримостью, чем христианство.
Есть, однако, на восточном побережье узкого моря одно место...
Дельфины никак не могли толком объяснить, что это за узкое море и о каком месте идет речь. Они плохо представляли себе, как туда добраться, знали только, что Волшебный мир не подвергся там полному изничтожению, как это случилось, например, в Испании. Напротив, судя по слухам и обрывочным сведениям, которые дельфинам удалось добыть, в той стране и по сей день обитают чудесные волшебные существа. Так, значит, люди, которые там живут, вносятся к ним терпимее и снисходительнее, чем где бы то ни было в Средиземноморье? Кто знает...
Воды Гибралтара бороздили многочисленные суда, у берегов сновали рыбачьи лодки, повсюду под водой были расставлены сети. Несмотря на эти опасности охотники Ванимена наловили достаточно рыбы, чтобы накормить все племя. Теперь можно было продолжить плавание к уже недалекой цели. Берега Средиземного моря были сильно изрезанными, и почти везде они поросли густыми зелеными лесами, В море было множество островов. Несомненно, здесь удастся найти подходящее место для основания Нового Лири.
Сердце Ванимена взволнованно забилось. Он с трудом сдерживал нетерпение и задавал все новые и новые вопросы. Дельфины более или менее подробно описали, как выглядят жители суши, поскольку им не раз случалось видеть людей на берегу. Дельфины рассказали и о том, какую одежду носят местные жители, и какие у них магические амулеты, талисманы и тому подобные вещи. Люди нередко гибли в море, и, если дельфины видели тонущих, то помогали им добраться до берега. При этом в силу своего любопытства дельфины, конечно же, не упускали случая рассмотреть все до мельчайших подробностей. К сожалению, Ванимен с трудом понимал язык дельфинов, они же еще никогда не встречались с кем-нибудь, кто хотя бы отдаленно походил на сынов племени лири. По большей части Ванимен угадывал о чем хотели ему сказать дельфины. Дело пошло легче, коща они стали пересказывать разговоры людей, которые им удалось когда-либо слышать. Дельфины славятся необычайно острым слухом и хорошей памятью, тут им просто нет равных среди всех живых существ.
Ванимен дополнил то, что узнал от дельфинов, сведениями, которыми располагал со времени своего путешествия по южным морям, и тем, что слыхал от людей, с которыми встречался в своей жизни. Иные из людей, давно умершие, кто десятки, а кто и сотни лет назад, были учеными и охотно делились с Ванименом своими знаниями, порой открывали и тайны, поскольку не сомневались, что Ванимен эти тайны не разгласит. Среди них были король Дании Свенд Эстридсон и епископ Роскильдский Абсалон...
Земля, о которой говорили дельфины, лежала на берегу Адриатического моря и называлась Далмацией. Ныне она входила в королевство Хорватия, латинское имя которого, Кроация, также было Ванимену известно. Народ Далмации был родствен руссам, но исповедовал католическую веру. О том, есть ли в Далмации существа, подобные русалкам северных вод, дельфины ничего не знали.
Только эти сведения и удалось по крохам собрать Ванимену.
Быть может, их ждет в Далмации гибель, которой закончится столь долгое и трудное плавание. Быть может, нет. Но есть ли выбор у тех, кто уцелел из племени лири?

2

Из-за небывало сильного шторма, который разыгрался в Атлантике, возвращавшийся в Данию когг "Хернинг" отклонился от курса. Пришлось бороться со встречным ветром, лавировать: неуклюжее судно плохо слушалось руля, трудно было натягивать шкоты и брасы, трудно было удерживать в нужном положении тяжелый румпель. Любой ценой нельзя было допустить, чтобы "Хернинг" окончательно сошел с курса, и приходилось проделывать всю работу снова и снова, днем и ночью, вести корабль, либо высылая вперед лоцмана, чтобы избежать столкновения с подводными рифами, либо наугад, вслепую.
Ингеборг умела только готовить пищу и прибирать на корабле, однако и ее работа оказалась не легкой. Эяна, более крепкая, стояла вахты и наравне с мужчинами управлялась с парусом. Она черпала силы в море, где играла с дельфинами, которые не уплыли, а сопровождали корабль, следуя за ним на небольшом расстоянии. Тоно, хоть и отличался невероятной физической силой, не мог в одиночку выполнять работу целой корабельной команды и часто сожалел, что они не оставили в живых ни одного матроса. Нильс не мог похвастаться силой, но был неоценимым помощником Тоно.
И дело было не только в том, что Нильс, как всякий парень, выросший в приморском поселке, многое знал о море и моряках. До сих пор ему лишь один или два раза повезло наняться матросом на корабль, но он с легкостью учился и жадно расспрашивал моряков об их работе.
Когда-нибудь, мечтал Нильс, он поступит на хорошее судно, а потом, со временем, если угодно Господу, и сам станет судовладельцем и капитаном. Случалось, товарищи по команде не знали чего-то или не хотели объяснять мальчишке, тогда Нильс, вернувшись на берег, подходил с расспросами к тем, кто работал в порту. Нильс был приветливым и общительным парнем, он легко завоевывал расположение людей и получал от них ответы на занимающие его вопросы. Во время плавания на "Хернинге" он присматривался к работе матросов и капитана внимательнее, чем когда-либо, стараясь покрепче запомнить все, что видел.
И потому Нильс, сам того не заметив - дел было по горло, времени на размышления и оценки просто не оставалось - стал капитаном "Хернинга".
Если и проносились в его мозгу какие-то мысли перед сном, вернее, недолгим забытьем, в которое он проваливался, едва добравшись до койки, то мысли эти были об Эяне. Она смотрела на Нильса с улыбкой, порой рассеянно целовала в щеку ии трепала по волосам, если работа спорилась, и тогда душа паренька от счастья вмывала ввысь, словно чайка в безоблачном небе. Но в остальном Эяна не обращала на Нильса никакого внимания. Конечно, ни у нее, ни у самого Нильса не было ни минуты свободного времени, но главная причина заключалась в другом: дети морского царя словно лишились сердца, после того как люди убили их младшего брата.
Нильс решил вести корабль на север. Близ берегов Исландии, рассчитал он, "Хернинг" будет подхвачен попутным течением, если же и ветер будет попутный, то когг стрелой полетит прямо к цели. И в самом деле, его расчет оправдался. Вскоре "Хернинг" быстро побежал по волнам, как раз туда, куда было нужно. От радости Нильс позабыл про всякую усталость.
И тут налетел шторм.

***

Небо грозно нахмурилось и почернело. Спустя минуту стало совсем темно.
Ингеборг прекрасно знала, что сейчас день - но только не здесь был светлый день, а может быть, на Небесах, где восседает на престоле и вершит суд над грешными людьми Всемогущий Господь. Видимость была не больше, чем на расстояние от носа до кормы "Хернинга".
На палубе Ингеборг нечего было делать, в трюме тоже: огонь в очаге давно погас, питались они солониной, вяленой треской, сыром и подмокшими заплесневелыми сухарями. Духота и вонь в трюме показались Ингеборг невыносимыми - она поднялась наверх. Над палубой носился ветер, хлестал град. Ингеборг поспешила укрыться в закутке под кормовой надстройкой. Румпель был закреплен, рядом прямо на голых досках палубы спал свалившийся от усталости Нильс.
Увидев, что погода резко переменилась, он поставил когг на якорь, поскольку иначе шторм мог бросить корабль на рифы, посадить на мель или пригнать к островам близ северного побережья Шотландии... Только бы не накатил один из тех громадных валов, что разбивают в щепки суденышки вроде "Хернинга". Благодаря выдумке Нильса корабль мог качаться на волнах, сильно крениться, но все же держаться на поверхности. Нильс про себя молил Бога, чтобы нескончаемые удары волн стихли, прежде чем корабль пойдет ко дну. О передышке, однако, не пришлось и мечтать. Все это время и Нильс и все остальные часами стояли у помп, откачивая воду, снова и снова нужно было среди воя ветра и грохота волн поспешно чинить поврежденный такелаж и делать все возможное, чтобы хоть как-то противостоять свирепым ударам волн.
Время мчалось, не ведая счета, как в кошмарном сне.
Чтобы устоять на ногах, Ингеборг ухватилась за румпель. Ветер ударил в лицо, толкнул ее назад, облепил ноги мокрым платьем, и тут же на Ингеборг налетела огромная волна, отбросившая ее назад под навес, который каждую минуту содрогался от ударов волн. Ингеборг оглохла от грохота валов, то и дело обрушивавшихся на палубу, и дрожала от холода.
Шаг за шагом пробираясь вперед, она увидела, как раскачивалась в черной мгле мачта. Рей был опушен и накрепко прикреплен к палубе, но кто мог сказать, как долго еще выдержат жестокую борьбу канаты и мачта? Огромные как горы темно-серые валы с лохматыми белыми гривами вздымались над бортом и с грохотом низвергались на палубу, где разлетались тучами брызг, корпус судна стонал и дрожал под ударами.
Страшные черные громады темнели и за левым и за правым бортами.
"Хернинг" уже не успевал уворачиваться - не позволял якорь; грохочущие водопады все чаще обрушивались на палубу. В корпусе открылась течь.
Сквозь брызги и град Ингеборг удалось разглядеть впереди на носу Эяну и Тоно. Они казались двумя тенями в сумрачной мгле. По-видимому брат и сестра о чем-то разговаривали. Как это удается им в немыслимом шуме и грохоте? И вдруг Ингеборг в ужасе вскрикнула: Тоно смыло волной за борт.
"Да ведь он сын водяного, - облегченно вздохнула она в ту же минуту, - он не погибнет в море. Конечно, не погибнет, сколько раз он мне рассказывал, что в морских глубинах царит вечный покой... Пресвятая Дева, не дай ему погибнуть!"
Эяна направилась к корме. Она была совершенно голая, если не считать .кожаного ремешка на волосах и пояса с подвешенным к нему кинжалом, но по-видимому, холода Эяна не чувствовала. Ее мокрые рыжие волосы были единственным пятном теплого оттенка среди холодных серых тонов. Качка ничуть не смушала Эяну, ее походка, как всегда, была уверенной и твердой, движения гибкими, как у пантеры.
- А, ты здесь, Ингеборг, - сказала Эяна, подойдя и наклонившись к девушке, чтобы та могла ее слышать. - Я видела, как ты выбралась на палубу. Что, решила подышать свежим воздузсон? Да только погода не подходящая, верно? - Эяна приставила ладонь ко рту и повысила голос:
- Посижу тут с тобой, хорошо? Сейчас моя вахта, но если случится что-нибудь неожиданное, я и отсюда увижу. Может, отсюда даже лучше смотреть, а то на носу проклятые волны так и лупят!
Ингеборг отпустила румпель, за который держалась, и, сложив рупором ладони, прокричала в ответ:
- Где Тоно? Куда уплыл Тоно?
На ясное лицо Эяны набежала тень.
- К дельфинам! Просить их, чтобы поискали кого-нибудь, кто придет к нам на помощь!
Ингеборг испугалась:
- Господи помилуй! Значит, совсем худо дело?
Эяна кивнула.
- Берег близко, - объяснила она. - Мы с Тоно плавали тут вокруг и заметили, что море мелеет. Мы почувствовали, что оно бьется о берег где-то недалеко. И уловили эхо прибоя. Нет никаких признаков, что шторм скоро утихнет.
Ингеборг заглянула в серые глаза Эяны.
- В конце концов, если корабль пойдет ко дну, Тоно не погибнет. - Девушка не заметила, что произнесла эти слова вслух.
Наверное, Эяна о чем-то догадалась.
- Ах ты, бедняжка! - воскликнула она. - Как же тебе помочь? - Эяна обняла Ингеборг, стараясь заслонить собой от резкого ветра. Ингеборг почувствовала себя словно в материнских объятиях и крепче прижалась к теплой груди, Говорить сразу стало проще.
- Не бойся, подруга моя, - сказала Эяна. - Если возникнет угроза кораблекрушения, мы с Тоно возьмем тебя и Нильса на спины и отплывем с вами подальше от корабля, чтобы вас не затянуло в водоворот. А потом доставим на берег, где вы будете вне опасности. Ну а потом... потом пускай вам помогают люди.
- Но если корабль потонет, пропадет наше золото.
Ингеборг почувствовала, что Эяна крепче об-ватила ее за плечи.
- Еще раз нанять корабль он ведь не сможет... Все, ради чего он отправился в такое опасное дальнее плавание, ради чего рисковал жизнью, все это теперь погибнет? И он ведь может погибнуть! Эяна, умоляю тебя, ни ты, ни он не должны из-за нас Нильсом подвергать свою жизнь опасности!
Дочь Агнеты прижала к себе плачущую Ингеборг и, что-то тихо напевая, баюкала ее, пока та не уснула.

Предыдущая страница 4 Следующая страница


5 Пол Андерсон

***

Вернувшись на корабль, Тоно сказал, что дельфины по его просьбе поплыли на разведку. Оказывается, они от кого-то слышали, что где-то неподалеку обитает некое существо, которое, может быть, придет на помощь, если, конечно, удастся его разыскать. Ничего более определенного Тоно не сумел узнать, потому что он и дельфины с трудом понимали друг друга, объясняясь на разных языках. Точно так же не было никакой уверенности, что дельфины договорятся на своем языке с тем, кого они отправились разыскивать. Да и захочет ли этот неизвестный вообще кому-то помогать?
Но не успел Тоно хорошенько обдумать все это, как оборвался один из штагов, державших мачту. Конец пролетел в каком-то дюйме от лица Эяны.
Тоно бросился к штагу, словно на взбесившуюся гадину, он хотел прикрепить его к мачте, и тут увидел, что мачта надломилась. Эяна сказала брату, чтобы он оставил свою безумную затею: натягивать штаги при такой сильной качке опасно, Тоно может получить удар, который убьет его насмерть или, что еще хуже, изувечит. Пусть уж все остается как есть, потом они что-нибудь придумают.
Настала ночь - короткая белая ночь северного лета. Но сейчас вокруг был непроглядный мрак. Ночи, казалось, не будет конца.
Время тянулось бесконечно. Наконец на востоке забрезжил серый рассвет.
Волны с неиссякающей яростью швыряли корабль, в какой-то момент свирепый вал едва не обрушил на его палубу корпус потерпевшей крушение лодки. Море бесновалось еще неистовей, чем ночью, пенилось, бурлило, бушевало, кипящие водовороты кружились над отмелями, где затаились, подстерегая добычу, коварные подводные рифы. Корабль снова и снова стремительно летел вниз с вершины волны, словно человек, получивший удар кузнечным молотом в висок.
Тоно и Эяна всю ночь стояли на носовой надстройке и неотрывно вглядывались в море, надеясь заранее заметить опасные мели и рифы. Они стояли обняв друг друга за плечи, чтобы хоть немного согреться и защититься от ветра, в борьбе со штормом даже невероятная выносливость детей Ванимена начинала иссякать. Чувствуя это, Тоно сказал, что не знает, хватит ли у него сил доплыть среди штормовых волн до берега, если придется нести на спине человека и нельзя будет, следовательно, ни нырять, ни тем более спуститься на дно, в спокойные воды.
- Скорей всего, до берега мы с ними не доплывем, - ответила Эяна, стараясь перекричать свист ветра и грохот волн. - Если придется плыть, понесешь на себе Ингеборг, а я Нильса.
Тоно удивился:
- Почему не наоборот? Нильс тяжелее!
- В воде это не играет роли, ты же знаешь. Если их ждет смерть, Ингеборг в последнюю минуту захочет быть с тобой, а Нильс со мной.
Тоно ничего не ответил, и оба они сразу же забыли об этом разговоре.
Потому что в море вдруг показалась какая-то тень - какое-то живое существо ныряло в воляах и приближалось к "Хернингу". Как только корабль накренился в его сторону, оно уцепилось за борт и тяжело повисло на поручнях. Это был большой серый тюлень. Брат и сестра удивленно смотрели на него, не понимая, чего ради животное забралось на корабль, который того и гляди пойдет ко дну. Впоследствии они вспомнили, что от тюленя шел какой-то странный не тюлений запах, но в то время чутье их притупилось от страшной усталости, и они не придали значения тому, что от тюленя пахло чужаком.
Но тут когг снова сильно накренился, на палубу обрушилась волна, и тюлень, как с горки, скатился с нее на палубу. "Хернинг" качало, сквозь обшивку корпуса сочилась вода. Тюлень вдруг поднялся на задние лапы... и обернулся человеком.
Немного сутулясь, он подошел почти вплотную к Тоно и Эяне, которые в изумлении смотрели на необычного гостя во все глаза. Это был настоящий великан, на голову выше Тоно, могучий широкоплечий увалень. У него были прямые и гладкие серебристо-седые волосы, такая же борода и шерсть, которая густо покрывала все его кряжистое тело с белой кожей.
От него пахло рыбой. Лицо оборотня можно было бы счесть безобразным - кустистые брови, приплюснутый нос, широкий рот и тяжелый грубый подбородок - если бы не глаза. Его глаза с густыми длинными ресницами были так прекрасны, что им позавидовала бы любая красавица: огромные, светло-карие, с боьшими зрачками, они сияли и светились волшебным светом.
В первую секунду Тоно схватился за нож. Но тут же решительно шагнул вперед и протянул незнакомцу руку.
- Добро пожаловать, если, ты - друг, - сказал он на языке лири.
Пришелец заговорил. Голосу, него был басовитый и лающий. Он ответил на языке людей:
- Дельфины сказали, плыть к вам. Сказали, тут есть женщина. Ты не мужчина, ты не женщина, вы не люди, чую по запаху. Но вы не просто водяные, вижу. Кто вы? - Говорил он на ломаном языке, который был похожим на датский. Плохо ли, хорошо ли, но понять его было можно.
Когда-то во времена викингов, норманны заселили острова у побережья Шотландии, большинство этих островов осталось под их властью, и местные жители, потомки викингов, сохранили язык предков - западное наречие норвежского, несмотря на то что жили бок о бок с шотландцами, которые говорят на гэльском языке.
- Наш корабль терпит бедствие, - сказала Эяна. - Ты можешь нам помочь?
Голос незнакомца без малейшего усилия перекрывал шум бури:
- Да, если захочу. Должен получить подарок, награду, Кто здесь еще есть?
Тоно открыл люк и громко позвал Нильса и Ингеборг, которые дремали в трюме. Испуганные и встревоженные, они быстро поднялись на палубу и, дрожа от холода, беспокойно огляделись по сторонам. При виде неизвестно откуда появившегося великана они замерли, затаив дыхание, и от страха невольно схватились за руки.
Взгляд оборотня небрежно скользнул по лицу Нильса и остановился на Ингеборг. Медленными тяжелыми шагами он подошел к женщине. Нильс и Ингеборг едва держались на ногах из-за качки. Ингеборг побледнела, юноша весь сжался, когда волосатые пальцы с длинными загнутыми как у хищного зверя когтями погладили Ингеборг по щеке. Оборотень ее желал.
Но он не был груб, скорей, напротив: когтистые пальцы коснулись щеки женщины мягко и нежно, оборотень не отрываясь глядел на Ингеборг, и вдруг губы его задрожали. Он отвернулся и сказал, обращаясь к Тоно:
- Ладно. Помогу. Ради нее. Благодарите эту госпожу. Я не брошу ее в беде.

***

Хоо - так представился великан - рассказал им о себе. Он жил на острове Сул-Скерри, что лежит к западу от Оркнейских островов. Из его рода почти никого не осталось на свете, может быть, и вовсе никого, кроме самого Хоо - на этот счет у него не было точных сведений. Скорей всего, его род и правда угас, потому что в племени Ванимена никто никогда не слыхал о существах, подобных Хоо.
Уже в глубокой древности люди возненавидели тюленей-оборотней и принялись истреблять предков Хоо. Сам он считал, что ненависть людей, очевидно, была вызвана тем, что его соплеменники, как и настоящие тюлени, их близкие родичи, воровали рыбу из рыбачьих сетей, расставленных людьми, причем воровали очень ловко и умело, ведь в отличие от тюленей они обладали человеческой хитростью и смекалкой.
Впрочем, это были лишь догадки Хоо, достоверно он ничего не знал, потому что потерял всех близких, когда был еще несмышленым сосунком. У него сохранились лишь обрывочные и неясные воспоминания о матери и песнях, которые она ему пела. Однажды за ними погнались люди, приплывшие на остров на лодках, они загнали мать на скалы и убили, а Хоо добежал до воды и спасся в море. Эти люди, кажется, поминали какого-то Одина, а, может быть, и не Одина - Хоо забыл, все это было очень, очень давно.
Рассказ его был бессвязным и путаным, как рассказы большинства путешественников, многое пови-даших в дальних странствиях. Но рассказал Хоо свою историю позднее, тогда же было не до разговоров, нужно было спасать корабль. Прежде всего следовало остановить "Хернинг", который несло в сторону недалекого берега. Необходимо было натянуть штаги, укрепить треснувшую мачту, которая могла упасть с минуты на минуту.
Хоо обладал поразительной физической силой. Тоно и Нильс работали, стоя на его могуих плечах. Усталые и измученные, без его помощи они наверняка не смогли бы поднять тяжелый рей с намокшими канатами, не сумели бы и достаточно туго натянуть шкоты. Если бы не Хоо, они вчетвером не откачали бы и воду из трюма.
Но еще больше, чем невиданная сила, поражало в Хоо то, что он великолепно знал морское дело. Он научил их командам, показал некоторые приемы управления кораблем. Он встал к румпелю, когда они увидели, что корабль несется прямо на скалы. И тогда истерзанный штормом неповоротливый когг вдруг ожил и покорился новому капитану.
Хоо умело обходил одну опасную западню за другой. Корабль не только не пошел ко дну, но даже наверстал упущенное во время шторма расстояние.
И шторм, словно поняв, что корабль ему не достанется, умчался прочь.

3

- Ну вот, теперь можно плыть дальше, - сказал Хоо густым лающим басом.
- Но сперва будем латать, чинить дыры. Не то старое корыто затонет на половине пути.
В трюме нашлась необходимая для починки пакля. По-настоящему, следовало бы кренговать судно, но команда была слишком малочисленной, да и подойти к берегу они не решались. Тоно, Эяна и Хоо работали под водой, заделывали пробоины, которые находились ниже ватерлинии.
Конечно, полагалось бы хорошенько просмолить все щели с наружной стороны, но это было невозможно. Ингеборг развела огонь в очаге, и теперь Нильса, который заделывал пробоины выше ватерлинии, в любое время ждал котелок с горячей похлебкой. Спустя несколько дней напряженной работы все пробоины были заделаны. Время от времени все-таки приходилось откачивать воду из трюма, повреждения были слишком значительными, но Хоо сказал, что теперь "Хернинг" выдержит плавание к берегам Дании.
Наконец-то команда Хоо могла вволю выспаться. Наутро, когда все вышли на палубу, Хоо созвал совет. Занимался безветренный погожий день, море было гладким как зеркало. В синем небе белели крылья чаек и такие же ослепительно-белые мелкие облака. Воздух понемногу согревался. Справа по борту у горизонта виднелась полоска суши - это была Ирландия.
Эяна и Тоно растянулись на теплых досках палубы. Ингеборг, присоединившаяся к ним, тоже была голая - свою одежду она выстилала и разложила на палубе сушиться. Штаны и куртка Нильса также требовали стирки, но он обхватил себя руками, словно боялся расстаться с грязным тряпьем, и не сел на палубе, а остановился в некотором отдалении от остальных.
Огромный и неуклюжий великан Хоо устроился напротив четверых. Его могучие плечи высились среди светлого неба, точно гора. Немного помолчав, Хоо заговорил зычным лающим басом:
- Я думаю: мы быстро идем вокруг Шотландии, потом быстро идем в Северное море. Корабль придется чинить все время, через каждую милю пути. Лучше всего идти в Ирландское море, потом через Английский канал и дальше мимо Фризских островов к берегам Дании. Путь долгий, но море спокойное. Вдоль берегов идти нельзя, мы не знаем, какие люди там, на берегах живут, вдруг плохие?
- Ты сумеешь вести корабль? - спросил Тоно. - В судоходстве никто из нас ничего не смыслит.
- Сумею, сумею, - ответил Хоо. - Есть одна опасность. Надо назначить вахтенного, впередсмотрящего. У английского короля есть моряки, которые хуже пиратов.
Эяна подняла голову и внимательно поглядела на оборотня.
- Ты спас нас от кораблекрушения, ты готов отвести наш корабль в гавань. Какую награду ты за это потребуешь?
Хоо ответил не сразу. Казалось, некоторое время он боролся с собой, потом, набрав полную грудь воздуха, проревел:
- Ингеборг!
- Что? - Ингеборг задрожала от ужаса, сжалась в комок, обхватив руками колени, перекрестилась. Оборотень шагнул к ней, видно было, что и он дрожит.
- Если пойдешь со мной, поведу корабль, - волнуясь, сказал Хоо. - Иначе - нет. Пойдем. Не обижу тебя, обещаю. Я так давно один...
Ингеборг испуганно поглядела на Тоно. Лицо его потемнело.
- Мы слишком многим обязаны тебе, Ингеборг, - сказал он. - Никто тебя не принуждает.
Наступило молчание. Ингеборг смотрела на Тоно. Хоо вздохнул, плечи его поникли.
- Конечно, я урод, - пробормотал он. - Я остался бы с вами, но теперь, когда увидел Ингеборг... не могу. Прощайте. Доберетесь домой и без меня. Прощайте. - Он подошел к релингам.
Ингеборг бросилась за ним.
- Постой, не уходи!
Хоо остановился, разинув рот от удивления. Ингеборг обеими руками взяла его огромную лапищу.
- Прости, - голос Ингеборг дрожал, в глазах блестели слезы. - Понимаешь, это было так неожиданно... Конечно, Хоо...
Он громко захохотал и как перышко подхватил Ингеборг медвежьими ручищами. Она вскрикнула от боли, и Хоо сразу же ее отпустил.
- Прости, я нечаянно, - жалобно попросил он. - Я буду бережно...
К ним подошел Нильс. Он был бледен как полотно.
- Не смей, Ингеборг, это грех! И ты, и я, мы совершили уже столько тяжелейших прегрешений. Не бери еще и этот грех на душу.
Теперь уже захохотала Ингеборг.
- Брось-ка, - сказала она сквозь смех. - Забыл, что ли, кто я такая?
Не впервой, ничего нового тут для меня нет. А может, и есть...
Эяна подошла к Нильсу и, обхватив за плечи, что-то шепнула ему на ухо, Нильс удивленно поглядел на нее.
Тоно тоже встал и подошел ближе. Пристально глядя в глаза Хоо и положив руку на рукоять кинжала, он сказал:
- Ты непременно будешь обращаться с ней бережно.

***

Ночи становились все более долгими и темными, лето близилось к концу, но эта ночь выдалась ясной, звезд на небе было не счесть, и при их мерцании дети Ванимена видели все вокруг так же хорошо, как при свете дня. Когг бежал по волнам, подгоняемый попутным ветром. Шелестели волны, бившие в корпус, шумела вода, разрезаемая носом корабля, поскрипывали блоки, подрагивали, чуть слышно звеня, канаты и тросы - тихие звуки, терявшиеся в плеске моря. Как вдруг из-под навеса носовой надстройки раздался рев и хохот Хоо, Хоо и Ингеборг вышли и остановились у релинга, глядя на море. Тоно в это время был у руля, Эяна сидела в вороньем гнезде, но двое на палубе их не замечали.
- Я благодарен тебе, девушка, - глухо сказал Хоо.
- Ты уже поблагодарил, там, - она кивнула в ту сторону, откуда они пришли.
- Разве нельзя поблагодарить не один раз? - Незачем. Сделка есть сделка.
Хоо глядел не на Ингеборг, а в море, крепко сжав руками релинг.
- Значит, я тебе совсем не нравлюсь?
- Я не хотела тебя обидеть.
Дюйм за дюймом Ингеборг придвигала к нему свою руку, пока наконец не положила ладонь на его пальцы, обхватившие поручень.
- Ты наш спаситель. И знаешь, ты обошелся со мной гораздо лучше, чем многие люди, правда. Но мы с тобой разной породы. Я ведь смертная, женщина. Какая же близость может быть между нами?
- Я видел, как ты смотришь на Тоно и...
Ингеборг поспешила его перебить:
- Почему бы вам не поладить с Эяной? Она такая красавица, не то что я.
Я самая обыкновенная женщина. Эяна ведь, как и ты, из Волшебного мира.
По-моему, ты ей нравишься. Только не подумай, Хоо, будто я о чем-то жалею.
- От меня противно пахнет, но к запаху можно привыкнуть, - с обидой сказал Хоо.
- Но почему именно я?
Хоо долго молчал, потом повернулся к Ингеборг.
- Потому что ты не морская фея, а настоящая женщина.
Она подняла голову и поглядела ему в глаза. Лицо ее посветлело.
- Но мой народ истребил твоих собратьев, - покаянно, как на исповеди, сказала она.
- Это было давно, много лет, даже столетий назад. Теперь люди уже ничего не помнят о тех време-шах, и я не держу зла на людей. Я мирно и тихо живу около Сул-Скерри. Ветер, волны и чайки - вот мои друзья, больше у меня никого нет. Да еще ракушки и медузы - мои соседи. Мой покой нарушают лишь бури и акулы. Так проходит за годом год. Я доволен, но порой тоскливо бывает от одиночества. Ты меня понимаешь?
- Голые скалы, кругом только море да небо, просто небо, не святые Небеса... Ах, Господи! - Ингеборг прижалась щекой к груди Хоо, и он с неловкой нежностью погладил ее по волосам. Сердце Ингеборг билось тяжелыми редкими ударами. Спустя несколько минут она спросила:
- Но почему же ты не попытался кого-нибудь поискать, чтобы не быть одному?
- Я искал. Когда-то в юности. Далеко от Сул-Скерри. Много удивительных вещей я тогда узнал... Но кого бы я ни встретил, никому я не был нужен. Они видели только, что я урод, видели лишь то, что снаружи, а в глубину никогда не заглядывали, не видели, что там, под внешней оболочкой.
Ингеборг подняла голову.
- Нет, не может быть, чтобы все в Волшебном мире были такими. Тоно, я хочу сказать. Тоно и Эяна...
- Верно, они, пожалуй, не такие. Они желают добра своей маленькой сестре. И все-таки люди - они лучше. Как бы это объяснить... В людях есть какое-то тепло и еще... вот то, как ты меня любила. Наверное, это оттого, что вы, люди, знаете, что вы смертны и однажды умрете.
Наверное поэтому вы лучше понимаете, что внешность обманчива. Или это в вас искра вечности? Душа? Не знаю, не знаю... Но в иных людях, особенно в женщинах, я это чувствовал. Это как огонь среди темной ночи. И в тебе, Ингеборг, он есть, этот огонь. Он сильный и яркий, и он меня согрел. В твоей жизни столько несчастий, а ты считаешь себя счастливой, потому-то и умеешь так сильно любить.
Ингеборг изумилась:
- Я? Продажная девка? Нет, ты, видно, ошибаешься. Да что ты знаешь о людях?
- Знаю больше, чем ты думаешь, - серьезно ответил Хоо. - Когда-то очень давно я пришел к людям, и люди меня не прогнали, несмотря на то что лицом я не вышел и пахнет от меня скверно. Я ведь очень сильный и от работы не бегал, я умею упорно трудиться, иначе разве научился бы я языку людей и всем ухваткам моряков? Я подружился со многими людьми, некоторые женщины не отворачивались от меня, а иные - поверишь ли? - иные, правда, их было совсем немного, меня любили.
- Понимаю, почему любили, - вздохнула Ингеборг.
Хоо поморщился, как от внезапной боли.
- Любили, но замуж пойти не соглашались. Разве можно такому чудовищу предстать пред алтарем в церкви? Да и кончилось все это скоро. Дольше я прожил среди мужчин, когда плавал на кораблях. А потом я и от моряков ушел, потому что мои друзья старели, а я нет. Несколько десятков лет я прожил один в шхерах, пока снова не набрался храбрости и не приплыл опять к людям. На этот раз я недолго с ними оставался, потому что ни одна женщина больше не захотела меня поцеловать.
- Хоо, только не подумай, что я хотела тебя обидеть! - Ингеборг приподнялась на носки и поцеловала его.
- Никогда я этого не забуду, моя милая. Я буду мечтать о тебе, и ветер будет петь мне о тебе песни. В звездные тихие ночи я всякий раз буду вспоминать нынешнюю ночь, до конца моих дней. - Но ты будешь совсем один...
- Это даже к лучшему. - Хоо хотел успокоить Ингеборг. - Я ведь умру из-за женщины.
Ингеборг на шаг отступила.
- Что ты сказал?
- Да ничего, ничего, - он поднял голову, - погляди, как ярко светит Большая Медведица.
- Говори, Хоо, - Ингеборг поежилась, как будто замерзла, хотя и была одета. - Прошу тебя, говори.
Хоо кусал губы и молчал.
- Знаешь, за последнее время, в этом плавании, я повидала уже столько всяких чудес, столько узнала волшебных тайн, что и подумать страшно. И если теперь мне придется...
Хоо вздохнул и покачал головой:
- Нет, нет, Ингеборг. Этого не случится, не бойся. Большую часть жизни я провел в размышлениях о глубочайших тайнах Творения и приобрел благодаря этому способность провидеть будущее. Я знаю, что меня ждет.
- Что?
- Настанет день, когда смертная женщина родит мне сына. Люди захотят сжечь его заживо, потому что будут думать, что мой сын - отродье дьявола. Тогда я заберу сына, и мы с ним уплывем. Женщина выйдет замуж за смертного, и ее муж, человек, убъет меня и сына.
- Нет!
Хоо скретил на груди руки.
- Я не чувствую страха. Только сына жаль. Но к тому времени, когда все это случится, Волшебный мир будет уже лишь слабым мерцающим огоньком и вскоре навсегда погаснет. Поэтому я убежден, что моему сыну выпал еще далеко не худший удел. Что до меня, то я стану морской водой.
Ингеборг тихо заплакала.
- У меня не может быть детей, - прошептала она.
Хоо кивнул:
- Я сразу понял, что ты - не та, от кого я погибну. Твоя судьба...
Он вдруг умолк и некоторое время стоял молча, часто и тяжело дыша.
- Ты ведь устала, - сказал он затем. - Сколько тебе пришлось вытерпеть. Давай, я отнесу тебя и уложу спать..

***

Пробили склянки, вахтенным пора было сменяться. До рассвета оставалось уже недолго, но ночная тьма все еще не поредела. На общем совете Тоно и Эяна предложили, что они будут нести вахты в более опасное темное время суток, тогда же назначили и порядок вахт.
Тоно сменил сестру. Эяна проворно спустилась из вороньего гнезда, нырнула в люк и пробралась в трюм, где были спальные места. Из люка, который остался открытым, падал слабый свет, невидимый для людей, но достаточно яркий для глаз Эяны; если бы люк был закрыт, она нашла бы дорогу впотьмах на ощупь, чутьем и с помощью чувства пространства и направления, которым обладали все в племени ее отца.
Нильс и Ингеборг крепко спали, лежа бок о бок на соломенных тюфяках.
Нильс лежал на спине, Ингеборг, как дитя, свернулась клубком и закрыла лицо рукой. Эяна присела рядом с юношей и погладила его по волосам.
- Проснись, соня! Настало наше время. Нильс встрепенулся и открыл глаза. Прежде чем он успел вымолвить слово, Эяна его поцеловала.
- Тише, - прошептала она. - Не мешай спать бедной женщине. Иди за мной.
Она взяла Нильса за руку и повела в темноте к трапу.
Они поднялись на палубу. На западе мерцали звезды, на востоке плыл в небе двурогий месяц, облака вокруг него серебрились. Море блестело еще ярче, чем луна, чей холодный белый свет обливал плечи Эяны.
Посвежевший ветер пел в снастях, туго надувал паруса, и "Хернинг", мерно покачиваясь, бежал по волнам - Эяна, ты слишком красива, я боюсь ослепнуть от твоей красоты! - воскликнул Нильс.
- Тише, тише! - Эяна быстро оглянулась. - Сюда, на нос.
И легко, как бы танцуя, побежала вперед. В закутке под носовой надстройкой был непроглядный мрак. Эяна налетела на Нильса, точно шторм, осыпала поцелуями и ласками. Нильс пылал, как в огне, в висках у него стучала кровь.
- Долой дурацкие тряпки! - Эяна нетерпеливо принялась расстегивать на нем одежду.
Потом они лежали отдыхая. Над морем уже занималась заря, и в сером утреннем свете Нильс мог любоваться своей подругой.
- Я люблю тебя, - сказал он, зарывшись лицом в ее душистые волосы. - Всей душой люблю.
- Молчи! Не забывай, что ты человек, - отрезала дочь Ванимена. - Ты мужчина, хоть и молод. И ты христианин.
- Да я об этом и думать забыл!
- Придется вспомнить.
Эяна приподнялась на локте и поглядела ему в глаза, потом медленно и мягко отняла руку от его груди.
- У тебя бессмертная душа, ты должен ее беречь. Судьба свела нас на этом корабле, но я совеем не хочу, чтобы ты, дорогой мой друг, погубил из-за меня свою душу.
Нильс вздрогнул как от удара и схватил Эяну за плечи.
- Я не могу расстаться с тобой. И никогда не смогу. А ты? Ведь ты не покинешь меня, не бросишь? Скажи, что не бросишь!
Она целовала и ласкала Нильса, пока он не успокоился.
- Не будем думать о завтрашнем дне, Нильс. Ничего изменить все равно нельзя, только испортим сегодняшний день, который принадлежит нам.
Все, чтоб больше никаких разговоров о любви. - Эяна тихо засмеялась. - Чистое честное удовольствие и больше ничего. А знаешь ли, ты - отличный любовник!
- Я... я хочу, чтобы тебе было со мной хорошо.
- А я хочу, чтобы тебе было хорошо. У нас еще столько всего впереди, будем разговаривать, петь песни, смотреть на море и на небо... Как добрые друзья. - Она снова засмеялась глуховатым воркующим смехом. - А сейчас у нас есть занятие получше, чем песни да беседы. О, да ты уже отдохнул! Нет, это просто чудо!
Тоно сидел в вороньем гнезде и слышал их возню и шепот. Он стиснул зубы и сжал кулак, потом крепко ударил кулаком по ладони, еще и еще раз.

***

Ветер почти рее время был попутным. "Хернинг" мчался на юг как на крыльях. Они очень удачно прошли сравнительно узкий Северный пролив, разделяющий Англию и Северную Ирландию. Как только когг подошел ко входу в пролив, Хоо оделся в человеческую одежду и, стоя на носовой надстройке, перекликался со встречными судами. Они с Нильсом предварительно обсудили плавание через пролив и решили, что отвечать встречным лучше всего на английском языке. Все обошлось благополучно, поскольку на встречных судах еще издали видели, что "Хернинг" - не военный и не пиратский корабль. Лишь однажды им пришлось встать на якорь и дожидаться в темноте, пока мимо не прошел корабль под флагом Английского королевства. Еще днем Хоо обернулся тюленем и, подплыв к этому кораблю, хорошо его разглядел. Капитан английского корабля мог задержать "Хернинг", если бы заподозрил, что на его борту находятся контрабандисты или шпионы.
Однажды на закате дня, когда уже настали сумерки, Тоно, плававший в море, поднялся на борт "Хернинга" по спущенному в воду веревочному трапу и бросил на палубу великолепного крупного лосося.
- Ого! Дашь кусочек? - пророкотал глухой бас Хоо из темного закута под кормовой надстройкой, Тоно кивнул в ответ и потащил рыбину на корму. Здесь горел фонарь, который зажгли для освещения компаса - магнитной стрелки, укрепленной на куске пробки, который плавал в сосуде с водой. В призрачном бледном свете великан Хоо меньше, чем днем, походил на человека. Он вонзил зубы в сырую рыбину и стал жадно есть, заглатывая большие куски. Тоно и Эяна, как и он, не понимали, зачем нужно варить или жарить рыбу, когда можно есть ее сырой. Ингеборг возилась в камбузе только для Нильса и себя. Однако сейчас даже Тоно почувствовал отвращение и не сразу смог его подавить. От Хоо это не укрылось.
- В чем дело?
Тоно пожал плечами:
- Ни в чем.
- Э, нет. Ты что-то имеешь против меня. Выкладывай все начистоту. Нам нельзя таить злобу друг на друга.
- Какая еще злоба, что ты выдумал? - Голос Тоно звучал, однако же, раздраженно. - Если ты так уж хочешь, пожалуйста, скажу: у нас в Лири было принято более прилично вести себя за едой.
Хоо с минуту глядел на Тоно, прежде чем ответил, тщательно взвешивая каждое слово:
- Ты будешь мучиться, пока не избавишься от какой-то занозы, которая засела у тебя в мозгу. Выкладывай, парень, что с тобой происходит?
- Да ничего, говорят тебе, ничего! - Тоно повернулся, чтобы уйти.
- Погоди, - окликнул оборотень. - Может, надо найти и тебе пару? Мы-то с Нильсом нашли... По-моему, Ингеборг тебе не откажет. Будь уверен, меня ты этим ничуть не обидишь.
- Ты что, вообразил, что она... - Тоно вдруг осекся и теперь уже решительно пошел прочь.
Сумерки сгущались. Какая-то тень соскользнула вниз по мачте и с глухим стуком прыгнула на палубу. Тоно подошел ближе. Нильс - это был он - не сразу его увидел, тогда как Тоно, видевший в темноте не хуже, чем днем, с первого взгляда заметил, что юноша смущен.
- Что ты там делал?
- Я... Я... Видишь ли, Эяна сейчас там, в гнезде... - Голос плохо слушался Нильса. - Мы с ней разговаривали, но потом она сказала, чтобы я уходил, ведь я все равно в темноте ничего не вижу и толку от меня нет...
Тоно кивнул.
- Ну да, понимаю. Ты пользуешься любым предлогом, чтобы побыть с нею вдвоем.
Он отвернулся и пошел прочь от Нильса, но тот схватил его за руку.
- Господин... Тоно... Выслушай меня, пожалуйста, прошу тебя!
Принц лири остановился. Несколько секунд прошло в молчании.
- Говори.
- Ты стал далеким, холодным. И со мной, и со всеми, как мне кажется, но со мной особенно. За что? Разве я чем-то тебя обидел? Тоно, поверь, больше всего на свете я не хотел бы нанести тебе обиду.
- С какой стати ты возомнил, что можешь нанести мне обиду, ты, человек, житель суши?
- Твоя сестра и я, мы...
- Ха! Она свободна. Я не настолько глуп, чтобы ее осуждать.
Между Тоно и Нильсом, разделяя их, лежала полоса лунного света. Нильс шагнул вперед, и теперь луна ярко осветила его лицо.
- Я ее люблю, - сказал юноша, - Вот как? По-моему, ты что-то путаешь. У нас ведь нет души. Ни у нее, ни у меня. Забыл?
- Не может этого быть! Она такая чудесная, такая чудесная... Я хочу на ней жениться. Она станет моей женой, если не перед людьми, то перед Господом. Я буду ее беречь, заботиться о ней до самой моей смерти.
Тоно, я буду твоей сестре хорошим мужем. Обещаю тебе должным образом обеспечить и ее, и наших детей, когда они появятся. Я уже все обдумал, я знаю, как поместить мою долю золота в выгодное дело. Ты поговоришь с ней, Тоно? Мне она и слова сказать не дает, как только начну говорить о женитьбе, так сразу велит перестать. Но тебя она послушается.
Поговори, Тоно, ради меня, а может быть, ради нее самой. Ее ведь можно спасти...
Лепет Нильса вдруг оборвался - Тоно схватил его за плечи и е силой встряхнул, так что даже зубы стукнули.
- Уймись. Ни слова больше, не то я тебя изобью. Наслаждайся, пока она позволяет, этой ерундой. Ерунда и пустяки - вот что это для нее, ясно?
В ее жизни такое бывало десятки раз. Игра и не больше того. Будь доволен, что ей взбрело в голову с тобой позабавиться, и не смей докучать нам своим нытьем. Ты понял?
- Понял. Прости меня, извини...
Нильс заплакал и бессильно поник, опустившись на палубу.
Принц лири еще несколько минут стоял над ним, но взор его блуждал где-то вдалеке. Он стоял недвижно, лишь ветер трепал пряди его волос.
Вдруг губы Тоно дрогнули, как будто он хотел что-то сказать. Но он промолчал. Наконец, решение было принято.
- Поднимайся в воронье гнездо, Нильс, и сиди там, пока я не разрешу тебе спуститься, - приказал Тоно.
Затем он быстро сбежал в трюм, не позаботившись о том, что при открытом люке на палубе слышно все, что происходит внизу. Тоно бросился к Ингеборг.

***

Со стороны Ирландии наползли дождевые облака. Мелкий дождь окрасил все в сизый цвет, шепот дождя был громче, чем плеск волн, которые дождь испещрил мелкой рябью. В холодном тумане казалось, что вокруг было не море, а бескрайние зеленые поля и луга.
Тоно и Эяна поплыли на разведку. Вскоре корабль скрылся в тумане, и брат с сестрой впервые за долгое время остались наедине. Они быстро обследовали участок пути, который кораблю предстояло пройти до вечера.
Теперь можно было спокойно обо всем поговорить.
- Ты жестоко обошелся с Нильсом, - сказала Эяна.
Ее брат с силой ударил руками по воде, подняв тучу брызг.
- Ты слышала, о чем мы говорили?
- Конечно.
- И что же ты ему потом сказала?
- Сказала, что ты был в плохом настроении. Сказала, чтобы он не принимал все это слишком близко к сердцу. Он очень расстроился. Будь с ним помягче, брат. Он готов поклоняться тебе, как божеству.
- Он безумно в тебя влюблен. Глупец, мальчишка!
- Ничего удивительного. Я у него первая, понимаешь, первая. - Эяна улыбнулась. - Но он уже всему у меня научился. Когда мы расстанемся, пусть не раз еще порадуется, там, в той жизни.
Тоно нахмурился.
- Надеюсь, он не будет грустить по тебе так сильно, что лишится рассудка. Нильс, Ингеборг... С кем-то еще из людей придется нам иметь дело ради спасения Ирии? Боюсь, нам с тобой вряд ли удастся обойтись без помощи датчан.
- Да, мы с Нильсом и об этом говорили. - Эяна как будто что-то вспомнила и смутилась. - В конце концов, он образумился и согласился, что надо быть очень осмотрительным, ведь ему, неопытному моряку, придется вести свой корабль среди неумолимых законов, которым подчинена его судьба. Знаешь, я не теряю надежды, - заговорила Эяна более серьезным тоном, - потому что он умен и глубоко чувствует, он не скользит по поверхности вещей, а добирается до глубинной их сути. - Она помолчала и тихо добавила:
- Может быть, именно поэтому ему так мучительна мысль о том, что нам придется расстаться. Не беда, что он неопытен, с ним же будет Ингеборг, а она всегда сумеет придумать что-нибудь дельное, да и немало разных людей за свою жизнь узнала, уж это точно. - Эяна приободрилась и даже повеселела.
- У нее сильная натура, - бесстрастно заметил Тоно.
Эяна повернулась на бок, чтобы видеть лицо брата.
- А я думала, ты ею восхищаешься.
Тоно кивнул.
- Да, она мне нравится.
- А уж она-то... Я ведь все слышала, когда сидела в вороньем гнезде.
Люк был открыт, и все было слышно. Как она обрадовалась, когда ты ее разбудил! - Эяна вздохнула и немного помолчала, прежде чем продолжить.
- На другой день мы с ней поговорили наедине. Такой, знаешь ли, чисто женский разговор. Она все недоумевала, зачем это нужно - плыть невесть куда на поиски своего народа, когда на наше золото можно купить поропщи земельный участок где-нибудь недалеко от Альса и жить себе припеваючи. Я сказала, что мы не останемся в Дании, и тут она странно так отвела глаза и стала смотреть куда-то мимо меня, в сторону. Но потом как ни в чем не бывало принялась болтать о том о сем. Да только я-то видела, как у нее руки трясутся... Верно, и в самом деле, опасно людям с нами водиться, не для них Волшебный мир.
- И нам не на пользу дружба с людьми, - сказал Тоно.
- Да. Бедная Ингеборг. Но ведь невозможно нам двоим жить в Дании, где нет никого больше из нашего рода. Если не разыщем отца, то надо будет поискать какой-нибудь родственный нам народ, просить у них приюта. Уж и достанется нам, ведь, может быть, полсвета обшарить придется.
- Вполне возможно.
Они поглядели друг на друга. Тоно побледнел, Эяна вспыхнула. Внезапно он нырнул и не показывался на поверхности более часа.

***

"Хернинг" обогнул Уэльс, затем Корнуэлл, вошел в Английский канал и взял курс на восток, к берегам Дании.

4

Корабль Ванимена, медленно продвигаясь на север, преодолел уже более половины пути вдоль побережья Далмации, и тут его выследили работорговцы.
Поначалу никто, даже сам Ванимен, не заподозрил ничего плохого. Во время плавания от Геркулесовых столбов до Адриатики они часто встречали корабли и рыбачьи лодки, чему Ванимен не удивлялся: жители многолюдных городов Средиземноморья с древнейших времен занимались мореплаванием и хорошо изучили здешние воды. Из осторожности Ванимен вел свой корабль вдали от берегов, поскольку в открытом море вероятность остаться незамеченными была больше. На всякий случай он приказал подданным по утром одеваться и весь день до прихода темноты не снимать матросскую одежду, которую они нашли на корабле в достаточном количестве. Ванимен запретил им также плавать в море в дневные часы.
Их корабль, построенный северянами, совершенно не похож на средиземноморские суда, размышлял Ванимен, он может привлечь внимание, что было бы крайне нежелательно. А кто-нибудь, пожалуй, даже захочет оказать им помощь, ибо после шторма корабль был сильно поврежден, что сразу бросалось в глаза. Если приближалось какое-нибудь судно, Ванимен жестами или на латинском языке отвечал, что помощь не требуется, до их гавани, дескать, уже недалеко. Пока все сходило гладко, хотя для Ванимена оставалось неясным, то ли хитрость удавалась благодаря латинскому, близко родственному языкам, на которых говорили народы Средиземноморья, то ли потому, что капитаны, в сущности, равнодушно смотрели на странный потрепанный корабль с шайкой подозрительных личностей на борту. Детям и женщинам Ванимен намеренно велел не прятаться, а сидеть на палубе, чтобы на встречных судах видели, что перед ними не пиратский корабль. Пока что ни пиратов, ни военных кораблей они не встретили.
Если нападут пираты, они захватят покинутый корабль, все лири скроются в море. Но лишиться корабля было бы несчастьем. Разбитый, истерзанный, неповоротливый и медительный, с полным трюмом воды, которую приходилось непрерывно откачивать, корабль все же был их убежищем и домом в этом замкнутом тесном море, где все прибрежные земли поделили между собой христиане и приверженцы ислама, где из огромного множества обитателей Волшебного мира не уцелел ни один.
Днем и ночью Ванимен вел свой корабль все дальше и дальше вперед. В штиль, если поблизости не было кораблей, и после захода солнца его подданные тянули корабль на буксирах. И тогда он бежал быстрее, чем под парусом, никакая команда матросов людей не смогла бы заставить эту развалину двигаться с подобной скоростью. И все-таки прошло несколько недель, прежде чем они достигли спокойных вод Адриатики. Здесь не было волнения, которое могло затруднить охоту и ловлю рыбы, и все на корабле взбодрились, повеселели, всем не терпелось скорей достичь цели.
Но именно теперь они продвигались вперед очень медленно и осторожно, потому что корабль шел совсем близко от восточного берета Адриатики: нужно было держаться на таком расстоянии, чтобы пловцы могли в течение короткого времени доплыть до суши и разведать местность; подобным образом действуют военные морские патрули, когда высылают разведчиков на берег. Дело шло медленно, однако настроение у всех заметно улучшилось, и снова зазвучали над морем песни лири. Берега радовали глаз зеленью равнин и лесистых горных склонов, море изобиловало рыбой.
Ванимен решил не оставлять корабль и плыть на нем дальше на север, пока они не найдут самое безопасное место. Если же им почему-либо вдруг придется бросить корабль, это не будет большим несчастьем. Так он думал.
Вскоре выяснилось, что волшебство все еще было живо здесь, на берегах и в горах, которые вздымались вдали на востоке. Как только Ванимен выплыл на берег, он сразу же ощутил незримое присутствие магических сил, пронизывающих каждый его нерв. То были силы, которых он ни разу не почувствовал за все время плавания по Средиземному морю - тогда повсюду была лишь бесплодная пустота. Но здешне силы волшебства были новыми, неведомыми Ванимену, и они не исчезли в страхе перед пришельцем, напротив, они грозно надвинулись и сгустились. Ванимен отступил. И все же эти силы были ему сродни, и это родство было таким, какого никогда не могло быть у него с Агнетой, и она, поняв это, ушла от него...
Из иных мест на побережье Адриатики волшебство было изгнано. Ванимен собрал воедино все известные ему заклинания, с помощью которых постигают прошлое, и благодаря им узнал, что изгнание нечистой силы произошло в основном в недавние годы. По-видимому, здешние люди обрели какую-то новую веру или, скорее, новое течение, направление старой веры. Насколько мог установить Ванимен, кроме креста, никакого другого символа новое религиозное направление не имело, но всего важнее было то, что эта новая секта с презрением отвергала наивность и простодушие, которые были свойственны раннему христианству. Нет, здешний берег не для них, слишком много здесь возделанных земель, слишком многочисленны шумные людные города, уже одно их соседство может накликать на племя лири беду. Что ж, надо плыть дальше на север, как советовали дельфины.
Чем севернее, тем чаще встречались на их пути острова и крохотные островки, которым не было числа - да, все так, про острова дельфины тоже упоминали. Но главное - Ванимен чувствовал, что здесь никогда не провозглашались проклятия христианских священников. Христианская церковь ведет войну против всего, что придает жизни вкус, что есть сама радость жизни, ибо, в конечном счете, размышлял Ванимен, именно радость жизни несли людям обитатели Волшебного мира, конечно, только радость, пусть даже не всегда безвредную для бессмертной души христиан, прекрасную радость бытия... О да, несомненно: христианство еще не добралось до этих отдаленных земель. Где-то здесь их цель, аде-то здесь должно быть то место, которое виделось ему в мечтах как Новый Лири.
Корабль доживал последние дни. Скоро уже помпы перестанут справляться, в трюм поступало слишком много воды, с каждым часом корабль все глубже погружался в воду, терял устойчивость, управлять им становилось все труднее. Скоро он окончательно выйдет из строя. Не беда - если корабль затонет, они уже не пропадут, можно обследовать эти прибрежные воды и без корабля...
Все его надежды рухнули, когда корабль был обнаружен работорговцами.

***

В этот день торговые и рыбачьи суда не вышли из гаваней. С запада налетали шквалы, ветер крепчал, вздымая белопенные волны, мчал по небу темные тучи. Хлынул дождь. Ванимен попытался подвести корабль ближе к берегу и встать с подветренной стороны, но вскоре убедился, что это невозможно. Впереди на расстоянии нескольких миль он различил очертания острова, который был отделен от материка узким проливом.
Ванимен рассчитал, что корабль может войти в пролив, где он будет в относительной безопасности. На берегу виднелись крыши домов - плохой знак: на острове живут люди, но ничего другого не оставалось, к тому же домов было совсем немного.
Ванимен поднялся на кормовую надстройку, отсюда он хорошо видел все, что происходило в море и на корабле, и мог командовать своими матросами, которые за время плавания приобрели известную сноровку. Все они были нагишом, поскольку одежда стесняла движения, и стояли в ожидании, готовые по первому слову капитана броситься выполнять команду. Намного больше, чем матросов, было на корабле детей и женщин.
Всем им Ванимен велел находиться в море, потому что на палубе они только мешали команде. Кое-кто послушался, но матери с маленькими детьми на руках не решались покинуть корабль из страха потерять детей в незнакомых водах, где они не знали ни течений, ни скал и островов.
Они остались на корабле.
Пока матросы Ванимена готовились к схватке со штормом, на горизонте в сумрачной серой мгле показался корабль. Это была длинная стройная галера, выкрашенная в черный и красный цвета. Парус был убран, галера шла на веслах, скользя по волнам, точно длинноногий паук, бегущий по паутине. Над белыми гребнями волн сверкала позолотой резная деревянная фигура, украшавшая нос галеры - крылатый лев. Разглядев его, Ванимен понял, что корабль принадлежит Венеции. Судя по всему, галера направлялась домой. Ванимен вдруг удивился: на борту галеры, по-видимому, не было груза, однако на палубе он явственно увидел вооруженных людей. Военная охрана? Нет, не похожи эти люди на воинов, слишком дородные, раскормленные.
Усилием воли он заставил себя отвлечься - сейчас было не до странной галеры, речь шла о спасении собственного корабля, для чего требовались вся его мудрость и опыт, а кроме того, врожденное чувство стихии, благодаря которому Ванимен знал, какие действия необходимо предпринимать в том или ином случае. Все последующие часы он почти не уделял внимания галере. Первой беду почуяла Миива, которая стояла на носу и несла вахту впередсмотрящего, Прибежав на корму, она положила руку Ванимену на плечо и прокричала:
- Смотри, они изменили курс! Они идут нам навстречу!
Ванимен обернулся. Он увидел, что Миива была нрава.
- Именно сейчас, когда все голые, когда невозможно скрыть, что мы не люди! - воскликнул Ванимен. Затем он несколько мгновений стоял молча - казалось, он борется с чем-то, что было сильнее, чем порывы ветра и качка. Приняв решение, царь лири сказал:
- Если мы сейчас начнем поспешно одеваться, то людям это, наверное, покажется очень странным.
Лучше уж останемся как есть. Может быть, они подумают, что нам просто нравится ходить раздетыми, не стесняя себя неудобной одеждой. Мы ведь видели голых матросов, помнишь, когда шли сюда из Атлантики через проливы? Мне кажется, капитан галеры просто хочет узнать, кто мы такие. Но чтобы понять, что мы не принадлежим к человеческому роду, они должны вплотную подойти к нашему кораблю. В шторм это слишком опасно. Волосы у всех наших намокли, не видно, какого они цвета.
Пойди, Миива, скажи матросам, чтобы не мешкали и не отвлекались от работы.
Выполнив поручение, Миива вернулась на корму. Галера была прямо по ветру, и Ванимен чутко принюхивался, стараясь уловить доносившиеся с нее запахи.
- Фу, - сказал он. - Ты чуешь? Отвратительная вонь. Пахнет грязью, потом и... никакого сомнениям пахнет несчастьем. Что же там за мерзость, на этой галере?
Миива прищурилась и сказала:
- Я вижу людей в железных доспехах, вижу оружие. О, смотри, кто эти несчастные в грязных лохмотьях? Они сгрудились у мачты, им тесно, неудобно...
Это выяснилось, когда галера подошла ближе. Мужчины, женщины, дети, чернокожие, с необычными грубыми чертами лица, все они были в ручных и ножных кандалах, кто стоял, кто сидел на палубе, кое-как устроившись и согревая друг друга, потому что все они тряслись от холода. А вокруг стояла ощетинившаяся копьями охрана.
Ванимена охватило предчувствие беды.
- Кажется, я знаю, кто эти люди. Это рабы.
- Как ты сказал? - Миива еще никогда не слышала этого слова, которое Ванимен произнес на языке людей. В языке лири не было слова для обозначения рабства - явления, неизвестного подданным Ванимена.
- Рабы. Люди, взятые в плен другими людьми. Их продают и покупают за деньги и заставляют выполнять самую тяжелую и грязную работу наравне с домашним скотом. Помнишь, ты видела на берегу лошадей и волов, которых впрягают в плуги, телеги? О рабах, о том, что люди поступают так с себе подобными, я слышал от самих людей. Теперь все ясно. Галера возвращается в Венецию из плавания в южные страны, где венецианцы охотились на людей.
Ванимен плюнул, сожалея, что не может плюнуть против ветра, в сторону галеры.
- Неужели это правда? - ужаснулась Миива.
- Правда.
- Но как же так? И Создавший Звезды благосклонно взирает на то, что творится в мире?
- Я вот чего не понимаю... Так! Они подают нам знаки.
Из-за сильного ветра перекликаться можно было лишь с трудом, о том же, чтобы по-настоящему разговаривать, и думать не приходилось. Кроме того, возникли сложности из-за незнания языка.
Высокий худой человек с гладко выбритым лицом, в железных доспехах и шлеме с перьями внимательно разглядывал Ванимена. От этого взгляда у морского царя пробежал по спине озноб. Но наконец, галера повернула назад, и Ванимен облегченно вздохнул.
Однако теперь гибель грозила им с другой стороны - корабль несло прямо к острову, на прибрежные скалы, где бушевал прибой. Забыв на время обо всем прочем, Ванимен вел корабль в тихие воды пролива. По местам стоять! Право руля! Круче к ветру!
Вдруг корпус корабля вздрогнул от мощного удара. Неужели киль наскочил на скалы? Корабль замер. Что это значит? Сломан руль?
Непостижимо - корабль встал намертво.
Ванимен огляделся вокруг. Они находились в узком проливе, волнение здесь почти не ощущалось. Скалистые берега отвесно поднимались вверх слева и справа, над морем завывала буря, но в проливе лишь редкие удары волн достигали корабля, злобные шквалы и дождь хлестали и здесь, но шторм был уже неопасен. Да и ветер не налетал уже с такой сокрушительной силой, как в открытом море. Правый материковый берег порос лесом, лишь у самой воды тянулась чистая полоса песка. Деревья и кусты почти полностью скрывали строения, которые находились на острове. Ни людей, ни собак или каких-то других домашних животных не было видно. Не было также лодок или кораблей - к немалому удивлению Ванимена, который в мыслях уже составил план действий на случай нападения с острова.
Призвав на помощь волшебство, Ванимен весь обратился в зрение, обоняние и слух. Он обнаружил, что соленость воды в проливе была очень низкой: очевидно, где-то немного севернее в море впадала река. Дельта реки - вот то, что они ищут, вот оно, пристанище, место, где будет Новый Лири. Ванимен видел в воде мелкие частицы сора, комочки смолы.
Должно быть, их несет из верфей, где люди строят корабли. Рельеф берегов скрывал верфи и гавани от глаз Ванимена, но вместе с тем скрывал и корабль от глаз людей.
Ванимен отчетливо чувствовал, что буря улетит еще до ночи. Тогда можно будет как следует изучить побережье. А пока... Он откинулся назад и прислонился к кормовому ограждению. А пока здесь так тихо и спокойно.
Можно немного вздремнуть Едва он успел подумать, что можно наконец закрыть глаза, как тут же сон накатил на него, словно мощная морская волна.
Ванимен очнулся от громкого крика Миивы. Из-за отвесной скалы показалась галера. Вспененная веслами вода бурлила, как под штормовых ветром. Галера подошла к кораблю, прежде чем подданные Вавинена успели подняться из трюма на палубу. И тут у царя лири снова мелькнула мысль, не дававшая ему покоя: он командует кораблем, матрос которого, убитый им человек, перед смертью призвал на него прбклятие.

Предыдущая страница 5 Следующая страница


Дети морского царя 6

***

На корабль полетели абордажные крючья. За ними протянулся трап, и на палубу побежали венецианцы. Все они были в доспехах и с оружием.
Увидев в море корабль Ванимена, они загнали чернокожих пленников в трюм и решили захватить еще партию живого товара.
Внезапно столкнувшись лицом к лицу с этими странными диковинными созданиями, у которых оказались синие и зеленые волосы и перепончатые лапы вместо ног, многие нападавшие дрогнули, на миг остановились, потом бросились назад, крича от ужаса и крестясь. Более храбрые подняли мечи и с яростным криком погнали трусов вперед. Предводитель венецианцев сорвал с шеи крест и, подняв его над головой, повел воинов в наступление. При виде креста они воспрянули духом. Добычу можно было взять голыми руками, почти никто на разбитом корабле не имел оружия, к тому же в основном там были женщины и дети.
Предводитель громко командовал, нападающие развернулись и двинулись строем, тесня толпу лири к корме, чтобы окружить и захватить свою добычу. Они шли с копьями наперевес, с поднятыми мечами, в железных доспехах и шлемах - никакая сила не могла бы им противостоять. Народ лири совершенно не умел воевать. Те, кто были на палубе, в страхе пятились к корме, те, кто не успели подняться на палубу, забились в дальние углы трюма.
Плававшие в море поспешили к кораблю.
- Назад! - крикнул Ванимен, увидев, что они карабкаются по спущенным в воду веревочным трапам. - Назад! Здесь смерть - или то, что хуже смерти!
Проще всего было бы прыгнуть в море и уплыть. Ванимен заметил, что один из его подданных так и сделал. Но что будет с теми, кто ищет спасения в трюме? Враги уже окружили люки.
Сам Ванимен без колебаний выбрал бы гибель в бою от удара копьем, если бы пришлось выбирать между рабством и смертью. Быть закованным в цепи, стоять на зловонном и грязном невольничьем рынке, униженно умолять о пощаде... такова жизнь невольника. А то еще станут показывать его в балаганах на ярмарке... Когда-то Ванимен видел на берегу медведя, которого водили на цепи, продетой через кольцо в носу. Медведь ходил на задних лапах, плясал и кланялся под громкий хохот зевак. Неужели его подданные, доверившие ему свою жизнь, не имеют права на свободу?
Они могут потерять друг друга в море. Женщин слишком мало, род лири некому будет продолжать.
Он - их вождь.
- Вперед! - громовым голосом вскричал Ванимен и бросился на врагов.
Палуба задрожала под его мощной поступью.
Трезубец остался в каюте, оружием Ванимена были только невиданной силы мускулы. Кто-то из венецианцев ударил в него копьем, он схватился за древко и вырвал у врага оружие, круто развернувшись очистил от нападавших пространство вокруг и размозжил череп ближайшему венецианцу. С гневным криком наносил Ванимен удар за ударом, вновь и вновь бил копьем в гущу врагов, как вдруг один из них бросился на него сзади и уже занес боевой топор над головой Ванимена. Тут вовремя подоспела Миива, в руке она сжимала кинжал. Ударив венецианца кулаком в челюсть, она вонзила клинок ему в горло. Матросы, верная команда Ванимена, бросились выручать царя. Против острой стали у них была только физическая сила, пусть и необычайная, но никто из лири себя не щадил. Вскоре им удалось очистить от врагов участок палубы. Ванимен крикнул, чтобы дети и женщины прыгали в воду. Теперь он возглавлял маленький отряд мужчин.
На галере арбалетчики заряжали арбалеты.
Эту битву Ванимен мог бы выиграть, если бы его подданные знали, что такое война. Но у них, в отличие от людей, не было ни опыта, ни сноровки воинов, ни знания военного искусства. Никогда еще им не приходилось сражаться с людьми. Ванимен не должен был отдавать приказа пловцам, чтобы те держались поблизости от корабля. Он понял свою ошибку, когда, просвистев над его плечом, с галеры полетела в море первая стрела. Он крикнул пловцам, чтобы они уплывали прочь от корабля, но в шуме битвы никто не услышал приказа, пловцы в смятении кружили вокруг корабля. Арбалетчики заметили это и поразили нескольких пловцов.
Уже были убиты двое или трое из отряда Ванимена. Венецианцы наступали строем, атаковали, отражали нападения. Палуба была залита кровью, враги убивали и ранили детей, женщин, подростков, которые бежали из трюма и искали спасения в море. Отряд Ванимена был разбит, погибли все, кроме царя.
Глаза Ванимена застилал туман, враги теснили его со всех сторон, взяв в кольцо, котояое постепенно сжималось. Рядом отчаянное как взбесившаяся пантера, дралась Миива. Им удалось пробиться к борту корабля. Ванимен и Миива бросились в море.
Морская стихия раскрыла материнские объятия царю лири, и он опустился в невозмутимо-спокойные зеленые глубины. К нему устремились друзья, подданные, на корабле не осталось никого из живых, лишь тела убитых лежали на палубе. Он спас свой народ от рабства, теперь он был спокоен и мог наконец отдохнуть...
Нет, все еще нет. Он получил глубокие раны, из которых сочилась темная, горькая на вкус кровь. Нужно было выйти на берег, в море остановить кровь невозможно, на берегу он залечит раны или умрет, присоединится к убитым в бою. Сквозь пелену, застилавшую глаза, Ванимен с трудом различал детей и женщин своего племени. Все они жестоко страдали от ран.
- За мной! - то ли вслух, то ли мысленно - он и сам не знал - приказал Ванимен.
Они доплыли до берега, вышли на сушу и понуро побрели прочь от родного моря.
Венецианцы были глубоко потрясены столкновением с необычайными, по-видимому, сверхъестественными существами. Они вернулись на галеру и в течение нескольких часов не осмеливались приблизиться к разбитому кораблю. Никто из венецианцев не сомневался, что все, кто бросился за борт, захлебнулись и теперь лежат на дне среди тины и водорослей.
И снова полное непонимание того, что такое война, обернулось жестоким злосчастьем для народа лири. Как только сражение закончилось, подданные Ванимена вернулись в море, на берегу остались лишь тяжело раненные. Ванимен отпустил бы их поплавать - так они рассудили. Но царь лежал в тяжком забытьи и некому, кроме него, было взять бразды правления. Оставшиеся на берегу робко и тихо переговаривались, бессильно лежа на земле, и не смели что-либо предпринять.
Работорговцы наблюдали за ними с галеры. Спустя недолгое время решение было принято: пусть эти твари и волшебные и сверхъестественные, однако же победить их оказалось возможным. Если удастся их изловить, то на невольничьем рынке они пойдут по гораздо более высокой цене, чем обычные рабы, сарацины или черкесы. Капитан галеры был не робкого десятка. Он объявил солдатам о своем решении и отдал приказ.
Осторожно, как бы крадуччсь, галера подошла к берегу. Лири в ужасе побежали к морю, но были отброшены выстрелами из арбалетов, двое или трое остались неподвижно лежать на прибрежном песке. Если бы у них был опытный командир, он сумел бы провести их к морю безопасным путем между скалами, Но Ванимен по-прежнему был не в силах преодолеть напавшую на него сонную одурь. Проплыть он не смог бы сейчас и ярда.
Миива подняла его, подставила плечо под его руку и повела прочь от берега, туда, где был лес, в котором можно было скрыться. Все племя, не видя никакого другого спасения, потянулось за Ванименом и Миивой.
Как раз на эта и рассчитывал капитан галеры. Конечно, если беглецы рассеются по лесу, то многие скроются, однако многих все-таки удастся поймать. Венецианцу уже мерещились золотые дукаты, которые он выручит от продажи рабов.
Галера пристала к берегу. Не спуская глаз с беглецов, капитан приказал бросить якорь, чтобы не посадить корабль на мель, и перекинуть на ближайший утес абордажный трап. Солдаты побежали по трапу, кто-то из них обнаружил, что у берега совсем мелко, и тогда все венецианцы попрыгали в воду. Началась погоня. Беглецы уже скрылись в зарослях на опушке, дальше начиналась темная лесная чаша. Преследователи ворвались в лес...
"Побольше бы наловить водяных тварей, - мечтали они, - их можно будет продать в цирки и балаганы, а девок - в публичные дома. Или продать их рыбакам? Пускай плавают и ловят рыбу, вроде того как при соколиной охоте соколы приносят хозяину добычу. Если кто-то из беглецов уйдет, ну что ж, знать выпала ему такая доля, околеет в темном лесу..."
Однако гнусные расчеты не оправдались - планы венецианцев рухнули.
Быть может, то была воля Божья.
Жители крохотного поселка на острове издали внимательно следили за всем, что происходило в проливе и на берегу. Того, что они смогли увидеть издали, хватило с лихвой: эти люди слишком хорошо помнили недавние войны и пиратские набеги венециайцев. Весть о вторжении заклятых врагов Хорватии полетела в Шибеник, где в полной боевой готовности стоял в гавани большой военный корабль самого хорватского бана. Воины городского гарнизона спешно оседлали коней, корабль вышел в море, отряд всадников по берегу помчался туда, где пристала к берегу галера.
Ее капитан еще издали заметил блеск сверкавших на солнце доспехов и оружия и понял, что попался с поличным. Венецианцам нечего было искать в территориальных водах Хорватского королевства. Не так давно Венецианская республика и Хорватия заключили мир, и по этой причине капитан галеры не посмел бы напасть на хорватский корабль. Конечно, красивый чужеземный, скорее всего, северной постройки корабль, великолепный даже сейчас, когда он был весь разбит и истерзан, представлял величайший соблазн для венецианцев. Но пришлось от него отказаться - дело шло о том, чтобы как можно быстрей убраться подальше от берегов Хорватского королевства. Придется еще и упрашивать венецианского посланника в Хорватии, чтобы он заверил бана, дескать, никакая галера не нарушала границ морских владений хорватов, никто из венецианцев даже в мечтах не осмелится на подобную дерзость.
Труба протрубила отбой, призвав венецианцев вернуться на галеру.
Хорваты, со своей стороны, не спешили, поскольку было вполне очевтоно, что чужой корабль не собирается нападать. Галера беспрепятственно ушла от берегов Далмации. Но офицеров, возглавивших отряд всадников, который скакал по берегу к месту, где перед тем разыгралось сражение, разобрало любопытство: чего ради приходила галера? Что привлекло ее на берег? Они решили прочесать лес.
Обо всем этом Ванимен узнал значительно позднее. О многом ему рассказал отец Томислав, который, в свою очередь, расспросил разных людей, по крохам собрал факты и восстановил общую картину произошедшего на берегу. Тогда же, когда разыгрались эти события, Ванимен только чувствовал боль, бессилие и горечь, слышал, как, ломая ветви, продираются сквозь чашу его подданные, уходившие все дальше в темные леса.

***

Важнейшим условием жизни лири была вода. Ее отсутствие мучило их час от часу все сильнее. Но вернуться на берег моря они не смели, потому что думали, что там затаились в засаде люди, вооруженные солдаты, которые только и ждут, когда же появятся из лесу их жертвы. Даже на далеком расстоянии беглецы чуяли запах речной воды, но он был смешан с запахами большого города, который, как они предположили, стоит над рекой. От городов же следовало держаться как можно дальше, Хорватский отряд ничего не обнаружил на краю леса, на длительные поиски они не рассчитывали, и потому скоро повернули назад. Но беглецов это даже не обрадовало по-настоящему. Возглавляла их Миива, царь лири так ослабел, что с огромным трудом шел, опираясь на плечи двоих подданных. Беглецы продирались сквозь чащобу, карабкались по склонам, которые поднимались все круче, их мучали жажда и голод, они изнывали от страха и изнемогали от усталости, неся на себе раненых и измученых плачущих детей. Корни деревьев и камни больно ранили нежные ступни, ветви хлестали по голому телу, воронье издевательски хохотало, кружа над ними в небе. В лесу не было даже слабого ветра, от земли поднимался сухой жар, кругом стояла тишина - глухая, совершенно безмолвная, мертвая для них, выросших в иной стихии. Здесь не было ни привычных морских течений, ни прибоя, ни волн и свежего ветра, здесь не было для них пищи и укромных глубин, где можно было бы укрыться от опасности, здесь всюду, куда ни посмотри, был запутанный однообразный лабиринт, которому, казалось, никогда не будет конца.
Но этот бескрайний, как они думали, лес окзался лишь неширокой полосой, и к ночи беглецы вышли на открытое пространство. Стемнело, и это было большой удачей - в ночной темноте они, никем не замеченные, прошли через вспаханные поля. Где-то дальше была река - они чуяли запах пресной воды. Ванимен едва слышно пробормотал, что надо идти по тропе: камни до крови ранят ноги, но зато на тропе не остается следов, тогда как по следам на вспаханной земле их можно выследить. Теперь все шагали быстрее, ибо в воздухе разливалась ночная прохлада и чувствовалась близость реки. Звезды светили ласково, нигде не видно было признаков человеческого жилья. Склон поднимался все выше.
Около полуночи стало ясно, что пахнет не рекой - по ту сторону полей в лесу было что-то более обширное, чем река. Озеро.
Пересохшие глотки свело судорогой, когда, поднявшись на вершину, лири снова увидели лес - высокие губчатые стены леса. Дремучий лес преградил путь к воде. Измученные, на последнем пределе сил, они не надеялись, что выдержат еще одну битву с непроходимой чащей, тем более сейчас, темной ночью, когда по лесам гуляют незнакомые враждебные духи. Уннутар, обладавший самым тонким чутьем во всем племени, сказал, что чует нечто недоброе в водах самого озера - как будто бы там затаилось некое огромное чудовище.
Ринна расплакалась:
- Хотя бы попить, иначе я умру.
- Замолчи, - одернула ее женщина с ребенком на руках. Младенец был в глубоком обмороке.
- И поесть надо бы, - сказала Миива.
На суше подданные Ванимена довольствовались скудной пищей, однако еще несколько часов трудного пути никто из них не выдержал бы без еды.
Многие совсем ослабели от голода, дети плакали и просили есть.
Ванимен с трудом сосредоточился.
- Ферма, - прохрипел он. - Колодец, хлева, овины... Свиньи, коровы...
Нас больше, чем хозяев. Они испугаются, убегут... Идите поодиночке, и быстро назад.
- Эй, слушайте и думайте, все! - громко заговорила Миива. - Домов мы нигде тут не видели, значит, эти поля принадлежат какому-то большому крестьянскому хозяйству, богатому, с полными закромами. Оно где-то недалеко. Идем!
Миива повела лири вдоль опушки леса. Через два или три часа они почуяли сильный запах пресной воды и вместе с ним запахи людей и домашнего скота.
Они вышли на берег полноводной реки, которая впадала в озеро. Недалеко от места впадения в реку ее притока стоял поселок. Лири бегом бросились к реке, спотыкаясь, падая на бегу. В небе появились первые проблески утренней зари.
И снова все рухнуло из-за нелепой случайности. Они так мало знали о людях, если же и знали что-то, то лишь о северянах, жителях рыбачьего поселка на побережье Ютландии. Они привыкли думать, что люди всегда живут в поместьях или - большинство людей - в поселках. Они упустили из виду, что на свете существуют еще и города, в которых есть городская стража, войско или крепость с гарнизоном. Бежавшие впереди увидели город, но предупредить тех, кто бежал за ними, уже не успели - все, словно обезумев, бежали к реке, к воде, бросались в волны, забыв обо всем на свете и ничего вокруг не замечая. Собаки не подняли лая, а стояли в стороне, испуганно поджав хвосты. Солдаты городской стражи, которые до того зевали и едва не засыпали на посту, подняли тревогу, разбудили своих товарищей. С недовольным ворчанием те вылезали из-под одеял. Тем временем почти совсем рассвело и стало видно, что возле брода на реке творится что-то немыслимое. Видно было, впрочем, и то, что в основном там плещутся дети и женщины и что пришлые люди не вооружены и все совершенно голые.
Иван Шубич, скрадинский жулан, поднял войско по тревоге. Спустя минуту его отряд выехал за городские ворота. Еще минута - и всадники промчались по мосту и окружили незваных гостей, преградив дорогу тем из них, кто бросился бежать. Всадников было немного, но из города уже шел к реке пеший отряд.
- Поднимите руки, как я, - и Ванимен, преодолевая мучительную сонливость, подал пример своим подданным. - Сдаюсь. Мы пойманы.

5

В нескольких милях к северу от Альса в леса вклинивались болота. В одном месте они близко подходили к дороге, которая вела вдоль берега моря на север. Люди редко по ней ездили из страха перед таинственными духами лесов, а также из-за того, что до самого Лим-фьорда по этой дороге не было ни поселков, ни усадеб.
Архидьякон Магнус Грегерсен не боялся ездить по безлюдной дороге, но не оттого, что его сопровождали в разъездах вооруженные стражники - никакая нечистая сила не страшна тому, кто является воителем за правое дело, за Христову веру. Простые люди, конечно же, подобными доблестями не обладали и старались поменьше ездить по лесной дороге.
Недалеко от того места, где к дороге подходили болота, однажды холодным мглистым вечером бросил якорь когг "Хернинг". Воды Каттегата тускло поблескивали, берег тонул во тьме. Последние лучи заходящего солнца озарили воды пролива ярко-алым светом, и в нем вдруг отчетливо выступили прибрежные камыши, дюны и низкорослые искривленные ивы. С берега потянул ночной бриз, он принес с собой запах гнилой болотной воды. Стояла глубокая тишина, лишь ухала изредка сова, пронзительно вскрикивал чибис, стонала выпь.
- Удивительно, что наши странствия заканчиваются в этом месте, - сказала Ингеборг.
- Не заканчиваются, а только начинаются по-настоящему, - возразила Эяна.
Нильс перекрестился: место и впрямь было гиблое. Как всякий датчанин, он слышал множество рассказов про эльфов, троллей и других таинственных обитателей лесов. Да и сам он разве не видел призрачные голубоватые огоньки, которые блуждают в лесных трущобах и заманивают людей все дальше и дальше в непроходимые дебри, на верную гибель?
Нильс почти не надеялся, что крестное знамение его спасет, ведь он совершил так много тяжких кощунственных поступков... Он робко взял Эяну за руку, но девушка руку отняла - пора было приниматься за работу.
Сначала Эяна, Тоно и Хоо должны были перенести груз с корабля на берег. В течение нескольких часов они таскали и таскали на себе золото Аверорна, которое вынесли из трюма на палубу, когда до берега было уже недалеко. Нильс и Ингеборг тем временем смотрели, не появятся ли вдруг в лесу или на дороге какие-нибудь люди - вполне могло статься, что по этим глухим зарослям рыскали бродяги и разбойники. Однако опасные соглядатаи не объявились. Ингеборг и Нильс были тепло одеты, но все же дрожали от ночного холода и стояли, крепко обнявшись за плечи, чтобы согреться.
Когда взошла заря, все золото было уже на берегу. Но поднявшееся, из моря солнце не увидело аверорнских сокровищ - на берег пал светлый туман, все вокруг отяжелело от влаги и погрузилось в безмолвие. Тоно и Эяна, с детства знавшие здешние болота, помнили про туманы, и потому накануне корабль весь день дрейфовал, не подходя близко к берегу.
Ночная тьма и утренний туман должны были скрыть золото за плотной завесой. Хоо, по-видимому, прекрасно чувствовал себя в тумане, его движения были, как всегда, уверенными. Ингеборг и Нильс к утру устали, но все же медленно поплелись за своими неутомимыми друзьями, чтобы помочь им исполнить вторую часть задачи.
Она состояла в том, чтобы спрятать золото. Тоно помнил, что недалеко от дороги должно было стоять сожженное молнией старое дерево. Они без труда его нашли. В десятке шагов от дерева, если идти прямо на запад, находился маленький, заросший ряской пруд с бурой водой, словно нарочно созданный для того, чтобы схоронить в его темной глубине сокровище. Из ивовых прутьев они сплели нечто вроде подстилки - ива не гниет в воде и может лежать на дне пруда годами. Плетеная подстилка была нужна, чтобы золото не увязло в придонном иле. Перенести сокровище с берега к пруду удалось быстро, так как работали впятером, и каждый тащил на себе столько, сколько мог унести. Теперь они перекладывали золото на плетеную подстилку, которая постепенно опускалась на дно пруда. Неизвестно, каков был общий вес сокровищ, но пруд заполнился почти доверху.
Они спешили и в спешке гнули и мяли мягкий металл, прекрасные вещи и украшения превращались в их руках в бесформенный лом. Глядя, как Тоно смял в кулаке хрупкую изящную диадему, Ингеборг не удержалась от грустной усмешки.
- Кем был человек, когда-то подаривший это украшение своей возлюбленной? - задумчиво сказала она. - Какой мореплаватель привез ее из далекой страны своей любимой? В этих драгоценностях запечатлелись последние отблески жизни тех людей...
- Надо жить своей жизнью, - отрезал Тоно, - сегодняшним днем. Все, или почти все эти безделушки тебе придется переплавить в слитки или разломать на мелкие кусочки. Не забывай, души тех, кому принадлежало золото, не погибли, они же бессмертные и, наверное, помнят друг друга.
- Их души нынче неизвестно где, в каком-нибудь унылом скучном месте, - вмешалась Эяна. - Жители Аверорна ведь не были христианами!
- Ты права. Надеюсь, нам повезет больше, - ответил Тоно, продолжая сваливать золото в пруд. Он стоял совсем близко от Ингеборг, и все же ей вдруг показалось, что перед ней в тумане не Тоно, а некий призрак.
Она вздрогнула и подняла руку для крестного знамения, но тут же опустила ее и снова взялась за работу.

***

К полудню налетел свежий ветер, он разорвал пелену тумана и погнал белые клочья в сторону моря. Яркие солнечные лучи, словно копья, ударили с небес, в просветах между облаками проглянула синева. Воздух понемногу согревался. С моря долетал рокот прибоя.
Золото было спрятано. Они поели и выпили вина, которое, как и еду, захватили с собой с корабля. Прощальный обед на обочине дороги был не слишком роскошным, но ничего лучшего у них просто уже не осталось к концу плавания. Затем Тоно подозвал Нильса и отошел с ним на такое расстояние, чтобы прочие не могли их слышать.
Несколько мгновений длилось натянутое молчание. Маленький и худой паренек, одетый в жалкие лохмотья, стоял перед обнаженным великаном, сыном морского царя. Оробевший Нильс от усталости едва держался на ногах. Тоно был полон сил. Наконец, принц лири нашел подобающие случаю слова:
- Если я чем-то тебя обидел, прошу меня простить. Ты заслуживаешь лучшего отношения с моей стороны. В последнее время я прилагал к тому усилия, но... Впрочем, это неважно. Сегодня я смотрю на вещи по-иному и больше не придаю значения тому, что был у тебя в долгу.
Нильс, до того глядевший куда-то себе под ноги, поднял глаза и грустно сказал:
- Пустяки, Тоно. Это я перед тобой в неоплатном долгу.
- Почему же, друг мой? Потому, что тебе пришлось терпеть бесконечные лишения и рисковать жизнью ради чужого дела? Потому, что и впереди тебя ждут тяжкие испытания?.
- Тяжкие испытания? Да ведь я теперь богатый человек, теперь раз и навсегда покончено с унижениями, изнурительным трудом, неуверенностью и страхом перед будущим. Мои родные будут обеспечены, и Маргрета, я хочу сказать, Ирия... Разве я не буду вознагражден?
- Гм, я недостаточно хорошо знаю людей и еще меньше знаю их нравы, но предвижу, что тебя ждет. Если ты станешь неудачником, то люди уготовят тебе судьбу столь ужасную, что по сравнению с ней гибель в океане с его страшными чудовищами покажется великим благом. Подумал ли ты об этом, Нильс? Все ли взвесил и рассчитал? Я спрашиваю, потому что меня тревожит судьба Ирии, я боюсь за нее. Но я беспокоюсь и о тебе.
Нильс вдруг почувствовал непреклонную решимость.
- Я все продумал, - сказал он. - Ты знаешь, кому принадлежит мое сердце. Поверь, я не ради красного словца так говорю. Каждую свободную минуту я думал о будущем, рассчитывал, строил планы. Ингеборг поможет мне, она хорошо знает людей, у нее есть опыт. Но не только она будет моей советчицей. То, как я прожил эти месяцы, есть тяжкое преступление перед Богом, и все же я уповаю на Него. - Нильс тяжело вздохнул. - Как ты понимаешь, один опрометчивый поступок может погубить все дело. Мы будем тщательно взвешивать каждое слово, обдумывать каждый шаг.
- Так. Сколько времени, по твоему мнению, уйдет у вас на все? Год?
Нильс задумался, теребя светлую бородку.
- Да, пожалуй, год. А то и больше... Конечно, на устройство моих дел понадобилось бы... Ах да, ведь ты не об этом... Ирия... Если все будет складываться удачно, то, видимо, через год ты сможешь ее освободить.
Но все зависит от того, кого мы сумеем привлечь на нашу сторону. Во всяком случае, через двенадцать месяцев мы уже будем знать наверняка, чего добились и что нужно делать дальше.
Тоно кивнул.
- Пусть будет по-твоему. Ровно через год мы с Эяной прибудем сюда. За известиями.
Нильс опешил.
- Вы покинете Данию? На целый год?
- А зачем нам оставаться? Вести дела с людьми мы не умеем.
Нильс стиснул руки, у него перехватило дыхание. Через некоторое время он с усилием произнес:
- Куда вы поплывете?
- На запад, - ответил Тоно, немного смягчившись. - К берегам Гренландии. Мы посоветовались с Хоо, в море, ночью. У Хоо есть дар предвидеть будущее. Мое будущее он различает очень смутно, но он услышал некий шепот, и этот голос сказал ему, что где-то в арктических морях меня ожидают важные события в моей судьбе.
Солнечный луч скользнул по волосам Тоно, сразу вспыхнувшим ярким янтарным светом. И, словно этот луч пробудил его и вернул к заботам сегодняшнего дня, Тоно встрепенулся и поспешил закончить разговор:
- Имеет смысл отправиться на запад. Может быть, по пути, например, в Исландии, мы узнаем что-нибудь определенное о нашем народе.
- Ты позаботишься об Эяне? Ты не допустишь, чтобы с ней что-нибудь стряслось? - робко попросил Нильс.
Тоно расхохотался.
- У нее хватит сил, чтобы одолеть любых врагов! - Взглянув на юношу, Тоно однако добавил:
- Будь спокоен. Скажи-ка лучше, где и как мы встретимся через год?
Нильс был рад, что разговор пошел о другом. Они долго обсуждали, как лучше всего устроить встречу. Приплыв к берегам Дании, Тоно и Эяна должны будут найти способ сообщить Нильсу о своем прибытии и ждать, пока он придет. Устроить все это было непросто. Здесь на побережье было слишком мало укромных мест, если же рыбаки из Альса обнаружат брата и сестру, скажем, увидят со своих лодок, как те выходят на берег, то начнутся пересуды, пойдет молва, а это могло плохо обернуться для детей Ванимена. Нильсу, со своей стороны, придется рисковать всякий раз, когда он будет приезжать в лес за золотом. Ни в коем случае нельзя допустить, чтобы кто-нибудь из местных жителей увидел, что Нильс - а его в окрестностях Альса многие знали - сюда наведывался. Королевские чиновники могут что-то заподозрить и выследить Нильса.
В качестве места встречи, куда Нильс и Тоно с Эяной должны прибыть через год, выбрали Борнхольм, отдаленный остров в Балтийском море.
Тоно хорошо знал Борнхольм и любил там бывать, поскольку людей на острове жило совсем немного. Нильс во время своего первого плавания также побывал на Борнхольме, который являлся ленным владением Лундского архиепископа. Очень кстати оказалось то, что Нильс завязал тогда приятельские отношения с одним старым моряком из Сандвига, настоящим морским волком, у которого было собственное судно. Старик любил поворчать, но на него можно было положиться. Нильс предложил: пусть Тоно и Эяна приплывут на Борнхольм под видом чужестранцев, разыщут старика и попросят его известить Нильса об их прибытии, но только прежде обязательно позаботятся, чтобы никто их не увидел на Борнхольме. Чтобы оплатить расходы, брат и сестра пускай возьмут несколько золотых цепей, от которых легко отделить одно-два звенышка.
Старик не откажется съездить в Данию, он разыщет Нильса и передаст ему все, что будет необходимо.
- Итак, через год. Если останемся в живых, - сказал Тоно, и они с Нильсом скрепили договор рукопожатием.

***

Ингеборг и Хоо стояли на берегу. Вокруг клубился туман, серебристо-белый в рассеянном солнечном свете. У их ног тихо плескался Каттегат.
- Мне пора, - сказал Хоо. - Надо уплыть, пока туман не рассеялся, а то меня могут увидеть.
Хоо должен был вывести "Хернинг" в открытое море, дойти на корабле до северного побережья Швеции и там разбить его вдребезги о прибрежные скалы: нельзя было оставлять обломки "Хернинга" там, где их мог кто-нибудь опознать. А потом серый тюлень Хоо поплывет к родным скалам острова Сул-Скерри.
Ингеборг обняла Хоо, не замечая, что от него воняет рыбой, не замечая и того, что неприятным запахом пропитывается ее платье. Она спросила сквозь слезы:
- Увидимся ли когда-нибудь?
Хоо грузно подался назад, от удивления он наморщил лоб и разинул рот.
- Девушка! Зачем тебе со мной видеться? Почему ты этого хочешь?
- Потому что ты добрый, - пробормотала Ингеборг, - и заботливый, ласковый. В этом суровом мире и вдруг столько доброты... Или не в этом мире? В другом?
- А что, если бы ты перешла в наш мир? Нет, Ингеборг, морская стихия - наша разлучница. - Хоо вздохнул.
- Но ведь ты мог бы иногда приплывать сюда? Если у нас с Нильсом все пойдет так, как мы рассчитываем, я, наверное, поселюсь где-нибудь на острове или куплю земельный участок на берегу...
Хоо взял ее за плечи и посмотрел ей в глаза.
- Так, значит, ты одинока?
- Не я, а ты.
- И ты думаешь, что мы с тобой... Нет, моя радость. Тебе уготована одна судьба, мне же совсем другая.
- Но прежде чем рок нас поразит, мы...
- Нет. Кончено.
Хоо замолчал. В воздухе плыл туман, громче стал слышен плеск волн.
Наконец, Хоо медленно, с трудом подбирая слова, сказал:
- Очарование смертной женщины - вот что я полюбил в тебе. Я ведь провижу судьбы. В твоей судьбе все очень смутно, неясно, я почти ничего не различил, но вглядываясь в твое будущее, я вдруг почувствовал страх. Да-да, каким-то странным неведомым ветром вдруг повеяло от твоей судьбы. - Хоо отступил на шаг назад - Прости, - сказал он и вдруг выставили вперед огромные руки, как будто пытаясь отстраниться от чего-то страшного. - Не надо мне было этого говорить.
Прощай, Ингеборг.
Он повернулся и тяжело зашагал прочь. Уже почти скрывшись в тумане, Хоо крикнул:
- Когда настанет время дать жизнь моему сыну, я буду думать о тебе!
Шаги Хоо замерли вдали. Потом послышался всплеск - он нырнул в море.
Когда туман рассеялся, корабль был уже у самого горизонта.

***

Настоящего прощания так и не получилось. Настоящее прощание было раньше, еще в море, до того как "Хернинг" бросил якорь для последней стоянки у туманного берега. Ингеборг и Нильс еще долго стояли у моря и глядели на корабль, уносивший их возлюбленных на север, пока когг не скрылся из виду. Небеса широко распахнулись над морским простором, море заблестело, поймав первые проблески вечерней зари, вдали мелькало черное пятнышко - в небе парил баклан.
Нильс первым вернулся к действительности - Ну, пора в путь. Иначе не доберемся в Альс до темноты.
Они решили заночевать в хижине Ингеборг. Если за время отсутствия хозяйки домишко окончательно развалился, оставалось просить отца Кнуда приютить их до утра. На другой день предстояло возвращение в земной мир. Хорошо еще, что на первых порах Ингеборг и Нильса ждали встречи с земляками, а не чужими незнакомыми людьми.
Они побрели по дороге. Под ногами поскрипывал песок. Прошло довольно долгое время, прежде чем Ингеборг заговорила:
- Вот что, Нильс. Все разговоры о нашем деле буду вести я. Ты не умеешь лгать.
- Да уж, особенно тем, кто мне доверяет.
- Вот именно. А потаскушка предаст и глазом не моргнет.
Она сказала это так грубо, что Нильс даже остановился посреди дороги и устало обернулся, чтобы поглядеть на Ингеборг. Но она упрямо смотрела себе под ноги на дорогу.
- Я не хотел тебя обидеть, - поспешил Нильс загладить допущенную бестактность.
- Конечно, - бесстрастно ответила Ингеборг. - Все равно, не тебе меня судить. Пока что лучше придержи язык. До тех пор, пока не перестанешь о ком-то там мечтать.
Нильс покраснел.
- Да, я тоскую по Эяне. Потому что разлука с ней невыносима и... - Нильс вздохнул и замолчал.
Ингеборг немного смягчилась. Заплетая на ходу косу, она примирительно сказала:
- Погоди, вот пройдет какое-то время, и будешь ты у нас всему голова, как и подобает мужчине. Но в Хадсунне ты никого не знаешь, а у меня там полным-полно знакомых. Наверняка мы найдем в Хадсунне людей, которые за пустячную золотую безделушку с радостью нам помогут и не станут приставать с расспросами. А мы уж выведаем у них, к кому из сильных и влиятсльных людей прежде всего следует поискать лазейку. Мы ведь обо всем этом уже не раз говорили, так?
- Ну да.
- Между нами не должно быть никаких недомолвок, никаких недоразумений.
- Ингеборг засмеялась, но смех прозвучал невесело. - Наверное, даже в Волшебном мире пе найдется ничего более диковинного и невероятного, чем предприятие, которое мы затеваем.
Еле передвигая ноги от усталости, Ингеборг и и Нильс брели по дороге на юг.

КНИГА ТРЕТЬЯ. ТУПИЛАК

1

Всего в нескольких лигах от далматинского побережья за пологими холмами поднимались высокие горные вершины. На северо-востоке области проходил горный хребет Свилая Планина, служивший естественным рубежом владений жупана Ивана Шубича, защитника и правителя скрадинской жупании. Замок правителя находился не в центре области, а в южной ее части, близ маленького городка Скрадина, от которого было недалеко до Шибеника, крупного морского порта и резиденции хорватского бана.
Объяснялось это отчасти тем, что Скрадин представлял собой наиболее крупный город во всей жупании Ивана Шубича, отчасти и тем, что в случае вражеского нападения из Шибеника всегда могла прийти на подмогу армия или городская стража. Но и в самом Скрадине имелась военная охрана, правда, немногочисленная. Без нее было не обойтись, ведь со всех сторон город окружали дремучее леса, которые простирались по горным склонам, насколько хватало глаз, и населявшие окрестные земли мирные крестьяне нуждались в постоянной военной защите. Жизнь в Скрадине была совсем иной, нежели на хорватском побережье с его шумными портовыми городами, где, что ни день, приходили и уходили корабли, приезжали и уезжали заморские гости. В Скрадине жизнь шла по старинке.
Священник отец Томислав казался живым воплощением хорватской старины.
Он шел по улицам Скрадина, шагая неожиданно бодро и быстро, несмотря на то, что священник был дородным, даже грузным человеком. В руке он сжимал дубовый посох, который вполне мог послужить грозном оружием, если бы кому-то вдруг взималось наласть на священника. Грубая ряса из домотканой полушерстяной материи, задевавшая краем старые пыльные башмаки, обтрепалась и была заштопана во многих местах. На поясе у отца Томислава висели четки, которые мерно раскачивались при каждом шаге священника, четки были очень простой работы - их выточил из дерева местный крестьянский парень. И лицо у отца Томислава было простое, как эти четки, широкоскулое крестьянское лицо с крупным носом и маленькими глазами. Седые волосы уже поредели, зато густая окладистая борода спускалась почти до пояса. Руки у священника были большие и мозолистые.
Когда отец Томислав шел по улицам, люди выходили из домов, спеша поклониться священнику, сказать слова приветствия, он же в ответ лишь бормотал что-то невнятное глуховатым низким басом. Но с детьми отец Томислав был неизменно ласковым и никогда не проходил мимо - обязательно останавливался и гладил по головкам сбегавшихся отовсюду ребятишек.
Иные из скрадинских жителей, подойдя к священнику, спрашивали, не слыхал ли он чего-нибудь о чужаках, которых недавно поймали в реке, не опасны ли эти странные создания и почему у них такой диковинный вид?
- Придет время, обо всем узнаете, если Богу будет угодно, - отвечал отец Томислав, не останавливаясь. - Пока что нет никаких причин бояться этих созданий. Помните, что наши святые, наши небесные заступники, не дадут нас в обиду.
Отец Томислав подошел к замку скрадинского жупана. Стоявший у ворот стражник передал ему просьбу Ивана Шубича: дескать, господин жулан просит священника пожаловать наверх, в Соколиную башню.
Томислав кивнул и быстро зашагал через мощенный булыжником двор замка, направляясь к высокой угловой башне.
Замок представлял собой довольно большую крепость, стены которой были сложены из светлого известняка с местных карьеров. Построен он был более ста лет тому назад. Ни оконных стекол, ни мраморных каминов и роскошного убранства в залах замка не было. Над его северной стеной высилась дозорная башня, где под самой крышей находилась особая комната, из которой открывался вид на все окрестности. Башня называлась Соколиной, потому что из ее окон выпускали на охоту соколов и ястребов. Сюда, в Соколиную башню, жупан приглашал тех, с кем хотел поговорить с глазу на глаз без свидетелей.
Томислав поднялся наверх по винтовой лестнице и, тяжело дыша, остановился у окна. Некоторое время, пока не отдышался, он глядел на открывавшийся с башни вид окрестностей. Внизу была будничная суета, спешили куда-то слуги и ремесленники, по улицам бродили собаки и домашняя птица, слышался говор, шаги, звон металла; чуть дальше видны были струйки дыма из труб, пахло свежеиспеченным хлебом. Еще дальше простирались поля и нивы, спелые золотые хлеба волновались под ветром.
В синем небе проплывали редкие и легкие белые облака. Над башней хлопали крыльями вороны и голуби, носились грачи и дрозды, высоко в небе разливалась песня жаворонка. В южной стороне к городу подступала зеленая зубчатая стена леса, за которой уже ничего не было видно, лишь мерцало вдали голубым блеском озеро.
Взгляд отца Томислава побежал вдоль берега Крки. Ниже Скрадина в нее впадал приток, а примерно в миле от замка над берегом Крки зеленел яблоневый сад, который со всех сторон был огорожен плетнем, чтобы свиньи не поедали падалицу, а крестьянские мальчишки - яблоки с ветвей. Томислав заметил блестевшие на солнце копье и шлем: по ту сторону ограды яблоневого сада стоял на часах стражник. И еще несколько стражников сторожили яблоневый сад, они находились снаружи за плетнем. Под яблонями сидели пойманные в реке неизвестные существа.
Священник услышал шаги на винтовой лестнице и обернулся. Вошел жупан.
Иван Шубич был высок ростом и уже не молод. Черты лица у него были резкие, левую щеку и губы изуродовал глубокий шрам от сабельного удара. Черные с сильной проседью волосы достигали плеч, борода была коротко подстрижена. Одет жупан был, как обычно, в вышитую рубаху и заправленные в сапоги штаны, на поясе висел кинжал. Никаких украшений Иван Шубич не носил.
- Да поможет тебе Бог в твоих трудах, сын мой, - сказал Тосислав, благословляя жупана. Этими же словами он благословил бы и любого бедняка на улице.
- Ваша помощь мне также нужна, - неожиданно ответил Иван Шубич.
Тут Томислав увидел, что вслед за жуланом во лестнице поднялся капеллан замка, неулыбчивый, изможденный отец Ветр. Томислав не без труда подавил раздражение. Священники сухо раскланялись.
- Так что, можете вы дать мне совет? - спросил Иван.
Томислав почувствовал волнение, которое, к его досаде, оказалось более сильным, чем ему хотелось бы.
- Да. А может быть, нет. Нe знаю. Мой рассудок не в состоянии так быстро постичь все происшедшее, - ответил он.
- Неудивительно, - съехидничал отец Петр. - Я предостерегал вас, сын мой, - обратчлся капеллан замка к жупану, - только понапрасну время теряем, не стоило посылать гонца за... за пастырем, который ведает приходом где-то в лесной глуши! Не взыщите, отец Томислав, но и вы, положа руку на сердце, должны признать: разобраться в этом деле под силу только ученым людям, самому бану или даже наместнику его величества короля.
- В последнее время он не баловал нас своим вниманием, - заметил Иван.
- Меж тем у нас тут более сотни загадочных пришельцев, и всех их нужно кормить и сторожить. Для нас это чрезвычайно обременительно, не говоря уже о том, что их присутствие в Скрадине вызывает день ото дня растущее беспокойство народа.
- Что вам удалось узнать в Шибенике? - поинтересовался Томислав.
Иван пожал плечами:
- Лишь то, о чем я сообщил вам в письме. Вы получили его вчера вечером по приезде в Скрадин. Известно, что у самого берега обнаружили совершенно разбитый корабль. Судя по виду, он пришел откуда-то издалека. Найденные на корабле и в море мертвые тела с виду такие же, как эти пленники. Кроме того, там были и убитые итальянцы, вероятно венецианцы. Должно быть, между итальянцами и этими странными созданиями произошло сражение. Я узнал все это от подчиненных сотника.
Сам же сотник предпринял весьма разумные меры, чтобы не допустить распространения сведений об этих событиях. Тела убитых тайно были преданы земле, солдатам строго запрещено распускать какие-либо слухи.
Молва, конечно, пойдет, тут ничего не поделаешь, но будем надеяться, что слухами все и ограничится, а через некоторое время они сами собой прекратятся.
- Э, только не у нас, - пробормотал отец Петр, поглаживая длинную белокурую бороду. Другой рукой он беспокойно перебирал четки.
- Верно. Однако не так уж много торговцев ездит через наш Скрадин, - сказал Иван. - Я послал в Шибеник гонца с просьбой о помощи. Надо, чтобы прислали для пленников еды, и стражу необходимо усилить. Ответа до сих пор нет. Вне всякого сомнения, сотник уже получил мое письмо и, наверное, поехал с этим письмом к бану Павлу, чтобы получить от него указания, как быть. Пока бан не сделает распоряжений, сотник остережется предпринимать что-либо на свой страх и риск. Стало быть, придется пока что мне одному нести это бремя. Поэтому я и решил спросить совета у отца Томислава, что мне с ними делать?
- Хорошего советчика нашли! - с издевкой сказал Петр.
Томислав помрачнел и крепко сжал в руке дубовый посох.
- Ну а вы что можете предложить? - спросил он капеллана.
- Убить их. Самое верное дело, - сказал отец Петр. - Уж не знаю, люди они или нелюди, а вот то, что они не христиане, это ясно. Они не исповедуют западно-католической веры, хотя один из них и знает, кажется, по-латыни. Не признают они и нашего славянского богослужения по римскому обряду, не являются и приверженцами греческой веры. Более того: они даже не еретики-богомилы, не иудеи и не язычники!
Отец Петр возвысил голос, каждое его слово гулко отдавалось от голых каменных стен. На лбу капеллана выступила испарина.
- Бесстыдные твари! Срам не прикрывают, совокупляются на глазах у людей без всякого стыда! Даже язычникам свойственна известная стыдливость, даже они признают святое таинство брака. А у этих нехристей нет ни жрецов, ни священников. Для них вообще нет ничего святого, они и слыхом не слыхали, что бывают богослужения, молитвы, церковные обряды. У них нет ничего, хоть сколько-нибудь похожего на религию.
- Если это так, - сказал Томислав, - что ж, значат, прегрешения и пороки в конце концов погубят их род. Но наш долг как христиан и служителей Господа - наставить их на истинный путь.
- Ничего не получится, - убежденно возразил отец Петр. - Они животные, у них нет души. А может быть, они даже хуже животных. Может быть, они явились из преисподней, от дьявола...
- Мы должны знать это наверняка, - решительно сказал Иван.
Капеллан схватил его за локоть:
- Сын мой, разве позволительно нам подвергнуться страшной угрозе - быть навеки проклятыми и лишиться бессмертия души! Эти твари навлекут на нас гнев Господень! Святая глаголическая церковь в осаде, со всех сторон ее окружают враги. Папа Римский не желает стать ее заботливым пастырем, православная церковь Сербии - наша противница, а богомилы, эти пособники дьявола?..
- Довольно! - Иван Шубич отстранил капеллана. - Я попросил отца Томислава приехать в Скрадин и посмотреть на тех, кого мы поймали, потому что хочу знать, какое мнение о них составит себе здравомыслящий человек. Сколько раз нужно объяснять это вам, отец Петр? Мы с отцом Томиславом знакомы не один день, у меня нет ни малейших сомнений в его опытности и высоком уме, хоть отец Томислав и слывет чудаком. Он не какой-нибудь невежда, а ученый человек, не забывайте, что он получил образование в Задаре и служил у самого епископа. К тому же отец Томислав живет в задруге, а тамошние крестьяне знают толк в ведовстве и больше чем где-либо в других местах подвержены дьявольскому искушению. И сам отец Томислав когда-то...
При этих словах старый священник переменился в лице так страшно, что храбрый воин Иван Шубич запнулся и, не докончив фразы, смущенно сказал:
- Удалось ли вам что-нибудь выяснить, отец Томислав?
Сельский священник некоторое время не отвечал - он должен был прежде преодолеть охватившее его волнение. Когда Томислав заговорил, голос его был усталым и равнодушным:
- Пожалуй, да. Отец Петр сразу обратился к вождю неведомых пришельцев, так как заметил, что тот немного знает по-латыни. Этого не следовало делать. Вождь преисполнен сознания своего высокого достоинства и глубоко страдает. Он страдает от ран, но еще сильней мучает его страх за судьбу своих подданных. А он, вождь, сейчас в положении раба, которым помыкают все, кому не лень. Люди насмехаются над обычаями его соплеменников, хотя эти нравы никому не вредят, разве что, пожалуй, им самим... Так чего же вы хотите? Разумеется, вождь с негодованием отвернулся и не желает вести какие бы то ни было разговоры. Господин жупан, лучшее, что вы можете сейчас сделать, это послать к ним лекаря, который пользует ваших солдат, надо оказать помощь больным и раненым.
- Ну, хорошо, так у вас все-таки состоялась беседа с этим вождем? Что он сказал? - спросил Иван.
- Я узнал не слишком много. Но, по моему твердому убеждению, дело не в том, что он хотел что-то утаить. Его познания в латинском языке весьма скудны, слова он произносит на свой лад, так что я с трудом его понимаю. Признаться, - Томислав усмехнулся, - и моя латынь оставляет желать много лучшего, потоиу-то дело и идет так туго. Но главное, мы с ним настолько чужды друг другу, настолько разные, что о взаимопонимании просто не может быть речи. Да и времени у меня было всего час или два. Однако он сразу же заявил, что его народ пришел к нам не воевать, а искать пристанища на дне моря.
Иван Шубич и капеллан не очень удивились этим словам, потому что внешний вид пленников однозначно говорил о том, что они живут в воде.
Томислав продолжал:
- Они приплыли сюда со своей далекой родины, откуда-то из северных морей. Что побудило их к столь опасному путешествию и каким образом они его совершили, я не понял. Вождь сказал также, что они не христиане. Кто они - так и осталось пока загадкой. Он просит, чтобы мы отпустили их в море, и обещает, дескать, они уплывут и никогда больше нас не потревожат.
- Наглая ложь, - заявил капеллан.
Иван спросил:
- Вы полагаете, вождь был вполне искренним?
Томислав кивнул:
- Да. Конечно, дать в этом клятву я не решился бы...
- Ну а какова их природа? У вас есть соображения на этот счет?
Томислав задумался, глядя куда-то поверх голов своих собеседников.
- Гм... Пожалуй... Скорее, кое-какие догадки или даже одна догадка. Но это лишь предположения, основанные на некоторых рассказах моих прихожан и на том, что я когда-то читал или слышал от людей... И еще... на моем, да, на моем собственном опыте. Было бы лучше, если бы мое предположение оказалось неверным.
- Эти пленники - смертные?
- В том смысле, что могут быть убиты или погибнуть - да.
- Отец Томислав, я не про это спрашиваю.
Священник вздохнул.
- Моя догадка вот какая. Они ведут свой род не от нашего прародителя Адама. Это не означает, - поспешил продолжить Томислав, - что они несут нам погибель. Вспомните леших, домовых, половиков и прочих вполне безобидных духов. Конечно, они иной раз, бывает и навредят, спору нет, но нередко они становятся добрыми друзьями простых людей...
- А вилия! Про вилию-то не упомянули, - вмешался капеллан.
- Прекратите! - вдруг гневно крикнул Иван. - Ни слова больше, слышите, вы! Мне ничего не стоит попросить епископа назначить в замок другого капеллана вместо вас. Извините, отец Томислав, - добавил он уже спокойнее.
- Я... не такой уж обидчивый, - запинаясь ответил священник. - Что верно, то верно - в последние годы вилия нет-нет да и покажется возле нашей задруги. Господи, прости и помилуй злых на язык людей... - Томислав расправил плечи и продолжал:
- Так вот, по-моему, лучшее, что мы можем сделать - это отпустить пленников на все четыре стороны. И для нас это будет благом, и Господу такое решение будет угодно. Надо отвести их обратно на берег моря, если хотите - под стражей, отвести и навсегда с ними распрощаться.
- Я не могу взять на себя такую ответственность, - ответил Иван. - Мне необходимо получить распоряжение бана. Но даже если бан и повелел бы их отпустить, я этого не сделаю, прежде чем не буду твердо убежден, что эти существа не принесут нам несчастья.
- Понимаю, - сказал Томислав. - Ну что ж, тогда вот вам мой совет: держите их под стражей, но пусть с ними хорошо обращаются. А вождю позвольте пока что поселиться у меня. В задруге, в моем доме. Так мы с ним сможем поближе познакомиться.
- Что? Вы с ума сошли! - воскликнул отец Петр.
И жупан тоже удивился:
- В самом деле, безрассудное решение. Ведь этот вождь великан, гигант.
Сейчас он слаб, но скоро он оправится от ран. Вы не боитесь? Ведь он запросто может разорвать вас на куски.
- С чего ему вдруг на меня нападать? - негромко ответил Томислав. - Ну а если и так - он убьет только мою плоть. Мои прихожане зарубят его, если он совершит такое преступление. А я давно уж не страшусь покинуть этот мир.

Предыдущая страница 6 Следующая страница


7 Пол Андерсон

***

Задруга, где ведал приходом отец Томислав, была небольшим крестьянским поселком. Проживала там от силы сотня человек, по большей части состоявших в родстве между собой. Путь из Скрадина в лесной поселок занимал целый день, дорога шла сначала на север, потом сворачивала к западу и вела через леса, окружавшие озеро, которое с дороги не было видно. Когда-то крестьяне пришли сюда, вырубили лес на небольшом участке возле ручья и завели хозяйство. Они пахали землю, держали кое-какую скотину, валили и жгли лес, добывали древесный уголь, охотились на зверя и птицу, расставляли силки и устраивали западни.
Свои поля крестьяне возделывали сообща, всей задругой, словно вольные землевладельцы. В действительности большинство из них были крепостными, но это никак не отражалось на их жизни, потому что хорватская знать, как правило, не притесняла крепостных и те не стремились получить у господ вольную.
Дома в задруге стояли двумя рядами вдоль единственной улицы, вокруг лежали поля, в селении же вдоль дороги зеленели высокие тенистые деревья, которые сохранили, когда валили лес и строили поселок. В бревенчатых домах. под соломенными кровлями обычно имелась одна, реже две горницы, вместо фундамента в них был подпол, служивший хлевом, дверь в жилые помещения выходила на высокое крыльцо. Дорога, разделявшая два ряда домов, зимой превращалась в тонкую колею, летом же была покрыта пылью и коровьими лепешками. Однако красивые зеленые палисадники и цветники поглощали вонь навоза, а мух жители задруги по привычке не замечали.
Позади каждого дома находился двор с хозяйственными службами. По обеим сторонам двора тянулись низкие дощатые сараи, укрепленные на тощих сваях с крестовиной внизу, которые походили на птичьи лапы - как у избушки на курьих ножках, где жила сказочная Баба-Яга. В сараях хранились земледельческие орудия и нехитрая крестьянская утварь. Во дворах стояли и расписанные веселыми яркими узорами телеги. В одном конце сельской улицы был маленький домик, где помещалась лавка, в другом - церковь, почти такая же маленькая, как лавка. Деревянные стены церкви украшали нарядные расписные орнаменты, увенчанный крестом купол имел форму луковки. Своей мельницы в задруге не было, но на том месте, где когда-то была построена водяная мельница, сохранились остатки фундамента и наполовину размытой земляной плотины.
Вокруг поселка лежали поля и луга. Лесу пришлось потесниться, местами он совсем близко подходил к задруге, местами отступал чуть дальше, но высокий зеленый вал дремучих лесов окружал поселок со всех сторон.
Солнце освещало лишь вершины деревьев, тогда как внизу темнел угрюмый сумрак. Лес был где смешанным, где сплошь лиственным - дубы перемежались с буками. Внизу был густой подлесок, непроходимые заросли кустарников.
Многое в задруге напоминало Ванимену северный Альс. Со временем он убедился, что сходство это лишь внешнее.
Поездка в тряской телеге, запряженной парой ослов, была для Ванимена сущей мукой. Однако в доме Томислава, где гостя сразу же уложили в постель и стали досыта кормить здоровой крестьянской пищей, он на удивление быстро пошел на поправку. Ни один человек, будь он на месте Ванимена, не смог бы так быстро оправиться от тяжелых ран. Еще одним волшебным даром Ванимена была поразительвая легкость, с которой он освоил славянский язык. Вскоре Ванимен и отец Томислав уже смогли вести обстоятельные беседы и день ото дня понимали друг друга все лучше. Когда жители задруги перестали бояться Ванимена, он познакомился со многими крестьянами и лучше узнал их жизнь.

***

Ванимен и Томислав сидели в тени на скамье у стены дома. Было воскресенье, крестьяне отдыхали после тяжелых трудов на жатве.
Священник работал в поле от зари до зари, ничуть не меньше, чем его прихожане. Ванимен, который уже вполне окреп, охотно ему помогал, возмещая невиданной силой и выносливостью отсутствие привычки к крестьянскому труду.
Близилась осень. Листва уже поблекла, кое-где среди лесной зелени вспыхнули красные и золотые огни, небо потускнело, в нем то и дело пролетали на юг стаи диких гусей, и от их криков в сердце вдруг просыпалась неизъяснимая тоска. К вечеру, как только солнце опускалось за лес, ветер, днем всего лишь прохладный, становился пронизывающе-холодным. Вечерами люди в основном сидели дома. Те же, кто приходили к священнику по какому-нибудь делу, запросто, как добрые приятели держались и с хозяином, и с его странным гостем. Постепенно крестьяне привыкли к необычному виду Ванимена. Одевался он так же, как жители задруги, и если бы не ноги, с перепонками между пальцев, то его вполне можно было бы счесть обыкновенным, только очень высоким и сильным человеком.
Они сидели на воздухе и пили пиво из больших деревянных кружек. Оба уже немного захмелели.
- Ты из тех людей, в ком есть доброта, - сказал Ванимен. - Мне хочется что-нибудь сделать, чтобы тебе лучше жилось.
- Это желание свидетельствует о том, что ты поистине можешь обрести милость Божию. Если захочешь, конечно, - с жаром сказал священник.
В последние дни Ванимен постепенно утратил настороженную недоверчивость и стал откровеннее. Отец Томислав многое смягчал и сглаживал, излагая их беседы в письмах, которые отправлял с мальчиком-посыльным в замок жупана.
- Я не хочу обманывать Ивана, но боюсь ненароком усилить его подозрительность, - так объяснил он Ванимену, почему в письмах многое сглажено.
Томислав старался как можно понятнее рассказать своему гостю о стране, в которой теперь шил народ лири. В прошлом <В 1102г. Хорватия заключила унию с Венгерской монархией.> обладая большими природными богатствами и множеством портов, где процветала торговля с заморскими странами, Далматинская Хорватия по праву держалась достойно и горделиво. Она могла бы стать еще могущественней, если бы не бесконечные междоусобные распри хорватской знати, которые по временам перерастали в кровопролитные войны и наносили государству тяжкий урон, ибо чужеземцы, в первую очередь заклятые враги хорватов, венецианцы, умело использовали в своих интересах хаос и анархию в стране и прибирали к рукам хорватские земли. Но все же хорватам удалось добиться более или менее прочного мира с Венецией. Благодаря тому что был заключен союз с семействами клана Франкопанов, Иван Шубич укрепил свою власть в скрадинском крае. Еще более могущественным правителем был Брибирский граф Павел Шубич, добившийся звания бана - властителя провинции, причем провинцией бана Павла была вся Далматинская Хорватия. Иван приходился родней бану Павлу Шубичу.
В тот вечер Ванимен уклонился от разговора о вере.
- Труды и бедность, должно быть, очищают душу, но для тела и разума они тягостны, - сказал он. - А у тебя даже хозяйки в доме нет.
Женщины заходили в дом священника, помогали по хозяйству, прибирали в горнице. Но остаться в качестве постоянной прислуги ни одна из них не согласилась: не было у них ни сил, ни свободного времени. Часто священник сам готовил себе обед и делал это с удовольствием, потому что любил вкусно поесть. Томислав обычно и прибирал в доме сам, и чинил одежду, и варил пиво.
- Зачем? Мне не нужно. Правда, не нужно: потребности у меня скромные.
А радостей в моей жизни немало. Вот погоди, посмотришь, как мы масленицу празднуем!
Томислав немного помолчал.
- Поистине, мой земной удел во многом стал легче, после того как моя бедная жена простилась с этой жизнью. Она долгое время была, безнадежно больна и нуждалась в уходе. - Он перекрестился. - Господь призвал ее к Себе. Теперь она на небесах.
Ванимен удивился:
- Значит, ты был женат? Я знаю, что служителям церкви раньше не запрещалось вступать в брак. Позднее всего обет безбрачия священников пришел на север, но уже лет двести я не слыхал, чтобы кто-то из христианских священников имел семью.
- Дело в том, что мы хоть и католики, но у нас не западная католическая церковь, а восточная, совсем иная, чем та, что в Риме. И богослужение у нас идет не на латинском, а на нашем языке. Хоть и не по душе это папе римскому, но все же он не запретил наши обычаи полностью.
Ванимен удивленно покачал головой:
- Никогда мне этого не понять: почему вы, люди, враждуете из-за подобных пустяков? Зачем препираться и спорить, когда можно жить и наслаждаться жизнью, тем более что она так коротка? - Он заметил, что Томиславу неприятно обсуждать эту тему, и добавил:
- Если ты не против, я хотел бы побольше узнать о твоем прошлом. Люди намекают на какие-то известные им обстоятельства твоей жизни, но толком говорить не хотят, уклоняются от разговора.
- Да рассказывать-то и не о чем, - ответил Томислав. - Самая обыкновенная жизнь простого человека, который часто заблуждается. Нет в ней ничего достойного твоего внимания, ибо ты прожил много столетий в мире чудес, непостижимых разуму сельского священника.
- Это неверно, - возразил Ванимен. - Для меня ты столь же необычаен, как и я для тебя. Если б ты дозволил заглянуть в твои сокровенные глубины, я мог бы уразуметь не только то, как живут сыны Адама, но и то, почему...
- Ты разумеешь промысл Божий! - воскликнул Томислав. - О, ради этого я готов раскрыть перед тобой сердце. Впрочем, не так-то много в нем тайн. Спрашивай, о чем пожелаешь, но сначала послушай мою историю.
Расскажу все по порядку.
И Томислав поведал морскому царю историю своей жизни. Взгляд его при этом блуждал где-то далеко, над крышами домов на противоположной стороне сельской улицы, поднимался над вершинами деревьев, устремляясь к небу. Томислав вглядывался в минувшее, подумалось Ванимену. Время от времени Томислав отпивал пива, но словно бы и не замечал, какое оно вкусное, а пил, просто чтобы промочить горло.
- Я родился в семье крепостных крестьян. Не здесь, а в Скрадине, под защитой стен замка, как принято говорить. Мой отец служил у жупана конюшим. Тогдашний капеллан замка нашел, что я способен научиться грамоте, и стал давать мне уроки. Когда мне исполнилось четырнадцать лет, капеллан отправил меня с рекомендательным письмом к епископу. И вот я поселился в Задаре и взялся за постижение богословской науки.
Нелегкое то было занятие, поистине изнурительное и для плоти и для духа. А вокруг меж тем кипела жизнь, шумел многолюдный город, где было много моряков, побывавших в далеких чужих странах, кругом царила мирская суета, на каждом шагу подстерегали соблазны и искушения.
Признаюсь, некоторое время я предавался пороку. Но я покаялся и ныне уповаю, что прегрешения мои прощены. Познав грех, я научился сострадать ближним. Покаяние пробудило во мне тоску по родному дому, я скучал по родине, по простым нравам и таким же людям, как я. Но в течение нескольких лет прихода для меня не находилось, и я состоял на службе у задарского епископа. У меня тогда появилось желание вступить в законный брак, и в жены я хотел взять девушку, которая была родом отсюда, из наших мест. Откровенно говоря, это желание было для меня важнее, чем церковный канон, ведь Зена, моя любимая, была в ту пору в самом расцвете молодости. Но уже тогда, в молодые годы, в ее сердце поселилась печаль. Может быть, эта печаль зародилась от смущения в непривычной городской обстановке. Множество людей, шум, сплетни, насмешки, беспокойная, полная перемен жизнь - все это внушало ей страх, который тяжким бременем лег на душу. Двое детей у нас умерли во младенчестве от болезней. О наших троих детях, которые выжили, Зена беспокоилась гораздо больше, чем я, забот у нее с ними было множество.
В конце концов, я попросил назначить меня в эту лесную задругу.
Епископ был недоволен, ему не хотелось меня отпускать, однако он уступил просьбе, когда я сказал, что моей Зене лучше будет жить здесь, а не в городе. Да только не стало ей лучше. Дети наши умирали один за другим или рождались на свет мертвыми. Но было и нечто худшее: трое старших детей подросли и стали тяготиться жизнью в лесной глуши, они не могли забыть великолепного города, тосковали по шумной веселой жизни, раздражались, часто ссорились со мной и с матерью. Благодаря тому, что я удостоился сана священника, все члены моей семьи освободились от вассальной зависимости. Поэтому дети вольны были покинуть задругу и уехать куда угодно. И вот дети выросли и один за другим оставили отчий дом, уехали в дальние края. Первым нас покинул Франьо. Он стал моряком и, совершив несколько плаваний, пропал без вести. Корабль не вернулся в порт. Кто знает, то ли он пошел ко дну, то ли стал добычей пиратов или работорговцев. Может быть, сейчас, когда я говорю о сыне, он уже евнух в гареме какого-нибудь турка...
Господи, помилуй! К Зинке, нашей дочери, судьба была благосклоннее.
Она вышла замуж за торговца, с которым познакомилась, еще когда мы жили в Шибенике. Обвенчалась с ним, даже не спросившись родителей, мы с Зеной узнали обо всем на другой день. Не допустить свадьбы мы не могли бы, потому что обвенчавший нашу дочь священник был земляком жениха. Муж увез Зинку к себе на родину, в Австрию. И с тех пор от нее никаких известий. Молю Господа, чтобы она была счастлива. Храни ее Господь. Немного позднее покинул дом и наш младший сын Юрай. Сейчас он живет в Сплите и служит у венецианского фактора. Венецианцам служить пошел, заклятым врагам! Изредка до меня доходят слухи о нем, потому что я знаю кое-кого, из родни венецианца, но сам Юрай ни разу не послал мне весточки. Прости, Боже... Не знаю, можешь ли ты представить себе, как все это терзало сердце Зоны, нежное сердце, так и не ожесточившееся. Спустя несколько лет после отъезда Юрая она родила наше последнее дитя и с тех пор замолчала и почти не вставала с постели. Лежала и смотрела перед собой погасшим взором. Десять лет она хворала. Когда Зена умерла, я плакал, но смерть была для нее милостью Божьей. А наша маленькая дочка не умерла, выжила.
Томислав оживился и даже заулыбался.
- Ты, наверное, думаешь, что я растравляю свои раны, жалею себя? - Он уже вернулся от воспоминаний о прошлом к настоящему. - Отнюдь нет, отнюдь нет. Бог послал мне превеликое утешение - это и сам Он, Господь наш, это и зеленые леса, и музыка, и веселые праздники в кругу друзей, и доверие моей паствы и... любовь. Да-да, любовь маленьких деток моих прихожан.
Томислав заглянул в свою кружку.
- Пусто, - сказал он. - И твоя пуста. Погоди минутку, сейчас принесу жбан. До вечерни еще много времени.
Когда он вернулся, Ванимен сказал:
- Я тоже потерял детей.
Однако из деликатности Ванимен не стал говорить, что еще надеется на встречу с ними.
- Ты упомянул о девочке, младшей из всех детей, - сказал Ванимен. - Говорят, она умерла, это правда?
- Правда. - Томислав тяжело опустился на скамью. - Она была красавица.
- Что же с ней стряслось?
- Это никому не известно. Она гуляла по берегу озера. В его водах нашли ее тело. Вероятно, она оступилась и упала, ударилась головой о корень дерева. Но Водяной тут ни при чем, я знаю наверное. Водяной не утащил ее на дно, ведь мы нашли ее тело, нашли после долгих поисков в течение нескольких дней...
"Раздувшееся, наполовину разложившееся", - подумал Ванимен.
- Я... Я не похоронил ее рядом с матерью и нашими детьми. Я отвез гроб с ее телом в Шибеник.
- Почему?
- Ах, я подумал, что... что там ей будет покойнее. Я тогда просто не помнил себя от горя, ты, наверное, понимаешь... Жупан помог мне получить разрешение от властей похоронить дочь в Шибенике. - Томислав вдруг подался вперед, как будто готовясь отразить нападение. - Я тебя предупреждал: моя история не слишком веселая. Хотя и тебе сейчас не до веселья, после всех пережитых несчастий...
В отличие от своих соплеменников Ванимен по характеру был очень уравновешенным и если считал необходимым, умел вовремя сменить тему разговора или придать беседе другой тон.
- Да, - сказал он. - Я должен преодолеть это настроение. Ради моего народа, прежде всего. И я хотел бы посоветоваться с тобой и обсудить наше положение.
Томислав улыбнулся.
- Ты уже говорил со мной об этом, причем в таких выражениях, которые я назвал бы резкими.
- О, лишь потому, что не совладал с собой. Ведь их держат в загородке, никуда не отпускают. И говорят, теперь жен и детей посадили отдельно от мужчин?
- Верно. Потому что они вели себя непристойно, когда были вместе. Об их поведении пошли толки, которые представляют собой опасный соблазн и угрожают добронравию нашего народа - так сказал отец Петр.
Ванимен ударил кулаком по скамье.
- До каких же пор это будет продолжаться? Я вижу - ясно вижу, и слышу, и чувствую, всей кожей, веем существом, как они страдают в неволе.
- Я же сказал тебе: такова воля бана. Они должны находиться под стражей, но притом получать все необходимое - еду, лекарства, пока бан не узнает о них все, что ему нужно знать. Мне кажется, терпеть осталось недолго. Мы с тобой уже многое обсудили и выяснили. Ты теперь совершенно свободно говоришь по-хорватски, значит, можешь поехать к бану и побеседовать с ним без посредников. Бан сообщил, что желает с тобой встретиться.
Морской царь покачал головой.
- Когда же это сделать? Как я понял, бан очень занятой человек, он все время разъезжает по стране, иногда отсутствует целыми неделями. Меж тем мои подданные - я вижу - терпят тяжкие муки. Ваш барон, то есть жупан, должно быть, считает, что они едят вволю, но это не так. Я заметил, что в вашей кухне слишком много хлеба и молочных блюд и совсем мало рыбы. При таком питании мои подданные начнут болеть. Для их здоровья опасно и то, что им не позволяют плавать. Конечно, воды для питья им дают достаточно, но ведь это далеко не все, что им нужно.
Когда они плавали в последний раз? Когда в последний раз находились под водой, как того требует наша природа? Ты позволил мне купаться в здешнем ручье, но этого мало, я чувствую, что мое тело постепенно усыхает от недостатка воды.
Томислав кивнул.
- Все понимаю, Ванимен, друг мой. А если не понимаю до конца, то о многом догадываюсь. Но что же тут поделаешь?
- Я об этом размышлял, - сказал Ванимен, сразу посветлев лицом. - Здесь, совсем недалеко, есть озеро. Пустите нас в озеро. Не всех сразу, конечно, по очереди, небольшими группами и в удобное для вас время. Остальные будут вашими заложниками. Зная это, те, кого вы отпустите поплавать, непременно вернутся назад. Разумеется, озеро не сравнить с морем, но все же его воды помогут нам восстановить утраченные силы, и тогда прекратится наконец это жалкое существование между жизнью и смертью. Ведь мои подданные на грани гибели. И вот что еще. Как я понял, никто из крестьян не ловит рыбу в озере. А мы умеем ловить рыбу, мы будем охотиться. Рыба там, должно быть, водится в изобилии. Мы могли бы так много наловить! И щедро поделиться с людьми.
Этой рыбы с лихвой хватило бы и на то, чтобы возместить все затраты, которых стоит питание и содержание моих подданных под стражей. Может быть, вашего барона привлечет такое предложение?
Томислав колебался.
- Пожалуй... Если бы только это озеро не было проклятым местом.
- Как тебя понимать?
- На дне озера живет страшное чудовище, Водяной. Раньше, когда рыбаки ловили в озере рыбу, он разорял сети и забирал добычу. Тогда люди послали против Водяного войско, несколько отрядов солдат на ладьях. Но оружие бессильно против Водяного. Лодки пошли ко дну, все солдаты утонули, они же были в доспехах. Потом крестьяне решили построить на ручье мельницу, чтобы самим молоть зерно и не возить к мельникам в Скрадин. Когда мельницу уже почти построили, Водяной поднялся вверх по реке и принялся плескаться возле мельничной запруды. Зрелище было такое страшное, что люди своими руками разрушили только что построенную мельницу и плотину. Лишь тогда он уплыл обратно в озеро.
- Почему тогдашний священник задруги не предал Водяного проклятию? - через силу спросил Ванимен.
- Народ не дал. Церковь и знатные люди решили, что надо уважить желание народа. Дело в том, что изгнание нечистой силы распространяется на все сверхъестественные существа. Если бы Водяной был предан проклятию, то вместе с ним были бы изгнаны все волшебные обитатели лесов и вод, а люди верят, что многие волшебные создания приносят удачу. Крестьяне рассудили, что лучше уж как-нибудь обойтись без тех благ, которые может дать озеро, и примириться с тем, что иногда кого-нибудь поморочит в лесу леший. Зато они не лишатся дружбы с добрыми духами. Это Половик - он отводит хворь от домашней скотины, Домовой - помогает по хозяйству в доме, Кикимора может иной раз вдруг прийти помочь крестьянкам, у которых всегда полным-полно тяжелейшей работы... - Томислав вздохнул. - Язычество, да, конечно. Но ведь вреда от него нет. Язычество вовсе не мешает людям истинно веровать в Бога, оно дает им утешение в горестях, которых так много в жизни... Вот богомилы, те искоренили все древние языческие пережитки в тех местах, где распространилась их ересь. Но богомилы - враги радости, их учение исполнено ненависти ко всему земному, а ведь Господь создал земной мир нам на радость, поэтому-то и сотворил он его таким прекрасным... - Снова вздохнув, Томислав добавил, понизив голос почти до шепота:
- Правда и то, что многие из тех, кто обитает в глубине вод или в лесной чащобе, тоже прекрасны.
Ванимен едва ли расслышал последние слова Томислава. Он вскочил с места и воскликнул, подняв кулаки к небу, где уже загорелась первая звезда:
- Мы вам поможем! Мы, народ лири! Вот случай, когда вы убедитесь, что мы желаем вам только добра. Я сам поведу войско в бой, и мы прогоним чудовище!

2

В Хадсунне жил некто по имени Аксель Хедебо, весьма преуспевающий торговец лошадьми, которых Дания поставляла за границу. В прошлом Ингеборг часто с ним встречалась. Тем не менее Аксель был чрезвычайно удивлен, когда она вдруг явилась к нему в торговую контору в сопровождении молодого паренька с прямым и твердым взглядом, и заявила, что они желают поговорить с хозяином наедине.
- Мы пришли к тебе с просьбой о помощи. А так как мы надеемся завоевать твое расположение, позволь преподнести тебе скромный подарок. - С этими словами Ингеборг разжала пальцы и тайком, чтобы не видели подчиненные Акселя, показала ему золотой перстень.
Не какая-нибудь дешевая безделушка, смекнул Аксель. Такой перстень стоит не меньше пяти марок серебром.
- Ладно. Идите за мной, - сказал он, сохраняя невозмутимую мину, и проводил неожиданных посетителей из служебных помещений в жилую часть дома, где находилась приемная зала. Пропустив их вперед, Аксель плотно затворил дверь.
Стены залы были обшиты темными деревянными панелями, у стола стояли тяжелые резные кресла. В окнах блестело дорогое и редкое по тем временам стекло. Аксель завернул занавески на окнах, и комната погрузилась в полумрак, который как нельзя лучше соответствовал обстановке секретных переговоров. Взяв у Ингеборг перстень, хозяин уселся за стол и принялся разглядывать занятные фигурки, которые украшали золотую оправу, - Садитесь, оба, - не пригласил, а скорее приказал Аксель.
Ингеборг и Нильс устроились на краешках кресел и с тревогой смотрели на хозяина. Это был толстый приземистый человек, на его лице с синими бритыми щеками выделялся широкий рот. Одежда на нем была богатая, пахло же от Акселя чем-то более крепким, чем запах конюшни. Наконец, Аксель поднял голову и обратился к Нильсу:
- Я вас не знаю. Кто вы?
Нильс представился, сказал также, откуда он родом, и добавил, что в настоящее время служит в торговом флоте. Аксель с подозрением присматривался к незнакомому парню. И Нильс, и Ингеборг были опрятно и чисто одеты в новое с иголочки платье, но сразу бросалось в глаза, что лица у обоих обветренные, загорелые, и в их чертах все еще не изгладился отпечаток пережитых жестоких лишений.
- Что же вам от меня нужно? - спросил Аксель.
- Это длинная история, - ответила Ингеборг. - Ты торговец, так что понимаешь кое о чем мы умолчим. Если коротко и по существу, нам крупно повезло, мы нашли сокровище. Теперь мы хотим как-то пристроить ценности. Для этого нам и нужна твоя помощь. Нильс вот считает, что лучший способ вложения денег - приобретение судов. У тебя есть связи, ты знаешь многих капитанов, ведешь с ними дела. Вы торгуете с зарубежными странами и наверняка с Ганзейским - правильно я говорю, Нильс? - с Ганзейским союзом. Ты можешь подсказать, к кому нам обратиться. Это должен быть надежный человек, в котором ты абсолютно уверен. А уж мы не поскупимся и щедро отблагодарим и его, и тебя. - Тут Ингеборг широко улыбнулась, как, бывало, улыбалась торговцам на рыночной площади.
Аксель потеребил прядь черных волос.
- Сомнительное предложение, да еще от такой, как ты, - не сразу ответил он. - Мне нужно знать больше. Насколько велика ценность сокровищ? Каким образом они вам достались?
Аксель посмотрел на туго набитый кошелек, который висел у Нильса на поясе. В кошельке были монеты Датского королевства. Чтобы не вызывать лишних подозрений, Ингеборг сразу же по приезде в Хадсунн пошла к знакомому ювелиру и продала ему золотой слиток. Ювелир был отчаянный пройдоха и вел рискованную игру - ведь по закону его могли посадить в тюрьму, если бы вдруг выплыло, что он купил слиток драгоценного металла по значительно заниженной цене. Гораздо большие ценности Ингеборг и Нильс спрятали на себе под одеждой - эти украшения и кусочки золота предназначались на случай каких-либо непредвиденных расходов. Вопрос Акселя не смутил Ингеборг. Она спокойно ответила:
- Какова истинная ценность сокровищ, зависит от того, что нам удастся с ними сделать. Почему мы и решили попросить у тебя совета. А достались они нам очень просто. Мы их нашли, понимаешь?
Аксель вздрогнул.
- В таком случае оно является собственностью королевства! Ты что, хочешь болтаться на виселице?
- Нет, нет, совсем не то. Ты не правильно меня понял. Сейчас все объясню. Ты, наверное, помнишь капитана Ранильда и его когг "Хернинг", на котором он ушел в море год назад? О том, куда он отправился, никто тогда не знал. С тех пор о Ранильде ни слуху ни духу, так? Нильс был с ним, Ранальд принял его матросом. И меня Ранильд тоже взял в то плавание.
- Тебя? - Торговец от неожиданности привстал. - Ну и ну! А ведь верно, тогда многие диву давались: куда это Ингеборг-Треска подевалась. Но как же так, ведь женская юбка на борту - к несчастью.
- Ложь! - гневно воскликнул Нильс.
Ингеборг знаком велела ему замолчать и продолжала:
- В команде не хватало матросов, а Ранильд спешил. Он рассудил, что я могу пригодиться.
- Да уж! - Аксель хохотнул.
Нильс поглядел на него с ненавистью, Ингеборг же лишь выше подняла голову.
- Меж тем я кое о чем слышала от людей. Ходили тогда разные слухи...
Ранильд из совеем другого источника тоже узнал о сокровищах. Все, о чем рассказывали люди, сошлась, а значит, можно было надеяться, что мы найдем это золото. Когда-то оно принадлежало язычникам и с древних времен лежало там, где ваходился их город - на острове посреди океана.
Стало быть, не было никакого пиратства, посягательства на чужую собственность или осквернения святынь. Но золото, конечно же, пробудило в людях алчность. Начались раздоры, дошло до смертоубийства.
Ты, должно быть, помнишь, каких отчаянных головорезов собрал Ранильд в своей команде. Все как на подбор разбойники, кроме Нильса. Потом налетел страшный шторм. Из всех, ушедших в море, на "Хернинге" в живых остались только мы с Нильсом. Корабль пошел ко дну, но мы доставили на берег часть золота, сколько смогли спасти. Теперь мы хотим использовать эти ценности.
Настало молчание. Наконец Аксель жестко спросил:
- Это правда?
- Я готова поклясться, что все - правда. Могу поклясться любой святыней, чем угодно. Все до последнего слова - чистая правда. Нильс тоже даст тебе клятву.
Юноша серьезно кивнул.
- Гм... - Аксель снова принялся теребить свои сальные волосы. - Ты тут сейчас рассказала только половину вашей сказочки.
- Я рассказала все, что тебе надо знать. Остальное - не твоя забота.
Ты-то много ли рассказывал про меня своей жене? - Ингеборг усмехнулась, но тут же снова стала серьезной и продолжала, стараясь говорить как можно убедительней:
- Ведь что от тебя требуется? Пустяк.
А приобретешь ты много, причем без всякого риска. Мы вовсе ве хотим нарушать законы. Напротив, нам нужен умный советчик, который научит нас действовать строго по закону. В то же время, мы не хотим нарваться на какого-нибудь высокопоставленного негодяя, который, пользуясь своим положением, ограбит нас под каким-либо благопристойным предлогом.
- Ты права, - согласился Аксель. - С вашей стороны было бы разумно найти сильного покровителя, который не даст вас в обиду и поможет вложить деньги в прибыльное дело, например, торговое предприятие.
Тогда вы могли бы жить без забот. - Аксель хмуро посмотрел на перстень, который беспокойно вертел перед собой на столе.
- Ганза! - вдруг выпалил Нильс. - Ее суда перевозят такое множество грузов, какое и не снилось ни одной другой торговой компании в северных морях, правильно? Говорят, города, вошедшие в Ганзейский союз, процветают и богатеют, их даже короли опасаются. Если бы я мог стать судовладельцем и служить Ганзейскому союзу...
Аксель покачал головой.
- Не обольщайся, парень. Я ганзейских купцов хорошо знаю. Сущие дьяволы, жадные до наживы. Они ревниво охраняют свое добро от чужаков и подозрительно относятся ко всем, кто не входит в эту чертову Ганзу.
Они очень осторожны и опасаются какого-либо вмешательства в свои дела со стороны других гильдий, корпораций и влиятельных лиц. Взять хотя бы порт Висбю, что на острове Готланд. Там торговцам предоставлены большие вольности, но при одном неприменном условии - если они уроженцы Готланда. Я думаю так: если вам придется иметь дело с кем-то из этих некоронованных королей, он вам будет помогать лишь до поры до времени. До тех пор, пока не найдет способа выкачать из вас все до последней медной монеты. Да еще и меня втянет, чего доброго, в какую-нибудь невыгодную сделку.
Нильс стиснул зубы. Чтобы его успокоить, Ингеборг положила руку ему на плечо.
- Неужели нельзя ничего придумать? - сказала она.
- Не знаю, трудно... Трудно... Вы меня застали врасплох. Надо это дело обмозговать... - Он подбросил над столом перстевд, и тот завертелся на столешнице со стуком, который в наступившей тишине показался необычайно громким. - Так, так, так... - Аксель что-то обдумывал. - Может быть, Копенгаген? Большой морской порт, пожалованный в ленное владение Роскильдскому епископу, а тот строго следит, чтобы никакие гильдии не пустили корни в его землях. Торговлей в Копенгагене позволено заниматься только тем, кто получил особое разрешение у отцов города... пожалуй, и правда - Копенгаген. Едва ли я смогу посоветовать вам что-либо лучшее. Дело в том, что в Дании я почти не торгую, мы стараемся все продавать за границу.
- Послушай, - сказала Ингеборг. - Тебе имеет прямой смысл войти с нами в долю и помочь нам пристроить ценности. Не спеши с ответом, обдумай все, рассчитай. Насколько я тебя знаю, ты будешь торговаться за каждый грош, только бы не упустить своей выгоды.
Аксель поднял голову, взгляд его стал жестким.
- С чего ты взяла, что я согласился?
- Что ты хочешь сказать?
Ингеборг растерялась. Нильс испуганно глядел на Акселя широко раскрытыми глазами.
- Ты мне так ничего и не рассказала. Все, что ты тут наплела - ложь, любому дураку ясно.
- Не забывай, и я, и Нильс готовы поклясться именем Господа в том, что я сказала тебе правду.
Аксель упрямо выпятил подбородок.
- Клятвопреступничество вряд ли будет самым тяжким из твоих грехов, Ингеборг-Треска. Ваша история совершенно не правдоподобна. Гораздо легче было бы поверить, если бы ты соврала, что вы нашли клад в земле, здесь, в Дании. А если вы и впрямь совершили убийство где-то в чужой стране, это ничего не меняет - за такое преступление вас также ждет виселица. Хотели и меня впутать в свои темные делишки? Не выйдет. Мое кредо - осторожность.
- В таком случае, ты ведешь себя как малодушный человек, - сказала Ингеборг, окинув Акселя внимательным взглядом.
- Я человек, уважающий закон. Кроме того, я обязан подумать о моей семье.
- Дерьмо! Я не зря сказала "ведешь себя" как малодушный человек.
Разыгрываешь из себя труса, будто дрянной бродячий актеришка! Но меня ты не проведешь, уж я-то знаю, из какого теста ты слеплен. - В голосе Ингеборг звучало глубочайшее презрение. - Ты все решил для себя с самого начала. Ты хочешь нас обчистить, но этот номер не пройдет. Или торгуйся, как последний негодяй, раз уж не можешь иначе, или мы пойдем куда-нибудь еще, глядишь, в другом месте больше повезет.
Нильс подался вперед, взявшись за рукоять своего матросского кортика.
Аксель ухмыльнулся.
- Ах, вот оно как, моя дорогая! Штука, видишь ли, в том, что у меея нет охоты заводить шашни с палачом. Мне нужны гарантии, и для начала я должен увидеть ваш клад.
Ингеборг поднялась.
- Идем, Нильс. Нам здесь нечего делать.
- Э, нет, постой. - Аксель по-прежнему оставался невозмутимым. - Сядь.
Разговор еще не окончен.
Ингеборг отрицательно тряхнула головой.
- Я достаточно прожила на свете, чтобы научиться вовремя чуять предательство. Пошли, Нильс.
Юноша встал. Тогда Аксель поднял руку:
- Я требую, чтобы вы остались. Не то позову слуг. Хотите, чтобы вас задержали?
- Не выйдет! - крикнул Нильс, но Ингеборг шикнула на него и, холодно поглядев на Акселя, спросила:
- В чем дело?
Торговец с улыбкой ответил:
- Да в том, что, как я подозреваю, вы виновны либо в пиратстве, либо в хищении собственности Датского королевства. Так что вы не будете в претензии, когда узнаете, какой ценой придется заплатить за подобное преступление. Вы оба бедняки, одиночки, семей у вас нет. Мне по воле Бога определено более высокое положение в жизни, значит, и терять мне придется больше, чем вам, намного больше. С какой же стати мне ставить на карту состояние, если... если ценой риска будет не весь клад?
Ингеборг и Нильс застыли на месте, молча глядя на Акселя.
- Конечно, я дам вам какую-то часть, - подумав, добавил торговец.
Ответа не последовало. Аксель нахмурился:
- Прекрасно, - сказал он и хлопнул ладонью по столу. - Зарубите на носу: я отнюдь не собираюсь становиться соучастником ваших преступлений. Говорил я обо всем этом деле только для того, чтобы разобраться и понять, что у вас на уме. Мой долг - немедленно донести на вас, и не шерифу, а самому барону. Как вы понимаете, я не могу позволить вам уйти из моего дома. Пораскиньте мозгами, вы, оба. Я слышал, что у барона Фольквара состоит на службе палач, которому нет равных во всем королевстве. Он живо вытрясет из вас всю правду до последнего слова. Вернее, не из вас - из того, что от вас останется.
- А ты, уж конечно, позаботишься о хорошем защитнике для себя. - Ингеборг презрительно усмехнулась.
- Безусловно. Я всегда держусь осторожной линии поведения. Мне не хотелось бы так сурово поступать с вами, потому что у меня остались приятные воспоминания о наших прежних встречах, Ингеборг. Да и у твоего приятеля вся жизнь впереди. Так что сядьте-ка, да потолкуем по-хорошему.
- Нильс!
Он сразу все понял и выхватил нож, который в полумраке показался устрашающе огромным.
- Мы уйдем, - сказал Нильс. - И вы нас не задержите. Если возникнет малейшее препятствие, вы умрете первым. А ну-ка, идите вперед Аксель внезапно побледнел и поднялся с места. Но стоявший перед ним парень давно уже не был прежним беспомощным и робким мальчуганом.
Нильс сунул кортик в ножны, но рукоять не выпустил. Ингеборг взяла со стола перстень и спрятала его за корсаж платья.
Из дома торговца они вышли втроем, вместе с хозяином. Только отойдя на некоторое расстояние от ворот, Нильс отпустил Акселя, и тот поспешно свернул в боковую улицу. Когда Аксель скрылся из виду, Ингеборг дала волю негодованию.
- Вот уж не думала, что он окажется такой дрянью. Где же, спрашивается, добрые-то люди, истинные христиане?
- По-моему, надо поскорей уносить ноги, пока он не поднял тревогу, - предостерег Нильс.
Закоулками и окраинами они вышли на берег Мариагер-фьорда. Здесь в ожидании прилива стоял небольшой торговый парусник, совершавший регулярные рейсы между портами на побережье пролива Зунд. На всякий случай Ингеборг и Нильс заранее договорились с капитаном судна, и он пообещал предоставить им места на палубе. Теперь эта предосторожность как раз пришлась кстати. Поднявшись на борт, они заплатили капитану и щедро добавили на выпивку, так что он уступил им свою каюту на все время пути.

3

Высоко в небесах стояла полная луна, из-за мороза окруженная светлым ореолом. Редкие звезды мерцали среди лунного света, серебрились инеем вершины деревьев над озером, серебром отливали мелкие волны.
По-зимнему холодный ветер подхватывал и кружил сухие мертвые листья.
Водяной поднялся со дна озера и поплыл к берегу. Когда луна шла на убыль. Водяной старел, с появлением же молодого месяца к нему возвращалась юность. В эту ночь Водяной был преисполнен сил, но его мучил голод. Водяной был огромным: в три раза больше, чем крупный жеребец. Туловище у него было таким же, как у людей, но на ногах были кожистые перепонки и длинные острые когти, сзади висел длинный хвост.
Морда у Водяного была плоская, с жесткой щетиной по краям широкой пасти, глаза горели красным огнем, словно угли.
Уткнувшись брюхом в прибрежный песок. Водяной смотрел на берег. Из темноты донесся шорох раздвигаемых ветвей и чьи-то шаги - они приближались к озеру. Кто из смертных посмел явиться сюда после наступления сумерек? О, если бы кто-нибудь из людей зазевался и по неосторожности вышел на берег! Водяной замер, казалось, он превратился в скалу возле берега. Серебряные волны, которые он поднял, когда плыл к берегу, уже успокоились.
Из-за темных деревьев появилась какая-то легкая тень. Она приблизилась и как бы повисла над осокой у самой кромки воды, удлиненная, тонкая и светлая, как месяц. Послышался звонкий смех:
- Ах ты, глупыш! Смотри, как надо прятаться!
Тень промелькнула над берегом и с быстротой ветра скрылась в ветвях дуба, который стоял у самой воды.
- Дай-ка я тебя покормлю!
С дерева полетели желуди, со стуком ударявшиеся о толстую шкуру Водяного.
Он глухо заревел в бессильной ярости. Вот уже три года вилия его дразнит. На суше Водяной едва мог сделать два-три неуверенных шага, он уже не раз пытался поймать насмешницу, но всегда дело кончалось тем, что она убегала и потом еще пуще потешалась над озерным чудовищем.
Скоро зима, вилии придется покинуть лес и ждать весны на дне реки или озера, но Водяной ничего от этого не выигрывал: в зимние холода вилия дремала, однако ее легкий сон был чутким, при малейшей опасности вилия мгновенно просыпалась и ускользала с обычной быстротой и проворством.
В то же время, когда Водяной не был ослеплен яростью, в его голове появилась смутная мысль, что он вряд ли способен причинить зло призрачной вилии. Только и было хорошего, что зимой она оставляла Водяного в покое, а встретив где-нибудь случайно, лишь слабо, как сомнамбула, кивала.
- Я знаю, - крикнула вилия, - ты надеешься подстеречь и сцапать вкусного сочного человека! Да только ничего у тебя не получится. - Она замахала руками, поднимая легкий ветер, который закружил над Водяным.
- Потому что они мои, эти странники!
И вдруг ее настроение изменилось. Ветерок утих.
- Зачем же они идут в лес ночью? - вслух удивилась вилия. - И огня с собой не взяли, чтобы путь освещать. Люди огонь взяли бы... Или нет?
Не помню, забыла...
Она сидела на ветви, поджав колени, и раскачивалась взад и вперед.
Пушистые светлые, как легкое облако, волосы взметнулись от слабого движения воздуха, которое едва ли могло растрепать волосы человека. И вдруг вилия воскликнула:
- Они вовсе не люди! Почти все - не люди!
И она проворно скользнула вверх по стволу и спряталась в ветвях дуба.
Водяной свнстнул ей вслед, потом пригнулся пониже и затаился в воде.
Из леса вышли во главе с Ванименом около двух десятков его подданных.
Все они были нагими, лишь с поясами, к которым были подвешены кинжалы.
На плече у каждого лежал гарпун, в руках они несли рыболовные сети.
Позади шли шесть человек - Иван Шубич и пятеро солдат. Жупан хотел увидеть все своими глазами. Сквозь темную лесную чащу они пробрались, ведомые своими спутниками из Волшебного мира, которые обладали чудесным даром видеть в темноте. Люди же шли на ощупь, и теперь, вдруг очутившись на освещенном луной берегу, удивленно оглядывались вокруг.
- Вон там он, - Ванимен увидел Водяного. - Как легко мы его нашли.
Хорошо, что не взяли с собой факелов.
Иван пристально оглядел озеро и спросил:
- За тем камнем?
- Нет, ближе. Смотри, видишь, глаза горят?
Ванимен поднял гарпун и отдал приказ на языке лири.
Морской царь и его войско бросились в озеро. Водяной с ликующим ревом кинулся к тому, кто оказался к нему ближе остальных. Но враг ловко увернулся. Водяной ринулся на другого - и снова промахнулся.
Теперь они сражались под водой. Подданные Ванимена бросались на чудовище с разных сторон, дразнили его, кололи острогами и гарпунами.
Водяной нырнул на дно - преследователи за ним. Вода в озере взволновалась и забурлила.
Спустя недолгое время все стихло, волны на озере улеглись, небеса недвижно застыли в холодном серебряном сне. В глубочайшей тишине едва слышно прозвучали слова одного из солдат, пришедших с жупаном:
- Битва идет на такой глубине, что нам ничего не видно.
- Если вообще идет, - откликнулся другой солдат. - Это чудовище бессмертно и будет жить до Судного дня. Железо его не берет. И на что только надеются эти ваши охотники, господня жупан, хоть и сами они нелюди...
- Их вождь рассказал мне о средствах, которые он предполагает пустить в ход против Водяного, - коротко ответил Иван. Он не имел обыкновения откровенничать с подчиненными. - Из этих средств он сумеет выбрать наиболее подходящее.
- Если только Водяной прежде не перебьет всех его воинов, - сказал еще один солдат. - Что мы тогда будем делать?
- Придется ждать здесь рассвета. В темноте нам не найти дороги домой.
Но на берегу нам эта тварь не страшна, - ответил жупан.
- Тут и кроме Водяного полно всякой нечисти, - снова подал голос тот солдат, что начал разговор, и опасливо огляделся. От лунного света его испуганные глаза на мгновенье ярко блеснули. Иван достал из-под рубахи нательный крест, в середине которого было круглое углубление, прикрытое хрусталем.
- Там внутри хранится косточка от пальца святого Мартина, - пояснил Иван, показывал крест солдатам. - Молитесь от всей души, как подобает истинно верующим христианам, и никакие силы тьмы не причинят вам вреда.
- Михайло, твой сын, по-иному про все это думал, - проворчал солдат себе под нос. Но Иван все же услышал и с размаху влепил ему звонкую затрещину, звук который гулко разнесся над озером.
- Будешь знать, болван, как распускать язык!
Солдаты перекрестились. Иные из них подумали, что раздор сулит неминучую беду.
Медленно тянулись час за часом. Мороз усилился. Ожидавшие на берегу люди дрожали от холода, прятали руки в рукава, топали ногами, чтобы согреться. От дыхания шел пар. И вдруг в ветвях старого дуба мелькнула и тут же исчезла светлая тень. Никто из людей не обратил на нее внимания.
Луна уже опустилась низко и повисла над самой кромкой леса, когда вдруг мрак впереди расступился. Люди в ужасе закричали. Прямо на них надвигалась огромная глыба. Черная громадина остановилась в некотором отдалении от берега, и тогда люди увидели - это был Водяной, окруженный охотниками Ванимена.
Вождь лири вышел на берег и подошел к людям. Вода стекала с его плеч потоками струящегося серебра. Лицо Ванимена сияло от гордости, подобно солнцу, первые лучи которого уже пробивались над лесом.
- Мы победили, - провозгласил морской царь.
- Слава Всевышнему! - радостно воскликнул Иван. В следующую минуту к жупану вернулось обычное зравомыслие. - Ты уверен в победе? Как вам это удалось? Что будем делать теперь?
Ванимен скрестил руки на могучей груди и засмеялся.
- Мы не смогли его убить. И все-таки мы его одолели. Притом одолели в полнолуние, когда Водяной сильнее и опаснее, чем в любое другое время.
Мы его основательно потрепали. Никого из наших ему не удалось схватить, ну а мы его помучили, надолго запомнит. А потом мы показали ему, как ловят рыбу сетями. Не успел он опомниться, как попал в сети, теперь он не опасен, его можно пугать, морить голодом. В конце концов, с помощью волшебных заклинаний, благодаря которым ны можем объясняться с подобными существами, мы растолковали ему, что будем держать его в сетях, сколько пожелаем, и лучше ему поберечь силы, а не тратить их понапрасну, исходя злобой. Мы предложили ему навсегда покинуть здешние воды. Вместе с ним мы поднимаемся вверх по реке, минуем ваш город, а затем отпустим Водяного. Пусть живет где-нибудь в верховьях Крки, в безлюдных горах. Он больше не будет досаждать людям.
Иван обнял Ванимена. Солдаты радостно шумели на берегу, подданные морского царя ликовали в озере. Водяной угрюмо ворчал и ворочался в сетях.
- Идите вдоль кромки воды, - сказал Ванимен людям. - Мы поплывем недалеко от берега, в пределах видимости. - Он повернулся и зашагал к озеру.
И тут светлая тень скользнула по ветвям с вершины дуба, слабо зашуршала сухой листвой, и вот кто-то легко спорхнул с толстого нижнего сука на землю.
- Ах нет! Неужели вы прогоните из озера бедного старого урода? - услышал Ванимен мелодичный девичий голос, - Не выгоняйте Водяного, ведь озеро - его дом. Озеру будет без него одиноко. А как же чудеса?
Они тоже исчезнут? И с кем я буду играть?
Ванимен разглядел трепещущую тень, смутно белевшую над блестящей осокой. Тень имела очертания стройной девичьей фигуры, прекрасной, но совершенно лишенной красок и даже словно бы прозрачной. От ее дыхания не поднимался морозный пар.
- Русалка! - в ужасе вскрикнул Ванимен и бросился в озеро.
Тень на берегу замерла.
- Кто ты? - мягким нежным голосом заговорила она, обращаясь к жупану.
- Должна ли я тебя помнить?
На лбу у Ивана выступил холодный пот, его била дрожь, но то была не дрожь страха - Ивана трясло от гнева и ненависти.
- Демон, призрак, губительница душ христианских! Сгинь, пропади, нечистая сила! Убирайся в могилу, откуда пришла, в ад, в преисподнюю!
Иван ударил вилию мечом. Но меч непостижимым образок не поразил ее.
Вилия всплеснула руками.
- Да на что ж ты прогневался? Не сердись на меня, не уходи! Останься, - попросила она жалобно. - Ты такой горячий, а мне так одиноко...
Иван отбросил меч и схватился за крест.
- Именем Святой Троицы и Святого Мартина, под чьим знаменем шел в бой Святой Стефан, сгинь! - воскликнул Иван, подняв над головой крест.
Вилия легко вспорхнула и побежала в лес. Будь вместо нее смертная женщина, ее еще долго можно было видеть издали - вилия же сразу как бы растаяла среди седого инея. Люди на берегу услышали ее рыдания, плач, который вдруг сменился заливистым звонким смехом. Вскоре и смех умолк, растаяв в тишине.

Предыдущая страница 7 Следующая страница


Дети морского царя 8

***

Звонили колокола, весь Скрадин праздновал и ликовал. Никто не работал, шли только приготовления к празднеству, которое началось в полдень и завершилось после захода солнца.
Еще до рассвета разбуженные шумом горожане с благоговейным ужасом смотрели на Водяного, который плыл вверх по реке, со всех сторон окруженный охотниками Ванимена. На какой-то миг людях пока-лось, что их мир: замок, церковь, город с его домами, поля, размеренная жизнь и спокойный ход времени от Пасхи до Рождества и от Рождества до Пасхи - вдруг раскрылся, подобно тому, как раскрываются оконные ставни. Люди увидели то, что было ранее скрыто за плотной завесой, и раскрылись перед ними не добрые гостеприимные Небеса, но бескрайние просторы неведомого и непостижимого.
С первыми лучами солнца охотники Ванимена и жупан со своим маленьким отрядом вернулись в город. Все страхи уже были забыты, кругом шли оживленные разговоры о том, что теперь можно будет ловить рыбу в озере, Безусловно, дремучие леса по-прежнему таили в себе множество опасностей, было ясно, что сменится не одно поколение людей, прежде чем чащобу удастся проредить. Однако год от года лесные вырубки расширялись, пахотные земли теснили заросли, жителей в округе прибавилось, и населенные людьми места уже подошли к озеру широким полукругом с одной его стороны. Чудовище было изгнано, теперь люди могли, ничего не боясь, плавать по озеру на лодках возле населенного берега. Однако слишком близко подгребать к лесистому берегу все же не стоило.
Жупан подтвердил, что добрые вести правдивы. Он своими глазами видел, как Водяной поклнул озеро и медленно двинулся вверх по реке, шумно фыркая, сопя и отдуваясь Местами он плыл, местами тащился по мелководью, царапая брюхо о камни, и наконец скрылся из виду. Чудовище передвигалось с большим трудом. Похоже, что гибель его настанет задолго до Судного дня. Никаких надежд у Водяного не осталось, и от безысходной тоски он скоро успокоится навеки. Капеллан замка отец Петр отслужил благодарственный целебен, однако лицо у священника было при этом довольно-таки кислое. После молебна началось веселье. Луг на окраине города был полон народу, все скрадинцы нарядились в лучшее праздничное платье - вышитые безрукавки, сборчатые рубахи; женщины были в широких пышных юбках, которые высоко взлетали, подхваченные вихрем пляски, и открывали ножки. Над костром жарилась на вертеле туша быка, от котлов поднимался соблазнительный вкусный запах, кувшины до краев были наполнены медом, вином и пивом. Заливались дудки, рожки и волынки, гремели бубны, взвизгивали скрипки, ни на миннуту не умолкал радостный гомон.
Среди крестьян свободно расхаживали подданные Ванимена. Иван Шубич на свой страх и риск разрешил им гулять на празднике вместе с людьми. Он ни минуту не сомневался, что они сдержат данное слово и не попытаются сбежать. Сегодня они всюду находили радушный прием, а завтрашний день сулил им долгожданное исполнение надежд. Ради соблюдения приличий жупан велел всем подданным морского царя одеться, как люди. Жаль только, что многим досталась старая заштопанная одежда с чужого плеча.
Но для лири это ровным счетом ничего не значило, прежде всего потому, что все они были беспредельно счастливы, ведь в день праздника всему племени наконец позволили объединиться. К тому же, если двое уходили с луговины и уединялись где-нибудь в зарослях или под деревьями на берегу реки, они тут же сбрасывали ненавистное тряпье.
Радостней и громче всех веселился отец Томислав. Он прибыл в Скрадин вместе с Ванименом. Когда морской царь рассказал Ивану о своем плане поимки Водяного, отец Томислав хотел непременно отправиться на озеро вместе с жупаном и солдатами, и его лишь с большим трудом уговорили остаться и ждать в городе возвращения отряда. Теперь же, как только люди, взявшись за руки, встали в хоровод и пустились в пляс вокруг костра, на котором жарился бык, радость отца Томислава просто хлынула через край и захлестнула всех, кто был с ним рядом.
- Эге-гей, веселей! Пляши живей! - кричал Томислав. - Эх, и спляшем же! Спляшем, как царь Давид плясал пред Господом! Ах вот вы где, мои красавицы, - обрадовался он еще больше, увидев хорошеньких девушек. - А ну-ка, берись за руки, посмотрим, кто кого перепляшет?
Ванимен и Миива надолго уединились. Они вернулись на луг, когда все уже наплясались досыта. Сын Ивана Лука побежал через луг поздороваться с ними. Лука был худощавый юноша с задумчивым лицом, которому совсем не шел нынешний по-праздничному яркий наряд. Он с первого дня принимал живейшее участие в судьбе странных созданий, явившихся из морской пучины, и жадно расспрашивал обо всем, что имело к ним отношение.
Помимо того Лука настойчиво требовал, чтобы с ними хорошо обращались.
После того как Ванимен одержал победу над озерным чудовищем, юноша преисполнился восхищения морским царем.
- Приветствую тебя, - громко сказал Лука среди веселого шума. - Твое лицо мрачно, отчего ты не весел? Могу я чем-нибудь тебе помочь?
- Благодарю, но мне как будто ничего не нужно, - ответил Ванимен.
- Случилась неприятность?
- Позже, когда праздник закончится, я поговорю с твоим отцом. Не хочу омрачать вашей радости.
- Прошу тебя, скажи, в чем дело. Вдруг я смогу быть чем-нибудь полезен?
- Ладно, - согласился Ванимен.
Миива, которая так до сих пор и не выучилась языку хорватов, незаметно отошла в сторону.
- Ладно, Лука. Коли ты так настаиваешь, скажу. Слышал ли ты, что мы встретили на озере русалку?
Лука удивился.
- Как ты говоришь, русалку?
- Да. Призрак утонувшей девушки. Он обитает в водах, которые поглотили тело утопленницы.
Лука широко раскрыл глаза и вздохнул.
- Это вилия, - сказал он. - С кем ты говорил о ней? - Лука немного помедлил. - Я не знал, что ты ее видел. Никто не сказал - люди вообще боятся о ней говорить.
- У вас ее зовут вилией? - настороженно спросил Ванимен. - Однажды я столкнулся с призраком из их рода. Далеко отсюда, на севере. И потому я сразу понял, что это за существо, когда увидел ее на озере. Меня охватил ужас, и я бежал, скрылся от нее в водах озера. Я стыжусь своей трусости. Твой отец прогнал призрак, но потом, когда я хотел объяснять, почему храбрость мне изменила, он не пожелал разговаривать.
Сказал, что ему неприятно слышать что-либо о подобных вещах.
Лука кивнул.
- У отца есть на то причины. Однако, я думаю, если бы ты проявил настойчивость, он не отказался бы тебя выслушать. Тут нет никакой тайны. Это печальная история, но не позорная для отца.
- Эта... вилия насмехалась над нашей победой. Как я заметил, люди радуются тому, что смогут теперь рыбачить на озере, и рассчитывают на помощь мою подданных. Неужели твои земляки лишились рассудка? Если Водяной едва не погубил их, то как же они не боятся вилии? Ведь она убьет их!
- Вилия? Убьет? - Лука опешил. - Да от нее никакого вреда. Леший - и тот зловреднее. Она, конечно, из озорства может нагнать ветер, и он, скажем, сорвет развешанное на веревках выстиранное белье. Младенца утащить может, если мать зазевается, но она всегда сразу же приносит дитя и кладет в колыбельку. Да ведь и отпугнуть ее легко, она боится полыни. Конечно, если кто-нибудь поддастся ее чарам н пойдет за ней, он совершит смертный грех. Да только никто об этом не мечтает, никогда ни с кем такого не случалось, даже с теми, кого она пыталась заманить в лес. Оно и понятно, ведь призрак уже сам по себе внушает людям ужас.
Я это очень хорошо знаю... Слишком хорошо. Лучше бы не знать.
- Почему? - Ванимен пытливо поглядел в глаза юноши.
Лука поежился, словно от озноба, хотя стоял теплый солнечный день, шунный, звонкий и радостный.
- Я был тогда с Михайлой, моим братом, на охоте. Тогда-то она его и приметила. Это случилось два года назад. Я видел ее лицо. У нее было лицо Нады, девушки, которая утопилась в озере три года тому назад.
Тут кто-то схватил Луку за плечо и швырнул наземь. Перед ними стоял отец Томислав.
- Ложь! Все ложь, до последнего слова! - крикнул старик.
Он незаметно подошел сзади и слышал, о чем говорит Лука. Теперь он стоял над упавшим на землю пареньком. Вмиг смолкли голоса и звуки музыки, настала полная тишина, все испуганно смотрели на Томислава.
Тот поборол гнев и глухо произнес:
- Лука, я не хотел сказать, что ты обманщик. Ты был обманут. То было случайное сходство, оно тебя обмануло. Или происки дьявола. Прости, Лука.
Томислав обвел взглядом всех, кто в молчании стояли вокруг. И вдруг из глаз у него полились слезы.
- Моя дочь не утопилась! - прошептал он. - она не совершила греха самоубийства. Господь не осудил мою дочь, она покоится в освященной земле, на христианском кладбище. А ее душа, она... Она в раю.
Старик побрел прочь в расступившейся перед ним толпе.

***

Ночной дождь стучал по крыше замка, за окнами завывал ветер. От каменных стен, проникая сквозь плотные шпалеры, струился холод Сумрак силился поглотить огоньки свечей. Иван Шубич и морской царь сидели друг против друга. Иван решил обойтись в этот вечер без слуг, и потому его жена не ушла спать, а сидела в дальнем углу зала, грелась возле жаровни с углями, и по знаку Ивана подавала на стол вино.
- Ладно, - сказал Иван. - Лучше уж я сам расскажу тебе обо всем. Иначе ты станешь избегать озера, а я ведь надеюсь, что ты и твои подданные поселитесь в наших местах и передадите людям свое уменье и опыт, обучив их рыболовному промыслу. Да и нет ничего постыдного для моей семьи в том, что с нами случилось. - Иван тяжело вздохнул. - Не стыд а печаль... Нет, скорее горечь. Я понимаю, что не прав, но чувствую именно горечь.
Иван притронулся к шраму, которым было изуродовано его лицо.
- И тебе, Ванимен, нисколько не должно быть стыдно, что ты тогда бросился бежать от нее. По моему мнению, подобные существа и здесь, на юге, не менее страшны, чем те, что обитают в северных странах, как ты мне рассказал. Признаюсь тебе: я до конца дней не забуду ужаса, который пережил тогда, хоть и сам лучше всех знаю, что недаром слыву храбрецом. Однако - не могу объяснить почему, может быть, потому, что мы во многом совсем не такие, как люди племени руссов, мы настолько другие, что и сама смерть вас с руссами не уравняет - как бы то ни было, вилия не принадлежит к числу страшных призраков или демонов, какими являются северные русалки. О, конечно, если человек по глупости пойдет за ней, тогда... Но все-таки раньше у нее была душа. Ты... - Иван вдруг осекся.
Ванимен через силу улыбнулся.
Иван отхлебнул из кубка и поспешно заговорил о другом:
- Я не питал бы недобрых чувств к Наде, но ведь из-за нее мой старший сын удалился от мира. Так я думаю. Но, может быть, я ошибаюсь. Кому, кроме Бога, ведомы движения человеческого сердца? А Михайло был таким веселым парнем, так любил жизнь. В нем я узнавал себя в молодые годы.
И вот Михайло ушел в монастырь. Сожалеть об этом не подобает, безусловно. Да монастырь, пожалуй, был для него спасением. Моему младшему, Луке, монашеская ряса подошла бы куда как лучше, Михайло был совсем другого склада, тот, прежний Михайло... а теперь Лука унаследует... нет, не унаследует Лука жупанской власти. Потому что жупана назначает король или избирают главы знатнейших родов. И король, и знать сразу же поймут, что воин из Луки никудышный.
Иван поднес к губам кубок. В наступившей тишине слышалось лишь завывание ветра, который бушевал над крышей замка. Наконец, Ванимен нарушил молчание:
- Правда ли то, что вилия в своей прежней жизни была дочерью Томислава?
- Старику нестерпимо больно об этом слышать, - ответил Иван. - Те, кто любят Томислава, никогда не упоминают при нем о Наде. Нынче он обидел моего сына, но я не держу на старика зла. Ничего страшного не произошло. Лука получил урок и впредь будет вести себя осмотрительнее.
Однако речь не о нем. Я должен наконец рассказать тебе о том, что в ваших краях известно всем и каждому. Твой мир - мир чудес и волшебства. Должно быть, ты лучше, чем люди, можешь судить о том, что сейчас услышишь.
И Иван начал свой рассказ.
- Сразу же должен тебе сказать, что Зена, жена Томислава, была из тех женщин, что приходят на эту землю для горя и страданий. Отец Зены был незаконнорожденным сыном тогдашнего жулана и крепостной девушки, которая, говорят, была писаная красавица. Жупан дал сыну вольную, и тот, когда вырос, стал гусляром, странствующим музыкантом. Был этот парень настоящим ветрогоном и однажды устроил в городе переполох - привел в дом невесту, которую нашел себе среди цыган. Эти бродяги и язычники в те времена как раз кочевали по нашей стране. Невеста его, правда, была крещеная, однако насколько искренним было ее обращение в христианскую веру, никто не мог сказать. И гусляр и его жена цыганка умерли молодыми от тяжкого недуга. Их дочь Зену взяли к себе родственники. Надо заметить, родня все детские шалости и проступки Зевы относила на счет дурного нрава, якобы унаследованного ею от родителей. Я так до конца и не понимаю, что побудило Томислава просить руки Зены - то ли красота девушки, то ли жалость, которую он испытывал к сироте. Об их горестях ты знаашь. После того как родилась Нада, жена Томислава тяжело захворала, ее одолела безысходная тоска, и до самой смерти она не вставала с постели. Какие же воспоминания о матери остались у Нады? Соседи по доброте душевной иногда уделяли девочке внимание, отец отдал ей всю любовь своего сердца, дочь была для него все на свете. Но разве мужчина в одиночку может как следует воспитать ребенка? По-видимому, Томислав слишком многое поверял дочери, а ведь священник знает все беды и горести людские. Я думаю, Наде слишком рано открылось то, что мир наш - юдоль скорби. Не знаю... Я ведь простой солдат, Ванимен.
Иван осушил кубок и знаком велел жене подать еще вина. Затем после долгого молчания он продолжал свою повесть:
- Я хорошо помню Наду. По долгу правителя я много разъезжаю в нашей жупании, езжу и в дальние глухие углы, потому что я обязан знать, как живут люди и хорошо ли служат судьи, чиновники и прочие. Томислав же часто со всей семьей приезжал из задруги в Скрадин, особенно по базарным дням. В нашем городе нет большой рыночной площади, однако крестьяне постоянно приезжают торговать своим товаром. Мне кажется, устраивая эти поездки в город, Томислав надеялся хоть как-то утолить жажду приключений, которой томились его старшие дети. Нада подросла.
Удивительной красавицей стала! А люди говорили, что она еще и умница, и сердце у нее было доброе. Вода и зверье любила, и домашнюю скотину - в крестьянской жизни это не последнее дело. Нада была веселая, смешливая девушка. Но вместе с тем, хоть и редко я в то время мог ее видеть, однако змечал, что порой на нее вроде бы без причины вдруг находит печальная задумчивость, и тогда Нада становилась замкнутой и молчаливой. Причина, наверное, заключалась в том, что не было у Нады ухажеров. Парни-то, конечно, и потанцевать, пошутить с ней любили, когда она бывала в веселом настроении, но отец не мог дать за Надой хорошего приданого. Да и очень уж она была хрупкая - как такой былиночке рожать детей чуть ли не каждый год, да еще и по хозяйству хлопотать и в поле гнуть спину? Надо полагать, отцы неженатых парней, заботясь об их благе, подыскивали им более подходящих невест.
Иван отпил вина, поставил кубок на стол и поглядел на дрожавшие от ветра ставни, словно ему хотелось вырваться наружу и скрыться за серой пеленой дождя.
- Ну вот, я подошел к тому, о чем мне тяжелее всего говорить Позволь рассказать об этом коротко. Нада расцвела как раз к тому времени, когда Михайло, мой старший, ненадолго приехал домой. Они с Надой повстречались в Скрадине, и Михайло сразу же начал за ней ухаживать.
Через лес скакал на коне в задругу, а уж Томислав, конечно же, не мог отказать в гостеприимстве сыну жупана. Михайло устроил так, чтобы Нада приезжала в Скрадин на разные праздники. В их отношениях не было ничего предосудительного. Но Михайло желал ее и, вероятно, своего добился. Михайло был... да и сейчас он обаятельный юноша. Сестра и двое братьев Нады улетели из отцовского гнезда, и сама Нада, уж конечно, много услышала рассказов на нашем обширном королевстве, где она могла бы, пожалуй, найти для себя нечто лучшее, чем тяжкая доля крестьянки или монашеское одеяние. Не знаю, не знаю... Знаю только, что Томислав однажды пришел ко мне и спросил напрямик, намерен ли Михайло жениться на его дочери. Что я мог ответить? Я знал своего сына. Если бы речь пошла о женитьбе, то ему надлежало бы взять невесту с хорошим приданым. Да и рано такому молодому парню было заводить семью. Выслушав меня, Томислав поблагодарил за искренний ответ и сказал, мол, коли так дело обстоит, нельзя, чтобы Михайло продолжал встречаться с Надой. Я обещал поговорить с сыном, потому что не желал зла Томиславу и его дочери. Михайло сперва заупрямился, но в конце концов дал слово больше с Надой не видеться. К тому времени он уже остыл.
- А она - нет... - как бы про себя сказал Ванимен. - Ее отец... Она ведь и отца любила, наверное. Она осталась в одиночестве, и тогда меланхолия ее одолела...
- Ее тело нашли в озере, - резко перебил Иван. - С тех пор, по-видимому, призрак Нады обитает на его берегах. Вам, жителям морских глубин, она совершенно не опасна. Короткая и печальная повесть. Давай выпьем с горя, Ванимен, - Иван поднял кубок.

***

Томислав вернулся домой на рассвете. Ванимен ожидал его прихода, чтобы попрощаться.
Занималась утренняя заря, омытое ночным дождем небо сияло чистотой.
Томислав и Ванимен стояли на опушке леса. Небо на востоке было светло-серым, в вышине - голубым, и темно-синим - на западе, где мерцала над заходящей луной последняя звезда. Лес пестрел осенними красками, охрой, бронзой и пурпуром, под ногами шуршала опавшая листва. Впереди в туманной дымке лежали опустевшие после жатвы поля, где-то вдалеке заливались петухи, и больше ни звука не доносилось в утренней прохладе.
Томислав прислонил свой посох к стволу дерева и обеими руками крепко сжал руку Ванимена.
- Мы еще увидимся, не раз, - сказал он.
- Да, мне бы этого хотелось, - ответил морской царь. - Будь уверен, я обязательно встречусь с тобой, если когда-нибудь снова окажусь в ваших краях.
Томислав вздохнул.
- Но почему же вы нас покидаете? Здесь вас любят, и тебя, и всех остальных.
- Любят, но так, как любят собак. В нашем Лири мы были свободными. Не все ли равно, добрые или злые будут у нас хозяева, если мы превратимся в домашних животных?
- О нет, вы не будете рабами - если ты этого боишься. Вы обладаете такими удивительными умениями, что сможете добиться лучшей доли. - Томислав помолчал. - Конечно, было бы лучше, если бы вы приняли христианство.
И вдруг он преобразился - лицо священника преисполнилось торжественности.
- Ванимен! - воскликнул он с жаром. - Прими крещение! И Всевышний дарует тебе душу бессмертную, которая во славу Господа пребудет на небесах долее звезд!
Правитель лири отрицательно покачал головой:
- Нет, мой добрый друг. В течение долгих столетий я набирался мудрости и знаю, какова судьба выходцев из нашего народа, которые осмелились совершить подобный шаг.
- Какова же их судьба? - снова помолчав, спросил священник.
- Я полагаю, они обрели то, к чему стремились - бессмертие на небесах.
Но они утратили память о своей жизни, как будто никогда ее и не было.
Кануло во тьму все их прошлое, все, что составляло их жизнь: мечты, радости, странствия в морских глубинах. Бесследно исчезло все, что было их сущностью. Они стали кроткими смертными существами, у которых только и осталось своего, что необычные ступни и цвет волос. - Ванимен вздохнул.
Глаза священника светились решимостью, седая борода чуть колыхалась под легким утренним ветром.
- Ванимен, - проникновенно сказал он, - я много размышлял об этих вещах, подолгу, упорно размышлял. - Томислав на секунду поджал губы. - И пришел к убеждению, что Бог ничего не делает напрасно. Все, что сотворено Господом, не погибнет до скончания века. Может быть, то, что я говорю, ересь. И все-таки я верю, что в последний день Творения мы вновь обретем все, с чем когда-либо расстались.
- Возможно, ты прав. Но возможно, и нет. Если ты прав, я все равно этого не приемлю. Как я охотился на нарвалов под толщей арктических льдов! Как прекрасны были мои возлюбленные, прекрасней, чем северное сияние... И Агнета, моя Агнета... - Голос Ванимена дрогнул. Он высвободил руку, которую держал Томислав. - Нет, я не отдам этого в обмен на вашу жалкую вечность.
- Ты меня не понял, - возразил отец Томислав. - Ванимен, я читал разные легенды, предания, я знаю, что случалось обычно с теми жителями Волшебного царства, которые приняли христианство. Я уверен, что то, что с ними случилось, только послужило им на благо. Но ведь это произошло отнюдь не со всеми, бывали исключения. В старинных хрониках описано, что иные сверхъестественные существа, приняв крещение, полностью сохраняли память. Я буду молить Господа, чтобы он послал нам свое знамение. Пусть Господь даст нам знак, что по Его беспредельному милосердию у вас сохранится память о прошлом.
И Томислав обнял морского царя.

4

Епископ Йохан Кваг часто совершал поездки в Копенгаген, ибо этот город входил в епархию, центром которой был Роскильде. В Копенгагене у роскильдского епископа был собственный дом. Здесь, в одном из жилых покоев, уже довольно долго сидел и о чем-то размышлял епископ. Он удобно устроился на высоком кресле, украшенном резными изображениями двенадцати апостолов. Перед ним на простом табурете сидел молодой человек. Его скромное платье и ютландский выговор никак не вязались с тем, что он пожелал сделать огромные пожертвования на нужды церкви.
Узнав о столь необычной щедрости, епископ и повелел секретарю пригласить молодого человека для аудиенции.
- Ты не все поведал мне, сын мой, - сказал наконец епископ, прервав затянувшееся молчание.
Нильс Йонсен опустил голову в знак согласия. Самообладание и чувство собственного достоинства этого юноши, отметил про себя епископ, были столь же необычайны, как его богатство.
- Да, святой отец, - сказал Нильс. - Если я расскажу вам все до конца, то от этого могут пострадать некоторые лица. Но, клянусь вам Господом Богом, я не сказал ни одного слова не правды. Сокровище не было захвачено мною преступным путем.
- И ты, сын мой, решил поделиться им с нашей епархией... Если твои предложения о стоимости сокровищ соответствуют действительности, то далеко не каждна монарх в состоянии сделать подобный щедрый дар.
- Я предоставляю вам, святой отец, определить размеры той доли сокровищ, которая причитается святой церкви, и полагаюсь на вашу исключительную порядочность.
- Выбора у тебя, считай, нет, - сухо заметил епископ. - Без защиты влиятельного покровителя тебе не сносить головы. Одному владеть таким богатством тебе не удастся.
- Я это понимаю, ваше преосвященство.
Йохан удобней облокотился в кресле.
- Понимаешь, а торгуешься, - сказал он. - Ты забыл о том, что мирские блага гибельны для твоей души.
- Я надеюсь, что мой духовник водремя предостережет меня от опасности.
- А ты, как я погляжу, задиристый малый.
- О, я не хотел сказать что-то непочтительное, святой отец. Я холост, но у меня есть близкие, которые нуждаются в помощи. Это моя мать и другие родственники. Вместе с тем, если принять во внимание, какими средствами пробивает себе дорогу Ганзейский союз, потеснивший все прочие торговый корпорации, то, по моему разумению, наше королевство должно бы только радоваться появлению в Дании нового крупного судовладельца.
Епископ вдруг утратил всю свою важность и расхохотался:
- Отлично сказано, сын мой!
- Значит, вы?..
- Полегче, полегче, сын мой, не спеши. Нужно договориться о некоторых условиях. Во-первых, поскольку ты скрыл от меня тайну, а может быть, и не одну, ты должен исповедаться и получить отпущение грехов.
Нильс почтительно склонил голову.
Йохан улыбнулся и добавил:
- Я распоряжусь, чтобы тебя принял отец Эббе, настоятель собора святого Николая, покровителя всех моряков. Отец Эббе ведет свой род от мореплавателей, он хорошо разбирается в таких вещах, которые для кого-нибудь другого могут остаться загадкой.
- Премного благодарен, святой отец.
- Далее. Ты должен тайно, так, чтобы никто ничего не узнал, привести надежных и сведущих людей в тo место, где спрятан клад. Пусть они определят стоимость сокровищ. - Епископ сложил на груди руки. - Нам надо вести себя очень осторожно. Если сокровище так велико, как ты говоришь, то за одну ночь его не вывезти. Под каким-нибудь предлогом вспыхнет ссора, и пойдут войны за обладание этим золотом. Несколько лет тому назад наш Копенгаген подвергся нападению норвежцев, а уж как подумаю о германских князей, так прямо мороз по коже... Ну, хорошо. На мой взгляд, самое разумное - оставить пока большую часть клада там, где он сейчас спрятан.
Нильс воспротивился:
- Как, ведь получив это золото, вы сможете совершить столько благодеяний!
- На золото нельзя купить ничего, кроме ничтожных плодов, которые родит земля. А духовенство не так уж стойко, оно подвержено всяческим искушениям и в том числе самому сильному из всех - искушению властью.
Йохан поднял руку, повелевая Нильсу хранить спокойствие, и продолжал:
- Безусловно, мы сумеем использовать золото таким образом, чтобы оно послужило благому делу. Можно ведь и негласно творить благодеяния.
Негласно позаботимся мы и о твоем будущем, сын мой. Главное же, не вздумай сломя голову ринуться в пучину наслаждений. Тебе, сын мой, еще многому предстоит научиться, прежде чем ты станешь преуспевающим судовладельцем и возглавишь торговую компанию. Мы объясним, что ты неожиданно получил богатое наследство и что я счел тебя достойным своего благосклонного покровительства. Подобное объяснение не вызовет подозрений. Люди вообразят, что ты - незаконнорожденный отпрыск какого-нибудь вельможи, или подумают, что ты сын и наследник одного из моих родственников.
Нильс помрачнел.
- Не беспокойся, честь твоей матери не будет затронута. Да, очень хорошее объяснение, ему поверят. Очень правдоподобно, такое вполне могло случиться. Если же это объяснение и вызовет сплетни, то они будут недолговечными. Со временем я пожалую тебя в граждане Копенгагена, и тогда ты сможешь получить лицензию на ведение торговли.
Терпение, парень! - епископ хохотнул. - Я же не говорю, что тебе придется ждать долго.
- Вы так великодушны, ваше преосвященство! Но есть вещи, которые не терпят отлагательства. - Нильс крепко стукнул кулаком по колену.
Йохан согласно кивнул:
- Правильно. Ты, кажется, упомянул о своих родных. И, несомненно, ты уже предвкушаешь удовольствия, которые приносит богатство. Здесь нет большого греха, при условии, что и предаваясь утехам и радостям, ты всегда будешь помнить о Господе. Догадываюсь, что у тебя на примете уже есть какое-нибудь рискованное предприятие, а то и не одно, и ты хотел бы немедленно приступить к их осуществлению, чтобы показать свои дарования. Что ж, я не вижу тому препятствий, ибо деньги ты получишь незамедлительно. Главное, ты никому не должен открывать, сколь велика полученная тобой сумма. Благослови тебя Бог, сын мой. - Епископ так и сиял от радости. - Ступай. Завтра продолжим разговор.

***

Мощные крепостные стены, сторожевые башни и глубокие рвы охраняли Копенгаген. Но почти все строения внутри каменного кольца городских стен были деревянными; крытые соломой дома теснились друг к дружке на узких и кривых грязных улицах. Жили в Копенгагене люди, привычные к повседневному тяжелому труду, и не так уж часто случалось им отвести душу, когда вдруг объявлялись в городе бродячие музыканты и лицедеи.
По своим делам горожане ходили пешком, если же проносились мимо, обдавая пешеходов грязью, карета, то вслед ей сыпались проклятия.
Множество чужестранцев и нищих вносили в облик города некоторое своеобразие, однако оно не слишком бросалось в глаза. В уличной толпе заметно выделялись своими богатыми нарядами важные рыцари, куртизанки, купцы, но их было не много. По улицам бегали дети и собаки, бродили свиньи, тут же клевали корм куры. Уличный шум набегал, подобно морскому прибою: шаги, голоса, скрип колес и стук молотов. Серое небо хмурилось, в сыром воздухе пахло дымом, навозом, дегтем и отбросами.
"И все-таки правду люди говорят - дышится здесь вольно", - подумал Нильс. От этой мысли снова ожили его надежды, и Нильс начал мечтать о будущем, которое рождалось здесь, в Копенгагене. На какое-то время он даже перестал тосковать по Эяне, тогда как обычно тоска по ней не оставляла Нильса ни на минуту. Здесь, в городе, не было буквально ничего, что напоминало бы об Эяне и мире, который был для нее родным.
Нильс вошел е двери гостиницы, где они поселились вместе с Ингеборг, прибыв в Копенгаген. На первом этаже помещался трактир. Нильс не останавливаясь быстро прошел через зал, поклонился хозяину и посетителям, взбежал по лестнице на второй этаж и направился в дальний конец коридора. Гостиница "Голубой лев" была не из худших: здесь жили богатые постояльцы, все было опрятным и добротным. В номерах была главная комната и две спальни. Войдя, Нильс постучал в дверь спальни.
Ингеборг сразу же отворила.
В Копенгагене Ингеборг приобрела образ Пречистой Девы. Сейчас он стоял на полке. Взглянув на смятое платье Ингеборг, Нильс догадался, что она молилась. Ингеборг посмотрела ему в глаза и вдруг задрожала, губы ее приоткрылись, но от волнения она не могла произнести ни слова.
Нильс затворил дверь.
- Ингеборг, мы победили.
- О! - Она всплеснула руками.
- Епископ дал свое согласие. Замечательный старик! Правда, он настаивает, чтобы все делалось постепенно, но это правильно: спешить нельзя. Удача!
Нильс запрыгал от радости. Он пустился бы в пляс, да места не было, почти всю спальню занимала большая кровать.
- Удача, Ингеборг! Все, мы теперь не бедняки. Я больше не буду гнуть спину как проклятый, и ты не будешь торговать собой. Весь мир принадлежит нам.
Ингеборг перекрестилась и прошептала:
- Пресвятая Дева Мария, благодарю Тебя.
- Вот так раз! А меня-то, меня поблагодарить забыла? Не беспокойся, все сделаем и свечи в церкви поставим, но сперва давай отпразднуем нашу победу. Закатим пир горой. Купим все, что захотим, хоть целый кабачок, вина купим, музыкантов позовем! Ингеборг, что ж ты не радуешься? Ты же заслужила праздник.
Нильс обхватил ее за талию. Ингеборг посмотрела ва него сквозь слезы и попросила:
- Научи меня радоваться.
Нильс удивленно взглянул на нее и вдруг увидел, как она хороша: округлые плечи, блестящие карие глаза, мягкие и волнистые густые волосы. Он не раз по-дружески обнимал или целовал Ингеборг, но теперь им владело любовное желание - нет, не только им: обоими. Раньше он изредка задумывался о том, какой стала бы его жизнь, если бы исчезла постоянная мучительная тоска по Эяне. И вот эта тоска исчезла. Рядом была Ингеборг.
- Какая ты красивая, - воскликнул он изумленно.
- Не надо, Нильс. - Ингеборг попыталась освободиться. Нильс привлек ее к себе, от запаха ее тела у него закружилась голова. Поцелуй длился бесконечно.
- Нильс, - сказала она, уткнувшись ему в плечо. - Ты понимаешь, что делаешь?
- Да, Ингеборг, да, милая. - Он подхватил ее и перенес на постель.
Потом, лежа рядом с ним, Ингеборг сказала:
- Нильс, я хочу попросить тебя об одной вещи.
- Считай, что ты ее уже получила.
- Никогда не называй меня милой или любимой и всякими такими словами.
- Что? - Нильс удивленно приподнялся. - Почему?
- Мы с тобой одни. Больше у нас никого нет. Золото роли не играет, пройдет немало времени, прежде чем у нас появятся хорошие друзья, на которых мы во всем сможем положиться. Мы должны верить друг другу. И потому между нами не должно быть никакой лжи.
- Но ты, правда, мне нравишься!
- А ты - мне. Очень, очень. - Она поцеловала его в щеку. - Но ты для меня слишком молод. И слишком хорош.
- Ерунда.
- И ты тоскуешь по Эяне.
Нильс ничего не ответил. Ингеборг вздохнула.
- А я по Тоно, чего уж скрывать, - призналась она. - Боюсь, ни у тебя, ни у меня нет никакой надежды... Ну что ж, даст Бог, благодаря мне ты со временем сможешь полюбить какую-нибудь обыкновенную смертную девушку.
- А как же ты? - Нильс спрятал лицо в ее мягкие волосы и почувствовал, как она вздрогнула при этих словах.
- Я крепкая. Но что бы ни случилось, пока мы во всем будем честны друг с другом, мы друг друга не потеряем.

5

В зале с темно-красными занавесями и мягкими коврами было тепло, в отделанном мрамором камине ярко пылал огонь. Сквозь светлые оконные стекла, которые, правда, немного искажали очертания предметов, можно было видеть внутренний двор. Садовые цветы уже отцвели, однако в хрустальной вазе на столике с мозаичной столешницей стояли розы, которые выращивались в оранжереях. На полках теснилось десятка два книг, все они были на греческом и латинском языке. Хорватский бан Павел Шубич был привержен западной культуре, которая привлекала его в значительно большей степени, нежели восточная.
Высокий, с седыми волосами и ровно подстриженной бородой, одетый в шелковую рубаху и кафтан, он не уступал представительностью правителю народа лири, хотя Ванимен, также одетый в богатое нарядное платье, которое подарили ему люди, намного превосходил бана ростом. Павел Шубич так увлекся беседой, что не сел и не предложил садиться гостю.
- Да, я надеюсь, что ваше племя останется и будет жить в Хорватском королевстве, - говорил он. - Вероятно, вам не вполне ясно, почему я так настойчиво вас об этом прошу. Дело в том, что ваши подданные необыкновенно искусны в мореплавании, рыболовстве, как лоцманы они также не имеют себе равных. У нас же нынче опять назревает военное столкновение с Венецией. - Бан испытующе взглянул молчавшего Ванимена.
- Разумеется, вы будете щедро вознаграждены за службу.
Ванимен пожал плечами и резко возразил:
- С какой стати мы должны ввязываться в чужие распри?
- Они не будут для вас чужими. Ведь вы станете нашими соотечественниками.
- Вот как? Но мы к этому отнюдь не стремимся.
- Знаю. Вы надеетесь возродить у себя Волшебный мир с его жизнью, которая соприкасается с жизнью людей лишь весьма незначительно.
Конечно, вы полагаете, что это будет для вас лучше. Но превыше всяческих благ бессмертие души, спасение на Небесах и попечение Господа Бога, Отца нашего. Впрочем, не стоит с презрением отвергать земные блага, ибо с их помощью создаются условия для богатой жизни духа. Возьмем, к примеру, хотя бы тот факт, что в последние дни вашего пребывания в моих владениях вы осознали, сколь опасна и трудна жизнь в морских глубинах, сколь многие горькие утраты несет вам такое существование. Неужели вы лишите ваших подданных, ваших сынов и дочерей, возможности жить свободно, не страшась нападений акул?
Ванимен беспокойно прошелся по зале, заложив руки за спину.
- Мы с радостью стали бы вашими друзьями, - ответил ой. - Предоставьте нам какой-нибудь островок, где мы могли бы жить, оставаясь тем, что мы есть. Мы будем вам верными помощниками в мореплавании, торговле, охоте и рыболовстве... И даже в ваших военных действиях, если не удастся предотвратить войну с венецианцами. Но ведь вы требуете большего. Вы хотите изменить нас, сделать нас совершенно иными, чем мы есть. Почему вы настаиваете на том, чтобы мой народ принял христианство?
- Таков мой долг, - сказал Павел. - Я погибну в глазах всех, кто предан церкви и монарху, в глазах моего народа, если допущу, чтобы в моих владениях поселились сверхъестественные волшебные создания. А кто кроме меня согласится взять вас под свое покровительство? Мне пришлось приложить немыслимые усилия, чтобы предотвратить распространение слухов о вашем появлении в Скрадине. За пределами города и его ближайших окрестностей никто ничего не знает, ходят лишь неопределенные слухи. Пока что мне удается ладить со всеми, кто что-либо о вас знает. Но подобное положение не может сохраняться в течение долгого времени. И если вы согласитесь остаться у нас и стать такими же, как мы, я должен буду принять меры к тому, чтобы дело не получило огласки. Никакой шумихи, никаких пересудов. Королю и папе римскому также ни о чем не буду докладывать. Большинство ваших подданных сможет остаться там, где они живут сейчас, если же захотите - можете перебраться на берег моря, чтобы заниматься там промыслом.
Те, кто предпочтет плавать с нашими моряками на военных кораблях или торговых судах, будут уходить в плавания поодиночке или вдвоем-втроем, они, конечно, все равно будут выделяться среди людей своим необычным обликом, но так все же меньше обратят на себя внимание. Сохранение тайны необходимо и для вас, Ванимен, и для меня. Если история станет широко известна, люди придут в волнение, и тогда дело легко может принять опасный оборот. Из-за страха перед неведомым ваши подданные мгновенно обратятся в умах невежд в исчадия ада. А это может кончиться тем, что вас просто истребят. Те, кому посчастливится, погибнут на плахе под топором палача. Те же, кому меньше повезет, будут сожжены заживо.
- Вы во всем правы, - хмуро согласился Ванимен. - Но вы хотите, чтобы мы стали такими же, как люди...
Он остановился посреди залы и, выпрямившись во весь свой исполинский рост, сказал:
- Нет. Мы вернемся в море и будем продолжать поиски пристанища. Мы избавим вас от своего присутствия.
- Предположим, что я не позволю вам уйти, - негромко сказал бан.
Так же невозмутимо Ванимен ответил:
- В таком случае мы будем вынуждены бежать. Или прорвемся через войско, или погибнем, но погибнем свободными.
Павел грустно усмехнулсж - Мир, Ванимен. В действительности я не собираюсь поступать подобным образом. Если вы хотите уйти, никто не будет чинить вам препятствий.
Однако, где же и как вы будете искать новое место жительства? Ведь вам придется покинуть прибрежные воды Далматинской Хорватии, да и вообще уйти из Средиземного моря, потому что на его берегах вы нигде не встретите доброжелательного приема. Если вы доберетесь до океана, то сможете, конечно, направиться в южные края, скажем, поплывете вдоль западных берегов Африки. Опасное и далекое плавание, а плаваете вы медленно. Да сможете ли вы, уроженцы севера, жить в тропиках?
Ванимен молчал.
Немного обождав, Павел продолжал:
- Представим себе, что вам все-таки удалось найти где-то место, где можно обосноваться. И что же вы в таком случае обретете? Два, от силы три столетия спокойного существования. Потому что Волшебный мир обречен, а вместе с ним и вас ждет гибель.
- Вы так думаете? Почему?
Павел дружески похлопал Ванимена по плечу и сочувственно сказал:
- Мне и самому хотелось бы, чтобы это было не так. Слишком много чудесного и прекрасного уйдет из жизни вместе с волшебством. Мне кажется, человечество будет стремиться восполнить эту утрату, но никакая, даже самая лучшая замена уже не будет столь же близкой людям, каким был ваш Волшебный мир.
Где-то вдалеке за мощными стенами замка послышался звон церковных колоколов.
- Слышите? Колокола звонят в определенное время дня. И не солнце, луна или звезды устанавливают это время. Его определяют с помощью часов, механического устройства, придуманного людьми. В нем нет никакой мистики. За годы моей жизни я наблюдал, как быстро растет уменье стрелков, бомбардиров, саперов. Новое военное искусство стало причиной гибели рыцарства. Король Артур, рыцари Круглого стола, Роланд, Ланселот... Рыцарство не порывало связи е Волшебным миром. Уже исчезают под топором и плугом лесные дебри. Все, кто добились в жизни хоть какого-то успеха, переселяются в города, где все, что ни возьми, сделано руками людей, где даже крохотному бесенку не найти укромной щелочки. Пройдут годы, десятилетия, и мореплаватели будут бороздить океаны, руководствуясь показаниями компаса и астролябии. С помощью этих приборов они будут уверенно водить корабли, не так как сейчас, когда моряки полагаются лишь на знание береговой линии и течений, полет птиц в небе да свой опыт. Когда-нибудь корабли обойдут возруг Земли, и колокольни христианских церквей будут воздвигнуты над последними заповедными уголками, где еще найдет себе прибежище Волшебный мир. Потому что, как вы, наверное, знаете, Земля имеет форму шара определенных размеров. Даже движение светил мы можем рассчитывать с большей точностью, чем это было под силу древним мудрецам. Ученые с помощью математических вычислений и формул постигают устройство мироздания, в их схемах нет места магии и колдовству. Взгляните. - Павел Шубич подошел к столу и взял в руки две тонкие линзы в проволочной оправе. - Это приспособление недавно изобрели в Италии.
Когда мне о нем рассказали, я послал туда нарочного, чтобы он мне его привез. С годами у меня стало слабеть зрение, вблизи я совсем ничего не вижу и до недавнего времени помог ни читать ни писать. Теперь надеваю эти стеклышки на нос - и будто двадцать лет с плеч долой. Вижу все четко и ясно, как в молодости.
Бан протянул диковинную вещицу Ванимену, а сам продолжал:
- Но все только начинается. Эти линзы - прообраз инструментов, с помощью которых люди обретут зрение более зоркое, чем у орла. Мои потомки устремят вооруженный приборами взгляд к небесные звездам и в глубины человеческого организма. Быть может, тогда по воле Господа настанет конец света, ибо люди не должны знать слишком многое о неисповедимых путях Господних. Но может быть, этого и не случится. Как бы то ни было, я уверен: со временем научное знание покончит с волшебством.
Ванимен держал очки кончиками пальцев, словно от них исходил леденящий холод.
- Итак, теперь вы имеете представление о том, что вас ждет. Вы должны либо смириться с такой судьбой, либо искать спасения в раю и благодарить Бога. Я не хочу оказывать на вас давление, но мне необходимо знать, что вы решите. Я должен знать это не позднее, чем через месяц, самое большее через два. Подумайте. Возвращайтесь в Скрадин и расскажите обо всем, что я сейчас говорил, вашим подданным.
Посоветуйтесь, кроме того, и со священником. С тем, который ведает приходом в лесной задруге и пользуется особым уважением Ивана.
Попросите, чтобы он за вас молился.

***

Отец Томислав опустился на колени. Он был один. Жестокий холод зимней ночи пронизывал до костей, колени старика стыли на каменном полу церкви. Над алтарем едва угадывались в полумраке очертания распятого Спасителя, слабо освещенного мерцающим огоньком свечи - Томислав зажег ее не перед распятием, а перед образом святого, во имя которого была воздвигнута церковь.
- Святой Андрей, - заговорил священник, подняв глаза к резной деревянной статуе святого, и голос старика был таким же слабым и робким, как огонек свечи. - Ты был рыбаком, когда Господь наш Иисус Христос призвал тебя последовать за Ним. И ты покинул озеро. Тосковал ли ты по родным просторам? Хотел ли - хоть изредка - вернуться на берег? Снова увидеть волны, вдохнуть свежий ветер, услышать крики чаек над водой? Ты понимаешь, что я хочу сказать. Ты не сожалел обо всем, что тебе пришлось покинуть ради служения Спасителю, конечно, нет. Но ведь ты иногда вспоминал свою прежнюю жизнь? Я и сам тоскую по гавани Задара, по ее блещущим водам, вспоминаю, как плавал на лодке - какой простор, какая свежая вольная сила!.. Я тогда не знал моря, новичком был, "пресноводным моряком". Ты, святой Андрей, должен понять, каково им сейчас. Ведь это не их вина, что души у них нет, что они поэтому не могут обрести спасение на небесах. Так ведь и люди, которые поклоняются языческим идолам, не пекутся о спасении души... Господь сотворил лири, чтобы жили дети этого племени в водах Его... По моему разумению, если они забудут о своем существе, которое сотворено Господом, если они погибнут и весь их род исчезнет с лица земли, то какое же в том будет благо? Вес равно что, если б люди вдруг забыли, как ходить по земле. А заново-то они разве смогут чему-нибудь научиться? Я думаю, вряд ли, по-настоящему-то не научатся... А море было для них жизнью, море - это их любовь. Даже собаки, и те любить умеют, а уж в детях племени лири доброты не меньше, чем в людях.
Неужели я согласился бы навсегда забыть мою Зену? Ни за что.
Воспоминания причиняют боль, однако я лелею память о Зене. Ты, святой Андрей, знаешь, сколько раз служил я по ней заупокойную. Святой Андрей, попроси Господа, замолви слово, пусть Господь смилуется над этими несчастными. Объясни Господу - ну как же им принять крещение, если они вдруг лишатся всех своих воспоминаний? Они ведь не противники Господа, никакого зла не сотворят. Просто привыкли они жить на свой лад. Если они обретут бессмертную душу, то сразу изменятся. Зачем же отнимать у них прошлое, зачем лишать их всего, чем они были? Лучше пусть они рассказывают людям про морские чудеса, которые сотворил Всевышний, и все мы только еще больше будем почитать Создателя. Разве я не прав? Святой Андрей, если я прав, ниспошли мне в том знамение.
И дрогнула резная деревянная фигурка. Губы шевельнулись в улыбке, рука поднялась, как для благословения.
Томислав обмер. Спустит миг он опомнился и пал ниц.
- Слава, слава Тебе, Господи Боже наш! Слава Тебе, Милосердный! - пробормотал он сквозь слезы.
Наконец Томислав поднял лицо от земли. Все вокруг было как раньше: свеча догорела, стало еще холоднее. Над церковным куполом сияли в полночной тьме звезды.
- Спасибо тебе, Андрей, - взволнованно сказал Томислав. - Ты настоящий друг.
И тут он понял, что только что произошло.
- Чудо! Мне было явлено чудо! Мне - не достоин я, Господи!
Отец Томислав молился до самого рассвета.
- Отче наш, иже еси на небесех... Да святится имя Твое...
Под утро, когда старика одолела усталость, он снова поднял голову и робко поглядел на лик святого.
- Андрей, - прошептал он. - Про мою доченьку рассказывают ужасные, страшные вещи. Не пошлешь ли ты еще одно знамение? Я-то знаю, что все эти россказни - ложь. Нада сейчас там, где и ты, на небесах. Может быть, в эту минуту она подле тебя и смотрит с небес на старика-отца.
Если бы и люди в этом убедились... Не мог бы ты послать знамение, что она в раю?
Статуя была недвижной. Томислав понурился, капля крови со лба скатилась на его бороду.
Когда забрезжило утро, Томислав поднялся с колен, перекрестился пред алтарем и вышел из церкви.

Предыдущая страница 8 Следующая страница


9 Пол Андерсон

***

Ванимен и Миива не спеша шли по проезжей дороге, которая вела через лес. Снег выпал той зимой поздно, он покрывал землю тонким, не толще двух дюймов слоем и таял, на дороге сквозь снег простукала темная грязь, однако чуть дальше, под деревьями снег сверкал чистотой. Голые сучья и ветви строго чернели в синеве неба. Ветра не было, воздух казался теплым.
- Его честность не подлежит сомнению, - сказал Ванимен. - И наверное, вечером, засыпая, он грезит, что его заветное желание исполнилось.
Миива поежилась - но не потому что ей было холодно.
- А вдруг этот умерший человек, к которому он взывал, просто сыграл с ним злую шутку? - предположила она.
- Вряд ли. Мне кажется. Всевышний этого не допустил бы. Он справедлив.
Миива в испуге обернулась к Ванимену.
- Ты еще никогда не говорил так, Ванимен.
- Среди нас еще никогда не было никого, кто пытался бы размышлять и говорить об этих вещах. Все это было для нас чем-то далеким, мы знали об этом столько же, сколько дельфины знают о том, для чего служат ножи, кинжалы и тому подобное. Мы знали одно: существует слепая судьба, удача, которая может сопутствовать тебе, а может вдруг и отвернуться. И в самом конце, для кого раньше, для кого позже, судьба настигает тебя - неумолимый рок. Богу нет до нас никакого дела - вот как мы рассуждали - а нам нет дела до Бога.
Они прошли еще около сотни ярдов, лишь тогда Ванимен насмешливо улыбнулся той улыбкой, которой была свойственна ему в минуты величайшей опасности, и снова заговорил:
- А сегодня я сомневаюсь: возможно лучше было бы, если бы я не начинал задумываться об этих вопросах.
- Ты в самом деле считаешь, что мы должны расстаться с миром волшебства?
Миива нервно теребила серое платье, которое раздражало кожу и не позволяло телу вольно дышать и жить одной жизнью со всей природой.
- В Волшебном мире мы свободны, как стая диких лебедей в небе, - сказала она.
- Боюсь, Павел Шубич прав, - уверенно ответил Ванимен. - Если не ради самих себя, то ради наших потомков мы должны принять его предложение.
- Так ли хороша будет жизнь, которая ждет наших детей, чтобы платить за нее столь высокую цену? Людям редко выпадает счастливый жребий.
- Наш народ обладает многими умениями. То, что мы умеем плавать под водой, открывает перед нами богатейшие возможности. Но главное, нас здесь любят. Наверное, ты заметила, что наши юноши ухаживают за смертными девушками, а наши девушки ходят с парнями из задруги, и у многих отношения серьезные, отцы уже подумывают о свадьбах, потому что выдать дочку за кого-нибудь из наших значит полностью обеспечить ее жизнь. Ведь у наших парней впереди блестящая будущность.
Миива кивнула:
- Да, конечно. У детей, которые родятся от таких браков, привязанность к суше будет уже гораздо сильнее, чем у нас. А в следующем поколении они станут почти совсем такими же, как настоящие люди. Внуки наших детей уже не смогут жить в воде, они будут тонуть, как все смертные.
Ведь наш народ приобрел свои свойства и умения не вдруг, а в течение многих столетий, правильно? И через сто или двести лет племя лири смешается с человеческим родом, растворится в нем и исчезнет без следа. Народ лири станет легендой, сказкой, которую не будет принимать всерьез ни один здравомыслящий человек.
- Но они будут жить на небесах, - напомнил Ванимен.
Громко закаркал ворон.
- Я хочу... - начал Ванимен и вдруг замолчал.
- Что, дорогой? - Миива ласково сжала его руку.
- Я хотел бы, чтобы этот шаг был сделан мной из искреннего глубочайшего желания обрести Бога. Никак иначе мне нельзя предстать пред Ним. Я не прошу милостыню.
- Ты, Ванимен?.. - прошептала Миива.
- Да.
Они остановились посреди дороги, Ванимен выпрямился и расправил плечи.
- Я буду первым. Пусть все остальные увидят, что со мною станется.
Тогда они смогут сделать свой выбор. Я - ваш царь.

***

Отец Петр, капеллан замка, чрезвычайно оскорбился, когда узнал, что крещение морского царя состоится в лесной глуши, в скромной сельской церквушке, и что совершит обряд Томислав. Жупан на это возразил, дескать, все должно происходить в строгом соответствии с повелением бана, да и простое благоразумие подсказывает, что не следует привлекать к событию внимание приезжих, и потому лучше совершить обряд не в многолюдном Шибенике, а в лесной задруге.
Получив от отца Томислава положенные наставления, Ванимен один уехал к морю. Так он провел весь день и всю ночь весеннего равноденствия. Что он делал, о чем размышлял, осталось неизвестным, ибо Ванимен навсегда сохранил это в тайне.
Вернулся он в задругу на закате в день святого архангела Гавриила. На следующее утро, после того как Томислав отслужил обедню, Ванимен переступил порог церкви. В ней собрались прихожане - жители задруги.
Ни святые образа, ни Спаситель не отвратили свои лики от Ванимена.
Шел проливной дождь. Перед церковью под деревьями, на которых уже проклюнулись почки, стояли в ожидании подданные морского царя.
Он вышел из церкви и, подняв руки к небу, воскликнул на языке своего народа:
- Не медлите, дети мои, ни минуты не медлите! Христос призывает вас под свое благословение!

6

Расставшись с Нильсом и Ингеборг, Тоно и Эяна покинули берега Дании и несколько месяцев скитались по морям северной Европы, прежде чем направились в Гренландию. Они обшарили все прибрежные воды, стараясь хоть что-нибудь узнать об отце, но собранные ими сведения были крайне скудными. В морях, омывающих северные и западные берега Европы, все племя лири не могло поселиться - ему пришлось бы разделиться на множество мелких групп, а это, безусловно, было исключено. На всем пространстве от мыса Нордкап до Фарерских островов, от Ботнического залива Балтики до пролива св. Георгия между Англией и Ирландией уже почти не осталось незанятых охотничьих угодий на морском дне, вся суша была населена людьми, если же какой-то берег и казался на первый взгляд пустынным, то выяснялось, что люди более или менее часто приплывали туда на своих кораблях. Всюду здесь уже господствовала христианская церковь, всюду хозяйничали христианские священники.
Кое-где уцелели пока что не захваченные людьми уголки, но они были заняты: там жили разнообразные племена и народы Волшебного мира, которых было так много, что им самим уже едва хватало места.
Здешние обитатели морских глубин встретили Тоно и Эяну дружелюбно, но никто из них не имел ни малейшего представления о том, где могут сейчас находиться изгнанники лири, никто даже не слышал, куда они уплыли. Это было очень странно, потому что дельфины и водяные, которые живут по одиночке или отдельными семьями, обычно знают обо всем, что происходит вокруг, и любят распространять всевозможные слухи и новости. Лишь немногие что-то слышали про какое-то племя, которое, как говорили, ушло на северо-запад через проливы Каттегат и Скагеррак. Но дальше след терялся.
Убедившись, что ничего больше узнать не удастся, брат и сестра поплыли к берегам Исландии. Они пустились в путь зимой. В прибрежных водах Исландии уцелело три подводных поселения, но их жители ничего не слышали о племени лири. Тоно и Эяна нашли здесь временный приют и охотно воспользовались гостеприимством исландских водяных, поскольку зима в этих краях оказалась намного суровее, чем те холода, которые были для них привычными - ведь брат и сестра еще никогда не заплывали так далеко на север и не пережили еще ни одного значительного изменения климата. Старшие в племени лири, прожившие на свете не одно столетие, рассказывали, что за последние восемьдесят-девяносто лет климат стал значительно более суровым, чем прежде. Теперь зимой во всех фьордах скапливался паковый лед, тогда как раньше они совсем не замерзали. Айсберги подстерегали суда на морских путях, которыми беспрепятственно водил свои ладьи Эйрик Рыжий три столетия тому назад.
Но похолодание не имело значения для племени лири, в студеной воде они чувствовали себя только бодрее, меж тем как плавая в теплых течениях становились вялыми и слабыми. Вполне вероятно, что Ванимен повел свой народ на север к опасным для кораблей отмелям возле Гренландии. Тоно и Эяна поплыли туда весной.
По пути они повстречали дельфинов, и те подтвердили предположение детей Ванимена. Отец и его подданные захватили корабль в каком-то норвежском порту. Но вскоре налетел страшный шторм. Он унес их в такие далекие моря, куда еще не отваживался заплыть ни один дельфин.
- Если корабль пошел ко дну, - размышлял вслух Тоно, - значит, его матросы поневоле опять стали пловцами. Куда они направились, зависит от того, где они находились, когда произошло кораблекрушение. Но если они куда-то поплыли, у них была определенная цель и уверенность, что они могут ее достичь. Если корабль не погиб, то взял прежний курс и продолжил путь к прежней цели. И раз уж мы здесь, то имеет смысл поискать их у берегов Гренландии, это совсем недалеко.
Эяна согласилась с братом.
Все лето Тоно и Эяна плавали вдоль восточного побережья Гренландии, но их поиски ничего не дали. Правда, они обнаружили здесь поселение морских жителей, во многом похожих на подданных Ванимена, однако гренландские водяные оказались невежественными дикарями, которые никогда даже слыхом не слыхали про народ лири. В сущности, было маловероятным, что кто-то из них мог когда-то повстречать изгнанников, скорей уж следовало отыскать и расспросить местных людей. И они нашли небольшой поселок иннуитов и попросили у них приюта в надежде узнать что-нибудь об отце. Еще в Лири Тоно и Эяна слыхали какие-то довольно неопределенные рассказы о том, что на огромном покрытом льдами острове живут люди, прибывшие сюда издалека, и постепенно переселяются с севера все южнее и южнее. И вот теперь брат и сестра познакомились с этими людьми. Они оказались сильными, ловкими, всегда готовыми прийти на помощь другу, если тот попал в беду. Они были щедрыми и веселыми, искренними в дружбе. Иннуиты понравились детям Ванимена гораздо больше, чем все, с кем они успели познакомиться во время своих странствий вокруг Северной Европы. Иннуиты были язычниками, и потому их ничуть не смущало то обстоятельство, что в их племени поселились два существа из Волшебного мира. Однако через несколько месяцев однообразная жизнь наскучила Эяне и Тоно. Научившись объясняться с иннуитами на их языке, брат и сестра выяснили, что никто в поселке ничего не слышал о Ванимене. В конце концов, Тоно и Эяна распрощались с иннуитами и вернулись в море. Теперь они поплыли на юг и вскоре оставили далеко позади северные воды и льды, где охотились иннуиты, которые никогда не заплывали на своих лодках далеко на юг.
Обогнув мыс на крайнем юге Гренландии, брат и сестра снова увидели дельфинов. И те наконец-то сообщили им важную новость, от которой у детей Ванимена сильней забилось сердце. Дельфины сказали, что ходят слухи о неких магических силах где-то возле западного побережья Гренландии. Ничего более определенного они сказать не могли, эти вещи лежали за пределами их разумения, да и то, что они сообщили, вполне могло оказаться вздорной сплетней, которые дельфины так любят разносить. Дельфины даже не потрудились наведаться к западному берегу и выяснить, есть ли там что-то в самом деле. В свое оправдание они сказали, что о северо-западном побережье ходит недобрая молва, дескать, опасно приближаться к тому берегу.
Что ж, наверное, эти слухи обоснованы. Ведь Новый Лири, новое поселение их народа, могло внушить ужас созданиям, которые ни во сне, ни наяву еще не видели, чтоб на дне моря был город, предположили Тоно и Эяна. В любом случае, какая бы опасность ни грозила, они должны были выяснить, что дало повод для слухов о неведомых магических силах.
Люди, с которыми брат и сестра не так давно расстались, многое рассказали им о жизни в Гренландии. На северной стороне острова находились три норвежских поселка. Климат там был не столь суровым, как в центральных областях Гренландии. Самый старый и самый крупный поселок назывался Остри-бюгд, то есть Восточный поселок. Недалеко от поселка был Мид-бюгд, Средний поселок, севернее и на значительном расстоянии от этих двух лежал Вестри-бюгд, Западный поселок. Недобрая молва шла как раз о местности близ этого поселения.
Тоно и Эяна поплыли на северо-запад. Осень уже подходила к концу.

7

Вдоль берега шел умиак в окружении целой флотилии каяков. Дети Ванимена поднялись из глубины на поверхность моря примерно в полумиле от этих лодок, выдохнули воду из легких и огляделись вокруг в поисках какого-нибудь укрытия на случай опасности. Акулы и касатки, волнение и бурный прибой у скал, острые рифы - все это закалило их, изгнав из сердца малодушие, но вместе с тем приучило быть осторожными.
- Судя по тому, что я понял из объяснений дельфинов, магические силы здесь на северо-западе враждебны норвежцам, - сказал Тоно. - Одно из двух: либо это наш отец отражал их нападение, либо эти силы вызваны иннуитами, у которых мы жили. Выходит, иннуиты не проткнули нас гарпунами, лишь потому что поняли - мы иной народ?
- Чепуха, - ответила Эяна. - Иннуиты, прошлой зимой давшие нам приют, были самыми замечательными людьми, каких я вообще знала.
- Но эти, в лодках, из другого племени, сестра. Я слышал множество историй про убийства, которые совершались имение здесь, в Гренландии.
- Да ведь они сразу увидят, что мы с тобой не жители суши, не люди. Ни в коем случае нельзя показать, что мы их боимся. Наоборот, надо идти в наступление. Давай потихоньку поплывем им навстречу и будем при этом как можно дружелюбнее улыбаться.
- Но в любой момент будь готова нырнуть. Вперед!
По-прежнему дыша воздухом, они поплыли навстречу флотилии и скоро очутились среди каяков. На поверхности вода была ледяной, однако брату и сестре холод был не страшен. На их месте люди мгновенно окоченели бы и погибли, тогда как детей Ванимена студеная морская вода мягко обнимала, лаская и поглаживая. И на вкус вода была для них не горько-соленой, но многообразной, сложной, со множеством смешанных тонких привкусов, у нее был вкус жизни, вкус глубины и простора. Вода покачивала их на волнах с белыми шапками пены, и каждая волна переливалась тысячей цветовых оттенков, от иссиня-черного до искрящегося изумрудно-зеленого. Вода шумела, вода ворковала, и слышался ее гулкий рокот, доносившийся издали, от берегов. С запада дул резкий пронизывающий ветер, он гнал свинцово-серые тучи по блеклому белесому небу. Чайки с пронзительным криком рассекали крыльями холодный воздух. Справа полого поднимался низкий берег, темнели скалы и желтой полосой тянулись луга, которые спускались с невысоких холмов к берегу, изрезанному бухтами и заливами; выше, над мягкими складками холмов белели снежные вершины и тускло блестели льды, покрывавшие всю центральную часть острова Гренландия.
Но на берег Тоно и Эяна взглянули лишь мельком, их внимание было всецело сосредоточено на лодках. Каяки, вероятно, служили сопровождением и охраной большого судна, умиака. Эти суда пришли, по-видимому, не издалека. У иннуитов на восточном берегу Гренландии Тоно и Эяна подобных лодок не видели. Умиак представлял собой нечто вроде каноэ больших размеров и был сделан из шкур, натянутых на каркас из китовых костей или дерева, которое море выносит на берег. На веслах сидели около десятка женщин. Столько же каяков сопровождали умиак, и в каждом из них сидел мужчина. Вся эта флотилия шумно веселилась, взрывы хохота и веселые возгласы были более громкими, чем крики чаек и плеск волн. Тоно и Эяна увидели, как один молодой парень подгреб в своем каяке к борту большой лодки и стал о чем-то просить одну из женщин, которые сидели на веслах. Очевидно, она была его матерью. Второй ребенок, младенец, был привязан у нее на груди. Вдруг женщина оставила весло, расстегнула одежду, достала грудь, и парень стал сосать материнское молоко.
Но тут люди заметили Тоно и Эяну. Поднялся страшный крик, засверкали ножи, все каяки понеслись к двоим невесть откуда взявшимся чужакам.
- Держись позади меня, сестра, - приказал Тоно. - Копье опусти под воду, будь готова к нападению.
Тоно поднял руки, показывая иннуитам, что не имеет оружия. Заметно было, как напряглиеь его мускулы.
Первый каяк, подняв брызги, остановился невдалеке от Тоно. Сидевший в каяке парень вполне мог бы сойти за водяного - это был настоящий морской кентавр, он сидел в своей лодке так уверенно и привычно, как будто составлял с ней единое целое. Лодка со всех сторон была закрытой. В шкурах, из которых она была сделана, имелось отверстие для гребца, плотно охваченное со всех сторон костяным кольцом, к которому прикреплялись края его непромокаемой куртки из тюленьей кожи. Гребец мог перевернуться вместе с лодкой вверх килем, и ни капли воды не просочилось бы внутрь каяка. Иннуит ловко орудовал веслом с двумя лопастями, и каяк скользил по волнам легко и проворно, как баклан.
Перед гребцом лежал прикрепленный к лодке гарпун, по бокам были привязаны надутые поплавки из шкур.
В течение нескольких тревожных мгновений парень в каяке и брат с сестрой смотрели друг на друга. Стараясь не показать своего изумления.
Тоно разглядывал человека, чей внешний вид был совершенно иным, нежели у людей, с которыми Тоно когда-либо встречался. Парень был молод и имел могучее сложение, пожалуй, он был крепче, чем все его широкоплечие коренастые товарищи. У него было круглое лицо, узкие глаза-щелки и прямые черные волосы. Кожа - насколько можно было видеть, ибо ее покрывал слой грязи и сала - была желтоватая, как слоновая кость. Ни усов, ни бороды у парня не было, лицо было совершенно гладким. Он быстро опомнился от удивления и вдруг заговорил на ломаном норвежском языке:
- Корабль погибала? Помощь нужна?
- Благодарим тебя, нет. Мы родом из моря, - ответил Тоно по-датски.
Этот язык, которым он владел свободно, был схож с наречием норвежского, на котором говорили гренландские поселенцы, и уж во всяком случае объясняться с парнем в каяке было легче, чем когда-то с Хоо, который кое-как говорил на западном норвежском диалекте. Тоно обрадовался, поняв, что они с эскимосом найдут общий язык, улыбнулся и несколько раз перевернулся в воде, чтобы тот его хорошо разглядел.
С виду Тоно вполне мог сойти за норвежца. Он был высокий и мускулистый, его светлые волосы имели лишь едва заметный зеленоватый отлив, глаза были темно-янтарного цвета. Но какой же смертный, рожденный на земле, способен так легко и свободно плескаться в ледяной воде Гренландского моря? Придерживавший волосы надо лбом кожаный ремешок, пояс, к которому были подвешены два ножа из обсидиана, и ременная петля, на которой висело за спиной копье с костяным острием, составляли всю его одежду.
У Эяны было такое же снаряжение. Она приветливо улыбнулась незнакомцу.
- Значит, вы... - Парень немного подумал и произнес какое-то странное слово, должно быть, на своем родном языке. Наверное, оно означало "волшебные существа".
- Мы - ваши друзья, - сказал Тоно по-датски. С присущей ему обстоятельностью он представил эскимосу Эяну и себя, назвав ее и себя по имени.
- Моя звать Миник, - в свою очередь представился эскимос.
Он был явно навеселе и, похоже, больше, чем его товарищи, которые с нетерпением дожидались окончания разговора, наблюдая за происходящим со стороны.
- На борт, на умиак! Подняться, отдыхать? - предложил парень.
- Нет! - крикнул кто-то с униака.
- Они не от соседей, - прокричал в ответ Миник. Но иннуиты все как один разразились гневным протестующим криком. Их враждебность очень удивила Тоно и Эяну, потому что вообще-то она была эскимосам совершенно не свойственна. По-видимому, причина заключалась не в страхе перед волшебными существами, а в чем-то другом. Язычники иннуиты превосходно уживались со всевозможными духами, раз и навсегда установив с ними мирные отношения. Сейчас перед иннунтами были просто двое неизвествых, похожие на людей и не представлявшие никакой опасности, но определенно связанные с миром волшебного и чудесного.
Вероятно, между этими аборигенами и жителями поселка Востри-бюгд, соседями, произошло какое-то столкновение, может быть, кровопролитная битва... И все-таки надо было попробовать договориться... Первой ее заметила Эяна.
- Тоно, смотри! У них там белая женщина! - воскликнула она.
Тоно должен был внимательно следить за гребцами, которые держали наготове гарпуны и целились в них. Ему некогда было взглянуть в сторону умиака. Меж тем тот подошел ближе, и теперь Тоно тоже увидел, что в центре умиака, выделяясь среди прочих женщин своим высоким ростом, сидит, поджав ноги, как сидели и все остальные, девушка, которая смотрела на него изумленным, застывшим взглядом. Капюшон ее куртки был откинут, на солнце ярко блестели светлые золотистые косы.
Дети морского царя осторожно, чтобы не перевернуть умиак, поднялись на борт и так же осторожно устроились на корточках в носовой части лодки. Они были готовы в любую секунду вскочить и броситься в воду.
Вся лодка была завалена битыми гагарами и запятнана кровью. Тоно и Эяна настороженно присматривались к единственному мужчине, который находился в умиаке. Он сидел поодаль от женщин на корме. Лицо у него было морщинистое, волосы с сильной проседью, зубы кривые и редкие.
Увидев незнакомцев, старик пронзительно взвизгнул и стал жадно ловить ртом воздух, как будто задыхаясь. И вдруг он так же внезапно успокоился и громко сказал:
- Мой нюх говорит, что эти двое не желают нам зла.
Затем он обратился к Тоно и Эяне:
- Моя особа зовет себя Панитпак. Прочие особы зовут мою особу ангакок.
- Так значит, это шаман, колдун и близкий друг духов и демонов, целитель и провидец, предсказывающий будущее и обладающий властью над силами зла. При всей своей внешней скромности, которая, по обычаю, подобала шаману, при том, что годы согнули его спину и изрезали лицо морщинами, в этом человеке явственно чувствовалась горделивая повадка дикого зверя. Мысленно Тоно сравнил его с волком и белым медведем.
Женщины без умолку визжали и кричали, кто-то истерически хохотал. У них были широкоскулые желтые лица с черными, как жучки, глазами. От женщин шел запах разгоряченных тел и довольно приятный запах дыма.
Пахло также салом и мочой, которые употреблялись ими для смазывания волос. Мужчины подогнали поближе свои каяки и со всех сторон окружили умиак. Они вели себя не намного сдержаннее, чем женщины.
Одна лишь северянка с золотыми косами сохраняла невозмутимое спокойствие. Она была одета, как и все остальные, в куртку и штаны из тюленьей шкуры, ее красивое лицо с правильными чертами было такое же грязное, как у всех, но глаза сияли яркой синевой; она выделялась среди прочих женщин высоким ростом и статной фигурой? Тоно нашел ее привлекательной, тогда как ни одна из эскимосских женщин в поселке, где брат и сестра прожили зиму, так и не удостоилась его внимания.
Он прогнал эти мысли и обратился к девушке:
- Прости, если моя речь покажется тебе нескладной. Мы научились языку, на котором я сейчас говорю, у других жителей здешних берегов. С ними мы охотились, ловили рыбу, справляли праздники, обменивались подарками. Они стали нашими друзьями. Сюда мы прибыли ненадолго и скоро снова тронемся в путь. Мы разыскиваем наших родичей и не просим у вас ничего, кроме ответа на один вопрос: не слыхал ли кто-нибудь из вас о нашем народе?
Налетел ветер и поднял волны. Холод внезапно ужесточился. Казалось, ветер и холод вызвала северянка, когда заговорила в наступившей вдруг тишине звонким высоким голосом:
- Кто вы такие? Откуда приплыли? Вы не совсем похожи на обычных водяных... Так мне кажется. У вас не такие ноги, как у них, у вас нет перепонок между пальцами.
- О, так ты слышала про наш народ? - радостно воскликнула Эяна.
- Слышала. Когда-то у горящего очага мне рассказывали сказки. Предания и легенды глубокой древности. Больше я ничего про ваш род не слыхала.
Эяна вздохнула:
- Да, ты угадала правильно. Мы с братом по своей природе не совсем такие же, как все прочие в нашем племени. Но если вас поразила наша внешность, то и ваш вид удивил нас не меньше.
Белокурая женщина крепче прижала к груди маленькую девочку. У многих женщин, сидевших на веслах, также были привязаны за спиной или на груди маленькие дети. Дочь северянки унаследовала от матери светлые как лен волосы.
- Можем ли мы спокойно говорить и никого не опасаться? - спросила Эяна негромко.
Сидевшие в каяках мужчины с любопытством смотрели на них, очевидно не понимая языка, на котором шел разговор. Но убедились ли они, что два неведомых существа, появившиеся из моря, действительно ничем им не угрожают? Северянка обратилась к людям на эскимосском языке и объяснила им все понятнее и лучше, чем это удалось бы Тоно или Эяне.
Она сказала, что двоим, побившимся из моря, легче всего объясняться на языке датчан, и поэтому разумно будет, если ей позволят поговорить с ними по-датски, дескать, так они коротко и ясно расскажут о себе, не теряя попусту время. А она обещает точно перевести все, что они скажут. Затем она обратилась за поддержкой к шаману и к молодому мужчине, которого звали Миником. Угольно-черные глаза шамана пристально всматривались в лица чужаков. Наконец, он дал свое согласие.
Тоно сообразил, что Миник - муж белокурой женщины. Как случилось, что она стала его женой?
- Меня зовут Бенгта. Бенгта Хаконсдаттер, - неуверенно заговорила она по-датски. И вдруг умолкла - на ее лицо набежала тень. Помолчав несколько минут, Бенгта продолжила:
- Это раньше меня так звали.
Теперь мое имя Атитак. А мою дочь раньше звали Хальфридой. - Она снова крепко прижала к себе девочку, которой было, по-видимому, около года.
- Теперь она носит имя Алокисак. Так звали бабку Миника, моего мужа.
Она погибла, была раздавлена льдами. Это случилось незадолго перед тем, как Миник взял нас с дочерью к себе.
- Вас похитили? - вполголоса спросила Эяна.
- Нет! - Бенгта наклонилась за борт умиака и положила руку на плечо мужа. Миник смутился и жарко покраснел: у иннуитов было не принято, чтобы жена вела себя подобным образом. Однако руку Бенгты он не сбросил.
- Расскажите о себе, - попросила Бенгта.
Эяна пожала плечами.
- Мы с братом наполовину люди по крови, - и Эяна кратко рассказала про все, что с ними приключилось. Затем она довольно неуверенно спросила:
- Может быть, ты случайно что-нибудь слышала о нашем племени? О том, куда повел их отец?
- Нет, - ответила Бенгта. - Да и как я могла что-то узнать? Ведь я не так давно живу у эскимосов.
- Поговори с твоими друзьями, дорогая. Скажи им, что мы и весь наш род вам не враги. Напротив, если бы мы были заодно - вы, обитатели суши, и мы, живущие под водой - то вместе могли бы совершить многое, что не под силу никому на свете.
И долго еще звенели над водой певучие голоса Эяны и Бенгты. Шаман Панигпак то и дело о чем-нибудь спрашивал, объясняясь с братом и сестрой при посредничестве Бенгты. Постепенно все выяснилось. Увы, и эти иннуиты ничего не знали о каких-либо пришлых племенах. Но ведь иннуиты проводили время в основном на берегу, где били зверя и птицу, в открытое море они выходили довольно редко. Иннуиты никогда не совершали таких дальних плаваний, как белые люди, о которых было известно, что когда-то в давние времена они уплывали далеко за горизонт и приставали к берегам незнакомой страны. Бенгта вспомнила, что страна эта называлась Маркландией - Лесной землей. Поселившиеся там белые люди валили лес и летом уходили в долгие, бесконечно долгие походы на своих ладьях, а зимой сидели дома, на берегу, Иннуиты же как раз зимой путешествовали на собачьих упряжках по прибрежным льдам и по суше. И больше никто в поселке Вестри-бюгд не слышал о каких-либо событиях на острове Гренландия. Несчастные невежды, сидевшие в каяках, также ничего не могли сказлть. Кто-то из них робко заметил, что если уж кого спрашивать, то прежде всего отца Бенгты, самого могущественного человека во всем поселке, дескать, уж Хакон, наверное, знает, если на острове произошло какое-то событие.
От Тоно и Эяны не укрылось, что упоминание об отце Бенгты, Хаконе Андерсоне, у всех слушавших вызвало дрожь ужаса. И сама Бенгта вздрогнула, и голос ее стал резким.
- Да, наверное, нам стоит увидеться с Хаконом Андерсоном, - сказала Эяна. - Передать что-нибудь отцу, Бенгта?
Бенгта вдруг расплакалась:
- Передай! Передай ему мое проклятие! - выкрикнула она сквозь слезы. - Скажи ему, и всем им скажи, пусть уходят, пусть как можно скорей уходят отсюда, иначе их уничтожит Тупилак. Наш шаман пошлет на них Тупилака в наказание за все зло, которое причинил нам Хакон, мой отец!
Миник потянулся за гарпуном. Шаман Панигпак плотнее закутался в меховую куртку, низко опустив голову, так что лица не было видно. И женщины и мужчины подались назад, словно в страхе перед чужаками на носу лодки. Младенцы почувствовали, что происходит что-то недоброе, и подняли плач.
- По-моему, самое время поскорей уносить ноги, - тихо, чтобы услышала только сестра, сказал Тоно. Эяна кивнула, и дети морского царя, будто две стрелы, метнулись за борт умиака и скрылись в черной ледяной воде.

8

Из рассказа Бенгты Тоно и Эяна поняли, что усадьба Хакона Андерсона находится на берегу большой бухты, которая дала приют поселку Вестри-бюгд. Хмурый короткий день уже клонился к вечеру, когда брат и сестра разыскали жилище норвежца. Стемнело, и они поспешили надеть одежду, которая была у них в кожаных мешках, висевших вместе с гарпунами на ремне за спиной. Теперь нелегко было бы догадаться, кто они: вместо одежды из обычной материи, которая, намекнув в воде, превратилась бы на морозе в жесткий заледеневший панцирь, они надели те вещи, что нашли в развалинах Лири и сберегли во время плавания на когте "Хернинг". Это была одежда из рыбьей чешуи, переливавшейся всеми цветами радуги. Туники были совсем короткие, однако они все-таки вызывали у христиан меньшее возмущение, чем неприкрытая нагота. Поверх непромокаемых одежд Тоно и Эяна перепоясались кожаными поясами, к которым были подвешены стальные ножи. Нержавеющее оружие - ножи из обсидиана и кости - они также заткнули за пояса, и каждый взял по два гарпуна.
Дул резкий холодный ветер, начался отлив, море отступило от берега, обнажив камни и скалы. Волшебное зрение позволяло сестре и брату видеть в темноте почти так же хорошо, как при свете дня. Однако картина, открывшаяся перед ними на берегу среди горбатых холмов, отнюдь не радовала глаз. Вестри-бюгд не был поселком в обычном смысле слова, он представлял собой отдельные дома и усадьбы, которые были разбросаны там и сям по всему побережью на расстоянии нескольких миль друг от друга. Между домами лежали пустоши, возделанных земель нигде не было видно. Лето в Гренландии было коротким и холодным, земля бесплодной, хлеба здесь почти никогда не вызревали, Единственным, на что могли рассчитывать жители поселка, были травы, которые за лето успевали вырасти на лугах и пастбищах. Сено шло на корм домашней скотине. Судя по жесткой стерне, коловшей босые ноги двух одиноких путников, нынешним летом травы поднялись плохо и были редкими и тощими. Впереди лежал обширный выгон для скота, огороженный изгородью из белых китовых ребер. Должно быть, когда-то здесь паслось большое стадо, но теперь по выгону бродило лишь несколько тощих овец и таких же костлявых коров. У самого берега поднимался из воды крохотный островок, около него стояли на якоре три лодки. Это были шестивесельные ялы, построенные крепко и добротно. Такие шлюпки как нельзя лучше подходили для плавания вдоль берегов, изрезанных бесчисленными проливами и фьордами, в которых гулял ветер. Но, как удалось разглядеть Тоно, доски ялов, покрытые слоем черной смолы, были старыми и во многих местах потрескавшимися.
Выше на склоне холма стояли постройки: жилой дом, коровник и два сарая. Они располагались вокруг грязного двора и были построены из дикого камня, положенного сухой кладкой, щели между камнями были законопачены мхом, кровля была из дерна. В Дании даже у самых бедных рыбаков дома были лучше. Из отверстия в крыше поднимался дым; судя по запаху, в очаге жгли торф. Из щелей между покосившимися ветхими ставнями сочился слабый свет. Откуда-то из угла бросились с громким лаем четыре собаки, крупные страшные псы, помесь собаки и волка, но страшными они казались еще и оттого, что все четыре были тощими, как скелеты. Учуяв запах пришельцев, собаки перестали лаять, испуганно поджали хвосты и убежали.
Дверь дома отворилась. На пороге выросла черная тень - свет падал на нее сзади. Высокий мужчина с поднятым к плечу копьем пристально всматривался в темноту. Из-за его спины выглядывали какие-то люди.
- Кто здесь? - раздраженно крикнул мужчииа.
- Это мы. Нас двое, - ответил Тоно, оставаясь в темноте. - Не пугайтесь, если наш вид покажется вам странным. Мы не замышляем ничего плохого.
Они с Эяной вышли из темноты в полосу света., падавшего из открытой двери. Послышались изумленные возгласы, кто-то из людей выкрикнул проклятие, кто-то торопливо забормотал молитву, высокий человек перекрестился.
- Во имя Иисуса, отвечайте, кто вы такие? - Хозяин был удивлен, но не испугался.
- Мы не смертные, не люди, - сказала Эяна.
Произнесенное миловидной девушкой это признание прозвучало по крайней мере менее резко, чем если бы вместо сестры людям ответил Тоно.
- Но мы можем, как и вы, произнести имя Иисуса Христа, слышите? Мы не таим никакого зла. Напротив, мы готовы оказать вам помощь, если нужно, а взамен просим лишь об одной простой вещи, если вы сможете оказать нам эту услугу. Мы очень на это надеемся.
Высокий человек шумно вздохнул, опустил копье и двинулся им навстречу.
Он был таким же исхудавшим, как его дворовые собаки, но видно было, что фигура у него всегда была сухощавая, руки, однако, поражали силой.
На худом лице с ввалившимися щеками выделялся прямой острый нос. Глаза у человека были бледно-голубые, губы - тонкие, волосы и коротко подстриженная борода - седыми. Длинный шерстяной плащ с откинутым на спину капюшоном спускался ниже колен, на ногах у человека были сапоги из тюленьей кожи. От него шел неприятный запах. На поясе висел меч.
Видимо, он взял это оружие, когда услышал собачий лай во дворе. Судя по форме, этот меч хранился в семье хозяина со времен викингов.
"Правильно ли они поступили, явившись к этому дому? - подумали брат и сестра. - Удастся ли узнать здесь что-нибудь об отце?"
- Назовите ваши имена и имя вашего рода, - не попросил, а приказал высокий человек и добавил с вызовом:
- Я - Хакон Андерсон. Вы находитесь в моей усадьбе Ульфсгард.
- Мы знаем, кто ты, - сказала Эяна. - Перед тем как отправиться сюда, мы расспросили людей, и они сказали нам, что ты - самый могущественный человек в этих краях.
И теми же словами, что его дочери Бенгте, Эяна рассказала Хакону об их с Тоно странствиях и приключениях. Она умолчала лишь об одном - о том, что город Лири был разрушен, а племя отца изгнано из родных мест христианским священником, который призвал на лири проклятие. Пока Эяна рассказывала, мужчины - домочадцы Хакона осмелели и подошли ближе, женщины и дети, столпившись у двери, смотрели и слушали издали. Почти все эти люди были моложе хозяина, и сразу бросалась в глаза их худоба и изможденность, вызванные постоянным недоеданием. У иных были кривые ноги после перенесенного рахита, у других была спина искривлена, суставы изуродованы ревматизмом. Стояла морозная ночь, и люди, одетые в жалкие заплатанные лохмотья, тряслись от холода. Из открытой двери несло чем-то затхлым, даже едкий дым очага, от которого слезились глаза, не мог перешибить эту вонь, воняло человеческим телом, потом людей, которые ютятся в душном и тесном доме.
- Не приходилось ли вам слышать о них? - спросила Эяна, окончив свой рассказ. - Мы бы вас вознаградили. Я говорю не о золоте, из которого люди делают кольца и разные украшения, хотя вы, наверное, не отказались бы и от золота. Но мы могли бы наловить вам много рыбы и зверя, гораздо больше, чем вы сами наловите.
Хакон глубоко задумался. Слышно было только, как свистит ветер да тихо шепчутся люди, которые то и дело чертили в воздухе какие-то странные знаки, помимо известного Тоно и Эяне креста. Наконец Хакон высоко поднял голову и со злостью спросил:
- Кто вам сказал, где находится мой дом? Скрелинги, так?
- Кто?
- Скрелинги. Тупые, мерзкие язычники. Они приплыли в Гренландию с запада, около ста лет тому назад. - И вдруг сорвавшись, Хакон закричал во весь голос:
- Приплыли и принесли нам холод и смерть, гибель принесли нашим полям! И Господь отвернулся от нас! Будь они трижды прокляты, чертовы колдуны этих гнусных язычников!
Тоно насторожился.
- Да, мы встретили этих людей в море, - сказал он. - С ними была ваша дочь Бенгта. Если хотите, мы расскажем о Бенгте, а вы взамен откроете нам то, что вам известно о нашем отце.
Все, кто были во дворе и в доме, страшно закричали. Хакон оскалил зубы и с силой втянул воздух, словно его пронзила острая боль. Но тут он ударил копьем в землю и проревел:
- Хватит! Молчать, щенки!
Все стихло. И Хакон спокойно предложил:
- Входите. Потолкуем.
Эяна сжала руку брата и сказала на языке лири:
- Стоит ли? Здесь мы хоть убежать можем. А в четырех стенах он нас живо скрутит.
- Стоит. Риск оправдан.
Приняв решение, Тоно снова обратился к Хакону:
- Вы приглашаете нас в свой дом и просите быть вашими гостями? Мы обещаем не причинить вам ничего плохого. Обещайте и вы, что под крышей вашего дома нам ничто не угрожает.
Хакон перекрестился.
- Клянусь в том Господом Богом и святым Олафом. Но и вы должны поклясться, что ничем нам не навредите.
- Клянемся честью, - ответили брат и сестра Более подходящего для клятвы понятия у народа лири, пожалуй, не было.
Тоно и Эяна давно уже заметили, что христиане только потешаются над бездушными существами, если те упоминают в своих клятвах имена христианских святых.
Хакон впустил их в дом. От невыносимой вони Эяну едва не стошнило, Тоно наморщил нос. Иннуитов, у которых они жили минувшей зимой, никак нельзя было упрекнуть в излишней чистоплотности, однако в их жилищах все дышало здоровьем, неряшливость проистекала от сытости и богатства.
Здесь же...
Единственным источником света в доме Хакона был тусклый огонек в углублении земляного пола, где горел торф. Хозяин велел зажечь светильники - плошки из мыльного камня, наполненные тюленьим жиром.
Когда они разгорелись, стали явственно видны убожество и нищета жилища. Во всем доме была только одна комната. Сейчас, поздним вечером, люди уже ложились спать, на шедших вдоль стен широких лавках были постелены соломенные тюфяки, такие же соломенные подстилки лежали и на кровати с пологом, где, по-видимому, спал хозяин, и на полу, где должны были спать слуги. Жило в доме не меньше тридцати человек.
Значит, им приходятся спать вповалку, слышать сквозь сон чей-нибудь громкий храп или поневоле видеть, как какая-нибудь пара торопливо обнимается на полу, если только у этих людей вообще оставались силы для подобного занятия. В дальнем конце комнаты находилась громоздкая каменная печь, служившая, видимо, для приготовления пищи. Над печью на вбитых в стену крючьях висели разделочная доска, куски копченого мяса и вяленая рыба. Запасы еды были ужасающе мизерными, а ведь до зимы оставались считанные дни.
И все-таки по всему было видно, что предки нынешнего хозяина дома не бедствовали. В комнате стояли два старинных деревянных кресла, несомненно, принадлежавших хозяину и хозяйке. Спинки и подлокотники кресел украшала богатая резьба, некогда они были расписаны яркими красками, которые со временем облезли и облупились. Кресла, определенно, были норвежской работы. Над ними поблескивало на стене бронзовое распятие, чуть поодаль стояли крепкие добротные лари из кедрового дерева. Потемневшие от копоти ветхие шпалеры, когда-то, вне сомнения, были великолепны. Развешанное по стенам оружие и домашняя утварь были начищены до блеска и, по-видимому, содержались в полном порядке. Оружия было очень много - его с избытком хватило бы на всех обитателей дома и еще десятка на два воинов. Тоно шепнул сестре:
- Мне кажется, члены этого семейства и их слуги когда-то жили в хорошем большом доме с просторными залами. Наверное, они покинули его, потому что слишком тяжело и невыгодно отапливать большие помещения, если в доме живет не так уж много народу. Они построили эту лачугу и перебрались сюда.
Эяна кивнула.
- Скорей всего, так. И сегодня вечером, если бы мы не пришли, он не стал бы зажигать светильники и тратить тюлений жир. Я думаю, они приберегают жир на черный день, когда начнется настоящий голод. - Эяна поежилась. - Бр-р, холод, темень - зима в Гренландии! На дне океана в погибшем Аверорне и то было больше света и тепла.
Хакон уселся в хозяйское кресло и жестом, в котором было нечто от старинных полузабытых обычаев, предложил своим гостям располагаться на скамье, стоявшей напротив него. Затем он кликнул слуг и велел принести пива. Оно оказалось слабым и слегка подкисшим, но подано было в превосходных серебряных кружках. Хакон вскользь упомянул, что он вдовец. Тоно и Эяна обратили внимание на неряшливую молодую бабенку с огромным животом и по тому, как она обращалась с хозяином, догадались, что ребенок, который скоро у нее родится - от Хакона. Тем временем Хакон рассказал, что из всех его детей остались в живых трое сыновей и дочь. Старший сын стал моряком, он плавает на корабле, приписанном к порту Осло, и о нем уже несколько лет нет никаких известий. Второй сын женился и живет с женой в своей усадьбе. Третий, Йонас, остался вместе с отцом. Это был жилистый и тощий парнишка с курносым носом и прилизанными белесыми волосами. На Тоно он косился опасливо, как испуганный зверек, глядя же на Эяну не мог скрыть похотливого желания.
Все прочие обитатели лачуги были бедными родственниками хозяина, уроженцами Вестри-бюгда. Они работали на Хакона, промышляя вместе с ним в море, и ходили за скотиной.
- Что касается моей дочери...
Послышался невнятный ропот. Среди собравшихся в комнате изможденных людей пробежало какое-то движение, у всех вдруг ярко заблестели глаза, и даже в спертом воздухе, пропитанном копотью и дымом, Тоно и Эяна явственно различили запах страха. Хакон невозмутимо продолжал:
- Что вы можете сообщить о ней?
- А что вы можете сообщить нам о нашем племени? - спросил в ответ Тоно.
Хакон ненадолго задумался.
- Пожалуй, я кое-что знаю о нем, - сказала он.
В комнате, тускло освещенной коптящими жировыми лампами, снова послышался шепот и невнятные возгласы.
- Не верь, - прошептала Эяна брату на ухо. - По-моему, он лжет.
- Боюсь, ты не ошибаешься, - так же шепотом ответил Тоно. - Ничего, поиграем в эту игру. Тут кроется какая-то тайна.
Вслух он сказал:
- Мы встретили вашу дочь, когда плыли по морю. Это было недалеко отсюда. Ваша дочь плыла на лодке вместе с иннуитами, которых вы, кажется, называете, скрелингами. И у нее, и у ее маленькой дочки был довольный и здоровый вид.
"Они выглядели лучше, чем любой из обитателей этого дома, - подумал Тоно. - Наверное, когда Бенгта была ребенком, Хакон делал все, чтобы она хорошо питалась, потому что хотел, чтобы дочь нарожала здоровых детей и продолжила его род, и еще потому, что Хакон ее любил".
- Я должен вас предупредить, - продолжал Тоно. - Вероятно, вам будет неприятно услышать то, что она просила вам передать. Не в наших привычках о чем-либо умалчивать, но так как времени у нас было очень мало, мы не смогли обстоятельно побеседовать с вашей дочерью и не вполне понимаем, что она имела в виду.
Хакон так стиснул рукоять меча, что побелели костяшки пальцев. Йонас, его сын, пересел на скамью поближе к отцу, как будто почуял опасность.
- Дальше! - злобно крикнул Хакон.
- Прошу извинения, но ваша дочь просила передать, что проклинает вас.
Она сказала также, что вам нужно немедленно бежать отсюда, не то Тупилак вас погубит. Тупилак - это создание чародея из племени, в котором живет ваша дочь. Он сотворил его, чтобы покарать вас за злодеяния.
Все вокруг в ужасе закричали, поднялся страшный шум, Йонас вскочил с места и выкрикнул:
- Да что ж они, лишили ее души, забрав себе ее тело?
Кажется, у Хакона вырвался вздох - ничем другим он не выдал, как ему мучительно больно.
- Тихо! - приказал он. Но шум только усилился. Тогда Хакон встал и, выхватив меч из ножен, грозно поднял над головами людей.
- Всем сесть по местам и молчать, - сурово сказал он. - Если кто ослушается - прекрасно, одним едоком будет меньше.
Настала тишина, слышно было лишь, как свистит вестер, который кружил над домом и рвался в дверь. Хакон вложил меч в ножны и опустился на кресло.
- Я хочу кое-что вам предложить, - с расстановкой сказал он, обращаясь к Эяне и Тоно. - Честная сделка. Если я правильно вас понял, вы наполовину люди, наполовину водяные и можете дышать под водой. Вы быстро плаваете и глубоко ныряете. Судя по тому, какое у вас оружие, воевать вам тоже не раз случалось.
Тоно кивнул.
- И колдунов вы можете не опасаться, потому что вы и сами из мира колдовства и чародейства.
Эяна насторожилась. И вдруг в разговор вмешался Йонас:
- Отец не хотел сказать, что вы - порождения дьявола.
- Конечно, нет, - подтвердил Хакон. - В самом деле, я предлагаю вам выгодную сделку. - Он подался вперед. - Вот, послушайте. Здесь действительно живут... остатки какого-то племени водяных. Так я думаю.
Они обитают около острова к западу отсюда. Я рыбачил...
Тут Хакон обратился к домочадцам, которые слушали его, вытаращив глаза от удивления:
- Со мной были Миккель и Стурли. Потом их сожрал Тупилак, как вы помните. Мы... То, что мы увидели там, возле острова, нас встревожило.
Мы не знали, как нам, христианам, подобает поступить, столккувшись с подобными существами. Но мы подумали, что лучше будет не выказывать никакой враждебности, и решили прежде всего посоветоваться со священником. С настоящим, мудрым священником, а не таким, как наш отец Сигурд, который двух слов связать не умеет и перевирает весь порядок службы. Я знаю, что говорю, потому что посещал церковь в Остри-бюгде и внимательно слушал и смотрел, как он там служит. Кто-кто, а отец Сигурд не спасет нас своими молитвами от Тупилака. Скоро весь наш народ исчезнет без следа. Тупилак не пощадит никого. Сколько наших людей он уже уничтожил... - Лицо Хакона страдальчески исказилось. - Весь наш род обречен на гибель. Проклятые язычники!
Прошло несколько минут, прежде чем Хакон успокоился и снова заговорил:
- Так вот. Мы решили поехать в Гардар и попросить совета у самого епископа, а до тех пор хранить в тайне все, что видели возле острова.
Иначе кто-нибудь мог бы поддаться соблазну и натворить глупостей, а мы не хотели, чтобы стряслась беда. Но мы не съездили в Гардар. Приплыл Тупилак и... Так и не пришлось мне потолковать с епископом.
Хакон внимательно посмотрел в глаза Тоно, потом Эяне.
- Конечно, я не могу поклясться, что те водяные были из вашего племени. Но они появились здесь недавно, поэтому разумно предположить, что это они. Согласны? Сами вы этот остров вряд ли найдете. Отсюда до Маркландии путь неблизкий. Очень, очень долгое плавание... И трудно вам придется, здешние воды опасны. Из-за Тупилака. Я вожу лодку, ориентируясь по звездам и солнцу, так что доставлю вас прямо на остров. Но... Пока Тупилак не уничтожен, никто в нашем поселке не осмелится выйти в море.
- Говори, - глухо сказала Эяна.
Хакон откинулся на спинку кресла, допил пиво и знаком велел слуге подать еще пива себе и своим гостям.
- Начну с самого начала. - Теперь Хакон говорил быстро, как будто спешил рассказать все как можно скорей. - Началось же все в те времена, когда люди впервые достигли Гренландии и поселились здесь.
Они заплыли еще дальше. Говорят, будто им удалось достичь берегов страны Винландии, но на самом деле это враки. Позднее люди открыли Лесную землю, Маркландию. Они валили там лес и привозили сюда, потому что в Гренландии лесов, можно сказать, вообще нет. Каждый год к нам приходили корабли, и мы обменивали на парусину и железо наши меха, кожи, моржовую и китовую кость, гагачий пух и бивни нарвалов.
Тоно не удержался от ухмылки. Ему вспомнилось, что в странах Европы бивень нарвала выдают за рог сказочного единорога. Хакон заметил его усмешку, но не спросил, что смешного нашел гость в его словах.
- Мы, гренландцы, никогда не были богаты, но жили в достатке.
Рождались дети, росли поселения, земель, пригодных для жизни, стало не хватать, и мы перебрались на север. Тогда и были основаны три наших поселка. Вскоре климат начал ухудшаться. Поначалу похолодание шло медленно, потом все быстрее и быстрее. Лето становилось все холоднее, все короче, осенью выпадал град. Год от году мы снимали с полей все более скудные урожаи. Часто стали налетать свирепые штормы, в море появились айсберги. Корабли приходили все реже, потому что плавания в непогоду и среди льдов опасны. К тому же в Норвегии было неспокойно, там начались перемены. И вот уже несколько лет не приходил к нам ни один корабль. Надо было жить, обеспечивать себя самим, без посторонней помощи. Не имея никакой связи с внешним миром, мы вскоре стали бедствовать. Что мы могли собрать с наших полей? Мы почти ничего уже не откладывали для продажи и про запас. И тогда пришли скрелинги.
- Но ведь скрелинги - миролюбивые люди? - мягко спросила Эяна.
В ответ Хакон выругался, а его сын презрительно плюнул на пол.
- Эти бестии хитрее троллей! - Хакон задыхался от ярости. - Колдовские силы помогают им выжить в таких условиях, где христиане гибнут.
Скрелинги навлекли на Гренландию гнев Господень.
- Как вы можете защищать паршивых язычников, а еще такая красивая девушка! - сказал Йонас и заискивайще улыбнулся Эяне.
Хакон сжал кулаки.
- Рассказ о моем роде будет коротким, - сказал он. - Двадцать с небольшим лет тому назад эти мерзавцы скрелинги жили в некотором отдалении от Вестри-бюгда, на севере. Там же они охотились и ловили рыбу. Они приплывали в нашу бухту торговать. Корабли из Норвегии в то время приходили уже очень редко. Не нравилось мне, что скрелинги ведут у нас торговлю, но запретить им приплывать в бухту я не мог, потому что они продавали вещи, в которых мы крайне нуждались. И скрелинги заманили наш народ в сети порока. Первыми попались, конечно, мужчины.
Потому что девки у этих поганых язычников все как одна бесстыжие потаскухи, готовые спать с каждым, кто пожелает, да еще прямо на глазах у мужа!.. Так вот, кое-кто из наших парней научились у скрелингов разным охотничьим хитростям, переняли их обычай строить жилища из снега и ездить на собачьих упряжках. Четыре года назад я выдал дочь замуж за Свена Эгильсона. - Голос Хакона дрогнул. - Свен был славный парень, и они... Они хорошо жили, по-моему. Несмотря на то, что земельный участок у Свена был никудышный. Находился он на самой дальней северной окраине Вестри-бюгда, откуда до поселения скрелингов было ближе, чем до усадеб наших людей, христиан. У Бенгты и Свена пошли дети. Выжили двое, мальчик и девочка. Был у них и батрак, помогал работать в поле и охотиться. Прошлым летом нужда стала невыносимой. Травы почти не выросли, накосили мы совсем мало, пришлось забить чуть не всю скотину. Только этим мясом мы все равно не смогли бы прокормиться зимой и умерли бы от голода, если б не рыбная ловля.
Зима выдалась лютая. Целыми днями кружила метель - какое там, днями!
Всю зиму, всю эту беспросветно-черную ночь, когда ни на минуту не выглянет луч солнца. После одного особенно свирепого бурана я захватил с собой нескольких человек и отправился в усадьбу Свена. Хотел узнать, не стряслось ли чего с ним и моей дочерью. В доме мы нашли Свена, моего внука Дага и батрака. Все трое были мертвыми. Тела были завалены камнями, потому что земля так промерзла, что нельзя было вырыть могилу. А Бенгта исчезла вместе с маленькой Хальфридой. В доме не было ни кусочка торфа. На снегу я увидел следы собак и людей, обутых в кожаные охотничьи чулки. Я понял, что в дом приходили скрелинги. Они увели мою дочь и внучку. Я был вне себя от горя и ярости. И повел своих людей на скалы, где эти подлые твари ютятся зимой. Мы не застали там почти никого, все ушли на охоту, рыскали где-то в снегах, поди найди. И Бенгты в их стойбище не было. Те, кого мы там застали, нагло заявили, что моя дочь пришла к скрелингам по доброй воле. Сказали, что ее дитя живо и что Бенгта живет с одним из этих негодяев, спит с ним в мерзкой грязной норе, при том, что он живет и со своей прежней... женой, как они назвали эту паршивую тварь. Мы убили всех, кто был в стойбище. Оставили в живых одну старую каргу и наказали ей передать охотникам, когда те вернутся: весной, если похищенные не будут возвращены, мы очистим нашу землю от всей этой сволочи.
Огоньки жировых светильников угасали, вдоль стен протянулись длинные тени. Сырость и холод пронизывали до костей. В тишине было слышно, как тяжело дышит Хакон. Эяна спросила:
- А вам не приходило в голову: может быть, те люди сказали правду? Как я помню, ни у Бенгты, ни у ее маленькой дочери на лицах не видно было следов насилия. Мне кажется, Свен с сыном и работник погибли от голода и холода, когда кончились запасы еды. А может быть, их убийцей стала какая-то болезнь. Это было бы ничуть не удивительно, ведь вы живете в невообразимой грязи. И Миник - так зовут мужа вашей дочери - увидел это и испугался за жизнь Бенгты. Вот он и увел ее в свое племя. Смею заметить что ваша дочь и Миник подружились задолго до этих событий.
- Что верно, то верно, - согласился Хакон. - Бенгта слишком увлекалась скрелингами. Она еще в детстве выучилась болтать на их языке, раньше даже, чем по-норвежски. Когда скрелинги приплывали к нам в бухту, она слушала их, развесив уши, сказки, всякие там истории... Бедная моя доченька, доверчивое дитя... Хорошо, он ее спас - но мог же он привезти Бенгту сюда, в дом отца! Я его щедро вознаградил бы. Так нет же, он хотел, чтобы Бенгта стала недосягаема для моей власти. Мою дочь заколдовал проклятый колдун скрелингов. Господи, смилуйся над нею! Ибо Бенгта погибла. Они опутали мою дочь колдовскими сетями, как бывает с одинокими путниками, которые сбились с дороги. Демоны и духи заманивают их в свое колдовское царство. Бенгта предала свой род, своих предков и погибла, ибо теперь она лишилась Божьей милости и бессмертия души. И она, и моя маленькая внучка... Если только мы не вернем их назад!
Некоторое время все молчали, затем Тоно спросил:
- Что было с ними потом?
- Скрелинги, конечно же, ушли с насиженных мест, перебрались в необжитые земли, не знаю, куда именно. В начале нынешней весны наши охотники напали на след одного из их племени. Они его выследили, поймали и привели ко мне. Я подвесил этого язычника над огнем, чтобы заставить говорить. Я должен был выпытать у него, где теперь живет их поганое племя. Но он так ничего и не сказал, и я его отпустил - выколов один глаз. Чтобы знали: я слов на ветер не бросаю! И велел передать своим: или они вернут мне дочь и внучку и предадут в мои руки негодяев, которые ее осквернили, или пусть забудут о спокойной жизни, я буду преследовать их сатанинское племя, пока не истреблю всех до последнего гнусного язычника. У каждого из нас есть жена, дети. Мы сумеем постоять за честь наших жен и дочерей. Через несколько дней приплыл Тупилак.
У Тоно по спине пробежал озноб.
- Что такое Тупилак? - спросил он.
Хакон скривился.
- Когда Бенгта была маленькой девочкой, она однажды рассказала мне сказку, которую услышала. скрелингов. Насколько я могу судить, это была одна из страшных историй про демонов. Я испугался, как бы дочку не начали мучить по ночам кошмары. Она заметила, что я встревожен, и стала меня утешать, мол, она будет спать спокойно. О, ни у кого на свете не было такой любящей дочери, как моя Бенгта! Это потом уж она... Ну, ладно. Тупилак - это морское чудовище, создание колдовских темных сил. Колдун строит каркас, обтягивает его моржовыми шкурами, набивает сеном и зашивает. Потом приделывает к чудовищу когтистые лапы и хвост. Все это сопровождается волшебными заклинаниями и ворожбой. И чудовище встает, идет в море и нападает на врагов колдуна. Тупилак губит белых людей. Он бросается на ялы, переворачивает лодки, пробивает борта или днище. Секиры, мечи, копья - любое оружие против него бессильно. Ведь Тупилак не живой, он не из плоти и крови. Он пожирает людей... Рассказали о нем те немногие, кому удалось спастись.
Когда Тупилак приплыл к нашему берегу, море стало для нас запретным.
За все лето мы ни разу не выходили на ялах. Мы лишились возможности ловить рыбу, бить тюленей и птицу, собирать птичьи яйца на островах.
Получить помощь из Остри-бюгда мы тоже не могли. Посланные мной люди уходили и не возвращались, они пропали без вести, судьба их неизвестна. Может быть, их поймали скрелинги. Хотя вряд ли, скорей всего, они просто сбились с пути и погибли от голода и холода в этих проклятых снегах. Те, кто живет на юге, за морем, давно уже привыкли к тому, что от нас не приходит вестей. Во всяком случае, у них там своих забот хватает, если же они послали к нам корабль, или несколько кораблей, то Тупилак наверняка их потопил, а матросов сожрал... Пока у нас еще есть кое-какие запасы, очень скудные, еды в обрез, однако эту зиму мы худо-бедно перезимуем. Но следующей зимы нам не пережить. Мы обречены на голодную смерть.
- Вам надо уходить отсюда! - воскликнул Тоно, взволнованный рассказом Хакона. - Теперь я понимаю, что хотела сказать Бенгта. Уходите на юг из этих мест, устройте там новое поселение. Мне кажется, если вы уйдете, шаман прикажет чудовищу вернуться назад.
- Мы могли бы взять на себя роль посредников и договориться с шаманом, - предложила Эяна.
Послышались какие-то возгласы, кто-то из мужчин вскочил, кто-то выругался. Йонас вытащил из-за пояса нож. Хакон сидел неподвижно, словно каменное изваяние. Наконец он сказал:
- Нет. Здесь стоят наши дома. Здесь покоятся наши предки и живут наши воспоминания. Здесь мы свободны. На юге людям живется ненамного лучше, чем нам. Вероятно, они не откажут нам и позволят поселиться вместе с ними, но там нас ожидает участь нищих, жалких наемных работников. Нет.
Таково мое решение. Мы должны выжить и заставить скрелингов уйти из Вестри-бюгда.
Хакон опять подался вперед, упершись сжатыми кулаками в колени. Пальцы на правой руке у него были скрюченные, похожие на когтистую лапу гренландского сокола.
- Так вот, мы добрались до сути дела. Предлагаю вам сделку. Выйдем завтра на ялах. Тупилак немедленно узнает об этом и приплывет. Мы атакуем его с лодок, а вы снизу, из воды. Ведь можно же его уничтожить, в конце концов, разрубить на куски! В сказке, которую скрелинги рассказали моей Бенгте, говорилось о том, как один храбрец избежал гибели, встретившись с Тупилаком. Он перевернулся вместе со своим каяком, понимаете? И подобрался к брюху чудовища. Конечно, похоже, что это просто выдумка, сказка ведь не быль. И все-таки ни один из наших мужчин не умеет управляться с этими чертовымм каяками.
Но даже если эта история - враки, то она все равно подтверждает, что скрелинги считают победу человека над Тупилаком возможной. А уж кому знать Тупилака как не им? Помогите нам избавиться от демона, и я отвезу вас на остров, где находится ваше племя.. Тут есть, конечно, одна загвоздка, - Хакон натянуто улыбнулся. - Как бы чудовище не приняло вас за норвежцев. Тогда вам конец. По крови-то вы наполовину люди... Помогите же нам, вашим братьям, а мы поможем вам.
Снова стал слышен свист ветра. Брат и сестра переглянулись.
- Нет, - сказал Тоно.
- Что?! - яростно крикнул Хакон и тут же решил сыграть на самолюбии Тоно:
- Ах, значит, струсили. Раз так, нечего вам тут делать. Завтра на рассвете убирайтесь от наших берегов.
- Как мне кажется, вы нас обманули, - ответил Тоно. - Не тогда, когда рассказывали о своей жестокости и мстительности. Тут все правда. Вы солгали, когда говорили о племени водяных. Ваши слова звучали фальшиво.
- Когда вы говорили, я смотрела на лица людей, - добавила Эяна. - Даже ваши домочадцы не поверили этим бредням.
Йонас схватился за нож.
- Вы посмели назвать моего отца лгуном?!
- Я назвал бы его отчаявшимся человеком, - ответил Тоно. - Впрочем, вот что. Возьмите в руки изображение вашего бога, Хакон Андерсон. - Тут Тоно показал на распятием которое висело на стене позади хозяйского кресла. - Поцелуйте в губы вашего бога и поклянитесь своей верой в то, что после смерти он возьмет вас к себе на небо.
Поклянитесь, что сказали нам, гостям вашего дома, чистую правду. И тогда мы будем сражаться вместе с вами против чудовища.
Хакон сидел, глядя перед собой неподвижным взглядом. Эяна поднялась - Нам лучше уйти, Тоно. Простите нас, добрые люди, - она вздохнула. - Нельзя нам рисковать жизнью и вмешиваться в чужие раздоры. Зачем нам это? Советую послушаться Бенгты и покинуть землю, где властвует злой рок.
Хакон вскочил, выхватил меч из ножен.
- Взять их! - крикнул он.
Тоно схватился за нож, но удар меча выбил оружие из его руки. Женщины и дети в ужасе завизжали, мужчины бросились к Тоно и Эяне, страшась того, что их ждет, если они ослушаются Хакона и дадут уйти этим двоим.
Четверо схватили Тоно за руки, четверо - за ноги. Он старался стряхнуть их, развернулся - и тут на его голову обрушилась тяжелая палица. Тоно взревел от ярости, но палица ударила еще и еще раз.
Страшная боль пронзила череп, искры посыпались из глаз, все вокруг поплыло. Тоно повалился наземь. Мельком между топтавших его ног в драных сапогах он увидел Эяну. Она стояла, прижавшись спиной к стене.
Со всех сторон в нее были нацелены копья, над головой был занесен меч Хакона, Йонас держал нож у ее горла. И мир погрузился во тьму. Ничего больше не было.

Предыдущая страница 9 Следующая страница


Дети морского царя 10

9

Утро принесло с собой зловещие багровые облака и холодный стальной блеск моря, окутанного темной мглой. Дул сырой холодный ветер. Тоно с удивлением подумал, что ветер день и ночь кружит над этой бухтой, видимо, не утихая ни на минуту. Проснувшись, Тоно увидел, что лежит на охапке соломы. Над ним черной тенью маячила высокая фигура Хакона.
- Всем встать! - приказал хозяин-главарь.
Началась возня, маленькие дети громко заплакали, те что были постарше, ныли и хныкали.
- Брат, как ты? - услышал Тоно голос Эяны из другого конца комнаты.
Она также провела ночь на полу, со связанными руками и ногами. Кроме того, ее привязали за шею к одному из столбов, поддерживающих крышу.
- Все ломит, - ответил Тоно. Сейчас, после того как он проспал несколько часов, в висках уже не стучало, но волосы слиплись от крови.
Вкус крови был во рту, хотелось пить.
- Как ты, сестра?
Она засмеялась, но смех прозвучал невесело.
- У меня все в порядке. Этот Йонас, неотесанная деревенщина, приполз перед рассветом, пытался меня облапить, но развязать веревки не осмелился. Я, конечно, могла бы кое-что ему позволить, да только не по мне такого рода забавы. Хочешь, чтобы я рассказала все до конца?
Брат н сестра разговаривали на языке лири, - И так все ясно. Он не спрашивал, хочешь ты или нет. А мог прийти и не один. Мы же бездушные твари, животные... С нами можно делать все, что угодно...
В это время к Тоно снова подошел Хакон. Он не забыл о том, что накануне обещал своим гостям неприкосновенность.
- Я никогда не полаял бы руку на человека, которого принял в своем доме как гостя, - сказал Хакон. - Даже если бы это человек был скрелингом. Но вы не люди. Разве человек нарушает клятву, когда забивает овцу? Грешно было бы как раз не применить против вас силу.
Ибо я поступил так ради спасения своего народа. Завтра ты, Тоно, пойдешь с нами в бой против Тупилака. Эяна останется заложницей. Если одолеешь чудовище, я ее отпущу. Я готов принести в этом клятву на Святом Кресте.
- Так мы и поверили предателю! - крикнула Эяна.
- Можно подумать, что у вас есть выбор, - сквозь зубы процедил Хакон.
На следующий день утром он подошел к Тоно в сопровождении десятка мужчин. Все они были одеты только в рубахи и штаны, каждый держал в руках оружие. Хакон развязал Тоно. Сын морского царя с трудом поднялся, разминая затекшие мускулы, подошел к сестре и поцеловал ее.
Йонас беспокойно переминался с ноги на ногу.
- Ну ладно, хватит. Дело не ждет, - сказал он, обдав Тоно запахом сыра и заплесневелых сухарей.
Тоно отрицательно покачал головой:
- Прежде всего, подай еды. Столько, сколько я велю.
Хакон нахмурился:
- Перед сражением лучше всего вообще не есть, а ели уж есть, то что-нибудь легкое.
- Для вас - лучше. Для нас - нет.
Темноволосый человек лет сорока по имени Стайнкил загоготал:
- Вот именно! Хакон, ты же знаешь, какую прорву рыбы за один присест сжирает тюлень!
Хакон пожал плечами. Увидев, сколько мяса съели его пленники, он едва поборол смятение и испуг. С трудом дождавшись, когда они наконец насытились, он отрывисто сказал:
- Все, что ли? - и толкнул дверь.
- Нет, не все. Вам придется еще немного подождать, - ответил Тоно.
Хакон резко обернулся:
- Забыл, кто ты в этом доме? Пленник!
- А ты забыл, кто поведет вас в бой?
Принц лири опустился на колени рядом с сестрой, обнял ее и прошептал, вдыхая свежий запах ее волос:
- Эяна, моя участь завидна, по сравнению с тем, что ожидает тебя. Если я погибну, у тебя будет случай в этом убедиться. Но ты... Сторожить тебя остаются женщины, старые хрычи и молокососы. Сыграй на их страхе, придумай что-нибудь, одурачь этих людей!
- Попробую. Только... Ах, Тоно, я все время буду думать о тебе и ни о чем другом. Вот если бы мы были вместе...
И глядя друг другу в глаза, они запели Прощальную песнь:
Тяжкой тоскою сердце томится в прощания час, Думы унылы, убита разлукою радость, Нет облегчения сердцу в слезах и рыданьях.
Мужествен тот, кто уходит, упорен и стоек - кто ждет.
Светом улыбки, как прежде, в час расставанья пусть светятся лица.
Дай ясно надежду, что скоро мы свидемся вновь, Счастье с удачей возьми, вернешь их, вернувшись.
Поцеловав сестру, Тоно поднялся и вышел за дверь.
С Хаконом было десять крепких парней. В их распоряжении имелось два яла из трех, что остались у Хакона с лучших. времен. Йонас предложил взять у жителей поселка еще несколько лодок.
- Если мы потерпим поражение и погибнем, соседи заберут все наше добро, растащат дом по камешку.
Хакон оборвал сына:
- Если мы потерпим поражение, погибнут все до единого. Тупилака не победила целая флотилия, а не какие-то несколько ялов. Ты же слышал о том сражении. Три лодки тогда успели уйти, остальные он пустил ко дну.
Наша главная надежда - водяной. Но он один. И вот что: я получил от короля титул наместника нашей области не для того, чтобы подвергать жизнь людей опасности, а для того, чтобы оберегать и защищать их. - В решительном взгляде Хакона заблистала гордость. - Если мы победим - мы с вами - то наша слава будет жить в сагах, до тех пор пока в Гренландии останется хоть один норвежец.
Люди сели в лодки. Тоно тем временем разделся и бросился в волны. По решению Хакона, оружия ему не дали, он должен был получить его, только когда начнется битва. Многим в отряде Хакона Тоно внушал почти такой же страх, как волшебное чудище, на которое они готовились напасть.
Накануне им удалось повалить и связать этого водяного, но тем не менее в глазах людей он оставался сверхъестественным существом, вселявшим ужас в их сердца. Как знать, думали они, может быть, во второй раз Хакон его не одолеет.
Люди в молчании сели по местам, вернулся в лодку и Тоно. Весла заскрипели в уключинах, опустились на воду, в деревянные борта ялов ударили волны. Два шестивесельных суденышка отошли от берега. Брызги оставляли на губах привкус соли. Скоро луга и дом на берегу остались позади, бухта расширялась, темные волны с белыми гребнями пены бились в отвесные скалистые берега. Над головами гребцов пронеслась стая черных кайр, их крики затерялись в зловещем вое ветра. Солнце - желтый штурвал - поднялось чуть выше береговых холмов, оно светило тускло и не грело. От снегов и глетчеров струились потоки холодного воздуха.
Гребли все, кто были в лодках. Греб и Тоно, он сидел в носовой части яла рядом с Хаконом. Впереди сидели Йонас и Стайнкил, имена остальных - грязных низкорослых уродцев, Тоно не потрудился запомнить. Вторая лодка вскоре их догнала и теперь шла справа по борту на расстоянии нескольких морских саженей <1 морская сажень равна 182 см.>. Тоно нравилось грести, он был рад, что наконец согрелся и размял одеревеневшие мышцы. Его не омрачала даже мысль о предстоящем сражении.
Спустя некоторое время Хакон сказал:
- Полегче, Тоно, не то ял перевернешь.
- Здоровый, а? Ну прямо медведь! - заржал Стайнкил, обернувшись назад.
- Да только по мне, так лучше бы с нами сейчас медведь был.
- Ты его не дразни, - неожиданно вмешался Йонас. - Тоно, ты... Прости, в общем. Ты не сомневайся, мы вас не обманем. Мой отец - человек чести. И я стараюсь быть похожим на него, вести себя благородно...
- Как сегодня ночью с моей сестрой? - отрезал Тоно.
- В чем дело?
От Хакона, который о чем-то задумался и не слушал, ускользнул смысл последних слов. Йонас смотрел на Тоно умоляющим взглядом.
Принц лири мгновенье помедлил.
Тоно не был по-настоящему глубоко возмущен тем, что произошло ночью.
На подобные вещи и он и Эяна смотрели просто. Если в ее жизни и было меньше любовных связей и приключений, то лишь по той причине, что Эяна была на два года младше брата. Кроме того, она знала одно несложное заклинание, которое оберегало от нежелательной беременности. А Тоно наверняка не отказался бы переспать с сестрой Йонаса Бенгтой, если б вдруг ему предоставилась такая неверолтная возможность. Тем более что и он и сестра уже совершенно извелись, ведь за время их странствий они поневоле постоянно были вдвоем, но не могли позволить себе интимной близости - в память о матери, ибо Агнета раз и навсегда запретила своим детям даже помышлять о таких вещах. В конце концов, Тоно рассудил, что ничего не потеряет, если мальчишка преисполнится к нему чувством благодарности.
- Ни для кого не секрет, что этот малый от вожделения того и гляди спятит, - ответил он на вопрос Хакона.
- Смертный грех, - хмуро сказал Хакон. - Отринь соблазн, сынок.
Покайся и сам попроси отца Сигурда, этого мямлю, чтобы он наложил на тебя подобающую епитимью.
- Да что ж ты его стыдишь? - снова подал голос Стайнкил. - Она ж красавица, я таких в жизни не видывал, а как одета, бесстыжая?
- Сосуд диавольский, - отрывисто сказал Хакон. - Остерегайтесь, остерегайтесь ее. В этой глуши слабеет наша вера в Господа. Я содрогаюсь при мысли о том, чем могут кончить наши потомки, если мы не... Когда разделаемся с Тупилаком - если, конечно, одолеем его - я сам отправлюсь за дочерью. Почему, ну почему она ушла?! Господи Иисусе, ведь все, все у нее было - и родня, и предки, и отчий дом, любовь близких. Она носила платья из настоящей материи, у нее были еда и питье, как у белых людей, ей принадлежало все, что мы с таким трудом завоевывали, чтобы выжить... А теперь ею владеет дикарь, взявший ее силой скрелинг, который спит в логове из снега и льда и жрет сырое мясо! Какие силы преисподней заставили ее уйти?!
Тут Хакон заметил, что не только те, кто сидели в их яле, но и все прочие, находившиеся во второй лодке, люди уставились на него, вытаращив глаза, Хакон замолчал.
Они шли по морю уже около часа. Вскоре стал слышен громовой рев - это волны бушевали вокруг скалистого мыса. И там их настиг враг.
Кто-то во второй лодке истошно завопил. Тоно увидел среди пенистых бурунов огромную темно-бурую горбатую спину. Чудовище ударило по второй, ближайшей к нему лодке. Ял резко наклонился на борт и закачался.
- Бей его, гарпунами, острогами! Вперед! Гоните его! - заорал Хакон.
Хакон и Тоно бросили весла. Тоно взял свой пояс, лежавший на дне лодки. Сейчас к нему были подвешены три ножа в ножнах - Тоно решил взять с собой только это оружие. Он затянул пояс, но все еще стоял в лодке и ждал, пока Тупилак приблизится. В эти минуты взгляд Тоно, обладавшего волшебным зрением, обрел остроту алмаза, слух стал различать слабейший плеск волн, испуганный шепот людей, невнятно бормотавших молитвы и проклятия. Тоно глубоко вдыхал холодный воздух, наполнявший легкие свежестью и заставлявший быстрее биться сердце. Его воля всецело устремилась к предстоявшей битве, все остальное исчезло - кроме памяти об Эяне, которая придавала ему сил.
Тупилак поднял над водой лапу с медвежьими когтями и ухватился за борт второй лодки. При огромных размерах вес у чудовища был сравнительно небольшой, однако лодка так сильно накренилась, что люди с трудом удержались на ногах. В складчатой шкуре Тупилака торчали два длинных гарпуна, оставшиеся от прежних сражений. Они раскачивались при каждом его движении и казались каким-то причудливым диким убором. В другом боку чудовища намертво застряли обломки двух копий. Раны не кровоточили. На длинной высоко вздымавшейся над волнам шее раскачивалась акулья голова с блестящими как бы стеклянными глазами и ощеренной зубастой пастью. Когтистая лапа поднялась, ударила - и лодка перевернулась. Акулья пасть раскрылась и схватила одного из гребцов, челюсти разрубили его пополам. Фонтаном брызнула кровь, вывалились внутренности. Ветер подхватил и унес маленькое облачко пара.
Кто-то из находившихся на корме в лодке Хакона дико закричал от ужаса.
Стайнкил встал, подошел к кричавшему и двинул его кулаком. Потом он вернулся на свою банку и снова решительно взялся за весло. Лодка подошла вплотную к чудовищу. Хакон стоял на носу, широко расставив ноги, и наносил Тупилаку улар за ударом, вновь и вновь высоко занося секиру. Тоно понял, что Хакон пытается разрубить моржовую шкуру, чтобы из нее вывалилось сено, которым было набито чудище, и разлагающиеся останки растерзанных им людей.
Длинная шея Тупилака вытянулась вверх над бурлящей водой. Акулья пасть снова раскрылась и метнулась к носу их лодки. Затрещали, разламываясь на куски, доски корпуса. Хакон повалился на дно яла. И тогда Тоно прыгнул в воду.
Несколько мгновений ушло на то, чтобы выдохнуть воздух и наполнить легкие морской водой. Холодные зеленоватые потоки вокруг были мутными, но Тоно все же разглядел над своей головой темный хаос метавшихся по поверхности теней. Шум битвы ударял в виски глухими гулкими ударами. У воды был резкий запах железа и привкус человеческой крови. Останки рассеченного надвое норвежца, медленно вращаясь, опускались на дно, где уже караулили добычу падальщики - морские угри.
Перед тем как выйти в море, Хакон сказал Тоно:
- Мы будем его отвлекать столько, сколько сможем продержаться. А ты ударишь снизу, из воды. Все окончится быстро.
Тоно взял нож в зубы и поплыл вперед. В эту минуту он забыл о всяком страхе, забыл и о самом себе. Не было ни его, ни Тупилака, ни людей, осталось одно - смертельная схватка с врагом. Отсюда, из глубины, днища лодок казались черными тенями с искаженными из-за преломления света очертаниями. Вокруг них простирался разбитый на множество искрящихся зеленых осколков свод, которым был огражден сверху подводный мир Тоно. Лучше и яснее, чем днища лодок, был виден Тупилак, его округлое брюхо... Тоно увидел ремни, которыми были стянуты и скреплены моржовые шкуры, услышал запах липкой грязи, гнили и разлагающикся человеческих трупов. Огромные перепончатые лапы с острыми как косы когтями мощно рассекали воду. Тоно поплыл вверх к брюху между лапами.
Он нанес Тупилаку удар ножом и быстро опустился вниз. На месте шва в брюхе, куда ударил клинок, теперь зиял длинный разрез. К Тоно метнулась когтистая лапа чудовища. Он успел увернуться.
Потом он снова подобрался к брюху Тупилака. Из разреза бежали пузыри воздуха, вываливались человеческие кости. Тупилак неистово забил хвостом и бросился на норвежцев. Море клокотало и бурлило, шум оглушил Тоно.
Задержав дыхание, чтобы не чувсвотовать смрада разлагающихся тел, который шел из распоротого брюха чудовища, он схватился за края разреза и изо всей силы рванул их в стороны, чтобы расширить дыру. И в эту минуту его поразил удар в спину. Он выронил нож и едва успел уйти в глубину от следующего удара огромной лапы.
Тупилак заревел. Акулья голова обернулась назад, шея выгнулась дугой:
Тупилак хотел увидеть, кто нападает на него снизу. Загребая лапами и хвостом, он развернулся головой к Тоно. "Если бы в лодках были не норвежцы, а иннуиты, - мельком подумал Тоно, - они догадались бы вонзить в шкуру Тупилака десяток гарпунов с привязанными к ним пузырями с воздухом. И тогда этой огромной туше стало бы трудно разворачиваться". Впрочем, чудовище-людоед и без того было неповоротливым и медлительным. Тоно поплыл вокруг Тупилака. Нужно подобраться к нему вплотную, но как? Любой ценой нужно было добить чудовище. Брюхо было распорото, и теперь внутри стал виден остов, который уже начал кое-где отделяться от шкуры. Но лапы и хвост оставались невредимыми и били по воде, акулья пасть угрожающе щерила зубы. Тоно подплыл к Тупилаку сзади, здесь лапы и голова не могли до него дотянуться. Он вытащил из ножен второй нож и, схватив хвост у самого основания, принялся вспарывать шкуру. Хвост дергался и бился, вырывался, хлестал Тоно по ногам.
Ему не удалось полностью перерубить толстый, сделанный из плотной кожи хвост. И все же, когда он выпустил его из рук, хвост бессильно повис.
Теперь он был не опасен. Перед глазами Тоно поплыли темные пятна, голова закружилась. Нужно было немного передохнуть.
То ли чудовище что-то заподозрило, то ли услышало повеление колдуна, своего создателя, но Тупилак снова бросился к лодкам. Если он их потопит и люди погибнут, что будет с Эяной? Вряд ли заложницу отпустят. С этой мыслью Тоно начал подниматься к поверхности, чтобы посмотреть, что происходит наверху. И тут он услышал оглушительный треск - это Тупил ак ударил в деревянный корпус яла.
Та лодка, которая первой подверглась нападению Тупилака, беспомощно кружилась на месте, но вскоре остававшиеся на ней четверо норвежцев вычерпали воду со дна и выловили упавшие за борт весла. Тупилак в это время наносил удар за ударом по лодке Хакона. Обшивка уже была оторвана во многих местах, во все стороны торчали обломки досок, форштевень был сокрушен. Акулья голова расправлялась с теми, кто был на корме яла. Где же командир? Его сын Йонас рубил чудовище боевым топором, рядом с ним взмахивал секирой Стайнкил. И тут Тоно увидел, как челюсти схватили Стайнкила, сжались... Полилась кровь. Стайнкил повалился на дно лодки. Вместо правой руки у него торчал красный обрубок.
Хакон стоял впереди, над обломанным штевнем. По-видимому, он был тяжело ранен. Алая кровь заливала его лицо и грудь - яркое красное пятно под серым, как волчья шкура, небом. Удивительно, но Хакон заметил Тоно, который вынырнул на поверхность в нескольких ярдах от лодки.
- Ты, водяной! Будешь помогать нам или нет? - крикнул Хакон и, вероятно, испугавшись, что Тоно ответит нет, поднял со дна лодки якорь. Этот якорь остался у гренландских поселенцев с лучших времен.
Он имел деревянное веретено, но лапы, шток и кольцо были железные, спускали и поднимали якорь на канате, сплетенном из моржовой кожи.
После того как чудовище изувечило Стайнкила, Йонас отступил. Еще двое в страхе прятались на дне лодки. Хакон шатаясь перешел на корму. С разбитой скулы у него текла кровь. Он поднял тяжелый якорь и обрушил его на голову Тушилака. Якорная лапа вонзилась чудовищу в глаза и намертво застряла в глазнице. Челюсти метнулись к Хакону, щелкнули - он отскочил назад. Тупилак успел вырвать кусок мяса из плеча норвежца.
- Все в воду! Спасайся кто может! - крикнул Хакон. - Добей эту тварь, Тоно. - И Хакон повалился на дно лодки.
К Тоно уже вернулись силы. Он бросился к Тупилаку и, не обращая внамания на когтистые лапы, вспорол брюхо чудовища от края до края.
Мельком Тоно увидела как люди с лодки Хакона прыгали в воду. Тупилак не пытался их схватить - Тоно нанес ему слишком тяжелые раны.
Он снова ударил ножом. Тупилак нырнул, чтобы схватить нападавшего. Но это не удалось, потому что сзади за ним на якорном канате волочилась лодка, которая то и дело застревала между льдинами, Тоно ударял и ударял ножом, каждый кусок моржовой шкуры, который он отрывал от остова, возвращался туда, откуда пришел по велению шамана - в царство смерти. И наконец, моржовая шкура всплыла на поверхность.
Голова Тупилака пошла ко дну и сгинула в черной тьме. Волнение улеглось, вода снова стала чистой и прозрачной. Вынырнув на поверхность, Тоно наполнил легкие воздухом и поплыл к лодке. В свежем ветре, который остудил его разгоряченное лицо, Тоно почувствовал нечто вроде холодной сдержанной похвалы.
Но именно теперь, когда, казалось бы, можно было подняться на борт лодки, он понял, что там ему грозит опасность. В шестивесельной лодке находились девять человек, в бортах зияли пробоины, лодка была перегружена. Людей было девять, потому что Хакона и Стайнкила подобрали в море и положили на дне яла. Люди в ужасе смотрели на Тоно, их страх перед ним был неистребим. Рука Стайнкила была замотана тряпки, очевидно, рана оказалась не смертельной. Зато Хакону жить осталось недолго. Его тело было распорото от ключиц до паха, из раны вывалились внутренности, видны были кости.
И вдруг Хакон очнулся. Его мутно-голубые глаза встретились с горящими янтарными глазами Тоно. Принц лири едва расслышал прерывистый шепот норвежца:
- Благодарю тебя, водяной. Йонас, я поклялся честью... Прости, водяной, я тогда солгал... про ваше племя, про водяных...
- У вас есть родные, подумайте сейчас о них, - мягко посоветовал Тоно.
- Да, моя дочь... Она тебе скажет, что... Я не могу унижаться, но...
Найди мою дочь, попроси ее, умоляй... - Хакон задыхался. - Если она все-таки не захочет вернуться, скажи ей, что я... что я никогда не отрекался от моей Бенгты. Что я буду молиться за нее, когда попаду в чистилище...
- Хорошо. Мы с сестрой передадим Бенгте ваши слова.
Хакон слабо улыбнулся.
- Может, и есть у вас, водяных, душа...
Через несколько минут Хакон испустил дух.

10

Благодаря сверхъестественному чутью существа Волшебного мира умеют находить такие следы, которых никогда не заметит ни один смертный человек. И тем не менее Тоно и Эяне пришлось искать следы иннуитов в течение нескольких дней. Они бродили по Гренландии и в ее прибрежных водах под покровом темноты, долгими осенними ночами. В конце концов им удалось разыскать новое поселение иннуитов.
Стойбище находилось в укромной узкой долине, которая спускалась меж высоких холмов к небольшой бухте. От увядших мхов все еще пахло свежестью, ступать по ним босыми ногами было приятно. Карликовые березы и искривленные ветром ивы пытались удержать на своих ветвях последние желтые листки. Над холмами вздымались лилово-серые горы с белыми шапками снегов. На их восточных склонах призрачно мерцали зеленоватые льды глетчеров. Солнце, уже клонившееся к закату, окружал морозный ореол, лучи наклонно скользили в прозрачном неподвижном воздухе.
Когда двое высоких незнакомцев, одетые в туники из рыбьей чешуи, подошли к жилищам иннуитов, бродившие по стойбищу собаки подняли лай, но тут же затихли, учуяв запах пришельцев. Однако собаки не убежали, трусливо поджав хвосты, как собаки на дворе Хакона. На лай вышли охотники с гарпунами, луками и ножами в руках. Но никто не стал угрожать пришельцам. Женщины продолжали заниматься своими делами, детей они, правда, подозвали поближе, но ни дети, ни женщины не подняли злобного или испуганного крика.
Все здесь, по-видимому, были довольны жизнью и радовались богатой добыче, которую принесли охотники. Над огнем варилось мясо тюленя и медвежатина, от котлов шел вкусный запах. Большие куски запасенного на зиму мяса висели на крючьях, кругом лежали тщательно выскобленные ножом звериные шкуры. Женщины кормили детей, давая им разжеванное мясо. Поскольку холмы надежно защищали долину от холодного ветра, семьи иннуитов жили в островерхих шатрах из моржовых шукр. Заглянув в оди из шатров, Тоно и Эяна обнаружили, что в нем живет художник: возле входа стояло незаконченное произведение - вырезанная из кости фигурка овцебыка. Работа была превосходная.
Войдя в поселок, брат и сестра подняли вверх руки и сказали:
- Мир вам! Вспомните, мы встречались. Мы друзья.
Люди положили на землю оружие. Первым заговорил муж Бенгты Миник:
- Мы не сразу вас узнали. Солнце ослепило наши глаза. Нам стыдно.
Тут и сама Бенгта выбежала им навстречу.
- Вы не выдадите нас норвежцам? Обещайте не говорить им, где находится наше стойбище, - попросила она по-норвежски.
- Не скажем. Мы принесли вам вести о норвежцах.
- И плохую весть для тебя, дорогая, - добавила Эяна, взяв Бенгту за руки. - Твой отец умер. Его убил Тупилак. Твой отец и Тоно сражались с ним. Они уничтожили чудовище. Твой отец отомщен. В последний час он велел передать тебе свое благословение.
- О-о!
На несколько секунд Беягта словно окаменела. Светлый пар от ее дыхания поднимался и таял в ярко-голубом, как глаза Бенгты, небе. От копоти ее золотистые волосы потемнели, кроме того, она, теперь не заплетала их в косы, а стягивала узлом на макушке, как и все женщины иннуитов. Вид у Бенгты был здоровый, цветущий. Одета она была в великолепные меха, которым могла бы позавидовать любая королева.
- Отец!.. Ах, я не могу представить себе... - Бенгта заплакала. Эяна обняла ее и стала успокаивать.
Миник прислушивался к разговору, стараясь понять, о чем идет речь. Он подошел к жене, грубовато потрепал ее по плечу и сказал на языке иннуитов:
- Вы уж ее простите. Она еще не умеет себя вести, как подобает женщине. Но мы надеемся, что скоро она всему научится. Сейчас моя вторая жена Куяпикасит приготовит вам поесть и постелит постели. - Миник смущенно улыбнулся, чувствуя неловкость из-за недостойного поведения Бенгты.
Но тут окружившие пришельцев иннуиты расступились, и вперед вышел Панигпак. Изрезанное морщинами лицо шамана выражало беспокойство.
- Кажется, кто-то утверждает, будто ему известно, что такое Тупилак? - сказал шаман.
Тоно невозмутимо поглядел на него с высоты своего огромного роста и ответил:
- Ты не ошибся.
Они с Эяной заранее обдумали, как себя вести и что говорить иннуитам.
Тоно сжато и бесстрастно рассказал о сражении с Тупилаком.
Люди заволновались, Панигпак пошатнулся, как будто его поразил тяжкий удар.
- Я - глупец, - мрачно сказал он. - Направил чудовище против тебя, хотя ты не причинил нам никакого зла.
- Ну, кто же мог это предвидеть? - сочувственно заметил Тоно. - Но слушай дальше, я еще не все рассказал. Когда мы вернулись в Вестри-бюгд, Йонас Хаконссон послал своих слуг к работников ко всем жителям поселка и велел им собраться на тянг - это такое общее собрание, на котором принимают важные решения. Моя сестра... Йонас послушался ее совета, и объявил людям решение, которое она подстазала.
И с тем, что я предложил, норвежцы тоже согласились. Как вы понмаете, они дрожали от страха, хоть и говорили, что мы посланы им Великой Природой, чтобы спасти их от гибели. - Тоно нарочно не сказал "Богом", употребив вместо этого более доступное разумению иннуитов понятие. - Мы заметили, что жители Вестри-бюгда до сих пор не погибли только благодаря силе и ловкости Хакона. Мы предостерегли их, рассказав о том, что узнали от мудрых обитателей моря: эта земля будет становиться все менее и менее пригодной для жизни людей, и в конце концов все они погибнут голодной смертью, если останутся на севере. Большинством голосов тинг принял решение переселяться на юг Гренландии. Но для этого норвежцы должны быть твердо уверены, что никто не нападет на их лодки, когда они тронутся в путь. Мы с сестрой пришли к вам как посланники от жителей Вестри-бюгда. Вы должны дать обещание, что летом норвежцы смогут беспрепятственно уйти по морю на юг. И тогда север Гренландии будет принадлежать вам безраздельно.
Иннуиты радостно завизжали и пустились в пляс. В то же время, они как будто не столько были обрадованы, сколько пришли в дикое возбуждение.
Если они и радовались, то прежде всего тому, что настал конец непримиримой вражде, а не тому, что одержали победу над врагами.
- Обещаю, все обещаю, - сказал шаман. - Немедленно отправлюсь к Седне, попрошу, чтобы она послала соседям хорошую погоду и богатый улов. И еще об одном спрошу Хозяйку моря. Может быть, она, повелительница глубочайших глубин, знает что-нибудь о вашем племени и скажет мне.
- Бенгта, - тихо обратилась Эяна к дочери Хакона, - ты должна подумать о своем будущем и о будущем твоей дочери. Надо решать.
Бенгта отстранилась от Эяны. От слез на ее грязных щеках остались две светлые дорожки; под слоем грязи и копоти кожа была белоснежной, как цветы боярышника. Но слезы уже высохли. Гордо вскинув голову, Бенгта громко сказала на норвежском языке:
- Я все решила за себя и за дочь. Еще в прошлом году, когда выбрала в мужья Миника.
Брат и сестра с удивлением смотрели на Бенгту. Та сжала кулаки и стойко выдержала их взгляд. Все иннуиты разом умолкли.
- Да, - сказала Бенгта, - Вы что, думали, он увез меня с собой просто так, ради забавы? Он никогда не совершит насилия над женщиной и никогда не обманет. Он попросту не знает, что обман и насилие вообще возможны. Мы подружились еще в детстве. Он хотел отвезти нас с Хальфридой назад, к отцу. Это я упросила его позволить нам остаться, и он по своему милосердию уступил. Да, по милосердию. У него добрая хорошая жена, она встретила меня как подругу. Лишь у немногих иннуитов по две жены. Иногда, если им этого хочется, они на время уступают друг другу своих жен. Раз вы пришли из Волшебного мира, то, по-моему, должны понимать, что между друзьями любые отношения чисты. Ну а я что?
Я не владею ни одним из множества умений, которыми должна обладать женщина племени иннуитов. Но я поклялась, что буду учиться и приобрету все необходимые навыки. Дайте только срок, я не буду обузой мужу.
- Значит, ты его любишь? - тихо спросила Эана.
- Не так, как Свена любила... Но зато, что Миник такой, каким я его знаю... Да, люблю.
Было не вполне ясно, что понял Миник из потока ее слов. Однако он покраснел, и на его лице заиграла счастливая смущенная улыбка.
- Все мои надежды - он и дочь, - сказала Бенгта. - А на кого еще я могу надеяться? Сколько я себя помню, всегда я была вместе с иннуитами, разговаривала с ними, слушала их рассказы. От них я узнала о том, что к нам идет вечная зима с лютыми холодами. Иннуиты рассказывали, как меняется жизнь Гренландии - что год от году все шире разрастаются ледники, все раньше замерзает осенью и все позже очищается от льдов весной море. И вот я сидела в холодном доме, без огня, возле трех покойников. Моя девочка ослабела от голода и плакала у меня на руках. Я знала наверняка: и я, и дочь обречены на смерть.
Весь наш нищий поселок упорствовал, упрямо держался за нищенскую жизнь, в конце концов нищета нас задушила. Да, ны могли бы перебраться в Остри-бюгд или в Мид-бюгд, но там мы прозябали бы все в той же нищете. Тогда как иннуиты - посмотрите вокруг! У иннуитов нет этого несгибаемого норвежского упрямства. Они научились жить в суровой Гренландии и живут прекрасно. А ты, Эяна, будь ты на моем месте, разве ты упустила бы случай войти в племя иннуитов?
- Нет, конечно. Но я не христианка.
- Ах, да что такое церковь! Сборище невежд, которые бормочут что-то бессвязное и не в силах что-либо сделать. Побоюсь ли я адского пекла, если пережила адский холод?
Но тут душевные силы изменили Бенгте: она закрыла глаза и чуть слышно прошептала:
- Но то, что я погубила отца... Это я буду искупать долго.
- Не понимаю, - удивилась Эяна. - После того как ты ушла из дому, твой отец мучил беспомощных несчастных людей. Ты, наверное, и не догадываешься, какую неистовую любовь к тебе таил в сердце этот суровый человек, А после тех злодейств, которые он совершил, разве не должны были родные убитых людей попытаться отомстить или хотя бы хорошенько припугнуть убийцу?
- Тупилак был моим, - простонала Бенгта. - Это я вспомнила о сказочном чудовище, когда иннуиты решили отправить меня домой. Они хотели мира.
И я не давала покоя шаману, пока он не создал Тупилака. Во всем виновата только я! - Бенгта упала на колени. - Я говорила и шаману, и всем остальными что бы они ни предпринимали, все будет впустую, чем острей будет борьба за жизнь, тем острей будет вражда между нами и норвежцами, тем больше будет проливаться крови. Я говорила: надо заставить норвежцев уйти, потому что пока они здесь, вражда не кончится. Любой ценой мы должны добиться, чтобы они переселились на юг, пусть даже ценой человеческих жизней. Ведь переселение будет для них благом. Я искренне так считала. Святая Дева Мария, Матерь Божия, клянусь Тебе, я хотела только добра!
Эяна подняла Бенгту с колен и обняла.
- Понимаю, - задумчиво сказал Тоно. - Ты хотела, чтобы. твои родные, друзья, те, кого ты любила в юности, ушли на юг, пока это еще возможно. Но ведь будущей весной шаман должен был призвать к себе и разрушить свое создание, независимо от того, уйдут норвежцы или останутся. Правильно я говорю?
- Да... - неуверенно ответила Бенгта, не поднимая головы. - Тупилак убил моего отца...
- Как мы уже сказали, умирая он тебя благословил. - Тоно глубоко задумался. - И все же, как это странно... Непостижимо... Кровожадное чудовище, порожденное не ненавистью, а любовью...
Атитак, вторая жена Миника, та, что когда-то была Бенгтой, держалась с невозмутимым достоинством и усердно помогала иннуитам готовить праздничное угощение. В ту ночь сполохи северного сияния сверкали как никогда ярко и озаряли полнеба.

11

Лето миновало, снова пришла осень. Цветущий вереск покрыл ютландские пустоши розовато-лиловым ковром, жарко запылали гроздья рябин, оделись золотом трепещущие осины. В небе разносилась одинокая песня странников - диких гусей. На утренней заре уже шел пар от дыхания, лужи затягивал хрустевший под ногами тонкий ледок.
Солнечный свет на земле чередовался с бегущей тенью облаков, летевших на крыльях студеного ветра. Но обители святой Асмильды, осенние краски, казалось, были чужды. Перед зданием монастыря над небольшим озером находилась квадратная площадка, которую окружали шелестевшие сухой листвой высокие дубы. Площадка была посыпана кирпичным щебнем, потемневшим от сырости и почти таким же бурым сейчас, как земля под дубами. Отсюда открывался вид на город Вибор: башни кафедрального собора, островерхая колокольня церкви в монастыре Черных братьев, высокие крепостные стены. Тем, кто смотрел на Вибор из монастыря святой Асмильды, он казался чужим и далеким, да таким и был этот торговый город для монахинь и послушниц. Сестры творили много благих деяний, но мирская суета никогда не нарушала покойное течение жизни в монастыре, здесь было их надежное убежище.
Но, быть может, так лишь казалось.
Однажды в монастырь приехали трое из Вибора. Их прибытию предшествовал обмен посланиями между монастырем и епархией. Вид у приезжих был респектабельный, лошади - лучших кровей. Спешившись у ворот, стройный молодой человек с белыми как лен волосами помог своей спутнице сойти с лошади, выказав при этом подобающую любезность и обходительность. Дама явно была на несколько лет старше, чем он. Слуга, который смотрел за лошадьми, по-видимому, отличался недюжинной силой и был у прибывших за телохранителя, держался он с приличествующей его положению скромностью. Молодой человек и дама попросили разрешения войти и с подчеркнутой почтительностью переступили порог монастыря.
Тем не менее мать-настоятельница холодно приняла посетителей.
- Мой долг - выполнять распоряжения епископа. Но признать, что он делает правое дело, невозможно, Бог тому свидртель. Знайте: я буду молить Господа, чтобы ваш замысел не осуществился. Бог не допустит, чтобы монастырь лишился своей бесценной жемчужины.
- Мы отнюдь не стремимся к этому, преподобная мать, - смиренно ответил Нильс Йонсен. - Из нашего письма вы могли заключить, что мы прибыли в обитель лишь с одной целью - исполнить долг чести.
- Мне было позволено прочесть лишь маленький отрывок из вашего послания, да и то, как я заметила, это была фальшивка: слова были вписаны на месте стертой строки, - пояснила настоятельница, брезгливо поджав губы. - Я обладаю известными полномочиями и не буду молчать, если увижу, что кто-либо потворствует... сомнительным, да, весьма сомнительным сделкам, или же действует путем принуждения, оказывает давление, либо искушает невинное дитя мирскими соблазнами. Я не побоюсь возвысить голос, кто бы ни стоял за не праведным делом, пусть даже верховные служители церкви.
- Вы выдвинули тяжкие обвинения, преподобная мать, - предостерегла настоятельницу Ингеборг Хьялмарсдаттер.
Монахиня поняла, что наговорила .лишнего, и побледнела от страха.
Ингеборг примирительно улыбнулась.
- Я вас понимаю. Вы полюбили девочку, не правда ли? Но если так, вас, безусловно, должно радовать, что теперь у девочки появилась возможность выбора, которой не было раньше. Если она предпочтет остаться в обители, что вполне вероятно, то избрав путь смирения, сделает свой выбор свободно.
- Уж кому-кому, а не вам говорить о смирении. Я навела о вас справки.
Своим присутствием вы оскверняете монастырские стены!
Нильс нахмурился.
- Мне доводилось слышать, что гнев - один из тягчайших грехов, - сказал он. - Так вы дадите нам разрешение на встречу, ради которой мы сюда приехали, преподобная мать?
Распоряжение епископа было исполнено. Ингеборг и Нильсу позволили пройти во двор монастыря. Здесь они остались вдвоем, никто не должен был слышать, о чем посетители будут говорить с девочкой, но, вне сомнения, за ними подсматривали из выходивших во двор окон.
Маргрета, та, кто была когда-то существом без души, вышла из дверей н остановилась под сводами окружавшей двор галереи. Она не была послушницей, однако носила черное широкое одеяние и апостольник, напоминавшие одежды монахинь августинского ордена. За истекший год Маргрета выросла на несколько дюймов, и даже просторная черная хламида не вполне скрывала ее развитые формы. И все же казалось, что в галерее замерла в ожидании робкая девочка с огромными испуганными глазами на узком личике.
Ингеборг бросилась к девочке и взяла ее за руки.
- Маргрета, милая, ты нас не знаешь, но сейчас мы все о себе расскажем. Мы твои друзья и приехали, чтобы помочь тебе.
Маргрета отстранилась и прошептала:
- Мне велено с вами встретиться...
Нильс презрительно усмехнулся:
- И что же она тебе о нас наговорила? Ты для них - все равно что бесценный клад, так просто они тебя не выпустят из рук. Худо ли торговать чудесным сокровищем? Продавать в розницу паломникам...
Ингеборг сердито оглянулась на Нильса:
- Молчи, нашел время для ругани! - И снова заговорила с девочкой:
- Маргрета, мы хотим только одного - чтобы ты нас выслушала от начала и до конца. А потом спрашивай, о чем захочешь. Мы здесь одни, никого из сестер нет, потому что если кто-нибудь узнает о том, что мы сейчас тебе расскажем, то могут пострадать некоторые... лица. Ты должна дать нам клятву, что никому не выдашь ни слова из того, что сейчас услышишь. Ну а если что-нибудь покажется тебе безнравственным и ты сочтешь за грех утаить это, тогда, конечно, ты не должна молчать. Но ничего подобного ты не услышишь, ручаюсь тебе. Мы расскажем о тех, кто желает твоего блага так сильно, что готовы отдать за тебя жизнь. О твоих братьях и сестре, Маргрета.
- У меня нет родных, - пролепетала девочка. - Раньше были, а теперь нет.
- Значит, ты хочешь отречься от них? Как же так? Ведь если б не сестра и братья, ты и по сей день жила в море и была обречена умереть смертью бездушных тварей. А твои родные привели тебя к людям. Давай-ка сядем.
Мы будем говорить, а ты послушай.
Ингеборг усадила Маргрету на стоявшую во дворе скамью.
Откуда-то налетел вдруг сырой свежий ветер. В небе трепетало, как белый флаг, облачко. Воронье карканье походило на хриплый издевательский смех.
Рассказ о детях морского царя был недолгим, поскольку Нильс и Ингеборг многое смягчили и сгладили. Вначале бледное лицо Маргреты побледнело еще сильнее, потом, напротив, к ее щекам прихлынула кровь.
- А конец у истории такой, - заключил Нильс. - Светские и духовные властители, которых мы посвятили в нашу тайну, знают лишь то, что я намерен выполнить некое обещание, данное одному другу, и что я получил на то благословение моего духовника. Епископ Роскильдский решительно меня поддерживает. Мы с ним, можно сказать, даже стали друзьями. Хотя пожертвования на дело церкви, которые я сделал от своего имени, они, гм... из-за них епископ преисполнился благодарности к святым. Потому что святые приносят церкви гораздо больше золота, чем пожертвования, которые я сделал. Епископ согласился с тем, что мы рассуждаем правильно. По его мысли, ты непременно должна была унаследовать от отца какие-то свойства, которые роднят тебя с сестрой и братом. Сейчас епископу уже известно, что твои родные лишь наполовину люди. Мы открыли епископу и то, что они предприняли опасное дальнее плавание за аверорнскими сокровищами. Но больше я ничего не сказал епископу о Тоно и Эяне. Итак, твоя судьба ждет тебя в Копенгагене. Епископ Йохан знает в этом городе очень хорошую семью, ее глава - богатый купец. Эти люди будут счастливы, если смогут заменить тебе родителей. Они позаботятся о твоем будущем, выдадут замуж за достойного человека. Если ты этого хочешь, мы отвезем тебя в Копенгаген.
- Я тоже виделась с этими людьми, - добавила Ингеборг. - Они добрые, сердечные. В их доме царит мир.
- И веселье, - улыбнулся Нильс. - Ты прекрасно заживешь в их семье.
- А эти люди благочестивы? - спросила Mapгрета.
- Конечно. Ведь сам епископ остановил на них свой выбор.
Некоторое время девочка сидела не говоря ни слова. По двору беспокойно метался ветер. Наконец, глядя на каменные плиты, которыми был вымощен монастырский двор, Маргрета сказала:
- Мать-настоятельница меня предостерегала. Она против того, чтобы я покинула обитель.
- Ты здесь счастлива? - Ингеборг хотела получить однозначный ответ.
- Где теперь Тоно и Эяна?
Маргрета сидела не поднимая глаз и не заметила, что оба, и Нильс и Ингеборг, вздрогнули, как от боли.
- Не знаем, - ответил Нильс. - Скоро год уже, как мы не имеем от них известий...
Ингеборг обняла Маргрету за плечи и настойчиво повторила свой вопрос:
- Ты здесь счастлива? Если ты и правда счастлива, ну, что ж, тогда оставайся. Тебе принадлежит часть сокровищ. Ты можешь распорядиться ими по своему усмотрению, принести в дар монастырю или употребить на другое дело, как сочтешь нужным. Мы пришли сюда, чтобы дать тебе свободу.
Маргрета тяжело вздохнула и крепче стиснула руки на коленях.
- Сестры очень добры... Меня здесь учат...
- Но с Тоно вы одной крови, - сказала Ингеборг.
- Я обязана остаться здесь. Так говорит мать-настоятельница.
- Однако те, кто занимает более высокое положение, говорят, что никто не заставит тебя остаться.
- О, как бы я полюбила детей! - Маргрета опустила голову и заплакала.
Ингеборг хотела ее обнять, но девочка вдруг отпрянула и бросилась прочь. Она скрылась за одной из колонн галерей. К Ингеборг и Нильсу доносились ее рыдания.
Все еще всхлипывая, но уже немного успокоившись, Маргрета вышла из галерей и сказала:
- Я должна молиться и просить Господа, чтобы он вразумил и наставил меня. И... Сейчас я хотела бы уйти. Мне лучше одной обо всем подумать.
Может быть, вы посетите меня еще раз, через... через неделю?
- Неделю мы, пожалуй, подождем в Виборе, - согласился Нильс.
Маргрета стояла в нерешительности, потом, с трудом преодолевая робость, сказала:
- Лучше не надо. Пожалуйста. Я не хочу лишний раз встречаться с вами, если без этого можно обойтись. Потому что я - живое свидетельство милосердия Господнего, а вы... Мне рассказали о том, какую жизнь вы ведете. Отвергните не праведный путь, соединитесь узами брака! И ради спасения души остерегайтесь водяных, если не сможете убедить их прийти в лоно церкви Христовой. Но я думаю, что вам не дано их убедить... Они были ко мне добры. Если мать-настоятельница позволите я буду за них молиться. Но встретиться с не имеющими души порочными существами языческого мира... Христианам нельзя знаться с нечистой силой. Разве я не права?

КНИГА ЧЕТВЕРТАЯ. ВИЛИЯ

1

Панигпак сказал, что нужно дождаться, пока выпадет снег, тогда можно будет построить иглу. Ждать пришлось недолго. Три дня и три ночи шаман постился. Затем он в одиночку ушел в горы. Иннуиты тем временем построили большое иглу, в котором могли свободно поместиться все иннуиты племени. Пол и стены в иглу покрыли моржовыми и тюленьими шкурами, на возвышении вроде лежанки, которое находилось напротив входа у дальней стены, постелили шкуру белого медведя.
Вечером, когда стемнело, все иннуиты собрались в иглу. Трижды они громко позвали шамана по имени. На третий зов он пришел.
- Зачем вы здесь? - спросил Панигпак. - Я ничего не могу для вас сделать. Я всего лишь глупый старик и обманщик. Ну ладно, коли уж вам так хочется, попробую подурачить вас своими нехитрыми фокусами.
Он забрался на лежанку, покрытую медвежьей шкурой, и разделся донага.
Все иннуиты тоже были голыми, кто с ног до головы, кто только до пояса. В иглу стояла невыносимая жара. От жировых светильников шел мягкий свет, глаза у иннуитов ярко блестели. Шум их дыхания то нарастал, то стихал, подобно прибою. Шаман уселся на лежанке. Один из иннуитов - его звали Улугаток - крепко связал ему руки и ноги. Веревки глубоко врезались в тело, Панигпак заохал от боли, но ничего не сказал.
Улугаток, который был помощником шамана, принес и положил на лежанку бубен и сухую жесткую тюленью шкуру. Затем Улугаток вернулся на свое место на полу.
- Задуйте светильники, - велел он. - Оставайтесь там, где сидите, что бы ни случилось. Тот, кто сейчас приблизится к нему, тотчас умрет.
Черной завесой упала тьма. Из светильников остался гореть лишь один жалкий огонек, в его слабом свете шамана невозможно было видеть. И Панигнак запел. Он пел тонким высоким голосом, и, постепенно набирая силу, ритмичная песнь становилась все громче и громче, мерно гремел бубен, сухо шуршала тюленья шкура. Эти звуки неслись словно отовсюду, с разных сторон, то они раздавались где-то над самой землей, то доносились откуда-то сверху. Иннуиты подхватили песнь шамана, и песнь подхватила их, завладела ими безраздельно, заставила забыть обо всем на свете. Иннуиты отрешенно раскачивались из стороны в сторону, катались по полу, завывали, визжали, вскрикивали. Эяну и Тоно также захватило общее безумие, потому что даже они, дети морского царя, наделенные волшебной остротой зрения, не видели куда исчез шаман.
А Панигпак исчез. Нескончаемая песнь разливалась все шире, гремела все громче, иннуитами овладевало все большее исступление, нараставшее с минуты на минуту и, казалось, не имеющее предела.
Брат и сестра догадались, что шаман-ангакок сейчас совершает странствие в подземное царство, спускается все глубже и глубже вниз, в глубочайшие глубины Вселенной, глубже морского дна. Он миновал на своем пути страну мертвых и пучину хаоса, пространства, где происходит вечное круговращение ледяного диска, где вечно кипит на огне огромный котел, полный тюленьих туш. Он достиг того места, где сидит огромный, больше белого медведя, сторожевой пес, который с устрашающим рычанием бросается на чужака, осмелившегося вторгнуться в его пределы. Он перебрался через бездонную пропасть, пройдя над ней по острому лезвию ножа. И вот, одолев этот путь, он предстал перед свирепой одноглазой Седной, Матерью моря.
Всеобщее безумие достигло апогея, казалось, вот-вот настанет конец света, как вдруг помощник шамана громко провозгласил:
- Тишина! Тень зреет!
Улугаток назвал шамана тенью, поскольку в подземном царстве, которое запретно для живых, могут находиться только тени. Говоря о том, что тень зреет, он, очевидно, имел в виду ее приближение. Эта предосторожность была необходимой: ни в коем случае нельзя было допустить, чтобы о странствии шамана узнали злые духи, ибо в противном случае они насмерть поразили бы дерзкого пришельца, который посмел вторгнуться в их мир. Улугаток погасил последний чуть теплившийся огонек - духи могли убить шамана, если бы кто-нибудь увидел его, прежде чем он вернется в свою кожу, которую снял с себя, отправляясь в странствие.
В непроглядной тьме все быстро закружилось, поплыло, легко заскользило куда-то под бушующим ветром, шум которого гулко разносился где-то вдалеке, в невидимом небе. И вдруг снова зажужжал бубен, зашуршала сухая тюленья шкура. Помощник шамана затянул долгое магическое песнопение, слова которого были известны во всем племени ему одному.
Эта песнь должна была принести иннуитам успокоение. Улугаток пел, и постепенно волнение людей улеглось, крики стихли, только плакали перепуганные дети.
Послышался усталый голос шамана:
- Нынешней зимой двое из нашего племени умрут. Зверя и рыбы будет в изобилии. Весна и лето принесут тепло. Соседи уйдут. У меня есть известие и для наших гостей, но я сообщу его позже, когда мы с ними останемся одни. Все.
Кто-то из иннуитов, спотыкаясь в темноте о ноги сидевших на полу, пробрался к выходу. Через некоторое время он вернулся с огнем и зажег светильники. Шаман сидел на медвежьей шкуре, руки и ноги у него по-прежнему были связаны. Улугаток развязал веревки. Панигпак без сил повалился навзничь и довольно долго лежал неподвижно, ничего не видя вокруг. Затем он посмотрел на стоявших перед ним людей. Заметив среди иннуитов Эяну и Тоно, он слабо улыбнулся:
- Все - обман, - пробормотал Панигпак. - Заморочил всех, и больше ничего. Я старый обманщик. Нет у меня никакой мудрости.

Предыдущая страница 10 Следующая страница


11 Пол Андерсон

***

У иннуитов было не принято обсуждать камлание после того как оно закончилось И сам Панигпак - он уже отдохнул и подкрепился мясом - незаметно, чтобы не привлекать внимание ивнуитов, разыскал в поселке Тоно и Эяну. Втроем они спустились на берег моря.
День был ясный и холодный. Солнце лишь мельком взглянуло на землю и сразу же покатилось вниз к далекому южному горизонту. Под его лучами ярче выстулили серо-стальные тени двух айсбергов, которые величаво плыли по порю. Вдоль берега, следуя его извилистой линии, пролегла широкая полоса льда, однако ступить на него было нельзя - лед был слишком тонким. Там суетились чайки, чьи крики долетали к троим, стоявшим на засвеженной прибрежной гальке.
- Она живет в глубинах, которые лежат ниже моря, и ничто в морских водах не может от нее укрыться. - Панигпак произнес эти слова более торжественно, чем ему хотелось - Она хорошо осведомлена и о судьбе вашего племени, Тоно и Эяна. Очень трудно было, насилу упросил ее рассказать. Большого труда стоило и уговорить ее пригнать к нам тюленей в такое время, когда зверя мало и охотники часто возвращаются с пустыми руками. Хозяйка моря не дружелюбна.
Настало молчание. Тоно обнял шамана за плечи. Эяна потеряла терпение и, резко отбросив назад длинные рыжие волосы, спросила:
- Так где же отец?
Морщины на лице шамана стали словно еще глубже. Он отвернулся и, глядя куда-то вдаль, тихо ответил:
- Я не совсем понял. С вашим племенем случилось что-то такое, что встревожило даже Седну. Вы должны помочь моему неразумному языку, если хотите понять больше, чем я могу сказать. Так вот, знание Седны не распространяется на мир твердой земли, но несмотря на это она знает имена многих стран, которые лежат на морских берегах. Я думаю, Седна узнала их имена от погибших моряков. Я запомнил название стран, все до единого. Тот, кто побывал у Седны, до конца жизни помнит все, что видел и слышал в ее дарстве. Названия стран и земель, которые я услышал, ничего не говорят мне, ничтожному, но вам в них, наверное, откроется многое.
Тоно и Эяна внимательно выслушали все, что рассказал шаман, и расспросили его о некоторых подробностях. В конечном счете судьба народа лири начала проясняться. Их племя получило в свое распоряжение корабль. По-видимому, они захватили его где-то в Норвегии, потому что именно там началось плавание. Корабль пошел в Маркландию или Винландию. От гренландских поселенцев Тоно и Эяна, как ни старались, так и не смогли узнать, где расположены эти земли, норвежцы слышали только, что обе страны лежат где-то далеко к западу от Гренландии.
Корабль Ванимена попал в шторм. Как предположил Тоно, это был тот самый шторм, что жестоко потрепал когт "Хернинг", который, в сущности, легко отделался, потому что шторм лишь задел его своим крылом. Корабль Ванимена выдержал неимоверно тяжелую борьбу со штормом н не пошел ко дну, но его отнесло назад к берегам Европы. Благодаря урокам отца, который многому учил своих детей, Тоно и Эяна неплохо разбирались в географии и сразу поняли, что Ванимен повел корабль в Средиземное море. Название страны, у берегов которой закончилось плавание, было детям Ванимена незнакомо. Где-то в тех краях следовало вести дальнейшие поиски. Из того, что рассказал шаман, брат и сестра поняли, что народ лири подвергся нападению с моря и спасся на берегу.
То, что было известно Седне о дальнейшей судьбе племени лири, вызвало смятение и страх. По-видимому, все, оставшиеся в живых, не покинули страну с незнакомым названием, потому что, как было известно Седне, лири часто плавали в море возле берега, всегда поодиночке или вдвоем-втроем, но не задерживались в море надолго, а вскоре возвращались на сушу. Затем в течение долгого времени к Хозяйке моря не поступало никаких сведений о лири, когда же они снова появились в поле зрения Седны, что-то в них изменилось, лири были уже не теми, что прежде. Что именно появилось в них нового, Седна не могла объяснить, но произошедшая перемена вызывала у Матери моря самые дурные предчувствия.
Тоно помрачнел.
- Плохо!
- Может быть, вовсе нет, - возразила Эяна. - Может быть, они как раз прекрасно устроились и наслаждаются жизнью в новом доме, где-то в этой - как ее? - Хорватии.
- Мы должны разыскать отца. Тогда все выяснится. И тут нам без помощи людей не обойтись.
- Конечно. Да мы ведь так или иначе должны сначала вернуться в Данию, чтобы узнать, какая судьба ждет нашу сестренку.
Панигпак устремил на брата и сестру внимательный взгляд маленьких глаз, которые за долгие годы его жизни многое повидали и знали цену горю.
- Может быть, и я сумею кое-чем вам помочь, - негромко сказал шаман.

***

Стояла безветренная ночь. Агатово-черный небесный свод был усеян звездами, все небо от края и до края пересекал серебристый Млечный Путь. Отраженный снегами свет звезд поманил из дома ту, кого раньше звали Бенгтой Хаконсдаттер, норвежскую женщину, ныне принявшую эскимосское имя Атитак, Легким шагом шла она под склонами холмов вдоль долины. Волчий мех, из которого быласшита ее парка, надежно защищал от мороза. Когда Бенгта говорила, пар от дыхания клубился пушистым белым облаком. В глубокой тишине раздавался лишь скрип снега под ногами и ее голос:
- Неужели вам нельзя побыть у нас еще немного? Мы были бы рады, если бы вы остались. И совсем не потому, что вы с таким удивительным умением ловите для нас рыбу и охотитесь на тюленей. Просто потому что вы - это вы.
Шедший рядом с Бенгтой Тоно вздохнул:
- У нас есть родные. Они теперь далеко. Может быть, у них беда. Мы по ним скучаем. Вы обещали дать нам каяки, так что мы поплывем гораздо быстрее, чем если бы у нас были только наши собственные силы, но даже на каяках плавание займет несколько месяцев. Не забывай, что в пути нам нужно будет охотиться и отдыхать, придется, наверное, бороться с неблагоприятным ветром. После той истории с Тупилаком мы прекрасно отдохнули в вашем племени. Честно говоря, мы тут пробездельничали гораздо больше, чем нужно было для восстановления сил. Скоро у иннуитов пойдут об этом толки. Если мы не тронемся в путь теперь, то вряд ли успеем добраться домой до весны.
Бенгта окинула взглядом его короткую блестящую тунику из рыбьей чешуи и, взяв за руку своей рукой в меховой рукавичке, спросила:
- Тогда почему же вы пробыли у нас столько времени? Эяна не любит подолгу сидеть на одном месте. Из вас двоих именно ты настоял на том, чтобы пожить у нас подольше.
Они остановились. Тоно обернулся, заглянул в лицо Бенгты под меховым капюшоном и погладил ее по щеке.
- Из-за тебя, Бенгта.
Все это время Тоно жил в доме Миника как один из членов его семьи.
Миник с радостью предоставил ему жену. Тоно и Бенгта расставались лишь тогда, когда всем без слов становилось ясно, что она должна, разделить ложе с супругом, а Тоно с первой женой Миника Куяпикасит, чтобы та не чувствовала себя обиженной.
Эяна вела себя не как женщина, а как самый настоящий охотник, нападая то на одну, то на другую семью, и не пропустила ни одного иннуита во всем стойбище, как будто на нее нашел какой-то стих.
Бенгта чуть слышно сказала:
- Все было так чудесно. Ты уходишь, но ты вернешься?
Тоно отрицательно покачал головой:
- Едва ли.
Бенгта опустила глаза.
- Сердце водяного... - Она снова посмотрела на него. - Но что же ты во мне-то нашел? То, что я больше похожа на женщин твоей расы, чем любая из женщин иннуитов? Это ничего не значит, в Европе все женщины белые.
- Но мало таких красивых, как ты, Бенгта.
- Кажется, я понимаю, в чем тут причина, хоть ты сам, наверное, не...
- Она замолчала.
- Что?
Бенгта тряхнула головой.
- Нет, нет, ничего... Просто обмолвилась. - Она повернулась лицом к морю. - Пойдем домой.
Снег под ногами громко заскрипел, точно вскрикнул.
- Что ты хотела сказать? - Голос Тоно стал суровым.
- Ничего, правда, ничего.
Он сжал ее локоть. Даже сквозь плотный мех она почувствовала железную хватку и поморщилась от боли.
- Говори!
Бенгта вздрогнула, увидев, как блеснули его оскаленные зубы.
- Я подумала... подумала, что из всех женщин здесь нет никого, кроме меня, кто был бы похож на Эяну. У вас с ней впереди долгий путь, никого, кроме нее, рядом не будет... Прости, Тоно! Конечно, это не правда.
На его лицо уже вернулось спокойное выражение, голос опять стал ровным:
- Тут не за что просить прощения. Разве ты сказала что-то оскорбительное? Мы же бездушные твари...
Он вдруг резко остановился, с улыбкой привлек к себе Бенгту и поцеловал нежно, как еще никогда.
Потом, лежа рядом с ним в темной юрте, Бенгта прошептала:
- Пусть у меня родится ребенок. Это будет твой ребенок, Тоно, я знаю.
Миник мне дорог, я и от него хочу иметь детей, но пусть божества иннуитов подарят мне это дитя в память о моем Тоно.

***

День убегал, спеша в укрытие тьмы. Для Тоно и Эяны ночной мрак не был непроглядным, они видели ночью не хуже, чем днем, но в море вышли еще до наступления сумерек, поскольку иннуиты пожелали их проводить, Все племя собралось на берегу, а пока держал лед, люди шли за братом и сестрой, которые несли каяки. Позади лежали заснеженные белые поля и холмы, лишь кое-где темнели скалы. Впереди же было шумное взволнованное море. Ветер гнал тучи по низкому небу.
Панигпак оставил позади всех иннуитов и подошел на край льда, где стояли брат и сестра. Шаман держал в ладонях маленький, диаметром около полутора дюймов, костяной диск е загнутыми краями. В кружке было проделано отверстие, в которое был пропущен шнурок из тюленьей кожи.
- Вы оказали нам неоценимую помощь, - сказал Панигпак. - Тоно разрушил Тупилака, которого я, старый дурень, создал. Тоно вселил страх в сердца наших врагов. Теперь мы живем мирно, не зная вражды. Эяна... - Тут старик покачал седой головой, усмехнулся, затем строго поглядел на девушку. - Пускай я слишком стар и ни на что не гожусь, Эяна, только и могу сидеть в одиночестве среди снега и льда, но меня будут согревать воспоминания о тебе, Эяна.
- Ты излишне высоко ценишь наши скромные заслуги, - сказал Тоно, а Эяна коснулась губами лба шамана. Она заранее попросила Тоно быть с мы помягче, сказав, что Панигпак - чудесный славный старик.
- Между друзьями не должно быть счетов, - ответил Панигпак. Если бы ему не приходилось раньше иметь дело с норвежцами, он не знал бы что сказать на прощанье. - Вот мой прощальный подарок.
Шаман протянул Тоно костяной кружок. Принц лири положил его на ладонь и стал разглядывать. На желтоватой кости был вырезан тонкий рисунок с зачерненными линиями - птица с черной головой и изогнутым клювом парила, раскинув крылья, под восходящей полной луной. Когда Тоно притронулся к прохладной внутренней поверхности костяного диска, он вдруг почувствовал, как по всему телу пробежала дрожь, точно он прикоснулся к некоей жуткой тайне.
Эяна также кончиками пальцев притронулась к диску, после чего сказала:
- С этой вещицей следует обращаться осторожно. Ваше колдовство иного рода, нежели наше. Что ты нам скажешь об этой вещи?
- Она вобрала в себя глубочайшее колдовство. Чтобы сотворить этот волшебный амулет, пришлось до крайнего предела напрячь мои жалкие силы, - добродушно сказал шаман. - Для начала я разрушил пирамиду из камней над телом моего умершего отца и взял кусочек от его черепа.
Нет, нет, отец ничуть не рассердился, даже, наоборот, ему в царстве теней было приятно, что он может кому-то помочь. Благодаря этому амулету духи вступают в общение друг с другом и становится понятным любой язык. Берегите его от чужих глаз и сами не смотрите без надобности в его середину. Лучше всего, спрячьте его под одеждой, повернув блестящей тыльной стороной наружу. Потому что, если какая-нибудь душа пожелает оставить земной мир, амулет ее завлечет, и душа уйдет из тела, переселится в амулет. А это - смерть. - Шаман помолчал. - Если такое случится, призрак, которого я поймал и заключил в амулет, сможет выйти и вселиться в того, кто носит на себе амулет, если тот пожелает, чтобы дух вселился в его тело. Да только кто же захочет быть наполовину духом?
Тоно поспешно сжал кулак, спрятав амулет. Эяна разжала его пальцы и повесила амулет себе на шею, как велел Панигпак: чтобы тыльная сторона смотрела наружу, а вогнутая с изображением луны и летящей птицы была обращена к ее груди.
- Спасибо тебе, - чуть-чуть нетерпеливо поблагодарила Эяна.
- Не стоит. Пустяк. Что уж там может подарить глупый старик.
Дети морского царя попрощались с шаманом, обняли его и, подхватив на плечи каяки, подошли к кромке льда. Когда они спустили лодки на воду, от ледяной полосы оторвалась льдина, с которой Тоно и Эяна забрались в каяки. Устроившись в лодках, они взялись за весла и поплыли на юг. За каяками пролегли на воде две расходящиеся волнами широкие полосы.
Иннуиты и Бенгта стояли на льду и смотрели вслед каякам, пока те не скрылись из виду.

2

Во время плавания из Гренландии к берегам Дании Тоно повстречал в море небольшое стадо гренландских китов, странников, что бороздят морские просторы на самом краю света, и услышал их пение. Лишь немногим в народе лири посчастливилось слышать пение китов, ибо повелители бескрайних водных равнин редко приплывают к берегам земли. Если же кто-то из лири вздумал бы выследить китов в море, то как бы он объяснил морским гигантам свое недостойное любопытство?
В тот день Тоно охотился. Эяна плыла, прежним курсом на, юг, привязав к своему каяку каяк Тоно. Брат и сестра всегда связывали каяки, если кто-то из двоих отлучался. Иначе каяк могло унести течением, а лишиться лодки было бы глупо. Сидеть в каяке приходилось скрючившись, в неудобном положении, и потому было особенно приятно размяться и отдохнуть в море. Вдоволь поныряв, каждый из них обычно возвращался и, снова забравшись в каяк, уже не уплывал далеко, а держался где-нибудь поблизости. Спать приходилось в каяках, прямо в море, и тогда они призявывали каяки друг к другу. Все это было очень хлопотно и непривычно, охотиться приходилось поодиночке, что также было неудобно, но зато не нужно было делать остановок на время охоты, и они быстро продвигались на юг. Вообще благодаря каякам плавание было быстрым и не утомительным.
Надеясь подстеречь крупную рыбину. Тоно опустился поглубже. За рыбой средней величины не имело смысла охотиться, потому что одной средней рыбины на двоих не хватало, а есть нужно было досыта, чтобы получать с пищей необходимое количество энергии и восполнять таким образом затраты тепла.
Внезапно в глубине вод прокатился звук, которого Тоно никогда еще не слышал. Он был далеким - ведь в воде все звуки распростраляются на значительно большее расстояние, чем в воздухе - и звук этот прозвучал не только в ушах Тоно, он задрожал во всем его теле, в каждой клетке, в костях и в крови. Звук пронизал толщу холодных мерцающих вод и всколыхнул их плотную серовато-зеленую массу. В первую минуту Тоно испугался, но звук манил и влек, и Тоно поплыл в ту сторону, откуда он доносился. Вскоре он понял, что является источником этих мощных вибрирующих потоков, вновь и вновь накатывавших рокочущими волнами, но продолжал плыть вперед. При появлении китового каравана, прочие обитатели моря наверняка бросались в страхе кто куда, Тоно предположил, что тут-то ему и повезет захватить хорошую добычу. И вдруг грянула песнь.
Тоно был совершенно беззащитен перед гренландскими исполинами, но плыл все дальше, миля за милей, и не мог ни остановиться, ни повернуть назад - он должен был увидеть китов.
Их спины поднимались над морем, как шхеры, снизу же из глубины были видны огромные тела, широкие пасти, исполинские плавники, которые мерными уверенными движениями раздвигали тяжелую массу воды. Могучие морские гиганты, во много раз превосходившие величиной корабли, киты неторопливо плыли в студеном море, и море содрогалось от их размеренных мощных движений, и громоподобный гул катился в глубине вод, как небывалое музыкальное сопровождение трубных голосов широчайшего диапазона: они то поднимались до дисканта, то глухо рокотали на низких басовых нотах, далеко выходя за пределы того скромного звукового спектра, что способно воспринимать человеческое ухо. Песнь подхватила Тоно и повлекла за собой, он плыл, не замечая, куда несут его волны, всецело предавшись властной силе и волшебству музыки.
Язык китов был мало знаком Тоно, амулет же, благодаря которому можно было понимать речь любых живых и волшебных существ, остался у Эяны. Во всем племени лири никто не знал языка китов, потому что он не имел ничего общего ни с одним из наречий, на каких говорят люди или обитатели Волшебного мира. В языке китов не было слов, он состоял из отдельных звуков или звуковых сочетаний, и каждый звук обладал не одним, а несколькими значениями, нередко и такими, которые невозможно выразить ни на одном другом языке. Множество оттенков, тончайших нюансов значений, передаваемых звуками этого языка, было столь огромным, что его можно сравнить с числом книг в большой библиотеке или с бесчисленными воспоминаниями, которые с приближением смерти воскресают в памяти того, кто прожил долгую и яркую жизнь.
Тоно были знакомы некоторые символы и образные выражения языка китов - ведь он был поэтом. Позднее он восстановил по памяти фрагмент услышанной в океане песни серых гигантов, но с грустью думал, что их песнь, запечатленная словами языка лири, была лишь бледной тенью, жалким отзвуком грандиозного произведения, которое невозможно было воссоздать во всем его величии.
Вожак:
Все, что живого есть в мире, рождается в море, В водах и волнах, покорных Луне, В водах, что движут всем мирозданьем, В водах всесильных, властных над всем, Что живого есть в море.
Мощь их превыше тех сил, что покорствуют Солнцу.
Шар земной и светило ночное, и Солнце Водят свой хоровод и кружа на просторах От бездны бездонной до брызг искрометных созвездий.
Старые китихи:
О, они кружат и кружат и возвращаются снова и снова, Как память о мертвом китенке.
Не в силах была мать-китиха дитя от сосцов оторвать, Лишить материнской опеки.
Как отпустить несмышленое чадо В странствия дальние, в море опасное?
И потому он умер.
Молодые киты:
Тяжелые волны под темными тяжкими тучами Море вздымает зимой.
Но жарки желания, что пробуждает круговращенье светил.
Летней порою мы ищем - мы жаждем жарких любовных утех.
Пусть светом, игрой и ликующей радостью Будет любовь - обновление жизни.
Молодые китихи:
Вы - свет живительный, и ветер, и дожди, От вас рождается жизнь моря.
Мы океан и лунный свет, и токи вод, И ваша матерь возрождается в нас снова.
Китята:
Стремнины, теченья, соленые брызги, Шум крыл в вышине, Шорох вод в глубине, Млечно-белая пена - все ново, все ново!
Старые киты:
За летом осень, за весной энна Приходят и уходят во Вселенной.
Пройдут года - ток времени размоет И поражений и побед следы, Так точат волны острый край скалы.
Привольны, обильны, бездонны пастбища моря, Но хищные рыщут касатки в волнах, Несут они гибель и горе.
Наш род избран морем, даровано как его благословенье, Но смерти и мы не избегнем и канем в пучине эабвенья.
Рода нашего древнего древность Вселенной превыше стократ, Но придет наш последний день, и последний умрет собрат.
И погаснут светила Вселенной, ибо не вечна она, И с последним отливом последняя схлынет волна.
Старые китихи:
Но мы прожили жизнь.
Молодые киты:
Мы живем!
Китята:
Мы хотим жить!
Молодые китихи:
Мы хотим давать жизнь!
Старые киты:
Довольно!
Вожак:
Плывем вперед!

***

Тоно и Эяна были уже недалеко от Англии. Впереди лежал опасный пролив Пентленд-Ферт, известный своими быстрыми течениями. Пройдя этим проливом между Англией и Оркнейскими островами из Атлантики в Северное море, дети Ванимена должны были обогнуть мыс Данкансби, где с бешеной скоростью неслись приливные течения, и дальше продолжать свой путь на юго-восток. Перед тем как пуститься в опасное плавание через Пентленд-Ферт, Тоно и Эяна нашли крохотный островок, который лежал с подветренной стороны близ берега Англии. Здесь они решили отдохнуть после утомительного странствия от Гренландии до Англии и починить потрепанные каяки.
Со всех сторон островок окружали суровые утесы, казалось, не они окружают островок, а сам этот клочок земли прилепился к серым скалам.
Вдоль берега шла узкая каемка песка, за ней тянулась полоса лишайников и зеленых болотных мхов. Выше начиналась вытянутая в виде узкого клина расселина. Там, между громоздившихся повсюду крупных камней вилась тропинка, которая убегала в глубь острова, но по всему было видно, что люди редко бывают на этом крохотном островке, а если и бывают, то, скорее всего, не зимой; неожиданных встреч вряд ли следовало опасаться.
Вопреки ожиданиям на островке было не холодно. Уставшим путешественникам даже показалось, что воздух здесь ароматный и мягкий по сравнению с леденящей стужей, которая шла за их каяками все долгие недели плавания. Свет солнца не проникал на прикрытый скалами берегу у песчаной полосы плескались мелкие волны в тускло-серой мглистой дымке.
Но отблески волн играли на суровых скалах бликами света, и от этого холодные утесы словно бы становились приветливее, и каждый их излом и уступ с четкой ясностью выступал в светлых бликах. Ветер, который шумел и завывал над морем, здесь, на островке, превратился в чуть слышный свистящий шепот, доносившийся от скал.
Вытащив каяки на берег. Тоно и Эяна отнесли их повыше, чтобы лодки не смыло приливом. Они расстелили на мягком мху тюленьи шкуры - трофеи недавней охоты. Затем собрали сухой травы, прутьев и плавника и при помощи кремня развели костер, чтобы зажарить тюленье мясо и гагарку.
Из еды у них была еще рыба, которую брат и сестра ели сырой.
- Ах, как вкусно пахнет, - сказал Тоно.
- Ну да. Вкусно. - Эяна не поднимая глаз сосредоточенно насаживала на вертел куски мяса. Тоно сидел, подобрав колени к подбородку, и смотрел на бегущие мимо воды пролива. Настало долгое молчание. Затем Тоно снова заговорил:
- Надо пользоваться хорошей погодой. Она недолго простоит.
- Недолго.
- Ну и ладно. Нам тут задерживаться ни к чему. Починим каяки и поплывем дальше.
- Да.
- Сколько же всего мы проплыли, как ты думаешь? Наверное, две трети пути?
- Или немного больше.
Говорить было не о чем.
Чтобы зажарить гагарку, Эяна в нескольких местах проткнула птичью тушку заостренными костяными палочками. Когда Эяна наклонилась в огню, распущенные волосы соскользнули с плеч, обнажив белую грудь.
- Скоро будет готово, - сказала она. - Можешь пока почистить рыбу.
- Хорошо. - Тоно отвел взгляд и занялся приготовлением рыбы. При каждом движении он ощущал силу и упругость своих мускулов.
- Нам незачем спешить с починкой каяков, - сказала Эяна через несколько минут. - Сейчас самое время немного отдохнуть и подышать не водой, а воздухом.
- Ну да, мы ведь так и решили. Но на Борнхольм надо прибыть заблаговременно, чтобы не заставлять Нильса ждать. Он должен вовремя получить известие о том, что мы приплыли.
- Да. Это мы тоже уже обсуждали.
- Ты не забыла? С людьми все переговоры буду вести я. В Европе костюм эскимоса на мужчине не покажется чем-то уж совсем диким. Тогда как женщина в одежде иннуи...
- Да, да, да! - Эяна вспыхнула, так что даже шея и грудь покраснели.
- Извини, пожалуйста. Я не хотел тебя обидеть. Прости. - Тоно смутился. Его янтарные глаза встретились с серыми глазами Эяны.
- Ах, да ладно. Ерунда, - поспешно сказала она. - Просто терпенья уже нет, есть хочется. Живот так и подводит от голода.
Тоно заставил себя улыбнуться:
- И я страшно есть хочу. Не то что в море правда? Зверский аппетит.
Этот обмен репликами немного разрядил обстановку. Но тут же снова настало тягостное молчание. Они молчали все время, пока жарилось мясо, молча съели приготовленную еду, лишь под конец обменявшись какими-то пустыми словами о том, что все очень вкусно и что приятво сидеть у огня.
Тоно собрал еще сухих веток, подбросил в костер и раздул пламя.
Спускалась ранняя зимняя ночь. Небо в просвете между скалами стало густо-синим и фиолетовым вдали у горизонта, уже стемнело, но в ночном мраке волшебные глаза детей морского царя хорошо видели все вокруг.
Тоно и Эяна сидели друг против друга и любовались красными, желтыми и синими языками пламени, алыми углями костра, прислушивались к мирному потрескиванию горящих веток, с наслажде6ием вдыхали ароматный смолистый запах дыма.
- Пора спать, но что-то не хочется, - сказал Тоно. - А ты поспи, ты, наверное, устала.
- Нет, мне тоже не хочется спать. - Эяна, как и Тоно, смотрела на огонь. - Как-то там наша Ирия, - едва слышно сказала она спустя некоторое время.
- Скоро мы все узнаем.
- Да, если только Нильс и Ингеборг сумели чего-то добиться.
- Если у наших друзей в этот раз ничего не вышло, придумаем какой-нибудь другой путь.
- Хоть бы с ними ничего не случилось, - прошептала Эяна. - Я так хочу, чтобы у них все было хорошо, что могла бы уверовать в Бога, если бы знала, что Он им поможет.
- Ну, они не из тех, кто отступает. Я уверен, что мы с ними встретимся.
- Я тоже. Нильс... Он нравится мне больше всех смертных мужчин, каких я знала.
- А Ингеборг... фу! - Тоно зажмурился и закрыл рукой нос и рот. - Дым прямо в лицо понесло.
Эяна подняла голову. Свет месяца падал на зеленоватые волосы Тоно, которые от этого казались словно покрытыми изморозью, и мягко ложились на его широкие плечи, оставшиеся в тени, где не было отблесков костра.
- Пересядь. Садись сюда, - сказала Эяна. Тоно чуть помедлил, затем сел рядом с Эяной. Они сидели, касаясь друг друга плечами, протянув ладони к огню, и глядели на игру пламени. Время медленно плыло над вершинами скал.
- А что мы будем делать на Борнхольме, пока не придет ответ от Нильса и Ингеборг? - после долгого молчания спросила Эяна.
Тоно пожал плечами. Его рука при этом невольно скользнула по ее плечу.
Тоно с трудом перевел дыхание, прежде чем ответил:
- Отдыхать, конечно. Ну и охотиться, добывать пищу. Мы заслужили отдых.
Эяна кивнула, задев его своими рыжими кудрями.
- Да, мы немало пережили. Мы с тобой.
- Но много еще впереди.
- Все, что нас ждет, мы с тобой встретим вместе.
И вдруг они одновременно обернулись друг к другу и замерли глаза в глаза, вдыхая чистый запах друг друга. Их губы были так близки, что ни он ни она не знали, чьи губы первыми коснулись губ другого.
- Да, да! - страстно воскликнула Эяна, когда Тоно отстранился от нее.
- Ну же, скорей!
Он отшатнулся.
- Наша мать всегда...
Эяна прижалась к нему. Тоно слышал, как часто и сильно, сильней, чем у него, бьется ее сердце. Она засмеялась:
- Стоило ли так долго мучиться? Мы же водяные, Тоно! Водяные!
Она быстро поднялась и взяла его за руки.
- Идем сюда, на мох, он будет нашей постелью... Только сейчас я поняла, как измучилась.
- И я тоже... - Тоно нерешительно поднялся с земли. Эяна смеясь повела его за собой на зеленый мох.
Луна уже опустилась за скалы, слабо мерцали звезды.
Эяна приподнялась на локте.
- Ни к чему все это, да? - с горечью сказала она. - Все - ни к чему.
Тоно лежал, закрыв лицо рукой.
- Ты думаешь, что ли, мне сейчас хорошо? - пробормотал он.
- Нет, конечно, нет. - Эяна ударила себя кулаком по колену и выкрикнула сквозь слезы. - Христиане могут предать нас проклятию, но почему мы во имя справедливости не можем проклясть христиан?
- Потому что нет никакой справедливости. Извини. - Тоно повернулся к ней спиной.
Эяна погладила его по плечу и грустно сказала:
- Не презирай себя, брат. Бывают и пострашней вещи, за которые предают проклятию. У нас с тобой есть наш мир, в нем и надо жить.
Тоно ничего не ответил.
- Останемся друзьями. Соратниками, - добавила Эяна.
Тоно молчал. Наконец, терзавшие его мучительные мысли понемногу отступили. Тоно заснул.
Проснувшись, он увидел, что все кругом переменилось. Костер давно погас, сильно похолодало. Энергия, накануне вечером полученная с пищей, уже была израсходована на сохранение тепла, и теперь Тоно снова чувствовал сильный голод Он улыбнулся, но тут воспоминание обрушилось на него, как жестокий штормовой вал. Вдруг стало нечем дышать.
И тут он заметил, что Эяны нигде нет. Тоно встал и огляделся вокруг.
Спрятаться на небольшом пятачке было совершенно немыслимо. Где же она, в таком случае? Тоно призвал на помощь волшебную интуицию и чутье.
Море? Нет, в море Эяны нет. Там, куда ведет тропинка? Правильно, она там. Тоно уловил ее след. Совершенно отчетливо он чувствовал где-то в долине присутствие Эяны и одновременно предостережение от какой-то опасности.
Он двинулся по тропке в глубь острова, но пройдя несколько шагов остановился: он. догадался, почему она ушла и чего ищет на острове. Но возможно, он ошибся. И как знать, не грозит ли ей что-то страшное, ведь он чуял опасность. Каким бы заброшенным и безлюдным ни казался островок, он тем не менее был частью христианского мира. Тоно вернулся, взял нож, гарпун и снова пошел по следу Эяны.
Луна уже зашла. За пустошами, поросшими болотными мхами, поднимались холмы с кустиками вереска на склонах. На серой земле ярко белели пятна инея и снега. Тоно быстро шагал по тропке, которая сначала вела вдоль берега, а затем сворачивала к югу и терялась в неглубокой долине.
Здесь, под прикрытием холмов, лежал клочок возделанных земель. Тоно увидел перед собой крохотное поле, засеянное овсом и ячменем, и большой выгон для овец, которые, по-видимому, паслись здесь летом. В отдалении стояла овчарня, два-три стога сена и несколько жавшихся друг к другу домишек и хозяйственных строений с крышами из дерна. За ними возвышался могильный холм, который остался здесь со времен походов викингов, и зубчатая каменная башня, построенная, должно быть, еще пиктами.
Тоно пошел к этим домам. Навстречу ему с лаем бросились собаки, но, как было уже не раз, учуяв сверхъестественное существо, дворняги струсили и убежали поджав хвосты.
Тоно услышал какой-то странный тихий звук и пригнувшись подкрался к неплотно прикрытой двери сарая. Сквозь щель он увидел женщину, изможденную и прежде времени состарившуюся от непосильного труда. Она стояла посреди сарая с ребенком на руках и плакала. Еще двое детей, маленькие девочки, ползали по земле у ее ног. И мать, и дочери были в ночных сорочках и дрожали от холода.
Тоно неслышно прокрался к жилому дому. Из щелей в ставнях сочился слабый свет. Тоно приложил ухо к бревенчатой стене и чутко прислушался. Волшебная острота слуха позволила ему слышать малейший шорох. Тоно услышал шумное сопение четырех человек, мужчин. И голос Эяны, которая завывала, точно мартовская кошка. Вот один из четверых охнул, и тут же Эяна позвала:
- Родерик, иди, твоя очередь!
Тоно стиснул гарпун, так что побелели костяшки пальцев.
Ладно, думал он, вспоминая все это спустя долгое время, в конце концов, виноват во всем только он сам. Да и не стоит придавать событию слишком большое значение. Он усмехнулся, представив себе, как вытаращили глаза крестьянин и его трое сыновей, когда вдруг среди ночи раздался стук в дверь и на пороге появилась совершенно голая рыжеволосая красотка. Благодаря амулету, который им подарил Панигпак, Эяна могла мурлыкать на любом языке. Она не боялась ни крестного знамения, ни имени Бога, она и сама спокойно произносила имя Христа.
Эяна в полном смысле слова была существом из Волшебного мира, она и к жизни, и ко всему, что связано с человеческой душой, относилась совсем иначе, чем смертные. А те четверо не отказались от подарка судьбы.
Тоно вернулся на берег к погасшему костру. На рассвете, когда пришла Эяна, он притворился спящим.

3

Теперь, после того как Водяной был изгнан из озера, вилия осталась в полном одиночестве. В озере не было никого, кроме рыб, а с рыбами вилия никогда не водила дружбу. К тому же сейчас, зимой, рыбы были сонными и вялыми и лишь изредка поднимались со дна и радовали вилию своими по-летнему блестящими серебристыми нарядами. Лягушки уже не распевали песен в сумерках, они зарылись в придонный ил и задремали до весны. Лебеди, утки, гуси и пеликаны улетели на юг, те же птицы, что остались зимовать возле озера, не скользили по воде, не выхватывали из волн рыбу, а прятались в лесу, где едва слышны были их тихие голоса среди голых ветвей над заснеженной землей.
Вилия покачивалась на волнах и тихо дремала. В сумерках она казалась легкой белой тенью, окутанной невесомым облаком светлых волос.
Огромные глаза, цвет которых был схож с цветом неба, подернутого блеклой туманной дымкой, были устремлены куда-то вдаль, но ничего не видели, рассеянный взгляд не искал впереди какой-то цели и ничем не напоминал взгляд живого существа. Грудь вилии была неподвижна, как будто не дышала.
Так лежала она, покачиваясь на воде, дни, недели, месяцы - она не вела счет времени, оно для нее не существовало. По гладкой поверхности вдруг побежали волны, вилия очнулась и огляделась вокруг. Она потянулась, взмыла над водой и, слегка изогнувшись, как легкая полоса тумана, полетела к березгу. Она почти не потревожила вод своими легкими движениями, однако тот, кто явился в озеро, уловил эти слабые колебания и бросился вдогонку за видней. В первое мгновенье она различила лишь неясные темные очертания неизвестного, и вдруг увидела его ясно. От него исходило тепло, сила, жизнь. Он плыл, и на воде поднимались волны, пенистые кружащиеся водовороты, брызги.
Он почти настиг вилию, между ними оставалось не больше ярда, и тогда она обернулась. Некоторое время они молча смотрели друг на друга.
В отличие от нее, он не был нагим. Вокруг чресел у него была обернута одежда, на поясе висели ножи, волосы придерживал кожаный ремешок на лбу. Исполинского роста, белокожий, с зелеными глазами и золотыми волосами, этот незнакомец был совсем таким же, как люди, которые жили в селении на берегу, однако вилия заметила, что у него нет ни усов, ни бороды и что он дышит под водой. Опустив глаза, она увидела, что на ногах у него необычные перепонки. И все же он почти ничем не отличался от людей - для вилии, существа из Волшебного мира, чья-либо наружность не имела большого значения, облик мало говорил ей о внутренней сущности тех, с кем ей приходилось сталкиваться. И вилия сразу же поняла: у незнакомца душа смертного человека, душа христианина.
- О, как я рада видеть тебя здесь! Очень, очень рада! - набравшись смелости, сказала она. Голос виляя был трепещущим, как н ее улыбка, которой морской царь словно не заметил.
Он заговорил сурово и грозно:
- Зачем я здесь, по-твоему?
Вилия отпрянула:
- Ты... Так значит, ты - другой? Мою память окутал густой туман, но прошлой, нет, погоди, позапрошлой осенью... Ты изгнал тогда Водяного из озера?
- Я был вынужден это сделать. Меня заставили, - глухо ответил Ванимен.
- Да ты никак меня боишься? - Вилия засмеялась. - Ты - боишься! И кого же - меня!
С весельем к ней вернулась и обычная игривость. Вилия поманила к себе Ванимена.
- Ты уже знаешь, кто я? Ты чувствуешь, .что я не причиню тебе зла? Ах, как я этому рада! Позволь же и мне чем-нибудь тебя порадовать, я хочу сделать для тебя что-нибудь приятное...
- Прочь, демон! - строго прикрикнул Ванимен.
Его гнев удивил и напугал вилию. Она в страхе метнулась прочь и, остановившись в отдалении, сбивчиво пролепетала:
- Но ведь я не желаю тебе зла. Неужели у меня могло бы возникнуть такое нелепое желание? Зачем бы я стала тебе вредить? Я же совсем одна, здесь никого нет, с кем я могла бы подружиться.
- Заманиваешь в свои сети!
- Нам будет так хорошо с тобой, мы будем вместе всегда, летом в зеленом лесу, зимой подо льдом в озере. Ты будешь согревать меня на своей груди, а я в летний зной буду навевать тебе прохладу, поднимать свежий легкий ветерок и обдавать брызгами росы твои золотисто-зеленые, как молодая листва, волосы.
- Молчи! Ты заманиваешь смертных в адское пекло!
Вилия вздрогнула и поникла. Быть может, она заплакала, но этого нельзя было увидеть - озеро выпивало ее слезы.
Гнев Ванимена улегся.
- Да ты, наверное, и сама не ведаешь, кто ты, - сказал он. - Отец Томислав говорил мне, что для него остается загадкой, постиг ли предатель Иуда суть содеянного им, пришло ли к нему - пусть слишком поздно - прозрение.
Ванимен замолчал, настороженно глядя в ту сторону, где была вилия. Она уже почувствовала, что его гнев утих, и сразу вздохнула е облегчением.
Ее настроение переменилось с легкостью ветра, и вот она уже осмелела и улыбнулась.
- Иуда? Может быть, я его знаю? Да, кажется, я когда-то что-то слышала об Иуде, да только забыла... Нет, не помню, не помню...
- Отец Томислав, - резко, точно хлестнув плетью, сказал Ванимен.
Она покачала головойс - Нет... Не помню... - Вилия задумалась, сдвинув брови и подперев рукой подбородок. - Постой, кажется, что-то припоминаю. - Это кто-то близкий, да? Но память о нем так далека... Где-то далеко-далеко, Ничего не слышу, не чувствую. Вот если бы ты что-нибудь о нем рассказал, тогда, наверное... Нет! - вскричала она вдруг и в страхе выставила вперел ладони, словно пытаясь укрыться от резкого ветра, Глаза вилии широко раскрылись, став совсем огромными. - Прошу тебя, не надо ничего рассказывать!
Ванимен глубоко вздохнул.
- Бедный призрак! Я верю, что ты не лжешь! Надо будет узнать, можно ли за тебя молиться.
Спустя миг к нему вернулась прежняя суровость.
- Как бы то ни было, теперь ты - соблазн для людей. Ты искушаешь их совершать прегрешения, за которые им грозит тяжкая кара, проклятие.
Люди. которые два года назад начали ловить рыбу в этом озере, могут случайно увидеть, как ты витаешь в тумане, иные же услышат твой зов.
Даже если они устоят перед соблазном, они будут жестоко страдать, вспоминая твою красоту. Но людей здесь будет жить год от года все больше и они все чаще будут приходить на озеро. Отныне ты никогда не посягнешь на смертных и не будешь ловить души человеческие. Я пришел сюда, чтобы положить этому конец.
Вилии стало страшно - ведь он победил самого Водяного.
Ванимен вытащил из ножен кинжал и, взяв за клинок, поднял перед ней рукоять, имевшую вид креста.
- Ради блага того, кто крестил меня в христианскую веру, я тебя не уничтожу. - Слова падали, как мерные удары колокола. - Может случиться, что и ты когда-нибудь обретешь бессмертную душу и спасение... Но это неизвестно, несомненно лишь одно: никто больше не должен быть предан проклятию из-за тебя. Нада, ты никогда больше не соблазнишь ни одного человека. Пришел конец твоим играм и озорству, ты больше никогда не будешь поднимать ветер и сбрасывать на траву постиранное смертными женщинами белье, ты больше никогда не унесешь из колыбели ни одного младенца в то время как его мать трудится, ибо смертные женщины несут тяжкий крест.
- Я ненадолго детей уносила. Побаюкаю немного и скорей положу обратно в люльку. У меня ведь нет молока, - прошептала Нада.
Он не обратил на ее слова внимания:
- Ты больше не будешь петь песен, которые доступны слуху людей. От твоих песен люди видели во сне то, чего им лучше никогда не видеть и не знать. Пусть для детей рода человеческого - как для кровных, так и для приемных - тебя не станет, словно и не было никогда. И не вздумай ослушаться. У меня есть средство избавить от тебя людей. Я принесу сюда полынь, запаха которой ты не выносишь, и трижды хлестну тебя ее стеблями. Если же и после этого унижения ты не покоришься, я приду сюда, получив церковное благословением и принесу святой воды. И тогда ты отправишься в преисподнюю. Ты, порождение шелестящей листвы, туманов и речных быстрин, будешь гореть в адском огне, который будет жечь тебя вечно. Ни одной капельки влаги, ни одной снежинки не будет в пекле, ничто не даст тебе облегчения хотя бы на миг, ты будешь обречена на вечные муки. Тебе все ясно?
- Да! - в ужасе вскрикнула вилия.и бросилась прочь.
Ванимен подождал, пока она не скрылась из виду, пока не растаял последний тихий всплеск озерной воды, пока не стало казаться, что вилия сгинула в небытие.

4

Весной, задолго до весеннего равноденствия и начала навигации, копенгагенский порт покинул корабль, взявший курс на Борнхольм. Он благополучно пересек неспокойную Балтику и подошел к гавани Сандвиг, что расположена на северном берегу Борнхольма под высокими скалами, стерегущими крепость, которая носит имя Дом Молота. Корабль встал в док, команда сошла на берег. Нанявшие корабль люди приобрели в городе лошадей и поскакали в отдаленную тихую и безлюдную бухту.
К блеклому небу поднимались темно-серые вершины с шапками снегов.
Свистел ветер. Копыта звонко цокали по мерзлой земле. Громко и резко вскрикивая, над морем носились чайки. Песок был усеян побуревшими сухими водорослями, от которых пахло морем. За поросшими редкой жесткой травой дюнами тянулись болота и вересковые пустоши, среди них высились древние камни, когда-то поставленные здесь народом, который давно канул в забвение.
По воде у самого берега навстречу прибывшим шли дети Ванимена. Они были наги, лишь оружие, амулет - подарок шамана и золотые цепи составляли их наряд. Мокрые волосы Тоно блестели зеленоватым золотом, медно-рыжая грива Эяны также отливала зеленью морской воды.
Ингеборг и Нильс бросилась к ним в объятия.
- Господи, помилуй, как же долго мы не виделись! - воскликнул юноша, обнимая Эяну, тогда как женщина, обхватив руками Тоно, только плакала, не в силах вымолвить ни слова.
Когда волнение немного улеглось, Тоно, не выпуская мягкой руки Ингеборг, отступил на шаг и с беспокойством оглядел свою подругу.
- Я смотрю, ты очень похорошела, - сказал он. - Конечно, ты одета в красивое платье, ты отдохнула после трудного плавания на "Хернинге", но дело не только в этом. Ты теперь преисполнилась спокойствия. Я прав?
- Да, теперь, когда ты здесь, - неуверенно ответила Ингеборг.
Тоно покачал головой.
- Я не об этом. У тебя появилась какая-то тайна. Я чувствую, что ты уже не прежнее забитое существо, постоянно ждавшее от жизни только пинков и ударов. Стало быть, твоя жизнь сложилась благополучно?
- Благодаря Нильсу.
- Вот как! А я-то думал, что это Нильс будет обязан тебе благодарностью.
Ингеборг тем временем успела заметить перемены, произошедшие в Тоно, и взгляд ее оказался более зорким, чем у принца лири.
- А тебе пришлось хлебнуть горя, - сказала она вполголоса, - Ты осунулся, похудел. И дрожишь, я чувствую. Ваши поиски оказались безуспешными?
- Они еще не закончены. Пока мы хотим немного отдохнуть Мне тебя очень, очень не хватало. - Он снова привлек Ингеборг к себе.
Меж тем они мельком видели и то, как встретились Эяна и Нильс. После бессчетных поцелуев и объятий дочь морского царя спросила:
- Так что теперь с нашей Ирией?
- Маргретой, - поправил Нильс и горестно вздохнул. - Она теперь Маргрета, и только Маргрета. - Нильс с трудом подыскивал слова, - Нам удалось поместить ее долю сокровищ в надежное предприятие. На ее имя, разумеется. Это было непросто. Чиновники учуяли золото, и мы оказались на шаг от виселицы. Тень палача преследовала нас по пятам, пока мы не покинули Ютландию. Маргрета живет теперь в хорошей семье, о ее благополучии заботятся, однако... Она признательна вам, безусловно, но... теперь она преисполнилась еще более глубокого благочестия по сравнению с тем, какой мы ее увидели при нашей первой встрече.
Понимаешь, она счастлива, всем довольна, но лучше вам с нею не видеться.
Эяна вздохнула.
- Мы и не ожидали ничего другого. Эта рана уже отболела. Мы сделали для Ирии все, что было в наших силах. Так пусть отныне она будет Маргретой.
Ветер, носившийся под блеклым небом, трепал волосы Нильса. Эяна окинула юношу внимательным взглядом и спросила:
- Какое же ты теперь занимаешь положение, чего добился, каким видишь свое будущее?
- У меня все хорошо. Если ваши поиски еще не окончены, я хотел бы чем-нибудь помочь, насколько смогу. Скажи только слово. Даже если это слово предвещает разлуку с тобой навсегда.
Эяна улыбнулась и снова бросилась его целовать.
- Не будем сейчас об этом говорить. Пока вас с Ингеборг не было и делать было совершенно нечего...
По лицу Тоно Ингеборг догадалась: что-то случилось. Она поцеловала его. Тоно привлек ее к себе и вдруг засмеялся.
- ...Просто некуда деваться от скуки, - услышала Ингеборг слова Эяны.
- И тогда мы построили тут недалеко за дюнами домик. Спешили, старалась успеть к вашему приезду. Там можно развести огонь, и будет тепло. Куда бы нас потом ни забросила судьба, приятные воспоминания будут нас согревать.
И четверо покинули морской берег и пошли к дюнам. Нильс и Ингеборг шли впереди, дети Ванимена следом, чтобы своими телами заслонять людей от резких порывов ветра, налетавших с моря.

Предыдущая страница 11 Следующая страница


Дети морского царя 12

5

Нильсу предстояло еще многому научиться, однако он приобрел уже известную житейскую мудрость. Он завязал деловые отношения с пожилым знающим купцом. Жизненный опыт этого человека помог Нильсу разумно распорядиться денежными средствами, которые он вложил в судоторговую компанию. Через несколько лет, когда старик - компаньон Нильса почувствовал, что ему уже трудно заниматься делами, и пожелал уйти на покой, молодой хозяин единолично возглавил предприятие. К тому времени его компания уже процветала и славилась как одна из самых богатых. Она могла соперничать даже с Ганзой и не опасалась этого могущественного торгового союза. Благодаря предпринимательской деятельности у Нильса появилось много знакомых в самых различных кругах. Порой его отношения с людьми складывались весьма необычно, как, когда-то давно, когда Нильс обратился за помощью к Роскильдскому епископу. Своих братьев Нильс обеспечил, устроив их на хорошую службу, где все его родственники добились успеха, влияния и власти. Позаботился он и о матери, которая спокойно и мирно жила в собственной усадьбе, хозяйничала в саду помогала беднякам.
Если Нильс чего-то не знал, то умел найти выход из положения; если не мог чего-то добиться самостоятельно, то обращался за помощью к дельным толковым людям. Разумеется, далеко не всегда начинания Нильса сразу же шли успешно. Так было и в том деле, которое он строго хранил в тайне, ибо замысел Нильса был поистине удивительным. А задумал Нильс вот что.
Тоно и Эяна сядут на корабль и поплывут к берегам Далматинской Хорватии. Когда они прибудут туда, им придется вести поиски отца на суше. Чтобы во время путешествия по незнакомой стране не возникло каких-нибудь непредвиденных осложнений, необходимо было запастись солидными рекомендательными письмами от церковных и светских властителей. Для этого следовало выдумать датчанина и датчанку и подыскать благовидный предлог, под которым эта пара могла бы нанять судно для дальнего плавания. Нильс был настроен очень серьезно и старался обеспечить путешествие наилучшим образом. Двое датчан, вшившие совершить плавание в далекую Хорватию, не должны были ни у кого вызвать даже тени подозрения. Подготовка корабля и необходимых бумаг требовала присутствия Нильса в Копенгагене на протяжении нескольких недель. Тоно и Эяна также находились в этом городе. Они должны были запомнить все советы и наставления Нильса, а кроме того, научиться вести себя в незнакомом человеческом окружении, усвоить все манеры и привычки людей.
Ни Ингеборг, ни Нильс не могли спокойно думать о том, что теперь, когда они наконец-то снова обрели своих возлюбленных, им предстоит разлука.

***

- Тоно, это просто чудо. Ты всегда - чудо.
Разгоряченная, с влажной кожей и растрепавшимися волосами, Ингеборг обнимала сына морского царя со всей нежностью, на какую была способна.
В мягком свете восковой свечи по стенам спальной метались огромные тени.
- Люби меня так сильно, как только можешь, - прошептала она.
- Но тебе будет больно, - ответил Тоно, знавший, что унаследовал от отца сверхъестественную мужскую силу.
Ингеборг засмеялась, но смех вдруг оборвался.
- Не эта боль меня мучает.
И вдруг она замерла, затаив дыхание. Тоно почувствовал, что ее бьет дрожь.
- Что с тобой?
Ингеборг обхватила его руками, словно боясь отпустить даже на минуту, спрятала лицо у него на груди.
- Мы расстаемся - вот что меня мучает. - Ее голос дрожал. - С этой болью никакая другая не сравнится. Она как острый нож. Отдай же мне всего себя, любимый, сегодня, сейчас, пока ты еще здесь. Помоги мне хотя бы на одну ночь забыть, что скоро ты меня покинешь. Потом, когда ты уйдешь, у меня будет достаточно времени для воспоминаний.
Тоно помрачнел.
- А мне казалось, что ты счастлива с Нильсом.
Ингеборг подняла голову. В ее полных слез глазах отражался трепещущий огонек свечи.
- О, мы с ним прекрасно ладим. Он добрый, великодушный, заботливый. И главное, у него есть дар любви. Нильс умеет любить... Но он ни в чем не может с тобой сравниться, ни в чем. Ты так прекрасен, как никто на свете. Между тобой и Нильсом пропасть. Вот, как легкое облачко, которое проплывает по небу в летний день, а ты лежишь на зеленой лужайке и любуешься им... И облако, гонимое ветром, пронизанное ослепительным солнечным светом. Не понимаю, совершенно не понимаю, как могла твоя мать расстаться с твоим отцом.
Тоно нахмурился.
- Сначала, когда он привел ее на дно моря, она была счастлива. Но с годами она стала все больше чувствовать в глубине своей бессмертной души, что в Волшебном мире она чужая. Их союз должен был неизбежно привести к гибели либо одного из них, либо обоих. Боюсь, и тебе из-за меня уже пришлось вытерпеть много горя.
- Нет! Нет, любимый. - Ингеборг села. Ее лицо было бледным, широко раскрытые глаза блестели. Она преодолела волнение. - Оглянись, погляди вокруг. Ты видишь, какой красивый у меня дом, я ем вкусные вещи, ношу дорогие наряды, с прежним грязным ремеслом покончено раз и навсегда. И все это - благодаря тебе, Тоно, все, от начала до конца - твоя заслуга.
- Вряд ли только моя. - Тоно лежал на спине и не смотрел на Ингеборг.
- Но ведь ты сейчас говорила о безысходной страсти, которая, как я догадываюсь, терзает твою душу. Да, пора в путь. Хватит прохлаждаться тут без дела. Так будет лучше для тебя, Ингеборг. Хотя я буду очень скучать по тебе.
- Правда? - Ингеборг бросилась к нему в объятия. Ее волосы упали ему на грудь, словно тоже хотели отдать ему свою ласку.
- Так я все-таки тебе нравлюсь?
- Конечно, Ингеборг. - Тоно с нежностью поглядел ей в глаза. - Ты подарила мне так много, что и сама не представляешь. И потому будет лучше, если мы расстанемся, прежде чем ты будешь ранена так глубоко, что рану не исцелит даже вечность.
- Но сегодняшняя ночь принадлежит нам!
- И завтрашняя, и еще много ночей, - он привлек ее к себе.

***

Нильс вернулся домой из церкви. Лицо у него было хмурое. Эяна, одетая, как настоящая дама, встретила его у дверей и сразу поняла, что случилось что-то неладное. Она ласково взяла его за руку и повела в боковую комнату, где можно было спокойно поговорить, зная, что никто их не услышит.
- Какие-то неприятности? - мягко спросила Эяна.
- Мой духовник, отец Эббе, спросил сегодня, почему люди, которые гостят в моем доме, ни разу не посетили богослужение.
- О, так священнику известно, что мы живем в твоем доме?
- Конечно. А как же иначе? Соседи и слуги только и знают что сплетничать. - Нильс стоял посреди комнаты и хмуро глядел себе под ноги. - Я ему объяснил, что вы... облечены доверием некоей высокой особы, выполняете секретное поручение или задание, и поэтому, если кто-нибудь узнает вас в лицо, то может пострадать дело. Ну и пришлось пообещать, что вы найдете возможность посетить храм. Священник ни о чем больше не спрашивал, но я заметил, что лицо у него осталось озабоченным. Ясно как день: кто-то ему донес, насплетничал, что я живу с тобой, А Ингеборг с Тоно. Да еще во время Великого поста. Ни я, ни Ингеборг не исповедовались отцу Эббе. Но на Страстной неделе нельзя не пойти к исповеди. Не исповедовавшись, не получишь Святого причастия.
- Неужели все так страшно? Ведь ты холост, а Ингеборг не замужем. Это всем известно.
Нильс посмотрел на Эяну с вымученной улыбкой.
- Конечно, ничего страшного. Дело-то житейское, такие вещи совсем не редкость. Отел Эббе велит нам сколько-то раз прочесть молитву Богородице. Он не назначит слишком уж сурового наказания, потому что знает, как много денег мы жертвуем церкви на благотворительность. Но если мы признаемся, что делим ложе с теми, кто лишь наполовину люди...
И вдобавок не потому, что у нас нет выбора среди смертных женщин и мужчин, и не потому, что нас заставили силой, а... добровольно, по своему желанию. Боюсь, отец Эббе велит нам выгнать вас из дому. Если же мы ослушаемся... О спасении души после смерти, да и о спокойной жизни на этом свете, в обществе людей, не придется даже мечтать.
Помимо того, если нас отлучат от церкви, мы лишимся возможности помогать вам с Тоно.
- Из этого положения есть выход. Все не так плохо, как ты думаешь, - весело сказала Эяна. - Мы примем христианскую веру, но так, чтобы наша природа при этом осталась неизменной. И потом, почему бы нам с Тоно не посетить богослужение? Мне кажется, образа и лики святых не отвернутся, если мы войдем в храм. Ты только научи нас, как вести себя в церкви.
Нильс в ужасе отшатнулся.
- Нет! Ты не понимаешь, что говоришь.
Эяна нетерпеливо тряхнула рыжими волосами.
- Ничего подобного. Ваша христианская вера меня совершенно не волнует.
- Эяна нервно одернула корсаж и пробормотала какое-то проклятие. - Ах, если бы можно было сбросить вонючие шершавые тряпки и нырнуть в море!
Нильс взволнованно сказал:
- Я уже чувствую себя глубоко виноватым. Принять Святое причастие, не покаявшись до конца, скрыв грех, который отягощает мою душу... Если меня видит сейчас Сатана, то, должно быть, адский огонь уже алчно разгорается, чтобы поглотить мою душу.
Эяна встревожилась. Подойдя к Нильсу, она взяла его за руки.
- Мы не можем допустить, чтобы с тобой случилось такое несчастье. Ни я, ни Тоно. Мы поплывем на юг сами, как раньше плавали. Отправимся завтра же, на рассвете.
- Нет, нет, - поспешно возразил Нильс, заикаясь от волнения. - Отречься от вас, моих единственных, моих любимых друзей - никогда!
Останьтесь.
И, словно окрыленный близостью Эяны, он заговорил быстро и почти радостно:
- Послушай! Я могу устроить все так, чтобы мы еще до Пасхи исповедались и получили отпущение грехов. А вы уйдете в море после Пасхи. Я думаю, священник не наложит на нас с Ингеборг слишком суровую епитимию. Он же так часто говорит в своих проповедях, мол, тот, кто находится в плавании, всегда в долгу перед товарищами по плаванию.
Эяна не поняла, что он имеет в виду, и спросила:
- Предположим, что ты умер бы, не успев совершить этот обряд. Или, допустим, священник потребует, чтобы ты и Ингеборг навсегда отреклись от нас, а вы не пожелаете с нами расстаться. Что тогда? Вы будете преданы проклятию?
- Может быть, да, может быть, нет. Не знаю. Но я готов пойти на этот риск. Потом я приложу все усилия к тому, чтобы искупить прегрешение.
Но я никогда не раскаюсь в том, что любил тебя.
Взгляд Нильса коснулся каждой линии, каждого изгиба высокой стройной фигуры Эяны - так вернувшийся на родину изгнанник шаг за шагом обходит свои владения.
- Я буду всегда тосковать по тебе, Эяна, во сне и наяву, каждый миг жизни, который мне еще отпущен. И... я буду молиться, чтобы смерть пришла ко мне не на земле, а в море. В твоем море, Эяна. После смерти я хочу лежать на дне моря.
Эяна обняла его за плечи.
- Ну зачем же заранее печалиться? Не надо, Нильс. У нас впереди еще столько поцелуев.
И вдруг она засмеялась:
- А до обеда-то еще далеко! Смотри, здесь есть кушетка. Давай не будем упускать того, что нам приносит течение. Не то будет поздно, начнется отлив и унесет с собой радость. А что уплывет - не воротишь.

***

- Хорошие новости, - сказал Нильс, обращаясь к Тоно. - Теперь вы наконец получите христианские имена.
- У нас уже есть имена, - удивленно ответил Тоно.
Они взяли лошадей и вдвоем уехали из Копенгагена, чтобы спокойно поговорить без свидетелей. Начинался чудесный весенний день, все вокруг уже ожило, зеленела молодая травка, вдали полосой тянулись леса, над ними клубилась светло-зеленая дымка только что проклюнувшейся молодой листвы. В высоком небе носились прилетевшие домой из южных стран скворцы - предвестники близкого лета и, по народному поверью, спутники удачи. Дул свежий ветер, звенящий и полный теплых весенних запахов. Подковы чмокали, увязая во влажной земле.
- Вы должны запомнить свои новые имена. Мы нарочно старались придумать такие, чтобы было легко выучить. Мне пришлось сознаться, что эти имена не настоящие. Я сказал, что вы взяли их, поскольку выполняете некое секретное поручение. Теперь мы можем действовать открыто, потому что имеем надежное прикрытие. - Нильс ухмыльнулся. - Я решил, что лучше всего будет, если мы сперва обсудим предстоящее путешествие вдвоем, ведь ты будешь главным как мужчина.
Лошадь под Тоно взвилась на дыбы. Он живо ее осадил, однако Нильс сделал другу замечание: нельзя слишком сильно натягивать поводья.
- Верховая езда - одно из искусств, которыми тебе следует владеть в совершенстве. Иначе твое инкогнито очень быстро разоблачат, - предостерег Нильс.
- Давай о деле, - хмуро ответил Тоно.
- Хорошо. Во-первых, почему приготовления к плаванию заняли так много времени? Прежде всего потому, что нужно было придумать такую историю, которая действительно подошла бы для вашего путешествия. Мы хотим избежать риска, нельзя, чтобы кто-нибудь, кого вы повстречаете в пути, вдруг заявил, что ему хорошо известны места, откуда вы родом, но он слыхом не слыхал о господине и госпоже имярек. Конечно, лучше всего было бы раздобыть настоящие бумаги, принадлежащие каким-нибудь людям, но это опасно. Проще оказалось разжиться фальшивыми документами. Мой помощник - хитрец, сущий пройдоха. Короче, ты отправишься в плавание под именем господина Карла Бреде, землевладельца, хозяина поместья в одном из отдаленных уголков Шонии - это датские владения на том берегу Зунда, наверное, знаешь? В Шонии большие пространства покрыты дремучими лесами, датчане туда редко приезжают. Далее. Ты не очень богат, но принадлежишь к знатному роду. Один из твоих предков был важным вельможей при дворе светлой памяти королевы Дагмары. Почившая монархиня была родом из Богемии, сто лет тому назад ее взял в жены наш король Вальдемар Победитель. Так вот, ты узнал о том, что у твоих предков были кровные родичи в Хорватии, прошил разыскать родных и восстановить с ними родственные отноше-вия. А делается все тайно по той простой причине, что в противном случае лазутчики Ганзы непременно начнут чинить тебе препятствия и даже станут угрожать твоей жизни из опасения, что ты заведешь торговлю за пределами Датского королевства и заключишь сделки с зарубежными странами, что нанесет урон Ганзейскому торговому союзу. Конечно, всякий разумный человек поймет, что опасность, которой ты якобы подвергаешься, не столь велика, однако это достаточно веское основание, чтобы моя компания предоставила в твое распоряжение корабль с командой. С другой стороны, я ни минуты не сомневаюсь, что ты столкнешься с любопытными людьми, которые будут стараться выведать, с каким грузом идет твое судно. На сей счет я придумал одну уловку. Я дам тебе рекомендательные письма от имени нашего короля и епископа, которым, дескать, желательно получить достоверные и полные сведения о государстве Хорватия.
Тоно захохотал, недоверчиво покачав головой.
- Клянусь моей умершей матерью, тебя, Нильс, просто не узнать! Ушам своим не верю: эдакие изящные выражения и обороты. Подумать только, это говорит простой матрос с когга "Хернинг". Нет, честное слово, этот поток красноречия сбивает с ног.
Нильс нахмурился.
- Тебе придется научиться плавать и в таких потоках, а также узнать много других вещей, которые вам пока незнакомы. Опаснее всего поддаться самообману. Это может стоить жизни и тебе, и Эяне.
Тоно сжал поводья так, что пальцы побелели.
- Да, Эяна... Под чьим именем она поедет?
- Под именем госпожи Сигрид, твоей овдовевшей сестры. Ей не нужно будет скрывать цель путешествия. Она едет в Хорватию, чтобы поклониться святым местам. В Дании паломничество госпожи Сигрид было бы немедленно предано огласке, а она не желает, чтобы суетность нанесла урон благочестивому деянию.
Тоно пристально поглядел на Нильса.
- Сестра? А почему не жена?
Нильс выдержал его взгляд, но между ними словно пролетела невидимая искра.
- Вы действительно хотели бы этого? И ты, и она?
Принц лири ничего не ответил и во весь опор поскакал вперед.

***

Лил проливной дождь. Он громко стучал по крышам, улицы Копенгагена превратились в ручьи и реки. В небе сверкали молнии, громыхали громовые раскаты, выл ветер.
В большой зале дома, принадлежавшего Нильсу Йонсену, жарко топилась печь и горели свечи, освещая занавеси, деревянные панели на стенах, резную мебель. Ингеборг отпустила слуг и заперла двери. Теперь можно было без помех продолжить урок. Ингеборг учила Эяну тому, как должна вести себя знатная женщина.
- Про меня, конечно, не скажешь, что я настоящая знатная дама, однако я часто видела знатных дам и подмечала, как они держатся на людях и что говорят. Ты ведешь себя слишком уверенно.
- Какая тоска! Ты, видно, уморить меня хочешь дурацкими поучениями? - воскликнула дочь морского царя. Немного успокоившись и помолчав, она заставила себя улыбнуться.
- Прости. Ты делаешь для нас все, что только можешь, я, знаю. Но здесь так жарко и душно, а эти шерстяные тряпки колются, раздражают, все тело зудит. Я просто не сдержалась.
Ингеборг несколько мгновений молча смотрела на Эяну. Слышен был лишь шум непогоды за окнами. Наконец, Ингеборг нарушила молчание:
- Такова женская доля. И ты должна стать женщиной на время вашего путешествия. Никогда не забывай, что ты такая же, как все женщины.
Иначе ты погубишь Тоно.
- Хорошо. Но, может быть, хватит с нас на сегодня?
- Пожалуй, ты права. Наверное, лучше на этом закончить.
- Да, хоть немного надо передохнуть. Завтра ведь снова нырять в мир людей.
Эяна встала со своего места на скамье и, уже вполне умело расправившись с застежками и завязками, яростно швырнула на пол одежду. Затем она села и налила в свой кубок меда.
- Налить и тебе?
Ингеборг помедлила в нерешительности, потом согласилась.
- Да, спасибо. Но смотри, не опьяней. Вообще учти на будущее: допьяна пьют только потаскухи, опустившиеся неряхи и... мужчины.
- В вашем христианском мире все хорошие вещи - для мужчин?
- Нет, на самом деле это не так.
Ингеборг взяла протянутый Эяной кубок и удобно устроилась в кресле.
- Мы, женщины, понемногу учимся разным хитростям, чтобы выманить у мужчин все больше того, чем они безраздельно владеют.
- У нас в море никто ничего друг у друга не выманивает.
Эяна легко подхватила деревянную скамью, поставила напротив хозяйки дома и снова уселась.
- Видишь ли, - продолжала Ингеборг, - нас, земных женщин, отягощает грех Евы, нашей прародительницы. Сколько раз мне доводилось слышать от людей слова, которые принадлежат Господу "Умножая умножу скорбь твою в беременности твоей; в болезни будешь рождать детей, и к мужу твоему влечение твое, и он будет господствовать над тобою". - Ингеборг сжала подлокотники кресла - ей не суждено рожать детей.
Ее волнение не укрылось от Эяны, и та, хоть и довольно неудачно, попыталась утешить Ингеборг:
- Тебе ведь достался более завидный удел, чем многим женщинам, правда?
Жить с Нильсом любая была бы рада. Я заметила, что он всегда, в любом деле, спрашивает твоего совета. И он никогда тебя не обижает, даже в мелочах.
- Верно. И все-таки, я ведь у него на содержании. Ни одна порядочная женщина не пожелает иметь со мной дела, разве что нужда заставит. И ни один порядочный мужчина, само собой разумеется. Они вежливо здороваются со мной, все эти торговцы, капитаны, знатные господа и судовладельцы, которые приходят к Нильсу. Но на том все и кончается. О чем они говорят с Нильсом, я могу узнать от него, когда они уйдут, а могу и не узнать. Нильс очень занятой, он часто уезжает по делам. А я остаюсь одна, ведь дружбу с Нильсом мне не заменят приятельские отношения с кем-нибудь из слуг. О, в моей лачужке на берегу моря мне было не так одиноко, как в этом доме. - Ингеборг через силу усмехнулась. - Эяна, тебе не дано вознести благодарственную молитву Богу, но будь рада тому, что у тебя есть.
- Так, значит, у тебя нет надежд на лучшее? - тихо спросила дочь морского царя.
Женщина вздрогнула.
- Кто знает? Я везучая. Я давным-давно уже научилась подстерегать удачу и никогда не упускать шанса, если он вдруг подвернется.
- Ты могла бы стать законной женой Нильса и...
- Нет! - Ингеборг резко выпрямилась. - Он делал мне предложение. Но я не слепая, я отлично видела, что у него гора с плеч свалилась, когда я ему отказала. Да на что ему бывшая продажная девка, у которой нет ни родственников, ни знакомых, которая даже наследника ему не родит? Нет, если Нильс на ком-нибудь женится, я просто уйду. О, все будет открыто, честно, и я знаю, он не оставит меня без своего попечения до самой смерти. Может быть, иногда мы с ним даже будем проводить ночи... в память о прошлом. И все равно, я уйду.
Ингеборг замолчала. Видно было, что она колеблется, не решаясь высказать какую-то мысль, которая ее мучала. Наконец она сказала:
- Если только Нильс вообще когда-нибудь женится. По-моему, его страсть к тебе слишком сильна. Он никогда не сможет полюбить другую. Со мной он откровенно говорит о своих чувствах, и сколько раз я утешала его, когда он плакал от тоски по тебе, Эяна. Но другая, женщина... Избавь его от этого, Эяна. Сделай что угодно, только избавь.
- Но как? Ваши нравы мне чужды. - Эяна на мгновенье задумалась. - Бессмертная душа - это главное достоинство женщины, за которое ее ценят?
Ингеборг сжалась от страха.
- Господи, прости меня, грешную. Не знаю, Эяна.

***

Вихрем налетела весна, и расцвели цветы, защебетали птицы Пришла пора любви, пора радости - и разлуки. Когг "Брунгильда" поднял парус и ушел в море. Ингеборг и Нильс стояли на пристани и махали вслед кораблю, пока тот не исчез за горизонтом.
Затем Ингеборг сказала:
- Ну что ж. Пока они все еще с нами.
Нильс стоял сжав кулаки, словно ожидал нападения, и не отрываясь глядел вдаль на горизонт.
- Она обещала вернуться, - прошептал он. - В последний раз. Чтобы рассказать, как прошло плавание. Если сможет вернуться. Если не погибнет и...
- Ну а пока у тебя есть дела в торговой компании, - резко перебила Ингеборг. - А я... Я подыщу себе какое-нибудь занятие. Не здесь.
Где-нибудь подальше от этих мест. Ну, хватит. Что толку стоять тут и терять время. - Она взяла Нильса под руку. - Пойдем домой.

***

Тоно стоял на палубе, смотрел на убегающий берег, на море с проплывавшими вдали парусниками и глубоко дышал, наслаждаясь соленым морским воздухом.
- Наконец-то мы вырвались из этого зловонного города, - сказал он. - Мы потеряли там довольно много времени впустую. Во мне даже какая-то гниль завелась.
- Думаешь, одним нам будет лучше? Они о нас заботились, - ответила Эяна.
- Верно. Они были нашей надежной опорой.
- Не только опорой. Они отдали нам часть самих себя. Кто еще пойдет на такое ради нас?
- Наши близкие, лири.
- Да, если они остались такими, какими мы их помним. Но даже если... - Эяна замолчала.
Корабль бежал вперед. Крепостные башни Копенгагена, постепенно уменьшаясь, скрылись из виду, и тогда Эяна сказала:
- У нас впереди дальнее путешествие, брат...

***

Шли дни и недели. Со временем матросы "Брунгильды" заметили, что пассажиры им попались необычные: что-то было в них таинственное и даже потустороннее. Господин Бреде и его сестра Сигрид разговаривали очень неохотно и явно пребывали в мрачном настроении, часами стояли на палубе и смотрели на волны или на звезды, а в остальное время запирались у себя в каютах и просили не беспокоить, запрещали даже приносить в каюты еду. Но мало того, кое-кто из команды видел, что по ночам то Карл Бреде, то его сестра выходят из каюты и спускаются за борт, в море! Но никто не видел, как они возвращаются на корабль.
Судоторговец, собственник "Брунгильды" перед уходом в плавание сделал очень странное распоряжение: велел все время держать на корме спущенный в воду веревочный трап. На всякий случай, мол, если кого-нибудь вдруг смоет волной за борт. Не иначе, чудак думает, что моряки умеют плавать! Странный приказ владельца "Брунгильды", определенно, был каким-то образом связан со странным поведением пассажиров. Капитан Асберн Рибольсен строго напомнил матросам, что вошедшие в пословицу суеверия и предрассудки моряков еще никому не принесли удачи, поэтому, дескать, его матросы должны быть здравомыслящими людьми и смотреть на вещи трезво. Однако факт оставался фактом: как заметили все матросы, странная пара никогда не присутствовала на общей молитве, сославшись на то, что им якобы больше нравится молиться в одиночестве, у себя в каютах. Кому же они молятся?
Среди команды пошли пересуды. Матросы заподозрили, что на корабле у них колдун и ведьма.
Но уверенности, что это действительно так, у людей не было. От Карла и Сигрид пока что никто не пострадал, никакая беда вроде бы не грозила кораблю. В то же время, когда задули встречные ветры, и позднее, когда установился мертвый штиль, подозрительные пассажиры не наколдовали хорошей погоды. Нильс Йонсен и его компаньоны имели в Копенгагене добрую репутацию. Все знали, что они - отличные парни, которые не впутают моряков в скверную историю, связанную с нечистой силой. Нильс попросил капитана предупредить команду, что плавание предстоит совершенно особенное, более необычайное, чем любые плавания, рассказы о которых матросам когда-либо случалось слышать. Плавание будет рискованное, как игра в кости где-нибудь в портовых тавернах. Но зато Нильс выплатит щедрое, очень щедрое вознаграждение.
Таким образом, люди хоть и ломали себе головы и терялись в догадках, но в целом все шло спокойно и мирно. "Брунгильда" пересекла Северное море, прошла Английским каналом вдоль берега Британии, затем вышла в Бискайский залив и взяла курс на юг вдоль берегов Иберийского полуострова. Здесь моряки зорко смотрели вперед, опасаясь встречи с кораблями мавров - рядом была Африка. Подойдя к Геркулесовым столбам, капитан "Брунгильды" нанял лоцмана, чтобы провести корабль проливами в Средиземное море. Лоцман оказался отчаянным парнем родом с Майорки.
И тут выяснилось, что Карл Бреде знает язык, на котором говорил лоцман. Где он мог выучить этот язык?
И вот, наконец, в середине лета "Брунгильда" достигла Адриатического моря и двинулась вдоль побережья Далмации на север.

6

В Шибенике Карл и Сигрид наняли слуг и купили лошадей, чтобы ехать в Скрадин. Сотник послал к Ивану Шубичу гонца с письмом, в котором сообщал о прибытии двух чужестранцев. Получив письмо, жупан отправил из Скрадина отряд стражников, чтобы те сопровождали гостей в дороге.
Кавалькада скакала по извилистой горной дороге. Яркими красками играли перья на шлемах и плащах всадников, горели на солнце доспехи, звонко цокали по камням подковы, позвякивала упряжь. На небе было ни облачка, в теплом воздухе пахло зреющими хлебами, скошенным сеном н терпким конским потом. Справа от дороги лежали луга и нивы, слева высокой стеной стояли густые зеленые леса.
И все-таки Тоно брезгливо наморщил нос.
- Фу, пылища-то! У меня внутри сплошная пыль, как в каком-нибудь карьере, где добывают известняк. Скажи, ты действительно думаешь, что наш народ, привыкший к свежести морского воздуха, обосновался в этих землях?
Тоно говорил по-датски. Он считал этот язык более подходящим для выражения подобных мыслей и чувств, чем родной язык лири. Эяна, как и брат, скакала верхом. Услышав вопрос Тоно, она удивленно поглядела на него из-под вуали, которой были прикрыты ее рыжие волосы.
- Может быть, они поселились здесь не по своей воле, а в силу обстоятельств. Ну а что бы ты предпринял, окажись ты в их положении?
Выступая в роли человека, Тоно, как мужчина, должнен был вести все переговоры с людьми и говорить на их языке. Поэтому он взял у Эяны подарок шамана Панигпака, волшебный амулет, и повесил на шею. Заметив, что чужестранец свободно владеет славянским языком, любопытные местные жители ни на минуту не оставляли Тоно в покое, и лишь теперь, в дороге, они с Эяной смогли наконец поговорить без свидетелей.
- Да, вряд ли я придумал бы что-нибудь лучшее, - согласился Тоно. - Ты, наверное, заметила, что я остерегался задавать людям много вопросов. Я расспрашивал о нашем племени очень осторожно, прежде найдя какой-нибудь благовидный предлог. Я не владею искусством вытягивать из людей что-то, о чем они не хотят говорить. Тем не менее, разговаривая с людьми, я вскользь упоминал о том, что до нас дошли известные слухи, которые меня заинтересовали. Так вот, люди избегают разговоров на эту тему. И, по-видимому, не потому что страшатся волшебных сил. Многим такая мысль, пожалуй, и в голову не приходит. Мне кажется, они не хотят говорить, потому что подобные разговоры не одобряют здешние властители.
- Но тебе удалось что-нибудь узнать? Правда ли, что в тех местах, куда мы едем, живет племя водяных?
- Да, так говорят. И еще, как мне сказали, водяные время от времени приходят на берег по двое или по трое и плавают в море. Мы знаем, что это им жизненно необходимо, но я слышал также, что они выполняют различные поручения людей, например, находят хорошие места для рыбной ловли иди помогают кораблям обходить мели. А сравнительно недавно несколько молодых мужчин из этого племени ушли в море на кораблях. Они поступили на военную службу к здешнему правителю, барону - нет, кажется, он носит какой-то другой титул, не помню какой. Здесь сейчас война. Я не понял, из-за чего она началась и кто с кем воюет. - Тоно поморщился. - Правитель Скрадина, должно быть, расскажет нам обо всем более подробно.
Эяна внимательно посмотрела на брата, - Хоть и суровая у тебя мина, брат, а только, сдается мне, ты с нетерпением ждешь встречи с нашим племенем.
Тоно удивился.
- А ты нет? Мы разыскивали их так долго. И в этом последнем путешествии мы были одиноки, как никогда. - Голос Тоно дрогнул. Он опустил глаза.
Взгляд Эяны также стал печальным, она поспешно отвернулась.
- Да. На "Хернинге" и потом в Дании у нас были те, кто нас любил.
- Но теперь, когда мы снова будем с нашим народом...
- Поживем - увидим. - Эяна не хотела говорить о будущем. Когда начальник отряда стражников подъехал к ним и завязал почтительную приятную беседу. Тоно почувствовал облегчение.

***

Расстояние от Шибеника до Ссадина было невелико, но дорога шла не по прямой, а в обход лесов и потому кавалькада прибыла в Скрадин довольно поздно. Солнце уже спустилось к самому лесу, озаряя небо над горизонтом золотым светом, на землю легли длинные синие тени, холодало. Проезжая по улице, которая вела к замку жупана, дети морского царя с живым и острым любопытством смотрели по сторонам. Дома в Скрадине были такие же, как на севере Европы: деревянные, крытые соломой или дерном, но сама постройка была здесь другой, а главное, все дома были расписаны яркими нарядными узорами. Стоявшая в конце улицы церковь с куполом-луковкой тоже была совершенно непохожей ни на один из храмов, которые Тоно и Эяна видели когда-либо раньше. Жители Скрадина сбежались поглядеть на великолепную процессию всадников. Эти люди были высокими, светловолосыми, но в отличие 6т датчан имели широкоскулые лица. Одежда их ничуть не напоминала платье датских крестьян, в глаза бросалось прежде всего то, что ее украшала яркая богатая вышивка. Судя по внешнему виду, жители Скрадина не голодали и не бедствовали. Заметно было также, что они не привыкли рабски пресмыкаться перед стражниками. Напротив, появление военного отряда на улице люди встретили радостно - мужчины весело приветствовали всадников, женщины стояли поодаль и держались скромно. Иные из них продолжали заниматься своими делами, и, как видно, труд их был более тяжелым, чем та работа, которую обычно выполняют женщины в стране, откуда пришла "Брунгильда".
И вдруг Тоно подался вперед в седле. Он пристально смотрел на одну из крестьянок. Голова у нее была повязана платком, но из-под платка выбилась ва лоб прядь волос зеленого цвета. Дланвая юбка не закрывала босых ног с перепонками между пальцами.
- Рэкси! - крикнул Тоно и натянул поводья, останавливая коня.
- Тоно? Это ты, Тоно? - радостно воскликнула Рэкси на языке лири. Но вдруг девушка попятилась, несколько раз быстро перекрестилась и торопливо заговорила на языке хорватов:
- Нет, нет, нет! Господи, помилуй, нельзя мне, нельзя... Матерь Божия, спаси и сохрани...
И Рэкси бросилась бежать куда-то пряно через поле, ни разу не оглянувшись. Тоно приподнялся в седле и сделал было движение, чтобы соскочить с коня и побежать вдогонку за Рэкси, но Эяна схватила его за пояс.
- Никаких глупостей! - резко сказала она.
Тоно опомнился, глубоко вздохнул и, успокоившись, пустил коня вперед.
- Да уж, поглядеть на них, так перепугаешься, - сказал начальник стражи. - Но, право, не стоит их бояться. Они теперь стали добрыми христианами и верными подданными нашего королевства. Живут с нами, как хорошие соседи. Я, знаете ли, подумываю даже, не выдать ли дочку замуж за какого-нибудь парня из их рода.

***

Рядом с Иваном Шубичем, вошедшим встроить гостей, стоял священник. Но это был не капеллан замка, а седой старик с простым широким лицом, облаченный в грубую домотканую рясу. Жупан представил его, назвав отцом Томиславом. Пока шли приготовления к ужину, госпожа Сигрид удалилась немного отдохнуть в отведенных ей покоях, а жупан и священник выразили желание побеседовать с ее братом Карлом Бреде.
Они поднялись на самый верх сторожевой башни, откуда открывался великолепный вид на окрестности. Солнце уже опустилось за лес, за стеной которого лежало не видимое сейчас озеро. По темно-лиловому небу носились стрижи, со свистом рассекавшие крыльями воздух, и бесшумно кружили над башней летучие мыши. Над полями клубился редкий светлый туман. Под стенами поблескивала в сумраке река, на севере и северо-востоке поднимались к небу вершины горного кряжа Свилая Планина. Все дышало покоем и миром.
Обезображенные сабельным шрамом черты лица Ивана Шубича в вечерних сумерках казались более мягкими, но голос жупана бьлл зато твердым как сталь, когда, покончив с приветствиями и любезностями, он сказал:
- Господарь Бреде, я попросил отца Томислава приехать для встречи с вами, потому что он как никто другой хорошо знает водяных. Возможно, он узнал их даже лучше, чем они сами себя знают.
Из полученного мною письма я заключил, что вас чрезвычайно интересуют наши водяные.
- Весьма признателен вам за эту любезность, - непринужденно ответил Того в пригубил вина. - Но, помилуйте, стоило ли так беспокоиться и хлопотать из-за меня? Впрочем, примите мою глубочайшую благодарность.
- Нет такой услуги, которую я не оказал бы знатному чужеземному гостю, прибывшему в наше королевство, дабы установить с нами добрые отношения. Однако я надеюсь, господарь Бреде, что вы не скроете - если, конечно, это не нанесет ущерба вашим замыслам - почему вас так сильно занимают водяные? - И вдруг Иван словно рубанул саблей:
- Не сомневаюсь, что вы приехали в нашу глушь только из-за водяных.
Тоно неторопливо положил ладонь на рукоять своего кинжала.
- Дело в том, что в морях Севера, откуда я родом, обитают водяные, которые похожи на ваших.
- Ха! Перестаньте-ка болтать чепуху! - загремел бас Томислава. - Иван, ты ведешь себя отвратительно. Если подозреваешь, что гость - лазутчик венецианцев, то так и скажи напрямик, как подобает честному человеку.
- О нет, ничего подобного! - поспешно возразил жупан. - Видите ли, нынче у нас возобновилась война с Венецией. В последние два года мы нередко сталкивались с подобными незваными гостями. Долг повелевает мне соблюдать осторожность, господарь Бреде. А если уж говорить начистоту, то как из вашего письма, так и из ваших слов явствует, что раньше вы не были знакомы с вашей хорватской родней - тогда откуда же столь превосходное знание нашего языка?
- Неужто этого достаточно, чтобы видеть в госте врага? - снова вмешался священник. - Сам посуди, Иван, ведь никто из водяных не принес нам несчатья, напротив, они же нам служат! И Господь увидел, сколь многие в нашей земле обратились в истинную веру, и возрадовался, и одарил наш край Своею милостью...
Последние слова отец Томислав произнес тихо, почти шепотом, прерывающимся голосом, в котором слышались сдержанные слезы, Тоно заметил, что глаза старика повлажнели. Но спустя миг лицо священника снова посветлело от какой-то сокровенной радости, и он сказал:
- Иван, если желаешь иметь свидетельство Господней милости, вспомни о том, что вилия покинула наши края. Нынешней весной она не поднялась со дна озера, в лесу ее нет, никто и следа не видел. Если... Если только вилия... действительно была призраком... Призраком самоубийцы, осужденной Господом... Если это так, то, должно быть, Всевышний сжалился над нею и взял к Себе на небо, в рай. Ибо обращение морского народа в христианскую веру есть великая радость для Господа Бога нашего...
У Тоно сжалось сердце. С трудом переводя дыхание, он спросил:
- Стало быть, то, что я слышал от людей, правда? Водяные обратились в христианскую веру и полностью утратили память о своем прошлом?
- Не совсем так, - отаетил священник. - Они удостоились особой милости Всевышнего. У них остались воспоминания о прежней жизни, они сохранили все свои знания и навыки. Сегодня они применяют свои поистине удивятельнзые умения на благо земляков. Это долгая, но чудесная история.
- Я... хотел бы ее услышать.
Люди некоторое время молча глядели на своего гостя. Взгляд Ивана стал менее недоверчивым, глаза Томислава светились добротой. Молчание нарушил жупан:
- Хорошо. Мне кажется, нет причин держать в тайне от вас эту историю.
Я думаю, вы и сами уже о многом догадались. Кроме того, у вас, наверное, есть известные основания, побудившие вас приехать сюда. Вы не расположены о них говорить - это ваше право. Смею надеяться, ваши основания достаточно серьезны.
- Более чем серьезны, - добавил отец Томислав. - Андрей - раньше его звала Ванименом - рассказывал мне о своих детях, которые отстали в пути... Карл, вам незачем говорить нам более того, что вы сочтете нужным. Позвольте вас заверить, мы ваши друзья. Выслушайте мой рассказ и спрашивайте о чем только пожелаете.

***

На суше, как и в воде, Тоно, когда было нужно, умел двигаться легко и совершенно бесшумно. Никто не слышал и не видел, как он выскользнул из комнаты, которую предоставил ему хозяин замка, прошел через галерею, спустился по лестнице, пересек дремавший в ночной темноте двор и вышел через незапертые ворота, возле которых, опершись на свои копья, спали два стражника. Лишь очутившись за пределами Скрадина, Тоно выпрямился во весь рост. Когда он шел по улице, в домах никто не проснулся, и ни один дворовый пес не посмел залаять, учуяв необычный запах позднего прохожего. Небо было чистое, усыпанное звездами. Ночная свежесть и прохлада прогнали запахи человеческого жилья, и Тоно жадно вдыхал запах, которого ему давно не, хватало - запах чистых незамутненных вод, более просторных и глубоких, чем любая церковная купель.
Многие из его сородичей жили теперь в домах людей. Он прошел мимо этих домов не задерживаясь. Не зашел он и в маленький поселок на берегу реки, где жили те соплеменники, которые стали рыбаками и обзавелись семьями, породнившись с детьми праотца Адама. На дальней окраине Скрадина стояло несколько маленьких домиков с желтыми стенами из свежих бревен. Эти дома недавно построили для тех новообращенных христиан, которые предпочли берегу реки поселок. Здесь жили в основном... да, женщины, разумеется, теперь они смертные женщины, которые помня о добродетели, не должны позволять себе никаких любовных приключений.
Внимание Тоно привлек знакомый запах чистого юного тела. Он поскучал в дверь, Те, кто жили в доме, сохранили чуткий слух, свойственный волшебным существам. Раздался голос;
- Кто там? Что нужно?
- Тоно. Сын Ванимена. Впусти меня, Рэкси. В Лири мы любили друг друга.
За дверью послышался шепот, шорохи, шлепанье босых ног по полу. Время тянулось бесконечно долго, но наконец щелкнула щеколда, отодвинулся засов - дверь растворилась. На пороге стояли двое. На них были ночные сорочки, и все же Тоно сразу узнал обеих. Это были Рэкси, самая легкомысленная девушка во всем племени лири, и худенькая Миива с голубыми волосами, верная подруга отца.
Тоно улыбнулся и шагнул вперед, чтобы обнять их. Девушка ахнула и в страхе отшатнулась, закрыв лицо руками. Старшая держалась спокойно, однако обратилась к Тоно, словно бы преодолевая какое-то внутреннее сопротивление:
- Добро пожаловать, Тоно. Мы рады, что вы с Эяной живы и наконец нашли нас... Но ты должен прикрыть наготу.
Встав среди ночи с постели, Тоно и не подумал, что надо одеться. Он, как раньше, только перепоясался поясом с кинжалом, да еще амулет - костяной кружок на шнурке висел у него на шее. Слова Миивы смутили и испугали Тоно.
- Зачем? Мы же одни, Миива. А вы не раз видели меня голым.
- Я больше не Миива. И она, моя сестра во Христе, уже не Рэкси. Я теперь Елена, она - Бисерка. - Женщина отвернулась. - Подожди здесь.
Дам тебе что-нибудь из одежды. - Дверь заклопнулась.
Спустя недолгое время дверь чуть приоткрылась, и сквозь щель женщина протянула ему какие-то тряпки Тоно обернул их вокруг бедер и вдруг с ужасом узнал их запах: эти вещи носил его отец. Затем Миива-Елена впустила его в дом. Потолок был таким низким, что Тоно пришлось нагнуться, иначе он ударился бы головой о притолоку. От слабо теплившегося в очаге огня Миива зажгла светильник - глиняную плошку, наполненную маслом.
- Так-то лучше, - сказала она, потрепав Тоно по плечу. - Не огорчайся, с кем не бывает? Ты теперь всему должен учиться заново. Садись, друг мой, позволь поднести тебе чарку.
Все еще не пришедший в себя от изумления Тоно опустился на деревянную лавку. Бисерка забилась в дальний угол горницы и смотрела на Тоно - как? со страхом? с грустью? Он не мог понять, какие чувства девушка испытывала в эту минуту, но слышал ее взволнованное дыхание.
- Почему ты поселилась вместе с нею? - спросил он Елену.
- Андрей, твой отец и мой муж, ушел на войну. Вот я и пригласила Бисерку пожить в нашем доме, чтобы соблюсти приличия, да и помогать друг другу нужно. Она не замужем и... - Былая искренность между ними исчезла, и потому Елена не без смущения призналась, в чем было дело:
- Она живет в хорошей семье, здесь по соседству. Но старший сын хозяина начал на нее заглядываться, а это до добра не доводит.
- Рэкси, и это - ты? - невольно вырвалось у Тоно. - Вот тебе раз, а я-то к тебе первой решил прийти нынче ночью.
Елена вздохнула. Даже в тусклом желтоватом свете масляной лампы было видно, что она густо покраснела.
- Понимаю... Да помогут мне святые угодники не забывать, кто ты, и не стыдить тебя, но попытаться наставить на праведный путь.
Елена разлила мед по чаркам и поднесла одну из них Тоно.
- Отвергни плотские вожделения, Тоно, - сказала она, оставшись стоять.
- Здесь не Лири, и мы, слава Богу, уже не те, что были когда-то.
- О, здесь есть блудницы, - прошептала Бисерка, перекрестившись. И тут же снова сжалась в комок и быстро добавила:
- Не спрашивай, где они живут.
- Но среди нас, тех, кто был народом лири, ты не найдешь ни одной недостойной женщины, - сказала Елена, гордо вскинув голову. - Мы заново родились на свет. О, как я молилась, чтобы никогда никто из нашего рода не осквернил бы чистоту своей души, которую даровал нам Господь!
Елена помолчала, задумчиво глядя на Тоно, и добавила:
- Боюсь, это может случиться. Быть уверенным, что ведешь жизнь праведника - уже само по себе смертный грех, гордыня. Но с нами милость Господня, мы можем покаяться и искупить наши прегрешения. - Взгляд Елены вдруг стал острым и больно кольнул Тоно. - Тот, кому вздумается соблазнять нас, должен помнить, что мы прекрасно владеем оружием.
- Значит, вы помните свою прежнюю жизнь?
Елена кивнула.
- Помним, хотя все как бы окутано туманом, все - чужое, будто сон, долгий и яркий, но бессвязный. Теперь мы пробудились, пойми, Тоно.
Приняв крещение мы пробудились от наполовину животного существования к новой жизни, вечной жизни. - И вдруг она, когда-то такая же сильная, как Ванимен, заплакала:
- Это мгновенье, самое первое мгновенье обретения Бога... Только об одном я мечтаю, только одного хочу - чтобы этот миг вернулся ко мне на Небесах и длился вечно...

***

Полная луна уже озаряла небосвод на востоке, когда Тоно достиг леса.
Он быстро добрался до опушки, так как бежал кратчайшим путем через возделанные поля. Колосья хлестали его в отместку за то, что он топтал ниву. Стоял поздний ночной час, когда он наконец вырвался на свободу, сбросил у дверей дома Елены одежду, принадлежащую отцу, и побежал прочь не разбирая дороги.
Нет, женщины его не прокляли. В их мольбах была любовь и горячее желание, чтобы и он принял в дар бессмертную душу. И дело было не в том, что с Миивой и Рэкси произошла столь разительная перемена, и не в том, что их плоть, когда-то дарившая радость, теперь заключала в себе нечто более чуждое, чем то, что разделяло его и людей, кровных детей рода человеческого. "Нет, - в смятении думал Тоно, - дело в другом.
Они теперь несут гибель. Им принадлежит будущее, в котором нет места волшебству". Бросившись бежать, он даже не пытался преодолеть охватившее его чувство безнадежного поражения. Он хотел одного - скрыться. Но звезды холодно глядели с неба и злобно шипели: "Бежишь, уходишь? Не уйдешь, вон следы, по ним тебя разыщут?"
Он задыхался, в горле пересохло. Но вот наконец убежище. Могучий старый дуб с густой темной кроной. На его ветвях повисла, омела.
Отдышавшись под прикрытием темной дубовой листвы, он двинулся дальше, спеша скорей выйти к озеру, которое почуял еще издалека. Скорей бы окунуться в его воды, наполнить чистой озерной водой легкие, сосуды, все тело, поймать, если повезет, рыбу и съесть ее сырой, как едят моржи и тюлени. И тогда он снова обретет силы, которые нужны ему чтобы вернуться в замок и вытерпеть все, что еще ожидает его среди людей.
Деревья стояли черные в ночной тьме. По обеим сторонам тропинки притаились темные тени. Тусклые блики лунного света падали сквозь листву, и в них белели волны тумана, который плыл над самой землей.
Здесь, под пологом дремучего леса, было немного теплее, чем в открытых полях, от земли и травы поднималось влажное тепло. Листва робко трепетала, чуть слышно шелестел слабый ветерок, пролетела, словно призрак, сова. В траве шуршали чьи-то крохотные лапки, издалека вдруг донесся вой дикой кошки, но этот звук тут же растаял в шелесте листвы.
К Тоно постепенно возвращался покой. Лес был островком его мира - мира нетронутой природы. Этот мир жил своей жизнью, любил и убивал, рождал потомство, страдал, умирал и вновь рождался, в этом мире были удивительные чудеса, но никто в нем не пытался творить чудеса после ухода в небытие или заглянуть в бездны вечности. Здесь, в лесу еще жило волшебство... Тоно мысленно обратился к духу, заключенному в костяном амулете, и тот сообщил его сознанию имена, которые показались Тоно давно знакомыми: Леший, Кикимора. Напуганные его вторжением, они скрылись. Но он чувствовал еще чье-то присутствие. Чье? Он уловил и то чувство, которое внушил неведомому существу, - смешанное чувство страха и острого любопытства. У Тоно сильно забилось сердце, он ускорил шаг.
Тропинка обогнула камыши - и тут они увидели друг друга.
На мгновенье оба замерли. Время словно остановилось. В ночном мраке, в котором глаза человека ничего не смогли бы различить, они увидели друг друга - две светлые тени среди более темных теней со множеством полутонов и оттенков. Они словно вынырнули внезапно из тумана, колыхавшегося над землей. Она была светлее тумана, казалось, лунный свет льется сквозь тонкие белые стенки алебастрового светильника с прихотливыми изысканными линиями. Ее движения напоминали трепещущую рябь, что набегает под ветром на зеркало вод. Текучими и плавными были линии ее стана и тонкие черты лица с огромными светящимися глазами.
Волосы парили легким облаком вал ее плечами. Она была светлой, призрачно-белой с легкими оттенками бледно-голубого и бледно-розового, как снег на рассвете безоблачного дня.
- О... Он запретил мне... - Она задрожала от ужаса.
И в тот же миг ужас охватил Тоно. Он вспомнил то, о чем накануне ему рассказали люди, вспомнил и рассказы отца.
- Русалка!
Тоно выхватил кинжал из ножен. Она внушала ему такой страх, что он не осмелился повернуться к ней спиной и броситься бежать..
Она попятилась и скрылась за камышами. Тоно подумал, что она ушла, и вложил кинжал в ножны. Но чутье говорило ему, что она все еще здесь.
Нечто неуловимо тонкое, дразнящее витало в воздухе. Тоно почти ничего не знал о подобных волшебных существах. Быть может, их следы долго не исчезают. Или она все еще здесь?
Да ведь у него есть волшебный талисман, который поможет ему узнать, что на уме у русалки. Он мысленно обратился к талисману с вопросом о той, кого только что видел. Ответ пришел, и страх ослабил свою железную хватку.
- Вилия, не уходи. Прошу тебя, останься, - сказал Тоно.
Она выглянула из-за камышей и снова скрылась. Тоно успел разглядеть лишь краешек щеки и тонкую руку.
- Ты христианин? - робко спросила вилия. - Мне запретили приближаться к христианам.
Она не опасна! И кажется, красива. Тоно засмеялся.
- Я даже не смертный. Не человек.
Она вышла из-за камышей и остановилась перед Тоно на расстоянии вытянутой руки.
- А я думала, что ошиблась, - взволнованно сказала вилия. - Так ты не откажешься со мной поговорить? - Она весело засмеялась, даже запела от радости. - Ах, это чудесно, чудесно! Спасибо тебе. Как тебя зовут? Кто ты?
Тоно пришлось призвать на помощь все свое мужество.
- Мое имя Тоно. По крови я наполовину человек, наполовину водяной. Из тех водяных, что живут в морях. Я, как и ты, принадлежу к Волшебному миру.
- А я... - Она запнулась и помедлила в нерешительности. Ей понадобилось еще больше времени, чем Тоно, чтобы собраться с силами и ответить:
- Мне кажется, что раньше меня звали Надой. Наверное, и теперь мое имя Нада.
Тоно протяяул ей руку. Нада легко качнулась вперед, они взялись за руки. Ладони у нее были прохладными, как ночная свежесть, и словно бы бесплотными. Тоно подумал, что если бы он крепко сжал ее руку, то пальцы, наверное, прошли бы насквозь и сжались в кулак. И он с величайшей осторожностью держал ее пальчики в своих вдруг задрожавших руках.
- Кто ты? - спросил он. Ему хотелось, чтобы она сама рассказала о себе.
- Вилия. Порождение тумана, ветра и полузабытых снов. Как я рада, что ты ко мне добр, Тоно!
Он попытался привлечь к себе вилию, но она вздрогнула, с легкостью упорхнула и затрепетала чуть в стороне, на таком расстоянии, что он не мог ее схватить На ее лице, которое только что было совсем юным, а теперь вдруг словно в один миг постарело, промелькнуло выражение страха и огорчения.
- Нет, Тоно, умоляю! Ради тебя, только ради тебя. Ведь я не из мира живых. Ты умрешь, если овладеешь мною.
Тоно вспомнил о рыцаре Аге, который встал из могилы, желая утешить свою возлюбленную Эльзу, и о страшной развязке, которой закончилось их свидание. Вздрогнув от ужаса, он сделал шаг назад. Вилия заметила это.
И тут страх одиночества победил все прочие страхи. Она выпрямилась, гордо подняв голову. Над ключицами у нее была прелестная ямочка.
- Зачем же убегать, Тоно - сказала она с дрожащей улыбкой. - Разве нельзя просто о чем-нибудь поговорить?
Они говорили всю ночь до утренней зари.

Предыдущая страница 12 Следующая страница


13 Пол Андерсон

7

Андрей Шубич, тот, кто когда-то был Ванименом, морским царем, а ныне стал капитаном военного флота объединенного королевства хорватов и венгров, отвел взгляд от окна, из которого открывался вид на Шибеник.
Андрей стоял в одной из великолепных зал дворца хорватского бана. Он прибыл в резиденцию, оставив боевой корабль, поскольку был вызван жупаном Иваном Шубичем. Отец и дочь увиделись под вечер. Над крепостными стенами Шибеника поднимались мощные башни, черные на фоне закатного неба. Зазвонили церковные колокола, призывавшие христиан к вечерне. Андрей перекрестился и вздохнул.
- Итак, теперь мыс тобой знаем обо всем, что пережили за это долгое время, - сказал он. - Но истину ли знаем?
Высокий и осанистый, одетый в шитый золотом кафтан, Андрей уверенным твердым шагом расхаживал по зале. Однако в голосе его не было той невозмутимой уверенности, что чувствовалась в его осадке.
- Почему же Тоно не хочет пройти эти несколько шагов, почему не хочет увидеться с родным отцом?
Эяна сидела в кресле, опустив глаза и глядя на подол платья.
- Не знаю. Правда, не знаю. Он сказал, что это не имеет смысла. Что ты ему больше не отец. Он вообще почти ни с кем не разговаривает с тех пор, как мы приехали сюда. Молчит. Что-то жестоко его мучает, но он молчит.
- И даже с тобой не хочет поговорить?
- Даже со мной. - Эяна сжала кулаки. - Знаешь, по-моему, он возненавидел христиан. Потому и ожесточился.
Андрей внешне остался сиокойным, но голос его надломился:
- Может быть, его или тебя здесь обидели?
Эяна тряхнула рыжими волосами и, подняв голову, прямо поглядела в глаза отцу.
- О нет. Ничего подобного не было. Мы быстро сознались Ивану, что лгали. Ведь многие наши нас узнали, дольше сохранять инкогнито было бы невозможно. Иван не обиделся. Наоборот, он принимает нас еще радушнее, несмотря на то что капеллан замка, кажется, так бы и перегрыз ему горло. Это капеллан вне себя от негодования. Он считает, что под крышей замка жупана не место таким тварям, как мы с Тоно. Иван делает все, что в его власти, чтобы молва о том, кто мы такие, не разнеслась за пределы города. Он хочет, чтобы мы, если пожелаем, могли беспрепятственно покинуть это королевство и уплыть в Данию.
- Вместе с там, Иван, конечно же, надеется, что и вы примете христианскую веру.
- Да. Но он не оказывает на нас давления и не позволяет отцу Петру досаждать нам разговорами о вере. - Эяна чуть-чуть улыбнулась. - Мне гораздо больше нравится отец Томислав. Я всегда так радуюсь, когда нам с ним случается побеседовать Он очень, очень славный. Даже Тоно с ним почтителен.
Видимо, Эяну вдруг поразила какая-то мысль:
- В его отношении к отцу Томиславу есть что-то странное... Что-то такое... Или - кто-то? Одно совершенно ясно - Тоно очень добр к старику, он с ним разговаривает мягко, как обычно говорят с тем, кто скоро умрет, но еще не знает об этом.
- Чем занимался Тоно после приезда сюда? И ты, что ты делала?
Эяна пожала плечами.
- Раз уж стало известно, что я тоже из племени лири, то мне ни к чему строго соблюдать всякие приличия, как хорватстким женщинам. Я могу плавать в реке, гулять по лесу, нужно только, чтобы никто из людей меня в это время не видел. А у них на глазах, конечно, разумнее всего продолжать разыгрывать из себя важную даму. Сейчас я почти целыми днями занимаюсь славянским языком. Амулет ведь Тоно забрал, носит с собой. Еще мы часто поем песни с девушками служанками. Жена Ивана иногда приходит посидеть с нами, послушать песни. И Лука, их сын. - Тут она состроила гримасу. - Боюсь, он не в меру мной восхищается. Я, сама того не желая, могу навлечь несчастье на их семью.
- Где и с кем проводит время Тоно?
- Откуда мне знать? - резко ответила Эяна. - Целыми днями, а в последне время и по ночам, пропадает где-то в лесу. Когда возвращается, только и огрызается, дескать, он охотился. С людьми держится надменно, еле разговаривает. По-моему, он возненавидел веру, которую приняло наше племя, за то, что, приняв ее, все наши изменились. Поэтому он и меня избегает.
- Вот как... - Андрей оперся подбородком на руку и долгое время молча смотрел на дочь. - Может быть, у него завелась подружка, которая живет где-нибудь в округе, в уединенной хижине? Я понимаю, что ни ты, ни он здесь в Скрадине не найдете себе пару.
- Конечно, только не здесь, - быстро ответила Эяна.
- А ночью в одинокой постели тоскливо. О, я помню... Если он не подружился с какой-нибудь смертной девушкой, значит, нашел себе кого-то другого. Тут кругом обитает множество волшебных созданий.
И вдруг Андрей осознал, как далеко зашел в своих рассуждениях.
- Оборони, Господь! - воскликнул он и перекрестился.
Эяна удивилась:
- А что же тут плохого? Ну, полюбит он призрак - у Тоно же нет души.
- Я не хочу, чтобы моего сына заманил в свои сети демон или призрак.
Тоно может погибнуть, прежде чем обретет спасение. И ты, доченька, можешь умереть. - Андрей пристально поглядел ей в глаза. Эяна молчала.
- Как ты намерена жить дальше? - спросил он.
- Не знаю, - с горечью ответила Эяна. - Тоно меня избегает, с ним не поговоришь. Мы обещали нашим друзьям, что вернемся в Данию, как только предоставится возможность. А куда потом? В Гренландию, наверное.
- Это далеко не лучшее место на свете. Ты же повидала многие прекрасные земли. Знаешь, дочка, Лука Шубич, пожалуй, мог бы стать снисходительным супругом, - неуверенно сказал Андрей.
Эяна вздрогнула.
- Я не потерплю, чтобы меня связали по рукам и ногам всякими запретами.
- Безусловно, в Дании тебе будет привольнее. Мне нравится этот Нильс Йонсен. Судя по тому, что ты о нем рассказала, он хороший человек.
Прими христианство, обвенчайся с Нильсом и живи счастливо.
- Принять христианство? Стать такой же, как вы?
- Да, Приняв христианство, ты через несколько десятков лет состаришься и умрешь, и всю жизнь проживешь в целомудрии и благочестии. Но твою жизнь благословит Бог, и ты пребудешь с Богом после смерти. Лишь согласившись принять христианство, ты сможешь оценить, сколь неизмеримо великое благо дарует тебе Господь. - Во взгляде Андрея было не менее настойчивое увещание, чем в его словах. - Я понимаю, ты боишься потерять свободу. Ты думаешь, что лучше вообще не жить, чем жить, лишившись свободы. Клянусь тебе - не именем Всевышнего, нет - клянусь любовью к твоей матери и любовью к тебе, дочери Агнеты, любовью, которая никогда не иссякнет в моем сердце: став христианкой, ты обретешь свободу. Ты словно из холода зимней ночи войдешь в теплый дом и сядешь у горящего очага, возле которого собрались и ждут тебя те, кого ты любишь больше всех на свете, радостные, веселые, любящие тебя, - И где не светят звезды над головой, где не гуляет на просторе ветер!
- Волшебный мир был по-своему прекрасен. Но его красота уходит от нас, уже сегодня уходит. Неужели у тебя не хватает ума добровольно отказаться от того, что так или иначе исчезнет? Эяна, дитя мое, пожалей себя. Ведь это так больно - своими глазами увидеть гибель нашего Волшебного мира. А он погибнет, расколется на множество осколков под беспощадными ударами, и каждый удар будет поражать тебя, словно кинжалом, прямо в сердце. Поверь мне, Волшебный мир обречен, гибель его близка. Катастрофа, постигшая наш Лири, была лишь прологом трагедии, которая разыграется во всем Волшебном мире. Магия умирает, ей нет больше места в Творении. Меня убедил в этом один мудрый человек, и я, в свою очередь, могу объяснить тебе, почему гибель Волшебного мира неизбежна. Мне больно говорить об этом, каждое слово причиняет боль, как при разлуке, когда ты осталась бы здесь, на земле, а мне пришлось бы вернуться в море. Пожалей и тех, кто заботится о твоем благе, как о своем. Покинь Волшебный мир. В нем ты не будешь счастлива, как бы ни боролась за счастье. Прими любовь Бога и искреннюю любовь Ннльса, а в будущем и любовь детей, которых ему родишь. И все мы после смерти вновь свидимся на Небесах.
Андрей умолк. Потом, глядя вдаль на что-то видимое лишь ему, тихо сказал:
- И Агнета будет с нами...
"Как отец похож на Тоно", - подумала Эяна.

***

Летом, когда деревья оделись листвой и яркий свет солнца уже не проникал сквозь зеленые своды, вилия смогла выходить на берег озера не. только в сумерках, но и днем. Нада порхала по лесу, то словно танцуя, то взмывая над землей, вихрем кружились ее развевающиеся волосы. Она резвилась в зарослях, перелетала над лежавшими на земле старыми стволами, вдруг легко оторвавшись от земли, повисала на ветке, раскачивалась на ней, как на качелях, и летела дальше. Среди деревьев разносился ее смех:
- Догоняй, догоняй, увалень!
Светлой полупрозрачной тенью Нада мелькала среди зелени.
Тоно остановился, нужно было отдышаться и оглядеться по сторонам, потому что он потерял ее след. И тут она, подкравшись сзади, закрыла ему глаза ладонями, быстро поцеловала в затылок и упорхнула. Ладони и губы Нады были прохладными, но ее прикосновение обожгло Тоно. Он снова бросился вдогонку. Нада была невидима и, кружа под деревьями, поднимала легкий ветер, который сбивал с толку и морочил Тоно.
В конце концов он выбился из сил и остановился возле маленького пруда.
Вода в нем была темно-бурая, берега поросли изумрудно-зеленым мхом.
Вокруг стеной стоял лес - могучие дубы, стройные березы, темно-зеленые кусты можжевельника. Над прудом голубело небо, солнечные блики плясали в сочной зелени листвы. Среди ветвей летали стрекозы. Здесь было тепло, в воздухе разливался густой пряный аромат лета. Зацокала и быстро пробежала вверх по стволу белка, и снова все стихло, ничто не нарушало величественного безмолвия леса.
- Ау! - позвал Тоно. - Ты меня совсем загнала!
Свод ветвей откликнулся эхом. Тоно отер со лба пот, заливавший глаза и оставлявший соль на губах, бросился вниз головой в пруд и утолил жажду. Вода была холодная, с привкусом железа.
И тут послышался смешок:
- В какой красивой лодке ты лежишь!
Тоно перевернулся на спину и увидел вилию. Оказывается, она сидела на низкой ветви дуба совсем рядом и задорно болтала ногами. Покачиваясь на ветке, она то поднималась к лучам солнечного света, которые заливали ее тусклым золотом, то снова уходила в тень и казалась бледным белым виденьем.
- Спускайся, садись в лодку, если не боишься.
- Э, нет, не спущусь. Знаю я тебя, ты обманщик. На самом-то деле ты другого хочешь.
- Чего же?
- Ну ясно чего: баюкать меня, да баловать, и еще - это лучше всего - целовать.
Нада спрыгнула, вернее, спорхнула с ветки на землю. Под деревьями росла черника. Она набрала полные пригоршни ягод и, подойдя на край бережка, опустилась на колени рядом с Тоно.
- Бедненький, ты и правда устал, - сказала она. - И мокрый весь, и ноги, поди, подгибаются от усталости. Дай-ка я тебя покормлю, глядишь, снова сил наберешься.
Сама же Нада ничуть не устала, ни капельки испарины не выступило на ее лице. В любой момент она была готова вспорхнуть и броситься наутек.
Тоно чувствовал утомление и сонливость, она же оставалась бодрой и свежей, и не съела ни одной ягодки, а все до одной положила в рот Тоно. Никогда в жизни он не едал ничего вкуснее.
- Просто объеденье, спасибо, - сказал он. - Но если я останусь в лесу, мне потребуется более существенная пища. Надо будет наловить рыбы или выследить с твоей помощью оленя.
Ее лицо болезнендо исказилось.
- Не выношу, когда ты убиваешь.
- Приходится.
- Да, конечно... Ты - как большая красивая рысь. - Она снова повеселела и легко провела пальцами по его плечу и руке. Он ответил на ее ласку нежно - обнять ее страстно он не мог, для этого Нада была слишком хрупкой, почти бесплотной, и Тоно легко прикасался к ее мягкому гибкому телу. Она не осталась безучастной, но в ней не было тепла - Тоно казалось, будто он притрагивается к белым пушинкам одуванчика. Из чего было ее тело? Ни он, ни сама вилия этого не знали.
Кости Нады, дочери сельского священника, покоились на кладбище в Шибенике. Душа девушки переселилась в плоть, сотканную, должно быть, из лунного света и мерцающих текучих вод. Совершившую грех самоубийства постигла на слишком суровая кара.
"И все же она предана проклятию, - подумал Тоно, - а этого вполне достаточно, чтобы я, соединившись с ней, погиб".
- Ты грустишь? Ах, не грусти, пожалуйста, - встревожилась Нада.
Он с трудом отвел от нее взгляд.
- Прости, я знаю, мое плохое настроение тебя огорчает. Может быть, лучше тебе убежать до того, как я снова наберусь сил?
- И бросить тебя тут одного? Нет. - Она придвинулась ближе и на мгновенье задумалась. - Конечно, я думала только о себе. Ведь ты прогнал мою тоску.
- Плохо только одно. Что меня... влечет к тебе. Я встретил тебя слишком поздно.
- И меня влечет к тебе, Тоно, любимый.
"Разве она понимает, о чем говорит?" - подумал Тоно. Она умерла невинной девушкой. Нет, конечно, понимает. Наверняка она не раз видела зверей, когда у них брачная пора, а может быть, и не только зверей.
Она знает, почему люди разделяются на мужчин и женщин. Но понимает ли по-настоящему? Предаваться размышлениям ей не свойственно, она ведь дух воздухам ветра и вод. Сердце ее ветрено. Какое же влечение она чувствует в сердце? Да чувствует ли вообще? Она больше не одинока, ей приятно видеть его, знать, что он рядом. Но сравнимо ли это чувство с пылким восторгом, который безраздельно владеет его сердцем? Нада была полной противоположностью Эяны по характеру, быть может, он потому так безоглядно увлекся вилией, что искал у нее спасения? Нет, ведь было множество женщин, которые могли бы утолить его страсть и ответить взаимностью, подарить ему свою дружбу, прочные, безмятежно-радостные отношения, а не эту вечную погоню за призраком. Ингеборг...
Он обнял Наду за талию, она склонила голову, едва касаясь его плеча легким воздушным облаком волос. И к Тоно вернулась тихая щемящая радость, которую он всегда испытывал рядом с Надой. Несомненно, такие встречи не могли продолжаться бесконечно, но они попогали ему забыться, хоть на время избавиться от мучительных раздумий о том, что будет завтра. Волшебный мир ждет гибель, значит, должна погибнуть и та часть его существа, которую он унаследовал от отца. Мысль же о том, чтобы стать человеком, и только человеком, была для Тоно невыносима.
Рядом с Надой, то беззаботно-веселой, то молчаливой и робкой, он забывал самое себя и обретал покой, примирялся со всем, что было сущего под Небесами.
- Ты так устал, - сказала Нада. - Ляг, поспи. А я спою тебе колыбельную.
Тоно закрыл глаза. Простая песенка - самой Наде, наверное, в детстве никто не пел колыбельных песен - полилась, словно ручеек, и унесла прочь все заботы и тревоги Тоно.
Ему было хорошо. Плоть, желания - пусть они подождут. Вилия никогда его не предаст.

***

Близилась осень. Крестьяне трудились на полях, жали серпами хлеба, согнувшись в три погибели, вязали снопы, на телегах увозили их на молотилку, подбирали оставшиеся в поле колоски. Они выходили на уборку урожая ранним утром, до света, возвращались же после захода солнца, если только не прогонял их с полей проливной дождь. Дома, вечером, едва добрайшись до постели, они засыпали тяжелым крепким сном. В тот год жатва была трудная, приходилось спешить, потому что все приметы предвещали раннюю и суровую зиму. Собрав урожай, крестьяне окрестных сел отправились в Скрадин и вволю погуляли и повеселились на празднике.
А время меж тем шло. Звезды, ясными ночами высыпавшие на небе, казались все более далекими, воздух день ото дня становился все холоднее.
Темной ночью Эяна и Тоно шли вдоль берега реки. Сестра настойчиво попросила брата о встрече наедине, ей нужно было поговорить с ним о важных вещах. Тоно, хоть и неохотно, все же уступил и предложил пойти к реке, сказав, что в городе чувствует себя пойманным в западню.
Небо над темными горными вершинами озарил тусклый свет как бы от тлеющих углей, и вскоре взошла луна. За все время своего пребывания в Далмации брат и сестра впервые видели в небе ущербную луну. Большая Медведица казалась совсем близкой. Ее звезды были не теми крохотными далекими искорками, что на севере, а большими яркими огнями. В вышине сияла Полярная звезда, она указывала путь домой, на север. Не слышно было ни лягушек, ни цикад, лишь несмолкающий говор струй на речных порогах разносился над берегом. Ранний в том году иней белел на увядшей траве. Тоно, сбросивший одежду, как только они удалились на значительное расстояние от города, босыми ногами ступал по заиндевевшей траве. Эяна была одета в широкое длинное платье и плащ с капюшоном, которые скрывали очертания ее фигуры.
Они прошли милю или две, лишь тогда Эяна заговорила:
- Когда я ездила в Шибеник, меня посетил капитан Асберн. Он предупредил, что "Брунгильда" в скором времени должна уйти в море.
Если не сейчас, то придется ждать до весны. Но никто в команде не рассчитывал, что плавание затянется на долгие месяцы, вряд ли матросы согласятся остаться здесь на всю зиму.
- Знаю, - ответил Тоно.
- Ну, так ты принял какое-то решение, в конце концов?
Эяна подождала ответа, но в тишине был слышен лишь стук ее каблуков по каменистому берегу.
- За последнее время я узнала много нового о жизни людей, - продолжала Эяна. - Наверное, больше, чем ты, если ты вообще дал себе труд поинтересоваться их жизнью. "Брунгильда" может, конечно, вернуться в Данию весной, то есть через год после того как она покинула Копенгаген. Но тогда плавание будет стоить Нильсу больших денег. А тут еще эта проклятая война. Отец снова уехал в Задар. Его могут убить, а он так и не увиделся с тобой... Ну ладно. Важно еще вот что: мне сказали, что наши рекомендательные письма и бумаги не дают нам никакой защиты от венецианцев. Эти пираты живо смекнут, что датские епископы и король далеко, власть их сюда не распространяется, следовательно, бояться нечего. Чем позже мы выйдем в море, тем больше вероятность пиратских нападений на "Брунгильду".
- Пускай плывет себе домой. Что мы-то забыли в Дании?
- А что мы забыли в этой стране?
Беспокойство Эяны возросло. Она остановилась и взяла Тоно за руку.
- Тоно, что, ну что тебя удерживает в этих лесах?
Он пропустил вопрос мимо ушей.
- Да, конечно, мы нашли наш народ, - ответил он. - Но теперь это просто некое племя людей, смертных, почти не отличимое от многих других. Ты, по-видимому, вполне освоилась с положением знатной дамы, женщины. Если хочешь, вознращайся в Данию.
Эяна заглянула ему в глаза. Они словно подернулись туманной дымкой, тогда как глаза Эяны тревожно блестели.
- А ты не вернешься?
- Пожалуй, нет. Садись на корабль, воэвращайся в Данию. Нильсу и Ингеборг передай от меня привет.
- Но ведь ты обещал ей, что вернешься, хотя бы ненадолго.
- Ну и вернусь. Когда смогу, когда будет время, - грубо оборвал Тоно сестру.
- Ты очень изменился, Тоно. Ты изменился больше, чем кто-либо из лири.
- Да, я как замерзший пруд под коркой льда, которая не скоро растает.
Я должен свыкнуться с тем новым, что на меня здесь обрушилось. И хватит об этом. А сплетни и толки мне безразличны. - Взглянув на сестру, он смягчился. - Конечно, передай привет Ингеборг, когда с ней увидишься. Скажи, что я не забыл ни ее преданности, ни мудрых советов, терпения и готовности прийти на помощь. И не забыл, как хорошо мне было с нею. Я был бы рад, если бы мог полюбить какую-нибудь смертную женщину так, как наш отец полюбил мать. Но не могу. - Тоно вздохнул.
Эяна отвернулась и не стала спрашивать, кого же он полюбил.
- Ну хорошо, а что будет с тобой? - спросил он. - Несколько недель или месяцев проведешь в Дании с Нильсом. А потом куда?
Эяна спокойно ответила:
- Никуда.
- Что? - У Тоно от неожиданности перехватило дыхание. - Ну да, конечно... Останешься с ним, будешь его любить, пока, он не состарится. Я понимаю, тебе с ним хорошо. Он ничем не станет ограничивать твою свободу. Но когда он станет дряхлым стариком...
- Я стану такой же дряхлой старухой.
Не обращая внимание на его изумление, Эяна убежденно продолжала:
- Ты должен послушаться отца. Он абсолютно прав, эта вера - истинная.
Принявший ее избегнет смерти. Принять то, что дает эта вера, можно лишь добровольно, сделав свободный выбор. Волшебный мир обречен, Тоно... Я решила поговорить с тобой сегодня с глазу на глаз, потому что завтра я еду к отцу Томиславу, в церковь. Я хочу попросить отца Томислава рассказать мне о христианской вере больше и подробнее.
Поедем со мной!
- Нет! - Тоно вырвал свою руку и с угрозой поднял к небу сжатые кулаки. - Эяна! Как ты можешь даже думать об этом?
- Я еще не вполне решилась, но...
- Пресмыкаться, ползать на коленях перед богом, который гнет в дугу и ломает то, что им же самим создано! Один, языческий бог, никогда не провозглашал себя высшим справедливым судьей!
Эяна гордо выпрямилась и с твердостью встретила его взгляд.
- Будь благодарен, что Бог не воздает по справедливости, ибо Он милосерд.
- Где же его милосердие к Наде?
И Тоно бросился прочь от сестры. Эяна было побежала за ним, но вдруг резко остановилась и повернула назад

***

Далеко в западной стороне неба струился среди облаков трепещущий лунный свет. Но на востоке небо уже побелело, звезды поыеркли, над вершинами деревьев разливалось бронзово-золотистое сияние. В небе парил ястреб. И всюду в лесу была недвижная морозная тишина.
Нада и Тоно стояли на берегу озера. Вилия, только что радостная и веселая, вдруг стала печальной.
- Ты всегда так добр ко мне, - тихо сказала она. - Но сегодня, когда мы встретились, я сразу почувствовала, что доброта просто переполняет твое сердце. Я и раньше это знала, но сейчас твоя доброта хлынула на меня словно потоки солнечного света.
- Разве я могу не быть с тобой добрым? - Голос Тоно прозвучал жестко.
В своей задумчивости вилия не заметила резкого тона, как и того, что он вдруг крепче сжал ее руку.
- Благодаря тебе в моей памяти оживают такие прекрасные врщи, как солнечный свет. Когда ты рядом, я не боюсь думать о прошлом. Потому что знаю - ты избавишь меня от страданий и боли.
- О нет, это ты помогаешь мне забыть.
- Забыть? Разве ты хочешь о чем-то забыть? Неужели ты хотел бы забыть родное море, такое чудесное? Когда ты рассказываешь о море, я готова слушать бесконечно. Со мной все по-другому. Ведь я была простой глупой девчонкой, которая не вынесла горя и утопилась. Да, это правда.
Утопилась. Сегодня мне уже не страшно вспоминать об этом, хотя я и не могу понять, как я пришла в такое отчаяние. - Она улыбнулась. - Из-за какого-то мальчишки, желторотого юнца. А ты муж.
- Я водяной.
- Это не важно, Тоно, возлюбленный. А что сталось с Михайлой, ты не знаешь? Я надеюсь, что где бы он сейчас ни был, он остался таким же веселым, каким я его помню.
- Я слышал, что его жизнь сложилась благополучно.
Вилия заметила, что Тоно мрачно глядит куда-то вдаль на озеро, и встревожилась.
- Ты чем-то глубоко ранен, тебя мучает тяжелая обида. Не могу ли я тебе помочь? Как мне хочется что-то сделать для тебя...
Тоно удивился. Еще никогда вилия не говорила о том, что он ей близок.
- Мне, видимо, придется уехать, - сказал он. - Моя сестра - помнишь, я тебе о ней говорил - считает, что нам нужно уехать отсюда. Боюсь, она права, насколько разум позволяет ей судить о том, что хорошо и что плохо. Только в этих пределах, - добавил он сквозь зубы.
Нада попятилась и в ужасе прижала ладонь ко рту, чтобы не вскрикнуть, потом, будто защищаясь от чего-то страшного, подняла руки.
- Нет, нет! Тоно! Это невозможно! Умоляю тебя...
Нада опустилась на землю и горько заплакала. Никогда еще Тоно не видел ее слез. Он встал на колени, обнял ее за плечи и, гладя по волосам, попытался объяснить, что просто обмолвился, что никогда ни за какие блага он не расстанется с нею, и, утешая Наду, понимал, что сейчас его постигло безумие той же отчаянной силы, что когда-то толкнуло девушку покончить с земной жизнью.

8

В день святого апостола Матфея в церкви лесной задруги была крещена дочь морского царя. Она сама выбрала для себя имя - Драгомира. В Дании это имя звучало как Дагмара, что значит "дева дня".
Крестил ее отец Томислав. На дочери Андрея было белое платье, рыжие волосы она заплела в косы и убрала, прикрыв платком, как подобает женщине, которая пришла в храм Господень. Рядом с нею стоял отец. Ради этого торжества он оставил военный корабль и прибыл в задругу. Слева от Андрея стояла его жена Елена, далее Иван Шубич с женой. В маленькой церкви собралось множество прихожан, здесь были жители задруги, крестьяне, друзья и сородичи, бывшие подданные морского царя, правителя лири. Народу было столько, сколько могла вместить церковка.
В первом ряду прихожан близко от алтаря стоял Лука, с безнадежной тоской смотревший на дочь Андрея. В углу у самой двери стоял Тоно.
Кто-то из людей сказал, мол, не подобает ему находиться в церкви, но отец Томислав строго возразил: как-никак Тоно родной брат новообращенной христианки, разве можно не пустить его в церковь, когда над сестрой сотворяют обряд крещения? В том, как отец Томислав совершал обряд, было много неожиданного и нетрадиционного. "Как знать, - думал священник, - а вдруг, торжественное праздничное действо поможет ему, милостью Божией найти путь к его сердцу?" Тоно стоял, скрестив на груди руки, лицо его было холодным.
Благовонный ладан особого дорогого сорта, пожертвованный сельской церкви жупаном, курился в кадильнице. Отец Томислав молился с истовой горячей верой, лицо его светилось благостью и счастьем, когда, велев всем прихожанам преклонить колени, он окропил лоб дочери Андрея святой водой.
- Во имя Отца и Сына и Святого Духа, крещу тебя в веру Христову.
Аминь.
Дагмара - та, что прежде была Эяной - вдруг пошатнулась и едва не упала. Андрей поддержал ее за плечи и прошептал, устремив взгляд к небесам:
- Возрадуйся, Агнета!
Глаза Дагмары наполнились слезами счастья. Она поднялась с колен, обняла отца, затем священника и с гордо поднятой головой прошла к выходу и перешагнув порог церкви ступила на землю.
За то время, что длился обряд крещения, погода внезапно переменилась.
Сильно похолодало, разгулявшийся ветер гнал по небу облака, рвал с деревьев желтую и багряную листву. По полям бежали тени облаков. У церковной паперти было людно, здесь дожидались окончания церемонии те, кому не хватило места в церкви. Люди окружили Дагмару, все целовали и обнимали новообращенную, поздравляли с приобщением к христианскому миру. По торжественному случаю должен был состояться скромный праздничный обед. На следующее утро прибывшие из Скрадина гости собирались тронуться в обратный путь, Дагмара же должна была ехать в Шибеник, где в гавани ждала готовая выйти в море "Брунгильда".
Увидев в церкви того, кто был его отцом, Тоно едва кивнул. За все время богослужения он ни разу не преклонил колена. Выйдя потом из церкви, он прошел немного вперед и встал под одинокой зеленой сосной, выделявшейся среди осенних деревьев, словно не желал мириться с тем, что не за горами зима. Дагмару все еще окружала радостная толпа друзей, но наконец, все, кто хотели, уже поздравили новообращенную, и она подошла к брату. Никто из людей не последовал за нею, ибо Тоно внушал им страх: на его лице, казалось, лежала роковая печать. Одет он был в темные лохмотья, в руке держал копье.
Дагмара протянула ему руки. Тоно даже не шевельнулся, будто не заметил, что она чего-то ждет. Ветер трепал ее юбку и платок, то словно норовил сорвать, то плотно прижимал платье к груди и ногам. И Дагмара была целомудренна - быть может, потому, что теперь она была преисполнена некоего торжества, никому в Волшебном мире не ведомого.
Тоно упрямо молчал. Она глубоко вздохнула и сказала:
- Спасибо, что пришел. Не знаю, что еще сказать.
- Я не мог не проститься с родной сестрой. Она была мне дорога.
Дагмара прикусила губу.
- Я и теперь твоя сестра.
- Нет. - Он покачал головой. - Теперь ты мне чужая. У нас, конечно, остались общие воспоминания о прошлом, как общим было материнское лоно, давшее нам жизнь. Но Дагмара не морская дева. Она - истинно святая.
- Ты ошибаешься. Сегодня я приняла святое крещение, как приемлет его всякое дитя, ступающее в христианский мир. И я не раз, наверное, оступлюсь на своем пути. Но меня поддержит надежда, что покаявшись, я обрету прощение.
Лицо Тоно страшно исказилось - Эяна никогда не сказала бы подобного!
Она опустила голову.
- Так ты отвергаешь путь спасения? Но ты не можешь отвергнуть мои молитвы. Я буду молиться за тебя, Тоно.
Он поморщился.
- Зачем утруждать себя излишними хлопотами?
- Я была бы так рада, если бы и ты поехал в Данию, - Нет. Я связан обещанием, которое удерживает меня здесь. Почему бы тебе не обождать до весны? Море зимой неспокойно, вы можете попасть в шторм.
- Нас хранит Господь. Я должна вернуться в Данию и жить с моим мужем.
Если мы не обвенчаемся, на его душе останется тяжкий грех.
Тоно кивнул.
- Ты теперь и правда Дагмара. Ну, что же, передай обоим привет. Желаю благополучного плавания.
Он повернулся и зашагал к лесу. Едва отойдя от задруги настолько, что никто из людей уже не мог его видеть, он бросился бежать, словно спасаясь от погони,

***

Нады не было на той поляне, где они обычно встречались Не было ее и нигде поблизости. Тоно призвал на помощь всю силу разума и сверхъестественную остроту и чуткость органов чувств, которая была свойственна ему как существу, наполовину принадлежащему к Волшебному миру. Он уловил слабый след присутствия Нады и бросился на поиски.
След часто прерывался, вдруг исчезал, и тогда Тоно отчаянно метался по лесу, пока снова не нападал на след вилии. След кружил, петлял, то и дело менял свой характер. Похоже было, что Нада в безумии кружила по лесу, не замечая дороги. Когда Тоно это понял, безумие охватило и его самого.
Без сна и отдыха он скитался по лесу несколько дней и ночей, и наконец нашел Наду. Это случилось в день осеннего равноденствия, на закате. К тому времени Тоно уже совершенно выбился из сил и едва стоял на ногах от усталости.
К вечеру сильно похолодало, мороз пронизывал до костей. Темное небо низко нависло над лесом. Нада стояла на берегу озера, в спокойных водах которого отражалась желто-бурая стена леса с редкими пятнами кроваво-красной листвы и одинокими скорбными штрихами елей и можжевельника. Многие деревья уже расстались с листвой. Нада казалась тонкой и легкой, затерявшейся среди деревьев светлой тенью.
- Нада! Ах, Нада...
Он подошел к ней, шатаясь от усталости. Голос его стал хриплым - все эти дни он не переставая звал ее.
- Тоно, любимый! - Она бросилась к нему. Тоно нежно и бережно обнял ее зыбкий бесплотный стан, стараясь не сделать ей больно. Нада дрожала, ее плечи были холодны, как клонившийся к вечеру осенний день - Где же ты пропадала? Что случилось?
- Я испугалась, - шепотом ответила вилия.
- Чего? - Тоно встревожился.
- Что ты не вернешься.
- Милая, ты же знаешь, что я непременно вернулся бы.
- Но мне, может быть, пришлось бы скрыться до твоего возвращения.
- Скрыться?
- Прости меня. Я не должна была ничего бояться. Как я могла усомниться в тебе? Но кругом был такой непроглядный мрак, я ничего не понимала, не знала...
Нада сжалась в комочек и прижалась к его груди. Тоно спросил со страхом:
- О чем ты говоришь? Что тебе придется сделать?
- Скрыться. Уйти в реку или в озеро. На дно. Разве ты не знал?
Она лишь чуть-чуть отстранилась, но он это сразу почувствовал и опустил руки. Нада сделала шаг назад, чтобы видеть его лицо. Сейчас в глазах вилии уже не было голубого, они стали темно-серыми.
- Зимой солнце светит над озером не слишком ярко, но голые деревья не дают тени, мне некуда скрыться от солнечных лучей. На дне же всегда сумрачно, там мое убежище. Наверное, ты слышал, что вилия уходит зимой в озеро?
- Да. - Тоно опустил глаза. На земле лежало, разделяя их, копье, которое он выронил, бросившись к Наде.
- Когда-то давно я могла дольше оставаться осенью на берегу и не засыпала. Но нынче зима пришла рано.
К ее ногам падала с ветвей мертвая листва.
- Когда ты должна уйти в озеро?
Она зябко поежилась от холода.
- Скоро. Сегодня. Тоно, мы встретимся весной, когда я вернусь?
Он расстегнул пояс.
- Я иду в озеро. С тобой.
Нада покачала толовой. Теперь Тоно говорил сбивчиво, путая слова, дрожа от волнения; к ней же вернулась всегдашняя безмятежная радость.
Но Нада вдруг словно бы стала еще призрачнее, еще бесплотнее, теперь она казалась волной тумана.
- Нет, мой милый. Ведь я буду дремать и видеть сны. Тебе удастся разбудить меня лишь изредка и очень ненадолго. И потом, наше озеро ничуть не похоже на твое родное море. Здесь такая тишина. От одного этого ты с ума сойдешь.
- Буду иногда выходить на берег. - Тоно снимал одежду.
- Нет, не стоит тебе выходить на берег. Лучше оставаться там на дне всю зиму.
Несколько минут вилия пристально глядела на сына морского царя. Лишь за один день осеннего равноденствия наивная девочка вдруг стала мудрой.
- Нет, - сказала она. - Жди моего возвращения. Так я хочу.
Снова настало молчание.
- Но не жди здесь в лесах. Ступай к людям. Потому что здесь ты не найдешь ни одного духа или призрака, которые были бы женщинами, как те, о которых ты мне рассказывал. Я слишком часто видела, что тебя мучило желание, которое я не могу утолить. Когда я уйду в озеро, мне будут сниться более радостные сны, если я буду знать, что ты нашел себе подругу, возлюбленную.
- Мне никто не нужен.
Наду охватил ужас. Отшатнувшись, как от удара, она заплакала:
- Ах, что я тебе сделала, Тоно? Уходи, пока еще можешь уйти. И никогда не возвращайся!
Он сбросил с себя последнюю одежду, нож лежал на земле рядом с копьем, но амулет остался на шее у Тоно. Нада. отбежала на несколько шагов и закрыла руками глаза.
- Уходи, уходи, - взмолилась она. - Ты слишком прекрасен!
Два отчаяния столкнулись, как две высокие волны. Тоно утратил власть над собой.
- Клянусь сетями Ран, ты будешь моей!
Он бросился к Наде, она не успела ускользнуть, но сжала губы и уклонилась от поцелуя.
- Ты умрешь! - со слезами воскликнула она.
- Лучше умереть, чем пережить предательство.
Нада вырвалась. Он понимал, что совершает насилие, но уже ничего не мог с собой поделать - Нада, - слышал он свои сбивчивые, точно в бреду, слова, - не будь жестокой, не отталкивай меня, ты будешь потом вспоминать...
Она вырвалась - улетела, как ветер. Потеряв равновесие, Тоно повалился на увядший мох. Нада отбежала на несколько десятков шагов, ее тень смутно белела над серой водой под блекло-серым небом. Вокруг стояли угрюмые черные деревья, безжалостный холод усилился, но от дыхания Нады не поднимался морозный пар. В руке она держала амулет.
Тоно вскочил и бросился к ней. Она легко ускользнула.
- Ты не догонишь меня. Но я не хочу убегать, - сказала она.
Тоно глухо сказал:
- Я люблю тебя.
- Знаю, - с нежностью ответила Нада. - И я тебя люблю.
- Я не хотел тебя обидеть. Просто я хочу, чтобы мы были вместе, по-настоящему вместе. Только один раз. Потому что, может быть, нам придется расстаться навсегда.
- Я знаю, что нам делать. - Нада уже совершенно успокоилась и улыбалась. - Ты рассказывал мне об этом талисмане. Сейчас я войду в него и всегда буду с тобой, где бы ты ни был.
- Нада, не делай этого, не смей!
- Бывает ли большее счастье? Ведь я всегда буду с тобой, вблизи твоего сердца. И, может быть, когда-нибудь, однажды... - Она не договорила. - Стой там, где стоишь, Тоно. Я хочу видеть тебя до самой последней минуты. Пусть это будет мне твоим свадебным подарком.
У Тоно даже слез уже не было.
Нада смотрела на него, потом, то на него, то на лежавший у нее на ладони костяной кружок, кусочек от черепа мертвого человека. Но спустя миг птица из Иного мира завладела ее существом, и Нада смотрела уже только на нее, птицу с простертыми крыльями, летящую в небе, где поднимается полная луна. Тоно видел, как тело вилии становилось все более бесплотным, призрачным, вот сквозь нее уже проступили очертания деревьев, сплетение диких зарослей, вот Нада стала лишь слабым, едва видимым световым бликом, мрак, окружавший ее, сгущался все больше, и наконец Нада исчезла. Костяной кружок упал на землю.
Тоно долго стоял, не в силах сделать ни шагу. Потом он подошел и, подняв с земли талисман, поцеловал его и повесил себе на шею. Теперь талисман был на его груди, там, где билось сердце.

9

На пути домой моряки из команды "Брунгильды" заметили, что с госпожой Сигрид за время жизни в Хорватии произошла перемена. Неужели на нее так подействовало решение ее брата Карла Бреде не возвращаться в Данию? Двое или трое матросов по-прежнему были убеждены, что госпожа Сигрид по ночам спускается по веревочному трапу в море и плещется в волнах. Но собственными глазами никто из команды этого не 6идел, большинство матросов не разделяли подозрений и уважительно отзывались о глубоко благочестивой женщине. Госпожа Сигрид молилась вместе со всеми и была на корабле самой набожной и истово верующей. Она часами простаивала на коленях перед образом Пречистой Девы, и порой из ее глаз катились слезы. Вместе с тем, госпожа Сигрид утратила былую надменность и важность, и скоро все на корабле полюбили ее за сердечную доброту и сочувствие, с которым она слушала рассказы людей об их горестях и заботах. Для иных матросов она со временем даже стала духовной наставницей.
Капитан Асберн долго колебался, прежде чем решил поднять парус: опасно было выходить в море поздней осенью. Он вел корабль очень осторожно и по возможности старался держаться невдалеке от берегов, чтобы при перых признаках надвигающейся непогоды " Брунгильда" могла укрыться в ближайшей гавани. Поэтому плавание затянулось. "Брунгильда" пришла в Данию лишь в канун Рождества, Зато плавание было благополучным, на долю моряков выпало меньше невзгод, чем можно было ожидать в это время года.
В день святого Адама около полудня "Брунгильда" достигла Копенгагена.
Узнав о ее приходе, начальник порта немедленно отправил гонца известить о прибытии корабля Нильса Йонсена.

***

Редкие снежинки падали с хмурого серого неба на землю. Воздух был мягким и сырым. По улицам города между стенами, галереями, под арками и плотно занавешенными окнами лишь изредка проезжали кареты. Однако сочившийся из-за закрытых ставен свет, дым над крышами, запахи праздничных кушаний, смех, пение, веселые голоса - все свидетельствовало о том, что люди готовились встречать Рождество Христово. Праздновали его двенадцать дней, которые озаряли огнями мрачную темную зиму, словно большая яркая свеча, зажженная в черной пещере.
Дорожная грязь хлюпала под копытами мулов, на которых ехали женщина и мужчина. Впереди шли двое факельщиков, обутые в высокие ботфорты и вооруясенные. Пламя потрескивало и металось под ветром, рассыпал искры, которые вспыхивали, как звезды, но сразу же гасли под снегопадом.
- У нас остается совсем мало времени. До твоего дома уже близко.
Сейчас у нас есть возможность поговорить обо всем начистоту, но очень коротко, - сказала женщина. - А весь разговор займет, пожалуй, не один день. - Она задумалась. - Нет, годы нужны, а то и целой жизни может оказаться мало, чтобы понять все до конца.
- У нас с тобой она есть! Целая жизнь вместе, - ответил счастливый Нильс.
Она крепче сжала поводья.
- Нам будет нелегко. Прежде всего, само начало... Я очень боюсь. Что я скажу Ингеборг? Как скажу, какими словами? Помоги, надо что-то придумать, нельзя нанести ей такую рану, от которой она не оправится.
Нильс покраснел.
- Я совсем о ней забыл.
- Не укоряй себя. Радость так легко превращается в себялюбие. Когда-то и я умела о многом забывать.
- Эяна!
- Дагмара.
Нильс перекрестился.
- Как я мог забыть о чуде, произошедшем с тобой? Прости, Господи, меня грешного.
- Да, будет нелегко, - снова заговорила Дагмара. - Тебе придется опекать меня больше, чем обычно опекают мужья жен. Ведь и плоть и разум мной наполовину унаследованы от морского царя.
- Но другая половина в тебе святая. И потому меня ждут суровые испытания.
Нильс улыбнулся, и в его улыбке вдруг промелькнуло что-то от прежнего наивного паренька, матроса с когга "Хернинг".
- Никогда не говори так, - жалобно попросила Дагмара. - Ты еще не знаешь, какая я. Вспыльчивая, упрямая, нет во мне женской кротости и терпения, хоть я и очень стараюсь стать лучше. Но я никогда не предам твою любовь, Нильс. - Дагмара коснулась его руки.
Нильс взял ее за руку и внимательно, серьезно поглядел в глаза. В них отражались тускло-желтые огни факелов и мерцающие снежинки. Он тихо спросил:
- Ты правда любишь меня, Дагмара? Я знаю, что я тебе нравлюсь.
Никакого права требовать большего у меня нет. И все же...
- Я твоя, если ты этого хочешь, - искренне и честно ответила Дагмара.
- Мое сердце тебе еще предстоит покорить. Но я молю Бога, чтобы тебе это удалось. И буду всеми силами помогать тебе в этом.

10

Ингеборг Хьялмарсдаттер, уроженке Ютландии, было лет тридцать с небольшим. Ранней весной она приехала в Хорнбек, маленький рыбачий поселок на северном побережье Зеландии. Из Копенгагена можно было доехать сюда верхом за один день. Она заранее прислала в Хорнбек людей, которые подыскали и приобрели на имя своей госпожи хороший дом, обставили и оборудовали его всем необходимым. Жителям поселка они сказали, что хозяйка дома вдова, состоятельная дама, решившая приобрести дом в тихом поселке, чтобы иногда приезжать сюда отдохнуть от шумной городской жизни, ей, дескать, нравится жить среди простых людей, таких же, какой и сама она была до того как вышла замуж за богатого человека.
Рыбаки встретили Ингеборг с почтительной робостью, но вскоре поняли, что новая жительница поселка - не какая-нибудь надменная знатная дама, с ней можно было вести себя просто. Богатая вдова ничуть не важничала, держалась со всеми приветливо, разговаривала она на смешном ютландском наречии. Она всегда была рада помочь, охотно ссужала рыбаков деньгами или находила им какую-нибудь работу у себя в доме. Но все-таки никто в поселке так и не познакомился с ней близко. Холостым мужчинам скоро пришлось отказаться от попыток поухаживать за Ингеборг. В гости она не ходила и сама не приглашала соседей чаще, чем того требовали приличия.
Никаких слухов, сплетен, да и просто разговоров о ее лрошлом в поселке не ходило. Она жила одна, сама вела хозяйство, готовила еду, покупала на рынке продукты. Каждый день, если позволяла погода, Ингеборг гуляла вдоль морского берега или по лесу и часто проходила за день по несколько миль. Эти прогулки уже не были столь безрассудным риском, как когда-то в прежние времена, когда Ингеборг гуляла в окрестностях Альса. Жизнь в Датском королевстве шла мирно, во всяком случае, на какое-то время установилось относительное спокойствие. Тем не менее, никто из женщин, кроме Ингеборг, не отваживался в одиночестве глять по лесам. Когда приходский священник предостерег ее от дальних прогулок, Ингеборг улыбнулась и ответила, что уже испытала за свою жизнь все мыслимые несчастья и беды, так что теперь ей бояться нечего и некого.
Шло время. На смену сырому ветру и проливным дождям пришла пора цветения. На полях началась вспашка, потом сев, рыбачьи лодки уходили в море на лов. Затем цветы отцвели, на, яблонях появилась завязь, в полях зазеленели молодые всходы, и не умолкая распевали птицы в лесу.
На крыше дома Айнара Брандсена, как повелось издавна, на старом тележном колесе устроило гнездо семейство аистов. Люди говорили: если аисты свили гнездо на крыше, это к добру, жди удачи для всего поселка.
И в самом деле, по осени пошли в Хорнбеке свадьбы, крестины, веселые праздники. Рыбаки возвращались из моря с богатым уловом. Были, конечно, в поселке и похороны, и тяжкие недуги, старуха с косой и здесь ходила, собирая свою жатву. Так шло все своим чередом, пока не приехал в поселок загадочный незнакомец.
Он прибыл с запада, со стороны Зундского пролива. Должно быть, приехал из Копенгагена, потому что скакал он на лошади чистейших кровей и одет был в дорогое и красивое, хоть и запылившееся в дороге платье. Всадник отличался необыкновенно высоким ростом, у него было гладкое безусое лицо и светлые золотистые волосы, с каким-то странным тускло-зеленым отливом. По-видимому, он был молод, но выглядел исхудавшим и усталым.
Горделивая осанка и надменный вид незнакомца плохо вязались с тем, что ни слуга, ни грум не сопровождали его в путешествии.
Солнце стояло над проливом Каттегат, перебросив над водами золотой сверкающий мост лучей. На востоке солнце ярко озаряло облака, которые громоздились подобво высоким горам, над серым скалистым побережьем Шонии. Все остальное небо было чистым, и всюду, куда ни глянь, кружили птицы, расчерчивая белыми крыльями небесную синь. Далеко в море виднелись корабли, недвижно замершие из-за безветрия и казавшиеся с берега крохотными игрушечными лодочками. Паруса ярко белели в лучах солнца. Тишину летнего вечера нарушали только легкий шорох прибоя и крики чаек. Терпкий запах морской воды и водорослей летел с моря и смешивался с запахами вспаханной земли и человеческого жилья, издалека доносились свежие запахи леса, который темной стеной вставал за полями и лугами.
На лугу мальчишки пасли гусей. Они радостно засвистели при виде приезжего и подбежали к дороге. Незнакомец спросил, где стоит дом фру Ингеборг. Его датский язык был похожим и не похожим на наречие, на котором говорила фру Ингеборг. То ли всадник родом из Ютландии, как и она, но из какой-то другой деревни, где говорят на другом наречии, то ли вообще иноземец? Дети зашумели, точно потревоженный пчелиный улей, когда всадник, получив ответ, доскакал в Хорнбек.
Вскоре он въехал в поселок. Люди приветливо здоровались, но приезжий явно уклонялся от разговоров и неохотно отвечал на вопросы.
- Я ее друг и привез известие, которое касается только фру Ингеборг.
Завтра она расскажет вам все, что сочтет вужным. А сегодня попрошу нам не мешать Простые рыбаки живо смекнули, что приезжий хочет провести ночь с фру Ингеборг. Они ничего не имели против: кто-то ухмыльнулся, кто-то вслух позавидовал счаетливчику, и лишь очень немногие задумались и пришли к выводу, что тут нет ничего похожего на заурядную интрижку, потому что вид незнакомца говорил о чем угодно, но только не о распутности.
Дом Ингеборг стоял в самом конце поселка в окружении простых грубой постройки домов с деревянными некрашеными стенами, которые от времени стали серебристо-серыми, и тростниковыми крышами, спускавшимися почти до земли. Возле домов росли лишайники, редкая трава и скромные полевые цветы. Растения были заботливо привязаны к воткнутым в землю прутикам, чтобы их не сломали резкие северные ветры.
Спешившись, приезжий отвязал узел, который был приторочен сзади к седлу, и взял его под мышку левой руки, в которой держал копье. Затем он дал кому-то из людей медной мелочи и попросил отвести лошадь в стойло. Собравшиеся возле дома Ингеборг назойливые зеваки так и не разошлись, а стояли и глазели на незнакомца, когда тот постучался в дверь.
Дверь отворилась. Зеваки успели увидеть, что фру Ингеборг пошатнулась и ахнула от изумления. Но приезжий быстро вошел в дом и плотно затворил дверь. Спустя минуту закрылись и ставни на всех окнах. Что происходило в доме, никто не видел и не слышал.

Предыдущая страница 13 Следующая страница


Дети морского царя 14

***

В очаге горел торф, света было мало, и Ингеборг зажгла все свечи, какие только нашлись в доме. В их свете среди беспокойно метавшихся по стенам теней стали видны новые стол, печь, кресло и табуреты, занавеси с тяжелыми складками, ярко начищенная медная посуда, дым, поднимавшийся над вертелом, на котором жарилось мясо. Кошечка, единственная подруга Ингеборг, вскоре перестала обращать внимание на гостя и хозяйку и уснула, свернувшись клубком на рассыпанных по глиняному полу тростниках. Тепло и приятные домашние запахи, наполнявшие комнату, не пускали на порог темную ночь, которая уже спустилась над поселком.
Тоно и Ингеборг сидели рядом на большом ларе со спинкой и мягкой обивкой крышки, который служил скамьей. На стенной полке слева от Тоно стоял кубок. Ингеборг налила в него вина, чтобы они выпили его из одного кубка, но вино оказалось лишним. Кушанья, поставленные на стол, также были нетронуты. Потому что после бурных объятий, поцелуев, смеха и слез Тоно начал рассказывать обо всем, что пережил за долгое время разлуки.
- Я тронулся в путь с мыслью найти что-нибудь, что могло бы дать хоть слабую надежду. Путешествие было долгим, трудным, полным опасностей..
Конечно, кое-где мне встречались островки Волшебного мира, новые, совершенно незнакомые, ни о чем подобном мне не приходилось даже слышать раньше. Довольно много времени я потратил на то, чтобы собрать все возможные сведения о Волшебном мире. В конце концов, я понял, что не могу больше бродить по свету без цели и дела. Несколько дней назад я прибыл в Копенгаген. Дагмара и Нильс встретили меня радостно, но именно поэтому я и не захотел злоупотреблять их гостеприимством. В их доме душно, самый воздух в нем пропитан благочестием, там нет места для моей Нады. Я им ничего про нее не сказал. Они дали мне все необходимое, чтобы иметь благопристойный вид, и я поехал сюда. Ах да, чуть не забыл, они просили передать тебе сердечный привет и еще они просят тебя вернуться в город. Между прочим, они хотят ввести тебя в светское общество, чтобы ты веселилась, знакомилась с людьми, у них есть мысль свести тебя с каким-то прекрасным человеком, вдовцом, которому нужна мать для его осиротевших детей.
Ингеборг сидела, прислонившись к плечу Тоно, и перебирала его волосы.
Но она глядела не на него, а куда-то в темноту, черневшую за открытой дверью в смежную комнату. Буря, которая поднялась в груди Ингеборг, когда она слушала рассказ Тоно, уже утихла. Она все еще вздрагивала, порой всхлипывала, голос ее дрожал и был хриплым от слез, глаза покраснели, на щеках и пухлых губах остались соленые следы. Но она уже совладала с чувствами и почти спокойно спросила:
- Что у тебя с нею?
Тоно тоже глядел куда-то в сторону.
- Все очень странно, - негромко сказал он. - Ее близость, как... обжигающее хмельное питье... или как воспоминание об утраченной возлюбленной, когда боль еще не притупилась, Нет, не воспоминание - как нечаянная встреча с возлюбленной, которую потерял. Вы, христиане, испытываете такое же чувство, когда вспоминаете о тех, кто умерли и попали на небеса?
- По-моему, нет.
- Она везде и всюду со мной, как кровь, которая течет в моих жилах. - Тоно с силой сжал кулаки. - И это все. Только это и воспоминания, острее которых ничего нет. Мне больно, когда я ее вспоминаю! Но воспоминания и успокаивают, утоляют жажду. Воспоминания и чувство, что она со мной. Я уже говорил: она не покинула меня. Когда я засыпаю, она приходит ко мне в сновидениях. И во сне так, как было в жизни. Мы с ней вместе, все у нас так же, как тогда в лесу. Потому что Нада здесь, в волшебном талисмане.
- И что, в этих снах вы с нею по-настоящему близки? - спросить об этом стоило Ингеборг огромного усилия.
Тоно опустил голову.
- Нет. Мы бродим или бегаем по ее родным лесам и в тех землях, где я скитался, до того как встретил Наду. Я вижу, как широко раскрываются от радости ее глаза... Но тут же она снова становится печальной, потому что не может дать мне ничего, кроме поцелуев. И я говорю ей, что не надо бояться, потому что все только сон. Но она не верит, говорит, это не сон, а встреча двух теней вне времени и пространства.
Из-за того, что она призрак, я, соединившись с нею, умру, ведь она мертва, она дух умершей девушки.
- Только не это. - Ингеборг до боли сжала его плечо.
Тоно не сказал о том, какой смертью умрет, если овладеет Надой: словно вдруг погаснет огонек пламени под порывом ветра.
Настало молчание. Затем Тоно сказал:
- Не бойся, я не умру.
- Господи, благослови Наду за то, что она тебя пощадила. - Ингеборг тяжело вздохнула. - И все-таки, скажи, Тоно, любимый, единственный, скажи, ты не сделаешь этого? Из года в год, столетие за столетием жить только воспоминанием об утраченном, нет, жить тем, чего не было по-настоящему... - Ингеборг наклеилась и заглянула ему в глаза. Ее губы кривились от боли. - Бог не дал тебе души. Так как же Он может обречь тебя на адские муки!
- Все совсем не так.
- Брось, брось этот талисман в море. - Ингеборг обхватила Тоно обеими руками, прижалась к нему изо всех сил. - Сегодня, сейчас же брось!
- Ни за что.
Встретив его неумолимый взгляд, Ингеборг отстранилась. И вдруг Тоно улыбнулся и поцеловал ее в лоб. И голос у него стал другим - мягким и спокойным:
- Не бойся за меня, добрая моя подруга. Я просто не сумел объяснить все так, чтобы ты правильно меня поняла. Ты столько выстрадала. И мне еще больнее от того, что ты страдаешь из-за меня. Но скоро всем страданиям придет конец. Даю тебе в том слово чести.
Ингеборг обмерла от ужаса.
- Что ты задумал? - прошептала она в страхе.
- Да ничего особенного, - спокойно ответил Тоно. - Помнишь, что я рассказал тебе про этот амулет? Когда мы с Эяной собрались покинуть Гренландию, шаман подарил нам его и сообщил нечто очень важное о его волшебных свойствах. А сейчас, возвращаясь из Хорватии, я встретил в пути предсказателей. Нет, не людей, это были волшебные существа. Они подтвердили то, что сказал шаман Панигпак, и открыли мне еще одну тайну талисмана. Нада сейчас в нем, но она не обречена быть в талисмане вечно. Она может выйти и вселиться в любое живое существо, даже в человека, если он того захочет и позовет ее. И я решил это сделать. Мы с Надой станем единым целым, одним существом, и наше соединение будет более полным, чем то, которого я так желал раньше. Но сперва я решил узнать, как ты устроила свою жизнь, и потому приплыл в Данию.
Ингеборг вскрикнула и в страхе закрыла лицо руками, вся сжавшись и поникнув от горя. Тоно встал, наклонился к ней, мягко отвел ее руки от лица, погладил по голове.
- Это совсем не опасно, не волнуйся. Нада готова претерпеть волшебное превращение вместе со мной.
Ингеборг лихорадочно искала способ убедить его отказаться от этого намерения. Ей никак не удавалось поймать взгляд Тоно.
- Найди кого-нибудь другого, пусть она войдет в плоть женщины. Ты непременно найдешь, если захочешь.
Тоно нахмурился и отошел от нее.
- Я об этом думал. Но Нада против. И она права, ведь на ней лежит проклятие. Если она вселится в человека, христианина, его душа погибнет.
- А может быть, какая-нибудь девушка, которая решила покончить с жизнью, или язычница... Или... Ведь она согласилась бы, наверное.
Стать твоей женой - можно ли желать чего-то лучшего?
- Вечная юность вилии, ее власть над силами воздуха и вод... Вилия может жить лишь в сумраке, вдали от солнечного света. И ее легкий, прелестный нрав... Такую женщину можно встретить только в Волшебном мире, но не среди смертных.
- Множество женщин были бы счастливы, если бы им предоставилась такая возможность. Любая согласится с радостью.
- И предаст своего бога? Кто знает, какая судьба будет уготована ей после смерти? Ведь рано или поздно она умрет. Об этом ни один чародей ничего не мог мне сказать, я спрашивал. Наде же эта опасность не страшна. И, клянусь честью, я никогда не допущу, чтобы кто-то был обречен из-за меня на гибель.
- Но что станет с тобой?
- Об этом мне тоже ничего не известно. Да ведь я не человек, я существо Волшебного мира. Впереди неизвестность, и потому я хочу провести несколько дней и ночей, да, и ночей с тобой, моя верная добрая подруга.
- Но неужели... неужели ты не боишься? Ведь ты уже не будешь самим собой, не будешь Тоно.
Он выпрямился во весь рост. На стену упала гигантская тень.
- Я был и есть Тоно, победитель аверорнского Кракена. Мне ли робеть перед моей невестой?
Ингеборг сидела молча, подавленная и несчастная. Тоно положил руку ей на плечо и сказал:
- Время позднее. Давай, ляжем спать. Это наши последние ночи, но сегодня я безумно устал, просто валюсь с ног. Очень хочется спать. Ты ведь не обидишься, Ингеборг? Ты всегда меня понимала.

***

Смежная комната была спальней. Дождавшись, пока Тоно не уснул, Ингеборг выскользнула из-под одеяла, бесшумно пробралась в большую комнату, зажгла от очага лучину и засветила от нее свечку. Вернувшись в спальню, она подняла свечку над Тоно.
Он спал без одеяла, лежа на правом боку, ровно дыша. В желтоватом свете свечи его лицо казалось неприступно замкнутым. Прядь волос упала ему на лоб. Кошка уютно устроилась, уткнувшись мордочкой в сгиб его локтя, и громко мурлыкала.
Ингеборг осторожно прошла к изголовью кровати, ступая босыми ногами по шуршащим стеблям тростника на полу и чувствуя слабый, как бы призрачный сладковатый запах. Прежде над изголовьем висело на стене распятие. Когда пришел Тоно, Ингеборг его сняла. Сейчас на крючке висел талисман. "Возьму талисман, - убеждала себя Ингеборг. - Возьму, и никто больше не потревожит тебя во сне. Но она будет так, одинока...
Я вижу на твоем лице и теле следы жестокой борьбы со стихиями. Разве Нада не хочет, чтобы ты исцелился от ран?"
Она отвела глаза - нельзя было смотреть на него дольше нескольких мгновений, он мог почувствовать взгляд и проснуться. Взяв амулет за шнурок, Ингеборг сняла его со стены, бесшумно вышла из спальни и прикрыла за собой дверь. Теперь она могла спокойно разглядеть волшебный костяной кружок, который держала в руке.
Все, кроме талисмана, словно исчезло. Он был маленький и легкий, но в нем чувствовалась огромная тяжесть, он нес в себе тяжесть всего мироздания. В кусочке резной кости распахнулось бескрайнее небо, и оно неудержимо повлекло Ингеборг под свои своды. Там в небе поднималась полная луна и летела, раскинув крылья, птица с черной головой.
Ингеборг словно растворилась в этом небе, сама стала небом, землей, морем. Она не слышала ни единого звука, талисман оградил ее слух от земного шума. И вдруг в тишине раздался тихий шорох, который дрожью пробежал по ее телу с головы до пят, пронизал холодом. И вот во всей Вселенной не осталось ничего, кроме глубокой напряженной тишины.
Ингеборг чутко прислушивалась. И она услышала слабый голос призрака, дрожавший вдали, как замирающее эхо:
- Кто ты? Чего ты хочешь?
- Ингеборг. Твоя сестра, которая тоже его любит.
Она поставила свечу в подсвечник и повесила амулет себе на шею, отбросив назад волосы. Теперь костяной кружок лежал у нее на груди, она крепко прижала его к сердцу. И теперь уже сердцем и всем своим существом ясно услышала полный тоски девичий голос:
- Ингеборг. Да. Ты знала то, чего мне никогда не узнать. Я рада. Он не забывает о тебе.
В голосе послышалось удивление:
- Разве он не предостерег тебя?
Чуть позже:
- Предостерег.
- Нада, он хочет стать твоим, - сказала Ингеборг.
- Ему нельзя быть моим. Если бы я имела дар предвидения, я упросила бы его, умолила отказаться от меня. Наверное... Но теперь я уже не могу.
- Конечно.
Немного позже снова послышался робкий голос:
- Ингеборг?
- Да?
- Ингеборг, я боюсь. Не за себя, нет, нет. За него. Ты знаешь, на что мы решились?
- Знаю. Как ты думаешь, почему я захотела поговорить с тобой?
- Потому что... Как, ты?! Нет, я не сделаю этого! - голос призрака задрожал от ужаса.
- Почему?
- На мне лежит проклятие.
- Ну и что?
- Нельзя, чтобы и ты тоже... Не могу, - А если это - мое глубочайшее сильнейшее желание?
Ингеборг услышала тихий плач.
- Это невозможно. Ты должна попасть на Небеса.
- На что мне Небеса, если его там не будет!
- Мы не знаем, ни он ни я не знаем, что с нами будет в Последний день Творения.
Ингеборг подндла голову. На ее лицо упал свет свечи.
- Не все ли равно?
- Нет. Мне не все равно, что будет с тобой.
- Нада, войди в меня, - властно повелела Ингеборг. - Соединись со мной и вместе со мной стань невестой Тоно, победителя аверорнского Кракена.

***

И все же Ингеборг упала на колени. Под тростниковыми стеблями был холодный глиняный пол.
- Мария, - прошептала Ингеборг. - Прости, если я Тебя огорчила.

***

Ингеборг вышла из дому и, оставив позади спящий поселок, направилась к берегу моря.
Летом в Дании ночи стоят короткие. Грозовые облака, которые накануне вечером нависли серой грядой над побережьем Шонии, уплыли, видимо, пожелав излить свой гнев где-то в дальних краях. При появлении призрака утренней зари звезды на востоке побледнели, но весь небосвод был еще усеян тысячами ярких блесток на антрацитово-черном фоне.
Холодным серебром мерцали воды Каттегата.
Ингеборг вошла в воду. Ветра не было, прибой почти совсем стих.
Ингеборг уходила все дальше, не чувствуя ни холода, ни мелких острых камней под ногами. Волны слабо плескались вокруг и шепотом рассказывали о могучих течениях, настрочу которым она шла. Когда волны ласково коснулись ее груди, Ингеборг нырнула.
Дышать под водой, как настоящая морская дева, она не могла, но не сожалела об этом. Она плыла по воле волн туда, куда несли ее морские воды, отдаваясь нежной ласке волн, которые омывали ее тело, мягко укачивали, баюкали. Глаза Ингеборг отчетливо видели под водой, им было достаточно слабого света, который проникал сюда с поверхности. Она видела на камнях и скалах длинные бурые водоросли со слабо колеблющимися листьями, смотрела, как, точно серебряные копья, проносились в глубине рыбы, вглядывалась в открывавшиеся за желтыми отмелями бездны, которые таили в себе дивные чудеса. Она слышала мощный гул приливов и отливов, подвластных Луне, слышала, как дельфины обсуждают новости, рассказывают друг другу про коралловые рифы, и слышала далекое пение гренландских гигантов китов. И за всем, что она видела и слышала, угадывалось слабое мерцание и отголоски песен - то были чудеса царства, которое по-прежнему оставалось Волшебным миром.
У нее была память о прошлом - она помнила себя датчанкой по имени Ингеборг и помнила себя Надой, и теперь она была Надой и Ингеборг вместе и не была ни той ни другой. Она стала одним из волшебных созданий, она умела любить и смеяться, бороться и горевать, но и многое, многое другое, чего навеки лишены сыновья и дочери Адама, люди. О Боге она знала теперь не больше, чем белокрылый альбатрос или ветер, что веет над морскими просторами. Она стала свободной и цельной, и все ее существо было преисполнено глубочайшей бескрайней радости. Когда-нибудь Норны пошлют ей гибель. И пускай. Нынешний день принадлежит ей.
Рано утром, прежде чем проснутся люди в поселке, она вернется домой и разбудит Тоно.

11

Нильс Йонсен приобрел для своего гостя Карла Бреде яхту, не, слишком большую, чтобы можно было ходить на ней в одиночку без команды, но добротной крепкой постройки, чтобы яхта выдержала дальние морские плавания. На нее погрузили оружие, канаты, различные инструменты и орудия, одежду, запас продовольствия. В Копенгагене пошли толки, будто бы Нильс Йонсен задумал вести нелегальную торговлю с вендами под самым носом у ганзейских хищников. Но наконец все приготовления закончились, и Нильс послал трех слуг с лошадьми в зеландский поселок Хорибек. Сам же Нильс и его друг повели яхту не на юг, к вендским землям, а на север, в пролив Зунд, затем на запад вдоль побережья Зеландии. Фру Дагмара, ожидавшая ребенка, также отправилась в это путешествие, Яхта миновала населенные берега и бросила якорь близ далеко выдававшейся в море косы с маяком. Вдали виднелась рыбачья лодка, но скоро начная мгла скроет яхту от чужих глаз.
Стемнело поздно - был канун дня Ивана Купалы. В эту пору солнце в Дании ненадолго уходит за горизонт. В серовато-лиловом небе таинственно мерцали редкие крохотные звезды. Вода тускло блестела, как расплавленное серебро, прохладный ветер приносил с берега тонкое благоухание свежей зелени. Ночь была такой ясной, что можно было пересчитать деревья на берегу или разглядывать линии на ладони любимой. На холмах загорелись красные огоньки костров - парни и девушки праздновали Иванов день.
Где-то вдали перекликались птицы. Чуть слышен был плеск волн и тихий говор прибоя. На косе прошуршал сухой травой какой-то зверек, и вновь все стихло.
Но вот кто-то вынырнул из моря неподалеку от яхты. Послышался негромкий оклик, не на датском, а каком-то другом языке. Стоявший на палубе Тоно ответил на этом же наречии и, перегнувшись через борт, помог женщине подняться на яхту. Блестящие капли воды сбегали по ее коже.
Ингеборг заметно пополнела и окрепла по сравнению с прошлым, ее тело приобрело кошачью гибкость. От солнца ее кожа стала золотисто-смуглой, каштановые волосы и черные брови выгорели и были теперь темно-янтарного цвета. Но внешне изменения были незначительными, в Ингеборг произошла поразительная внутренняя перемена: теперь от нее исходили таинственные неведомые токи, и лицо у нее стало как бы другим, в его чертах были робость и дерзость, мудрость и настороженность. Выражение ее лица непрестанно менялось. Она смотрела на мир уверенно, словно львица, но в то же время в лице ее появилось нечто напоминавшее мордочку нутрии или нерпы, а взгляд стал зорким, как взгляд чайки.
Она бросилась Тоно на шею. После долгого поцелуя он спросил:
- Как ты провела эти дни?
- Прекрасно! - засмеялась Ингеборг. - Я ныряла, как ты меня научил перед отъездом из Хорнбека, и сама кое-что придумала. Но я очень скучала по тебе. Надеюсь, койка в каюте прикреплена прочно?
- Неужели ты не соблазнила ни одного стоящего парня? - в шутку усомнился Тоно.
На лицо Ингеборг вдруг набежала тень.
- Я никого не хочу, кроме тебя, Тоно, - смущенно, словно невинная девушка, призналась она.
Этот разговор, который шел на датском языке, вызвал раздражение фру Дагмары, так же как и поведение Ингеборг и Тоно. Она подошла и объявила:
- Я приготовила для тебя платье, Ингеборг. Пойдем, покажу, где оно лежит.
Брови высоко взлетели над блестящими глазами Ингеборг.
- Зачем? На что мне платья? Они же станут грязными за какие-то несколько часов.
Радость исчезла так же внезапно, как прилетела минуту назад Ингеборг подошла и обняла Дагмару.
- О, сестра моего возлюбленного, как я рада тебя видеть. А ведь ты скоро станешь матерью! - воскликнула она, чуть отстранившись и окинув Дагмару взглядом. - И ты знаешь? От этого ты вся так и светишься каким-то тайным внутренним светом.
- Ах, если бы и я могла порадоваться такому же событию в твоей жизни.
Но мне остается лишь молить о тебе Господа, - печально ответила Дагмара.
Тоно взял Нильса за плечо и тихо сказал:
- Твоей супруге лучше было бы остаться дома. Для подобных переживаний она слишком благочестива.
- Она такая же смелая, как и раньше, - возразил муж Дагмары. - Она тешит себя надеждой, что мы все же уговорим вас остаться. А если вы останетесь, то со временем, может быть, образумитесь и примете Христову веру, обретя бессмертие души. Я тоже хотел бы, чтобы вы остались. - Нильс грустно усмехнулся. - Не только из-за надежд на ваше обращение в христианство. Просто мне не хочется терять вас, мои дорогие моряки.
Нильс с тоской поглядел на счастливое лицо возлюбленной своего друга и поспешно отвел взгляд, обернувшись к жене.
Тоно вздохнул.
- И для вас и для нас лучше расстаться, - упрямо сказал он. - Мы тоже будем скучать по вам. Но мы не можем остаться. И мне кажется, вряд ли мы когда-нибудь еще увидимся.
Ингеборг и Дагмара услышали эти слова.
- Да, пора. Долгие проводы - лишние слезы, - сказала та, что поднялась на яхту из волн морских. - Плывите домой и будьте счастливы в вашей жизни.
- Вы уже решили, куда отправитесь? - спросил Нильс.
- Нет. Как мы можем решать? Ведь мы плывем в неведомое. Поплывем пока что на запад. Может быть, в Винландию или дальше на запад. Там ждет нас нетронутая природа, заповедные края, Волшебный мир. Наверное, туда еще не добрались священники и там живут люди, которых не коснулось христианство, способные понять нашу страсть к приключениям. - Тоно усмехнулся. - А что, мы там, пожалуй, еще и божествами станем.
Увидев, что Дагмара нахмурилась, он поспешил ее успокоить:
- Мы вовсе к этому не стремимся. Но бывают ведь всякие неожиданности.
Именно ради них мы и плывем в дальние края.
- Чтобы узнать все чудеса, какие только встретим за время, которое нам отпущено, - взволнованно сказала возлюбленная Тоно.
- Чудесам скоро настанет конец! - воскликнула Дагмара.
Тоно кивнул:
- О да. И гибель Волшебного мира приближают дела таких, как вы с Нильсом.
Он потрепал Нильса по плечу, поцеловал Дагмару в щеку.
- Это неважно, мы все равно вас любим.
- И мы вас любим, - сквозь слезы пробормотала Дагмара. - Неужели нам придется вечно оплакивать вас?
- О, так же, как и весь мир! - Подруга Тоно обвела рукой море, небо и берег, терявшийся в сумерках. - Мир прекрасен, и вы запомните его таким. А мы не можем измениться. Мы такие, какие есть, и мы тоже - часть Творения.
- Ингеборг... Нада... - в смятении прошептала Дагмара. - Кто же ты?
- Не та и не другая, и обе вместе. Дитя скорби, чья мать умерла, в болезни родив его на свет. Пусть ваше дитя родится в радости и веселье. У меня нет имени. Ты дозволишь мне взять имя Эяна?
Теперь уже смертная женщина первая бросилась обнимать ту, что стала существом Волшебного мира.

***

С яхты спустили на воду шлюпку, Нильс с женой сели в нее, и она поплыла к берегу. Как только Нильс взялся за весла, загремела цепь: яхта снялась с якоря. Тоно встал к штурвалу. Его помощница призвала свежий ветер, который наполнил парус, и яхта заскользила по волнам Каттегата на северо-запад, чтобы, обогнув земли и пройдя моря, выйти в открытый океан. Над мачтой яхты, сверкая белыми крыльями в лучах еще не видимого солнца, пролетела стая диких лебедей.

Эпилог

В месяце мае лета 1312 от Рождества Христова почил в Бозе Павел Шубич бан Хорватии. Титул бана наследовал его сын Младен. Он предпринял попытку отвоевать захваченный венецианцами Задар, но потерпел поражение и был вынужден снять с города осаду. Поражением закончилась и его попытка положить конец усобицам и распрям среди хорватской знати. И снова корабли Кашича совершали пиратские набеги на города далматинского побережья, снова Нелипич и его союзники боролись против бана Младена и преданного ему рода Франкапана. В 1322 году разразилась гражданская война. Венеция вступила в сговор с Нелипичем и захватила порты Шибеник и Трогир. Спустя недолгое время в руках венецианцев оказались также Сплит и Нин. Для Хорватии настали черные десятилетия.
Отец Томислав совсем поседел, его руки изуродовал ревматизм, в поле он уже не мог трудиться. Но старик все еще служил в сельской церкви. И однажды он так проповедовал перед собравшимися прихожанами, среди которых был и седой сокрушенный поражениями вдовец, капитан Андрей:
- "Так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную". Этими словами отвечает Спаситель вопрошавшему Его фарисею Никодиму. Если бы Господь не пекся о нашем спасении, разве стал бы Он утруждать Себя доказательствами? Он мог бы просто сказать людям: вы знаете, какие чудеса Я творил. Не докучайте Мне, падите ниц и молитесь, если не хотите, чтобы Я обрушил на вас гнев Мой. Но Господь сделал все, чтобы объяснить людям суть чуда. Ибо Он хотел, чтобы люди шли к Нему по своей доброй воле, а не из страха перед Божьим гневом. Чтобы они шли к Нему как к отцу родному. Господь наш нас любит. Никогда не забывайте об этом. Мне думается. Он посылает нам меньшие испытания, нежели те, коим мы по неразумию нашему сами себя подвергаем. Веруйте же твердо, что Господь о нас печется. Какая бы ни стряслась беда, Он не оставит Своих чад. Никого не оставит, ни одного человека. Иисус умел разговаривать с простыми людьми, грешниками, язычниками. Ныне в нашей земле есть еретики и язычники, турки, евреи, венецианцы - и Господь любит их так же, как нас. Мы, смертные, нередко оступаемся, мы порой не видим средства избегнуть сражений и войн. Но разве поэтому мы должны пестовать в себе ненависть?
В узкое незастекленное оконце упал солнечный луч. Должно быть, от света на глаза старого священника навернулись слезы. Он утер глаза и продолжал:
- "Ибо так возлюбил Бог мир", - сказано в Евангелии. Я понимаю эти слова так: Господь любит все, что создано Им, а в мире нет ничего, что не сотворено Господом. Помните об этих словах, они помогут вам обрести душевный покой. Помните о том, что даже прах под вашими ногами любит Господь Бог. Мы были свидетелями того, что Господь даровал водяным бессмертную душу. Бог... Бог простил несчастную тень, взял ее на Небеса... Будем же черпать силы в любви Господа нашего. И я вижу, что Бог не создает ничего случайного. Даже Сатана и Армагеддон и все прочее - они показали нам, сколь ужасны злые деяния. И даже они могут покаяться и получить прощение. И в Судный день воскреснут не только умершие, но и все, кто когда-либо жили на Земле. Они воскреснут к вящей славе Божией.
Отец Томислав на некоторое время умолк. Затем он сказал:
- Не следует считать, что все, о чем я сейчас говорил, воистину так, а не иначе. Я твердо верую в любовь Господа. Все же прочее - мои собственные не слишком складные мысли. Они не соответствуют канону.
Может быть, то что я говорил, вообще ересь.

Глоссарий

Абсалон - друг и советник короля Вальдемара Великого (ХII в.).
Альс - ныне город в Дании.
Альфред - Альфред Великий (840 - 901), король Англии. Добился освобождения Англии от датчан, нанеся им решительное поражение в 878 г. в битве при Этандуне (Этельнее). Датчане были разбиты, их предводитель Гутрум (Гутрин) крестился и получил от короля Альфреда в лен Восточную Англию, так называемое Датское владенье.
Альфхейм - см. эльфы.
Ангакок - шаман.
Английский канал - пролив Ла-Манш.
Асгард - см. Асы.
Асы - верховные боги скандинавской мифологии. Их жилище - Асгард (букв. город Асов).
Бан - у южных славян герцог, правитель бановины, которому по унии 1102 г. была передоверена королевская власть в объединенном королевстве хорватов и венгров.
Барды - певцы и поэты у кельтских народов.
Беовульф - см. Грендель.
Берсерк - среди древних скандинавов так называли людей, которые во время сражения впадали в неистовство, воображая себя медведем или волком, кусали край щита, не чувствовали боли от ран. Так же берсерками называли разбойников, которые нападали на мирных хуторян, убивали их, вызвав на поединок, и забирали их жен и добро.
Богомилы - религиозкая секта, возникшая в Болгарии в X в. и распространившаяся в Византии, Сербии, Хорватии и Боснии.
Брокен - гора в Южной Германии, куда по средневековым преданиям прилетали на шабаш ведьмы и колдуны.
Валланд - так в скандинавских сагах называли Фрацию.
Вальдемар Победитель - король Дании (1202 -1241), прославившийся победоносными завоеваниями (Северная Германия, Эстляндия и др.).
Ваны - в скандинавской мифологии группа богов плодородия, которая вместе с Асами правит миром.
Велунд - кузнец-полубог, герой скандинавского эпоса "Сага о Велунде".
Вендланд - см. Венды.
Венды - западно-славянские племена, жившие на берегах Балтийского моря. Страна вендов - Вендланд.
Вибор - город и епархия в Дании.
Вигрид - см. Рагнарек.
Викинги - так в VIII - XI вв. называли скандинавских мореходов, промышлявших в морях как разбоем, так и торговлей.
Вилия (вила) - у южных славян женский дух, очаровательная девушка с распущенными волосами и крыльями, владеющая озером или колодцем.
Винландия (Винланд) - "Виноградная земля", открытая Лейвом Счастливым; в этой стране скандинавы нашли дикий виноград (отсюда название).
Последнее известие о скандинавской колонии в Винланде относится к 1121 г. Дальнейшая судьба колонии неизвестна, так же как и точное местонахождение Винланда.
Вира - штраф за убийство.
Виса - см. скальд.
Ганза - союз северо-немецких городов во главе с Любеком, образовался около 1250 г.
Гардарики (букв. страна городов) - так в скандинавских сагах называли Древнюю Русь.
Горм - см. Рагнарек.
Глер (Хлер) - одно из имен Эгира.
Гномы - в скандинавских мифах духи, живущие в подземных пещерах. Они небольшого роста, славятся как искусные кузнецы и ювелиры.
Го6лины - низшие духи в английском фольклоре, нечто вроде домовых, лесовиков и т. п.
Гойделы - древнее население Ирландии.
Грендель - чудище, побежденное героем английского эпоса Беовульфом.
Гутрум - см. Альфред.
Дану - см. племена богини Дану.
Датское владенье - см. Альфред.
Дикая Охота - см. Один.
Домен - собственные владения короля.
Донжон - главная башня замка.
Драккар - корабль викингов с головой дракона на носу.
Друиды - жрецы у кельтов.
Дурин и Двалин - гномы, упомянутые в "Старшей Эдде".
Ермунганд - см. Рагнарек.
Етунхейм - см. Етуны.
Етуны (турсы, инеистые великаны) - злые хтонические божества в скандинавских мифах - вечные враги Асов. Обитают в холодных каменистых странах на северном и восточном краю света - в Етунхейме и Утгарде.
Жупан - у южных славян первоначально старейшина, затем князь, правитель жупании.
Задруга - семейная крестьянская община у южных славян.
Иггдрасиль - в скандинавской мифологии мировое древо, ясень, поддерживающий своей кроной небо.
Иглу - жилище эскимосов из снега.
Иннуиты (букв. люди) - самоназвание эскимосов.
Йоль - языческий праздник у древних скандинавов, день зимнего солнцеворота, отдаленный предшественник нашего Нового Года.
Катай - так в литературе европейского Средневековья (напр. у Марко Поло) называли Китай.
Корнуолл - полуостров на юго-западе Англии.
Кракен - гигантский черный кальмар с десятью щупальцами.
"Кровавый орел" - казнь, принятая у викингов: осужденному мечом разрубали ребра и вырывали из груди легкие.
Кромлех - памятник эпохи мегалита, расставленные по кругу огромные камни.
Круахан - в ирландских мифах знаменитый холм-сид с пещерой.
Кухулин - герой-богатырь ирландского эпоса.
Лейв Счастливый - сын Эйрика Рыжего. В конце X - начале XI в. совершил шесть плаваний в земли Винланд и Маркланд.
Лен - в Западной Европе в эпоху феодализма наследственное земельное владение, пожалованное сеньором вассалу.
Лендс Энд (букв. край земли) - мыс на полуострове Корнуолл, юго-западная оконечность о. Британия.
Лим-фьорд - см. Ютландия.
Локи - см. Рагнарек.
Луг - см. племена богини Дану.
Мананнан Мак Лер - см. племена богини Дану.
Мариагер-фьорд - залив на восточном побережье полуострова Ютландия.
Маркландия (Маркланд) - "Лесная земля", открыта Лейвом Счастливым, как и Винланд. Точное местонахождение неизвестно. Об этой земле повествует исландская "Сага о гренландцах".
Менгир - памятник эпохи мегалита, вертикально вкопанный длинный камень.
Митгард (букв. средний город) - так в скандинавской мифологии называется мир людей, лежащий посреди мироздания, между Асгардом и преисподней.
Мори-Ферт - залив на северо-востоке Шотландии.
Норны - в скандинавской мифологии женские божества, определяющие судьбу человека. Аналогичны античным паркам.
Обсидиан - вулканическое стекло.
Один - верховный бог у древних скандинавов, покровитель мудрости, колдовства, воинского искусства. Его обычно представляли в образе одноглазого старика в широкополой шляпе и синем плаще, вооруженного копьем. Мифы настаивают на том, что Один очень мудр, но и очень коварен. В позднейших германских легендах он фигурирует как водитель Дикой Охоты - душ мертвых воинов.
Омела - растение-паразит, играло важную роль в языческих верованиях кельтов.
Они - морские злые духи в японском фольклоре.
Оркнейские острова - архипелаг к северу от Британии.
Пан - в греческой мифологии бог природных сил, лесов, полей, стад (во многом аналогичен Фавну). Выражение "умер великий Пан", восходящее к Плутарху, символизирует закат античной цивилизации.
Пикты - древние обитатели Шотландии.
Племена богини Дану - боги, населявшие Ирландию до вторжения в нее сыновей Миля, легендарных предков гойдельского населения Ирландии.
Потерпев от сыновей Миля поражение, стали жить, оставаясь богами, под холмами-сидами. Племена богини Дану изгнали из Ирландии чудищ - формов.
Среди богов племен богини Дану: Луг Долгорукий - покровитель ремесел и искусств, Мананнан Мак Лер - покровитель морей.
Рагнарек (букв. гибель богов) - в скандинавской мифологии - конец света, битва богов с великанами и хтоничеекими чудовищами, в которой они уничтожают друг друга и весь мир.
Битва происходит на поле Вигрид. На стороне великанов выступают бог огня Локи, чудовищные волки Гарм и Фенрис, богиня преисподней Хель, огненный великан Сурт, мировой змей Ермунган, Утгард-Локи - великан, хозяин Утрарда.
Ран - в скандинавской мифологии морская великанша, богиня моря. Ловит в свои сети утонувших моряков. Дочери Ран - волны.
Роскильде - город и епархия в Дании.
Руны - магические письмена, которыми пользовались древние скандинавы.
Свенд Эстридсон - друг и советник короля Вальдемара Великого.
Седна - Хозяйка моря и морских животных, эскимосское божество.
Сиды - в ирландской мифологии божественные существа, живущие под землей в холмах, которые тоже называются сидами. В христианскую эпоху к сидам стали относить также ирландских языческих богов.
Скаген - см. Ютландия.
Скальд - поэт у древних скандинавов. Искусство скальдов отличалось крайне сложной формой. Скальды сочиняли большие поэмы, а также могли на случай сымпровизировать отдельную строфу - вису. Их поэзии приписывали магическую силу. Стихи в романе "Сломанный меч" стилизованы под скальдическую поэзию, но организованы гораздо проще, без соблюдения многих стилевых и формальных канонов.
Сконе - полуостров на юге Швеции.
Скотты - кельтские племена, вторгшиеся из Ирландии в Шотландию.
Скрелинги - так норвежцы называли эскимосов и коренных жителей Америки.
Сурт - см. Рагнарек.
Тор - бог-громовик у древних скандинавов, его оружие - молот, им он поражает своих врагов - великанов. Его слуги - это брат и сестра Тьяльви и Ресква.
Тролли - у древних скандинавов злые духи, живущие в горах. Они отличаются злобой, силой, вредят людям. Их страна - Тролльхейм (букв. жилище троллей).
Тролльхейм - см. тролли.
Тупилак - согласно верованиям эскимосов, дух умершего человека, который бродит в лесах и вокруг стойбища и всячески вредит людям.
Тьяльви и Ресква - см. Тор.
Тюр - у древних скандинавов бог войны, изображался могучим одноруким великаном.
Ульстер - одно из пяти, а именно, северное королевство в древней Ирландии.
Утгард - см. Етуны.
Уэльс - юго-западная часть Британия.
Фавн - в римской мифологии бог полей, лесов, пастбищ и животных.
Фенрис - см. Рагнарек.
Финнмарк - провинция на крайнем севере Норвегии.
Формы - см. племена богини Дану.
Фрейя - богиня любви у древних скандинавов.
Хадсунн - порт в Дании.
Харольд Синезубый - первый христианский король Дании (940 - 986), присоединивший к ней Норвегию.
Хейтнесс - графство на севере Шотландии, северная оконечность о.
Британия.
Хель - см. Рагнарек.
Химмерланд - см. Ютландия.
Чипангу - так в средневековой Европе называли Японию.
Шетландские острова - архипелаг к северу от Британии.
Шэнь - дух в китайской мифологии.
Эгир - в скандинавской мифологии морской великан.
Эйрик Рыжий - исландец, в X в. открывший Гренландию, герой исландской "Саги об Эйрике Рыжем".
Эльфы (альфы, альвы) - природные духи в германской мифологии. Их страна называется Альфхейм (букв. жилище эльфов).
Эриу - имя богини, эпоним Ирландии.
Этандун - см. Альфред.
Ютландия - полуостров, расположен между Балтийским и Северным морями, часть Дании. Химмерланд - местность, а Лим-фьорд - залив на его восточном побережье, мыс Скаген - северная оконечность Ютландии, Ярл - князь у древних скандинавов.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • КНИГА ПЕРВАЯ. КРАКЕН (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 4)
  • КНИГА ВТОРАЯ. ТЮЛЕНЬ (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 6)
  • КНИГА ТРЕТЬЯ. ТУПИЛАК (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 9)
    • 7 (Страница 9)
    • 8 (Страница 9)
    • 9 (Страница 10)
    • 10 (Страница 10)
    • 11 (Страница 10)
  • КНИГА ЧЕТВЕРТАЯ. ВИЛИЯ (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 12)
    • 6 (Страница 12)
    • 7 (Страница 13)
    • 8 (Страница 13)
    • 9 (Страница 13)
    • 10 (Страница 13)
    • 11 (Страница 14)
  • Эпилог (Страница 14)
  • Глоссарий (Страница 14)


Пол Андерсон

Дети морского царя

 Читать книгу

Аннотация

Роман "Дети морского царя" Пола Андерсона являет собой своеобразный сплав приключенческой литературы и волшебной сказки. Прекрасное знание автором эпической и фольклорной европейской традиции создает у читателей ощущение невероятной, магической реальности происходящего.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Пол Андерсон - Биография

Пол Андерсон

На основную страницу

Биография

Родился в Бристоле, штат Пенсильвания, в семье выходцев из Скандинавии (чем и объясняется нетипичное для орфографии английского языка написание его первого имени - Poul). Окончил университет штата Миннесота со степенью бакалавра по физике. Второе образование Андерсона- историческое. Кроме того, благодаря своему происхождению, он хорошо знает скандинавские языки (как древние, так и современные) и литературу европейского Севера. Первая публикация состоялась в 1947 году в журнале "Astounding Science Fiction" (рассказ "Дети завтрашнего дня", написанный в соавторстве с Ф. Н. Уолдропом). Среди наиболее известных произведений Андерсона - романы "Сломанный клинок" (1954), "Крестовый поход в небеса" (1960), "Танцовщица из Атлантиды" (1971), "Миллионолетний челн" (1989), пенталогия "Звездные нивы" (1993-1999). Русскому читателю лучше всего известен цикл "Патруль времени" (1960,1990). За полвека творческой деятельности Пол Андерсон семь раз становился лауреатом премии "Хьюго" (1961 - рассказ "Самое долгое путешествие", 1964 - повесть "Нет мира королям", 1969 - рассказ "Причащение плоти", 1972 - повесть "Царица ветров и тьмы", 1973 - рассказ "Певец", 1979 - рассказ "Охотничья луна", 1982 - повесть "Сатурналии"); трижды получал премию "Небьюла" (1971 - повесть "Царица ветров и тьмы", 1972 - рассказ "Певец", 1981 - повесть "Сатурналии"). Помимо этого, удостаивался премии "Гэндальф" (1978) и премии издательства "Макмиллан" за лучший детективный роман года (1959). Кроме научной фантастики, пробовал свои силы в таких литературных жанрах, как детективный и авантюрный романы, историческая хроника, фэнтези, произведения для детей, - и, как правило, небезуспешно.