Пол Андерсон, Карен Андерсон - Дахут, дочь короля

1 Пол Андерсон, Карен Андерсон

Синопсис

Гай Валерий Грациллоний, уроженец Британии, присоединился к римской армии в раннем возрасте, и дослужился до звания центуриона Второго легиона Августа. Когда он отличился в кампании по сдерживанию варварского нашествия, перешедшего через Вал Адриана, военный комендант острова, Магн Клеменций Максим, выбрал его для особого задания. С небольшим отрядом солдат ему предстояло отправиться в Ис, западную оконечность Арморикского полуострова.
Основанный как финикийская колония, этот город-государство всегда был загадочным. Со времен Юлия Цезаря он формально считался федерацией, союзником в подчинении у Рима. Но в летописях его это обстоятельство никогда не упоминалось, а что касается других документов Иса — хроник, то они были утрачены с течением времени. Постепенно он полностью отошел от дел беспокойной империи. Грациллоний и не предполагал, что займет пустовавшее долгое время место римского префекта, или, иначе говоря, «советника», советам которого всегда следовали. Ему было суждено всеми силами поддерживать в Арморике мир, насколько позволяли наступавшие нелегкие времена.
Ни для кого не было секретом, хотя об этом и не говорилось вслух, но трудности родились тогда, когда Максим попытался свергнуть со-императоров Запада. Грациллоний питал надежду, что такой сильный человек, как Максим, положит конец и коррупции, и гражданскому раздору, и общей ослабленности, всему тому, что превратило римские земли в добычу варваров. Назначение Грациллоний получил несмотря на то, что придерживался вымирающего культа бога Митры, в ту пору когда государственной религией империи стало христианство.
Совершив переход через Галлию, центурион и его люди достигли Иса.
Едва завидев город, Грациллоний был до глубины души поражен его красотой. Но очарование длилось недолго — центуриону пришлось вступить в кровавое единоборство.
Эти единоборства, регулярно случавшиеся в Священном лесу, определяли, кто станет королем Иса — или останется таковым, если победит претендента. От последнего требовалось соблюдать все установленные обряды: три дня и три ночи в канун полнолуния он должен был провести в лесу, в Доме Короля. Победитель в схватке становился мужем девяти галликен — исанских королев, число которых всегда оставалось неизменным. (Когда какая-либо из правящих королев умирала, ей находили замену среди дочерей и внучек ее сестер. Избранная девочка прислуживала королевам, пока на ее груди не появлялся Знак — крохотный алый полумесяц. После появления Знака она признавалась истинной королевой и отдавала королю свою девственность.) Все королевы обладали даром зачинать детей только по собственному желанию и рожали только дочерей. Большинство из них прежде обладали обширными познаниями в магии, но с годами магические способности стали мало-помалу иссякать.
Казалось, что сами древние боги Иса, его покровители, которых в разговорах именовали попросту «Тремя» — владыка неба Таранис, властелин воды Лер и триединая Белисама, — постепенно утрачивают силу. Впрочем, горожане поклонялись и другим, меньшим божествам, в основном галльским. Расположений на границе Римской империи, где теперь царило христианство, Ис оставался сугубо языческим. Правда, под давлением Рима ему пришлось принять христианского священника, в дни, предшествовавшие приходу Грациллония, этим священником был некий Эвкерий.
Кровопролитие в ритуальном поединке заменило собой недавние человеческие жертвоприношения. В остальном Ис представлял собой высоко цивилизованное общество, которому были неведомы жестокие римские забавы. Короли на протяжении столетий резко отличались друг от друга и характерами, и манерами, и продолжительностью правления. Перед приходом Грациллония городом пять лет правил грубый и свирепый Колконор. Наконец девять королев единогласно решили, что пришла пора избавиться от него: они прокляли Колконора и с помощью чар призвали нового претендента.
Обряд они совершили на маленьком острове Сен, среди скал и пенных брызг, долетавших с моря. Этот остров принадлежал только им. За исключением ежегодных праздников и экстренных случаев, на Сене постоянно находилась одна из королев, которая несла Стражу во славу богов. Как правило, королевы сменяли друг друга на Сене через день, но иногда вмешивалась непогода, и той, которая оставалась на острове, приходилось ждать, пока не уляжется ветер и не успокоится море.
Зная о скором появлении Грациллония, королевы сговорились напоить Колконора и разозлить его, чтобы он бросил в лицо римлянину гнусное оскорбление. По правде сказать, центурион, даже оскорбленный, не собирался хвататься за меч и позднее не раз задавался вопросом, какой демон вынудил его все же это сделать. Так или иначе, он убил Колконора в поединке — и, к своему великому изумлению, был провозглашен королем.
На коронации он наотрез отказался принять корону, поскольку это шло вразрез с его верой. Впрочем, вера не запрещала ему служить чужим богам — до тех пор, пока он не начнет ставить их превыше Митры. В качестве римского префекта и короля Иса он надеялся надлежащим образом исполнить данное ему поручение.
За коронацией последовала свадьба, повергшая Грациллония в совершеннейшее смятение. Девять женщин стали его супругами, девять весьма необычных женщин: престарелая Квиннилис; стареющая Фенналис; Ланарвилис, проявлявшая наибольший интерес к управлению городом; суровая Виндилис; нежная Иннилис; ленивая Малдулинис; ученая Бодилис; Форсквилис, юная, но сведущая в ведовстве, могущественная чародейка, с которой не мог сравниться в колдовской силе никто из сестер; и цветущая Дахилис. Грациллоний не воспринял обряд бракосочетания всерьез, но спорить не стал, решив повременить с наведением римских порядков. Первой в его постель пришла Дахилис. Они полюбили друг друга, а от исполнения супружеских обязанностей с другими женами Грациллоний уклонялся.
Квиннилис и Фенналис на это ничуть не оскорбились, поскольку давно миновали детородный возраст. Вдобавок, сложись все иначе, Грациллоний погиб бы — или вынужден был бы совершить святотатство: ведь, будучи митраистом, он никак не мог сойтись с Фенналис, поскольку другая из его девяти жен, Ланарвилис, была дочерью последней.
Грациллоний узнал кое-что об истории Иса. Основанный карфагенянами город со временем вобрал в себя элементы вавилонской и египетской культур. Но гораздо более важное влияние на Ис оказали кельты, заселявшие полуостров. С ближайшими соседями-галлами, племенем озисмиев, исанцы поддерживали дружбу, а с остальными частенько сражались. В старину они помогли Юлию Цезарю победить венетов, после чего Цезарь прибыл в Ис и от имени Рима заключил с исанцами союзный договор.
В своих «Записках», правда, Цезарь об этом ни словом не обмолвился — вероятно, потому, что договор с Исом был лишь частью тайного соглашения с галлами, о котором предпочитали не вспоминать. А исанские летописи издавна отличались скудостью и имели обыкновение теряться с течением лет. Сами исанцы приписывали это обстоятельство магии — точнее, так называемой Завесе Бреннилис, первой среди королев Иca в дни Цезаря. Позднее она же убедила Августа прислать в Ис строителей, которые возвели крепостную стену вокруг города — иначе море, подступавшее медленно, но неуклонно, наверняка затопило бы полуостров. По утверждению Бреннилис, стену надлежало возвести на сухой кладке, чтобы город навечно оставался заложником богов. Римские строители поначалу применили собственные методы, но, после того как несколько попыток завершились неудачей, послушались Бреннилис.
Со стороны моря стену замыкали громадные ворота, которые открывались и закрывались силой воды: в прилив они открывались, пропуская в городскую акваторию корабли, а с отливом запахивались, отрезая город от моря. Надежность воротам обеспечивал огромный засов с замком, один из ключей от которого галликены скрывали в тайном месте, а другой служил эмблемой королевской власти: король надевал его на шею всякий раз, когда покидал Ис. Когда же король находился в городе, он ежеутренне и ежевечерне совершал, церемониальное открытие и запирание ворот.
Кроме того, в обязанности короля входило предстоять на Совете суффетов и на различных обрядах и праздниках, а в случае войны он должен был возглавить городское ополчение. Совет собирался в определенные дни месяца (а также — когда его созывал король) и принимал политические решения. В него входили представители тринадцати аристократических кланов, или суффетов, а также представители ремесленников, жрецы храмов Тараниса и Лера и галликены. Король считался земным воплощением Тараниса и потому признавался его верховным жрецом, но дела храма вел не он, а человек, которого называли Оратором Тараниса. Культ морского бога Лера возглавлял другой жрец, а Белисаме служили девять королев.
Многие предшественники Грациллония почти не оставили следа в истории: о них и вспомнить было нечего, за исключением того, что они жили в свое удовольствие, пока не погибали на поединке в Священном лесу (или каким-либо иным способом). В последнем случае совершался особый ритуал обретения нового короля. Другие правители прославили свои имена добрыми делами или злодеяниями. В общем же и целом Ис процветал благодаря морю, своим искусным ремесленникам и не менее искусным торговцам. Тем не менее закат Рима не мог не сказаться на благоденствии города, и с каждым годом Ис все больше отдалялся от империи, как бы отгораживаясь от нее невидимой стеной. Грациллоний твердо вознамерился исправить существующее положение дел.
Предложенные им меры встретили серьезное сопротивление. Оппозицию возглавляли Ханнон Балтизи, Капитан Лера, и, в меньшей степени, Сорен Картаги, Оратор Тараниса. В молодости Сорен собирался жениться на Ланарвилис, которая отвечала ему взаимностью, однако, прежде чем закончилось ее девичество, она оказалась Избранной. Однако они по-прежнему продолжали любить друг друга.
По настоянию Дахилис, которая ничуть не ревновала к сестрам, Грациллоний наконец стал познавать и остальных королев, исключая Квинипилис и Фенналис. Со своими королевами правитель Иса всегда обладал мужской силой, но никакая другая женщина не могла получить от него удовлетворения — такова была воля Белисамы. Виндилис, впрочем, явственно избегала его объятий, а он, разумеется, и не настаивал, что не помешало их дружбе.
В Ибернии, которая в те времена носила название Эриу, скотты жили туатами, что немногим отличались от племен или кланов, и у каждого из них был свой король. Обычно такой правитель, как и ему подобные, находился в подчинении у более сильного господина. Весь остров делился на Пять королевств. На юге это был Муму, Кондахт на западе, Койкет Лагини на востоке, Койкет-н-Улад на севере, — и Мида, династия которой переселилась и образовалась из Кондахта и Койкет Лагини. Верховные короли в Миде располагали центры своих правлений на священном холме Темир, но могли там и не жить. Теперь им был Ниалл Мак-Эохайд, могущественный военачальник, тот, что вдохновил нападение на Британию, отраженное Максимом. Испытывая жгучую боль от поражения, он предпринял новые попытки восстать против римлян, начав с вторжения в Галлию, которая находилась в состоянии войны с империей. Ис он обходил далеко стороной, так как его королевы обладали волшебной силой. Старший сын вождя, Бреккан, молодой, но самый любимый, настоял, чтобы король Миды взял его с собой в поход.
Боясь именно такого развития событий, Грациллоний предпринял подготовительные шаги. Девять по его настоянию вызвали шторм, и флот скоттов налетел на скалы за пределами Иса. Тех уцелевших, что добрались до берега, в основном перебили римские солдаты, исанские моряки и мобилизованные рыбаки города. Ниаллу удалось спастись, но Бреккан погиб. Обезумев от горя и бешенства, вождь поклялся отомстить народу, который нанес ему незаживающую рану, тогда как он не желал Ису никакого зла.
В числе римских потерь был Эпилл, легионер Грациллония и последователь митраизма. Выполнив обещание, король похоронил его на мысе Ванис, на том самом мысе, который он защищал, хотя боги Иса давно указали, что всем мертвым место в море, и старое заброшенное кладбище разрушалось. Следующий религиозный конфликт возник тогда, когда неосознанно Грациллоний посвятил Кинана, другого своего легионера, в священном ручье Белисамы в женоненавистническую митраистскую веру.
Случилось это в Нимфеуме, среди холмов, о котором заботятся весталки. Туда отправились Грациллоний с Дахилис, чтобы получить благословение для будущего ребенка. Она прошла ритуал и была в ужасе от предсказанного, но продолжала любить своего короля. Позже женщине стало известно, что Виндилис и Иннилис — любовницы. В Исе подобное каралось. Дахилис не осудила сестер, она убедила двух женщин открыть их секрет всем сестрам, чтобы они его восприняли и сохранили. А в знак примирения Иннилис тоже решила понести.
Благодаря магическому искусству Форсквилис стало известно, что боги примирятся с нераскаявшимся Грациллонием в том случае, если, помимо всего прочего, в зимнюю пору на Сене проведет Бдение королева, ждущая ребенка, тогда когда всем Девяти в это время года полагалось быть на берегу. Было бы логично выбрать Иннилис, но у нее случился выкидыш. Таким образом, незадолго до родов оставалась одна Дахилис.
Вернувшись из путешествия по Арморике, связанного с политическими интересами, Грациллоний узнал о том, как обстоят дела, и попытался остановить опасный план. Королевы воспротивились, включая Дахилис. Он настоял на том, чтобы ее сопровождать. Мужчин на остров не пускали (кроме тех случаев, когда необходимо было провести ремонтные работы, и создавались определенные условия), но ему можно было подождать ее на причале. Дахилис отправилась выполнять священные обязанности. Когда она не вернулась к ночи и поднялся шторм, он нарушил заповедь и отправился па поиски. Грациллоний нашел жену без сознания, в результате несчастного случая она не могла шевельнуться, и умирала, все еще находясь в родовых муках. И он вырезал ребенка из тела умершей женщины.
Обезумевший от горя, Грациллоний нарушил обычай и в память о любимой жене назвал девочку Дахут. Затем он должен был жениться на избранной вновь королеве, Гвилвилис, невзрачной слабоумной молодой женщине. Галликены, Сорен Картаги и другие считали, что богов успокоила жертва Дахилис, и они снова стали сотрудничать с королем.
На следующую ночь удар невидимой руки, как это происходило веками, собрал рыбаков Пристани Скоттов, деревушки под морскими утесами. Это были Перевозчики Мертвых, перевозившие души ушедших на Сен, на суд богов. Их вожаком был Маэлох, владелец и капитан судна «Оспрей». Он был глубоко предан Дахилис, и поклялся в верности ее дочери.
На протяжении двух лет дела в Исе шли хорошо. Однажды маленькая Дахут выпала за борт, но ее спас тюлень. Существовало поверье, будто иногда души мертвых переселялись в этих животных, чтобы следить за теми, кого они любили; поэтому тюлени считались священными и их нельзя было осквернять. У Грациллония наладились отношения с женами, и одна задругой они стали дарить ему детей. Особенно он сблизился с Бодилис. Дахут король обожал; в его глазах ребенок не мог сделать ничего дурного.
Максим силой брал поселения и стал августом Галлии, Испании, и Британии. Он вызвал префекта для доклада к своему престолу в Августу Треверорум. В сопровождении оставшихся легионеров, начальником которых теперь был Админий, Грациллоний отправился в путь. По пути он освободил нескольких путников от банды багаудов. Люди эти не были просто разбойниками — в основном они бежали от римского гнета и у них образовалось свободное сообщество. В качестве предводителя отряда переговоры с Грациллонием вел Руфиний. Они почувствовали внезапную симпатию друг к другу.
Позднее Грациллоний неожиданно познакомился с Мартином, епископом Кесародуна Турона и основателем монастыря вблизи города. И снова быстрое обоюдное уважение и дружелюбие. Мартин посещал Максима, дабы испросить милосердие для еретика Присциллиана и его последователей, считая, что христианам грех совершать гонения на христиан, даже если кто-то и впал в заблуждение.
В Тревероруме Грациллония арестовали и, с применением пыток, допрашивали о связях с культом древних исанских богов и колдовскими обрядами. Максим тем временем нарушил данное Мартину обещание и казнил предводителей присциллианистов. Однако новому августу Грациллоний был нужен для защиты флангов его империи, поэтому, приказав префекту искоренить языческие обряды, он освободил его и даже разрешил отправиться на юг, дабы тот мог восстановить силы и просветиться.
На самом же деле, если чего и искал Грациллоний, так это уцелевшие митраистские общины, где его могли бы посвятить в более высокий ранг. Тогда ему было бы позволено построить в Исе свой собственный храм. Он не питал иллюзий по поводу того, есть ли будущее у его веры, а просто хотел дать утешение тем, кто может пойти по его стопам. Достигнув желаемого, он направился дальше, чтобы по просьбе королевы Бодилис навестить в Бурдигале поэта и оратора Авсония. В гостях у Авсония Грациллоний не мог не проникнуться богатейшей культурой римской цивилизации — и в то же время не мог не увидеть слабости общества, не осознающего того, какие тучи над ним сгущаются.
Когда префект наконец вернулся в Ис, там его ждал претендент на корону. То был бедняк, которому просто захотелось немного пожить всласть, и улизнуть до возвращения короля. Грациллоний убил его легко, но заболел от пережитого. Последние иллюзии покинули римлянина. Максим, в благую деятельность которого он искренне верил, представлялся ему уже не избавителем, а тираном и узурпатором, алчущим власти. Но Грациллоний по-прежнему должен был продолжать делать все возможное для Рима и для Иса.
Время шло. У него рождались и подрастали дети. Девять королев по очереди заботились о Дахут. Красивая и сообразительная, очень похожая на мать, девочка часто бывала отчужденной и угрюмой, хотя стоило ей только захотеть, она очаровала бы кого угодно. Даже такие грубоватые люди, как легионеры и капитан Маэлох, и те превращались в ее рабов. В ней всегда было что-то странное — Форсквилис считала, что над девочкой тяготеет рок, — а порой ребенка видели в обществе тюленя.
В целом правление Грациллония было весьма успешным. Принятые им морские, военные, политические меры упрочили безопасность от варваров, оживились промышленность и торговля. Его популярность не пошатнуло даже то, что он основал храм Митры в давно не обитаемой башне Ворона, одной из тех, что защищали городскую стену.
Другой проблемой, о которой необходимо было позаботиться, стало приглашение в Ис христианского священника, на место скончавшегося старого. Это было той малостью, которая умилостивила бы Максима. Путешествуя по Озисмии, племя которой было ближайшим соседом Иса, он подружился с Апулеем Вероном. Человек этот, в ранге сенатора, был трибуном в небольшом галло-романском городке Аквилоне на реке Одита. Неоднократно наведывавшийся туда Грациллоний ехал как-то в одиночестве вдоль притока речки Стегир, где ждала его новая встреча, с отшельником Корентином, бывшим моряком, который позднее стал последователем епископа Мартина и его помощником в распространении христианской религии в сельской местности. В конечном счете Грациллоний отправился в Турон и обсудил насущные проблемы не только с правителем Арморикским, но и с Мартином. В результате Корентин стал в Исе хорепископом: сельским епископом, обладающим большей властью, нежели обычный священник.
И снова Грациллоний оскорбил богов Иса. Появился еще один претендент, и им оказался Руфиний, который не подозревал, что тот центурион, с которым ему приходилось уже встречаться, был королем. Грациллоний его перехитрил и обезоружил, ибо не мог больше убивать безоружных. Вместо ритуального убийства он предложил богам богатое жертвоприношение, гекатомбу, которая, как был уверен Сорен, Оратор бога Тараниса, не удовлетворит Троицу. Руфиний стал посланником Грациллония, совершал ради него дальние поездки, постепенно убеждая багаудов селиться в огромной, малонаселенной Арморике, бросить грабежи и служить королю разведчиками и солдатами нерегулярной армии. Это было нарушением законов Рима, но Грациллоний иного выхода не видел.
В конце концов, империя была безнадежно слаба. Франкские лаэты, варвары, обитали не только в области Кондата Редонума, предположительно обеспечивая провизией гарнизонные войска, но и открыто приносили в жертву людей. Руфиний с несколькими соратниками освободил двоих рабов, которые предназначались вождем Меровехом для очередного приношения богам, и предупредил его, что подобные деяния будут караться.
Максим вторгся в Италию, но потерпел поражение и был убит Феодосием, августом Востока. При содействии епископа Мартина, Апулея Верона и других влиятельных римлян Грациллоний пригласил ветеранов Максима селиться в Арморике, где была возможность перемешать штатских резервистов, передающих знания, и неопытных солдат из числа местного населения. Старые союзы легионеров были исчерпаны, а современной тяжелой кавалерии на Западе еще не видали.
Казалось, боги нашли наказание Грациллонию. Умерла Квинипилис, и Знак сошел на дочь Бодилис Семурамат. Грациллоний не мог отказаться от женитьбы, не подорвав устои своего королевства и всего того, ради чего он трудился, но согласно его вере впредь они с Бодилис должны были оставаться просто друзьями. Это сильно ранило обоих, но с течением лет они научились с этим жить. Подросшая новая королева тоже его полюбила. Она взяла себе имя Тамбилис.
В то время когда Руфиний не выполнял поручения Грациллония, он спокойно жил в Исе. Виндилис проникла в тайну, самое сокровенное бывшего разбойника: он был гомосексуалистом и питал тщательно скрываемую любовь к своему господину. Королева посоветовала ему не нарушать городских запретов и быть благоразумным за пределами Иса. Непроизнесенным осталось то, что теперь у Виндилис появилось оружие для шантажа.
В надежде вернуть расположение богов, королевы растили Дахут в рвении к древним религиям. Она публично отвергала учение Корентина и отдалилась от отца. Но тем не менее, когда Дахут стала девушкой, он устроил в ее честь пышную церемонию Посвящения. Бодилис познакомила ее с некоторыми секретами, включая применение трав, которые ей пригодятся, если она сама станет королевой. Теперь Дахут стала весталкой, но у нее было достаточно свободного времени, большая стипендия и воля жить как ей вздумается при условии оставаться невинной.
В течение лет Грациллоний множество раз приезжал к Апулею в Аквилон. У трибуна и его жены Ровинды было двое детей, девочка Верания и мальчик Саломон, которому Грациллоний стал почетным дядей. Однажды семья подарила ему великолепного жеребенка, Фавония.
Не останавливалось время и в Эриу. После многих лет, проведенных в Британии, вернулся молочный родственник Ниалла, Конуалл Коркк. Из-за римского генерала Стилихона жизнь для тех скоттов, что там селились, становилась невыносимой. Конуалл многому научился, многого достиг и кроме воинов привез с собой инженеров и ремесленников. Навестив в Миде Ниалла, он направился дальше на свою родину в Муму, где на горе Кэшел возвел крепость и приступил к стремительному расширению своего влияния. Он не питал к Ису той непримиримой ненависти, что Ниалл, и не совершал, как он, грабительские налеты на римлян. Время от времени к нему стали прибывать посланцы от короля Грациллония (или Граллона, как произносили его имя на свой манер исанцы) для заключения торговых соглашений. Первой такой миссией руководил Руфиний. Его проводником был Томмалтах, знатный молодой человек, которому случилось бывать в Исе, — приехав туда в очередной раз, юноша был покорен расцветающей Дахут.
Ниалл вел бои на севере Эриу. Он разбил своих врагов и потребовал огромную дань. На переговорах Эохайд, сын короля Лейнстера Эндэ, вспылил и оскорбил главного поэта Ниалла, Лейдхенна. Сын Лейдхенна, студент Тигернах, моментально сочинил сатиру, от которой неожиданно лицо Эохайда покрылось незаживающими волдырями, и навсегда отнял у него право стать королем.
Ниалл продолжал захватывать территории, подчиненные уладам, против которых и был направлен его основной удар. Там его сына Домнуальда во время ссоры убил Фланд Даб, один из пораженных вождей. Фланд спасся бегством в Улади. Ниалл поклялся отомстить. Но и о своем проклятии Ису он ни на миг не забывал.
Но сначала он должен покорить уладов. Пока велась подготовка, Ниалл предпринял мощное нападение на Британию, откуда уехал Стилихон. В его отсутствие не менее мстительный Эохайд во главе армии вторгся в Миду и сильно ее разграбил. На следующий год Ниалл собрал войска и разбил лагини, опустошив их земли и взяв разорительную боруму. Вдобавок он забрал в качестве заложников Эохайда и других знатных юношей и держал их в суровом заточении. Не в его обычае было так поступать с заложниками. С людьми с севера, которых он держал в качестве залога, он обходился очень хорошо. Благодаря им он снискал себе прозвище Ниалл Девяти Заложников.
Грациллонию в Исе все труднее было сохранять равновесие, стараясь, чтобы подданные были довольны, невзирая на религиозные и прочие конфликты, создавать в Арморике мощные поселения, несмотря на запрет законов и бюрократию, которая тормозила все то, что он считал жизненно важным, и в то же время не допускать, чтобы в город вторглась римская армия. Дома он нажил себе несколько врагов, в особенности Нагона Демари, советника по труду, к тому же королю непросто было не испортить отношения с теми, кому он препятствовал заниматься контрабандой, например с моряками. Но, в общем, он по-прежнему держал власть в своих руках, и, наконец, решил отметить приезд своего друга Апулея праздником, частью которого стали гонки на яхтах.
Дахут, достигнув физической зрелости, стала первой красавицей Иса. Но в ее жизни были и темные стороны. О некоторых из них почти ничего не знали даже галликены, например о ее встречах с тюленем. Однажды, ночью Форсквилис взяла ее на испытание и выяснила, что в девушке полностью ожили древние силы Девяти. Вдвоем они подняли бурю, какой не видывал свет с тех пор, как потерпел крушение флот скоттов еще до ее рождения. Знания свои Дахут приняла почти надменно.
Однако с Олусом Метеллом Карсой она была само очарование. Молодой сын бурдигалского капитана некоторое время проживал в Исе, дабы побольше узнать о городе, наладить общение, присматриваясь, где можно заполучить выгодный кусок в торговле, возрождавшейся в правление Грациллония. Юноша был восхищен, когда на гонках Дахут попросила его править ее лодкой. Отправились они в хорошем расположении духа, но вскоре она погрустнела и незадолго до финиша попросила высадить ее в разграбленном и опустевшем городе Гаромагусе. Втихомолку проследив за ней, он видел, как с ней прощался тюлень и она каким-то образом понимала речь животного. Некоторое время спустя, зимой, Маэлох и его команда нашли убитого выдрой тюленя.
Дахут снова стала тихой и замкнутой. Когда компания вернулась в Ис, она поспешно скрылась. Сильно встревоженный Грациллоний не сразу нашел ее. У него па груди принцесса выплакала свое замешательство и отчаяние. Ей казалось, что боги забрали тюленя из этого мира потому, что иначе в будущем она каким-то образом могла не исполнить их волю, какой бы та ни была. Больше девушка не хотела ничего рассказывать. Грациллоний уверил ее в своей любви и поклялся никогда не отрекаться от дочери. Немного утешившись, Дахут вернулась домой со своим отцом.

Глава первая

I

Над восточными холмами зарождался день и растекался по равнине. Он загорался на башнях Иса, и от этого они были похожи на свечи, погруженные в синеву, задержавшуюся на западном склоне. Воздух был прохладен, еще пропитан легкой дымкой. А под ним раскинулся мир, полный росы и длинных теней.
Был праздник Лугназад. Здесь тоже придерживались старых обычаев, но сейчас великие люди города пришли к своим собственным богам. Процессия мужчин в красных одеждах, предводитель которых нес в руках молот, взобралась на стену Верхних ворот. Они воздели руки и запели:
Поднялась солнца чаша, Бриллиант Твоих твердынь. И засияли пашни, Твой дождь родил плоды. Как щедрости залог От мрака, зим, разгрома, Ты уберечь помог От Тора, бога грома. О, неба воплощенье — Всевышний наш Отец. Ты — жертвоприношенье, Начало и конец. Знак вечного движенья На небе не стереть. Услышь, Господь, моленья, Не дай нам умереть.

За их спинами, где во всей красе своей высоты сиял храм Белисамы, от Садов духов взмыли ввысь женские голоса.
Знаешь, где страсть, а где страх, Видишь, где жизнь и где прах, Юная, в зрелых летах Или от горя седая. Милость твоя велика! Взор устремив свысока, Дай нам приют на века, Молитвам внимая. Ты, как единая Жизнь, Дико, свободно бежишь, Праматерь святая. Снова навек рождена, Правишь над миром одна. Заново воскрешена Ты, Белисама...

Отлив едва начался, и морские врата Иса еще были закрыты. Тем не менее из города отчалил корабль. В надежде уплыть, пока не испортилась погода, капитан при свете луны отвел судно от берега и в ожидании рассвета бросил якорь. Не опуская паруса, корабль шлепал носом по волнам. Капитан вышел на палубу, зарезал черного петуха, кровью окропил мачту, бросил жертву за борт, воздел руки и заговорил нараспев.
Силы ветра и волн помогают нам плыть, Но мы помним, что часто в безветрие правят; Помним бурю, сгубившую доблестный флот, Помним риф, разметавший его обломки; И мы помним тех храбрых, ушедших на дно Иль скалу убеливших своими костями; Помним жажду, усталость и голод тупой, И гниющую плоть, и беззубую челюсть; Помним синие льды, беспощадных акул И над пустошью вод одинокую птицу; И мы помним белесый, слепящий туман, Моря страшного мертвенное мерцанье; Так как послано все это нам от Лера, Да исполнится воля его святая.

Короля Иса, воплощения и верховного жреца Тараниса, в городе не было, потому что день был не настолько важен, чтобы прерывать ради него таинство, которое он должен совершить в полнолуние. С горсткой верующих он стоял во дворе Священного Места, возле Выборного Дуба, смотрел вверх па солнце и взывал:
— Приветствую тебя, Непобедимый Митра, Спаситель, Воин, Господин, рожденный навсегда... — Его речитатив заглушала тишина Леса.
На Форуме, в самом сердце Иса, в церкви, которая некогда была храмом Марса, проводили службу христиане, и их можно было по пальцам перечесть. Снаружи никто не слышал их тихой и торжественной песни.

II

С запада шел дождь. Свистел ветер. Наступала осень, с бурями и длинными ночами. Если люди не поторопятся отплыть в Эриу, они рискуют быть запертыми непогодой в Британии.
Двое мужчин сидело в таверне в Майе. Это было римское поселение чуть юго-западнее Вала, на заливе. Сидевшая за выпивкой плохо одетая парочка привлекала к себе мало внимания окружающих, хотя один из мужчин был необычайно огромен и красив, седина едва тронула светлые волосы и бороду. Нетрудно было догадаться, что это скотты. Но они не склонны были разговаривать и находились не в гостинице, где могут задавать вопросы. Кроме того, на квартирах располагался крошечный гарнизон и по улицам свободно разгуливали варвары: скотты, пикты, иногда саксы. Некоторые были наемниками на службе у Рима, а то и разведчиками, шпионами, осведомителями. Некоторые были торговцами, которые безо всякого сомнения больше провозили контрабанды, нежели вели открытый торг. Это не имело значения, кроме ссор, они ни во что стоящее не впутывались. У имперских экспедиционных войск хватало забот помимо того, чтобы патрулировать каждое убогое злачное местечко.
На столе между двумя скоттами оплывала и смердела сальная свеча. Излучаемый ею свет, как и свет ей подобных вокруг, был одинок, мрак разделял островки света словно звезды облачной ночью. Ниалл Девяти Заложников сжимал в руке чарку эля, такого который он не дал бы у себя дома лакать даже свиньям, если бы королям пристало держать свиней. Склонившись вперед, облокотясь на жирное, потрескавшееся дерево столешницы, он тихо спросил:
— Теперь ты абсолютно в этом уверен, да?
Вайл Мак-Карбри кивнул.
— Уверен, господин, — также вполголоса отвечал он. Скорее всего никто их больше и не понимал, но они остерегались ненужных случайностей. — Позже я расскажу вам обо всем целиком, о странствиях то в одном обличье, то в другом, все время в роли забавного чужеземца, который говорит на латыни как деревенщина...
— Расскажешь, когда будем в безопасности и некуда будет торопиться, — прервал его Ниалл. — А сегодня не выйдет. Проклятое тут место для встреч.
Это было лучшее, что они могли сделать. Ниалл, ведя войну, высаживался там, где считал возможным, и вторгался в глубь территории настолько глубоко, насколько хватало линии отступления. Ниалл не знал заранее, где проведет следующую ночь, в отличие от мирного странника Вайла. Установленным местом была Майя, не находившаяся под пристальным римским надзором; в прошлом ее обнаружили люди из Кондахта и Миды; заговорщики назначили встречу через четверть луны после равноденствия. Однако Вайлу пришлось два часа ждать, пока не приехал задержанный в дороге непогодой Ниалл.
Вайл пожал плечами.
— Как пожелает господин. Никто из тех людей, которых я расспрашивал, ни офицеры, ни рядовые, никто из них не получал сверху ни слова. Но сейчас мы не можем ждать, не так ли? Прошел слух, что, Рим будет вести военные действия еще сезон, надеясь к тому времени очистить Британию от таких, как мы. Но не дольше. К тому же они и не помышляют ударять по Эриу. Войска слишком нужны им по ту сторону канала.
Ниалл кивнул.
— Спасибо, дорогой, — сказал он. — Именно такие новости мне и были нужны. Это созвучно тому, что я узнал сам, совершая набеги. Когда мы отступали, они даже не решались на погоню. Римские войска не двинулись на Далриаду, ястребиное гнездо. Мы поймали дезертиров, и те сказали, что им не хочется идти из Европы на неведомую битву. О да это же ясно, что у себя дома нам нечего бояться Рима.
— Приятно слышать, тем более что беспокойство стоит того, чтобы знать...
Ниалл ударил кулаком по столу. Голос стал грубее.
— Я должен быть уверен уже сейчас. Я бы в жизни не стал так болтать, давая годам проскальзывать мимо... — Внезапно он встал. Грива коснулась потолка. — Идем, Вайл. Если тебе так хочется, допей эту лошадиную мочу и пойдем.
Моряк вытаращил глаза.
— Что? Снаружи свирепая ночь.
— А я настолько разозлен, что готов действовать. Флот расположен на северном побережье залива, в бухте, куда больше не заглядывают римляне, в двух днях пути отсюда. Если тронемся сейчас, минуем Лугувалий в темноте.
— Разумно, — согласился Вайл. Город являлся западным оборонительным пунктом Вала. Мужчины взяли плащи и зашагали прочь.
Для таких, как они, и дождь не был слишком холодным, и ночь не слишком темна. От колен до плеч их окутывали килты; на поясах висело по кинжалу и по мешочку, где было немного вяленого мяса и сыра: когда они очутились за римскими постами, никто не рискнул их окликнуть.
Они шли некоторое время, прежде чем Ниалл произнес:
— Мне нужно спешить, Вайл Мак-Карбри. Я слышу, как время лает сзади меня, свора собак, учуявших волка. Я ждал слишком долго. Надо повергнуть Эмайн-Маху, а потом и Ис.

III

В первый вечер Охотничьей Луны у кельтов творилось безумие. В Исе давно уже не существовало народного поверья, будто в этот день отворяются двери между мирами, — может, потому, что в Исе эти двери никогда не закрывались, — однако фермеры и садоводы торопились собрать последний урожай, пастухи отводили под крыши животных, а мореплаватели привязывали все суда, не стоявшие в доке. В городе это время становилось поводом необузданных пирушек.
Если погода была хорошая, то искрился огненный Фонтан. В масках, нелепых костюмах — оленя, лошади, козла, гоблина, гигантского раскачивающегося кожаного фаллоса; нимфы, ведьмы, русалки с развевающимися распущенными волосами, обнаженными раскрашенными грудями — на улицах резвилась пьяная молодежь. От работы освобождались все рабочие, и никто не обязан был кланяться господину или госпоже. Те, кто постарше и знатнее, некоторое время наблюдали зрелище, а потом удалялись предаваться развлечениям, которые они приготовили себе за стенами своих домов. Развлечения могли быть как пристойными, так и непристойными. Вино лилось рекой, гремела музыка, и никакая связь между мужчиной и женщиной не считалась преступлением, невзирая на то, кем могли оказаться их супруги.
Некоторые классы соблюдали приличия. Король, как обычно, вел в Лесу свою службу. Собравшиеся на берегу галликены, не имея возможности быть рядом с ним, устраивали банкет и возносили молитву за ту девятую, что была па Сене. Внизу, на Причале Скоттов, Перевозчики Мертвых запирали двери на засов, и их семьи проводили строгие обряды; они были слишком близки к неведомому, чтобы позволить себе что-то другое.
И все же все, все до единого, были язычниками.
Корентин оставил свет факелов и шум за спиной. Он отслужил мессу и отправил паству спать. Теперь священник остался один.
Он вышел за Северные ворота и через мыс Ванис направился по Редонской дороге. Под его длинными ногами похрустывала галька. Ночь была ясная, тихая и холодная, над землей мерцало множество созвездий:
Геркулес, Дракон, Кассиопея, Полярная Звезда на конце малой Медведицы. Высоко поднявшаяся в своем морозном нимбе луна затуманила Млечный путь. Изо рта вырывалось белое дыхание. Трава и кусты покрылись инеем.
Там, где за бывшей приморской станцией дорога поворачивала на восток, Корентин сошел с нее и двинулся на запад. Вскоре его взору открылось морс, громадное, темное, мерно дышащее. У ног его была могила. Надпись на надгробии хорошо сохранилась. Тот, кто здесь покоился, не был христианином, но прожил жизнь честного солдата. Это казалось не самым плохим местом, чтобы сделать остановку.
Корентин обратил к небу седую голову и руки.
— О Боже, — с болью в голосе воскликнул он, — Создатель и Хозяин Вселенной; Иисус Христос, Сын единственный, Бог и человек во едином, Который умер за нас и снова воскрес, чтобы мы жили; Святой Дух — смилуйся над бедным Исом. Не покидай его и его темноте. Не оставляй его вместе с демонами, которым он поклоняется. Они же хотят добра, Господи. Они не злые. Они только слепы и находятся во власти Сатаны. Больше всего на свете я хочу им помочь. Господи, помоги мне!
Помолчав, он склонил голову и закусил губу.
— Но если они не стоят чуда, — застонал он, — если спасенья нет и мерзость должна быть очищена, как в Вавилоне, — пусть это случится быстро, Господи, пусть это положит конец, пусть добрые люди и малые дети не попадут в рабство и не сгорят заживо, а сразу покорятся тому, что их ждет. Господи, помилуй. Христос, помилуй. Господи, помилуй.

Глава вторая

I

Этим заявлением короля Грациллония весенний Совет суффетов был обескуражен так, будто получил удар камнем осадной машины. Как римский префект он им поведал, что недавно получил официальное подтверждение своим ожиданиям. В этом году возросшие легионы Британии снова вступят в бой, хотя только на пару месяцев. Затем они вернутся на континент и двинутся на юг. В преддверии новых варварских вторжений, которые постоянно увеличивались по масштабам и жестокости, Грациллоний хотел, чтобы на верфях стало строиться больше военных кораблей. Но они не станут исанскими. Это было бы вызовом империи. Вместо этого он отдаст их под командование правителю Арморикскому. А их экипажи будут учить римских рекрутов управлять судами.
Назревал взрыв. Ханнон Балтизи, Капитан Лера, поднял крик, что жители Иса никогда не пойдут в услужение к таким хозяевам, христианским собакам, что запрещают им вести богослужения и даже не попросят у бога прощения, прежде чем вылить помойные баки в морс. Которин Росмертай, Распорядитель Работ, возразил, что эта программа подорвет все планы, нарушит договоры о строительстве торговых судов; в эти времена процветания существовала очередь на заказы. Боматин Кузури, представитель военного флота в Совете, спросил, было ли такое время, когда торговля, китобойство, работорговля или даже рыболовство окупались лучше, чем служба в вооруженных войсках империи?
Адрувал Тури, Повелитель Моря, заявил, что по поводу угрозы со стороны скоттов и саксов король прав. Они не насытятся грабежом Британии, а устремятся обратно к берегам Галлии. Но и Адрувалу была ненавистна мысль о передаче кораблей Риму. Да что такого Рим сделал для Арморики, если не считать, что он выпил из нее все соки? Не лучше ли будет накапливать силы дома — разумеется, тихонько — до тех пор, пока Рим не прикажет Ису лезть из кожи вон?
Сорен Картаги, Оратор Тараниса, произнес от имени Великих Домов, что, во-первых, если помочь христианам, то приблизится тот день, когда они придут навязывать своего бога силой; во-вторых, эта цена окажется больше, чем могут вытерпеть город или люди; и в-третьих, Грациллонию не следует забывать, что он король независимой нации, а не проконсул раболепной провинции.
Королева Ланарвилис, возглавлявшая в тот период галликен, обратила внимание на домашние беды, где тоже могли пригодиться и деньги, и труд. Неужели грядущая угроза поистине так велика, что с ней не справятся имеющиеся в наличии войска, как они в прошлом справлялись? Разве римляне еще не подавили своих врагов и не овладели Британией? На юге, ей казалось, тоже царил мир, Стилихон и Аларик Визиготский прекратили раздор и пришли к соглашению. Чем смотреть вперед со страхом, лучше увидеть перед собой восходящее солнце надежды.
Все, что противилось замыслам Грациллония, объединилось вокруг этих двух людей. Когда после нескольких трудных часов собрание разошлось, он отвел их в сторону и попросил пройти с ним во дворец и поговорить лично.
Там, в атрии, он едва заметно усмехнулся и вымолвил:
— Я бы сначала искупался и надел что-нибудь поудобнее. Как вы на это смотрите?
Сорен и Ланарвилис переглянулись.
— Нет, — проворчал мужчина, — мы пойдем в скрипторий и... все обдумаем.
— Спор чересчур накалился, — поспешно добавила женщина. — Ты привел нас сюда, чтобы мы могли урезонить друг друга и уточнить, чего хотим?
Грациллоний молча окинул их взором. Высокая, она стояла в своем голубом платье и белом головном уборе, но бедра казались шире прежнего, а над опавшей грудью сгорбились плечи. Шея выступала вперед, как у черепахи; под складками обвисшей желтоватой кожи щурились зеленые глаза. Он знал, как поблекли ее светлые волосы. Вместе с тем королева почти не утратила своей энергии и контроля над событиями.
Сорен за последние несколько лет сильно прибавил в весе; красное платье на животе растянулось, вышивка перекосилась. Такая же массивная грудь, на которой висел амулет Колеса, в волосах и бороде было полно седины; и когда он снял свою митру, под ней обнаружилась лысина. Хотя представлял он собой не менее внушительное зрелище, чем прежде. На Грациллония нахлынула грусть.
— Как пожелаете, — сказал он. — Я отдохну и распоряжусь о нашем ужине. Мы должны оставаться друзьями.
Отворяя дверь на лестницу, он обернулся и увидел, что они сидят рядом, лицом к лицу, колени к коленям, сомкнув руки. Застигнутые врасплох, гости вскочили и отпрянули друг от друга. Король сделал вид, будто ничего не заметил.
— Итак, — сказал он, — пришло время и чарке этого вина. Пререкания с консулами вызывают жажду. — Он подошел к маленькому столику, налил себе большой бокал и, перед тем, как повернуться к ним лицом, сделал глоток.
На широком лице Сорена сохранялось презрительное выражение. Ланарвилис сидела спокойно, скрестив на коленях руки, но с годами Грациллоний научился прочитывать печаль на ее лице. Он стоял только потому, что, даже приняв горячую ванну, чувствовал слишком сильное напряжение, чтобы расслабиться и сесть. Свет от свечей отбрасывал многочисленные тени, и казалось, что он стоял дальше, чем было на самом деле, потому что сумерки заполнили комнату и затуманили пасторальные фрески, словно отрицая возможность умиротворения.
— Позвольте говорить откровенно, — начал он. — Понятно, что я хотел бы склонить вас на свою сторону, чтобы завтра вы поддержали меня. После сегодняшней дискуссии вам это будет нелегко, поэтому я беру с вас слово, что о тех вещах, которые я собираюсь вам поведать, вы не расскажете никому.
— С чего это мы должны обещать? — спросил Сорен.
— Наберись терпения, — мягко попросила Ланарвилис. — Но прежде чем выдавать нам информацию, может, сначала скажешь, чего она касается? — обратилась королева к Грациллонию.
— У меня больше нет оснований верить, что варвары отступают, через несколько лет нас ждет нашествие. Уже в этом году в месяц Лигера напавшие с моря саксы заняли Корвилон. Они привозят с родины свой народ…
— Знаю, — огрызнулся Сорен, — а еще лаэты.
— И франки в Арморике, — ответил Грациллоний. — У Рима не было выбора. Я упомянул об этом, чтобы вы попробовали оценить последствия переселения. Но новости есть и похуже. Я прошу вас молчать, ведь если станет известно, из каких источников я черпаю сведения, для моих осведомителей это может оказаться роковым.
— В самом деле? — скептически спросил Сорен. — Знаю, ты беспокоишься по поводу северных скоттов и, несомненно, поступил мудро, что за ними проследил, но от пиратов, что обитают вдоль Британского побережья, как не было никакого вреда, так, видимо, и не будет.
Грациллоний покачал головой.
— Ошибаешься. Существуют куда более важные причины, по которым я наладил отношения с племенами северной Ибернии, нежели просто улучшение торговли. Это место прослушивается. Мои доносчики... и реальные шпионы находятся в постоянной опасности, но уже ясно, что они все время нужны. Вот, к примеру, король Конуалл, сам он на нас зуба не точит, но он закадычный друг северного короля Ниалла. Вдвоем они, вероятно, не станут создавать союз против Рима и Иса, но и друг друга не предадут. Теперь вспомни, я рассказывал тебе то, о чем недавно узнал, будто король Ниалл возглавлял грабительский флот, который мы уничтожили.
Сорен подумал:
— Кажется, припоминаю. И что это означает?
— Что он не мелкий военачальник. Я выяснил, что шестнадцать лет назад во время великого нападения на Римский Вал он был его руководителем. С тех пор, после постигшего его здесь несчастья, он много воевал у себя на острове. Из последних известий я убедился, что именно в этом году он намерен завершить и укрепить там свои завоевания. И что после? Думаю, он заглядывает вперед. И... ведь он так и не забыл боли, причиненной ему Исом. Он поклялся отомстить.
Нахмурясь, Сорен в раздумье подергивал бороду. Отважилась Ланарвилис.
— А он когда-нибудь сможет возглавить морские силы, способные действовать против наших? Что у скоттов есть в наличии, кожаные лодки да несколько галер? Где их дисциплина, где согласованные команды?
Грациллоний вздохнул.
— Дорогая, — обратился он к ней и увидел, что она едва заметно вздрогнула, — ты, как и слишком многие люди, склонна полагать, что раз варвары не сведущи во многих вещах, о которых знаем мы, значит они тупые. Ниалл своего шанса не упустит. Я заранее знать не могу, что он придумает; но будет лучше, если он забудет о нас. Этим летом я отправлю своего человека Руфиния обратно в Ибернию. Он должен будет разнюхать как можно больше из того, что там происходит; а ведь вы знаете, какой он хитрый. Надеюсь, вы оба понимаете, что это относится к темам, о которых лучше молчать. Она кивнула.
— Да, — неохотно согласился Сорен. — Но ты так и не объяснил, зачем Ису понадобится большая эскадра, если одну мы должны отдать Риму.
Грациллоний затаил дыхание.
— То, что мне придется вам сказать, с течением времени станет известно всем, — сказал он. — Однако для нас может быть уже слишком поздно. Ко мне попали сведения, которые все еще должны быть государственной тайной. Если мы повлияем на события, то должны будем сделать вид, что действуем по собственной инициативе. Иначе мои источники отсекутся, а вместе с ними и некоторые головы.

1 Следующая страница


Дахут, дочь короля 2

Сорен бросил на него пронзительный взгляд:
— Апулей Верон?
— Среди прочих. Он очень желает заполучить Ис. Я могу надеяться на ваше молчание?
Сорен колебался один миг.
— Да.
А Ланарвилис ответила:
— Ты ведь знаешь, что мне можно доверять. Король сделал еще один большой глоток, а потом крепко сжал кубок, словно это был край обрыва, и сказал:
— Отлично. Мир между Стилихоном и Алариком — это всего лишь лоскутное одеяло. Он не может тянуться бесконечно. Стилихон заключил соглашение из необходимости. В Африке назревают неприятности, и он должен как можно лучше защитить свои тыл, пока пытается решить там свои дела. В Британии командующий завершает кампанию не потому, что епархия получена, а потому, что на юге ему нужны войска. Они нужны ему для обороны от Восточной империи так же, как и от любых варваров. Тем временем Аларик со своим родом ждет только момента, когда он узнает, какой из двух Римов ему атаковать в первую очередь. Стилихон отдает себе в этом отчет. Он рассчитывает, что в ближайшие несколько лет призовет с границ еще больше солдат. В частности, Британия может лишиться союзников
— Ты уверен? — Прошептала потрясенная Ланарвилис.
Грациллоний резко кивнул.
— То, что я вам сейчас рассказал, в принципе, было бы довольно просто понять, если б вы немного поразмыслили над ситуацией. Такие моменты, как африканский вопрос или ожидание переправки легионеров, — все скрыто в письмах к высшим должностным лицам. Стоящие ниже умудряются их прочесть и ради собственной безопасности пускают словечко по ими же сплетенной сети. Двое или трое передали их слова мне. Хотя, в общем-то, неужели это такая неожиданность? Разве это не примерно то, чего мы для себя ожидали?
Королева вздрогнула. Сорен сморщился. Грациллоний продолжал:
— Будьте же вы дальновиднее в интересах наших детей и внуков. Если Рим падет, скотты и саксы хлынут в Британию, франки со своим родом в Галлию. Они расплодятся, как тараканы. А тут Арморика, малонаселенная и незащищенная. Сколько Ис протянет в одиночку на заброшенной оконечности полуострова?
В комнате воцарилось безмолвие. В окне сгущалась ночь. Пламя на свечах оплывало.
Наконец, склонив голову, Ланарвилис пробормотала:
— Твое слово непреклонно. Я посмотрю, какие у тебя там документы, но — да, пожалуй, надо подумать, как мне завтра изменить позицию.
И тут Сорен ударил по подлокотнику стула:
— Но ведь ты отдаешь Риму корабли! — воскликнул он, — Риму!
— Как же нам тогда их вообще построить? — Усталым голосом ответил Грациллоний. — У меня есть еще одно тайное предупреждение. Император-ребенок Гонорий жаждет каким-то образом отстоять свои права. Его опекун Стилихон желает ему угодить, если соглашение будет такое, какое позволит Рим. На самом деле Стилихон был бы рад любому движению, которое свяжет Запад, Восток, а также варваров. Подавить восстание в Исе было бы легче, чем изгнать языческих варваров в Корвилоне. Нет, мы не должны давать никаких оснований нас обвинять. А также быть слишком нужными Риму, чтобы не стать для него жертвенными животными.
Сорен выругался. Сразу после ужина он ушел.
— Мы достаточно поговорили, — сказал он, — лучше пойду домой.
Грациллоний метнул на него взгляд. Король своевременно отправил посланника сообщить жене Сорена, что его в этот вечер не будет.
— Я хочу... всем этим заняться, — продолжил Картаги и сердито добавил: — Я отвечаю за свои слова. Завтра я уговорю Совет внимательно рассмотреть твое предложение, изучить пути и средства. Но мне необходимо подобрать формулировки, тем более после той позиции, что я занял сегодня, да ведь? К тому же не забывай, что я еще не уверен в твоей правоте, но одно я знаю точно: не верю, что нам необходимо все, чего ты добиваешься. И все же доброй ночи, Граллон.
Он взял Ланарвилис за руку и чуть склонился.
— Доброго тебе отдыха, госпожа, — тихо проговорил он. Выпустив руку, он быстро заковылял к выходу по мозаичному полу атрия. Слуга поспешил открыть и кликнул мальчика, чтобы тот осветил уходящему дорогу...
— Приятных тебе сновидений, Сорен, — вздохнула ему вслед Ланарвилис.
«Плодотворные это были часы, — подумал Грациллоний, — а в завершение мирная трапеза». Он почти добился согласия, на которое рассчитывал. Дальше будут другие маневры, торги, компромиссы... В результате он мог получить лишь половину того, о чем просил, вот почему и просил так много... Может случиться так, что работа начнется вообще через год, поэтому он и говорит об этом так рано... «Да, — подумал он, — время сделало из грубоватого солдата истинного политика». И вдруг осознал, что думает на исанском языке.
Его пристальный взгляд вернулся к Ланарвилис. Он еще раз отметил: к ней время было менее благосклонно. Но она была и старше его на дюжину лет...
— Ты тоже хочешь уйти? — обронил он в тишину, которая показалась ему затянувшейся. — Я вызову охрану...
— Ты устал? — прозвучало в ответ.
— Нет. Все равно не высплюсь. Если у тебя есть еще желание поговорить, то я... я всегда ценил твой совет, Ланарвилис.
— Независимо от того, согласна я с тобой, или нет?
— Особенно когда не согласна. А то как же я буду учиться?
Она едва улыбнулась.
— Это говорит наш Грациллоний? Его не свернешь с выбранного пути. — Она потерла бровь. — Здесь внутри тепло. Может, выйдем, пройдемся недалеко?
Он понял. Она сильно потела, хотя и не обнаруживала других симптомов: перепадов настроения, судорог; движения становились неуверенными. Богиня вела ее к последним женским перекресткам.
— Конечно. К счастью, погода хорошая.
Они бок о бок пошли вперед. Сорену и впрямь не нужен был фонарь, светила полная луна. Если это совпадало с ее четвертью, король на законных основаниях уклонялся от ежемесячного пребывания в Лесу. На тропинки падал яркий серебристый свет, они петляли меж изгородей, подстриженных деревьев, клумб и беседок в обнесенном стеной саду. В это время года он был уже почти нагим; сучья и веточки отбрасывали путаницу теней. Воздух неподвижный, с морозцем. Под ногами мягко хрустели опавшие листья.
Как часто он бродил вот так то с одной, то с другой из своих женщин, начиная с той самой весенней поры, когда впервые проделал путь вместе с Дахилис.
— Тебе лучше? — спросил он немного погодя.
— Да, спасибо, — сказала она.
— А как поживает Юлия?
— Хорошо. Счастлива в послушничестве. — И выпалила с внезапной горечью: — А зачем ты спрашиваешь?
Опешив, он едва мог произнести:
— Зачем? хотел узнать. Она ведь моя дочь. И ты мне ее родила...
— Ты мог бы и встречаться с ней время от времени. Она была бы очень этому рада.
— Она милая девочка. Если б только у меня было время и для нее, и для всех моих девочек...
— Для Дахут оно у тебя находится.
Его словно ошпарило. Грациллоний остановился. Не удержи он королеву за руку, она бы шла дальше. Они глядели друг на друга в лунном свете.
— Ты ведь знаешь, Дахут пережила потерю, о которой даже не в состоянии говорить, — произнес он хриплым голосом. — Ей нужна помощь. Я придумываю жалкие развлечения и отдаю ей несколько часов, что могу украсть у людей, которые возмущаются мне вослед.
— У нее был почти год, чтобы оправиться, и почти все это время она была довольно жизнерадостна, — возразила Ланарвилис. Она посмотрела в темноту. — Ладно, не будем ссориться. Все-таки она — ребенок Дахилис, и сестры тоже ее любят.
Ее тон тронул Грациллония. Он взял женщину за руки. В его собственных ладонях они казались холодными.
— Ты хороший человек, Ланарвилис, — неловко произнес он.
— Все мы стараемся ими быть, — вздохнула она. — И ты старайся.
Потом внезапный порыв:
— Ты хочешь провести здесь ночь?
Как много времени прошло с тех пор, когда они в последний раз делили ложе? Год, а то и больше. А может, два? В порыве страсти он осознал, как мало обращал на нее внимания. Просто то и дело слышал от одной из Девяти, что Ланарвилис отказалась от своей очереди спать с ним. Время от времени это случалось с каждой из них, по одной из бесчисленных причин. Они как-то решали эту проблему между собой, а потом тихо ставили его в известность. Когда он наносил визит в дом Ланарвилис, они обедали, разговаривали, но она намекала на недомогание. Он без особого разочарования соглашался. В том, чтобы вернуться во дворец и ночевать одному, были и приятные стороны, если он не решал разбудить еще кого-нибудь. Гвилвилис всегда готова была ему угодить, его желала Малдунилис, явно не отказались бы и Форсквилис с Тамбилис.
Ее взгляд и голос были все такими же спокойными...
— Ты тоже хочешь меня?
— Ну, мы же хотели еще раз обговорить это дело, а ты... ведь ты прекрасна. — Смотря на нее в лунном свете, он отчасти сказал правду.
Она закрыла глаза, полные слез, и пробормотала:
— Да, давай попробуем еще раз.
Окно они оставили незакрытым и незанавешенным. Лунный свет крапинками освещал смятое постельное белье и неодетые тела.
— Прости, — произнес он, — я думал, что это доставит тебе удовольствие.
— Я тоже надеялась, — ответила она. — Это не твоя вина.
Все-таки некоторое время он пытался ее возбудить, до тех пор, пока Телец не сдержался и не удовлетворил своего желания. Из-за постоянного воздержания для нее акт оказался болезненным.
— У нас был беспокойный день, — сказал он. — Может, завтра утром?
— Нет, лучше будем отсыпаться. Встреча будет долгой.
— И все же...
— Будем искренними перед Богами и перед самими собой — я постарела.
«Бодилис моложе всего на год или два! — мелькнуло у него в голове. — А она была бы мне рада».
— С Сореном ты испытала бы другое? — голос был словно не его.
Ланарвилис открыла глаза и села.
— Что ты сказал?
— Ничего-ничего, — отозвался он, тут же пожалев об этом. — Ты права, нам действительно следует поспать.
Он уловил холодность в ее голосе:
— Ты осмелился вообразить... будто я и он... могли совершить святотатство?..
— Нет, ни за что на свете, конечно же, никогда. Грациллоний тоже сел, перевел дух, положил ей руку на плечо.
— Мне следовало молчать. Я молчал много лет. Но кажется, я вижу и слышу лучше, чем ты представляешь. Вы любите друг друга.
Она уставилась на него сквозь подсвеченную луной тьму.
Он криво улыбнулся.
— Почему это должно меня возмущать? Боги соединили ваши судьбы еще до того, как я достиг Иса. Ты была мне верна. Это все, о чем может просить центурион.
— Ты все еще не перестаешь меня удивлять, — задумчиво сказала она.
— В самом деле, я не стану обижаться, если ты и он...
Ее охватил ужас. Она закрыла ему рот ладонью.
— Тихо! Ты почти богохульствуешь!
Как раз это его и не волновало. Он осознавал, как устал.
— Хорошо, больше не будем об этом говорить.
— Лучше не стоит. — Она легла. — Лучше попытаться заснуть. Сорен и я, мы оставили эти чувства позади. Для нас уже слишком поздно.

II

— Нет, — произнесла Кебан. — Не делай этого.
— Что? — Будик уронил руки с ее талии и отступил. — Опять?
— Прости, — печально ответила она. — Мне нехорошо.
Солдат уставился на свою жену. После нескольких дней полевых работ он пришел домой весь горя, сразу как Админию дали отпуск.
— В чем дело? Лихорадка, боль в животе, что? Кебан склонила голову.
— Мне нездоровится.
Будик рассматривал жену. Она стояла, ссутулившись; живот выпятился, желтоватая кожа на щеках обвисла, образовался двойной подбородок, но по сравнению с тем, какой она стала за последние четыре-пять лет, мало что изменилось. Не изменились ее грязные, исчесанные волосы, кисловатый запах немытого тела, испачканное платье, которому требовалась штопка. Хотя тело под ним, глаза и губы были все еще привлекательными, и об этом он помнил.
— Ты обычно не так уж слаба, — пробормотал он, — и в то же время тебе нездоровится. Тогда пойдем в постель. Много времени это не займет, а потом ты и отдохнешь.
— Нет, ну пожалуйста, — захныкала она. — Если б я только могла, но прошу тебя, не сегодня.
— Но почему?
Женщина собралась духом и возразила:
— А если меня вырвет в тот момент, когда ты будешь во мне? Прости, но меня тошнит, а твои запахи — твое дыхание, этот твой сыр, — может, завтра, дорогой?
— Вечно завтра! — крикнул он. — Ты больше не в состоянии раздвинуть для меня ноги? Будучи блудницей, ты проделывала это для любой деревенщины.
Кебан отпрянула к стене. Муж кружил по комнате. Груда вещей, разбросанная одежда, немытая посуда казались серыми от пыли.
— Может, хотя бы в доме у меня будет порядок, чтобы мне не было стыдно приглашать своих друзей? — продолжал кричать он. — Нет? Ну делай, как знаешь.
Женщина бросилась подметать.
— Будик, я люблю тебя.
Дальше он слушать не пожелал, гордо вышел и захлопнул за собой дверь.
Под нестерпимо палящим солнцем улица жила в своем стремительном потоке. Он пробирался вдоль ее извилистой узкой полосы по запущенному району, где они жили. Когда его окликали знакомые, он здоровался с ними кратко. Велико было искушение остановиться и поболтать, ведь многие из них были женщины, соседские жены и дочери. Но это бы привело к грехам, проблемам, может, к жутким ссорам. Найти бы дешевую проститутку в Рыбьем Хвосте или на здешних извилистых улочках. Кебан поймет. Она не будет спрашивать, где он был. Но ее слезы не дадут ему сегодня спокойно уснуть.
Будик остановился.
— Прости меня, Иисусе, — по латыни изумился он. — Что я творю?
У него пульсировало в области поясницы. Раскаяние ему было бы кстати. Но согласно учениям Церкви, Бог не торгуется. Это язычники Иса жертвами откупались от Тараниса, Лера, похотливой Белисамы; но Господь Бог принимал лишь те приношения, что совершались с кающимся сердцем.
Будик повернулся на пятке и быстро зашагал, почти побежал, по направлению к Форуму.
До чего отвратительно цветной и веселой была толпа, клубившаяся и кружившаяся на его мозаичном полу, вокруг резервуаров Огненного фонтана, меж колоннад публичных зданий! Мимо прошел купец в роскошной тунике, военный моряк, весь в металле, преисполненный чувства собственного достоинства. Девушка с полной рыночной корзиной на голове задержалась перекинуться шуткой с молодыми ремесленниками, которые шли на работу. Госпожа из суффетов в сопровождении слуги, на ней мантия из превосходной голубой шерсти, отделанная эмблемами луны и звездами из белого золота; худощавое лицо склонилось над ручным хорьком, которого она несла на руках. Распутница, одетая во все блестящее и прекрасная, как Венера, завлекала посетителя-озисмия, который выглядел не столько богатым, сколько изумленным. По ступеням библиотеки, неся свитки, должно быть, полные тайных знаний, спускался ученый. Продавец предлагал копченых устриц, чесночных улиток, пряные фрукты и медовые пирожные. Рядом, держась рука об руку, раскачивались в унисон пьяный сакс и скотт в килте, сошедшие на берег с торгового корабля. Сквозь болтовню и гул журчала музыка. Она доносилась со ступеней храма Таранила от труппы исполнителей, что и одеты были вызывающе, и вели себя так же. Пели флейта и свирель, звучала арфа, бил барабан, девушка исполняла страстные строфы, а другая, в бесстыдной полунаготе, едва ли напоминавшей египетский стиль, звенела на своей трещотке и кружила в танце. Чуть ниже стояли молодые люди, глазели, гикали, бросали монеты и аплодировали.
Христианин силой прокладывал себе дорогу вперед. В церкви он оказался один.
Этот бывший храм Марса преобразился больше, чем что-либо. Войдя через западную дверь внутрь, Будик обнаружил, что мрамор вестибюля не только чист, а еще и отполирован. Деревянную стену, отделявшую в день причастия Святая Святых, заменили сухой кладкой, как того требовал исанский закон, но поставили аккуратно и собрали в соответствии с формой. На внутренних фресках изображены Рыба и Добрый Пастырь. Перегородку Корентин оставил простой, как она ему представлялась. Тем не менее крест на алтаре верующие с умением и любовью украсили изящной резьбой и отделали чеканным золотом. Установили орган. Нельзя сказать, чтобы нынешний хорепископ обратил в Исе в новую веру много людей, но он сделал больше, нежели его предшественник, и те, кого он обратил в христианство, как и Кебан, были в основном бедняками. Но возрождение торговли с каждым годом приводило в город все больше верующих, среди них попадались такие, для кого пребывание в городе было сосредоточием коммерческих интересов; а Корентин был не из тех людей, которых можно было облапошить, когда он предлагал сделать пожертвование.
Будика встретил дьякон, молодой крепкий туронец, от оклика которого зазвенело эхо:
— Здравствуй, брат! — он говорил на латыни. — Чем я могу тебе помочь?
Будик облизнул губы:
— Можно увидеть... святого отца?
— Тебе повезло. В такую погоду он любит совершать двадцатимильную прогулку, если нет службы. Но сегодня у него полно письменной работы: письма, донесения, ну и все такое. — Дьякон рассмеялся. — Если он не захочет прерваться, то значит я не угадал. Держись, брат, схожу узнаю.
Растерянный Будик стоял и переминался с ноги на ногу, думая о том, как ему высказать, чего он хочет, и хочет ли вообще; он пытался помолиться, но понял, что слова застревают в горле.
Вернулся дьякон.
— Ступай, да благословит тебя Господь, — сказал он.
Будик знал, как пройти по коридорам в ту комнату, где Корентин работал, учился, там же готовил себе скудную пищу, спал на соломенном тюфяке и произносил молитвы. Кажется, со времен причастия здесь произошла перестановка; скромность кельи не уступала аккуратности. Дверь была открыта. Будик робко вошел. Корентин повернулся от стола, где был разбросан папирус и письменные принадлежности.
— Входи, сын мой, — произнес он. — Садись.
— Отец, — кашлянул Будик. — Отец, мы можем поговорить наедине?
— Можешь закрыть дверь. Но Господь услышит. Чего ты хочешь?
Вместо того чтобы взять другой стул, Будик опустился перед высоким седым человеком на колени.
— Отец, помоги мне, — умолял он. — Я попал в лапы Сатаны.
Губы Корентина едва заметно дернулись, но тон смягчился:
— О, но может все не так уж и плохо. Полагаю, что достаточно хорошо тебя знаю. — Он положил руку на белокурую голову. — Если ты и впрямь заблудился, не думаю, чтобы уж очень далеко. Сначала давай помолимся вместе.
Они поднялись. Корентин повысил голос. Будик в ответ затрепетал.
Молитва его подбодрила. Теперь он мог хоть что-то говорить, хотя для этого приходилось расхаживать по комнате взад-вперед, сжав руку в кулак и не поднимая глаз на сидящего перед ним слушателя.
— Когда-то мы были счастливы, ее недавно крестили, для нас обоих это первый брак... С тех пор как пять лет назад она потеряла нашего ребенка и могла сама умереть, если бы не послали за королевой Иннилис, она... Меня отвергает. Ссылается на плохое самочувствие... говорит, что вся ее неряшливость из-за этого... Во мне оживает животная похоть. Порой я ее принуждал... Прости меня, Господи, если можешь, я подумал, как было бы легче, если бы она умерла еще тогда. Сегодня я отправился на поиски проститутки...
Он аж взмок.
— Ты слишком измучился, сын мой, — утешил его Корентин. — Твою душу осаждает сатана. Но ты не сдавался до этого дня, не сдашься и потом. Небеса всегда готовы прислать поддержку.
В заключение Корентин сказал:
— Чем труднее битва, тем великолепнее победа. Многие мужчины, и даже женщины, страдали наподобие вас. Но нет худа без добра. Бог придумал брак не для удовольствия, а для того, чтобы род смертных продолжался. Его радует, когда удовольствием жертвуют. Немало христианских пар, мужчин с женами, принесли подобную жертву. Они отказались от плотских отношений и живут как брат с сестрой, возвышая тем самым Его. Сможешь ли ты так, Будик? Конечно, бездетный брак — ведь вне всяких сомнений бедная Кебан теперь бесплодна — такой брак печалит, — нет, я хочу сказать, печалит не божественное предназначение, а... самое ужасное, что теперь он ничего не значит для спасения, а так — это ничто иное, как терпимость. В том случае, если вы с ней объединитесь в чистой любви к Господу. Будик, это будет непросто. Знаю, это будет совсем не просто. Приказывать тебе я не имею права, могу лишь дать совет. Но заклинаю подумать. Подумай о том, как мало у тебя хорошего сейчас, насколько это жалко и ничтожно, а затем представь, как много чудесного можешь приобрести навечно.
Будик вышел из церкви. С того момента, как он туда вошел, солнце сильно опустилось. В ушах звучало благословение Корентина.
Машинально он направился по дороге Лера и вышел через Верхние ворота. Два раза мужчина едва не натолкнулся на повозку. Его обругали возничие.
Никакой клятвы Будик не дал. Ему казалось, что он еще созреет для этого, а пока в голове сумятица. Грязная дорога, на самом деле всего лишь нечто большее, чем тропа, свернула с Аквилонской дороги вправо, по направлению к холмам над долиной. Он повернул туда, надеясь найти место, чтобы побыть наедине с Господом.
Вокруг него все наполнялось юным летом. Воздух был тих, а его тепло насыщено ароматами земли, зелени и цветов. Снова и снова кричала кукушка, словно голос матери, смеющейся своему новорожденному. Над тропой склонились деревья — тис, каштан, вяз — их листья окаймляли ее золотисто-зеленым сводом; на их тенях искрился солнечный свет. Между их сводов ему открывался широкий вид на башни над Исом, на мыс Pax, суровость которого смягчала зелень, и где-то там вдали на бушующую соленую синеву. Сновали птицы, порхали бабочки. Издалека, оттуда, где на склоне холма гнездились усадьбы, до него донеслось мычание коровы, — земля томилась от любви.
Послышался стук копыт. На повороте дороги появился отряд всадников.
Будик посторонился. Они подскакали ближе, полдюжины молодых людей с обветренными лицами на горячих конях, — в основном суффеты, но среди них Будик узнал Карсу, римского молодца, который вот уже второй сезон проводил здесь, занимался с учеными людьми города, одновременно трудясь над тем, чтобы получше обустроить отдаленные торговые поселения. Всадники были одеты в светлую и яркую одежду. От них веяло радостью.
Будик узнал и одного из коней в эскорте: лучший жеребец короля, Фавоний, уже ставший чемпионом гонок в амфитеатре и на воле. Он ржал и брыкался. На лбу на яркой гнедой шкуре сияла белая звездочка.
На его спине восседала принцесса Дахут. Женщина не должна ездить верхом, в замешательстве подумал Будик, сейчас время месяца для подобных развлечений особенно опасное. Грациллоний не должен был этого допустить. Но разве кто откажет принцессе Дахут? Движениями она так сливалась с животным, что казалась кентаврессой. На ней была мальчишеская одежда: свободная туника и облегающие штаны, и коль запрета не существовало, вот и осмелилась так одеться девушка в маленьком седле, которая больше правила коленями, чем руками. О эта алебастровая белизна с голубыми прожилками, сужающаяся по направлению к розовым ногтям... тяжелые янтарные косы... лазуритовые глаза...
Она остановилась. Спутники тоже.
— Эй, Будик, — окликнула она. В четырнадцать с половиной она утратила шутливую сладость голоса, свойственную ей в детстве; появились хрипловатые нотки, но звучали они твердо. — Рада тебя видеть. Ты разве недостаточно нашагался на маневрах? Что тебя сюда привело?
Он стоял, не в силах вымолвить ни слова. Зато бойко ответил исанский молодец:
— Что могло его сюда привести, помимо надежды повстречать вас, госпожа?
Она засмеялась и отмахнулась от льстеца легким движением пальцев. Затем спросила:
— Как прошли учения? — потом присмотрелась. — Ты печален, Будик. В такой замечательный день?
— Нет, — ответил он, — не тревожьтесь, моя госпожа.
— О, но ведь я беспокоюсь. Разве не я Удача легионеров? — Улыбка Дахут стала нежнее. — Наверно, нетактично дольше тебя расспрашивать. Да будет добра к тебе Белисама, к смелому воину моего отца и моему другу... Вперед! — это был призыв. Отряд с безрассудной быстротой направился назад в сторону Иса.
Будик долго провожал их взглядом, пока они не скрылись из глаз. В воздухе как будто бы остался новый аромат.
«Когда Иннилис спасла Кебан жизнь, — неторопливо думал он, — я поклялся, что всегда буду в распоряжении галликен. Это не понравилось отцу Корентину. Может, за это меня Господь и наказал? Но за что? Что плохого в том, чтобы служить тебе, Дахут, дочери моего центуриона? Дахут, Дахут!»

III

Наконец, все было готово. На кургане богини Медб в Темире Ниалл Девяти Заложников устроил величайший забой. Дым от костров, на которых готовилось жаркое, поднимался до небес, а народ объедался мясом до тех пор, пока многие не увидели вещие сны. Наутро толпа поднялась и направилась на север.
Зрелище было великолепное. В авангарде ехали коляски Ниалла и его троих оставшихся в живых сыновей, Конуалла Гульбана, Эндэ и Эогана. Кони их, просто загляденье, ржали и гарцевали, и каждый отряд тщательно отобран по мастям: белой, черной, чалой или серой в яблоках, на головах перья над ниспадающими гривами, звенящие и сверкающие бронзовые подвески. На колесницах мерцало золото, серебро, латунь, отполированное железо. Искусные возничие в великолепии одеяний уступали лишь высоким всадникам, что стояли под стать своим копьям высотой с рангоут, а за спиной, как радужные крылья.
За ними ехали колесницы знати, а следом шли огромные воины охраны, у которых шлемы, острия топоров и копий сияли, словно солнце, и переливались в такт шагам, как рябь в летний вечер на пшеничном поле. Дальше следовали взбудораженные новобранцы из числа местных жителей, громыхающие повозки, запряженные волами, мычащие и блеющие стада и поезда с провизией. На флангах туда-сюда скакали необузданные молодые верховые. Шум стоял от горизонта до горизонта, раздавались звуки рогов, дребезжание, лязг, крики, шаги и стук копыт, скрип колес, а над головами — охрипшие вороны, почуявшие, что война снова вступила на свой путь.
В Маг Слехт Ниалл сделал привал для очередного жертвоприношения. Это уменьшило его запасы скота и овец, но вскоре он окажется в Койкет-н-Улад и будет жить за счет страны. Если все пойдет хорошо, то кампания не займет много дней, правда, потом они с сыновьями долго будут заняты подчинением завоеванных земель. Тем временем в Кромб Кройхс проходил его кровавый праздник.
Собранные заранее, — там к нему присоединилась Арегесла, насчитывающая куда больше людей, чем он привел сам. Их вождям хотелось своей доли в сражениях, славе и добыче. Ниалл сурово предупредил их, чтобы они повиновались ему и не предпринимали без его позволения важных действий. Может, они и будут осмотрительны.
Сначала завоеватели шли на запад, чтобы обойти огромный загон при входе в Эмайн-Маху, опорный пункт, который мог стоить им драгоценного времени. Курьер сообщил, что союзники уже в пути, — то был родственник Ниалла, обещавший ему свою помощь. Тот, насколько было возможно, ускорил передвижение. Со стороны фири было разумно подчинить себе находящиеся вдалеке от границы земли уладов, в качестве вознаграждения взяв себе награбленное, но ему хотелось овладеть королевским троном и его святынями.
Когда они повернули на север, а затем на восток, начались жестокие битвы, потому что против завоевателей объединились племена. Он шел прямо на них и миновал, едва задержавшись. Куда сложнее были многочисленные земляные укрепления, Стены Улати. Гарнизоны осуществляли вылазки за пределы фортов на холме или посылали стрелы и заряды из пращи с земляных укреплений. Большинство военачальников растратили людей, пытаясь взять их поодиночке, в то время как Фергус Фог собирал в Эмайн-Махе силы со всего королевства. Наученный в боях с римлянами, Ниалл попросту его обошел. Нигде больше не было такого Вала от моря до моря, как тот, что задержал его в Британии. В худшем случае проще было бы пробираться по лесам и болотам, чем миновать хорошо укрепленные крепости. Их можно было оставить на потом.
В конце концов, передвигаясь по немного холмистой сельской местности, оставляя опустошения позади себя, Ниалл достиг внешнего укрепления самой Эмайн-Махи. Эта высокая зеленая стена, насколько хватало взору, возвышалась вправо и влево, в нескольких милях от цели. Там, где на дороге образовался разрыв, по обеим ее сторонам грудились укрепления, кишащие вооруженными людьми. Они гикали и глумились над приближающимся врагом. На некотором расстоянии оттуда Ниалл устроил привал. Когда лагерь был разбит, он созвал троих предводителей Арегеслы.
— Теперь вы докажете свою небесполезность, — сказал он им. — Как стемнеет, сделайте вылазку небольшими силами — конечно же, тихо. Двигайтесь на север и на юг — мы решим, куда. С первыми лучами солнца штурмуйте стену. Проворные люди заберутся на насыпь, и для уладских лучников сузится обзор. Нежданными вы переберетесь на ту сторону малой кровью. Вас ждет короткая битва, но торопитесь назад, к этой дороге, и атакуйте ее с тыла.
Затея казалась рискованной, но вожди не могли выдать своих сомнений перед высоким золотым человеком. Планы были согласованы, и, вернувшись, они стали подстрекать своих людей, пока драка не решила, кому выпало право идти.
Перед рассветом ветер принес серые стаи дождевых стрел. Ниалл предугадал погоду по облакам и включил ее в свой план. Когда примчались разведчики доложить о начавшемся сражении, он приказал трубить в рога, и его народ двинулся вперед. Неуверенные в том, какой величины войско наступало сзади, улади уделили ему больше внимания, чем требовалось. Пока они пребывали в заблуждении, Ниалл ударил по ним с другой стороны.
В узком проходе борьба была жуткой, но недолгой. Проезжали колесницы с грохочущими на боках коней топорами и мечами и, снова очутившись в открытом пространстве, начинали пожинать кровавые плоды. Римлян не выбить из их оплота, но Ниалл знал бельгов. Его люди пользовались любой возможностью, силой прокладывали себе путь к недостроенным укреплениям и располагались вокруг них. После непродолжительных беспорядков он занял оборонительный пост. Дождь прекратился, облака разошлись, зажглись солнечные лучи, у птиц-падальщиков начался пир.
Ниалл сделал однодневную остановку, чтобы пополнить припасы, а его люди заботились о раненых, хоронили мертвых и праздновали победу. Путь к Эмайн-Махе был открыт, но он прекрасно знал, что весть туда уже улетела и война еще предстояла. Он хотел от своих людей полной готовности. А для этого нужно было во всеуслышание осыпать похвалами троих арегеслов и наградить их золотом, оружием, посулить им власть и высокие чины. Однако он постарался сделать это так, чтобы им стало ясно: над ними всегда будут стоять его сыновья.
Затем он двинулся дальше. Навстречу ему шел король Фергус. Две армии сошлись на поле, которое с тех пор навсегда получило название Ахат Летдерг — место Красной Богини, Медб Темирской.
Вот там Ниалл разбил улади. Целый день грохотала и рычала битва. Острия затуплялись от ударов, люди шатались от изнеможения, кричали задетые и покалеченные лошади, тогда как раненые воины продолжали сражаться, сдерживая боль, от колес, копыт и ног земля превратилась в месиво, а упавшие — в нечто бесформенное, откуда торчали части конечностей. В результате улади охватил ужас, и те, кто мог, бросился врассыпную, тогда как фири Миды и Арегеслы, по возможности, преследовали их как оленя собаки, нанося им удары, смеясь и ликуя. Они оставили позади короля Фергуса, погибшего под обломками своей колесницы, и бесчисленное множество своих товарищей. То был триумф Ниалла.
Воины, которые были слишком утомлены для большого благодарственного молебна, чем просто невнятно воздать хвалу богам за пленение тех улади, кому они перерезали горло, отползали в нетронутые огнем круги и засыпали тут же, где и упали. Наутро большую их часть Ниалл оставил позади, отдохнуть и воздать должное павшим. Вместе с Конуаллом Гульбаном, Эндэ, Эоганом, и достаточной охраной для отражения нападения он поскакал вперед, взглянуть на Эмайн-Маху.
Был ясный день. Ветер шумел над лугами и сверкающими яркой зеленью рощами. Он подгонял маленькие белые облака и ликующие стаи птиц. То здесь, то там серебром мерцала вода. Несмотря на холод, в воздухе струились запахи суглинка, листьев, плодов и цветения — запахи лета. Хорошо было просто ехать верхом и, то трясясь в седле, то покачиваясь, понемногу выбрасывать из утомленных тел неловкость, весело перекликаясь друг с другом, в то время как возничие колесниц соревновались, чья команда покажет лучшую скорость и прыжки. Они — победители.
Небо окрасилось дымом. Ниалл нахмурился.
— Это не может быть что-либо иное, кроме как горящая Эмайн-Маха. — произнес он. — Поторопимся.
Они взобрались на холм и устремили свои взгляды вниз. Там, на краю, за земляными сооружениями, находился древний престол уладских королей, и в их пределах пламя съедало здания.
— Стой, — приказал Ниалл своему вознице Катуэлу. Голос стал мрачным. — Улады сами это сделали. Они знали, что не выстоят.
— Значит, они полностью уничтожены? — воскликнул Эоган.
Его отец склонил серебристую голову и пробормотал:
— Не так я хотел закончить войну. Здесь умирает нечто великое. Но вы слишком молоды, чтобы это понять.
Пламя поднималось вес выше и выше. Дым от него очернил половину неба. Он клубился и кружился в водовороте, этот дым; снизу на нем играл тревожный красный свет, а внутри появлялись и исчезали формы, темные видения. Может, это были поднимающиеся на ветру колесницы, а в них навсегда уходили Конкобар, Ку Куланни, Амаргии, Фербейдэ и многие другие герои Красной Ветви? Казалось, что в звуке далекого пламени плачет вся Эриу, плачет по своим возлюбленным, по своим защитникам.
Холодок пробрал Ниалла.
— Что ж, — сказал он, — к добру или нет, но это конец эпохи. Новая принадлежит вам, мои родные.
И тем не менее он все еще шел впереди событий. Несмотря на то что Конуалл, Эндэ и Эоган станут королями этих земель, многое еще необходимо сделать, прежде чем они будут твердо держаться у власти. Ему предстоит подавить сопротивление уладов и устроить так, чтобы союзники согласились и на справедливую долю добычи, и на умеренную. В таком случае, думал Ниалл, он не вернется домой раньше Лугназада.
Он даже подумал о преследовании врагов. Это противоречило его тактическим разработкам. Загнанные в угол, улады были бы опасны, как попавшие в ловушку волки; тем временем отряды Миды улетучатся, потому что люди должны возвращаться на сбор урожая и па другую работу. На долю Ниалла и его сыновей было достаточно того, что они завоевали. Выйти из рамок означало навлечь на себя гнев богов. Хотя... Домнуальд еще не отомщен.
Ниалл получил подарок от одного из своих родичей из Кондахта во время их встречи. У этого человека были конфликты с юго-западом, где его народ захватил банду, которая жила за счет страны. Заключенные сообщили, что их предводитель, павший в битве, был не кто иной, как Фланд Даб Мак-Ниннедо, что направлялся на объединение с Фергусом Фогом. Помня о том, что Ниалл назначил цену за голову Фланда, кондахтский предводитель привез ему ее в качестве подарка.
Ниалл устроил пышный пир. Позднее, один в своей палатке, при свете лампы, он долго рассматривал иссохший предмет. Неужели это действительно было то, что осталось от убийцы его сына? Порой люди лгут, и, возможно, чаще всего самим себе. Они говорят то, что хотят услышать другие или сердца других, и в конечном итоге сами начинают этому верить. Откуда ему знать? В любом случае все, что он мог, — это привезти показать дома голову, которую не сумел снять своими руками. Реванш был неубедительный.

Глава третья

I

Вслед за ночным дождем появился утренний туман. На фоне серого неба из него вздымался утес Кэшела. Замок, что стоял на его вершине, созерцаемый снизу и имевший неясные очертания, больше не казался заброшенным. Он был маленький, точно Ис, на который эльфы бросили мимолетный взгляд через море...
Руфиний и Томмалтах у подножия какой-то возвышенности мерили шагами колеи дороги. По обеим ее сторонам шли пустующие пастбища, намокшая зелень. Время от времени в тумане, что подступал через несколько ярдов, блеяли овцы. Мужчины могли быть в полной уверенности, что их никто не услышит. Несмотря на то что оба не упускали случая потренироваться в языке другого, сегодня каждый говорил на своем, — если для Руфиния родным можно было считать исанский; ведь на своем языке проще точно выражаться.
— Понимаешь, — начал редонец, — опять же, я здесь не просто для того, чтобы рассуждать о дальнейшем благоустройстве торговли сейчас, когда римские экспедиционные войска покидают Британию. Торговля сама о себе позаботится. Моя миссия заключается в том, чтобы собрать информацию для своего господина, короля Граллона.
Лицо молодого Томмалтаха скорчилось в гримасе. Он плотнее сжал в руке копье.
— Я не собираюсь предавать короля Конуалла.
— Нет, конечно. — Руфиний ударил пальцами по руке, державшей древко. — Разве я не объяснял тебе, разве сам ты не понял, что конфликта не существует? Это только Ниалл на севере с радостью разрушил бы Ис, — Ис, где у тебя остались воспоминания, друзья и мечты, которые тебе дороги.
— Но ведь Ниалл и Конуалл...
— Они не враги. Но и не кровные братья. Просто кое-что друг другу позволяют, немногим больше. Кроме того, Граллон вовсе не жаждет уничтожить Ниалла. Он лишь желает предостеречь, что будет готов отразить любую атаку.
— То, что ты намерен сделать, это... это коварно!.. Руфиний рассмеялся.
— Правда? Подумай. Услышав, что Ниалл, вероятно, куда-то едет, я отправлюсь к нему в страну, чтобы, по возможности, увидеть и услышать все самому. Не более. Ведь только в его отсутствие я, человек из Иса, могу путешествовать свободно как никогда. Конуалл уже дал мне разрешение. В самом деле, он поручил отвезти кое-кому подарки и послания. Он думает, что я ищу возможности мира и коммерции. — Руфиний пожал плечами, растопырив широко руки. — Разве это фальшь? Граллон одобрит такую возможность. Я готов признаться перед тобой, да вон перед тем валуном, в своих целях. Конуалл сказал мне то же самое. Нет, никаких переговоров до тех пор, пока мы не узнаем все о Темире. Я осторожен.
Томмалтах вздохнул и сдался.
— Тебе понадобятся проводники, — вздохнул он. — Конечно, им хотел бы быть я, но здесь у нас уже второй сезон на первом месте война.
— Знаю. Да защитит тебя Господь. Руфиний молчал дюжину шагов.
— Проводников найти довольно просто. И я сомневаюсь, что у кого-либо найдутся веские причины нападать на отряд исанских моряков. Мой добрый друг, я полагаюсь на тебя не потому, что сегодня мне нужна твоя помощь, но еще из-за того, что в будущем мы могли бы друг другу помогать.
Томмалтах сглотнул:
— Каким образом?
Руфиний по очереди дергал пряди своей бороды.
— Ты — сын туатского короля и к тому же воин, завоевавший кое-какую славу. Люди к тебе прислушиваются. Наши корабли будут ждать нас, чтобы отвезти домой, можно помимо охраны добавить еще и гейс? Ты мог бы наложить заклинание. И еще: я не друид, чтобы предсказывать, что будет завтра. Может случиться так, что мы вернемся сюда... не в благоприятных условиях. Я не знаю, в каких именно, но один полезный голос в пользу нашей милости может оказаться бесценным. А в обмен... Что ж, я побеседовал с королем Граллоном. Он хочет, чтобы в Исе проживал выходец из Муму, который отвечал бы за вопросы, возникающие относительно скоттов. Это сопутствовало бы торговле, и нам было бы выгодно. Мы сейчас отдаем себе отчет в том, что эта мысль вряд ли понравится твоему народу, поэтому берем на себя обязательство первые несколько лет при помощи щедрой стипендии самим поддерживать такого человека...
Томмалтах аж задохнулся. Он еда не упал, споткнувшись о камень, и выкрикнул:
— Я что, мог бы жить в Исе?
— Мог бы. — Произнес Руфиний, — там тебе будут рады и в доме простолюдинов, и среди суффетов, и на приеме у короля, и у его жен и дочерей.

II

По ибернийским меркам у Лейдхенна Мак-Борхедо было великолепное поместье. К югу от него и до серебристой полоски, реки Руиртех, простирался луг; а ниже, наподобие неясной взору сказочной страны, проходила граница земли лагини, которую Руфиний обогнул по пути на север. Нигде он не видывал такого обилия подножного корма для огромных стад скота; рядом с небольшими посевами овса и ячменя находились навесы для овец, лесные массивы, рощицы, первобытные леса вдалеке. Омытая дождем, сердоликом сверкала земля, неправдоподобно яркого цвета, а над ней глубокой синевы небо с белыми стаями облаков.
Со слов Руфиний имел представление о том, что Лейдхенн не всецело владел этой территорией, в отличие от земельных наделов Иса или римских латифундий. В Эриу земля была неотделима от населявшего ее племени, если только какой-нибудь завоеватель не изгонял все племя полностью. Однако в данном случае Лейдхенна опекал король Ниалл, и отсюда вытекали неплохие доходы. Народ был, вероятно, доволен. Эти варвары ученых людей почитали не меньше, чем древних греков. Таким образом Лейдхенн спокойно существовал поблизости от своего древнего врага, Миды, ведь поэт был неприкасаем.
Подъезжая с запада, оставив позади себя на расстоянии нескольких дней пути Кондахт, Руфиний увидел длинный дом прямоугольной формы, что неясным очертанием возвышался над окружающими строениями. Его земляная крыша пестрела мхом и цветами. Кругом росли кустарники лесного ореха; Руфиний вспомнил, что ценились они не только за свои плоды, а вдобавок еще и считались волшебными.
Собаки завозмущались, но не нападали. За исанцами уже давно следили пастушата и теперь кинулись о них докладывать. Но несколько шедших им навстречу вооруженных людей не предпринимали ничего угрожающего. Впереди них шли двое без оружия. Один, коренастый, у которого уже начали седеть косматые рыжие волосы и борода, нес жезл с висящими на нем и позвякивающими кусочками металла; одет он был в тунику и плащ, количество цветов на них означало, что чин чуть ниже королевского. Второй был помоложе, с рябым лицом и каштановыми волосами, одет попроще и тем не менее похож на первого.
Спутники Руфиния не двигались. Ему следовало спешиться. Спрыгнув с коня, он поднял руку и произнес:
— Приветствую вас. Я — Руфиний Мак-Марибанни Галльский из-за моря, пришел сюда в Муму от короля Конуалла Коркка, который поручил мне принести весть его дорогому другу, ученому поэту Лейдхенну Мак-Борхедо. Мы долго путешествовали, разузнавая дорогу. Имею ли я честь обращаться к нему самому?
— Да, — сказал тот мужчина, что в возрасте. — Так вы от Конуалла? Тысяча приглашений! — Он выступил вперед, обнял приезжего и расцеловал его в обе щеки.
— Вы оказываете мне больше уважения, чем я того заслуживаю, — ответил Руфиний. — Простите же мне, чужеземцу, если я не сведущ в правилах приличия, необходимых моему почтенному хозяину.
Лейдхенн проглотил приманку, хотя его ответом в любом случае было бы:
— Вы в самом деле мои гости, Руфиний Мак-Марибанни, вы и ваши люди, и находитесь под моим покровительством. Идемте, не беспокойтесь, позвольте моим домочадцам позаботиться о вас. Если у вас есть желания, исполнить которые в наших силах, — лишь дайте знать.
Затем последовала обычная суета. В это время Лейдхенн представил своего спутника, который действительно оказался его сыном, студентом Тигернахом, и задал несколько невинно звучащих вопросов, о том, как поживают незнакомцы и что привело их в эти края. Руфиний оценил по достоинству ту проницательность, с которой было определено его положение в обществе. Он не забыл упомянуть о том, что кроме как говорить он может еще и читать, и писать на латыни; а последнее он, в частности, с радостью продемонстрировал бы любому заинтересованному. Это умение тут же возвысило его до ранга, близкого поэту, что было более или менее равно положению друида. Что касается его целей, то это была долгая история. Очень кстати было посоветоваться с хозяином до того, как поведать ее на празднике, что устроил Лейдхенн. Некоторые из его рассказов могли оказаться не для всех ушей.
— Поэтому не упрекайте моих людей, если первое время они будут молчаливы. Это не значит, что они недружелюбны, просто находятся под гейсом до тех пор, пока я не дам им разрешения. В любом случае они мало знакомы с вашим языком и ничего не знают о диалектах Миды. Вы ведь слышите, как мне трудно говорить.
— Вы говорите хорошо, — любезно произнес Лейдхенн, — тогда как я испытываю нехватку латинских слов.
Он ни в чем не проявлял настойчивость по отношению к своим гостям, кроме стремления устроить их как можно удобнее. Руфиний же принимал гостеприимство так, словно обнаружил его на необитаемом острове, словно из хижины пастуха попал во дворец племенного короля, но и на самом деле с тех пор, как он покинул замок, он не встречал ничего подобного. Поев и выпив эля, он был отправлен в баню, чтобы отпарить грязь. Выйдя оттуда, он обнаружил ожидающую его чистую одежду. Слуга пояснил, что женщины забрали его платье постирать к ручью, а эта — подарок хозяина. В его распоряжении было собственное спальное помещение; маленькая спальня, одна из нескольких в главном здании, образованная перегородками, не достигающими до потолка, но довольно высокими. Слуга сказал, что при желании можно получить девушку, и добавил, что она прелестна и искусна и будет вне себя от счастья поближе познакомиться с человеком из-за границы. Руфиний ответил, что весьма благодарен, но в данный момент больше бы желал встречи с поэтом.
Он взял с собой выбранную им у лучшего городского ювелира сердоликовую брошь в качестве заблаговременно приготовленного подарка в обмен на одежду. Во время пира он поднесет настоящие дары...
Лейдхенн принял его в просто обставленной хижине.
— Это для того, чтобы я мог побыть сам с собой и посочинять или поговорить с кем-нибудь наедине, — пояснил он. — Но, раз день хороший, может, вместо этого погуляем?
Охрана за ними не последовала. Она и не была ему нужна. те люди, что встретили их, носили оружие лишь для того, чтобы подчеркнуть его статус. Вскоре он и его посетитель уже прохаживались по траве. Пчелы жужжали в клевере, его белые головки склонялись в ответ на то, что шептал ветер, высоко ввысь взмыл жаворонок.

Предыдущая страница 2 Следующая страница


3 Пол Андерсон, Карен Андерсон

— Так что вы собираетесь мне поведать? — поинтересовался Лейдхенн.
Руфиний отрепетировал в уме свою речь, постаравшись, чтобы в ней не звучала фальшь.
— Я говорил уже, что принес вам приветствие от короля Конуалла Коркка. У меня с собой подарки, которые он попросил вам передать. Дела у него идут хорошо, и он желает того же вам и своему молочному брату королю Ниаллу. У меня есть что рассказать, но это я могу сделать и перед всеми. Я не поеду к Ниаллу. Во-первых, здесь, в Муму, ходят слухи, что он воюет с уладами и, вероятно, не вернется раньше поздней осени или даже зимы. Во-вторых, с моей стороны это было бы опрометчиво. Я не стану вам лгать; здесь я называю себя Галлом, как и представился. Но живу я в Исе, королю которого служу, а мои спутники — это его воины.
— Ис! — вырвалось у Лейдхенна. Он остановился посередине тропы, обернулся и гневно вытаращил на него глаза.
— Умоляю вас, выслушайте меня.
— Я должен это сделать, — прорычал Лейдхенн, — вы мой гость.
— Можете прогнать меня, коли пожелаете; но, пожалуйста, выслушайте меня сначала. Не забывайте, что я пришел от короля Конуалла. По большому счету, у Муму с Исом хорошие отношения. А сами вы — выходец из Муму, не правда? Мне поручили поговорить о развитии торговли и других подобных вопросах, где могут быть общие интересы. Когда я услышал об отъезде Ниалла, мне пришло в голову, что боги, возможно, занесли меня в Эриу в нужный год. Король Иса прекрасно знает, какого злейшего врага он имеет в лице Ниалла. Чувства этого он не разделяет. Куда с большим удовольствием он заключил бы мир и наладил отношения. У меня появилась мысль, что лишь сейчас будет шанс проехать на север и потолковать с выдающимися людьми, которые смогут потом передать мое послание, и между делом подсказать, есть ли надежда на примирение. Конуалл не верил, что это возможно, но намерение мое одобрил и первым предложил отыскать вас, как самого мудрого. — Улыбка исказила шрам на щеке Руфиния. Он расправил плечи, обнажив грудь. — Вот я и здесь.
Взгляд Лейдхенна смягчился. Он сурово кивнул.
— Боюсь, Конуалл Коркк прав. Ниалл Девяти Заложников никогда не прощает.
— Но и враги часто обмениваются словами.
— Верно. — Лейдхенн взъерошил свою бороду и размышлял. — Да будет долгой жизнь славного Ниалла, который был ко мне так великодушен. И тем не менее у Морригу есть ее собственные темные пути — как и у всех богов, — и в один прекрасный день каждый из нас умрет, и новые люди принесут новые времена... Знание — это напиток, которым никогда не утолишь жажду. — Внезапно в нем проснулся энтузиазм: — А вы живете в Исе! В Исе, где сотни башен! — Он сжал обе ладони Руфиния в своих руках. — Вы можете оставаться здесь, сколько пожелаете, и мы будем с вами беседовать, и, может быть, я сумею сделать что-то еще.
— Вы, — как говорится слово — великодушный — душа ваша необъятна, как небо. — Руфинию было непривычно осознавать, что он испытывает необычное чувство благодарности.
После он занялся очаровыванием местных жителей. Это не составляло особого труда. В основном, он рассказывал о легендарном городе. Особой враждебности они к нему не испытывали. Многие потеряли своих родных вместе с флотом Ниалла, но это произошло пятнадцать лет назад, и теперь казалось капризом войны и погоды; осталось лишь немного таких, кого больно ранило воспоминание об умерших. За Ниаллом они бы последовали, но только его одного грызла неутихающая ненависть.
Оттого, что Руфиний учился в Исе и в империи, он, — сбежавший холоп, разбойник, разведчик, собирающий свою информацию по крохам, как сорока, — здесь воспринимался как ученый. Лейдхенн обращался с ним дружески, Тигернах почтительно, приходившие вожди и судьи почти робко, все остальные — застенчиво. Когда подавали мясо, он получал спинку животного, вторую от бедра, которой обносили королей и поэтов; и сидел в верхней части зала, по правую руку от Лейдхенна; и стул его был лишь чуть-чуть пониже; кроме того, он обладал привилегией передавать своему хозяину каждый третий рог с элем, тогда как жена Лейдхенна посылала каждый третий его рог их гостю. Ему позволялось ходить куда он пожелает, даже в самые святейшие рощи, к источникам и скалам. Его совет и благословение ценились намного больше любых материальных благ.
Спутники его, моряки, извлекали из всего этого выгоду. Все постоянно искали их общества, несмотря на ограниченный запас слов, они находили себе удовольствие в выпивке, женщинах, охоте, гонках, бесцельных прогулках, атлетических соревнованиях. То, что Руфиний воздерживался от половой близости, не вызывало никаких сомнений по поводу его мужества, а наоборот, рождало благоговение перед ним. Это впечатление вдвойне усиливалось оттого, что он все время оставался веселым, дружелюбным, и так же часто, как и сидел с могущественными и мудрыми, он мог приветствовать жителя из самых низших слоев или взъерошить волосы маленькому ребенку.
Через несколько дней он почувствовал, что пора двигаться дальше. Все чудесно, сказал он себе, но лето медленно идет своим ходом. Если ему хочется вернуться домой с выполненным делом, то следовало им заняться, иначе его может задержать непогода.
— Вы правы, дорогой, — ответил на это Лейдхенн. — Я подумал о том же. В отсутствие Ниалла и трех его старших сыновей королевскими делами ведает их брат Карпре. В тот злосчастный год он был слишком юн, и потому не желает особого зла Ису. Предупреждаю, я ни слова не скажу против него; но ни для кого нс секрет, что под рукой своего отца он нервничает и стремится завоевать себе славу самостоятельно. Такова вся их семья. В них течет орлиная кровь.
— Так вы думаете, он меня примет? — спросил Руфиний.
— Он это сделает, — произнес в ответ Лейдхенн, — поскольку я поеду с тобой.

III

В отсутствие верховного короля Карпре не мог находиться в Темире и ездил туда только на церемонии. Выделяясь на фоне остальных Домов, семья обосновалась вокруг Миды, теперь они находились на расстоянии дня езды от священного холма, за той самой рекой, которую путники пересекли по простому деревянному мосту. Долина была просто прелестна, с обилием леса для охотников и свинопасов. Поместье, наподобие владения Лейдхенна, стояло в уединении посреди большого расчищенного пространства, к которому между деревьев вели дороги. Огороженный частоколом земляной вал, окружал укрепления, отчего людям для занятий спортом приходилось искать место за его пределами.
Карпре, молодой человек с приятной внешностью, белокурыми волосами, как у его отца, по просьбе Лейдхенна принял Руфиния. Его нерасположение исанец счел притворным. Хотя принца одолевали сомнения в том, что Ниалл согласился бы принять какой-нибудь ирикк или почетный подарок от представителя Иса, а следовательно, не мог этого сделать никакой Мак-Нелли. Тем не менее он сочтет Руфиния послом, обладающем неприкосновенностью, и выслушает его. В последующие дни Карпре задавал вопросы и слушал с не меньшим рвением, чем все остальные. Снова исанцы не испытывали недостатка в друзьях.
И опять Руфиний держался от них в стороне. Кроме того, что он старался сохранять собственное достоинство, которое считал весьма нужным, он не желал терять время в возне, особенно с женщинами, — времени и так было мало, и в течение его он мог что-нибудь узнать для Грациллония, или по крайней мере собирать информацию. Дайте ему привезти домой эту птицу, положить ее к ногам хозяина; позвольте увидеть улыбку на лице и услышать: «Хорошая работа»; затем он будет праздновать по-своему.
Смесь оцепенения и общительности по-прежнему была ему на руку. Сначала Лейдхенн показал ему окрестности, когда у них находилось время для прогулок. На другой день, когда они возвращались из священного дольмена, что находился в лесах, то увидели полдюжины человек, которых под охраной выводили из форта. День был серый, с моросью. Руфиний остановился.
— Кто это? — поинтересовался он. Лейдхенн нахмурился.
— Заложники из Лагини, — ответил он. Руфиний пригляделся. На мужчинах ничего не было надето, кроме грязных и рваных туник из грубейшей ткани; волосы и бороды немытые, нечесаные; изможденные лица, худые руки и ноги, желтоватая кожа. Стражники вытолкали их наружу и с презрением оперлись на свои копья, в то время как узники уныло приступили к выполнению работ.
— О? — пробормотал Руфиний. Он видел других заложников, находящихся в подчинении у Карпре, все они были сыты, одеты и с ними хорошо обращались.
— Что они такого худого сделали, отчего содержатся как животные в клетке?
— Ничего, — вздохнул Лейдхенн, — если не считать того, что совершил их вождь, а он — сын верховного короля. Он возглавил ужасный налет. Ниалл мстит всей его стране, а вдобавок требует еще и этого наказания. Он знает, что мне это не кажется правильным. Он поистине своевольный и злопамятный человек.
Руфиний почувствовал, как вверх по спине его пробрала дрожь. Он мало знал о вражде между Лагини и их соседями Кондахтом и Мидой, — в первую очередь с Мидой, основатели которой мечом вырезали большую часть их территории.
— Расскажите мне больше, пожалуйста, — попросил он.
Лейдхенн объяснил ему вкратце, потому что они стояли в холоде под дождем. В конце Руфиний спросил:
— А было бы возможно подойти поговорить с этим — Эохайдом, как вы произносите его имя?
— Зачем тебе? — спросил удивленный Лейдхенн. Руфиний пожал плечами.
— О, — беззаботно сказал он, — ведь вы знаете, что мне поручено собирать для моего господина любую информацию, какую только смогу. — Он рассмеялся. — Кто поручится, что однажды этот Эохайд не окажется посредником при заключении истинного мира с Ниаллом?
— В этот день свинья полетит, — фыркнул Лейдхенн. Он поразмыслил. — Что ж, я не вижу никакого вреда в вашем любопытстве. Подойдите.
Заложники остановились и вместе со своими охранниками наблюдали, как приближались два человека. Сердце Руфиния учащенно забилось. Тот, на кого указал Лейдхенн, Эохайд, был прекрасен. Его испачканное лицо искажали пятна, так же как худоба и грязь пленения, но под ними могло быть телосложение Аполлона, прямой нос, лепные губы, глубоко посаженные глаза, голубизна которых сияла еще ярче на фоне молочно белого лица и темных-претемных волос. Он куда лучше своих товарищей следил за своим телом, и, несомненно, находясь взаперти, истязал себя разного рода гимнастикой; по костям по-кошачьи двигались мускулы. Руфиний почувствовал, что его угрюмость не от отчаяния, а от вызова.
Лейдхенн обратился к охране. Они не могли отказать поэту. Руфиний подошел к Эохайду.
— Приветствую тебя, сын короля, — осмелился он. Дыхание пленника со свистом вырвалось между зубов.
— Кто ты такой, чтобы окликать меня? — в голосе звучала хрипота.
Руфиний представился, помня о присутствующих.
— Боюсь, что у меня нет за вас выкупа или чего-либо в этом роде, — добавил он. — Но раз я посол, то, возможно, мог бы передать от вас весть и принести ее обратно, если пожелаете.
Остальные лагини стояли рядом, как усталые быки. Эохайд прорычал:
— О чем нам разговаривать с Ниаллом или вон с тем человеком, сын которого обезобразил меня сатирой, и теперь мне никогда не стать королем?
— Что ж, возможно, вы вновь обретете свободу, — ответил Руфиний. — Разве вам этого не хочется?
Эохайд сгорбился.
— С чего это они вдруг меня отпустят?
— Может, для того, чтобы ты сам передал послание. В Галлии и Британии мы сильно пострадали от саксов. Неужели их длинные корабли никогда не достигнут берегов Эриу? Может, это лучше, чем кельты? — Руфиний протянул руку, чтобы похлопать Эохайда по плечу. Через прореху в одежде его рука почувствовала тело. Несмотря на погоду, оно было теплым — не лихорадочным, но горячим. Руфиний сжал плечо. — Подумай над этим, — сказал он. — Если мне позволят, я и впредь буду с тобой беседовать.
Он повернулся и отошел, остро чувствуя бросаемые вслед пристальные взгляды. Лейдхенн сбоку него пробормотал:
— В твоей речи было слишком много мудрости. Никто ее не поймет.
Руфиний едва его слушал. У него кружилась голова. Никакого плана у него не было. Он действовал в порыве. Но быть может, быть может, ему удается выловить в этих журчащих водах подарок для Грациллония. И в любом случае, клянусь Венерой, нет — Белисамой, — грех обращаться грубо с человеком такой красоты!
Следующие несколько дней он разыскивал Эохайда всякий раз, когда выводили лагини. Замкнутость заложника вскоре оттаяла. Теперь он был трогательно благодарен за новости, сплетни, советы, шутки — чтобы ни сказал Руфиний. Сидящие вместе с ним соплеменники выходили из апатии, и надсмотрщикам тоже нравилось слушать. Все расстроились, когда Руфиний попросил разрешения отводить Эохайда пошептаться в сторонку, поскольку хотел порасспросить о том, что делается в Дун Аллини, понимая, что Эохайд не станет отвечать в присутствии врагов. Предводитель охраны в любом случае давал свое согласие. Глупостью это не считалось. Кроме религиозного уважения, которое он испытывал к послу и оламу, он не видел необходимости вводить ограничения.
Руфиний о серьезных секретах и не помышлял. Он попросту закладывал фундамент для того, чего ему, возможно, никогда не суждено было построить. И конечно, так у него был повод положить руку на плечо юноше, почувствовать его худое, но мускулистое тело. Пульс его трепетал.
Во время своего пребывания он старался поддерживать знакомства с попадающимися ему на пути господами из Миды. Все они были преданы своему королю, и ясное дело, пока он жив, миру с Исом не бывать.
Враг моего врага — мой враг, снова и снова думал Руфиний. Он пытался представить, как Ниалл может угрожать городу или любому другому месту в Арморике, пока будет стоять оплот, что поднимет Грациллоний на море и на суше. Ему это не удалось. И тем не менее Ниалл, несомненно, был бедствием Британии, родины Грациллония. Если его нельзя убрать, то следующей лучшей услугой для цивилизации будет сделать так, чтобы он был занят на своем острове. Сегодня он торжествует (в той мере как, говорят, может торжествовать варвар) на севере Ибернии; он в ладах с Западом и Югом; что там осталось, чтобы ему противостоять, как не Восток, королевство Лагини?
«Вздор, — мысленно вздыхал Руфиний в своей одинокой постели. — Ты отлично знаешь, что ситуация куда запутаннее. Его младшие сыновья, конечно, отправятся совершать собственные завоевания, а вот как поступит старик? Они атакуют другие земли уладов, и, вероятно, часть Кондахта. Забот у него будет достаточно... К тому же если к его бедам прибавятся лагини, главный заложник среди них — Эохайд. Все остальные тоже знатные, но не слишком много весят. Хотя вновь обретший свободу Эохайд — Эохайд, молодой жеребец, которому дали волю, благословенный Эпоной — хоу! — усмехнулся он. Кем он себя считает? Софоклом, или как там зовут того драматурга, о котором рассказывала Бодилис?
На следующий день Лейдхенн заявил, что больше не может задерживаться и должен вернуться домой, позаботиться о делах. Исанцам и самим следовало бы поспешить назад к своим кораблям на побережье Муму, если они хотят благополучно перебраться через море. Жаль, что миротворческая миссия провалилась, но ее провал был обеспечен с самого начала, по крайней мере им будет о чем рассказать.
Этой ночью Руфинию приснилось, как в присутствии улыбающегося Грациллония они с Эохайдом занимаются любовью. Он проснулся в темноте и лежал наедине со своими яростными мыслями, пока не засерел рассвет. Потом он задремал, а когда шум, доносившийся из зала, разбудил его снова, то он уже представлял, что ему нужно предпринять. Он мог ошибиться, но не в выборе, и какая бы ни ждала его опасность, в голове у него звучали трубы.
Лейдхенну он сказал:
— День плохой и дождливый, нечего делать, кроме как сидеть у огня. Если завтра погода улучшится, я бы в последний раз прокатился по этим величественным лесам, где обитают существа, нигде мной доселе невиданные. Вы позволите? А на следующий день мы можем отправляться.
— Я бы не назвал сегодняшний день плохим, только сыро немного. Но нам и в самом деле следует оказать хозяевам должное внимание. Поступайте, как хотите, дорогой мой.
После обеда Руфиний заявил, что, несмотря на дождь, хочет прогуляться, поскольку в доме ему тесно. В это время пока он кружил вокруг форта, охрана вывела заложников. Руфиний поздоровался с ними и отвел Эохайда сторону, как и раньше.
Узник вернулся весь дрожа, с пышущим жаром застывшим лицом.
— Что случилось? — закричали его друзья. Начальник стражи потребовал объяснений:
— Что он тебе сказал? Руфиний улыбнулся.
— Я сообщил ему о выкупе, который, вероятно, согласится заплатить мой господин, король Иса, как первый шаг к тому, чтобы объединиться с вашими народами против саксов, — важно и вежливо ответил он. — Теперь вы понимаете, почему я не могу оставаться здесь далее.
— Выкуп не понадобится, — сказал начальник. — Сама Красная Медб не отклонит Ниалла от цели.
— Есть боги более добрые, — ответил им Руфиний и зашел обратно в форт.
Ночью он едва спал и проснулся с дрожью.
Когда он отклонил предложение составить ему компанию во время поездки, никто не стал настаивать. Оламу время от времени необходимо побыть одному и побеседовать со своими музами. Никому не показалось странным и то, что у него на бедре был меч. Послу мог повстречаться дикий зверь, потерявший разум странник или разбойник, которому не было известно, кто перед ним. Карпре попросил его вернуться до наступления темноты, к прощальному ужину. Руфиний согласился, вскочил на коня и поскакал, весело раскачиваясь.
Вернулся же он на самом деле рано, во второй половине дня, когда выводили лагини. Он подъехал к ним.
— Я отправляюсь завтра утром, — объявил он, хотя это было всем известно. — Эохайд, друг, пройдись со мной недалеко, чтобы свободно поведать о том, что у тебя на сердце.
Этот день был тоже холодным и туманным. Охрана, немного подрагивая под теплой одеждой, лениво наблюдала, как заключенный в своих лохмотьях на протяжении нескольких ярдов следовал за великолепно одетым всадником. Эти фигуры уже стали скучными и неинтересными. Чего было бояться? Полуголодный Эохайд не сумел бы его победить; невооруженный, он не сможет бороться, если его схватят...
Он схватил Руфиния за лодыжку и стащил его. Посол свалился на траву. Эохайд вытащил меч Руфиния из ножен, схватил коня за гриву и запрыгнул ему на спину.
— Взять его! — заорал начальник. — Бресслан, Тадербах, смотри за остальными!
Нацелив копье, он бросился вперед. Брошенное копье полетело в Эохайда еще в тот момент, когда тот взбирался. Промах. Со спины коня, крепко держась коленями, Эохайд взмахнул похищенным клинком. Лезвие оттолкнуло в сторону нацеленное копье, и начальник пригнул голову к коленям, из располосованной щеки текла кровь.
Звука копыт больше не было слышно. Беглец потерялся среди деревьев и тумана. Прежде чем соберется погоня, он будет далеко. С гончими или без, найти хитрого лесного жителя было невозможно.
Люди помогли Руфинию подняться и отвели его в зал. В дверях его встретил Лейдхенн. Новости летели впереди. На лице поэта застыла неумолимость.
— Ну, — прорычал он, — что вы можете сказать в свое оправдание?
— Он з-застиг меня в-врасплох, — заикался Руфиний. — П-простите.
Лейдхенн перевел дух.
— Я об этом еще пожалею. Но вы у Карпре в гостях и находитесь под моей защитой, которую я вам предоставил, не подумав. А теперь, человек из Иса, вот тебе мой совет: созови своих спутников, укладывай вещи и немедленно убирайся. Не жди Карпре, чтобы попрощаться, а благодари своих богов, какие там у тебя есть, что он куда-то отбыл. Ради собственной чести я сделаю все возможное, чтобы его как-то смягчить. Но убирайся, слышишь?
— Вы полагаете, что я замышлял...
— Я не скажу ни слова кроме того, что чем скорее ты окажешься за пределами Миды, тем лучше, и больше никогда здесь не показывайся.
— Как пожелает мой господин. — Под маской кротости Руфиний ликовал.

IV

Эохайд знал, где находится дом Лейдхенна. О таком знаменитом человеке все было широко известно. Чего беглец не знал, так зачем он это делает.
Это не был кратчайший путь до Койкет Лагини, хотя и не настолько уж длиннее. Естественно, ему придется увертываться, если вождь пустит за ним своих охотников. Был ли хорошо продуман след, что он за собой оставлял?
Его изумление было не слишком велико, чувства притупились. Из-за спешки, а потом и страха он утратил способность по-настоящему думать. Беглец потерял счет дням и ночам, но голод перестал его изводить. Жажда иногда мучила, поскольку он и думать не осмеливался о поиске ручья или родника, а должен был ждать, когда наткнется на воду. Голова от недосыпа была пустой; Эохайд останавливался отдохнуть лишь для того, чтобы не загнать коня, а там, где прятался, припадал к земле, точно заяц, учуявший лису. Когда он пытался вздремнуть, это было непросто из-за холода. Он был почти раздет. Вначале он волей-неволей прижимал к себе меч локтем, чтобы он не бился о бок во время скачки и не превратил его в месиво. Край резал и резал. Сделав первую остановку, он оторвал кусок туники, чтобы придумать примитивное подобие ножен и обернуть лезвие. Вместе с ним путь держали ветер, дождь, роса, и лишь они были гостями на его стоянках без костра.
Так был освобожден Эохайд, сын короля.
И вот наконец-то, на некотором расстоянии от укромного лесочка, он заметил дом Лейдхенна, а по ту сторону от него Руиртех, а за ним свою родину. Дневной свет побеждал темноту, хотя солнце было еще затеряно в тумане и низколетящих облаках. Он уныло размышлял, ждать ли ему ночи, чтобы пересечь открытое пространство, или проделать это сейчас. Немного погодя он бросился вперед. Никто не попался на пути безобидного на первый взгляд странника. Кроме того, попытка пересечь реку ночью могла обернуться для него концом. В своей беспомощности он не был уверен, что сможет переправиться днем.
Полумертвый конь тащился, шатаясь. На его спине сгорбился Эохайд. Ему было так холодно, словно ветер продувал его до костей. Слева вдали он увидел жилище. Там, за своими рогами с элем, сидели в тепле и сытости люди, но он войти не мог, а должен был пробраться мимо. Мало-помалу беглецу стало казаться, будто он понимает, что его сюда привело. Вон там находился тот, кто разрушил его жизнь.
— Будь ты проклят, Тигернах Мак-Лагини, — проворчал он. — Желаю тебе красный камень в горло. Чтоб ты исчез, как речная пена. — Проклятия были жалкими и ничтожными, как у простолюдинов. Он и сам был жалок и ничтожен. Он нагнулся вперед.
— Эй! Эй, ты! Будь добр, остановись!
Зов прозвучал как во сне. Эохайд повернул понурую голову. Он услышал скрип собственной шеи. Пронзительно завывал ветер. К нему спешил пеший человек. Разноцветный плащ раздувался, под ним было видно одеяние и штаны из дорогой ткани, золотой торк, усыпанный янтарем пояс. Человек не был вооружен, сбоку — посох. Невдалеке, из-под деревьев, окружавших строения, показались другие.
Лошадь под седлом Эохайда качнулась вперед.
— Остановитесь! — прокричал мужчина. — Ради моей чести! Я хочу дать вам приют!
Что-то было в голосе, что Эохайд уже слышал. Что именно, он вспомнить не мог. До него лишь смутно доходило, что любой быстро идущий, даже не бегущий, а просто идущий, догонит ту развалину, на которой он ехал верхом. Может, ему обратить внимание. Он натянул поводья. Конь заржал и остановился, с поникшей головой и безжизненно висящим хвостом.
Человек рассмеялся…
— Так-то лучше, — произнес он, подходя ближе. Я бродил здесь, сочинял стихи и увидел вас. Было бы позором, если путник в нужде достиг бы дома Лейдхенна...
Он приостановился и изучающе посмотрел.
— Но ведь ты — Эохайд! — воскликнул он.
За его спиной Эохайд увидел лицо Тигернаха, сатирика, испортившего его собственное лицо. Те люди, что к нему направлялись возьмут его под стражу и вернут обратно в конуру.
Он соскользнул с коня. В левой руке у него был меч. Беря его в правую, он стряхнул с него тряпки. Чей это был удар, его или Силы? Удар был несильным, как и его изнуренное тело, но меч острый. Тигернах упал, из шеи струей била кровь.
Ропот ужаса пронесся среди приближающихся людей. Эохайд бросил меч и побежал. Им овладела Сила. И хоть он был лишь шелухой, но бежал быстрее ласки. Не сразу сообразив, Что произошло, а затем задержавшись, чтобы позаботиться о сыне хозяина, люди замешкались в преследовании. Эохайд исчез в камышах, что росли вдоль берега. Но как ни били по ним до самого наступления ночи все мужчины семейства, они его не нашли.

V

Перед своей смертью Тигернах успел вымолвить имя своего убийцы.
После всего этого в темноте Эохайд перебрался через Руиртех. Незаметно, крадучись, переползая или без движения лежа под водой, над которой выступал лишь его нос, он обнаружил бревно, плывущее к берегу. На нем он переплыл через реку. На той стороне он каким-то образом брел, пока не вышел на хижину пастуха. Семья там жила нищая, но они впустили беглеца и поделились молоком и кашей, что у них были: ведь богам это по душе. Эохайд подхватил лихорадку и несколько дней проспал.
Это сыграло ему на руку. Военный отряд пришел с севера и рыскал в поисках. Они не наткнулись на лачугу и, очевидно, ушли назад, когда соседи собрали против них воинов. Преследователи думали, что убийца утонул, и это было для него как нельзя лучше.
Со временем Эохайд смог продолжить свой причиняющий боль путь в Дун Алинни. Вести летели впереди него.
— Тебе нельзя здесь оставаться, тебе, который осквернил дом поэта, — сказал его отец, король Эндэ. — Вся Мида и Кондахт придут вслед за тобой, едва прослышат, а мои подданные сами доставят тебя к ним, — он всхлипнул. — Но ты все еще мой сын. Даже если мне придется от тебя отречься, я тебя не брошу.
И он дал Эохайду галеру типа саксонской и огласил, что разыскиваются люди, согласные искать счастья за морем. Таких было немало, тех кого разорила война или кто отчаялся в завтрашнем дне, да попросту неугомонных и полных рвения, которые не обошли вниманием поступок Эохайда и решили испытать любую неудачу, что за этим последует, потому что помнили, каким несравненным он был предводителем. В результате он отчалил с полной командой и несколькими большими рыбачьими лодками позади.
Они плыли к югу вдоль берегов Британии, совершая где можно налеты. Это случалось нечасто, и добыча была скудной. Экспедиционные силы Стилихона в последнее время отступили, предварительно изгнав скоттов, которые заселили побережье. Хотя это противоречило римскому закону, ордовики и деметы теперь были достаточно хорошо вооружены, чтобы себя защитить, а силуры и думнонии могли призвать легион, располагавшийся неподалеку. Эохайд со своими людьми на зиму поселился на острове, как имели обыкновение многие другие морские странники.
Когда распустила свои чары весна, он направил лодки обратно, разузнать, что произошло за то время. Разведчики вернулись с плохими новостями.
Лейдхенн прибыл домой незадолго до убийства. Он находился внутри дома, когда его люди принесли скорбную весть и тело его сына. Громким было оплакивание; но поэт все время молчал, до тех пор пока не досочинил элегию, которую прочел на поминках. На следующий день он вышел в одиночку. Взобрался на сырую землю кургана, повернулся лицом к югу и вынул арфу из ларца. Резкий ветер ранней осени за его спиной относил слова к реке. Над головой кружили черные птицы. Когда он закончил, они тоже улетели в том направлении. Несколько крестьян, и те не могли его не услышать. Они содрогались.
Пою вам, лагини, Трусливым воронам — Даю вам свободу! Летите, но знайте: Я к небу взываю, Смельчак вас разыщет, А старцы желать лишь Беспомощно могут, Не встретить вас боле! Вас утро разбудит И стадом послушным, Подобно захваченным в битве врагами, На вечную скорбь поведет вас, убийцы! Безрадостна жатва, Коль сев бесполезен: Щетинится пашня Кустами сухими Колючего, знойного чертополоха. Не слышно мычания сытой скотины, Нет тучных телят на равнинах бескрайних. А залы? Безмолвны — Ни смеха, ни песен... Как быстро вы стали бессильны лагини...

И с тех пор целый год ученый поэт каждый день взбирался на могилу сына, чтобы осмеять страну, ее короля и ее народ. И за весь год там не выросло ни зернышка, ни травинки. На бесплодных полях и в засохших лесах голодали стада, а люди — в домах, где было шаром покати. Когда, наконец, Лейдхенн Мак-Бархедо счел, что его месть свершилась, когда начались голод и болезни. Пятерым вождям из Эриу долго пришлось восстанавливать свои силы. А по берегам тем временем бесчинствовали пираты, налетчики и мятежники в глубине страны.
Такой была история, и будто над огнем прошлых обид душа Эохайда закалилась ножом против Ниалла.

Глава четвертая

I

В пору глубокой зимы людям приходится вставать за несколько часов до рассвета, чтобы успеть справиться с делами. Для большинства было еще слишком рано, когда Мальти, служанка королевы Фенналис, вошла в комнату, где спала Дахут, и нежно к ней прикоснулась.
— Принцесса, по-моему, уже пора. Просыпайтесь. Девочка села. Лампа в руках у женщины бросала блики на растрепанные волосы, белую шелковую рубашку, раздваивающиеся на возвышении груди. Дахут нахмурилась. Она почти огрызнулась:
— Ты осмелилась! Ты пробудила меня ото сна, от священного сна.
— Прошу прощения, моя госпожа, но вы сами велели мне вчера вечером — вы должны быть сегодня в храме...
Дахут немного успокоилась.
— Все равно это ужасно, когда тебя будят именно тогда, когда... Как моя ванна, готова?
— Разумеется, принцесса, а я приготовлю ваше одеяние. Можно пожелать вам доброго утра?
Уныние скользнуло по выгнутой брови, по мягким губам. Взамен пришли серьезность и сосредоточенность.
— Лучше бы я не уходила без завтрака! — Дахут выплыла из постели. — Слава богам! — Перед образом Белисамы она произнесла молитву. В завершение девушка прошептала: — Ведь ты придешь ко мне снова, да ведь?
Мальти засветила ей свечу. В коридоре было не так темно, как она ожидала. Соседняя дверь была открыта, и впереди разливалось желтое сияние.
Дахут заглянула туда. Фенналис лежала в постели, опираясь на гнездо подушек, но уже проснулась, поверх шерстяных одеял лежали сшитые из папируса простыни.
— Ну, здравствуй, мама, — сказала Дахут с улыбкой. Старой королеве нравилось такое обращение. — Какая же вы непослушная. Вы должны еще спать и спать несколько часов, восстанавливать силы.
Фенналис вздохнула.
— Мне не спалось. В результате позвала Мальти, чтобы она все устроила. — Она нагнула белую голову на подушках, на столе стоял канделябр с бронзовыми ответвлениями, под рукой книга. — У меня есть чем занять время. К тому же это помогает мне отвлечься от... Впрочем, неважно.
Дахут вошла.
— Боль? — спросила она, в ее голосе звучало беспокойство.
Фенналис пожала плечами.
— Давай не будем говорить о восстановлении моих сил. Их не осталось.
Дахут поставила свечу и внимательно посмотрела на верховную жрицу. В последнее время ее приземистое тело быстро теряло свою полноту. На курносом носу и ослабевших руках обвисла кожа. Она стала желтовато-коричневой. И тем не менее ее живот образовывал выпуклость над одеялами.
— О, мамочка, дорогая...
— Нет, не надо хныкать. Пришло мне время уйти, и я к этому готова. Вроде путешествия к потустороннему миру. Я начинаю различать его берега.
Глаза у Дахут расширились.
— Во сне? — вздохнула она.
— Порой я не различаю, во сне ли являются мне мимолетные видения, или нет. — Фенналис пристально посмотрела на пришедшую. — А тебе что-нибудь приснилось?
Дахут сглотнула, поколебалась и кивнула.
— Сядь, если хочешь рассказать. — пригласила королева.
Дахут опустилась на край кровати. Фенналис неуверенно подтянулась, чтобы погладить ее по щеке.
— Какая ты прелестная, — пробормотала королева. — И какая странная. Что тебе приснилось?
Дахут уставилась в темноту, навалившуюся па оконное стекло.
— Он был не один, — низким голосом произнесла она. — Они начали мне сниться... думаю, года два назад, когда... меня оставил мой тюлень. Я не могу быть уверена, потому что поначалу они, казалось бы, мало отличались от остальных снов, но эти я запомнила все. Я стояла на берегу моря. Воды под серым небом были темны и неспокойны. В воздухе ни ветерка. Не летали птицы. Я была одна, совсем одна. Хоть мне и не было страшно. Я знала, что эти берег и морс — мои.
Вначале сны были очень разрозненными, и я придавала им мало значения, когда в моей жизни столько всего происходило. Кто-то медленно появлялся из-за горизонта. Они приближались ко мне по волнам. Всякий раз они подходили все ближе. Наконец я смогла разобрать, что их было, трое: мужчина, женщина и... еще что-то, некое присутствие, тень, но я чувствовала энергию внутри нее... Сны являлись ко мне все чаще и чаще. Теперь я различаю, что мужчина несет молоток и одет в красную мантию, на ней королевская эмблема, колесо. Женщина одета в синее с белым, наподобие одной из вас, галликен. У третьего — кажется, три ноги и один-единственный громадный глаз.
Дахут перевела дух, приближаясь к завершению рассказа.
— Этим утром, как раз перед тем как меня разбудила служанка, они подошли так близко, что я, наверное, смогла бы разобрать их лица. Мне показалось, что мужчина — это мой отец, а женщина моя мать — так я себе ее представляю.
Ее речь стала протяжной и плавной. Она сидела, смотря в ночь.
— Женщиной можешь быть ты сама, — сказала Фенналис.
Дахут обернулась и уставилась на нее.
— Что? Ты, ты можешь его для меня прочесть? Я никогда не думала, что ты...
— Предсказание, волшебство, прикосновение потустороннего, все чудеса проходили мимо меня. Это не для человека. Говорю, я не завидовала Форсквилис. А что касается тебя, дорогая моя, я желаю лишь одного, — женщина еще раз вздохнула. — Нет, я еще слишком далеко от мира колдовства, чтобы понять. Умоляю тебя, будь очень, очень осторожна.
Дахут выпрямилась.
— Спасибо, но почему я должна опасаться за свою судьбу?
— Я знаю, что это.
— Я знаю, что это моя судьба. — Дахут поднялась. Взгляд ее упал на книгу. — Я не видела ее раньше. — Склонившись и следя кончиком пальца, она громко прочла: «Блаженны нищие духом: ибо наследуют ...»
Она отпрыгнула, словно папирус ее обжег.
— Фенналис! — закричала она. — Это христианская проповедь! Я видела имя Иисуса!
На женщину снизошло спокойствие.
— Так оно и есть. Корентин перевел несколько своих манускриптов на исанский. Он дал мне это на время.
Дахут выдохнула.
— Ты с ним виделась?
— Недавно, — улыбнулась Фенналис. — Все просто, дитя мое. Мы несколько раз беседовали, по моей просьбе. Он знает, что ему никогда меня не обратить. Я слишком стара и твердо иду по своей колее.
— Тогда зачем, скажи, зачем?
— Чтобы узнать хоть каплю о том, во что он верит, во что верят столь многие. Учение, конечно, обладает долей правды, долей понимания, а я была бы рада узнать то, от чего прежде отступалась.
— Они отвергают богов!
— Что ж, зато наши боги отрицают Христа. Где справедливость? Когда я была молодой, я — Дахут, моим первым королем был Вулфгар, человек грубый, но с благими намерениями и желанием, и — ах, просто жеребец. Непреклонный Гаэтулий убил его и овладел мной. Угрюмый Лугайд убил Гаэтулия. Никого из них я не могла ненавидеть; оба подарили мне много детей для любви, и, кроме того, на то была воля богов. Потом пришел Хоэль, как большое золотое солнце, ведущее за собой зиму; а я была еще не настолько стара, чтобы не родить ему дочь. Но в результате ужасный Колконор убил Хоэля. Спустя пять лет нас освободил Грациллоний.
Измученная Фенналис опустилась на подушки. Глаза ее закрылись. Девочка едва различала слова.
— Однажды те боги, которым ты поклоняешься, пошлют человека, который убьет твоего отца. Ты можешь стать его невестой.
— Мне нужно идти! — почти вскрикнула Дахут. Решительными шагами она вышла из комнаты. Свеча у нес в руке дрогнула, пламя заколыхалось. Свободная рука сжималась и разжималась.
В комнате с мраморными стенами и мозаикой с изображением рыб на полу над наполненной ванной поднимался ароматный пар. Дахут скинула ночную рубашку, швырнула ее на пол и погрузилась в воду.
Лежа там, она постепенно расслаблялась. Сначала взгляд ее, потом руки скользнули по телу. Ей едва исполнилось пятнадцать, но она тем не менее была уже сложившейся женщиной. Она ласкала свои округлости, изгибала спину, мяукала, прикрыв глаза.
Вошла Мальти, возвратив ее к реальности.
— Принцесса, время идет. Лучше поспешить. — Говоря это, служанка сделала шаг вперед. — Как вы прекрасны. Жаль, что мне придется вас вытирать. Много молодых людей победили бы на своем пути дракона, лишь бы помочь вам.
Дахут восприняла слова служанки как нечто приятное, но само собой разумеющееся. Очутившись вновь в своей комнате — она не остановилась, чтобы еще раз взглянуть на Фенналис, — принцесса при помощи служанки облачилась в наряд весталки: в это время года белый с вышитыми золотом солнечными символами. Расчесав ее длинные волосы, Мальти возложила на голову девушке венок из вечнозеленого лавра, куда были вплетены алые ягоды падуба. Туфли тоже были красными; но пояс вокруг ее стана — голубого цвета Белисамы, а на нем серебряная застежка с молотом и трезубцем.
Взяв фонарь, Дахут вышла из дома, где провела ночь, и быстро пошла вдоль улицы. В этом районе мало кто рано вставал. Она заметила две или три лампы, раскачивающиеся на параллельных улочках. С вершины холма было видно, что большинство из них горело внизу, в рабочих частях города, или на бульварах, светящихся как маленькие змейки. Воздух был холоден и чист; курился пар. Среди бесчисленных звезд катилась половинка луны. На фоне темного неба выделялись черные пики башен. На вершине одной из них одиноко мерцало окно. Там жил Руфиний.
Храм Богини прятался в темноте, портик походил на пещеру. Дахут отдала свой фонарь младшей жрице, охранявшей дверь, и прошла в святилище. Кроме нее, там никого не было. Лампы вдоль нефов создавали полумрак. Она проследовала к алтарю, находящемуся в дальнем конце.
Стоя перед алтарем, принцесса подняла руки. Сегодня обязанностей на службе у нее не было, просто наступила ее очередь по уходу и писчей работе, но начинать весталка всегда должна была с молитвы. Ее не устанавливали; этот час называли Открытием Сердца. Дахут взглянула вверх на образы. В полумраке казалось, что они шевелятся.
— Пресвятая Богиня, — произнесла она, переведя дыхание, — приди ко мне. Открой свою волю. Воплоти свое могущество. Стань Дахут, Белисама.

II

Человек, которого Ниалл послал на юг, разыскал его в гостинице Брана Мак-Анмереха, по пути в Темир на праздник Имболка. Короткий и пасмурный день клонился к концу. Свет огня едва отбрасывал тени в нише длинной комнаты, где посреди своих военачальников восседал король. Бран не станет осквернять его нос зловонием ламп с топленым салом, вместо этого перед ним стояли котлы с душистым маслом. Сверкало золото, глаза смотрели с ненавистью. Поев, сборище стало пить, в то время как певец услаждал их балладой о приключениях великого предка Ниалла, Корбмака.
Никто не стал бы прерывать поэта, но то был парень куда ниже других по происхождению. Мокрые и грязные, путники громко топали и здоровались со своим господином.
— Добро пожаловать, — говорил он. Но голосу его не хватало сердечности. За прошедшие месяцы он все больше и больше размышлял. — Бран, достань все, что им нужно и приготовь для них ночлег.
— Мы привели того, кого ты просил нас найти, — доложил главный. — Выйди вперед, Кернах Мак-Дюртахт.
Откликнулся человек невысокого роста, но широкоплечий, с проседью в волосах. Манеры у него были дерзкие, походка моряка. Взгляд Ниалла изучил его.
— Правда ли ты и есть тот, кто сможет выучить меня языку, на котором говорят в Исе? — спросил король.
— Это я, господин, — отвечал Кернах. Он говорил на сложном, хотя и понятном диалекте Муму. — А это моя жена Сэдб. Я не оставлю ее одну на год или больше. — Он сделал женщине знак, чтобы она к нему подошла. Она была моложе его, полногрудая, широкобедрая, волосы у нее были рыжие и миловидное, несмотря на веснушки, личико. Она улыбнулась, и Ниалл слегка оттаял.
— Что ж, — произнес он, — сядьте, вы двое. Девушка принесла им стулья, поставила напротив скамьи, на которой он сидел. Когда у них в руках появились чашки с медом, он приказал:
— Расскажи о себе, Кернах.
— Я капитан маленького торгового судна, стоящего на якоре в устье реки Шиуир. Я годами перевозил грузы в Ис и обратно. Мне приходилось там бывать, а у себя на родине я принимал морских купцов оттуда, когда они плыли на наши ярмарки или в Кэшел. Я знаю город так же хорошо, как любой иноземец может знать место, столь полное волшебства и поэтичности; на этом языке я говорю с акцентом, но бегло.
— И ты желаешь, за щедрое вознаграждение, поделиться со мной своим знанием?
— Желаю, вдобавок из-за славы послужить Ниаллу Девяти Заложников.
Король присмотрелся.
— Подумай хорошенько, — предостерег он. — Ведь для Иса я злейший враг. Я причиню там столько вреда, насколько дам себе волю, и сочту этот реванш слишком ничтожным за все нанесенные мне обиды. Они начали с разгрома моего флота и убийства моего сына, хоть он ничем не угрожал Ису. Продолжением было то, что они освободили самого важного моего заложника, что привело к убийству сына моего главного поэта и его собственным уходом из моего семейства. От этого вкус победы над уладами был мертвым у меня во рту.
— Я слышал об этом.
— Тогда ты должен знать, что знание об Исе будет средством моего мщения. Я не знаю, как это произойдет, но это случится, если я только не умру первым или море не затопит мир. У тебя сейчас там друзья, а также дело и, конечно, добрые воспоминания. Поможешь ли ты заточить мой меч? Ответь честно, и ты уйдешь домой с дарами за то, что был потревожен. Человек должен стоять за своих друзей.
— Естественно, я отвечу вам безо всякого стеснения, мой господин, — ухмыльнулся Кернах с наглостью моряка. — Я никому не давал клятв. В Исе так не поступают, разве что в низине, в местечке, которое называют Причалом Скоттов, а их там невероятно много. Верно, в Исе есть мужчины — и женщины, ах, женщины, — которых я люблю; и выгоду от торговли я тоже имею. Я буду глубоко опечален, если увижу Ис в руинах, как это было с Альбой. И все же — господин, я сказал, что буду искренен — я не верю, что вы можете причинить городу вред. Он слишком силен, а его хозяева мудры и осторожны. Даже могущественный Ниалл сумел разбить об его твердыню свое сердце. Может, я сослужу вам службу тем, что открою на это глаза? Так или иначе, почему бы мне не сыграть из себя друида и не просветить вас?
Лица воинов стали жестче, многие ужаснулись. Сам Ниалл напрягся. Он оскалился. Затем расслабился, раздался смех, вождь поднял свой кубок.
— Смело сказано! Кажется, я смогу доверить тебе обучение. Поди, выпей за свое путешествие; вижу, владелец гостиницы выносит еду.
Но потом, когда оплыл воск на свечах, настроение у вождя снова упало.
— Никогда не пытайся отговорить меня от мести, — пробормотал он. — Мы только потратим время. Это может стоить тебе головы. Помни это.
К нему наклонилась жена Кернаха, Сэдб.
— У вас горе внутри, король Ниалл, — мягко сказала она. — Могу я немного облегчить вам эту ночь?
Ниалл обратил на нее взор. Наконец, улыбнулся.
— Можешь, — ответил он. — Уйдем отсюда. Они пожелали всем доброго вечера и ушли в предоставленное ему уединенное место, свою руку он положил на ее талию. Кернах смотрел им вслед, выражение его лица стало довольным. Бран прополоскал горло и сказал:
— Думаю, мы можем найти еще не спящую девушку для такого почетного гостя, как вы.
На лице жены Брана было выражение разочарования и злости. Ниалл был не только властным и привлекательным. Среди женщин Эриу ходил слух, что он был несравненным любовником.

III

Когда суффеты встретили весеннее равноденствие, случилось невиданное Исом доселе событие. Одному из них король предъявил обвинение.
— Нагон Демари, советник по труду. Хорошо известно, что его задиры терроризируют город и бьют потерявших сознание людей, которые противятся тем требованиям, что он предъявляет им в своем союзе. Это не было столь очевидно... Теперь сын Арсла, Доннерх, независимый возчик, под предводительством которого образовывался новый, честный союз, убит, на него напали и закололи, когда он после наступления темноты проходил через Рыбий Хвост. Это всенародное известие, и вызвало оно всеобщую скорбь. И до сих пор не было известно, что Доннерх оказался очень живуч и умер не сразу. Он пришел в сознание и патрульному, нашедшему его лежащим на аллее, назвал имена двоих напавших на него убийц. Судьба распорядилась так, что они оказались легионерами и поэтому были доставлены прямо ко мне. Капитан патрульных честен и смел, но в своих правах ограничен. В отсутствие беспристрастных свидетелей убийцы утверждали лишь то, что Доннерх ошибся, и их отпустили бы. Для меня они были тихо схвачены и допрошены с глазу на глаз. Пытать не было необходимости. Мне, как воплощению Тараниса, они признались, едва я пообещал пощадить их от смерти — обещание, которое не в силах дать никто другой. Они рассказали мне, как расскажут и вам, что действовали по приказу Нагона Демари.
Волнение. Ужас. Споры. Точильный камень в работе.
— Грязная сделка, позволившая наемным убийцам спасти свои головы, — протестовал Боматин Кузури, капитан военно-морского флота.
— Они будут доставлены в цепях в Гезокрибат и выставлены на римском рынке рабов, — ответил Грациллоний. — Вырученные деньги будут переданы вдове и детям Доннерха.
Все свои силы и власть убеждения и, да, устрашения он бросил на то, чтобы попытаться уничтожить Нагона. Этот человек был шипом в боку Иса, и рана гноилась слишком долго.
— Показания недостаточны, — заявил Осрах Танити, капитан рыболовного флота, сам сильно побитый морской волк. — Мы не можем приговорить его со слов двух миног, наподобие этих. Не думайте, я Нагону не друг. Моему братству приходилось работать с союзом, но мы их никогда не любили. Однако его ребятки могли насвистеть ради доли того процветания, которого мы собирались достичь. Это говорит и о его характере.

Предыдущая страница 3 Следующая страница


Дахут, дочь короля 4

— Это говорит лишь о том, что каждый тиран или демагог должен оказать кому-то услугу, — отпарировала королева Виндилис. — Король доверился Девяти. Мы согласны, что Нагон — это зло.
— Мы никогда не пожелаем разрушить сам союз, — сказала Форсквилис. — Пусть его возобновит честное руководство.
— Ах и кто назовет это руководство? — потребовал Сорен Картаги. — Король? Берегитесь! — он поднял руку. — Нет, выслушайте меня. Никто не отрицает, что король много сделал для пользы Иса. И все же он снова и снова просчитывается, он нарушил те границы, что были древними уже во времена Бреннилис. Его не удовлетворило положение верховного жреца, короля, префекта и военачальника. Он станет диктатором. Я говорю это ему в лицо, больше из уважения, чем в гневе. Он — человек с благими намерениями, временами ошибающийся, но, возможно, чаще он прав. И все-таки, как насчет его преемника? Что, скажите, сделал бы другой Колконор с той властью, которую Грациллоний вложит в руки короля?
Были там те, кто решительно отвергал обвинения, и среди них обвиняемые. Весь день менялись аргументы.
Наконец, утомленное, большинство проголосовало за компромисс. Факты сочли недостаточными, чтобы осудить Нагона Демари в тяжком преступлении. Убийцы могли неправильно понять его приказания или перегнули палку. Как бы там ни было, они имели к нему отношение и были плохими людьми. То, что он с ними связался, само по себе было тяжким нарушением и давало повод еще для многих голословных утверждений. Вследствие этого Нагон Демари был снят с должности, и ему запретили занимать хоть какое-то место в течение оставшейся жизни.
— Выйди вперед, — предложил ему Грациллоний, — прежде чем я подтвержу или отвергну суждение Совета.
Остался незатронутым поднятый Сореном вопрос, не превысил ли свои полномочия сам король, не создал ли опасный прецедент.
Выступил коренастый человек с волосами песчаного цвета. Он презрительно повернулся к собранию спиной. Один лишь человек на помосте не поддался его холодному взгляду, да еще солдаты, стоявшие сзади, и, наверное, идолы Троицы, маячившие над ними.
— Что тут можно сказать? — проговорил он скрипучим голосом. — Ты годами травил меня, и наконец, я между твоих челюстей. Злой рок принес тебя в Лес. Пусть скорее придет претендент и убьет тебя. Тебе не раздавить рабочих, которые будут проклинать твое имя, не сломить и мой дух. Но я не задержусь здесь, где благодаря тебе моя невинная семья больше не может держать голову высоко. Ты избавишься от меня, Граллон. Ты не избавишься от божественного правосудия.
В палате стало трудно дышать. Грациллоний же ответил просто:
— Тогда иди и живи с римлянами. С собой ты увезешь достаточно награбленного.
Эта борьба утомила его. Это было хуже битвы. На поле брани, по крайней мере, ясно, выигрываешь ты или проигрываешь.
Он отложил сессию и удалился в сопровождении охраны, отклонявшей попытку любого заговорить с ним. За ними последовала Бодилис. Видимо, ему давно нужно было нанести королеве визит.
Пока они дошли до ее дома, сумерки наполнили своей синевой город до краев. Солдаты оставили их, когда они вошли внутрь. В ожидании ужина Бодилис провела его в свой скрипторий. Эта просторная комната, забитая ее книгами, писчими материалами, незаконченными художественными работами, образцами, предметами красоты, — была их убежищем, раз спальня стала недоступна. Мерцание свеч падало на маленькие закуски, вино, воду, питьевые отвары, теплые от лампы.
— Хочешь сбросить мантию? — предложила она на латыни, на которой они обычно разговаривали, когда оставались наедине. — Должно быть, сегодня вечером тебе тяжело было ее носить.
— Так и есть, — вздохнул он, снял плащ и положил на стул. Ее кошка мягко подпрыгнула и уселась на одежду. Бодилис проследила взглядом за Грациллонием, когда он направился налить себе стакан неразбавленного вина и сделал большой глоток. Легкая нижняя туника лежала на его все еще широких плечах и прямой спине, открывая мощные ноги и руки. В золотисто-каштановых волосах и коротко подстриженной бороде блестели нити серебра. Ее локоны уже были седыми полностью.
— Я рад, что это твой вечер, — сказал он. — Твоя сила нужна мне.
— Среди нас многие обладают не меньшей, — мягко ответила она. — И кроме того, могут тебе помочь.
— Но не твое... спокойствие, твое понимание людей. И твоя мудрость. Ты зришь дальше тех политических действий, что мы совершили сегодня, и помогаешь мне осознать, что они на самом деле значат. — Он сел и уставился в иол.
Она взяла чашу травяного напитка и села на стул напротив него.
— Ты говоришь необычно.
Он покачал головой.
— Нет. Я оставлю свои топорные суждения и спрошу твоего мнения. — Боль от барьера, который он волей-неволей вырастил между ними, никогда не проходила; но они могли свободно разговаривать как в старые времена, пока он не пожелает ей спокойной ночи и не найдет во дворце свою кровать.
— Тебя интересует, как нам лучше поступить со сторонниками Нагона? — ответила она. — Мы знаем, что многие будут негодовать. Большинство его рабочих верят, что, в чем бы он ни был виноват, он был на их стороне.
— Так было сочтено еще заранее, — нетерпеливо сказал он. — Не бойся мятежей. В последующие несколько дней патрули будут удвоены. Я надеюсь, что галликены помогут все умиротворить.
— Ведь ты знаешь, что мы не должны занимать чью-либо сторону. Мы служим Богине на благо каждого.
— Я имею в виду помощь в восстановлении союза. Если бы Девять были советниками или надзирали бы надо всем, разве кто-нибудь тогда сомневался бы, что работа сделана как нельзя лучше?.. Но это основание мы уже покрыли. Я сделаю все возможное с теми инструментами, которые у меня есть.
— Что ж, я могу предложить сестрам пересмотреть свою позицию, но вероятнее всего это будет бесполезно. В разоблачении Нагона мы зашли дальше некуда. У тебя должно быть придумано что-то еще.
— Есть, — в его интонации была тревога, почти смущение. — Как говорят некоторые люди: «О, у меня была важная мысль, но опрометчивая». Всегда нужно было много что сделать зараз, нет времени па размышление; а потом слишком поздно. Но разве я мудр, мудр не для себя, а для Иса? Ты заставила меня вспомнить уроки истории, когда я был мальчиком. Марий, спасший Рим, желал людям добра, но разрушил республику, которую Цезарь уничтожил полностью, намереваясь восстановить государство, — я делаю подкоп под Исом? А что будет с моим преемником?
— О, дорогой! — воскликнула она, наклонившись вперед и схватив его руку. — Не говори так!
— Лучше буду, — неумолимо сказал он. — После меня так много чего останется: Дахут, Тамбилис, дети, может быть, ты...
— Но у тебя еще годы впереди, — настаивала она, — непоколебимые, как ты сам. Кто после Руфиния бросил тебе вызов, несмотря на то что ты пощадил его, а это было декаду назад? И вес знаки предсказывают новую эру Иса. Это может положить конец, конец тому, что происходит в Лесу.
Его уныние не уменьшилось. Она поспешила продолжить:
— Между тем нам, действительно, придется справляться с серьезными вещами. Понимаешь — ведь ты все понимаешь, не так ли? — у тебя скоро будет новая королева.
Он колебался.
— Бедная Фенналис больна, — согласился он. — Она не участвует в Советах, не выполняет другие обязанности галликен.
Бодилис рассматривала его.
— Ты боишься этого, — пробормотала она.
— О, сейчас я обращаюсь к ней в любой момент. Она бодрится.
— Она делает вид, что все хорошо. Но как часто слуги в ее дверях просили тебя уйти, говоря, что она спит или что-нибудь в этом роде? Они так поступают по ее приказу. Грациллоний, в последнее время она мучается рвотой, черными песчаными массами. Мы знаем, что это означает. Скоро королева умрет. Мы можем лишь попытаться немного облегчить ее участь. Ты не должен прятаться от правды.
— Но что я могу сделать? — застонал он. — Которая из весталок станет следующей? Никто не предскажет.
— Можно предусмотреть. Что если Знак падет на одну из твоих дочерей?
Выражение его лица стало жестче. После затянувшегося молчания, он произнес унылым голосом:
— Со стороны ваших богов это было бы весьма немудро.
— Ну что же, — сказала она поспешнее, чем прежде, — мы с сестрами подразумевали девочек второго и третьего поколений. У них свои семейные связи, не чуждые суффетам. Какой бы из этих кланов ни добился бы высокой чести, — что ж, некоторые члены будут держаться в стороне, но кое-кто попытается извлечь выгоду. Ланарвилис лучше меня даст совет по этому поводу.
— Хм. — Он потер подбородок. Борода жесткая на ощупь. — Я разыщу ее.
— Сначала, — произнесла Бодилис, — ты воздашь почести Троице. То, что произошло сегодня, на самом деле можно назвать переворотом. Это снискает Их расположение и само собой будет способствовать тому, чтобы успокоить и суффетов, и простой люд, если ты завтра принесешь торжественную жертву.
Он покачал головой.
— Не могу.
Это ее потрясло.
— Отчего нет?
— Я дал другое обещание. Его нужно было сдержать раньше, но слово это застало меня в разгар приготовлений к делам сегодняшнего дня, и... Завтра на закате я буду проводить верховный обряд Митры. Было бы непристойно с моей стороны сначала принести обет еще кому-то.
— Но почему? — прошептала она. — Никакого священного дня...
— Умер мой отец в Британии, — сказал он ей. — Я вместе с моими посвященными должен попрощаться с его духом.
— О, дорогой, — она поднялась и подошла к нему. Он тоже встал. Они прильнули друг к другу.

IV

Апартаменты Джорет располагались на третьем этаже той башни, которую называли Полетом Оленихи. Стены были отделаны таким образом, что на них играли морские волны, дельфины, рыбы, тюлени, водоросли, раковины. Портьеры на окнах, покрывала на кровати были зеленого цвета моря. Главную комнату украшали маленькие эротические скульптурки. В струящемся ладане не было той тяжкой сладости, присущей подобным местам, он был почти неуловим.
Когда Карса вошел, он остановился и затаил дыхание. Дневной свет вырисовал гибкую фигуру Джорет на фоне неба. Оно словно тлело в янтарной массе волос. На ней была шелковая рубашка, обтягивающая грудь и бедра, с ниспадающими рукавами и полами, которая просвечивала в тех местах, где ложными надеждами дразнили, закручиваясь, вышитые виноградные лозы.
— Добро пожаловать, — промурлыкала она и потекла вперед, чтобы заключить его руки в свои. — Очень тебе рада, какой же ты привлекательный юноша.
Он сглотнул сушь во рту. Сердце стучало. С тонкого личика глядели громадные голубые глаза.
— Олус Метелл Карса, не так ли? — произнесла она с улыбкой наподобие рассвета. — Римлянин из Бурдигалы, обитающий среди нас в Исе. О, должно быть, тебе есть о каких приключениях рассказать.
Он смутно припомнил, как ее помощница два дня назад принимала его в комнате наверху. Перед тем как взять с него деньги и назначить час, она вовлекла его в любезную беседу. Было не секретом, что Джорет не принимает не приглянувшихся ей людей; у нее не было в этом необходимости. Сейчас Карса осознал, что сведения о нем были изучены, несомненно включая то, что он был здоров, с вьющимися темно-каштановыми волосами, с чертами широкими, грубоватыми, но правильными. Что ж, подумал он, знание только помогало ей очаровывать своих посетителей.
Хотя достаточно было лишь посмотреть па нее. Увидев ее мельком на улице, наслышавшись восторженных рассказов друзей, он не мог больше устоять. Цена едва не превышала его возможности, но...
Но она была так похожа на Дахут.
Женщина отвела его к ложу, усадила, налила им обоим хорошего вина, сама уселась рядом.
— Давай познакомимся — предложила она. — Отомкни свой язык.
— Ты прекрасна! — выпалил юноша, протянул руку вокруг ее талии и попытался поцеловать.
Она остановила его движением всего корпуса, оно было не отказом, а обещанием.
— Подожди, пожалуйста, — засмеялась она. — Ты утолишь свое желание, но я с радостью доставлю тебе величайшее наслаждение. Это тебе не дешевая таверна, где ты слопаешь свою девицу так же быстро, как еду. У тебя впереди есть время. Пусть твой... аппетит... нарастает не спеша.
— Глядя на тебя, — пробормотал он, — я едва управляю собой. Я надеялся — дважды, до того как истечет мое время на водных часах.
— Ну что же, посмотрим. Молодые люди быстро готовы снова. Но Карса, я вновь тебе говорю, это не бордель. Своих любовников я хочу познать не только плотски, но и духовно. Иначе мы с ними были бы просто животными в течке. Это неверно.
Он проговорил неуверенно.
— Да, к тому же вы королевского происхождения. Она изогнула брови.
— Ты слышал?
— Кое-что. На самом деле мне в этом не разобраться, — признался он. — За множество лет так много королев и королей. Но мне говорили, что вы — родственница королевы Бодилис.
Джорет откинула голову и рассмеялась, в переливах ее смеха он услышал некоторую неубедительность.
— Ты хочешь сказать — принцессы Дахут. Не отрицай. Мне посчастливилось, что я на нее похожа.
— И мне, — ляпнул он.
— О, ты, оказывается, быстро познаешь исанские пути, римлянин, — дразнила она, — мне будет приятно дальше тебя учить. Может, начать с моего происхождения?
— Как пожелаешь, — робко ответил он.
— Так вот, во времена короля Вулфгара жила королева, нарекшаяся Валлилис. Первенец, которого она ему родила, стала королевой Тамбилис — не настоящей королевой, которая носит это имя, а ее бабушкой. Под конец жизни — умерла она случайно, хоть многие действительно верят, что судьбы всех галликен решают сами боги, — Валлилис родила Вулфгару еще дочь, Ивану.
Карса вздрогнул. Он не мог забыть истории Вулфгара. После смерти Валлилис Знак пал на Тамбилис, его родную дочь. Беспомощный в тисках власти, Вулфгар овладел ею, и она родила ему Бодилис. Когда боги делали выбор, это не считалось кровосмешением. Но говорили, что Вулфгара преследовала вина, он присягнул Гаэтулию, хотя мог бы господствовать над Мавританией.
Тамбилис жила дальше. Когда короновался Хоэль, она родила ему Истар, которая стала Дахилис, когда королева, ее мать, ушла. А Дахилис, за Грациллонием, стала матерью Дахут.
Теперь дочь Бодилис, тоже от Хоэля, правила в качестве новой Тамбилис... дрожь пробежала по спине Карсы. Эта история была такой же темной, такой же закрученной, как у дома Атрея. Что он, христианин, делает в Исе?
Голос Джорет вернул его к действительности.
— Ивана отслужила свой срок весталкой, и ее отпустили. Она вышла замуж за купца из суффетов. Я была ее последним ребенком и единственной выжившей дочерью. Имея в роду королеву, я тоже должна была стать весталкой, хотя на мне это условие заканчивается. Мой срок вышел два года назад, из чего тебе должно быть ясно, что сейчас мне двадцать — намного больше, чем Дахут.
— И, и когда ты освободилась?.. — он чувствовал, что лицо начинает горсть.
Ее ответ охладил.
— Я радовалась. Бедняжка Дахут, если в душе она такая же, как и я. Да, в свободное время она сверкает как бриллиант, она в центре водоворота событий, но это жестоко так долго держать невинной смелую девушку. Я уже решила, что не стану домохозяйкой, выполняющей тяжелую работу, ни даже приятной леди, у которой муж закрывает глаза на любовников. Я буду сама по себе, а как иначе, если не куртизанкой?
Она помедлила, прежде чем добавить:
— Зачем притворяться, Карса? Я довольно хорошо представляю, что желанна для мужчин не только сама по себе — хоть смею думать, что привлекательна, — но и из-за сходства с Дахут. Золотая Дахут, живая Дахут, очаровывающая всех своей красотой и веселостью, но больше, думаю, своей странностью, этим шепотом неизвестного морского ветра, который все время ее окружает.
Он припомнил тюленя и некоторые другие вещи.
— Ты... многое понимаешь, Джорет.
— Это мое дело, понимать, — она склонилась ближе. — То, что я тебе предлагаю, это сон, Карса. Можешь не закрывать глаза, представляя, что я Дахут; и я умею то, что умеет она. Но сначала я должна узнать тебя так, как знает она. Расскажи мне, Карса.
На мгновение он вскочил. Как он мог опорочить эту чистую, как снег, девушку? Затем припомнил ее взгляды, движения, злость остроумия. О, она была во всех отношениях язычницей и, по всей вероятности, знала о существовании Джорет и забавлялась, а может, торжествовала.
— Говори, — дышала ему в ухо Джорет. Ее пальцы легко бегали по нему, искали.
Он не воздерживался. Для иностранного резидента в Исе это было практически невозможно, будь он даже очень верующим человеком; многих городских женщин прельщало разнообразие. Взамен ему предлагали три суффетских титула. Корентин вздыхал от его признаний, но не сильно бранил и наказывал. Карса научился складно хвастаться: об античном великолепии и современном многообразии Бурдигалы, о его образовании и путешествиях, о том, как однажды при помощи своей пращи он помог отогнать пиратов от отцовского корабля. Дамы слушали и сладко вздыхали. Они были так же проницательны, как и приятны, эти дамы.
В них не было ничего от Дахут.
Ошеломленный, он ковылял вниз по лестнице. Когда он сможет вернуться? Впереди был как минимум год. Этой весной отец оставил его здесь, поручив основать контору фирмы, раз он освоился в Исе и завел полезные связи. Еще он должен будет сопутствовать пропаганде веры... он оправдает доверие, он станет работать как лошадь, чтобы возросло дело и чтобы со своей доли он мог часто бывать у Джорет. И, прости его Господь, он утаит знакомство от Корентина...
Когда он ступил на пол в холле первого этажа, его охватило изумление. Входил другой человек. Он узнал эту гибкую фигуру среднего роста, это голубоглазое курносое лицо, эти волосы и юношескую бородку, удивительной чернотой оттеняющие белую кожу. Идущие навстречу юноши остановились и уставились друг на друга.
Томмалтах нарушил молчание.
— Ну, ну! — произнес он. В его исанском звучал беглый акцент. — Конечно, это сюрприз, — он ухмыльнулся. — Или что?
Карса вспыхнул.
— Что тебе здесь нужно? — потребовал он ответа.
— Думаю, то же, что ты только что получил. С тех пор как я поселился в Исе, — скотт пожал плечами, — ревновать было бы глупо. Мы оба лишь платим за свое время, вместе с остальными.
— Время?
— Брось, парень, не отняла же у тебя Джорет ум. — Пока мимо них проходили люди, Томмалтах подступил ближе и понизил голос. — Через два года, не считая нескольких месяцев, принцесса Дахут освободится.
— Но за кого же она выйдет? Не за тебя или меня!
— О, сомневаюсь, что она вообще сможет быть с каким-либо мужчиной. Придержи свой гнев! Не серди меня. Ты больше с ней общался, ты, везучая шельма. Будешь ли ты надеяться вместе со мной, что мы окажемся среди тех, кого она одарит своей благосклонностью?

Глава пятая

I

Несмотря на то что комната в базилике Турона, та, что для конфиденциальных совещаний, была наружной, казалось, место где стоял Грациллоний специально было выбрано так, чтобы зрительно его уменьшить. Вполне вероятно, так оно и было. Обычно там находилось десять-двадцать человек. Сейчас он был один, напротив него — двое. Сидящий за столом секретарь, который записывал сказанное, был не в счет. Он был рабом, менее вещественным, чем изображения на стенах. Те были обновлены слоем свежей штукатурки, скрывавшей каких-то изображенных там раньше язычников. Художнику явно не доставало опыта. Костлявые вытянутые образы пристально смотрели большими глазами: Христос в окружении ангелов и святых излучал силу; они судили и осуждали.
Призванный говорить кратко, король Иса стоял перед правителями Терции Лугдунской. Они сидели на стульях, таких высоких и богато украшенных, что могли сойти за троны, на них теплые тоги, вокруг убранство, в старомодности которого ощущалось влияние стиля поздней империи. Грациллоний уже долго стоял на ногах. Войдя с теплой улицы, он обнаружил, что его туника и штаны не годятся для здешнего холода; колени устали, а беспокойство внутри нарастало.
— Ты по-прежнему упрямишься? — спросил губернатор. Тит Скрибона Глабрио был тучным мужчиной, но под челюстями и подбородком скрывалась суровость, более подходившая его мрачному компаньону. — В свете указа августа, врученного тебе для осведомления, запрещено поклоняться ложным богам. Их храмы и доход должны быть конфискованы в пользу государства — ты отказываешься от своего долга поддерживать веру или хотя бы ее принять?
Грациллоний подавил вздох.
— С должным уважением, сэр, — ответил он, — мы обсуждали это на протяжении всего дня. Повторяю, Ис — это суверенная нация. Его закон требует, чтобы король руководил старинными обрядами. Там, в вашей церкви, есть способный священник; я покровительствую ему и его общине; большего я сделать не могу, пока остаюсь королем.
— Вам могут это припомнить, префект.
— Сэр, я знаю. Вы можете меня арестовать. Но снова вам говорю, что тогда? Ис оскорбится. Он выйдет из договора о сотрудничестве, которое, осмелюсь сказать, было бесценным для Рима. Что касается нового короля, то Ис будет действовать так же, как в прошлом, когда терял его не по обряду. Он найдет нового человека, чтобы охранять Лес: купленного раба, бандита-добровольца, ищущего убежище вне закона империи, не важно. Какая-разница, что он будет проводником идей Совета, ведь я не стану вмешиваться и у меня не будет оснований хранить верность Риму. Дадите ли вы Ису отступить в изоляцию, или придете и опустошите его, вы потеряете защиту Арморики.
Квинт Домиций Бакка, уполномоченный, произнес скользящие коварные слова:
— А ведь каким вы оказались предприимчивым, Грациллоний? Потворствуете торговле с варварами в Ибернии. Я трижды писал вам, объясняя, как приток золота расстраивает имперскую политику, побуждая людей не пользоваться денежным обращением, установленным августом, обходить нормальные коммерческие каналы, уклоняться от налогов, попирать правила и с возрастающей частотой стараться избегать тех жизненных установок, к которым призывал Господь. Но вы не пресекли подобную деятельность.
— Сэр, вы получали мои донесения, — ответил Грациллоний. — В отношении контрабанды я сделал все, что мог, но я по-прежнему считаю, что важнейшая работа ваших морских патрулей состоит в том, чтобы защищать от пиратства и поддерживать моряков в нужде. А не в том, чтобы задерживать купеческие суда. Между тем, путешествуя, я видел, как процветают соседние народы — Арморикскис племена, — насколько их становится год за годом все больше. Люди здоровы, сыты, хорошо одеты и под кровом...
— Тихо! — вмешался Глабрио. — Мы знаем о вашей деятельности в западной части полуострова, намного превышающей данные вам наказы. Какие цели вы преследуете?
Грациллоний окаменел. В нем разгоралась злость, выжигающая усталость. Тем не менее он тщательно подбирал слова.
— Сэр, я пояснял снова и снова, и не сегодня, а в письмах и во время посещений вашему предшественнику. Не могу понять, почему вы настаиваете. Что же, я знал, о чем вы станете спрашивать, и пришел, готовый ответить. — Апулей Верой предостерег его четыре года назад, и неоднократно впоследствии; он спрашивал самого себя и обдумал свои открытия. — Я сделал это в первый же час нашей беседы. Зачем вы заново меня протаскиваете через объяснения очевидного — я потерял счет тому, сколько раз, какими способами — без малейшего отдыха, не притронувшись к принесенным для вас закускам? Вы хотите меня измотать? Сэр, вы напрасно теряете время. Однажды меня допрашивали под пытками, и это тоже было пустой тратой времени, по той же самой причине. Просто мне нечего больше сказать.
Глабрио вспыхнул.
— Ты дерзишь?
— Нет, сэр. Я правдив, каким и должен быть солдат. Я являюсь еще центурионом Второго легиона.
— А-а-а, — промычал Бакка. На его губах играла едва заметная улыбка. — Верно замечено. К тому же ты не грубоватый ветеран, которого из себя строишь. Но это мы уже знаем, не так ли?
Внутренне Грациллоний успокоился. Они благосклонно восприняли, эти двое, его напоминание о том, что их авторитет касался гражданских дел. Его позиция в Исе всегда была направленной, сомнительной, особенно после падения назначившего его Максима. Должность охватывала и военные, и дипломатические функции. Чтобы его отстранить, необходимо было бы официальное мнение или но крайней мере согласие правителя и, вполне может быть, людей, стоящих выше по званию, возможно Стилихона. Неужели эти персонажи действительно думали, что могут принудить его к чему-либо?
— В твоем недовольстве тоже есть определенная справедливость, — продолжал Бакка. — Мы могли быть невнимательны. Губернатор, может, отпустим этого человека по особому случаю? Мне нужно поговорить с вами наедине о некоторых других вещах.
Глабрио, прежде чем ответить, сделал вид, что раздумывает:
— Замечательно. Можете идти, Грациллоний. Будьте готовы к дальнейшим беседам завтра; если я решу, что это необходимо. Прощайте.
Грациллоний отдал честь.
— Спасибо, сэр. Прощайте. — Он повернулся и промаршировал на улицу, уверенный, что победил сегодня — во всяком случае, на данный момент — и скоро отправится домой. Префект слишком устал, чтобы радоваться.
Когда за ним закрылась дверь, Глабрио повернулся к Бакка и задал вопрос:
— Ну, и что же ты хочешь обсудить?
— Я сказал, что наедине, — ответил поверенный и отослал секретаря. После чего склонил свои заостренные черты к начальнику и продолжил: — Этот парень говорил правду. Я наводил справки фактически с того дня, как мы вступили в должность. Единственная причина, по которой его надо было вызвать, это прикинуть его величину. Она внушительная.
— Согласен, — нахмурил брови Глабрио, — не думаю, что это хорошо.
— Я тоже. Что в конечном счете может случиться с нашими карьерами, с нами самими, в том случае если Ис останется независимым, со своим влиянием, растущим с каждым прошедшим годом? Теперь это во многом работа Грациллония. Я уверен, что у него нет желания становиться вторым Максимом. Он просто сделал Ис — чужой, языческий Ис — необходимым для обороны и процветания империи. Если Рим его разрушит, то отрежет целый бастион, который для него сам и выстроил. А пока деятельность и само существование Иса разрушает империю. — Бакка рассмеялся. — Прости мне смешанную метафору, но это и впрямь Гордиев узел.
— Первый Гордиев узел Александр разрубил.
— Ты думаешь о том, чтобы убрать Грациллония? Держу пари на множество солидов, что любая подобная попытка потерпит неудачу. Его эскорт, старые римские легионеры и молодые исанские моряки, они хорошо следят за своим королем. Удачная будет попытка или нет, но они выяснят, для чего она предпринималась. В сущности, я боюсь, что даже случайная его смерть вызовет предположения, что мы поручили это сделать. Нет, друг мой, нам лучше особенно позаботиться о том, чтобы Грациллоний вернулся цел и невредим.
Глабрио поерзал на стуле своим широким основанием.
— Я тебя знаю, — прорычал он, — ты что-то задумал. Не будь нерешительным, как обычно. Я голоден.
— Ну, тогда, — сказал немного чопорно Бакка, — у меня есть агенты, которые следят за тем, что происходит, а за самыми интересными нитями я слежу сам.
Недавно из Иса приехал оппозиционер, который ведал довольно большими делами, пока Грациллоний его не сместил. Мы разговаривали пару раз, я и он. Сегодня я приказал, чтобы он пришел к базилике и ждал нашего вызова. Послать за ним раба?
Гордо стоя перед римлянами, Нагон Картаги говорил:
— Конечно, я хочу смерти этого негодяя. Естественно, я думал о том, как это сделать.
— Помни, — сказал Глабрио, — мы не должны оттолкнуть Ис. Мы должны подчинить город.
Нагон кивнул.
— Верно. — Латынь у него была ужасной, но понятной и совершенствующейся с каждым днем. — Обратите его в христианство. Я имею в виду христианские заповеди, сэр. Но если вы не хотите захватывать Ис — а после этого останутся одни руины, — что ж, вам придется послать собственного человека, чтобы убить Граллона. Пока он будет королем, он будет сотрудничать с вами, постепенно меняя обычаи.
Глабрио стукнул по своему чисто выбритому двойному подбородку.
— Нам следует тщательно все обдумать, — сказал он, — хотя мы и способны тайно управлять действиями короля. Поможет то, что Грациллоний серьезно укрепил королевскую власть.
— Проблема в том, — предостерег Нагон, — что получить королевство можно, только убив в Священном лесу Граллона, а в битве он — тролль. Давно ли кто-нибудь осмеливался бросить ему вызов? Невзирая на то, что он нарушил закон и пощадил того человека. Следующего он не пощадит; а между тем он тренируется. Так говорят.
— Более того, — сказал Бакка, преимущественно для Глабрио, — авантюристы, преуспевшие в победе над Грациллонием, вовсе не обязательно будут теми людьми, которых мы хотим видеть в Исе. Что мы о нем будем знать заранее, как его удерживать? Какие награды можем пообещать за его сотрудничество, превышающие те, что он найдет там себе сам?
— К тому же, — беспокоился губернатор, — если мы пошлем верного человека, как мы узнаем, что он победит?
— Ряд людей, — сказал Бакка. — я заглядывал в исанский закон. Он не похож на древнее правило на озере Неми в Италии. Наш гость оказался тем более полезным в прояснении некоторых тонкостей. Король обязан встречать каждого, кто бросит вызов. Если он слаб или сильно ранен, то бой откладывается до тех пор, пока ему не станет лучше. А если противник появляется каждый день, без остановки, сильные и натренированные люди, без страха перед смертью, — день за днем, день за днем, до тех пор, пока его меньшие ранения и усталость не накопятся, — тогда с ним будет покончено.
Глабрио хрюкнул.
— Прекрасная идея. Скажите, где мы найдем столько сговорчивых воинов?
— Я могу! — крикнул Нагон. — Я знаю!
— В самом деле? Что же, подумай, прежде чем их назвать. Люди в Исе не тупые. За исключением присутствующих, они кажутся довольно преданными королю Грациллонию. Такой наплыв натренированных вояк, как вы предлагаете, — нет, будет слишком очевидно, что это подстрекательство Рима. Эффект будет такой же, как если убить его в его же городе. Или хуже, так как победитель, наш человек, столкнется с конституционным кризисом, как Брут после того, как встретил Цезаря на мартовских идах. Последствии не предугадать.
— Маневр не обязательно должен быть столь очевидным, — хладнокровно ответил Бакка. — У Нагона была блестящая идея.
Стоя перед ними, исанец поднял палец. Мстительность превратила его глаза в льдинки.
— Сначала вы можете кого-нибудь потерять, — признал он. — Но задолго до этого у вас будет победитель, которого мы — вы — Рим может использовать, и все будет выглядеть абсолютно естественно. Слушайте...
В конюшне, Грациллоний подошел к своему жеребцу. Затем он оседлал Фавония и помчался во весь опор по направлению к монастырю. Он хотел воззвать к Мартину. Безо всякого сомнения ему придется подождать, пока пройдут религиозные обряды, но по крайней мере потом он насладится обществом честного человека.

II

Ya Am-Ishar, ya Baalim, ga'a vi khuwa —

Зубр поднял голову. От его рогов отражалось солнце и жаром сбегало по крупным плечам. Коровы и телята под его опекой продолжали щипать траву на поляне.

Aus-t ur-t-Mut-Resi, am'm user-t —

Юное лето наполняло лес зеленью и благоуханием. Жужжали пчелы, нарушая полуденную тишь не более, чем шепот теней. Бык сощурился, склонил голову, расположился отдохнуть.
Белисама, Мать Снов, навей на него сон, пошли своего слепого сына затуманить его ум и свою дочь, ступни которой, это кошачьи лапы, которые поведут вперед его дух.
Голова быка поникла. Он спал.
За порослью скрывавших ее молодых деревьев Дахут опустила руку, которой указывала на зверя при произнесении заклинания.
«Я это сделала, — дышала она, наполовину не веря. — Сила проникла в меня, сквозь меня, и ... и в то пространство, где я была не я, или я была выше самой себя».
Форсквилис кивнула.
— Ты обладаешь даром в полной мере, настолько, насколько мы тебя учили, — довольно сообщила королева. — Когда я впервые пыталась накинуть сеть дремоты, мне это не удалось, и во второй раз так же. Но ты...
Она остановилась, потому что девушка помчалась, огибая маленькие деревца, промеж двух исполинов, на полянку и в солнечный свет. Там, ликуя и радостно смеясь, Дахут вскочила на спину быку, схватила его за рога,
Раскачиваясь, она словно ехала на нем верхом. Ее распущенные волосы ниспадали так, что накрывали ее до кончиков сандалий. Коровы сонно ее разглядывали, затем одна встревожилась и неуклюже пошла по направлению к девушке. Она соскочила с быка и стремглав понеслась назад под сень леса. Корова вернулась к своему теленку.
Форсквилис схватила ее за плечи. От гнева лицо королевы побледнело больше обычного и углубились маленькие морщинки, в последнее время появившиеся вокруг глаз и рта.
— Ты с ума сошла? — задыхалась она. — Ты не знала, насколько крепко он заснул, ни как надолго. Он мог проснуться, и это стало бы для тебя концом, маленькая дурочка: подбросить, проколоть, растоптать всмятку.
— Но он не сделал этого, — ликовала Дахут. — Я не боялась, что он проснется. Ему бы не позволили боги.
Ярость Форсквилис сошла на нет.
— Ты и впрямь так тщеславна? Берегись. Они и прежде находили случай отречься от смертных, которых когда-то любили, и послать их на верную смерть, — она помедлила. — Моя вина, может, моя ошибка. Я должна была провести испытание на меньшем, возможно, на усыплении воробьев или полевок. Но я позволила тебе себя переубедить...
— Потому что я рождена для Силы, и ты это знаешь!
— Пойдем, — сказала Форсквилис, — нам лучше отправиться назад, чтобы вернуться в город еще засветло. — Они прошли несколько лье на восток, за пограничные камни, прямо на территорию озисмиев. В глубине земель Иса, в Нимфеуме, были леса, по те хранили в себе слишком много тайн, слишком странные у них были покровители, для того чтобы ученица ведьмы рискнула нарушить их покой.
Бок о бок королева и весталка шли к месту остановки их эскорта. Под деревьями раскинулись кусты, где паслись такие же животные, как тс, что им встретились. Под ногами шуршали прошлогодние листья. Иногда пропорхнет птичка по испещренной бликами тени, летящая к птенцам в гнезде или наоборот.
— Ты должна научиться быть осторожной, дорогая, — немного погодя вздохнула Форсквилис. — Да и поскромнее. Рядом с тобой даже рысь покажется осторожной и кроткой.
Дахут вспыхнула.
— Не тогда, когда она в клетке и страстно желает свободы. — Она вскинула яркую голову. — Знаешь ли ты, что я никогда не была дальше от отцовского дома, чем за это жалкое однодневное путешествие? Почему отец не возьмет меня с собой в Турон?
— Не вини его. Он бы с радостью это сделал, но мы, Девять, велели ему не уступать. Ты слишком долго отлынивала от обязанностей в храме. Он не раз показывал тебе Аудиарну.
— Этот тоскливый ночной горшок носит название города; нет, не города, деревни, обнесенной стеной, и кругом ни одного римлянина, кроме нескольких солдат, да и те местные жители.
— Ты преувеличиваешь. Ты часто так делаешь.
— Снаружи ждет целый мир! Ах, клянусь, это случится с наступлением новой эры.
— Всему свое время, — посоветовала Форсквилис. — Владей собой. Сегодня ты сидела верхом на зубре. Когда ты объездишь свое собственное сердце по мудро выбранным дорогам? Оно способно убежать от тебя.
— Нет, это я решаю, когда мчать во весь опор... Тихо! — Дахут схватила Форсквилис за руку и остановила. — Гляди.
Перед ними была еще одна полянка, где бил родник. Здесь тоже молодая поросль по краям прятала женщин, от посторонних взглядов. Лошади щипали травку, полдюжины мужчин лениво разгуливали. На них сиял металл. Это были легионеры Грациллония, охрана двоих королевских особ на этой прогулке. Они неохотно повиновались приказу королевы подождать, пока они с весталкой пойдут вперед пешком.
Во взгляде Дахут сверкнуло озорство.
— Слушай, — сказала она шепотом, — замечательной шуткой было бы произнести заклинание, чтобы они заснули. Потом можно было бы обсыпать их муравьями с того холма.
— Нет! — воскликнула изумленная Форсквилис. Она вынудила девочку смотреть прямо на нее. — Это еще хуже, чем сыграть неприятную шутку над теми, кто заслуживает нашей награды. Низменное применение Силы, насмешка над богами, которые ее даровали. О, Дахут, помни, что ты смертная.
Принцесса пожала плечами, криво улыбнулась и последовала дальше. Когда она стала видна солдатам, улыбка стала ослепительной, и она отвечала на их оживленные приветствия ливнем воздушных поцелуев.
Подошел Будик. Когда он неловко поклонился, к его светлой коже прилила кровь.
— Удачно ли вы завершили свои дела, моя госпожа?
— На удивление хорошо, — пропела Дахут, — и теперь можно возвращаться. Давайте выедем на дорогу и пришпорим наших коней.
Легионер встал на колено и сложил руки ступенькой. Казалось, будто вес, который он поддерживал, был священным.

III

Федерих франкский содержал обширное поместье в нескольких милях от Кондат Редонум. Обрабатывал землю как ему нравилось; римляне уже давно решили, что благоразумнее смотреть на свой закон сквозь пальцы, чем пытаться насаждать его среди лаэтов. Когда огонь истребил его дом, он построил его заново на скале, поскольку разбогател.
Вот почему вождь готов был оказать путнику не больше гостеприимства, чем того требовала его честь, — место в нижней части стола и плита на полу для ночлега. Не попрошайка, но одет просто, хотя и на лошади. Не калека, невысокий, но крепкий, странник был вооружен лишь римским мечом пехотинца, и казалось, привык к нему не больше, чем к верховой езде. Когда он попросил позволения поговорить наедине с хозяином, Федерих начал гоготать. Тогда парень протянул доверительное письмо. Федерих узнал печать и не потрудился позвать слугу, чтобы тот прочел ему текст.
— Входи, — сказал он и распорядился принести эль.
Вместе с незнакомцем он покинул дымный зал и под моросящим дождем направился к строению поменьше, что стояло неподалеку.
— Женское жилище, — объяснил Федерих. — Оно для нас сойдет.
Большие окна, покрытые промасленным холстом, делали единственную комнату внутри достаточно светлой для его жены и служанок, чтобы они работали за ткацким станком или сидели на стульях за шитьем, прядением, болтовней. Он выгнал присутствующих, закрыл за ними дверь и повернулся к гостю.
Некоторое время мужчины изучали друг друга. В свой третий десяток Федерих был огромным и могущественным. Желтая борода рассыпалась по румяному лицу, на котором возле сломанного носа мерцали маленькие глазки. Одежда на нем была из превосходного материала, но запах от него шел омерзительный.
— Ты ни германец, ни галл, — проворчал он, — кто же тогда?
— Исанец, теперь находящийся, как вы сами, на службе у Рима, — ответил Нагон.
— Ис? — лицо Федериха побагровело. Он поднял свой рог с элем, словно собрался ударить.
Нагон захлебнулся смешком.
— Просто, — сказал он, — я люблю короля Иса не больше, чем вы, вот почему я вас отыскал.
— Хм. Что ж, садись и рассказывай. Говори медленно. За твоей латынью сложно уследить.
Нагон воздержался от замечания по поводу акцента самого хозяина. Они сгорбились па стульях друг напротив друга. Нагон пригубил эль. Тот оказался неожиданно хорошим.
— Я понимаю ваше недовольство Исом, — начал он, — ведь вы были среди тех, на кого напали, как оказалось, агенты этого короля — одиннадцать лет назад, я слышал?
— Да, — огрызнулся Федерих. — Мой отец Меровех поклялся отомстить. На своем смертном одре он велел мне и моим братьям обещать, что мы исполним обет. Мы не нуждались в горячих заверениях. Мы пострадали больше, чем в тот час бесчестия. Эти багауды в наши дни где-то поблизости, в лесах, в холмах, в сельской местности. Они обращают против нас наших крепостных. Снова и снова они подрывали наши приготовления к жертвоприношению, до тех пор пока Вотан не перестал получать в священные дни людей, а только лошадей. Когда мы собрали военные отряды, чтобы разыскать их, они расплылись, и стреляли в нас из засады, или резали горло нашим часовым с наступлением темноты. И Рим не поможет нам. Никак!
— У Рима связаны руки, — сказал Нагон. — Он считает, что король Иса... причиняет беспокойство. — Предатель склонился вперед. — Слушай, мой господин, — жизнь научила меня, где и как надо мстить. Я могу объяснить свой план. Я пришел сначала к тебе потому, что хоть ты не можешь быть верховным предводителем франков и ты даже не старший выживший сын твоего великого отца, однако все говорят мне, что ты один из сильнейших и самых уважаемых людей в Арморике. Еще они говорят, что ты мудр, осмотрителен и способен молчать до тех пор, пока не наступит время.
Федерих выпрямился.
— Продолжай.
— Позволь задать вопрос. Принимая во внимание, какой доблестный народ франки, сколько обид причинил им король Иса, сколько процветания и славы им по праву принадлежит, почему никто из вас до сих пор не пошел и не бросил ему вызов?
Федерих смотрел сердито. Рука дотронулась до кинжала.
— Думаешь, я боюсь?
— О нет, конечно же. Наверняка у вас есть весомая причина.
— Хм. Что ж. — Федерих сделал большой глоток, отрыгнул и почесал бороду. — Ну дело в том, что собака Граллон — легионер старого образца, такой, какого вы больше нигде не найдете. Я сам узнавал. Люди рассказывали мне, как он крушил своих противников, как зубчики чеснока, и всегда побеждает своих партнеров по турниру. Чего достигнешь, позволяя ему пережевать других? Кто бы ни взял его, он будет слишком сильно ранен, чтобы извлечь много выгоды из положения короля Иса. Кроме того, противники будут докучать ему до самой смерти.
— Их можно сменять, — мягко сказал Нагон. Федерих сел прямо.
— Как?
— Что если Граллону придется сражаться с одним человеком каждый день? Первые несколько могут и умереть — со славой, но вскоре он устанет и будет легкой добычей.
Федерих поник.
— Об этом уже думали. Это невозможно осуществить. Ис никогда не позволит, чтобы в нем сразу находилось так много вооруженных незнакомцев; у него есть войска, чтобы не впустить их. В любом случае, мы не можем воевать с Исом. Это союзник Рима, а мы римские подданные. Стилихон не станет медлить с наказанием. Может, он тоже не слишком жалует Ис, но он не за такого рода беспорядки.
— Все можно устроить, — промурлыкал Нагон. — Предположим, исанские войска находятся где-то. Предположим, затем франки входят на территорию города я поселяются там. Военным действием это не будет, а как исанцы затеют драку? Не будет разрешения Рима, но официально Рим ничего и не узнает. К тому времени, когда эти события уже не смогут оставаться незамеченными, Граллон уже погибнет. Новый король Иса обнаружит, что имперские авторитеты вполне готовы простить любые нарушения их законодательства, в обмен на уплату, которую легко можно будет осуществить из римской казны. Затем он станет как-то приподнимать бремя, возложенное на вас, его народ, Граллоном. Он станет героем. Как и те, что погибли, готовя для него путь. Слава их не увянет.
Пока он говорил, Федерих начал трястись и задыхаться. Наконец, франк пролаял:
— Каким образом это случится?
— Об этом мы еще поговорим, — сказал Нагон. — Пойми, пожалуйста, мой господин, новому королю не придется стать жертвенным животным. Его целью станет там все поменять, мир за мир, пока в результате он не сумеет передать город в наследство Риму, как было, я слышал, с королевством Пергама. Римляне будут спокойно его направлять. Подумай, девять прелестных жен, и сам легендарный город! В результате Ис будет христианским, но тот король, о котором мы говорим, не может быть верующим, ему нужно руководить обрядами. О, франкский воин будет префектом. Он станет знаком, предзнаменующим будущее Галлии.
Федерих смотрел пристально и слушал внимательно.

IV

Однажды вечером незадолго до летнего солнцестояния над океаном зажегся редкой красоты закат. На чистой синеве, медленно сгущавшейся до багрового, бесконечно сияли розовым и золотым, со всеми промежуточными оттенками, облака. Воды спокойно дышали, возвращая небесам эти изменчивые цвета.
Всякий раз, когда казалось, что великолепие вот-вот сольется с ночью, уже выводящей первые восточные звезды, огненная красота снова вырывалась на свободу. Во всем Исе восторженный народ карабкался на стены; их тихий удивленный шепот походил на шум моря.
Одним из них был Руфиний. Он мог наблюдать за закатом с Поляриса, но не так отчетливо. По пути он стукнул в дверь к Томмалтаху, занимавшему комнаты этажом ниже. Вместе они поспешили к верфи и поднялись по находившейся там лестнице. Будучи важными людьми, они могли пройти мимо охраны в башню Ворон, прочь от толпы, туда, где находились военные орудия. Так поступили лишь несколько суффетов и дам. Эти парочки и одиночки держались сильно в стороне, жаждущие только того чуда, что было перед ними. Двое товарищей на некотором расстоянии разглядели королев Бодилис и Тамбилис, но не отважились поздороваться.
Наконец, великолепие истлело совсем. Люди ощутили прохладу на улице и начали спускаться, пока светло. Над холмами суши дрожало вес больше и больше звезд. Западные холмы затуманились.
— Ах, это был знак свыше, и спасибо, что ты мне его послал, — сказал Томмалтах. — Пламя Маг Мелла — хотя может быть, то, что мы мельком увидали, может исходить от кого-то, кто выше богов.
Руфиний рассмеялся.

Предыдущая страница 4 Следующая страница


5 Пол Андерсон, Карен Андерсон

— Ты слишком серьезен для юноши, — ответил он. — Пойдем выпьем и придем в себя, будем снова самими собой.
Взгляд Томмалтаха вперился в сгущающиеся сумерки.
— Была ли здесь принцесса Дахут? Надеюсь, что да.
Когда они спускались с башни, из ее двери вышло несколько человек. Поверх одежды на них были ризы. Было еще не слишком темно, чтобы не различить черты Кинана, Верики, Маклавия, нескольких исанцев — и впереди короля Грациллония, отца митраистского братства.
Руфиний и Томмалтах дотронулись руками до лбов.
— Здравствуйте, господин.
Грациллоний отозвался.
Из черноты растрепанной бороды сверкнули зубы Руфиния.
— Жаль, что это был день службы, — заметил он. — Несомненно он таким и был, потому что верующий произнесет молитву с наступлением ночи, где бы он ни оказался. — Пока вы под землей молились Солнцу, оно предоставило нам самое необыкновенное зрелище.
— Это мы беседовали с Митрой, — напомнил ему Грациллоний. — И его свет сиял в наши души. — В нем еще чувствовался некий восторг. — Мой друг, если б вы только послушали меня...
Руфиний склонил голову. В его интонации звучала боль.
— Нет, не стану я разыгрывать фальшь... перед вами. Никогда мне не быть причастником вашей веры.
— Ты и раньше мне это говорил, но не говорил, почему.
— Никогда.
Томмалтах задрожал.
— Но, сэр! — вырвалось у него, — я постараюсь понять.
Грациллоний пристально разглядывал его, насколько позволял тусклый свет.
— Подумай хорошенько, — произнес он, — с верой не шутят.
— Я и не собираюсь. — Голос Томмалтаха утратил обычное самодовольство. — То, что я наблюдал, — о, это великолепней всего. С тех пор как я приехал в Ис и узнал: вас, город, мир за ним — было достаточно времени, чтобы понять, что я ничего не знаю, — боги Эриу далеко, и они кажутся такими маленькими.
— Не осмеивай их. Однако, — Грациллоний улыбнулся, он подался вперед, чтобы пожать скотту руку, — конечно же, мы поговорим, ты и я, и если ты со всей искренностью поверишь, что Митра — это Бог, что ж, я сам обращу тебя к его тайнам, — сказал отец Дахут.

Глава шестая

I

Воздух после дождя стал влажным. Когда солнце заходило, облака окрасились в алый цвет, но вряд ли до рассвета станет прохладней. Грациллоний был почти рад войти с улицы в дом Малдунилис.
Зиза, дочь от нее, впустила его с небрежным: «Привет». В этом году девушке пришло Приглашение, но для нее этот этап жизни ознаменовался замкнутостью, возможно, оттого, что она располнела и у нее выступили прыщи.
— Как прошел день? — заставил он себя спросить. Она скривилась и пожала плечами.
— День в храме. Ты опоздал. Слуги пытаются спасти ужин от гибели.
— У меня были свои дела, — отрезал он. До того, как король успел упрекнуть дочь за дерзость, в атрий вошла Малдунилис. Это было как нельзя кстати. Грациллоний прошел вперед, чтобы ее встретить и соединить в приветствии руки.
Королева внимательно на него посмотрела.
— Опять гроза на твоем лице, — сказала она. — Что плохого случилось за это время?
Он бросил на нее пронзительный взгляд. С годами она прибавила в весе, хотя ее телосложение было крупным настолько, что ее нельзя было назвать тучной. Черты лица королевы по-прежнему оставались привлекательными в своих тяжелых формах, а волосы все еще сверкали рыжевато-каштановым. Прическа была в беспорядке; точно так же, как и одежда на ней. Он уже привык к этому. Еще он привык к тому, что она мало интересовалась как гражданскими делами, так и любыми другими; она пассивно соглашалась с теми решениями, которые принимали ее сестры.
— Сейчас нет необходимости тебя беспокоить, — ответил он, как и раньше. — Вскоре услышишь.
Если бы это были Бодилис, Ланарвилис, Виндилис, с которыми можно посоветоваться; Форсквилис, Тамбилис, заряжающие энергией; Иннилис, даже Гвилвилис, воспитывавшие своим спокойствием. Но сегодня вечером была очередь Малдунилис. Что ж, у нее были свои права, и, хотя она была человеком недалеким, мужчина должен нести свою ношу не скуля.
Она кивнула.
— Входи, — сказала она. — Еда ждет.
Она, или скорее всего ее кухарка, содержали превосходный стол. Этим вечером Грациллоний едва ли заметил, что было перед ним, за исключением вина. Его он наливал щедро. Малдунилис щебетала за двоих; это тоже было обычно для их супружеской жизни.
— Затем, Давона — ты знаешь Давону? Эта белокурая жрица, которая припомнила свои клятвы после того, как стала вдовой два года назад, но поверь мне, она — охотящаяся за мужьями потаскушка — заявила мне, что наперстянка хранилась слишком долго и утратила свое действие, вот почему несчастный, которого мы приютили, умер, но я знаю, что она хочет быть среди сборщиков, которые пойдут освящать траву, потому что с ними пойдут симпатичные молодые моряки... Граллон, почему ты такой хмурый?
Он покачал головой.
— Это не так. Продолжай.
— Что еще? Да. Позднее в тот же день я видела свою портниху. Мне нужно новое одеяние к Середине лета, и цена, которую она назвала ...
Зиза молчала, методично поглощая пищу. Она все время наблюдала за родителями. Глазки у нее были маленькие; глядя на них Грациллоний представлял себе глаза свиньи.
Иногда ему казалось, что он сможет дочь полюбить, или, по крайней мере, не питать отвращение к этому своему ребенку. Остальные были славные, уверенные в себе больше, чем эта. Уна у Бодилис, которой только что исполнилось пятнадцать, и Истар у Томбилис, четыре года почти соперничали с Дахут. Естественно, они были ее ближайшими родственницами. Он уклонился от воспоминания. Августина у Виндилис во время ученичества стала немного странной, несомненно идя по стопам своей упорной матери. То же самое можно сказать о Нимете Форсквилис, но она была энергичной девушкой и всегда веселой. Старшая дочь Томбилис, Семурамат, и Юлия Ланарвилис были довольно серьезными, но не утаивали от него своей привязанности. Шестеро Гвилвилис, в возрасте от трех до пятнадцати, были весьма заурядными, питавшими к нему такое же благоговение и в своем роде такую же любовь, как и она ... Малдунилис доела засахаренные фрукты.
— Ты закончил, дорогой? Время спать, — сказала она лукаво.
Грациллоний поднялся. Вино едва ударило ему в голову: пчелы на клеверном лугу, где юноша со своей возлюбленной нашли уединение.
— Да, — ответил он, — мне надо рано вставать. Королева хихикнула.
— Тебе действительно надо будет встать.
Он отвернулся от Зизы, чтобы девушка не видела, как он покраснел. Малдунилис всегда не доставало сдержанности. Он знал, о чем его дочь думала — вы собираетесь заняться любовью, — и не позаботилась о том, чтобы не выдать своего злорадства. Быстрые взгляды, которые она на отца кидала, интонации и жесты заставляли его подозревать, что она могла подслушивать под дверью спальни.
Ариман побери! Как бы он хотел, чтобы его жизнь была свободна от людских разглядываний, догадок, сплетен, подавленных смешков, которые намного лучше его самого делали свое дело, что ж, тогда бы он давно ускользнул из Иса и стал отшельником, как в былое время Корентин.
Грациллоний сопровождал Малдунилис из триклиния. Вино помогало ему игнорировать окружающее. То же самое было с возбуждением, которое начинало пульсировать в пояснице. Когда у королевы Иса был король, боги входили в них обоих; и у Белисамы было превосходство над Таранисом.
Сразу после того, как за ними закрылась дверь, Малдунилис накинулась на Грациллония. Она жадно целовала его, широко открыв рот и проникая языком.
— Я так долго томилась, — стонала она.
Его руки блуждали. Его ум тоже, еще меньше поддаваясь контролю. В тысячный раз он ломал голову над своими девятью женитьбами. Силы галликен проявлялись через их сдерживаемые потребности? Хотя та масса, которую он поддерживал, могла принадлежать любой торговке рыбой. Другие тоже не требовали большего — случайное исцеление Иннилис, случайное видение Форсквилис и ее заклятье — на такое была способна любая варварская ведьма. Вместе они призывали новых королей, низвергали Колконора, топили флот скоттов, или так им казалось, о Митра, шестнадцать лет назад, и они искренне сомневались, что смогут сделать еще что-нибудь в этом роде. Они не чувствовали, что могут. Пора Бреннилис уходить.
Грациллоний освободился от Малдунилис и нащупал свою одежду. Большую часть вечеров они тушили свечи до того, как отправиться в постель. Так не было принято у исанцев правящих классов, включая его собственных жен, но эта ни о чем не заботилась, и в темноте он мог притвориться. Однако в это время года дневной свет медлил. Королева сбросила свою одежду на пол. Что ж, его член отреагировал, и он утопил лицо в мягкости промеж тяжелых грудей.
— Минутку, — засмеялась она. Прозаично сняла крышку с горшка и села. Каким-то образом бульканье возбудило его еще больше. Нет, не вся сила Девяти его оставила.
Страсть словно была плотиной, и когда она прорвалась, всего его затрясло. Лежа в постели, на отсыревших от пота простынях, он задерживал дыхание.
Она шевельнулась позади него.
— Что-то не так? — спросила Малдунилис.
— Ничего, ничего, — возразил он.
Порой она могла его удивлять. Поднявшись на локте, жена заглянула ему в глаза и неуверенно спросила.
— Я знаю, что я недоумок, но если ты хочешь поговорить, если это поможет, я способна помолчать и послушать.
Грациллоний вздохнул. Она улыбнулась и погладила его бровь, взъерошила волосы. Возможно, если он поделится с ней, то лучше заснет.
— Никакого секрета, — поведал он ей. — Я поставлю вопрос перед Советом. Сегодня из Туропа пришло послание.
Она ласкала его голову и ждала.
— Римляне, — Грациллоний задыхался в поисках слов, — правитель и гражданский губернатор вместе послали мне приказ, мне, префекту Рима. Примерно месяц спустя будут проходить военные учения, которые будут длиться... некоторое время, как они сказали. Оно будет проходить совместно с регулярными войсками Иса. Наши корпуса моряков и военно-морские суда, которые не находятся за пределами города, обязаны явиться в Дарпоритум Венеторум и поступить под римское командование на время маневров.
— Что? А раньше такое когда-нибудь случалось?
— Никогда. И сейчас Арморике ничего не угрожает. Малдунилис бросила хмурый взгляд в пространство.
— Я не понимаю. Что в этом плохого?
— Да потому что ситуация совершенно новая, приказ не имеет видимых причин. О, в письме говорится, что это ради подготовки к будущему, и ссылается на наше предложение готовить экипажи для тех кораблей, что мы будем строить для Рима. Я не могу отказаться подчиниться и обратиться к высшим авторитетам. Как король суверенного Иса я должен убедить город действовать так, как приказано мне, префекту Рима. Время искусно выбрано, накануне Совета Середины лета. Я застану суффетов неподготовленными и смогу принудить к соглашению. Я обязан.
— Конечно же, я проголосую, как ты пожелаешь. Но это неплохо. Наши люди дадут грандиозное представление! Ты тоже поедешь?
Он покачал головой под ее пальцами.
— Нет. Об этом в приказе ясно сказано. Я остаюсь дома выполнять свои обязанности — интересы империи. Что они замышляют, эти люди?
— Может, лишь то, о чем говорят?
— Ты хочешь этому верить. Я сам бы хотел. Ну я не вижу перед собой выбора.
— Тогда больше не мучайся. — Малдунилис снова легла. Ее рука блуждала по груди и животу, вверх-вниз. — Сегодня ночью будь просто мужчиной, Граллон.

II

Впадая в морс где-то в десяти милях от Иса, река Гоана образовывала юго-восточную границу внутренних владений города; дальше лежала Озисмия. Тем не менее Рим претендовал на Аудиарну, город на правом берегу. Обитатели были преимущественно галлами, включая небольшой гарнизон. Он был направлен вместе с исанскими моряками отчитываться в Венеторум. Это казалось странным, ведь тогда вся оконечность полуострова останется без охраны. Однако исанский военно-морской патруль должен был оберегать земли от пиратов, не так ли? Вдобавок, учения станут еще одним шагом к восстановлению эффективной обороны Арморики.
Был солнечный день, когда в Аудиарну вошли вновь прибывшие. Солнце вспыхивало на пиках, высоких шлемах, кирасах; линии и орнамент на них навевали воспоминание о морских волнах. Дул бриз, знамена хлопали, перья качались. Насчитывая всего несколько сотен, моряки Иса являли собой самое впечатляющее зрелище, которое мог припомнить маленький сонный городок. Они промаршировали через главные ворота и вниз но центральной улице, не в машинальный, а плавный унисон, как движение многоногой пантеры. Ими командовали офицеры, сидящие на чистокровных конях. Животные, везущее снаряжение, были почти такими же статными, телеги с запасами изящны, шутливо украшены, сродни колесницам. Не было туб, издававших неприятный звук; гремели барабаны, тревожно визжали свирели, в голосах которых звучал ритм, близкий волнам и ветру.
Во главе войска сияла красавица, молодая женщина на огромном гнедом жеребце, ее волосы с золотистыми и янтарными прядями были распущены. Изгибы фигуры бесстыдно обтягивали яркая, отделанная серебром голубая туника и лайковые бриджи; за плечами развевался алый плащ, над бровями возносился обруч с драгоценными камнями. Когда на форуме она натянула поводья, вздох пронесся среди собравшихся посмотреть на невиданное войско людей.
Местный отряд и римский кадровый состав были построены в ожидании. Неожиданно снаряжение их показалось убогим, а строй неровным. Главный центурион, сам верхом, поднял руку, отдавая честь. Исанский предводитель сделал то же самое. Сбоку ехала девушка, и первой заговорила она. Обладая полномочиями сюзеренного государства и правом командования верховными войсками, исанцы должны были руководить обоими до самого Венеторума, эта уступка помогла ослабить нежелание ехать. Когда центурион официально подал жезл в виде виноградной лозы, его приняла девушка и, в свою очередь, передала его спутнику.
После этого она повернула коня, подъехала обратно к передней линии моряков и закричала, в то время как жеребец под ней фыркал и переступал:
— Прощайте, дорожные спутники! Теперь я должна вернуться, а вы продолжать путь. Но мысленно я всегда буду ехать с вами. Легионеры, пришедшие в Ис вместе с моим отцом, королем, зовут меня своей Удачей. Позвольте мне быть и вашей удачей, раз вы оказались среди иноземцев. Высоко держите честь Иса!
— Дахут! — закричали из рядов. — Дахут! Дахут!
— Девять галликен будут наблюдать и молиться за вас, — поклялась она, — и каждая весталка, и я больше всех. Придите домой с радостью. Да будет ваша сила в именах Тараниса, Лера, и Белисамы, королевы Битв!
Они вновь ликовали.
Центурион нахмурился. Для епископа Аудиарны это было чересчур. К тому же Дахут говорила на собственном языке, большинство из присутствующих знали его достаточно, для того чтобы понять; он не сильно отличался от их собственного. Некоторые выражали негодование, делали знаки или бормотали молитвы. Но многие, казалось, были возбуждены, у многих из них даже поднялось настроение. Они тоже подняли крик.
Епископ покинул церковь, с портала которой наблюдал за встречей, и проталкивался сквозь толпу, окружившую квадратную площадь. Здоровяк с выбритой в стиле Мартина тонзурой в седых волосах, он шагал, пока не очутился перед конем и возвышающейся над ним прекрасной наездницей. Он поднял руки и на латыни закричал:
— О люди Аудиарны, солдаты Рима, что это за творение сатаны? Берегите свои души! Этой языческой ведьме мало того, что она щеголяет, как шлюха, в мужской одежде, так она взывает к демонам, которым поклоняется, среди нас, нас, подданных августа. Отшвырните ее, пока она не увела вас в самое пламя ада!
Над строем исанских моряков пронесся рык. Большинство из них поняли епископа. Руки сжали оружие.
Дахут успокоила волнение. Она откинула голову и рассмеялась. Смотря вниз на церковника, она ответила ему тоже на латыни:
— Не бойся, старик. Если б я кого-то позвала с собой, то не куда-нибудь в жаркое место, а к морю, к исанскому. Кроме того, я сейчас уезжаю. Позвольте мне только предложить вам, из доброты, поучить латинскую грамматику. То, что вы говорили вашей пастве, звучало ужасно. Но ведь Иисус не заметит разницы, правда?
До того, как раздался смех исанцев, который мог обидеть римлян, Дахут крикнула войскам:
— И вновь прощайте! Прощайте! — она пришпорила Фавония и понеслась с площади. Ее эскорт из четырех человек едва за ней поспевал. Через несколько мгновений ее уже не было. Стих стук копыт по камням. Люди щурились друг на друга, безмолвные, растерянные, словно только что пробудившись ото сна.

III

— «Затем, когда поднялся туман, измерив глубину, мы обнаружили дно на глубине сорока морских саженей. Здесь было изобилие рыбы. Мы видели густые косяки маленьких рыбешек наподобие кильки, и бросились их ловить, пока они не рассеялись, и не появилась многочисленная треска, двадцати или тридцати фунтов каждая рыба. Три дня мы рыбачили, чистили и солили улов, пока не собрали достаточно. Между тем, хотя и нечасто, мы наблюдали птиц, отчего начали полагать, что суша не слишком далеко. Уровень воды в бочонках у нас был низкий, а вода грязной, поскольку дождь не шел и не собирался в парус, как раньше. Поэтому мы направились на запад».
Бодилис прервала чтение вслух. Грациллоний поглядел через стол, где они сидели на одной скамье.
— Это все еще звучит правдоподобно? — спросил он.
Маэлох, расположившийся напротив, кивнул лохматой головой.
— Да, — громко произнес он, — это слова ученого, но вы в них слышите лишь то, как простой капитан рыболовного судна рассказывал ему свою историю. Ни русалок, ни волшебных островов и вблизи только бесконечная пустыня моря до тех пор, пока команда не доплыла до берега.
Грациллоний взволновался. Не оттого, что он сомневался, попадало ли в произведении Сафона судно «Кестрел» три столетия назад в странное приключение. На протяжении всей исанской истории команда оказывалась беспомощной за горизонтом, когда с востока вырывался капризный шторм. «Кестрел» был среди немногих, которым удалось вернуться. Оживляло сказку то, что возвращение произошло спустя месяцы, как будто бы из мертвых. Грациллоний не видел причин оспаривать утверждение, что эти люди нашли сушу. Единственное, что его интересовало, это как их описание выросло с повествованием год за годом, жизнь за жизнью.
Когда он заговорил об этом с Бодилис, она сказала, вполне возможно, что кто-то записал эту версию, вскоре после того, как Сафон вернулся домой. Королева предложила найти книгу. Это требовало терпения; свитки и старые рукописи бесчисленными тысячами громоздились на полках. Наконец, торжествуя, Грациллоний отыскал один документ. Внимательно прочитав его самостоятельно, он пожелал спросить мнение капитана торгового судна, предпочтительно тоже рыбака. Случилось так, что «Оспрей» разгружал улов в порту.
Библиотека была любопытным местом. Высокие окна между колоннами впускали в прохладный полумрак достаточно света, чтоб возле них можно было читать. На мозаичном полу изображены сова и эгида Минервы. Если сама богиня и была нарисована на стене, то достававшие до потолка книжные шкафы давно уже ее скрыли. Рядом слонялся смотритель, вытирая пыль. За другим столом читал мужчина, и весталка что-то списывала с тома, возможно, по настояниям младшей жрицы, которая предпочитала информацию в удобном виде. Никаких звуков не проникало внутрь с форума. Тут была пещера истин.
— Прошу вас, продолжайте, моя госпожа, — нетерпеливо сказал Маэлох.
— Вам может не понравиться то, что дальше последует, — предупредил Грациллоний.
— А? Отчего же нет, сэр?
— Потому что это может обратить в фальшь те чудеса, что звучат сегодня на устах рассказчиков этой истории. Там нет гигантского угря, нет королевы эльфов во дворце миражей, нет стада единорогов, — ничего из Потустороннего мира.
Маэлох оскалился.
— Что ж, я бы больше удивился, если бы они были. Все сверхъестественное, что я видал, — это хвастовство попрошаек и мальчишечьи грезы. Вы не притащили бы меня сюда, если б не приукрашенные бликами истинные чудеса.
— Поистине чудеса, — пробормотала Бодилис. — Роем теснятся острова вдоль изрезанного побережья, которое все тянется и тянется, за ним необъятность, еловые пихтовые и березовые леса, кишащие лосями, медведями, бобрами, выдрами, и невиданными в Европе зверьми и птицами, широколицые и черногривые соплеменники с каменными орудиями. — Она прочистила горло.
— Слушай хорошенько, — обратился к Маэлоху Грациллоний. — А потом хорошенько подумай. Получается, что «Кестрел» добрался до огромной, богатой и девственной страны. Насколько большой, мы можем лишь гадать; к тому же, как ты сказал, правда покажется меньшей, чем все наши представления. Моряк бросил на него пронзительный взгляд.
— Вы бы с радостью снарядили экспедицию.
— Да. Специально для путешествия построено два или три корабля. Путь на запад кажется трудным, а восток куда проще, если океан — это и впрямь река, опоясывающая мир, как предполагали древние. Зная об этом, мы можем планировать разумно. Однако сначала мне нужно, чтобы опытный человек сказал, можно ли подобное осуществить, или это лишь моя бредовая идея.
— Вам не дано думать опрометчиво, король Граллон. Продолжайте, моя госпожа.
У Грациллония вспыхнула надежда. Там новая земля, нет, новый мир, в ожидании Иса, лишь у его мореплавателей хватит умения и отваги добраться до него, — колонии, в которых нет древней ненависти, жестокости, нужды и ереси, где может возродиться цивилизация, и вырастет дворец как у эльфов для королевы Дахут!
— «Мы видели все больше и больше птиц, — читала Бодилис, — и, чуть погодя, сплавную древесину».
В комнату вошел человек и поспешил к столу.
— Прошу прощения, сэр, — на латыни пробормотал он. — Срочное.
Раздосадованный Грациллоний повернулся на скамье и узнал своего легионера Верику. Когда ушли моряки, в городе остались две дюжины солдат в качестве охранников на стенах и блюстителей порядка на улицах. «Конечно, — утомленно подумал он, — кто-нибудь всегда знает, где найти короля».
— Ну? — выкрикнул он.
— Сэр, зажегся сигнальный огонь. За Потерянным Замком. На море никого кроме рыбаков и пары купцов. Отряд беспокоится, как бы чего-нибудь не случилось на Редонской дороге.
Грациллоний выпрямился. Только недавно в мирное время восстановили сигнальные башни, разрушенные варварами, но он хотел, чтобы по цепочке вдоль побережья были наготове костры. Они предупреждали о пиратах. Раз в поле зрения не было неприятельского флота, то исанский наблюдатель встревожился тем, что увидел на суше. Но, по-видимому, на озисмийской территории сигнал не горел. Его было бы видно с мыса Ванис. Что означало: римляне не видят никакой угрозы. И вероятнее всего причин для серьезного беспокойства не было. И все же — и все же воины Иса далеко.
Грациллоний встал.
— Мне нужно идти, — сказал он, — вы можете продолжить вдвоем.
— Я плохо слышу, — мрачно ответил Маэлох. Лицо Бодилис исказило огорчение. На секунду она сжала руку Грациллония.
Вместе с Верикой, шедшим за ним по пятам, он вышел на Форум и мимо Верхних ворот направился по дороге Лера к Дому Воинов. Он говорил себе, что глупо надеяться на то, что тревога будет ложной и все как-нибудь само разрешиться; но он не был философом. Грациллоний был военным, и у него всегда есть план для непредвиденных обстоятельств.
На звук его шагов в пустых казармах отозвалось эхо. Там была лишь парочка юношей из нового набора, взятых в качестве запасных в отсутствие регулярной армии.
Понадобится некоторое время для обучения их новым обязанностям, чтобы они выполняли их и передавали остальным, чтобы все его легионеры держались вместе, и таким образом на стенах было какое-то пополнение. Он отправил Верику привести из дворца коня Фавония, а затем в Доме Дракона слуга помог ему облачиться в обмундирование. Теперь надо было ждать.
Один за другим они прибывали, его британские римляне. Его больно задело, что уже никто из них не был молод, Даже у Будика на лице глубокие морщины, а Админий уже весь седой, почти беззубый и худой как зимний хворост. Но все пришли выполнить свой долг и вышли вслед за ним через ворота с бодростью, какую едва ли могли бы сейчас продемонстрировать имперские силы в Венеторуме.
Уже видны были чужеземцы, направлявшиеся от южного поворота Редонской дороги к старой станции на мысе Ванис.
Пока Грациллоний вел свою горстку ветеранов им навстречу, он увидел, как человек двадцатыми около того отделились и съехали с дороги к югу, по тропам, пересекавшим возвышенность.
День был солнечный. Ветер гнал маленькие белые облачка от оливкового моря, где о рифы разбивались барашки волн. На мысе стремилась вверх по-летнему зеленая трава; овцы на расстоянии казались пятнышками, так далеко их увел пастух. Свистел ветер. Он приносил соленый аромат. За утесами сновали чайки, а высоко-высоко в небе парил сокол.
Подойдя ближе, Грациллоний прикинул, что захватчиков было около сотни. Это не имело особого значения, когда в распоряжении Иса были его обычные защитники. Но послать за помощью в Аудиарну он не мог. У префекта холодок пробежал по спине при мысли о том, что нет в этой ситуации ничего случайного, ничего утешающего. Это были франки.
Крупные, в основном светловолосые и голубоглазые, они шли свободным строем за несколькими предводителями, двигавшимися верхом. У варваров было не много вьючных животных, да и телег, что говорило о том, что длительную кампанию они затевать не собираются. Некоторые были в шлемах с закрытыми носами и в кольчугах, некоторые в шляпах-котелках и кожаных доспехах, но все вооружены — кто мечом, кто топором и у каждого у пояса ужасная франциска. Волосатые, ссутулившиеся, зловещие, все же они были кошмарным зрелищем; римская дорога словно вздрагивала под их поступью.
Грациллоний натянул поводья и поднял руку. Спустя мгновенье франк поднял ободранный белый шест. Грациллоний счел это добрым знаком. Хрипло прозвучала команда, и лаэты с грохотом остановились. От авангарда простучал копытами один всадник. Грациллоний поехал ему навстречу.
Они встали, сердито смотря друг на друга.
— Я зовусь Федерихом, сыном Меровеха, — сказал франк на никудышной латыни. Он был огромный, грозный и злой. — Я говорю от имени людей Редонии, которых возглавляю.
— Вы говорите с Грациллонием, королем Иса, префектом Рима. Что вы здесь делаете? Посягательство на союзников это нарушение имперского закона.
Федерих рассмеялся.
— Поди, пожалуйся, в Турон, или Треверорум, или Медиолан, куда захочешь еще, — усмехнулся вождь. Он поднял руку. — Не пугайся. Мы не причиним вреда. Позвольте лишь ненадолго разбить лагерь, и у вас не будет никаких проблем. Мы здесь только для того, чтобы все шло как надо — чтобы была справедливость, — добавил он, наверняка отрепетировав свою речь заранее. Напряжение Грациллония слегка ослабло. С ним часто такое случалось, когда ожидание заканчивалось и его втягивали в противоборство.
— Поясни свои слова.
— Ну, господин, — самодовольно сказал Федерих, — королевство Иса открыто для каждого, кто бросит вызов и убьет старого короля, как это сделал ты, а? Мы, франки решили, что пришло время занять престол кому-нибудь из нашего народа, чтобы все пошло как надо. Вот мы все и пришли. Ваши коварные исанцы не сделают ничего вероломного нашим претендентам — по одному на каждый день, верно, мой господин? Решат боги. Своих мы уже спросили: вытянули жребий, кому идти первым, кому вторым и так далее. Храмн, сын Клотейра, его выбрал Вотан. — Он бросил взгляд на темнеющий за ним круг леса. — Думаю, он уже прибыл.
Словно в ответ со стороны Священного леса послышалось, как медленно и мерно Молот ударяет о Щит.

Глава седьмая

I

— Помните, — сказал Грациллоний Админию и остальным своим легионерам, — если он победит, то король он. В свою очередь не протестуйте и не убивайте его, не делайте ничего кроме выполнения своих обязанностей. Так Ис останется в безопасности. Вы представляете собой костяк стражи, единственной, которой обладает город до тех пор, пока не вернутся войска и люди с флота. Когда они прибудут, можете отправиться в Турон в распоряжение командования гарнизона.
— Мы не хотим, сэр, — ответил заместитель. — У нас здесь семьи, и... и вы все равно возьмете эту свинью, сэр, мы знаем, что возьмете.
На лицах под уверенностью легко читалось невысказанное: «А как быть со следующим, со следующим, со следующим?»
Грациллоний не разрешал себе об этом думать. От пока еще не осмеливался. События неслись со скоростью убегающей лошади; вызов прозвучал меньше часа назад. Он отвернулся от солдат. Пока не было моряков, именно они должны следить за народом, который толпился на дороге, на приличном расстоянии от места происшествия. Никто не привел собак, чтобы гнать спасавшегося бегством человека, но сегодня это было не обязательно. Ровными римскими шагами Грациллоний направился к деревьям, огораживающим место поединка.
Пришедшие с Храмном франки ждали возле поперечной ограды на лугу, который пересекала Церемониальная дорога. Это было кстати. Стой они рядом с исанцами, и дело вполне могло закончиться бунтом. А так доносившиеся до них пронзительные крики лишь наполняли ненавистью их взгляды, а руки крепче сжимали древки копий. Естественно, они не могли ничего сказать вслух, но угроза была очевидна. Раз франкский король привел в Ис своих людей, то они непременно задержатся как армия оккупантов. Они не станут уважать права горожан; убийства, нанесение увечий, насилия и грабежи станут каждодневными происшествиями.
Храмн стоял под дубом во внутреннем дворе. Чернобровый Сорен, одетый в красную мантию, держал наготове чашу с водой и ветку омелы. С портика храма с тревогой наблюдал за происходящим личный состав. Вдали, в роще, шелестел кронами деревьев ветер.
Храмн косился на Грациллония. Он был молод, возможно, лет двадцати, выше фута на два на три и тяжелее где-то на пятьдесят фунтов костей и крепких мускулов. Над пухлым ртом пушились рыжеватые усы, голубые глаза смотрелись вдвойне холодными на лице со щеками наподобие яблок. Из оружия у него был метательный топор, кинжал, а за спиной — длинный меч в ножнах. Франка защищали кольчуга до колен, шлем и маленький круглый щит. Трудно будет добраться до него самого сквозь вес это железо.
Грациллоний встал. Сорен кашлянул перед тем, как спросить:
— Оба ли вы вооружены так, как того желаете?
Франк нахмурился, и Сорен повторил нужные вопросы на латыни. Храмн ответил звуком, который должен означать утвердительный ответ. Грациллоний просто кивнул.
— На колени, — распорядился Сорен. Противники повиновались, встав бок о бок, словно на венчании. Сорен погрузил в воду ветвь омелы и окропил их. Он воспел молитву на пуническом языке, которого Грациллоний никогда не знал.
Римлянин шептал про себя:
— Митра, ты солдат, вручаю свой дух в твои руки. Что бы со мной ни случилось, дай мне вынести это с мужеством.
Молитва звучала скучно и бессмысленно. Внезапно он отошел от текста:
— Тебе я поручаю Ис, своих детей, своих жен, всех, кто мне дорог, — потому что кто еще станет о них заботиться?
— Идите, — произнес по-исански Сорен, — и пускай исполнится воля богов. — Его взгляд следил за парой, пока те не скрылись из виду.
Храмн присоединился к Грациллонию, проходя в рощу. Скоро огромные старые стволы и густо растущая листва скрыли строения. Испещренная солнцем тень заполняла пространство среди дубов, под их сводчатыми кронами. По какой-то причине вокруг не было ни единой белки или птички, но в ветвях шумел ветер, от чего они скрипели и шуршали. Пахло сыростью.
На просеке неподалеку от центра, на маленькой лужайке, покрытой травой, Грациллоний остановился.
— Начнем? — спросил он. — Здесь я убил двух твоих предшественников — и пощадил третьего; но у меня нет желания оставлять тебя в живых.
— Хорошо, — ответил франк. — Ты, думаешь, что убьешь и меня, да? Не убьешь. Ты покойник.
Голос его становился каким-то странным, далеким. Как и выражение лица. Грациллоний осознавал, что противником овладели духи войны. Не кельтские, внушающие одержимость, которая швыряла завывающих скоттов прямо на острия мечей их врагов. Грациллоний слыхал, будто в боевой транс умели вводить себя и германцы, но Храмн выглядел иначе. Не стал он и римской машиной убийства. Противник казался лунатиком, потерянном во сне, словно уже был в числе тех погибших воинов, что пировали и воевали в зале своих богов, в ожидании последней битвы и конца света. Тем не менее франк смотрел и двигался с неизменной настороженностью, тем более опасной, если забыть про душу.
Грациллоний подтянул клинок и взял щит так, чтобы перекинуть его в случае необходимости. Двое мужчин осторожно кружили в нескольких футах друг от друга. Франкская кольчуга гнулась податливо, как змеиная чешуя. Свободная рука Храмна описывала круги в воздухе.
Резкое движение, франциска оторвалась от пояса и метнулась поперек ветра. Грациллоний едва парировал атаку. Он почувствовал удар сквозь меч, руку, плечо. Топор без движения застрял в дубе. Меч Храмна просвистел почти по той же траектории, что и бросок. Франк прыгнул вперед.
Грациллоний сдержал напор. Храмн попытался подрезать снизу, от ноги. Грациллоний отразил удар большим римским щитом, а собственным мечом прощупывал оборону франка.
Сражающиеся отступили. Снова подкрались, каждый в поисках незащищенного места. Взгляды встретились; Грациллоний еще раз почувствовал странную близость. Он от плеча ударил Храмна по левой икре, от крови штанина стала темной, но рана была поверхностная, Франк, наверно, и не заметил.
Противник снова атаковал. Меч против меча, он бил сверху и подсекал снизу. Несколько раз оружие звенело по шлему Грациллония, царапало броню. Римлянин мог лишь обороняться, отражать, толкать и отступать шаг за шагом.
Кульминация приближалась. Грациллоний почувствовал, как сердце начало биться с перебоями, а дыхание сухо скрипеть. Пот насквозь промочил его нижнюю одежду, щекотал в ноздрях. Король видел, как лениво, почти безмятежно, улыбался франк. Он на целое поколение младше, и Грациллоний помнил об этом.
«У него больше сил. Он намерен атаковать меня снова и снова, пока я не задохнусь и не затрясутся колени, и на меня ляжет дополнительным весом масса моих рук. Тогда я попался».
Взгляд Грациллония метался из стороны в сторону. Он наконец увидел то, что искал, — дерево на краю просеки, нижние сучья которого были близко к земле, — и незаметно туда продвинулся. Если он сможет перенести поединок в рощу, то длинный меч будет помехой, а короткий нет. Храмн это тоже знал. И пока его враг оставался на открытом пространстве.
Грациллоний проскользнул под веткой и опустился на левое колено. Щит он держал косо. Из-за ветви франку бить было неудобно. Сам он мог свободно атаковать вверх с земли.
Острие проходило под кромкой. Он направлял его точно — секунды растягивались, времени для меткого удара было достаточно — и почувствовал, как меч с силой вошел в бедро, и провернул его, чтобы быть уверенным, что распорол артерию. После чего оружие проникло в живот чуть повыше гениталий.
Храмн отшатнулся. Грациллоний вскочил. Лезвием, с которого капало, он рубанул по правой руке противника, обрезав сухожилия пальцев. Оружие противника упало на траву. Снизу из-под кольчуги струей била кровь.
— Что ж, — задыхаясь, проговорил Грациллоний, — первый.
Он опустил тяжелые руки. Храмн пристально смотрел на короля и стоял, пошатываясь. Он рухнет через минуту или около того.
Вдруг франк что-то проскрипел и бросился вперед. Щит упал из левой руки, которая все еще действовала. Этой рукой он схватил центуриона сзади за шею. Теперь варвар терял опору, оседая на землю. Но он не отпускал короля и бился головой, защищенной шлемом, о подбородок своего убийцы.
Навалилась тьма.
Очнувшись, Грациллоний изумленно посмотрел в небо. Он оглянулся, сбитый с толку. Он лежал на траве, а поодаль от него находился труп поверженного врага. Король пробормотал:
— Он умер, но нанес предательский удар. — С трудом шевелились запекшиеся в крови губы… — Он умер. Он нанес предательский удар.
Префект попытался встать, но не смог, и пополз меж деревьев, как раненые животные ползут к норе. Он часто отдыхал, сворачивался калачиком, потом шевелился и снова еле-еле передвигался вперед.
Он выбрался обратно на солнечный свет, к дому красного цвета. Вокруг собрались люди.
— Он умер, — хныкал Грациллоний. — Он нанес предательский удар.
Сорен позвал за доктором. Грациллония внесли внутрь. От наблюдавших исанцев поднимался стон, от франков — вой. Затем Фредегонд, сын Меровеха, громко рассмеялся и перешел через дорогу. Он взял молот и бросил следующий вызов.

II

Лодка привезла Тамбилис с Сена, потому что в такой час все галликены должны быть вместе. Они встретились в доме Фенналис, так как старая королева больше не могла встать со своей кровати.
Восемь стоявших женщин наполнили маленькую, просто обставленную комнатку. Было жарко. Солнечный свет словно расплавленной латунью наполнял стекло западного окна. Все говорили тихо; самым громким звуком было затрудненное дыхание Фенналис.
— Посланник застал меня, когда я выходила из дома, чтобы идти сюда, — доложила Бодилис. — Я велела ему безотлагательно докладывать мне о каждом изменении.
— Я должна была об этом подумать! — выпалила Гвилвилис. По ее щекам струились слезы.
— Прекрати рыдать, — сказала Виндилис. — Какие новости?
— Грациллоний впал в глубокий сон, — сообщила им Бодилис. — Врач ожидает, что разум вернется к нему, когда он придет в сознание.
Ланарвилис кивнула.
— Я выясняла, — сказала она, — удар по подбородку — поскольку нет вывиха и не сломана челюсть — не причинит такого вреда, как дубиной сзади по черепу. — Ее взгляд нежно опустился на Фенналис. — Правда? Ты всегда хорошо разбиралась в ранах.
Умирающей с трудом удалось кивнуть и прошептать:
— Но он будет... будет слаб... у него будут головокружения... нуждаться в отдыхе и заботе... несколько дней.
— Король не должен сражаться снова до тех пор, пока не окрепнет, — решила Малдунилис, довольная собственной мудростью.
Виндилис нахмурилась.
— Есть вопрос, сестры. Может ли он так долго ждать?
— Конечно, подождет, — крикнула Тамбилис. Кровь на ее молодом лице то отливала, то приливала. — Иначе не будет никакой битвы. Боги этого не хотят.
— Зато франки хотят, — уныло промолвила Ланарвилис, — и мы не смеем им отказать.
— А чем они занимались с того момента... — Закончить неотдышавшаяся Тамбилис не смогла. Она бежала сюда прямо из дока.
— Те, что были в Лесу, вернулись к своим на мыс Ванис, неся убитого, — отвечала Ланарвилис. — Они лишь поглумились над протестом Сорена по поводу того, что поверженных претендентов мы хороним по своему обряду. Варвары раскинули лагерь на изгибе Редонской дороги. Их отряд с повозкой спустился вниз, наполнить кувшины в канале, и наш народ не посмел загрязнять священную воду, а лишь проклял их с зубцов стен. К тому же мы не можем удержать их от опустошения внешних земель или от убийства всякого, кого они поймают, если терпение закончится.
— Что с их покойником? — с содроганием поинтересовалась Иннилис. — Неужели они похоронят или сожгут его — на запретном мысе? За это Таранис их покарает. Так ведь?
Виндилис, прежде чем выдать ответ, сжала губы:
— Граллон давным-давно совершил там захоронение. А поражен только сегодня.
— Я смотрела с башни Северных ворот, — сказала Форсквилис. — Нет, при дневном свете я не могу отправить Послание, но на мгновение чары обострили мое зрение. У франков с собой несколько гробов. Тот труп лежит поодаль. Те, что были вместе с ним в Лесу, — думаю, выбранные против нашего короля, — стояли вокруг ящика. Они вытянули из его вен кровь и побрызгали ею, затем скрестили наверху мечи и заорали, видимо, клятву мести.
— Давайте, пошлем герольда и взовем к их чести, — промолвила Тамбилис.
— Где он ее там найдет? — твердила Виндилис. — Я следую твоему рассуждению, дорогая. Скажите им, что тот, кто настаивает на сражении с не вполне еще оправившимся человеком, сам вообще не человек.
— Наверняка они просто посмеются, — предостерегла Ланарвилис. — В лучшем случае мы добьемся небольшой отсрочки для... него.
— Посмеем ли мы даже попытаться — мы, весь Ис, те, кто поддерживает закон богов? — ответила Виндилис. — Не будь соперник короля на волоске от смерти, когда наносил тот удар, он бы прикончил Граллона; и то была бы воля богов, а франк — новым воплощением Тараниса. Как Граллон может медлить из-за небольшой слабости и не нарушать закон?
Ланарвилис с трудом сглотнула.
— Я говорила с Сореном, — произнесла она так, словно каждое слово было каплей желчи на ее языке. — Он этому верит. Он говорит, что король должен ответить на вызов, как только сможет дойти до места поединка, иначе больше не будет королем. Многие... с ним согласятся, несмотря на то что любят Грациллония и питают к варварам отвращение.
Иннилис прикрыла глаза.
— Другой Колконор? — простонала она. Виндилис положила ей руку на хрупкие плечи и притянула поближе. Черты старой женщины стали суровыми. Она пристально смотрела перед собой.
— В любом случае все предрешено, — проговорила она без выражения. — Верните ему хоть все его здоровье, но, вероятно, Граллон не сможет выигрывать каждую новую битву. Накопятся утомление, ушибы, и — сестры, что мы должны сделать, так это посовещаться как вытерпеть то, что идет на нас, как сохранить Ис живой, пока будем искать избавления.
Тамбилис плакала на груди своей матери. Фенналис вздыхала на своей подушке. Сострадание на ее лице взяло верх над страданием.
Форсквилис подняла руку. Голос женщины звенел:
— Послушайте меня. Пока еще мы не овдовели и не порабощены. Каждая победа нашего короля выигрывает нам день и ночь; и кто знает, что может случиться? Мы можем приложить руку к строению собственной судьбы.
— Нет, — словно в ужасе протестовала Ланарвилис, — нам нельзя произносить заклинания против претендента. Это будет кощунством. Боги...
— Мы не были до конца покорны Колконору, — иронизируя, сказала Бодилис.
— Но нельзя...
— Наш господин лежит раненый. Случилось это из-за войны, или несчастья, мы заботились бы о нем как можно лучше и пытались бы исцелить его всеми доступными нам средствами. Неужто наша забота, наши обязанности, станут меньше от того, что вред нанесен ему в Лесу?
— И я так думаю, — согласилась Форсквилис. — Иннилис, ты обладаешь даром Прикосновения, а я могу достать травы, которые иногда помогают. Пойдемте во дворец. Природа вернет ему силу, это вопрос дней. Мы окажем природе помощь.
Страх угас в Ланарвилис, но осталась тревога:
— Это ведь правда законно?
— Если нет, то боги укажут, — сказала Форсквилис. — Пойдем, Иннилис. Я знаю, что смелость у тебя есть.
Все остальные безмолвно покинули Виндилис и вышли вслед за колдуньей из комнаты.

III

В лучах догорающего дня засверкал позолоченный орел на крыше королевского дома. Ниже, ограды садов и особняки напротив наполнили улицу тенями, словно первая синяя волна наступающей ночи. За пределом главных ворот собралась толпа в безмолвном ожидании; в этой тишине изредка было слышно бормотание. Некоторые стояли вот так часами. В основном это был бедный люд, хотя здесь и там попадался плащ суффета либо блестели шелка знатной госпожи. Руфиний Галльский был необычно одет. Молодой шотландец стоял бок о бок с молодым римлянином, надевшим по этому поводу рясу. Они задержались в надежде услышать хоть слово о том, как чувствует себя их король.
— Дорогу! — неожиданно чисто прозвучал голос. — Дорогу дочери короля Дахут!
Она шагала так быстро, что белое одеяние весталки как будто летело за ней. Распущенные волосы под лавровым венком казалось сливались с закатными лучами из-за западного моря. В правой руке она несла ветку омелы и стебель огуречника.
Народ увидел ее и потеснился. Некоторые выдохнули приветствия. Почти все дотронулись до лба рукой. Лица излучали благоговение. На нескольких оно смешалось с обожанием.
Четверо охранников на входе были легионерами.
— Откройте мне, — приказала Дахут.
— Простите, — ответил Кинан, — но нам не велено никого впускать.
Принцесса вспыхнула.
— Кто приказал?
— Ривелин, доктор. Он сказал, что вашего отца нельзя беспокоить.
— Во имя прошептавшей мне, пока я была в храме, Богини, я отменяю его распоряжение.
— Впустите ее, — воскликнул Будик. Двое других что-то пробормотали в знак согласия. Годы, проведенные в Исе, научили их, что то, что где-либо казалось безумием, здесь могло быть правдой. Кинан еще мгновение поколебался, затем повернулся и сам открыл двери.
Дахут прошла внутрь, по дорожке, посыпанной давлеными ракушками, к бронзовой двери. Она ударила кулаком по рельефному изображению вооруженного человека так, словно это был враг. Его нагрудная впадина громко зазвенела. Слуга отвел дверь в сторону. Прежде чем он смог в испуге проговорить что-то, девушка проскользнула внутрь, в атрий.
По направлению к ней, по мозаичному полу с изображением возничего направился человек в темной рясе с седой бородой, чтобы поздороваться.
— Отведите меня к нему, — сказала она.
— Он спит, моя госпожа, — в волнении вздрогнул Ривелин. — Главное, что ему сейчас нужно, это отдых. Никто не должен его трогать, разве, быть может, королева...

Предыдущая страница 5 Следующая страница


Дахут, дочь короля 6

— Ах, да тихо ты, старый мямля. Я знаю, где он должен быть. Жди, когда я вернусь.
Дахут пошла дальше. Врач хотел пойти вслед. Она обернулась, посмотрела на него пристально, по-кошачьи зашипела. Ривелин остановился, оцепенев от страха.
Она прошла в главную спальню. В комнате царил сумрак и настенное изображение Тараниса, посылающего на землю свои грозовой плодородный дождь, еле просматривалось. Грациллоний лежал навзничь, обнаженный под простыней. Его побрили, чтобы осмотреть, промыть и перевязать рану. Бритый он выглядел моложе на несколько лет, несмотря на морщины, избороздившие лицо, лишь восковая бледность проступала под загаром. Судорожно вздымалась грудь. Он сильно храпел, что едва ли бывало с ним раньше.
Дахут постояла чуть-чуть, внимательно смотря на отца. Левая ее рука подкралась, чтобы ухватиться за простыню. Она откинула покрывало, и изучала тело лежащего несколько мгновений. Затем дотронулась до него кончиками пальцев и очень легко задержала их поверх сердца. Свободной рукой ударила священными растениями по лбу, по векам, щекам, рту, горлу. Бормоча тайные слова, девушка приподняла отцу голову и положила под нее черенки. Склонившись над ним, обеими руками пробежала вдоль всего тела, круговыми движениями сквозь кудрявые волосы у него на груди, и дальше, пока они не соединились и не сложились горсткой на бедрах.
— Проснись, отец, — низко сказала она. Отступив, Дахут протянула руку к его голове и снова проговорила голосом, в котором звучала уверенность:
— Проснись, проснись, проснись! Грациллоний открыл глаза. Он моргнул, огляделся, увидел ее возле кровати и сел, задыхаясь:
— Геркулес! Что это? Дахут наклонилась ближе.
— Ты в порядке, отец? — Это едва ли было вопросом.
— Ну, думаю... мне кажется, — он потрогал голову. — Что произошло? Этот франк, я с ним дрался, но после ничего не помню... но... — Грациллоний заметил, в каком он виде, и ухватился за простыню. Здоровый румянец залил краской лицо.
Дахут засмеялась.
— Ты убил его, но в агонии он нанес тебе удар по челюсти, лишивший тебя сознания. Час заката. — Тон ее стал непреклонным. — Ты призовешь всю свою силу. Богиня мне велела, чтобы я пришла тебя укрепить.
— У тебя есть дар Прикосновения, — у тебя, уже? — с интересом спросил он.
— У меня своя судьба.
Он стукнул себя по разбитому, гладкому подбородку, напряг мускулы, резко свесил ноги на пол и встал, обернутый в простыню. Его взгляд неожиданно встретился с ее взглядом.
Она выше подняла голову.
— Моя судьба — это не мерзкий варвар, валяющийся на мне, — сказала она.
— Ты не королева, — медленно ответил он.
— Что ж, так я ей стану, — Дахут схватила его за руку. Сразу стала молоденькой умоляющей девушкой. — О, отец, ты не можешь сражаться с этими ужасными людьми, ты не должен, вместе с тобой умрет все! Прогони их! Я знаю, ты можешь.
Лицо его застыло.
— Фенналис нас скоро покинет, — вполголоса проговорил он. — Если Знак на тебя падет, когда я тоже буду мертв... Нет! — прорычал он.
Ожили военные привычки.
— Выйди и жди, пока я оденусь. Мы об этом подумаем.
Ликующая Дахут повиновалась. В атрии она встретила Форсквилис и Иннилис, которые только что прибыли и добивались разрешения войти.
— Я сделала его невредимым, — сказала она. Иннилис побелела, глаза стали огромными.
— Что? О, нет, дорогая, ты не могла, ты не должна была...
Форсквилис посерьезнела.
— Тихо. В ней есть судьба, какой бы она ни была. Вошел Грациллоний в тунике и сандалиях. Он задал несколько вопросов о ситуации.
— Идемте со мной, — сказал он затем и двинулся вперед.
Волочась за королем и выкручивая руки, Иннилис причитала:
— Что ты намерен делать?
— Собрать силу и разбить их, — бросил он назад. Форсквилис перевела дыхание.
— Но тебе бросили вызов — в ужасе запротестовала Иннилис.
— Будем мешкать — потеряем последний шанс на неожиданность, а Митре известно, что нам нужно любое преимущество, которое мы сможем наскрести, — возразил Грациллоний.
— С нами боги, — добавила Дахут, идя сбоку от отца.
Форсквилис сдержала свой ответ.
В воротах Грациллоний коротко поговорил со своими солдатами. Они положили щит, чтобы он смог встать на него. Каждый взялся за угол и вместе высоко подняли короля, в его золотисто-каштановых волосах запутался закат, как у галльского вождя в старину. Народ кричал.
— Послушайте меня, — проревел он. — Ис, ваш город, Девять его священных королев и вы, его дети, не станете жертвами разбойников, несмотря ни на какие их хитрости. Помяните мое слово. Каждый исанец, который может сражаться, который лелеет честь, свободу и собственную семью, пусть каждый такой человек придет ко мне, как взойдет луна, со своим оружием!

IV

Местом встречи было поместье Таэнуса Химилко, землевладельца, на северном плодородном склоне холмов, где-то за Лесом. Если бы исанцы пришли все вместе, они бы насторожили франков, огни лагеря которых зловеще сверкали на мысе над морскими утесами. Вместо этого вооруженные горожане проскальзывали по одному, по двое, по трое, когда их вызывали, они приняли решение и были готовы. Это продолжалось часами, поскольку убывающая до половины луна не появлялась до самой полуночи.
Грациллоний не мог заставить себя спокойно сидеть в затемненном доме. В любом случае с его стороны это было бы неумно. Он ходил взад-вперед снаружи во тьме, приветствуя пришедших, по-простому разговаривая с ними, организовывая их и информируя, излучая уверенность, которой сам не испытывал. Король сознавал всю безнадежность предприятия. Но лучше хоть какой-то шанс, чем просто сидеть, ожидая, когда тебя раздавят.
Наконец, время пришло. Он прочел это по звездам и всей своей массой в боевом облачении взгромоздился на Фавония. Жеребец неожиданно запнулся, двинувшись вперед под деревья. Грациллоний слышал, что за ним точно так же движутся еще лошади, на которых ехали те состоятельные люди, которым возраст позволял сражаться и которые, кто от воодушевления, кто от стыда, к нему примкнули. Основным же составом армии — он не имел ни малейшего представления о ее размерах — был простой народ: моряки, ремесленники, чернорабочие, фермеры, пастухи, возницы, лавочники и немного иностранцев, оказавшихся вооруженными и жаждущими шумной драки. Он слышал, как скакавшие взад-вперед легионеры слегка поругивались, пытаясь держать толпу в некоем подобии строя.
Когда он вышел на мыс, на котором деревьев почти не было, видимость улучшилась. От тусклого света луны над восточными холмами, звезд и Млечного Пути стали серыми трава, кусты, скалы, вдали засеребрилась вода. Завывал холодный ветер. Бросив мимолетный взгляд назад, он видел, как его соратники тенями отделялись от фруктового сада, через который проезжали. Мерцали пики, редкие топоры или броня. Он прикинул, что было около трехсот человек. Численно они намного превосходили франков, но те были профессиональными солдатами, хорошо экипированными и расположившимися укрепленным лагерем. Грациллоний был уверен, что скорее трезвый расчет, нежели боязнь привидений, побудили Федериха обогнуть Заброшенный Замок. Разрушенные земляные валы и рвы послужили бы дополнительной обороной, но в отсутствие суши для поддержки, на отряд наподобие его на этом маленьком выступе легко было бы напасть и поймать в ловушку.
Но и исанцы ягнятами не были. Когда они произвели перегруппировку, Грациллоний заметил массивного Маэлоха и услышал, как он недовольно ворчит:
— Усун, займи место здесь, Интил, ты вон там, а вы двое помните, чем вы обязаны своему королю, да? А остальные — так, так и так, — арбалетчики и стропильщики в середину. — Моряки Иса умели сражаться с пиратами. Многие сухопутные жители когда-то тоже готовились обороняться против бандитов, и возможно их навыки не утратились за прошедшие мирные годы. Руфиний взял разведчиками нескольких дровосеков и кочегаров; в глубине суши в разных направлениях слышались команды. Он был бы бесконечно рад бывшему багауду, но...
К центуриону подошел Админий.
— Думаю, мы почти готовы, сэр, — сказал помощник.
— Отлично, — ответил Грациллоний. — Позволь напомнить, чем тише мы двигаемся, тем вероятнее, что большинство из нас будут пировать завтра вечером возле Огненного Фонтана.
— Будем, сэр, будем! Наши ребята обойдут и утихомирят варваров. С нами бог, сэр.
Грациллоний причмокнул лошади и тронулся. Выбранный им путь лежал по направлению к Редонской дороге, затем на запад, наискосок через мыс. Хоть так было и медленнее, и труднее, но давало надежду не быть замеченными слишком рано.
Как всегда, когда приближалась битва, колебания и сомнения его покидали. Теперь он полностью посвятил себя действию и ехал в мире с самим собой. Если он проиграет, если падет в столкновении, — что ж, за часы, проведенные в доме Таэнуса, он договорился с Маэлохом, и капитан обещал переправить Дахут и других принцесс в Британию, либо сам, либо один из его выживших сыновей. Галликены — галликены останутся и все вынесут, потому что они должны, но они это умели и раньше, прежде чем наконец не околдовали чужеземца, который их освободил.
За его правым плечом вслед за луной крался свет летней зари.
Время и миля подходили к концу. Лагерь франков был виден все яснее. На некотором расстоянии от него под охраной паслись лошади и мулы. Костры для готовки прикрыты, вокруг каждого маленького созвездия завернутые в плащи мужчины. В центре желтел и дымился, танцевал смотровой огонь, от копий часовых отражалось восточное зарево.
В любой миг кто-нибудь мог увидеть исанцев и поднять тревогу. Грациллоний взмахнул мечом над головой.
— Нападайте! Убейте их!
С пронзительными все больше и больше нарастающими криками, перешедшими в рев, словно гремел ветер и волны накатывались на галечный пляж, исанцы бросились вперед. Грациллоний попридержал коня, который ржал и вставал на дыбы. Ему нужно держаться сзади, стараясь видеть происходящее, направлять своих ветеранов туда, где это важнее всего, как он делал в тот день, когда погиб Эпилл, Эпилл, который теперь спал как раз за пределами расположения лагеря нового врага.
Мимо пронесся молодой шотландец Томмалтах, одержимый битвой, крича и размахивая клинком, жаждущий быть в атаке первым. Грациллоний лишь на мгновение понадеялся, что мальчик останется в живых. У молодого бурдигалца Карсы шансов видимо больше; он атаковал небольшое земляное возвышение, командную позицию, где мог использовать пращу, хлеставшую в его руке туда-сюда.
Мимо Грациллония проносились горожане. Они не были однородной толпой. Те, кто вместе плавали, бежали рядом, сосед возле соседа.
Франки очнулись от дремоты, похватали оружие, вскакивали, чтобы построиться в квадрат. Исанцам нужно было пробиться вперед, чтобы этого не допустить. Но им недоставало офицеров. Пока строй формировался, горожане набрасывались на него, и те, что были впереди мешали идущим позади, и люди отскакивали и кружили поодаль.
Даже это они делали хорошо. Некоторые франки были в броне. Топор, нож, пика, дубина, метательные камни сеяли панику. Защитники падали и на мгновение показалось, будто атакующие нарушат квадрат. Тогда Федерих затрубил в рог сигнал, и его люди ринулись в бой, образовав клин. Бойня завертелась. Исанцы в смятении отступили, оставив мертвых и смертельно раненных под ногами варваров. Франки снова сомкнулись, стали выкрикивать угрозы и оскорбления, двигаясь как один, чтобы собрать оставшихся позади соратников.
Как дикое пламя летел Томмалтах, взметая ввысь острие и поднимая воинственный крик. Маэлох наносил удары и манил следовавших за ним отступать вместе. Руфиний подобрался к нему, чтобы занять рядом позицию. В поисках жертвы в светающем небе засвистели болтами арбалеты и стрелы. Куда страшней были метательные камни, пробивающие виски и выкалывающие глаза. Ими орудовали моряки, пастухи и Карса, со всех сторон окруженные противниками.
Пока Грациллоний видел, что любой воинский приказ, полученный его людьми, быстро терялся. Они кричали и рыскали как свора собак. В лучшем случае согласие было в нескольких группах, и те были способны лишь оставаться на своих местах и стрелять в последних оставшихся перед ними варваров. За спиной Грациллония громко ругались легионеры.
Федерих все понял не хуже. Вновь зазвучал его рог. Франки двинулись вперед и начали рубить. Исанцы падали, спотыкались, рассеивались. Грациллоний увидел, как к нему свернула группа варваров. Целью был он. Избавившись от префекта и его ветеранов, франки могли бы спокойно убивать до тех пор, пока не падут все противники. И если он отступит, решимость исанцев мгновенно исчезнет.
Он соскочил на землю, перекинул поводья Фавонию на морду, вынул меч.
— Встретим их на полпути и отрежем, — сказал он, зная, что если не произойдет чуда, у них ничего не получиться. Легионерам это тоже было известно, но они сомкнули ряды и замаршировали за своим центурионом.
Позади них солнце прояснило очертания холмов. Оно отразилось на франкском железе.
«Митра и солдат. Что я могу посулить тебе за твою помощь, не мне но моему Ису, теперь, в этот беспощадный час? — думал он как-то странно и несвязно. Он не торговался, а объяснял. — Митра, Бог Света, сдерживающий Тьму Аримана, выбранная Тобой жертва, это чистое сердце, а у меня его нет; но в знак Твой и в Твою честь я посвящу быка, белоснежного и прекрасного, и в убиении его поведаю миру о том, как на рассвете времени Ты оживил его, и все еще все терпишь, Митра, ты и солдат».
Что за луч прорезался впереди? Не римлян ослепило солнце, а франков.
Под необыкновенной синевой неба, со стороны моря, перед легионерами появилась огромная фигура воина на коне, и они могли различить, что он прекрасен и улыбается. Вооружен он был как они: в правой руке "короткий меч, на котором, казалось, переливалось пламя, левая сжимала щит с Крестом Света, и тот тоже сиял; но на голове был фригийский убор, как флаг трепетавший на утреннем ветру.
— Таранис, Таранис! — услышал Грациллоний от рассеявшихся исанцев. Он считал иначе, и прежде, чем осознал, король потерялся в видении, все что он мог, это вести вперед на врага своих людей. Какая разница кому и о чем говорило видение, раз они окрепли и собрались с силами!
Фигура исчезла. Франки были разгромлены. Воя от ужаса, они рушили ряды, бежали, а загнанные в угол, не могли двинуться с места и гибли от мечей настигавших их исанцев. Кто-то — не Федерих, тот лежал подле своего брата открыв рот и изумленно глядя в небо, пока чайки и вороны низко кружили, — кто-то снова и снова затрубил в рог, он собрал всех выживших горожан воедино, в строй, на родину, в сторону Редонской дороги.
Разместив раненых, исанцы с ликованием кинулись в погоню. Они не искали новых столкновений, а довольствовались тем, что стрелами и пращой подгоняли врагов с флангов. Несколько франков добрались до озисмийской границы. Лишь там они могли спастись, рассеявшись в лесах по двое, по трос или по одному, и таким образом добраться до своих родных и вдов соратников за территорией Редона.

Глава восьмая

I

В палате Совета в базилике, перед выстроенными солдатами, под изображением Троицы, стоял на возвышении облаченный в мантию Грациллоний, Ключ он достал, и тот ясно был виден у него на груди над символом Колеса, по правую руку стоял Админий, держа Молот; и сказал король суффетам:
— Я созвал это собрание не для того, чтобы изменить закон, как того хотели некоторые из вас. Моя позиция проста. Позвольте вам ее изложить. Мы напали на франков, потому что они были захватчиками, пришли, осквернив клятву, данную четыре с половиной столетия назад Бреннилис и Цезарем, Исом и Римом. Варвары, они испачкали воду, что течет из Нимфеума, приостановили движение на нашем основном пути и вскоре наверняка дали бы себе волю. За королем сплотились истинные сыны Иса, чтобы вышвырнуть их, и им это удалось, причем с меньшими потерями, чем следовало ожидать.
Да кажется, претендент, которого я повстречал в Лесу, пал в битве от руки неизвестного. Что из этого? Он умер за свои злодеяния. Если бы он выжил и как честный человек пришел обратно, я, конечно же, сам сразился бы с ним. Если хоть один из оставшихся в живых франков желает возмездия, пусть приедет и ударит в Щит; до битвы мы будем полностью поддерживать свой закон.
Народ аплодирует. Хоть ему это стоило ран и потерь, он все же знает, от чего освободился. Неужели вы скажете им, господа мои, чтобы они покорились? Я предостерегаю вас не делать этого.
Мы предприняли отчаянную попытку. Тем не менее она обернулась победой, необыкновенной победой. Это говорит о том, что вместе с нами сражались боги Иса, и они вполне удовлетворены. Вы слышали, большинство участвовавших в битве видели светящегося воина — я сам видел — знак небесный, от которого пришел в смятение враг и расстроились его ряды. Я, простой солдат, хоть и являюсь верховным жрецом Тараниса, но не пытаюсь сказать об этом ничего более. И все ж, поразмыслите.
Хватит разговоров. Отложим в сторону споры и продолжим решать самые что ни на есть насущные проблемы, готовясь к испытаниям, что ждут нас еще впереди.
— Вы называете нарушение обычаев военным маневром? — закричал Ханнон Балтизи, Капитан Лера. — Если б вы новели людей в атаку после участия во втором поединке, то да, я бы согласился, — но вы с пренебрежением отнеслись к священному закону. И вы смеете говорить, будто боги снизойдут к вашим доводам о военной необходимости? Они куда строже, Граллон. Терпение их велико, но ему есть предел.
Для ответа поднялась Ланарвилис, говорящая сегодня от имени восьмерых галликен, которые могли бы здесь присутствовать.
— Мы, галликены, вопрошали богов, — тихо сказала она. — Нам кажется, наш король выбрал то, что с его точки зрения смертного, было бы меньшим злом, О, куда меньшим злом. Так чаще должны поступать хорошие люди. Если бы боги разозлились, то устроили бы так, чтобы он потерпел поражение на мысе Ванис. Да, они могли бы сделать так, чтобы его убил его претендент. Вместо этого король стоит перед нами победителем.
Как можно скорее будет устроен праздник благодарения, такой большой, какого Ис доселе не видел. Будут обряды очищения и гекатомбы. Тогда боги, конечно же, простят все те грехи, которые вынужден был совершить Ис для их и своего спасения. Так заявляет храм Белисамы.
— Не просто умилостивить Лера, — сказал Ханион.
— Оратор Тараниса поддерживает короля и Девятерых, — заявил Сорен Картаги.
— И я, заодно, — добавил Боматин Кузури, советник от военного флота.
— И я, — присоединился Осрах Танити, представитель рыбаков, — и осмелюсь заявить, что мы двое кое-что знаем о помыслах Лера.
Ханион мог бы спорить и дальше, но преклонные лета взяли свое.
— Да будет так — пробормотал он, и откинулся на спинку стула. По скамьям пронесся вздох одобрения.
— У нас проблемы не закончились, — напомнил Адрувал Тури, Властелин Моря. — Сумели бы появиться франки в тот самый момент, когда наши силы где-то в другом месте, если бы не молчаливое потворство со стороны Рима? Что еще римляне попробуют предпринять? — взгляд его не был недружелюбным, но смотрел он прямо на префекта. Грациллоний вздохнул.
— Пока я сам мало знаю, — ответил он всем им. — Я выясню все, что смогу. — Он удержался, чтобы не упомянуть, как мог бы быть полезен Корстин, черпавший информацию через Мартина. — Вероятно, кое-кто из официальных лиц обманулись сами, и более высокое руководство призовет их к ответу за это. Между тем в ближайшем будущем больше ничто не будет нам угрожать, а скоро должны вернуться наш флот и войска. Что мне необходимо от Совета — согласие с тем, что я... что мы на верном пути.
Король одобрения добился. Едва ли исход оказался бы другим, особенно учитывая настроение простого народа. Собрание было формальностью, хотя и необходимой.
Вслед за одобрением Грациллоний должен был позволить — как тяжело это звучало для его ушей! — советникам быть независимыми впредь в их сферах деятельности. Когда Грациллоний проходил мимо королев, от их группы отделилась Форсквилис и взяла его за руку.
— Что? — спросил он в изумлении.
— Пойдем ко мне, — низким голосом пригласила она.
— Но еще рано, у меня много дел, и — Тамбилис?
— Вчера у нее началась менструация, раньше обычного. Она будет одной из тех, кто завтра возобновит Бдение, тоже вне очереди. Поскольку мы сочли это еще одним предзнаменованием.
Он почувствовал, как приятна ему забота женщин. Грациллоний не придавал этому значения, но в ходе последних событий ему теперь приходилось воздерживаться по нескольку дней и ночей, а она была самой страстной из его жен. Форсквилис все поняла. Тонко очерченное лицо окрасил легкий румянец. Он сразу же исчез, в ней преобладала холодная сдержанность, и король осознал, что женщины выбрали ее по какой-то, ему неизвестной причине.
— Нам с тобой надо поговорить, тебе и мне, — сказала она.
До этого не представлялось возможности. Позавчера он вернулся из погони, как раз чтобы успеть произнести благодарственные речи: людям искренние, богам почтительные; в сумерках зажечь Огненный Фонтан, обратиться к неистово веселящейся толпе и воздать всю свою преданность Митре. Потом на него навалился сон. На следующий день его ждал вихрь дел, которые в данной ситуации было невозможно отложить. Галликены тоже были полностью вовлечены в события, проводя службы, помогая пострадавшим, устраивая плакальщиков.
Форсквилис была не самой образованной, мудрой или благочестивой из Девяти; но душа ее ближе всех была к Потустороннему миру и, как шепотом говорили, порой переходила границу. По позвоночнику Грациллония побежал холодок,
— Отлично, — сказал он.
Когда они возникли на ступенях базилики, их накрыло волной криков «ура». Хотя Ис вновь принимался за каждодневную жизнь, народ все еще заполнял Форум, в ожидании появления победителя, их защитника. Грациллоний воодушевился.
От толпы отделилась тощая, длинноногая фигура и прыгнула по направлению к ним. Легионер попытался отмахнуться от назойливого.
— Дайте ему подойти, — приказал король. Руфиний отсалютовал ему и королеве. На галле была туника без рукавов, из-за бинтов, прикрывавших рану на левом предплечье, на которую необходимо было наложить швы. Двигался он как всегда легко, и в зеленых глазах плясало привычное озорство.
— Вы сказали вчера, что у вас есть для меня срочное дело, господин, — напомнил он, — но разговор требует секретности.
— Да. Хорошо, — ответил Грациллоний. — Моя госпожа, можешь минутку подождать вместе с охраной? — Форсквилис медленно кивнула. Он мог заметить, как она нервно передернула плечами.
Он повел Руфиния вверх по ступенькам в угол портика.
— Я хочу, чтобы ты нашел для меня превосходного белого быка, — сказал он на латыни. — Сделай это осторожно. Доставь его в потайное место поблизости — ты будешь знать куда, мой лис, — за восемнадцать дней до сентябрьских календ, и извести меня. Заплати сколько бы ни было нужно. Я тебе возмещу.
Заостренное, покрытое рубцами лицо насторожилось.
— Ну, это займет прилично времени. Но почему именно тогда?
— Это мое дело, — грубо ответил Грациллоний.
— Простите, сэр. Я лезу не в свое дело, но человеку часто приходится задавать неудобные вопросы, чтобы преданно служить своему господину. Тот день будет священным днем Митры в каждом месяце. Я хорошо это знаю. Вы намечаете благодарственное жертвоприношение.
«С чего я решил, что смогу его одурачить?» — подумал Грациллоний.
— Я принес клятву, когда нас вот-вот могли разбить франки. Ты видел, что было дальше, тот восход.
— Я видел нечто весьма странное, — пробормотал Руфиний, — но Ис это пещера со странностями. — Он сдвинул брови, подергал бороду, внезапно сказал: — Вам не удастся затащить некастрированного быка в тайник.

— Знаю. Невзирая на злословие христиан, кровавые жертвоприношения Митре являются редкими и торжественными. Мы — мы, верующие, совершим свой обряд на поле битвы.
— Нет, пожалуйста, я вас умоляю. Это приведет в ярость чересчур многих приверженцев Троицы.
— Я тоже об этом думал. Служитель Митры не крадется поодаль. Но нет необходимости оскорбительно бросаться в глаза. К тому времени, когда все станет известно в городе, обряд будет совершен, он будет в прошлом. Полагаюсь на тебя, чтобы так оно и было. Впоследствии я оправдаюсь перед всеми обвинениями и выиграю.
— Вы выиграете... среди людей. Боги...
— Что, есть боги, которых ты боишься?
Руфиний пожал плечами.
— Конечно же я сделаю, как вы хотите.
На Грациллония нахлынуло чувство признательности. Он прислонился к Молоту на колонне и обнял галла за плечи.
— Я так и знал. Ты верен, как и все мои легионеры. И никогда ты не сослужил мне службы выше этой. Почему ты не поступишь на службу к Господину Света? Ты заслуживаешь чести.
В кошачьих глазах застыли неожиданные, изумительные слезы.
— Это значило бы предать вас.
— Что? Не понимаю.
— Лучше я пойду. — Руфиний выскользнул и поспешил вниз по лестнице, чтобы затеряться в толпе.
Грациллоний вернулся к Форсквилис.
— Ты встревожен, — сказала она.
— Женщин это не должно волновать, — проскрежетал он. Он тут же стал мучиться, не слишком ли был резок с королевой. Однако она молчала, и на ее лице ничего невозможно было прочесть.
У Форсквилис дома он отпустил охрану и сменил мантию на тунику. Был теплый, безоблачный полдень. Его одежда была в домах у всех Девяти. По обыкновению засунув Ключ под одежду, он почувствовал, как тот давит на грудь. После стольких лет он обычно этого не замечал.
Оказалось, что жена тоже надела легкий, простой наряд: льняную рубашку. Босые ноги на тростниковой циновке, которыми были покрыты полы. Это подсказало ему, что королева не желала хлопот с расшнуровыванием сандалий. Желание трепетало в воздухе.
— Ну, — сказал он как можно веселее, — думаю, у тебя что-то готовится, а сначала?..
— Сначала поговорим. — Она отвела его в секреторий. Из-за занавесок на окнах там было темнее. Потому все окружающие предметы казались до жути живыми, женская статуэтка из Тири эпохи архаики, резные кости в виде символов, грозовые кремни, лампа из кошачьего черепа, древние свитки... Они уселись друг против друга. Ее глаза, при полном освещении серые, казались огромными и наполненными темнотой.
— Что это был за призрак во время битвы? — мягко спросила она.
— Что, что, да кто может знать? — запнулся он от испуга. Оправившись, продолжил: — Подобные видения зачастую случались и прежде. Гомер рассказывает, как боги являлись героям, сражавшимся под стенами Трои. Древние римляне видели на озере Регилл скачущих перед ними Кастора и Поллукса. Константин утверждал, что однажды в небе перед ним стоял Крест Иисуса, и в этом знаке он узрел, что станет августом. Мы тоже, когда в первый год моего правления встретили скоттов, убили их всех до последнего, не смотря на то что там показалась громадная старуха. Мне казалось, что я сам ее видел. Ты помнишь. Бог, или демон, или это был бред? Кто знает?
— Ты уклонился от ответа, — безжалостно сказала она. — Кто это был, или что?
— Я слышал, как исанцы говорили, будто это был Таранис. Христиане среди моих легионеров говорят об ангеле. Кто знает?
— И все же, ты... ты назвал его Митрой, не правда ль?
Он собрал все, что было в нем вызывающего.
— Да. Я имел на это право. И могу свободно верить, что Он мне ответил.
— Как я узнала, атрибутика этого существа... — Спокойствие ее растаяло. Она задрожала. — Пусть будет кто-то еще. Кто-то...
— Что? — Он наклонился, чтобы взять ее за руки. Они были холодные. — Да как ты можешь так говорить? Когда сам Митра пришел спасти Ис...
— Как изгой на последней ферме, где собаки уже не идут за ним по следу, — захныкала она. — О, Граллон, я хочу тебе сказать, что предзнаменования плохие, плохие. Боги Иса так много вынесли. Усмири свою гордость!
В Грациллонии нарастала ярость.
— Я прошу лишь, чтобы они следили за моей честью, как это делает Митра. — Ее страдания попридержали его норов. — Но что за предзнаменования, дорогая моя? Твои сестры сегодня совсем не казались напуганными.
Форсквилис сглотнула.
— Я им не говорила, как и тебе не могу объяснить, поскольку они не так ясны, как падающая над некрополем звезда, или рожденный двуголовым теленок, или даже не гадания, или лицо в дыму. Нет, лишь сны, голоса, полууслышанные в ветре или в водах, охвативший меня холод, когда я хотела помолиться. Королевам я могу рассказать только то, что боги встревожены, а то они, естественно, знают и так. Я не говорила им, как то ощутимо.
Форсквилис встала с места, села к нему на колени, прильнула, спрятав лицо у него на плече.
— О, Граллон, Граллон, будь осторожен с Ними! Мы не должны тебя потерять!
Он крепче прижал ее, погладил и пробормотал слова утешения. То, чего она видит, ему не досягаемо; но ему не стоит говорить ей об этом, правда? Он успокоит жену как только сможет, а потом вновь встанет на защиту ее, и Дахут, и Иса, тихо произнося имя Митры. Ее объятия перетекли в дикие, стремительные поцелуи, вместе со стремлением быстрее избавиться от одежды, пока они не очутились вдвоем на полу.

II

Факелы на бульварах и фонари вдоль улиц, у их подножий ночь превратилась в сияние восхода, освещая путь идущей вперед золотой молодежи, а Дахут ждала их за воротами дома своего отца.
В Исе пульсировала заунывность арфы и флейты, сердцебиение барабана, приветствуя тех, кого принцесса пригласила танцем прогнать тьму, чтобы утреннее солнце смогло увидеть, как ярко сверкает радость Дахут — победа ее отца. Золотом вспыхивали крылья орла и бронзой открытая дверь, по отполированному полу дворца неслись колесницы, в сонном ладане воздуха возвышались колонны, а свет лампы в распущенных волосах Дахут превращался в живое золото.
Шелковые рубашки и пурпурные подолы струились, ниспадали и вертелись в круговороте, там, где кружились танцоры, мерцало серебро и тлел янтарь.
Смеялась музыка, и смех пел вокруг пар, а впереди всех шла Дахут, быстрейшая из быстрых. Знатные девушки были прекрасны, а отбивающие веселый такт мужчины — красивы. Приятной неожиданностью могло стать тесное объятие или поцелуй украдкой; но перед глазами молодых людей сияла звезда Дахут. Кел Картаги, внук Сорена, дотрагивался до ее руки и талии. Затем с оживленной поспешностью танец отнял ее у партнера. Дальше она качнулась к Бараку Тури, дальше еще ко многим другим. Так Дахут оставляла на своем пути шлейф радости и горя.
Когда музыка приостанавливалась, возбужденный гость мог передохнуть, выпить вина, или поболтать, или пофлиртовать, или просто посплетничать. Карса старался сохранять римскую невозмутимость, пока Дахут в кольце других мужчин отмечала празднество. Шотландец Томмалтах внаглую расталкивал поклонников плечами, пробираясь к ней, усмиряя любого, кто пытался возразить, волчьим оскалом, заготовив слова, журчащие, как бордовые струны арфы; затем стоило Дахут бросить на него мимолетный взгляд, и он немел. Свободные от обязанностей легионеры, поспешившие на ее зов, защита чести их Удачи, стояли рядами вдоль стены, вооруженные и в яркой экипировке той войны, которую выиграли, и взгляд Будика выслеживал Дахут, как молодой месяц выслеживает солнце.
Вскоре музыка ожила опять, и танец возобновился. Красный, золотой и пурпурный цвета удвоились, неустанная радужная сеть, до тех пор, пока не стали бледными западные звезды и полосой не посеребрел восток, тогда Дахут пригласила молодежь Иса на пир вслед за собой.
Потом она вывела их подышать рассветным воздухом. Свет ласкал ее стан и сверкал в волосах. Она взяла свою компанию на городскую стену, и с Башни Ворона Дахут смотрела через морс.

III

Когда Грациллоний со своими спутниками вышел за Северные ворота, луна еще не взошла, но хватало света звезд. Пепельно светилась Редонская дорога и глухо отзывалась под их шагами. Однако, когда они миновали поворот и свернули на восток, все погрузилось во мрак. Над холмами кучей нагромоздились облака, черные, как в лоне земли. Усиливающийся ветер, подгоняя их, издавал резкий звук и нес холод, и в западном направлении слышен был звук грома.
Мьютон Росмертай, исанский суффет и Лев Митры, вздрогнул.
— Какой-то ненормальный шторм на той стороне в такой час, — сказал он. Они проходили мимо Заброшенного Замка. Он сделал жест в сторону руин. В ответ снизу прокричали разбившиеся об утесы волны.
— Мы на службе у богов, — упрекнул его Грациллоний.
— Другие боги злятся.
— Меж ними всегда война, — сказал Кинан. — А мы — солдаты.
— Я не боюсь, я — не напуган, — настаивал Мьютон. В неясном дрожащем свете им было видно, как он надулся. Он был рьяным новообращенным, быстро продвигающимся в Мистериях за преданность и мастерство. И тем не менее он был только торговцем специями, никогда не пересекавшим воды и нс участвовавшим в сражениях. — Я лишь хотел узнать, все ли из нас мудры, может лучшей службой было бы обратить внимание на предостережение тех, кому также дано на это право.
— Солдат не задаст вопросов по поводу приказов, — сказал Верика, которого Грациллоний сделал своим Вестником Солнца. — Он их выполняет.
— И скрывает свое ворчание от комиссариата, — засмеялся Кинан.
Грациллонию от разговора стало неловко. Маклавий избавил Отца от приказа замолчать, заставив людей задуматься:
— Что мы споем? Хорошая дорожная песня скоротает мили. Гимн Митре, а?
Он пелся на латыни, как большинство митраистских гимнов в Западной империи. Один за другим они подхватили его, люди четырех высших званий и полдюжины солдат.
Братья, солдаты Армии, вот и начался наш марш. А пред нашими рядами летит Солнечный Орел.

Сердцами овладели торжественные звуки. Вскоре уже не имело значения, что небо темно, а ветер начинает жалить лица каплями дождя.
Было не слишком далеко до места встречи, которое описывал Руфиний. Там, где тропинка выходила на дорогу, стоял кров пастуха, по ночам обычно покинутый. Там ждали четверо других послушников, под предводительством озисмия Льва Ронаха. Они приготовили две повозки, запряженные мулами, как и пожелал Грациллоний. Одна была полна предметов, накануне незаметно вывезенных из города, на другой везли кучу дров. Из убежища Руфиний вывел быка, купленного им в Озисмии. Вместе с ним был новый член прихода, шотландец Томмалтах, пока только Ворон, но взятый на эту миссию потому, что лучше всех справился бы с животным, если бы то стало опасным.
Грациллоний разглядел поистине величественного быка, с сильными мускулами, мощными рогами, белоснежного оттенка.
— Хорошая работа, — сказал он, беря у Руфиния цепь. — Найдешь меня около полудня во дворце, и я возмещу тебе издержки.
В ветвистой бороде вспыхнули обломанные зубы.
— Это включит мои расходы на вино? Мне следовало догадаться.
— Заплачу за все, что скажешь. Ты меня никогда не надувал, Руфиний.
— Я пошутил, пошутил. — В голосе послышалась неожиданная боль. Он стал сухим. — Хозяин мягко обращался с быком, но следите, чтобы в поле зрения не попала лошадь. Он захочет влезть. К тому же он старается обиходить каждую корову, которую видит, полагаю, в надежде, что она горяча. Теперь Томмалтах уже изучил его повадки. Спокойной ночи. — Руфиний отступил так быстро, словно растаял на ветру.
— Едва ли мы повстречаем хоть одну из этих опасностей на оставшемся пути, — сказал Грациллоний. Сказал первое попавшееся для поднятия настроения. Он натянул цепь. — Пойдемте, ребята.
Они продвигались медленно. Ненастье их опережало. Звезды исчезали. Резко вспыхнула, сначала сзади, потом над головой, светло-голубая молния — ничто не спасет от тьмы. Под невидимым небом скрежетали громовые колеса. Ветер гудел и жалобно выл. Капли дождя падали все чаще. Кто-то зажег пару фонарей, расшевеливших угрюмых и едва указывавших путь. Бык фыркал, тряс головой, временами дергал за цепь. Сбоку от него шел Томмалтах с копьем в правой руке, левой ударяя по животному, почесывая у него за рогами, в то же время напевая вполголоса гэльскую пастушью мелодию.
— У тебя талант, — произнес Грациллоний спустя некоторое время, за которое никто не проронил ни слова. — Я наслышан про твое умение, как ты забавлялся на фермах. Ты обеспечишь жертвоприношение?
— Думаю, я недостоин, — отвечал Томмалтах. Грациллоний покачал головой.
— Нет. Это будет Таинство Создания, в котором все мужчины как один.
Может, и так. Это казалось вероятным. В книгах и воспоминаниях, в которых он копался, едва ли что-то сказано о Таврактонии во плоти; обряд совершался слишком редко. На самом деле из описаний он больше узнал о Таруболе Цибелийском, но то были отвратительные подробности обряда, в котором мужчины кастрируют самих себя.
Его отряд должен был выполнить священное обещание чисто и по-мужски мудро. Естественно, Митре хотелось бы, чтобы оно совершилось еще и благоразумно.
— Для меня это честь, Отец, — сказал Томмалтах.
— Ты обнаружишь, что тебе досталась сложнейшая часть, — предупредил Грациллоний.
— Конечно, и это поможет мне стать опорой моего короля.
Грациллоний ушел от восхвалений, заведя разговор о том, как лучше выполнить дело. С дней, проведенных на отцовской ферме, он хорошо помнил, как убивают крупный скот. Но этого быка неправильно просто оглушить кувалдой. Он будет еще совсем живой, когда умрет за Бога и народ.
Хуже то, что Молот был Тараниса, а король Иса — его верховным жрецом... Вспышка озарила небо. Гром оглушал жесткими ударами.
Процессия вышла на мыс Ванис и снова приблизилась к повороту Редонской дороги. Теперь, когда на востоке появилась полоска рассвета, серповидная луна должна была светить им в спины, а последние звезды — над головой. Вместо этого неистовала ночь. Ис было видно лишь в тех синевато-багровых отблесках, от которых бушующее под его стенами морс сияло как вражеское оружие. Грациллоний в этот миг мог лишь наугад сказать, что наступает рассвет.
Он поднял взор. Митра сохранит свою честь, он им сказал.
На могиле Эпилла он остановился.
— Здесь мы совершим приношение, — сказал он. Досюда докатилась битва с франками, и в любом случае глуше места на мысе было бы не найти. — А пир — ты знаешь, Ронах. Разжигай огонь.
Озисмиец отдал честь и направил повозку с дровами вперед, к впадине возле откоса, в которой было некое подобие укрытия. Грациллоний стоял подле со своими офицерами, сохраняя то достоинство, которым обладал, а Вороны и солдаты на ощупь пробирались вокруг, разгружая вторую повозку. Издавались несомненные проклятия, они с порывами ветра сыпались в сторону моря. Большую часть груза составляла мебель и ритуальные предметы, которые надо было нести вслед за Ронахом, но еще было довольно всяких облачений и принадлежностей.
Грациллонию не нужно было сильно менять свой наряд. Для этой церемонии, в отличии от тех, что проводились в башне, на нем уже была надета туника из белой шерсти, сандалии и меч, как у Митры на первом Убиении. Он просто снял плащ и надел фригийский головной убор. Король мельком подумал о том, не снять ли Ключ. Но нет, где-то в подсознании он чувствовал, это будет предательством. Он оставил его на груди.
Вестникам Солнца, Персам и Львам нужна была более продуманная одежда, надеть которую следовало с посторонней помощью. Казалось, что при неумелом обращении это займет целые часы. Томмалтаху становилось все труднее усмирять быка.
Огонь мерцал и колыхался. Вернулся Ронах. Был ли когда-нибудь мир хоть чуточку менее черным? Где-то сейчас, там за грозовыми тучами в бессмертной славе поднялось светило Митры.
— Собирайтесь, собирайтесь, — взывал к ветру Грациллоний. — Начнем.
Шквал дождя ударил его по лицу, наполовину ослепив.
Три меньшие ранга отступили и повернулись к Таинству спиной, не смея до повышения лицезреть — кроме Томмалтаха, а его внимание было сосредоточено на неугомонном быке. Тот закатывал глаза, норовя боднуть рогами, копыта сдирали дерн, дыхание вырывалось в ритме волн, разбивавшихся внизу о рифы.
Тусклые фонари горели у подножия надгробия Эпилла, которое Грациллоний сделал своим алтарем. Молитвы и указания были опущены, просто потому, что люди слышали, как приближалась настоящая буря, а впереди нее неслись градины.
Грациллоний направился к быку. Он вытащил меч.
— Митра, Бог — ветер отрывал его слова. Томмалтах делал вcе, что, по его словам, было в его силах. Быстрый, как кошка, он ухватился за огромные рога и скрутил их. Бык ревел. Он опустился на колени. Земля гремела. Томмалтах отскочил и схватил свое копье, готовый пронзить им животное.
Бык перевернулся на бок. Грациллоний левой рукой схватился за кольцо в ноздре и потянул на себя, вонзая меч. И огромная голова с ревом и яростью поддалась. Грациллоний выпрямился, прямо перед правым плечом. Удар был слабым. По нему лилась кровь.
Он очнулся до того, как животное в предсмертной борьбе поймало его на рога. Стоял и тяжело дыша смотрел. Следовало произнести еще несколько молитв, но не раньше, чем бык будет лежать недвижимо; раньше это показалось бы неподобающим, как злорадство.
Возле Заброшенного Замка разбился свет, вспышка со множеством щупалец, словно кого-то искала. Гром потопил звук труб, а потом перерос в рыдания, бульканье, и под конец, в тишину. Град выбелил землю. Бешенным потоком хлынул дождь.
Грациллоний освятил жертву. Кровь он собрал в сосуд, выпил, поделился с Верикой в честь остальных. Жидкость была клейкая, горячая и соленая. Он нарезал куски мяса, которые отнесли жарить. Осталось куда больше, чем могло поглотить это маленькое собрание. Скелет должен быть расчленен и сожжен перед уходом. Позже могут вернуться Вороны и избавиться от сожженных дотла костей.
Если только шторм не потушит огонь. За Грациллонием устало плелись те, кто проводил вместе с ним службу. Оставшиеся следить за огнем старались, чтобы тот был высоким. От бело-жаркой сердцевины в разные стороны рыскали языки пламени. Дождь бил, поднимал пар, прогонял со свистом. Священное мясо можно было приготовить лишь частично. Наконец промокшие Отец, Вестник Солнца, Перс и Львы смогли лечь, и их обслуживали упорно работавшие Солдаты и Вороны, уныло жующие и глотающие куски мяса в честь Митры.
И все же, и все же, они это сделали! Когда закончили, Грациллоний поднялся и дал благословение. Неожиданно он вскинул голову и неудержимо рассмеялся прямо небо, где за ним наблюдали боги Иса.

IV

— Он отказывается обратиться к Совету, чтобы решить этот вопрос, — рассказывала Виндилис. — Он утверждает, что это вызовет ненужные разногласия, хотя — он так говорит — никакого осквернения не произошло. Он говорит, что если мы обязаны привлечь внимание к жертвоприношению, то можем сделать это в равноденствие.
— А мы станем? — застенчиво спросила Иннилис. Проведя на Сене последние три дня из-за шторма и неспокойного моря, которое потом медленно улеглось, она вернулась в Ис лишь сегодня утром. Виндилис держалась в курсе всего и пришла в розовый домик как только смогла. Она хотела быть единственной, кто приносит новости. Даже если это сильно огорчит ее возлюбленную.
— Ха! — высокая женщина рыскала по залу заседаний так, словно его синяя с золотом отделка, фрески с растениями, хрупкие предметы красоты были для нее клеткой. Осунувшееся лицо повернулось к окну, наполненному полуденным светом. — С тех пор прошел месяц? Тогда он прекрасно знает, что спустя столько времени все тщетно. Какое бы негодование ни испытывали сейчас большинство суффетов, оно остынет и обратится в пепел. Уже мои осведомители говорят мне, что простой народ за Граллона. Большинство, которое смеет обсуждать его подвиги в тавернах, магазинах или на улицах, — считают, что он должно быть прав. Или он для них не чудесный король, в правление которого всегда улыбается судьба?
Усевшись на тахте, Иннилис смотрела вниз на пальцы, сцепившиеся на коленке.
— Это может быть правдой? — прошептала она. — Почему боги, наши боги так ревнивы к тому, что он приносит жертву другим?
— Кровавая жертва на вершине утеса Лера, под небом Тараниса? Нет, дорогая, ты не слишком-то склонна к осуждению.
— Что... думают сестры? Виндилис вздохнула.
— Бодилис, Тамбилис, Гвилвилис в ее слабоумном состоянии, естественно, они его оправдывают. Малдунилис как всегда пассивна, немного напугана и надеется, что все обойдется. Фенналис мы об этом не говорим. Ланарвилис была в шоке не меньше меня, но потом решила, что политическая необходимость требует сглаживания скандалов. Она старается усмирять Сорена Картаги.
— Сорена?
— О, он был просто в бешенстве. Он воспринимает это как вероломство против себя самого, после того как занял сторону Граллона в Совете, когда разбирался вопрос о нападении на франков. Ланарвилис поручилась смягчить его настолько, чтобы он по крайней мере продолжил работать вместе с Граллоном в общественных делах, как и прежде. Граллон и того не заслуживает. Я почти надеюсь на то, что эти двое в конце концов будут делить постель, о чем страстно мечтали столько лет.
Иннилис задыхалась.
Виндилис окоченело улыбнулась.
— Не бойся. Они никогда этого не сделают. И так совершено слишком много святотатства. Он проникнет в нее — Граллон — как во всех нас. Если мы ему не откажем. Я так поступила. — Визг смеха. — Он был вежлив. Тотчас все понял. — Виндилис встала перед сидящей женщиной и вперилась в нее взглядом. — Ведь ты, — пробормотала она, — могла бы его так наказать.
— О, нет, я лишь маленький мешок с костями.
— Прелестными костями, под изысканной плотью, — выдохнула Виндилис.
Иннилис бледнела, краснела, бледнела. Глаза ее бегали взад-вперед.
— Я ему нравлюсь. Он мягкий, и иногда...
— Нет, умоляю, не заставляй меня причинять ему вред... А что с Форсквилис?

Предыдущая страница 6 Следующая страница


7 Пол Андерсон, Карен Андерсон

— Она боится, у нее были видения — не сказала о чем, но сказала — раз Лер с Таранисом задержали рассвет, чтобы не дать свершиться подвигу, значит Митра одержал над ними победу. Со своей стороны, что бы ни приключилось с ее королем, она будет за него. И потом пошла, дерзко, надменно, ко дворцу, и никто их до утра не видел.
Иннилис содрогнулась.
— А она могла ... сказать правду? — прошептала королева.
— Возможно. Возможно. Таранис и Лер — но Белисама назначает свое время. Она долго ждать не станет.
Видя ужас на лице подруги, Виндилис села, рукой обняла Иннилис за талию, притянула поближе.
— Будь смелой, милая, — низким голосом сказала она. — Та, Которой мы служим, конечно, не станет наказывать нас за его прегрешения. Мы должны держаться вместе, мы, сестры, делить утешение, силу, любовь.
Свободной рукой она ласкала маленькие груди, затем потянулась вверх, чтобы распустить узел шелковой веревки, скреплявшей рубашку Иннилис на шее. Губы трепетали у щек, направляясь ко рту.
— Нет, пожалуйста, — попросила Иннилис, — не сейчас. Я слишком напугана. Я не могу.
— Понимаю, — тихо ответила Виндилис. — Я хочу твоей близости, я лишь страстно желаю быть рядом с тобой, обнимать и чтобы ты обнимала меня. Ты подаришь мне этот час спокойствия? — Внезапно она показалась хилой, уязвимой, старой.

V

Дахут приехала в дом Фенналис, когда над восточными холмами поднималась луна, румяная и огромная. Лучи ее источали пока лишь невидимый свет, потому что небо еще было синее, а в океане по-прежнему отражался закат; вершины башен горели ярким пламенем, хотя под ними начали прокрадываться сумерки, словно туман по кривым улочкам Нижнего города. Бодилис открыла ей дверь. Мгновение обе стояли молча, рассматривая друг друга. Весталка не задержалась, чтобы сменить свое белое платье после служения в храме. От этого, да еще из-за длинных распущенных волос она, казалось, сияла средь теней, как зажженная свеча. Женщина была одета просто, в рубашке, от которой исходил запах пота, с непричесанными волосами. Она ссутулилась от усталости.
— Входи же, — невыразительно сказала королева. — Я надеялась, что ты придешь сразу, как только я пошлю за тобой.
Дахут развела руками.
— Прости. Я могла бы отпроситься, но пришлось принять участие в вечернем песнопении и... сейчас не время пренебрегать Богиней, не правда? Теперь она может быть рассержена, а Ее луна уже полная.
— Возможно. Я все же не верю, что Она хочет, чтобы Ее Фенналис так долго страдала от боли.
— Я сожалею! — воскликнула Дахут в крайнем нетерпении. — Я думала, что Иннилис...
— О, Иннилис тут была, и у нее не получилось. Ты была последней надеждой. Я должна была попросить Мальти передать это тебе, но устала, забыла. — Бодилис отступила и поманила за собой. — Пойдем.
Дахут вошла в атрий. Там сгущались сумерки.
— Ты, ты понимаешь, я не знаю, смогу ли сделать еще что-нибудь? — сказала она. — Раз не может королева, королева-утешительница. Лишь тот случай с моим отцом. Конечно, я молю, чтобы Богиня придала мне сил помочь. Фенналис всегда была ко мне добра.
— Ко всем. — Бодилис показала дорогу в спальню. Дахут дернула ее за рукав и спросила:
— Какая-нибудь из наших лекарственных трав может быть полезна?
Бодилис покачала головой,
— Нет. Раньше помогал маковый сок; но он больше не снимает боль. Королева курит коноплю, чтобы чуть полегчало, но лишь когда приступы не такие острые.
— Я и не знала. Мне следовало чаще приходить навещать ее.
— Это бы ее порадовало. Она тебя любит. Но у молодых есть обыкновение остерегаться прихода смерти.
Дахут понизила голос.
— Смерть это единственное оставшееся средство, да?
— Да. — Бодилис остановилась. Сильно сжала Дахут руку. — Я даже думала самой его дать. В книгах сказано, что у болиголова мягкое действие. Но мне было страшно. Белисама зовет к себе галликен тогда, когда Она пожелает. И все равно молись, молись о окончании.
— Помолюсь. — Во тьме глаза Дахут были огромные, как луна.
Комнату освещал подсвечник с семью ветвями. Воздух спертый и полный мрака; он так отвратительно смердел, что девушка почти давилась. Недавно смененная постель снова намокла от пота, мочи, грязи, выделявшейся наружу несмотря на то, что Фенналис не ела несколько дней. На пятнистом лице лежали жидкие волосы. Кожа на скулах обвисла, и нос теперь выступал. Женщина дышала неровно. То и дело издавала мяукающие звуки. Было невозможно определить, узнала ли она склонившуюся над ней Дахут.
Девушка подняла взгляд на образ в нише в ногах кровати. Это была Белисама в виде Старухи, но не такой отвратительной, как обычно; эта пожилая госпожа безмятежно улыбалась с поднятой в благословении рукой. Дахут жестикулировала и бормотала. Бодилис почтительно сложила руки.
Тысячелистником Дахут стегнула по Фенналис и положила растение ей под голову. Но принцесса не смогла скрыть отвращение, обнажив вздутое тело и проводя по нему пальцами; слова ее запинались.
Тем не менее, пока она совершала богослужение, Фенналис успокаивалась, закрыла глаза и мирно улыбнулась. Дахут выпрямилась.
— Надеюсь, ты сделала это, — в страхе прошептала Бодилис. — Сила Прикосновения принадлежит тебе. Какую еще силу ты в себе несешь?
Ликование звучало мягко:
— Я рада. Богиня выбрала меня.
В комнате был кувшин с водой, таз, полотенце. Дахут поспешно вымыла руки.
— Спи спокойно, — сказала она Фенналис, но не поцеловала перед уходом.
Бодилис проводила Дахут до двери.
— Пожалуйста, завтра приходи пораньше, — попросила королева.
— Конечно. У меня этот день свободен.
— Где ты остановилась?
— У Малдунилис. Ты не знала? — В прошлом году Дахут завела привычку жить в доме той, очередь которой была вести Бдение. Одежда и пожитки хранились во дворце, а слуги приносили то, что требовалось. Вместе с тем она все чаще говорила о том, чтобы завести свой собственный дом.
— Я забыла, такая уставшая. — Галликены по очереди заботились о своей сестре. Однако несколько дней лихорадка держала взаперти Ланарвилис и Гвилвилис. Это было не смертельно; говаривали, будто завтра они встанут на ноги; тем временем на остальных ложились двойные обязанности. Бодилис взяла на себя весь уход, как только смогла отложить некоторые привычные обязанности, такие как управление библиотекой или помощь по эстетике в общественных делах. Дахут крепко ее обняла.
— Желаю тебе поскорее освободиться.
— Пусть освободится Фенналис. Спокойной ночи, дорогая.
Когда дверь за девочкой и подсвеченными луной сумерками закрылась, Бодилис слегка наклонилась к больной, спрятав глаза в изгибе локтя.
— Семурамат — Тамбилис, — пробормотала она, — надеюсь, тебе в эту вечернюю пору хорошо. — И выпрямившись: — Нет, это не сожаление. — Она засмеялась тому, что говорит сама с собой и вернулась в спальню. — Мальти, — позвала Бодилис, — ты нам снова нужна.
Служанка с неохотой пришла помочь вымыть Фенналис, сменить постель, вынести испачканные вещи. Пациентка смогла немного подсобить, сонно переворачиваясь, как надо, но не показывая боли.
— Думаю, можешь пойти поспать, — сказала Бодилис в завершении работы.
— А вы, моя госпожа? — осведомилась служанка.
— Я понаблюдаю некоторое время. — Бодилис ночевала в соседней палате, оставляя дверь между ними приоткрытой. — Мне нужно кое о чем подумать до прихода слепой Богини.
Она уселась на стул и достала одну из тех книг, что держала сбоку на столе. Королева сказала правду. Надо было обдумать некоторые волнующие вопросы после того, что сейчас произошло. Но сначала ей хотелось поудобнее устроиться. Книга была покрыта слоем трехсотлетней пыли; не важно; ее неумолимое спокойствие по-прежнему действовало.
Все вещи служат и подчиняются законам вселенной: земля, море, солнце, звезды и растения, и животные на земле. Наше тело тоже подчинено этому порядку, больное и здоровое, молодое и старое, и претерпевая другие установленные изменения. Поэтому разумно то, что зависит от нас самих. Поскольку Вселенная могущественная и высшая, она совещается с лучшими из нас, направляя нас вместе с целым. И дальше, противоречие, помимо своей нерациональности, ничего не создаст кроме напрасной борьбы, приводит нас к боли и сожалению.
— Бодилис.
Она уже почти ничего не слышала, но часть ее все-таки оставалась бдительной. Королева отложила книгу и подошла к кровати. Фенналис при виде ее улыбнулась.
— Как ты? — спросила Бодилис.
— Чувствую покой, — прошептала Фенналис.
— О, чудесно. Это сделала Дахут.
— Я помню ее сквозь сон, но тогда все было так спутано. Теперь мир ясен. Ясен как священный пруд. — Слова постепенно исчезали.
— Я могу тебе что-нибудь принести? Воды, молока, супу, хлеба?
Фенналис слабо покачала головой.
— Спасибо, нет. — Собралась с силами, прежде чем смогла сказать: — Мне хотелось бы... ты помнишь рассказ про... девочку, птичку и про менгиры? Моя мать рассказывала мне ее, когда я была маленькой...
Бодилис кивнула.
— Сказку венета, да? Хочешь снова ее услышать?
— Этот мир... славный...
Бодилис поднесла свой стул к кровати и снова уселась.
— Ну, — начала она, — давным давно жила-была девочка, и жила она возле Места Старых, где стояли высокие кромлехи, да нависали дольмены, да менгиры выстроились сотнями, и рядам их не было конца и края. Так давно это было, что на месте огромной бухты там была сухая земля. Густые леса росли на ней. Это было уединенное место для житья, уединеннее нельзя было бы отыскать, потому что была она единственным ребенком у своего отца, жена которого умерла, а сам он был лесожегом, и его хижина стояла в лесах сама по себе. Девочка старалась изо всех сил следить за домом. Поскольку из друзей у нее были лишь ветра, маргаритки, солнечные зайчики, что порхают по лесной земле, когда ветер колышет ветви, да бабочки, танцующие с ними. Она часто мечтала о друзьях и очень хотела пойти к Месту Старых. Отец ей никогда не позволял. Когда она просила, он говорил, что оно обитаемо. Но она мечтала о народе эльфов неземной красоты, еще более грациозных, чем бабочки, посреди серых камней.
Однажды, когда отец ушел на работу, девочка пошла с кувшином на родник, бивший неподалеку от их хижины. Она не прошла и три раза по три шага, как услышала писк. Она посмотрела, и там на земле увидела птенчика, выпавшего из гнезда, такого крошечного, тощего и печального. Он вскоре неминуемо погибнет, если до этого его не обнаружат лиса или барсук. Девочка пожалела птичку. Она ее подняла. Оглядевшись, увидела высоко над головой гнездо...
Бодилис замолкла, потому что Фенналис закрыла глаза и дышала ровно.
— Ты еще не спишь? — тихо спросила Бодилис. Ответа не последовало. Спустя минуту-две Бодилис была уверена, что женщина заснула.
На нее навалилась усталость. Она зевнула, сощурилась, решила, что тоже может найти немного забвения. Взяла из подставки свечу осветить себе путь.
Королева проснулась. Через окно неправдоподобно ясный струился лунный свет, образуя на полу лужицу. Свеча совсем оплыла. Должно быть, прошли часы, больше, чем она хотела. Вздохнув, она поднялась и зашаркала взглянуть, как там ее пациентка.
Когда она туда вошла, Фенналис открыла глаза. Бодилис заметила, что зрачки расширены. Запахло потом. Дыхание участилось.
Миг Бодилис стояла не шевелясь.
— Ты ждала меня? — пробормотала она. Она присела на край кровати, склонилась над лицом Фенналис. То молилась, то вполголоса напевала, пока не утихла предсмертная борьба.
Наконец смогла встать, чтобы закрыть глаза, соединить челюсти, поцеловать в бровь. Потом на ощупь подошла к окну и долго стояла, всматриваясь в безжалостный белый лунный свет.

VI

Сон ускользнул и от Дахут. В конце концов она куда-то поплыла.
Она стояла в Заброшенном Замке, Гаргалвене, на внешнем краю. За громадными курганами — разрушенными домами, вставали гребни, — обвалившиеся стены. В провалах лежала густая тьма, но вдоль вершин на траве и камнях мерцал иней. Под девушкой почти отвесно падал утес. С наступающей волной гудел и рычал прибой. На черных волнах сиял свет от склонявшейся к западу луны, вспыхивая белым там, где волны разбивались о скалы. Из-за него звезды в той стороне тускнели, но над холмами их было множество: Возничий, Близнецы, вечно девственные Плеяды, Телец с налитыми кровью глазами. Бродил ветер, неся первый укус осени. Одежда Дахут колыхалась. Она не замечала ни ветра, ни холода. Так она взывала ко времени вне времени.
Через нее прошло пламя, прямо над расселиной меж грудями. Она закричала:
— А-а-а. Сейчас, сейчас.
Негнущимися пальцами она расшнуровала платье и откинула одежду в сторону. Заведя голову назад, она смогла разглядеть, что произошло. Под луной серп казался не красным, а черным. Она повернулась, подняла руки и закричала луне:
— Белисама, я готова! Боги, все Боги, благодарю вас! Я Твоя, Белисама, а Ты моя, мы Едины!
Ветер разостлал ее крик по всему морю. Она содрала с себя одежду. Обнаженная, безудержно крича, она танцевала под звездами, перед Богами Иса.

Глава девятая

I

— О-о-о, — стонала Тамбилис. — О, любимый, любимый, любимый! — С первым бледным светом восхода Грациллоний видел под собой ее искаженное лицо, расширенные ноздри, вытянутый, но пылающий красотой рот.
Он ни на миг не забывал о ласках Форсквилис, они были ураганом, но бедра Тамбилис стремились встретиться с его бедрами, ее груди и бока нащупывал он свободной рукой, пока не закричал громко и не перевернул мир вместе с ней.
Потом они лежали бок о бок, а она изумленно улыбалась из облака распущенных волос. Ее тело смутно светилось во тьме, по-прежнему наполнявшей большую часть комнаты. Его сердце медленно замедляло удары до привычного ритма.
Слева от него Форсквилис поднялась на локте. Локоны ее упали, создавая для него новую тьму и благоухание, когда она наклонила голову и поцеловала его. Ее язык трепетал и дразнил, прежде чем она проворковала:
— Я следующая.
— Сжальтесь, — хихикнул он. — Дайте мне отдохнуть.
— Тебе понадобится меньше времени, чем ты думаешь, — пообещала Форсквилис, — но ты немного успокойся.
Она припала к нему. Руки, губы, возбужденные соски. Он лег на спину и наслаждался ее действиями. Не в первый раз он приводил на Красное Ложе больше одной королевы. В самом деле, последние несколько месяцев он один был в Дозоре, за исключением мужчин, с которыми решал дела и тренировался, в такой же беспокойный год, как и этот. Но теперь у него были свои победы. Конечно, впереди было сложное время; но он был уверен, что справится. Дайте ему отпраздновать. Еще дайте подтвердить Ису, что король и галликены не отдалились друг от друга. Одна только Виндилис — но Грациллоний полагал, она чрезвычайно рада любой отговорке прекратить отношения, которые оба считали неприятной обязанностью. В любом случае, в свете последних событий она должна была бы питать к нему более дружелюбные чувства, чем прежде. Улягутся страхи Ланарвилис и Иннилис, когда ничего ужасного не произойдет. Что до остальных галликен...
Форсквилис расставила бедра и терла его орган о свои мягкие волосы. В медленно усиливающемся свете он видел, как она смотрит на него продолговатыми глазами, а язык играет над зубами. В нем разгоралось желание. Он потянулся к жене, ища ее. Тамбилис, немного оправившаяся и контролирующая свои движения, перевернулась на живот и растянулась поперек кровати, наблюдая с большим интересом. Меж сестрами не существовало ревности.
Грациллоний окреп удивительно быстро, даже для короля Иса. Форсквилис зарычала, приподнялась, снова задвигалась вперед-назад, он вошел в нее. Она изгибалась. Потом скакала. Тамбилис скользнула через него, легла поперек, чтобы держаться близко, в то время как он подбрасывал вторую женщину. Руки Форсквилис искали и ее.
В конце они счастливо отдыхали, перепутавшись и давая солнцу выйти на небеса. Ему стало интересно, настолько ли сладок для них запах его пота, как их — для него. Было приятно ощущать холодок, когда он высыхал, как мытье в лесном ручье. Что ж, скоро он опять будет волен скитаться по лесам, далеко в Озисмии, ездить верхом, охотиться или просто наслаждаться миром. Тем миром, которому Корентин рассказывает байки. Как бы Корентин оценил эту сцену! Грешный, проклятый Ис. Грациллоний улыбнулся немного печально. Он обожал этого старика. И благодарен ему за совет и помощь в течение лет. Сильный человек Корентин, и мудрый, и обладает Прикосновением к своим собственным силам; но этого ему никогда не понять...
— Когда мы приступим снова? — спросила Тамбилис из-за его правого плеча.
— Сдержитесь! — засмеялся Грациллоний. — Сбавим же наконец темп.
Форсквилис подняла голову от его левого плеча.
— Да, — сказала она, — можем начать принимать посетителей, настойчивых сановников, рано приехавших из города. Их застанет врасплох, как наши животы гремят от голода перед ними.
Они направились в соседнюю, выложенную кафелем комнату. Погруженная ванна была наполнена, но еще не нагрета. Как дети они резвились рядом в бодрящем холоде. Вытерев друг друга насухо, король и его жены оделись и вышли в зал. Слуги были уже на ногах, стараясь не шуметь, пока не увидели, что хозяин проснулся. Во тьме, скрывающей висящие над головой стяги, резьба на колоннах казалась зловеще живой.
— Мы быстро перекусим, — сказал Грациллоний управляющему. А королевам: Дорогие мои, потерпите немного. — Это не было необходимым. У них были свои дела, у него свои.
Он вышел из дома. Роса мерцала на флагах Священного Места, на листьях Выборного Дуба, бронзовом Мече. В Лесу щебетало несколько птиц. Он пошел по Церемониальной дороге, откуда открывался не заслоняемый вид на холмы. Вдали на лугу курились туманные вымпелы. Небо было несказанно чистое. Ис светился как-то не совсем по-настоящему — слишком красивый?
Грациллоний повернулся на восток. В глаза ослепляюще попало солнце. Он поднял руки.
— Здравствуй, Непобедимый Митра, Спаситель, Воин, Господин...
Произнося молитву, в тишине он начал различать звук приближающихся шагов, легких, принадлежащих одному человеку, вероятно, женщине. Внезапно они превратились в бег, топот, полет. Она искала короля ради справедливости из-за какого-то оскорбления? Она должна была подождать, пока он здесь закончит. Он не должен был думать о ней, прославляя Бога.
— Отец! О, отец!
Она схватила его за правую руку и потянула вниз. В ошеломлении он обернулся. Дахут бросилась на него. Обняв за шею, поцеловала рот в рот.
Он пошатнулся.
— Что, что?
Она отступила, трепеща и прыгая перед ним. Рубашка промокла от росы, испачканная в грязи, кружились спутанные локоны, щеки пылали, а и глазах были лучи.
— Отец, отец, — воспевала она. — Я это она! Я не могла дольше ждать, ты должен был узнать это первым от меня, отец, любимый!
На мгновение Грациллоний оцепенел от ужаса. Словно его проткнули насквозь мечом. Человек выпучил бы глаза, ничего не понимая. Прежде чем он поймет, ему потребуется сделать несколько ударов сердца, стоящих ему потери крови.
— Смотри! — Дахут отступила на большее расстояние и изо всех сил дернула под горлом платье. Шнуровка не была скреплена. Одеяние отделилось. Сначала он увидел ее обнаженные груди, твердые, с розовый кончиками, тонкий голубой узор по белому. Они были точно такие же, какими он помнил груди ее матери. Меж ними тлел такой же красный серп.
Какое бы ни было выражение на его лице, оно немного отрезвило Дахут. Она прикрыла одеяние и произнесла осторожно и неуверенно,
— О, жаль, что Фенналис умерла, но в то же время и не жаль, ведь она так страдала, а теперь она свободна. Боги выбрали. Да будут благословенны Их имена.
Ее снова переполнила радость. Она схватила его за обе руки.
— Ты будешь моим королем, ты, ты! Как я и мечтала, и надеялась, и молила — мне не придется тебя терять. Ису не придется. Нет, мы вместе создадим новую эпоху!
Внутри него затвердел лед или расплавленный металл, что именно, не имело значения.
— Дахут, — он услышал как произносит слово за словом унылым голосом, — дочь Дахилис, я люблю тебя. Но так, как любой отец любит свое чадо. Этому не быть.
Она сильнее сжала его руку.
— Я понимаю твой страх, — горячо ответила она. — Я не спала всю ночь, и — и я думала об этом раньше, о, как же часто. Ты вспомнил, что случилось с Вулфгаром. Но ведь ты не невежественный сакс. Ты знаешь больше, чем раболепный страх перед религиозным предрассудком. Боги выбрали и тебя, тебя, отец, король, муж, любовник.
В ней возродилась Дахилис? Дахилис было почти столько же лет. Нет, он должен выиграть время.
— Ступай, — сказал он. — В дом. Там двое ваших — двое галликен. Разве не самое подобающее объявить в первую очередь им? Там обряды и... Увидимся позже утром, ты, сестры и мы поговорим о том, что нужно сделать.
Он высвободился от нее и подтолкнул в сторону Священного Места. Видно было, что она смущена его поступком. Прежде чем она пришла в себя, он уже шагал прочь, так быстро, насколько возможно идти, не переходя на бег, в сторону Иса. Покинуть Лес до истечения трех дней и трех ночей полнолуния было смертным грехом, если бы не безотлагательность. Он должен созвать сразу всех легионеров и кого угодно, кому мог доверять.

II

Баржа, что привезла с Сены Малдунилис, не увезла с собой Иннилис, чтобы ее заменить. Вместо этого Девять собрались в храме Белисамы.
— Да, Девять, — неумолимо сказала Виндилис.
Вызванный Грациллоний прибыл около полудня. Он пришел один, на собственную землю Богини, но в красной рясе с расписанным на груди Колесом и висящим, скрытым от взглядов Ключом. Там, где по улице шла его массивная фигура, наступала тишина. Никто не смел к нему обратиться. Слухи распространялись по Ису как осы из разворошенного гнезда. Он никого не окликал.
Сады Духов лежали под солнцем пустынные. Ароматы, ограды, постриженные деревья, затейливо вьющиеся тропинки и возвышающиеся статуи были ослепительно прекрасны. На фоне земляных мысов сверкали башни Иса, море стало синим и спокойным, за исключением тех мест, где оно пенилось на рифах либо средь скал вокруг отдаленного острова. Едва ли поднимался какой-нибудь звук, кроме его поступи по ракушкам и гравию.
Он поднялся по ступеням здания, похожего на Парфенон, но едва неуловимо отличимого от него. Он прошел через бронзовые двери в фойе, украшенное мозаикой с дарами от Матери земле. Младшие жрицы и весталки ждали, чтобы поприветствовать короля. Движения их были неловки, а тс, что говорили что-нибудь, делали это полушепотом. Страх глядел с их бледных лиц.
Грациллоний прошел по коридорам по краю здания, обошел Святая Святых, идя в отдаленную комнату встречи. В серо-зеленом свете окон выступали вперед каменные рельефы, покрывавшие четыре стены: Белисама отводила Тараниса от покойника, чтобы скрепить Его мир с Лером; среди пчел и воздушных семян. Она предводила действом зарождения; Она стояла триединой: Девой, Матерью и Старухой; на Дикой Охоте она ехала верхом на ночном ветре, ведя привидения женщин, умерших в родах. Почти призрачными казались голубые мантии и высокие белые головные уборы Девяти, сидящих на скамьях перед возвышением.
Дверь закрылась за ним. Он поднялся на платформу.
Не прозвучало ни слова. Взгляд его блуждал слева направо. Толстая и напуганная Малдунилис. Гвилвилис, на невзрачном лице которой отваживалась появляться робкая улыбка. Напрягшаяся от горя Тамбилис. Сгорбленная от изнеможения Бодилис с впалыми глазами. Подрагивающая Ланарвилис. Дахут. Непоколебимая Виндилис, с сердитыми взглядами. Иннилис, крепко прижавшаяся к ней, стараясь не дрожать. Форсквилис, что пылала этим утром, миллион лет назад, теперь загадочная и слишком спокойная.
Дахут едва сидела на месте. Казалось, будто она вот-вот вскочит и кинется к нему. Пальцы сжимались и разжимались. Грациллоний видел, как от ее дыхания мантия вздымалась, проваливаясь в складку грудей.
Шестеро из этих женщин лежали у него на руках, снова, снова и снова, с первого года его правления; одна с конца этого года; одна одиннадцать лет назад, разделяя боль, а потом восемь лет радости. Они гуляли рядом с ним, говорили весело или печально, делили с ним пищу, вино и молитву, ссорились с ним и мирились, и трудились на защиту Иса, и воспитывали детей, которых ему подарили. Теперь, из-за последней и самой любимой, они стали чужими.
— Здравствуйте, — наконец, сказал он.
— О, здравствуй, — пропела Гвилвилис. Ланарвилис нахмурилась и сделала ей знак молчать.
Она заставит Грациллония говорить первым. Пусть будет так. Он выпрямился. У него болела спина между лопатками. Не гоже было солдату сжиматься, но в таких битвах он никогда прежде не участвовал. У него пересохло во рту. Хотя он отобрал заранее несколько слов, как отбирал себе воинов, — христиан, митраистов, — что стояли сейчас подле дворца. Дайте ему их сказать.
— У нас на повестке сложный вопрос, — сказал он. Собственный голос резко отозвался у него в ушах. — Я не оплакиваю Фенналис, как и вы, надеюсь. Она, добрая душа, долго лежавшая в муках. Мы можем порадоваться ее освобождению, в надежде, что она вознаграждена. Многие будут по ней скучать и помнить, как она им служила: бодро, суетливо, порой трудно, всегда с любовью.
На лице Виндилис было презрение. Он почти мог услышать насмешку: «Ты вполне закончил со своими благородными сантиментами?»
— Я вас уважаю, и потому перейду сразу к делу, — сказал он ей и сестрам. — Ваши боги сочли подобающим наложить Знак на мою дочь Дахут. Им наверняка известно — как и вы, зная меня столько лет, — что я не могу и не стану с ней венчаться. Это запрещает мой собственный бог. Это не та проблема, где я могу уступить или пойти на компромисс. Если мы все поймем это вначале, мы и дальше сможем понять, чего хотят ваши боги. Вы сами нашли предзнаменования рождения в Исе новой эпохи. Это должно стать ее первым криком. Будем осторожны и будем советоваться все вместе.
Дахут глотнула воздух. Ляпис-лазурные глаза наполнились слезами.
— Нет, отец, ты не можешь быть таким жестоким! — Ее боль резала как пила. Он твердо держался на козлах для пилки дров.
Ланарвилис поймала девушку за руку.
— Спокойно, дорогая, спокойно, — пробормотала королева. И холодно Грациллонию: — Да, мы знали, что ты будешь говорить, и уже посоветовались меж собой. Теперь выслушай нас. Мы не смеем и пытаться предвидеть, что предопределяют для Иса боги. Но цель случившегося ясна. Чтобы покарать тебя, король-изменник, и вернуть тебя к древнему закону.
Ты нарушил его в первый год, ты согрешил против каждой из Троицы. Ты отказался от корон Тараниса. Ты похоронил труп на мысе Лера. Ты провел обряд своего бога-женоненавистника в священных водах Белисамы. Они терпели — хотя ты мало знаешь о том, что перенесли галликены, чтобы получить для тебя Их прощение.
Твое поведение можно было бы счесть опрометчивым или невежественным; ты был молод, к тому же чужеземец. Но в течение последующих лет можно было наблюдать твое упрямство. На тебе гнет неизбежности: Рим, варвары, даже требование этого бога, которое ты не снимешь с себя.
Но ты снова трижды согрешил, Грациллоний. Против Тараниса — да, то было два года назад, ты отказал Ему в Его жертве, пощадив своего Руфиния, — Таранису, чья кровь пролилась, чтобы земля могла жить. Ты не обращал внимание на наказания, которые падали на твою голову.
— Я думал, Таранису нравится видеть в людях мужественность, — прервал Грациллоний. — Если у нас случались разногласия, то они улажены.
Виндилис продолжала:
— Боги не забывают. Но Они были терпеливы. Недавно ты осквернил землю Лера убийством своего быка в самой пасти его шторма. Но Боги все же сдержали свой гнев. Наконец, теперь Они требуют твоего повиновения. Эту девушку они избрали самой новой королевой Иса — и самой яркой, самой могущественной со времен самой Бреннилис. Ты опять осмелишься оказать Белисаме неповиновение?
— Я не желаю проблем с богами и людьми, — протестовал он.
— У тебя их будет предостаточно и с людьми, — предостерегла Ланарвилис. — Город разорвет тебя на куски.
Грациллоний сгорбил плечи, понизил голос:
— Не думаю. Я король, гражданский, военный и священный. — Он быстро выпрямился и смягчил свой тон: — Мои дорогие — я смею называть вас для меня дорогими, — откуда вы знаете, что все сказанное вами — правда? Зачем богам создавать кризис, который нас раскалывает, именно тогда, когда нам нужно единство, как изредка бывало прежде? Хотя опасностей перед нами не более, чем пиратский флот или армия разбойников. Говорю, что Дахут действительно носитель черт новой эпохи; но то будет время, когда Ис отбросит старые варварские обычаи и станет Афинами мира.
Девушка прикусила губу; посочилась кровь. Она моргала и моргала глазами. Ему страстно хотелось, как никогда, прижать ее к себе и приласкать, лишь бы они остались вдвоем.
— Дахут, — сказал он, — послушай меня. Я хочу, чтобы тебе было хорошо. Брака не будет, не будет по праву. Нет, ты станешь первой принцессой, первой королевой, которая будет вольна, ну, чтобы ее принц нашел ее.
Со своим острым вниманием он заметил, как вздрогнула Ланарвилис. Дахут замотала головой и закричала прерывающимся голосом:
— Мой король — король Леса! Бодилис произнесла ровным голосом:
— Венчание состоится сегодня. Пройди его. Это успокоит город. Потом у нас... у нас будет время решить.
Он почувствовал жар во лбу, холод в животе.
— Я знаю большее. Нас двоих отведут в свадебную палату, и там я сразу стану беззащитным. Сначала я упаду на меч. Бодилис, я не думал, что ты будешь пытать и обманывать меня.
Она замкнулась в себе. Вмешалась Тамбилис.
— Но неужели это так ужасно? — умоляла она. — Я и ты — мы стали счастливы. То было ценой моей матери, но — почему, Граллон? Отчего мы не можем принять Дахут, которую мы любим, в наше сестричество?
— Запрет закона Митры, — отвечал он в нахлынувшей на него ярости. — Человек без закона — это животное. Хватит. Я вам сказал, и этого не изменить. Мы продолжим шуметь или будем решать, что сделать для Иса?
Виндилис оскалилась.
— За твое святотатство на мысе Ванис я отказала тебе в своем теле, — бросила она. — Что, если так сделают вес галликены? Ты не сможешь иметь другую женщину.
— А ты, ты не будешь вести себя как Колконор, не будешь, — дрожащим голосом произнесла Иннилис.
Больше всего Грациллоний ощущал горечь Дахут. Он печально улыбнулся.
— Нет, — сказал он, — человек должен быть большим, чем животное. Я займусь своими обязанностями.
— Я никогда тебя не покину! — закричала Гвилвилис.
Прежде чем кто-то успел ее укорить, Форсквилис нагнулась вперед. Словно потягивается кошка.
— Граллон, у тебя есть право и власть, — сказала она. — Мы не знаем того, что скрыто. Боюсь, это война между богами, но мы не знаем. Король и королевы, наступает ночь, звезды скрылись, а луна не вышла. Нам надо ступать осторожно-осторожно. Граллон говорит верно. Он не может обвенчаться с Дахут, пока остается верным Митре. Может быть, со временем мы убедим его; либо мы узнаем, что его понимание чуждых ему богов было более глубоким, чем наше. Ни один исход не возможен для врагов. Мы можем найти свой выход, каким бы он ни был, и найти его можем лишь вместе. У меня нет новых предзнаменований. Может быть, ни одна из нас не будет удостоена предвидением. Но это я сильно ощущаю.
— Просто хорошее чутье, — пробормотала Бодилис.
— И что мы тогда сделаем? — отважилась Малдунилис, жалобно надеясь на ответ.
Ответила ей Форсквилис:
— Поскольку ничего подобного в Исе еще не случалось, у нас есть право быть осторожными. Мы должны быть честны перед народом; думаю, тогда они примут, хотя, — королева сверкнула зубами, — слова, которые будем им говорить, и представление, которое для них поставим, должны быть артистичными. Конечно, воздадим Дахут почести и должное как королеве; но венчание будет отложено до тех пор, пока не прояснится воля богов. А пока не будем отравлять священную свадьбу началом ссоры. Чувствую, так мы сможем пробиться к решению, к той самой новой Эре. Но...
Неожиданно Форсквилис поднялась. Юбки поспешно прошелестели, когда она шла к Дахут. Девушка в смятении встала ей навстречу. Форсквилис крепко ее обняла.
— О, дорогое дитя, — сказала она, — тебе отведена самая пагубная доля. Чувствую, что-то во мне шепчет, все грядущее будет исходить от тебя, от того, как ты будешь нести свое бремя и по какой последуешь дороге.
Грациллоний видел, как его дочь крепко прижалась к его жене, а затем с силой отступила. Настроение у него поднялось более, чем на то были причины.
— Галликены — сказал он, — скоро я должен буду встретиться с представителями суффетов. Мы можем решить, что я им скажу?

III

Тогда первым он увидел Сорена, двое мужчин в личной комнате во дворце.
— Нет, — заявил Грациллоний, — я не стану созывать Совет.
— Почему? — явно огрызнулся Сорен. Они стояли на вытянутой руке друг от друга и смотрели с ненавистью. Вечером очертания в комнате стали нечеткими, отчего выделялась белизна глазных яблок Сорена, седины в его бороде и лысой головы. — Ты не посмеешь предстать перед нами?
— Я все равно это сделаю в этом же месяце, позже, в равноденствие. Тогда мы будем лучше знать, что нам грядет, и уже поразмыслим. Я надеюсь, что подумаешь и ты, и те, что вроде тебя. Если мы соберемся раньше, это будет состязание в крике, не только бесполезное, но и опасное.
— Ты говоришь об опасности, ты, навлекший на Ис проклятия богов?
— А ты, что сидишь среди них, раз так уверен, что они сделают, — что они могут сделать? Пережили ли туроны чуму и голод с тех пор как епископ Мартин отнял их старых идолов и сделал из них христиан? Вот я, смертный, и ежедневно хожу под небесами. Пусть боги покарают меня, если им заблагорассудится. Мое дело быть с моими соотечественниками.
Грациллоний кивнул и улыбнулся безо всякого оживления.
— Берегись, Сорен Картаги. Ты помышляешь о величайшем святотатстве, убийстве помазанного кровью короля. Я не верю, что хоть один исанец поднимет на меня руку. Это разрушило бы устои, которые ты с такой радостью оберегаешь. Нет, думаю, вместо этого горожане сразу сплотятся вокруг меня, как только услышат о моей проблеме и поразмыслят над ней. Потому что я их предводитель и их примиритель с Таранисом.
— Я задумал кое-что другое, — проскрежетал Сорен.
Грациллоний кивнул.
— Да. Еще несколько бросающих вызов со стороны. Раньше или позднее, но я должен пасть. Так делалось раньше, когда король становился ненавистен. Но ты этого не сделаешь; ты найдешь других недовольных и сделаешь так, чтобы и они тоже воздержались, как уже решили промолчать галликены.
Сорен скрестил руки на могучей груди и сжал губы, прежде чем сказать.
— Объясни, почему.
— Ты поймешь почему, если не прекратишь думать. Ис находится в опасности куда большей, чем боги. Я больше не могу провоцировать губернатора Глабрио, обвиняя его в потворстве вторжению франков, хоть в этом нет ни малейшего сомнения. Когда я отправил ему на них жалобу, ответ запоздал на несколько дней, тон его был грубым и продиктован прокуратором Баккой — подготовленный выпад. Он бранил меня за нападение и убийство представителей императора, вместо того чтобы уладить любые разногласия между нами. Он сказал, что о моей смертоносной ошибке доложено викарию в Лугдуне, а заодно и перечень остальных моих злодеяний.
Сорен стоял молча в сгущающихся сумерках, пока наконец не сказал:
— Да, нам известно кое-что об этом.
— Вы могли видеть письмо своими глазами, когда истек мой Дозор в Лесу.
— Что ты предлагаешь сделать?
— Самому отправить письмо в Лугдун, с самым быстрым гонцом, какой только есть в Исе. Позже я вполне могу отправиться самолично и защищать себя самого. Это будет рискованно, может, невозможно. Франки были неуправляемы, но как лаэты они обеспечили Редонии сильнейшую оборону. Теперь их цветы срезаны, сломлен дух остальных. Ис упорно остается языческим, его торговцы пробуждают в народе большие желания, чем способна обеспечить империя, его свобода подрывает раболепство.
— И тем не менее я римский офицер. Убей здесь римского префекта, и это будет тем самым предлогом, которого желает Глабрио. Он мог бы легко убедить правителя дать приказ о вторжении. Потом они в худшем случае получат выговор за превышение полномочий, а их часть добычи будет того стоить. Если ты мудр, ты сделаешь все возможное, чтобы предотвратить появление в Лесу бросающих вызов!
— Ты сможешь переубедить викария? — медленно спросил Сорен.
— Я сказал, что это может оказаться труднее любой битвы за Ключ. Я не дипломат и не придворный. Но я кое-что знаю о том, как мне пробраться через правительственный лабиринт. И у меня есть влиятельные друзья, ближе всех епископ Мартин. И все это даст мне лишь надежду не допустить Рим.
— Допустим, у тебя не выйдет с викарием.
— Что ж, я не дам ему так просто отобрать мои полномочия. Над ним стоит преторианский префект в Тревероруме, к которому я обращусь, — напомнил Грациллоний. — А дальше Флавий Стилихон, что негласно правит Западом. Он и сам солдат. Думаю, его вполне можно уверить, что в качестве союзника против варваров, досаждающих государству, Ис стоит куда больше, чем руины. Но он захочет, чтобы за этим наблюдал его легионер. А я единственный префект, который, как король, может сделать исанский народ поддержкой империи и заставить его повиноваться — и в то же время стараться защищать права и душу города. Я нужен Ису.
Сорен готовил долгую речь. Грациллоний ждал. Наконец Оратор Тараниса произнес:
— Боюсь, ты прав. Я должен начать работать в твоих интересах, а потом и с тобой.
— Хорошо! — Грациллоний двинулся, чтобы дружески его обнять.
Сорен отпрянул. С тяжелого лица смотрела ненависть.
— Мной движет необходимость, голая необходимость, — сказал он. — На публике я волей-неволей буду сдерживать слова о тебе в моем сердце. Но знай, в глубине души я проклинаю тебя, я желаю, чтобы каждая беда на земле пала на твою голову, богохульник, изменник, губитель жизней.
Он повернулся и ушел.

IV

В утренний отлив похоронная баржа стояла за Морскими воротами, неся на себе самые новые урожаи смерти в Исе. Погода становилась ветреной. Барашки на волнах оливкового оттенка раскачивали широкий корпус и бросали на палубу жалящую пену. Посреди корабля на флагштоке на конце привязи метался вечнозеленый венок. Под ахтерштевнем, завершающимся спиралью, двое рулевых держали штурвал, и отбивал часы старший, задавая ритм гребцам внизу. Впереди рядом с помощником капитан совершал обзор. Палубные матросы, одетые в темное, выполняли свои обязанности. Мертвые в саванах лежали на носилках вдоль правого борта, на лодыжках привязано по камню. Их плакальщики садились на скамейки или собирались в небольшие группы, разговаривая мало. В этом путешествии среди них были король и галликены в качестве жриц, поскольку уходила их сестра.
Грациллоний стоял в сторонке, смотря вдаль на смутную полоску, что была Сеном. Вот так он путешествовал многие годы, когда кому-то из павших нужно было воздать особые почести, с того дня как они похоронили Дахилис. Всегда рядом с ним была хотя бы одна королева. Сегодня никто из них не сказал ему ни слова.
Войдя в глубокие воды, капитан подал знак остановиться. Смолкли удары гонга, гребцы лишь спокойно держали весла. Трубач протрубил сигнал, быстро стихший из-за ветра. Капитан подошел к галликенам и поклонился Ланарвилис, которая теперь была среди них старшей. В соответствии с ритуалом он попросил разрешения провести богослужение. Она прошла на нос корабля, подняла руки и нараспев проговорила:
— Боги тайны, Боги жизни и смерти, море, питающее Ис, возьмите этих любимых наших.
Произнеся заклинание, она развернула свиток и зачитала с него имена, в порядке смерти. Каждый раз, когда матросы подносили носилки к спусковому желобу, Ланарвилис говорила «Прощай», — люди называли имя своей ноши, и тело соскальзывало в принимающие его воды.
Какое же маленькое было тело у Фенналис. Грациллоний никогда этого не замечал. В конце труба зазвучала снова, и ей вторил барабан. Потом тишина в память о молитве, пока капитан не крикнул:
— Меняем курс! — Весла замолотили под возобновленные удары гонга, баржа тяжело повернулась и поползла назад к стенам и башням Иса.
Грациллоний почувствовал, что ему надо походить. Едва он начал, то увидел, что галликены частично разошлись. Одна Дахут стояла возле правого борта. У него забилось сердце. Он быстро, пока не утратил смелость, направился к ней.
— Моя самая дорогая, — начал он. Она жадно обернулась.
— Да? — воскликнула она. — Ты видел, все было законно? О, Фенналис, да отнесут ее боги прямо к моей матери!
В ужасе Грациллоний отступил.
— Нет, — запнулся он, — ты, ты не поняла, я только хотел поговорить наедине — когда причалим, по возможности объясниться...
Ее лицо побелело. Так же как и суставы в тех местах, где она сжала рейку, потом повернулась к нему.
Грациллоний отошел от дочери и зашагал с трудом, кругами, кругами, еще раз кругами.
Рука прикоснулась к его руке. Ему стало ясно, что к нему подошла Гвилвилис. По ее щекам текли медленные слезы.
— Ты так несчастен, — сказала она. Кончик ее длинного носа чуть покачнулся. — Я могу помочь? Есть что-нибудь, что я могу для тебя сделать, господин, хоть что-нибудь?
Он задохнулся от смеха. У нее были хорошие намерения. И это могло послужить началом заживления ран. Так это или нет, но по крайней мере с ней он не обманется и не поникнет, он мог бы забыться в Тельце, — даже закрывая глаза и притворяясь, возможно, пока не забудется сном.
— Да, — пробормотал он. — Освободись от всех обязанностей, что тебя ждут, и приходи ко мне во дворец. — Там стояли его вооруженные люди. Ему больше не нужна была защита, и скоро он их распустит, а пока их присутствие помогало ему внушить благоговейный страх некоторым из своих обозленных посетителей. — Приготовься остаться на долгое время.
Она всхлипнула от радости. Это было самое печальное, что он сегодня видел.

V

Вернулись моряки и люди с флота, полные рассказов о своих приключениях. Их встретили друзья, ошеломляя куда больше.
Херун Танити нашел в таверне среди прочих Маэлоха и Кинана. То был не их старый, пользовавшийся дурной славой притон в Рыбьем Хвосте, а «Зеленый Кит». Шкипер с годами преуспел, как большинство рабочих в Исе, а у морского офицера и легионера было накоплено жалованье, наряду с процентами со скромного дела, что их семьи вместе вели на стороне.
После радостных приветствий и выпивки по кругу — разговоры.
— А правда, народ, в общем-то, считает, что король прав? — спросил Херун. — Мне казалось, многие сжимаются от страха. Как теперь будет повторено слово?
— Ну, рыбы было не меньше обычного, урожаи не повреждала никакая буря, и гниль их не поражала, ящур не нападал на скот, — ворчал Маэлох. — Я хочу сказать, что пока в природе все идет своим чередом.
— Те, с кем я беседовал, будь то суффет или простолюдин, а их немало у меня на работе, они снова становятся довольны жизнью, — добавил землевладелец Цойгит. Было то самое время дня, когда можно расслабиться, он мог присесть и поболтать с посетителями. — Поначалу многие были встревожены, но когда не произошло ничего неблагоприятного, ну, они склонны считать, что дела с богами пусть решает король, и несомненно этот король по сравнению со всеми, что были у Иса, знает, что делает.
— Порой молодые люди явно становятся энергичными, — вставила куртизанка Тальта. К ней прислушивались не столько из-за красоты и занятий любовью, но и за знания и умение вести беседу. — Они говорят о повой эре, когда Ис станет знаменитым, да, возможно, унаследует Риму в качестве владыки мира.
Цойгит быстро огляделся. В комнате было просторно, чисто, солнечно, она была покрыта фресками с фантастическими морскими картинами. Лишь еще за одним столом на скамьях сидели люди, увлеченные вином и игрой в кости. Тем не менее он понизил голос.
— Правда в том, немногие это признают, что у большинства вера поколебалась после случившегося; а она бы не поколебалась так сильно, не будь ее корни столь поверхностными. Что же, это морской порт. В правление Граллона он стал оживленным морским узлом, отовсюду сдут чужеземцы, с богами и образами не наших отцов, тогда как Ис сотни лет лежит в отведенной ему раковине. Из нас все больше и больше народу бывает за границей, привозит не только товары, но и понятия. Да, в воздухе парят перемены, вы можете их учуять как острый запах накануне молнии.
— Люди, что пришли к выводу, будто тот, кто возник на мысе Ванне был Митрой, а не Таранисом, хотят посвятиться в культ, — сказала Тальта. — Сама я верна Банбе, Эпоне. Они женщины, они меня услышат. — Она сама вздохнула. — И Белисаме, конечно. Но вполне возможно, что богиня уготовила необыкновенную судьбу принцессе Дахут.
— Ну, между нами, я тоже хочу обратиться к Митре, — признался Цойгит, — если это не навредит моему делу. К тому же я немного староват для изучения новых таинств или для этого маленького клейменого железа. Не сочтите за неуважение, сэр, — сказал он митраисту Кинану.
— Я не обижаюсь, — отвечал солдат в привычной своей важной манере. — Мы не ищем новообращенных, как христиане, которые их мобилизуют. Все легионеры Митры — добровольцы. — Он помолчал. — В самом деле, последнее время король отправляет назад тех, кого вынудили идти воевать.

Предыдущая страница 7 Следующая страница


Дахут, дочь короля 8

— Что, они были недостойны? — спросил Херун. — Я слышал, что в культ не принимают тех, кто виновен в некоторых преступлениях или пороках.
Кинан едва улыбнулся.
— Мы не педанты. Ты меня знаешь. Нет, тот мой старый приятель из Британии, Ноденс, мы ходили вместе в строю, столовались, и работали, и воевали, и разговаривали, и пили вместе двадцать лет, а то и больше! Не стану называть имена. Но он христианин, как и большинство нашего сообщества. После битвы, увидев призрак, он пошел и хотел обратиться к Митре. Грациллоний — я был там, когда это происходило, — сказал этому человеку «нет». Он был очень добр, как может быть добр наш центурион, когда это нужно. Но он сказал, во-первых, этому человеку надо подумать о жене и детях, здесь в Исе. Если б он отправился в римскую землю, либо сюда пришли римляне и узнали, что он был вероотступником, и его семье, и ему самому пришлось бы очень несладко. Во-вторых, сказал Грациллоний, этот человек поклялся Христу, и в целом у него была хорошая жизнь. Человек должен оставаться со своим хозяином или богом до тех пор, пока тот верен ему.
— Хорошо сказано, — пробормотал Херун. Он уставился на свой кубок. — Хотя я должен подумать, я должен хорошо подумать, — и, подымая взгляд: — А как ты считаешь, Маэлох?
Рыбак пожал плечами.
— Пусть каждый делает то, что считает верным, что бы то ни было, а нам следует подумать но меньше его, — ответил он. — Я, я останусь верен старым богам. Поступить иначе означает нарушить связь с покойными.

VI

Дахут унаследовала дом, принадлежавший Фенналис, и сразу принялась его переделывать. Для всего, что она полагала нужным, она могла без ограничения черпать средства из сокровищницы храма — она, королева. Те сестры, что видели отчеты, считали ее экстравагантной, но удерживались от того, чтобы возразить сразу, и велели младшим жрицам тоже хранить молчание. Пусть Дахут получит удовольствие; у нее довольно трудностей.
Тамбилис навестила ее сразу, как та въехала. Дахут пригласила гостью войти, но не с той теплотой, что была между ними раньше. Тамбилис в изумлении оглядела атрий. Потолок и колонны теперь были белыми с позолотой; стены выкрашены в красный, поверху черные спирали; мебель из драгоценного дерева, инкрустированная слоновой костью и перламутром, на ней лежали подушки дорогой работы, шкуры редких животных, сосуды из серебра и резного хрусталя, изысканные статуэтки, расставленные куда с меньшей заботой, чем с вычурностью.
— Ты... изменила дом... сделала его поистине своим, — осмелилась Тамбилис.
Дахут, одетая в зеленый шелк, в который были вплетены змеи, нагрудник украшен спереди янтарем и сердоликом, с высокой прической, заколотой черепаховым гребнем, усыпанным жемчугом, Дахут сделала безразличный жест.
— Работа едва начата, — сказала она. — Хочу выдрать этот потертый мозаичный пол; я закажу изображение подводного мира. Я найму лучшего художника в Исе, когда решу, Сзира или Натаха, он сделает мне на стенах панно.
— А вот почему мы еще не были здесь у тебя на освящении.
— Сама работа не подготовит дом к этому. — Обуздала ее горечь Дахут. — Идем, следуй за мной. — На обратном пути она приказала служанке принести закуски. Слышен был стук плотницких работ, но ширмы загораживали мужчин.
Пока некоторые из них находились там, где будет личная совещательная комната, поэтому Дахут отвела Тамбилис в спальню. Там тоже был беспорядок, несмотря на новое великолепие. В нише была изображена Белисама в шлеме, с копьем и щитом, но не похожая на Минерву; пышные формы облегало платье, лицо с бессовестной чувственностью смотрело вперед. Образ поколениями хранился в храме. Его не пожелала ни одна королева со времен первой владелицы и до Дахут. Она низко поклонилась. Тамбилис ограничилась традиционным приветствием.
— Садись, — бесцеремонно предложила Дахут и откинулась на кровать, опершись на подушки у изголовья. Тамбилис взяла стул.
— Ну, дорогая, конечно, ты была занята, — заметила она после затянувшегося молчания.
— А что мне еще делать? — хмуро отвечала Дахут.
— Ну, твои обязанности...
— Какие? Я больше не весталка. Ни освобожденная выпускница, ни королева. Они не знают, что со мной делать.
— Можешь помогать там, где это требуется. Кроме того, у тебя неоконченное образование. Я была ребенком, когда стала королевой; я помню, как это было, и думаю ты тоже, мы ведь были такими друзьями.
— Да, сестры могут выдумывать задания, бессмыслицы, которые могли бы выполнять младшие жрицы. Я могу просиживать часы бубнения на уроках. Это значит быть королевой? — Дахут ткнула указательным пальцем в Тамбилис. — И ты, ты по крайней мере была обвенчана, уже тогда, когда ты была в моем возрасте, — она задохнулась от ярости.
— О, дорогая моя. — Наклоняясь вперед, чтобы до нее дотронуться, Тамбилис покраснела.
Дахут видела это. Она отстранилась, презрительно улыбнулась и спросила неприветливым тоном,
— Когда ты в последний раз была в его постели? Когда окажешься следующий раз?
— Мы — ведь ты знаешь, мы решили, что враждебность по отношению к нему будет... самопоражением. Я попрошу за тебя, сестра моя. Я воздействую на него, так искусно, как могу, — как может женщина, любящая своего мужчину и потому знающая, как его ублажить. Будь терпелива, Дахут. Жди. Выдержи это. Твой час придет.
— Мой час для чего? Когда? — Девушка пошевелилась, выпрямилась, бросила на гостью ястребиный взгляд. — Предупреждаю тебя, я не стану долго и спокойно ждать. Я не могу. Меня призывает Белисама.
Тамбилис вздрогнула.
— Будь осторожна, — попросила она. — Ты можешь... ты наверняка можешь пока немного себя занять. Этот дом и — что ж, я знаю, как ты уходила охотиться, или кататься на лодке, или еще находила применение своей силе, когда была свободна. Иди, возьми великолепного жеребца твоего отца, как раньше часто делала, и перегони ветер.
Она сразу поняла, что не стоило этого говорить. Дахут побледнела. Медленно ответила,
— Другого коня, может быть, моего собственного. Но никогда, до тех пор пока король не подарит мне мои права, я больше никогда не сяду на его Фавония.

VII

С запада нагрянул нежданный шторм. Свистел ветер, неся дождь по улицам, превратившимся в бурлящие потоки. Волны ревели, метались, с пузырями бросались на Морские ворота; но король запер их.
Будик сидел с Корентином один, в комнате позади церкви, что была предназначена для епископа. Единственная лампа вырывала из тени скудную мебель. Стучали ставни; дождь рвал их со свистом. Внутрь вползал холод. Корентин, казалось, его не замечал, хотя его ряса была изношена, а ноги без чулок в поношенных сандалиях. Световые блики мерцали на сбритых бровях, крутом носу и подбородке, глазные впадины, наполнение мраком, были так же глубоки, как и впадины на щеках.
— И что тогда? — спросил он.
Солдат пришел в поисках духовной помощи. Корентин пообещал ее ему, но сначала хотел послушать о том, что приговорил недавний Совет. Уже несколько человек ему рассказывали — однако не до конца, а Будик везде присутствовал в качестве королевского охранника.
— Что же, сэр, больше рассказывать нечего. Капитана Лера, который не отведет оппозицию, их слова вошли в хронику. Королева Ланарвилис, говорившая от имени галликен, сказала, что они будут хранить в обществе молчание об исходе свадьбы, из-за сегодняшней обстановки. В целом Совет провалил недоверие королю, то меньшее, чего хотели рьяные язычники. Но и не одобрил его действия. Вместо этого в документ вошла молитва, молитва о совете и сострадании богов. Он заявил о поддержке Грациллония в политике, особенно в его делах с Римом. Таков был конец заседания. Обычно они рассматривают другие дела, вы знаете, общественные работы, налоги, изменения в законах, которых добивается та или иная фракция, — но все это казалось неважным. Это может подождать до солнцестояния, когда каждый будет лучше знать, на каком свете он находится.
Корентин кивнул.
— Спасибо. Могу сказать, что на этой стадии Грациллоний добился того, на что больше всего рассчитывал. Дальше ему поможет Господь. — Он смягчил тон. — Я денно и нощно молюсь о просветлении. Но иногда — иногда я на самом деле не молюсь, потому что не пристало смертным спрашивать о путях Господних, но я мечтаю о месте не на небесах и не в аду, а о подходящем месте для таких, как Грациллоний, которые слышат Слово и не верят ему, но остаются честными.
Голос Будика прервал священника:
— Благословит его Господь — за его терпимость. Он не должен жениться на Дахут, Бог не должен позволить ему сотворить с ней такое, но что тогда с девочкой станет? Отец, вот почему я здесь, я разрываюсь...
Корентин поднял руку.
— Перестань! Тихо! — Приказ прозвучал жестко, словно стальной трос, которым привязывают корабль при погрузке. Будик сглотнул и задрожал. Некоторое время слышно было лишь шторм. Корентин выпрямился во всю свою узловатую длину и маячил на фоне потолка, воздев руки и лицо кверху, закрыв глаза. Вдруг он открыл их, взглянул вниз на Будика, сказал:
— Следуй за мной, — и вышел за дверь. Сбитый с толку легионер послушался. Корентин вывел его на опустевший Форум. Дождь хлестал и образовывал ручейки. Голосил ветер. Наступали сумерки. Корентин так быстро шагал, что Будик едва поспевал за ним.
— Что, что это, сэр? Куда мы бежим? Корентин стремился вперед. Сквозь шум его ответ едва был слышен.
— Корабль потерпел крушение. На борту женщины и дети. У нас нет времени собирать отряд спасателей, пока он не раскололся. Но видение не станет являться мне напрасно.
Будик вспомнил одну ночь у себя дома, услышанные откуда-то рассказы. Однако он должен был воскликнуть:
— Что могут сделать двое мужчин? Ворота заперты. Док на Причале Скоттов.
— Слишком далеко. Слишком медленно. — И Корентин повернул в сущности не на юг, а на север от дороги Тараниса. — Бог поможет. Теперь береги дыхание, сын мой. Оно тебе понадобится.
Дома знати с множеством комнат, особняки состоятельных людей они миновали быстро. В слабеющем свете неясные очертания скульптур по сторонам аллеи, тюлень, на хвосте у которого балансирует дельфин, лев и лошадь с рыбьим хвостом — площадь Эпоны, мимолетный взгляд на статую всадника — Северные ворота, зубчатые стены башен Сестер как обнаженные клыки на невидимых небесах — вода, бушующая меж скал под мостом, — короткая дорога, взбиравшаяся на мыс Ванис, пересекавшая Редонскую, — серый торговый путь, обрамленный незащищенной от дождя и ветра землей и кустами, где не бывало ни людей, ни зверей, здесь и там виден менгир или дольмен — у края мыса, где дорога сворачивает на восток, пятно в темноте, надгробие.
Корентин вел по тропе к бывшей береговой станции. Будик спотыкался поспешая следом, промокший, стуча зубами, скользя и застревая ногами в слякоти. Прибой бился о пристань, подтачивая ее год за годом. Под утесами лежала густая мгла, бесформенные руины. Будик зацепился за обломок, упал, содрал колено.
— Отец, я не вижу, — завопил он.
В поднятой правой руке Корентина, на кончиках пальцев, появился световой шар. Он был похож на призрачный свет, что порой можно видеть на конце нок-реи, но яркий и отчетливый. В его лучах Будик нащупал судовую шлюпку, ударяющуюся об остатки палубы. Должно быть, у нее был сломан носовой фалинь или ее смыло с берега, где она лежала, и теперь приплыла сюда. На днище в хлюпающей воде болтались три-четыре весла.
Корентин поманил за собой. Будик смог лишь еле ползти вперед, в корпус, на серединную банку. Корентин взобрался на корму и выпрямился.
— Греби; — сказал он мягко, но голос его был слышен четко, как в предрассветном сне.
Да и Будик тоже был словно во сне, кладя промеж уключин пару весел и наваливаясь на них. Даже в спокойствии смерти человек в одиночку не станет пытаться сделать с лодкой такого размера больше, чем просто заставить ее медленно плыть. Для него грести в морях наподобие этого, в зубы ветру, было за гранью безумия. Корпус поддавался вперед лишь тогда, когда Будик всем телом наваливался на весла. Лодка взбиралась на валы до самых гребней и ныряла по их спине как кошка на охоте. Корентин легко удерживал равновесие. Держа в правой руке призрачный фонарь, а левой указывая путь.
Из-за ночи мир ослеп. Впереди колебался одинокий огонь.
Наконец, наконец он высветил свою цель. На рифе прочно лежало небольшое судно каких-то тридцати футов, держась на выступах, на которые напоролось. Волны с шумом разбивались о скалу. Они ломали шпангоуты корабля, отклоняя их. Сквозь рев прибоя и завывания ветра слышны были стоны и треск. Людям на борту уже не осталось прибежища, за исключением секции посередине корабля. Они ухватились за обломок мачты, спутанный клубок снастей.
Будик разглядел, что это яхта. Пара суффетов, должно быть, праздновала окончание Совета, вывезя свои семьи в дневной круиз; все исанцы считают себя хорошими знатоками моря. Буря застигла их врасплох.
Хотя сам он не был моряком, он бывал на воде довольно часто, чтобы приобрести некоторый навык. Их лодка сейчас будет брошена на риф. Он увертывался и держал суденышко прямо, словно это был ялик на озере с умеренной рябью.
Краем зрения Будик увидел, как мимо что-то двинулось. Получеловеческий образ, белый как пена, раскачивался на чудовищной волне словно наблюдатель. Насмешливый крик сквозь волнения и пронзительные крики? Существо исчезло в пенной мгле. Будик содрогнулся.
Корентин подтянул рясу и сделал большой шаг на риф. Там он стоял прочно, хотя волны бурлили выше его колен. Левой рукой он помогал жертвам отцепляться от остова разбитого судна и карабкаться на лодку. Будику пришлось приостановить работу, чтобы перетягивать спасенных через рейку по одному.
Сгрудившись вместе, они заполнили собой весь корпус. Под их весом лодка выдавалась на считанные дюймы над водой. Корентин занял свое место на корме. При свете, что он держал, Будик разглядел полдюжины людей: Боматин Кузури, Морской Советник — с двумя женщинами средних лет, должно быть, женами, — остальные люди наверняка были командой — и четверо маленьких детей — младший, без сомнения, принадлежал суффетской паре, взятый на праздничную прогулку, — дети без сил, синие от холода, напуганные, но живые.
Грести казалось не намного труднее, да и в лодку воды набралось не больше, чем по пути туда. Что ж, теперь ветер был в спину. Дождь застилал глаза, и он едва видел, куда Корентин указывал путь. Ряса священника развевалась, открывая его сухопарость, словно слетевший с мачт парус; но свет горел по-прежнему ровно.
Он исчез, когда они причалили к станции, помогли людям подняться по тропе и оказались в безопасности на мысе Ванис.
Снова очутившись в неожиданной тьме, Корентин позвал по-исански — не очень уверенно, потому что его начинала перебарывать усталость:
— Благодарите Бога, освободившего нас от смерти.
— Это был демон, — пролепетал член экипажа. — Клянусь, это морской демон нас завлек, я бы никогда не дал нам приблизиться к тем скалам, но мы не видели маяка, думаю, его задул ветер, а потом было свечение — о, что-то белое, оно смеялось, когда мы сели на мель!
Корентин помрачнел.
— Если вы побывали в бездне и не увидели правду, хотя бы держите свой языческий вздор при себе. — И мягче: — Все ли дотянут до города? Нас накрывает темнота, но мы будем держаться мостовой. Лучше позаботиться о детях. — Он пошарил вокруг. — А, для меня есть маленькая девочка. Отдыхай, милая, отдыхай, все снова хорошо, и Бог тебя любит.
Шатаясь, отряд направился вперед. Будик чувствовал, как истощены его силы. Он едва мог нести мальчика, бывшего его ношей. Спасшимся приходилось часто останавливаться и подменять двух других юношей. Сбоку шагал Корентин.
— Сегодня ночью вы сотворили чудо, — пробормотал Будик. — Вы святой.
— Это не так, — в быстром порыве отвечал епископ. — То была работа Бога. Мы можем лишь поблагодарить Его, за ту честь, что Он оказал нам, сделав Своими инструментами.
— Но почему — корабли терпят крушение каждый год, почему именно этот?
— Кто знает? Его пути неисповедимы. Принявший веру суффет может быть уверен, что получил для Иса спасение. Либо Бог в милости Своей даровал этим невинным детям возможность принять Слово и попасть на Небеса. Не нам гадать об этом. — Раздался смех. — А пока — я не святой; да простит меня Он — может быть, Он решил, что после всего случившегося пора Ису увидеть христианское чудо!
— Спасение... Принцесса Дахут, морской ребенок... К-к-как ты считаешь — пока она не запятнала себя смертным грехом, это изменит ее сердце?
Ответом была непреклонность.
— Мы можем помолиться об этом. Я хорошо это знаю, Будик, я многое из этого предвидел. Если Дахут не придет к Свету, она причинит такое зло, что лучше бы она умерла во чреве матери.

Глава десятая

I

Буря стихла, превратилась в сильный ветер с постоянными яростными ливнями. На стены и ворота Иса с грохотом обрушивались волны. Бодилис, видимо, будет заточена на Сене еще два-три дня.
В то утро Гвилвилис должна была вести в храме обряды восхода. Она поднималась по ступеням под шквалом дождя — это произошло на дальнем правом краю лестницы. У самого верха она потеряла опору на той самой ступени, которая скосилась от перевозок, и стала скользкой от дождя. Королева поскользнулась, пошатнулась и упала с самого края на плиты вниз. Она вскрикнула и потом лежала, издавая животные стоны.
Поднимавшаяся в это время весталка засеменила к ней. Увидав, как женщина скорчилась и как повреждена ее левая нога, девушка поспешила за помощью. Присутствовавшие в тот час быстро пришли. Старая поджрица взяла на себя обязанности; она долго была замужем за доктором, и когда, овдовев, дала новые клятвы, стала обучать искусству исцеления. Они положили Гвилвилис па сделанные наскоро носилки и отнесли в боковую комнату, где стояла кровать.
— Отец должен узнать, — сказала ее дочь Антония, которая по случайности была на дежурстве. И прежде чем кто-то успел возразить, четырнадцатилетняя девочка была такова и со всех ног поспешила разыскивать короля. Старая жрица сморщилась и послала остальных сообщить галликенам и сходить за королевским хирургом Ривелином.
Первым приехал Грациллоний. Скинув в портике промокший плащ, он быстро, большими шагами направился через вестибюль. Виден был Ключ, качавшийся на груди под туникой, единственное, что у него хватило времени надеть, помимо сандалий.
В маленькую палату просачивался тусклый свет. За больной присматривали младшая жрица и весталка. Когда он вошел, они отпрянули в сторону. Король приподнял тяжелые шерстяные одеяла, под которыми вздрагивала Гвилвилис, и ее сорочку. Он понял, что у нее сломано бедро. Он опустил одеяло и склонился над ее лицом. Оно было усеяно капельками пота. Женщина дышала тяжело и быстро. Грациллоний заглянул ей в полуоткрытые глаза.
— Зрачки, кажется, в порядке, — пробормотал он на латыни. А по-исански: — Гвилвилис, ты меня узнаешь? Это Граллон.
Ее серые губы попытались изобразить улыбку. Он очень легко их поцеловал.
— Бедная Гвилвилис, — сказал он, — тебе всегда не особо-то везло, да ведь? Но, ты, возлюбленная, так же смела, какой я всегда тебя знал. Не бойся. Ты снова будешь здорова. — Он погладил рукой по негустым волосам, отошел, встал там, где она могла его видеть, сложил руки и стал ждать.
Виндилис и Иннилис вошли вместе. При виде Грациллония лицо высокой женщины стало жестче. Она с ненавистью посмотрела на него.
— Убирайся, ты, птица несчастья, — сказала она, не обращая внимания на слуг. — Что еще ты можешь здесь делать, разве что накликать на ее голову новые несчастья?
Он не шелохнулся. Ответ был сухим.
— Тогда, может, обвинишь своих богов в наказании верности?
— Пожалуйста, пожалуйста, прошу, спокойней, — умоляла от кровати Иннилис. Проворными пальцами она доставала из принесенной сумки кувшины, одежду, инструменты. — Любимый, твоя помощь больше нужна снаружи. Не давай никому войти, кроме докторов. Сестрам говори, что это мучительно, но не смертельно.
Грациллоний продвинулся к выходу, но Виндилис, шурша юбками, вышла впереди него. От удивления он помедлил, задумался и слетка вздрогнул, когда Гвилвилис издала прерывистый звук. Иннилис чистила и смазывала ссадины, в которые попали нити от одежды.
— Прости, дорогая моя, прости, — бормотала она. — Это необходимо сделать, чтобы предотвратить инфекцию. Я буду быстро, я так мягко, как только могу.
Появился Ривелин, приветствовал ее и короля, провел собственное обследование.
— Боюсь, трещины как таковой у нас нет, зато есть расщепление, — сказал он. — В лучшем случае медленно выздоровеет, а может стать калекой. Чем скорее наложим натяжение, тем лучше. Мне нужен коллега, чтобы помочь, мужчина с сильными руками.
— Я здесь, — сказал Грациллоний.
— Что? — доктор преодолел изумление. Долго ходили слухи касательно хирургии в исполнении короля однажды на Сене; и многие были очевидцами, как во время битвы или несчастного случая он полностью обрабатывал раны. — Ну что ж, мой господин, позвольте объяснить вам, какие необходимо приложить усилия, и показать вам движения, пока мы пошлем за необходимыми материалами.
Когда Грациллоний вышел, то увидел, что в коридоре собралось шестеро женщин. У него ослабли плечи и чуть подрагивали. От пота под мышками образовались пятна, и от него неприятно пахло.
— Все прошло хорошо, — унылым голосом сказал он своим женам и дочери. — Сейчас Ривелин заканчивает при помощи Иннилис.
— Ты дашь ей что-нибудь обезболивающее? Ведь ты не допустишь, чтобы она мучалась? — огрызнулась Виндилис.
— Нет же, сестра! — возразила Тамбилис.
— Она стала такая холодная, что Иннилис не решилась дать ей наркотики, — сказал Грациллоний. — Кроме того, когда мы приступили к работе, она упала в обморок. Ей дадут что-нибудь попозже, чтобы она смогла спокойно отдохнуть. Мне ... нечем хвастать! — Он поискал взглядом Дахут. — Это нужно было сделать.
Девушка не ответила.
— О, Граллон, — прошептала Тамбилис, двинувшись к нему с распростертыми объятиями: Ланарвилис дернула ее за рукав и зашипела в ухо: Тамбилис остановилась. На слезы на ее ресницах попал зажженный в помещении свет. Вмешалась Дахут.
— Дайте мне туда пойти, — сказала она. — Я совершу Прикосновение. Она будет меньше страдать и нормально выздоровеет.
Форсквилис нахмурилась.
— Нет, лучше не стоит. Не здесь, не сейчас. Дом Богини, а ты не посвящена — Может, потом, когда Ривелин отпустит ее домой.
— Я не могу помочь сестре, не могу вести Бдение, не могу быть королевой, благодаря тебе! — пронзительно закричала на отца Дахут.
— Я пошел, — сказал он. — Кто-нибудь держите меня в курсе и скажите, когда я смогу ее навестить.
Он вышел. Тамбилис шевельнулась, чтобы пойти за ним, но сдержалась.
— Терпение, моя дорогая, — увещевала Ланарвилис, когда мужчина ушел.
— Но он так одинок, так несчастен, — умоляла Тамбилис. — Вы поступаете так, словно это случилось по его вине.
— А разве не по его?
— Да пусть и по его. Рассуждать о таких вещах неумно, — предупредила Форсквилис. Она направилась к Тамбилис, чтобы ее обнять. — Я тебя понимаю. Все в тебе криком рвется бежать к нему. Я тоже скучаю по нему, по большой печальной, степенной, заблудшей душе. Но мы должны принести эту жертву.
— Накажите его, — сказала Виндилис, — морите его страсть голодом, пока он не уступит. Не то чтобы он когда-нибудь еще овладел мной. Но вы другие, вы можете заставить его заплатить. Вы — орудия богов.
— Он может на нас надавить, раз Гвилвилис ему недоступна, — как-то совсем не робко сказала Малдунилис.
Ланарвилис покачала головой.
— Нет. Воздайте ему должное. Он не Колконор. Он не станет расточать то уважение, которое мы все еще к нему питаем, и не будет вызывать в нас еще большую вражду в тот момент, когда ему нужен любой союзник, которого он найдет.
— А что нам делать? — несчастно спросила Тамбилис.
— То, что мы и делаем с тех пор, как он отверг свою невесту — ничего. Не посылайте ему приглашений, отклоняйте все его. На совещаниях будьте холодно вежливы. Когда наконец он будет нас искать, так же его примите. Если заговорит о постели, ответьте ему вежливо, что это он нарушил священную женитьбу, а не мы, и думаем, что боги привели в качестве примера Гвилвилис. Это его отпугнет — страх и раненая мужская гордость. Если же нет, если он будет настаивать, что ж, решать каждой из нас, но если прямой отказ не подействует, тогда думаю, нам надо лечь и отбросить свои взгляды. Он не такой болван, чтобы этого не знать.
— Если я смогу, — прошептала Тамбилис. Форквилис ударила ее по губам.
— Это будет непросто, — сказала она. — Хотя помни, мы ведь делаем это и для него тоже, чтобы он пришел к тому, чтобы заключить мир с богами.
— И как долго мы так будем жить?
Форсквилис развела руками.
— Сколько потребуется — либо сколько возможно. Между тем надейтесь, молитесь, ищите те небольшие заклинания, которыми можно воспользоваться. Кто знает, что может случиться?.. Дахут, что случилось? Принцесса вздрогнула. Она пришла в себя.
— Ничего, — сказала она язвительно. — Ничего и все. У меня мелькнула одна мысль.
— И что это? — спросила Виндилис. Дахут смотрела в сторону.
— Так, мимолетно. Позвольте, я над этим поразмыслю.
— Будь осторожна, деточка. Советуйся с сестрами. У тебя всегда была склонность к безумствам.
Дахут ухмыльнулась.
— Боги присмотрят за мной, — сказала она и торжественно вышла вон.

II

Погода по-прежнему была ветреная, облачная, промозглая. Солнце то появлялось, то пряталось из виду, в то время как на темнеющее море падали тени и скакали белые лошадки бурунов, пока не исчезали на рифах. Ис наполнился шумом, бормотанием в Верхнем городе, брожением, шумихой и ужасными вздохами в том месте, где стена выступала над водами. Ворота были открыты, но лоцманы ставили буи у широкого причала.
Томмалтах и Карса расхаживали по стене от Северных ворот до башни Галла. Они выпили в апартаментах Карсы и решили, что перед ужином необходимо глотнуть свежего воздуха. Там никого не было, кроме охраны на посту. Внизу меж скал крутились волны, разрывались, отступали в водоворотах и облаках пены.
— Меня удивляет, что люди не видят в этом знака того, что их боги гневаются, — сказал римлянин. Он обвел местность руками. Карса говорил по-исански, на языке, который был общим для них обоих; на латыни Томмалтах говорил с запинками.
— Да почему, ничего удивительного, — ответил скотт. — Ты не достаточно долго здесь жил. У нас дома про такое говорят, что осень мягкая и сухая.
Карса просиял.
— Так ты думаешь, Грациллонию от этого хуже не станет?
— А, вот что тебя гложет? Что ж, и меня, и меня.
— Не обижайся, дружище, но ты язычник, хоть и не типичный. Ты разбираешься в этом народе получше, нежели христианин с Юга.
— Я посвящен Митре, — холодно сказал Томмалтах.
— Знаю. — Карса положил свою руку ему на плечо. — Хотел бы я, чтобы ты избрал правильную веру! Но я имел в виду то, что ты родом из поднебесья, ты способен видеть, как осуществляется зло в душах людей. И ты меня выручил. Спасибо тебе.
Томмалтах некоторое время смотрел на него, пока они шли, и лишь потом медленно произнес:
— Ты надеешься, что Грациллоний устоит — будет в состоянии устоять — от того, чтобы не жениться на собственной дочери.
— Надеюсь? — воскликнул Карса. — Я молюсь! Каждый день, даже чаще, падаю ниц, заклинаю бога сберечь ее чистоту. — Переведя дух, он огрызнулся. — А ты нет?
Томмалтах искал несвойственные ему слова.
— Ну, если Дахут действительно станет верховной жрицей Иса, это останется в мечтах. Никогда не слыхал, чтоб они когда-нибудь заводили себе любовников. И раз ее отец говорит, что Митра запрещает брак, я ему верю, поскольку сам еще не сведущ в большинстве Мистерий. И все же, что станет с милой бедняжкой? Как она хоть когда-нибудь сможет освободиться, чтобы устроить свою собственную жизнь? Чудеснее всякого чуда, как она сможет стать королевой вроде тех, что у нас уже есть. Хотя, насколько это вероятно?
— Хочешь сказать, — сурово спросил Карса, — если ее отец сдастся и растление произойдет — ты дашь этому продолжаться неотомщенным?
— Он мой отец в Митре, — с трудом сказал Томмалтах.
— Я поклялся перед Господом, — заявил Карса, — что если он это с ней сделает, я его убью.

III

Сквозь облака летела полная луна. Там, где она их касалась, они серебрились, вокруг же оставалась дымка. Ледяной ветер обдувал долину, свистящую лощину. Он срывал с деревьев сухие листья и бичевал ими дорогу, по которой бежала Дахут.
Она завернула в Священное Место и остановилась. Дыхание рвалось в нее и из нее. За плечами развевался плащ. Капюшон опущен, и из наспех заплетенных кос выбивались спутанные локоны. Промеж трех темных корпусов тускло мерцали булыжники двора в приходящем и уходящем свете. Позади в Лесу скрипел Выборный Дуб. То и дело Молот ударял в Щит, и продолжал звучать замирающий звон.
Дахут воздела руки. Красный Дом стоял погруженный во тьму, король и слуги спали, но кто-то мог запросто проснуться. Она заговорила нараспев:
— Ya Am-Ishtar, ya Baalim, ga'a vi khuwa. Произнеся заклинание, мягко ступая, двинулась вперед. В лунном сиянии были видны разомкнутые губы, обнаженные зубы, оскал победителя в битве.
Однако она медлила всякий раз, когда под ее весом скрипели деревянные ступеньки; и засов она отодвигала с предельной осторожностью, приоткрывая дверь каждый раз на один дюйм. Едва щель стала достаточно широкой, она проскользнула внутрь и сразу ее закрыла, так тихо, как только возможно.
Прислушалась. Сквозь заглушённые стенами ночные звуки она слышала храп со скамей, где лежали люди. Поначалу в зале было темно, как в могиле, потом она смогла разглядеть некоторые черты изображений, чтобы разобраться. Идолы на колоннах вырисовывались четче, чем они были в действительности.
— Таранис, любовник Белисамы, будь со мной, возлюбленный Лера, — прошептала Дахут.
Она пробиралась по полу с осторожностью кошки. Присыпанный в очаге огонь предостерег ее несколькими кровавыми звездочками. Ей пришлось наугад ощупывать внутреннюю дверь, прежде чем она нашла затвор. За ней проход был не такой темный, поскольку в этой перестроенной половине были вставлены окна и погода бушевала не настолько, чтобы их пришлось закрыть. Стекла менялись от млечно-белого лунного света до зияющей черноты, но оставались слепыми, сквозь них в действительности ничего невозможно было разглядеть, словно они выходили за пределы мира.
Дверь королевской спальни была приоткрыта. Пройдя туда, она ее закрыла и опять же насторожено подождала, пока сердце не сделало несколько ударов. Единственное окно здесь выходило на запад, а луна еще не достигла зенита; потому самый яркий свет, проникавший в комнату был тревожный серый. Она могла видеть только Грациллония. Он лежал на боку. Рука и плечо поверх одеяла были голые. Он казался очень одиноким посреди огромной кровати.
Дахут села на пол снять сандалии, чтоб не шуметь. Поднявшись, отвязала веревочку, на которой держался ее плащ, и спустила одежду, словно это был пояс. Оставалась одна рубашка, которую она скинула через голову.
Мгновение она смотрела на свое тело, трогала руками гладкие изгибы, улыбалась. Потом несколько минут изучала, как обставлена комната, прикидывая расстояния и направления, планируя каждое движение. Наконец, подошла к окну. Когда Дахут задернула висящую сбоку занавеску, ее поглотила темнота.
Она тихонько прошла к кровати, нашла верхний конец одеяла, отдернула его, скользнула на матрац и лежала, пока не убедилась, что Грациллоний не двигается, затем набросила на себя покрывала и незаметно пододвинулась к нему. Он дышал медленно и глубоко. Действовало заклинание дремоты, и в течение нескольких часов одного прикосновения было бы недостаточно, чтоб его разбудить.
Он лежал к ней спиной. Она подвинулась животом к теплой твердости. По телу пробежала дрожь. Король пошевелился. Девушка слегка отодвинулась назад и подождала, пока он снова не утихнет.
Потом приподнялась на локте и приблизилась губами к его уху. Ее ноздри уловили мужской запах. Ее губы задевали его волосы и отросшую бороду.
— Грациллоний, — прошептала она, — я здесь. Я больше не могу не быть с тобой, Граллон, дорогой мой, возьми меня сейчас же. — Свободная рука скользила по его телу, по выпуклостям мускулов, спускаясь к пояснице. Сомкнула пальцы на том, что нашла, и пошевелила ими. Плоть взволновалась, уплотнилась, поднялась. Пульсировал жар. — Граллон, король, господин, любовник, твоя королева здесь.
— Ч-что? — неуверенно, изумленно прогромыхал его голос. — Кто? Тамбилис? — Он перевернулся, стал искать на ощупь, поймал ладонью грудь. — Ты? — затрепетала радость.
Она бросилась на него, остановила его язык своим, накинула свое бедро поверх его. Ее рука подрагивала и тянула, завлекая туда, куда хотела.
Он встал на колени и оперся на ладонь.
— Быстро, забирайся на меня быстро, — произнесла она с такой интонацией, которая могла принадлежать любой женщине.
Другая его рука гладила. Вдруг он остановился.
— Но ты, ты не Там… Форс... кто? — запнулся он. У него вырвалось: — Дахилис!
Он вырвался из ее объятий. Своим движением он раскачал матрас.
— Да, это Дахилис вернулась к тебе, — причитала Дахут и домогалась до него. Он дернулся, свалился на пол и растянулся на нем. Дахут завыла.
Грациллоний потянул занавесь вниз. Тяжелая ткань легко оторвалась от колец. Тучи немного расступились вокруг луны. Свет отбрасывал отблеск на то место, где на кровати распласталась Дахут.
Ктоо-оо, вымолвил ветер.
Дахут встала на ноги. Светящиеся в темноте, градом катились слезы.
— Я спасу тебя, — с мольбой в голосе произнесла она, — я вынудю тебя исполнить волю богов. Еще не слишком поздно.
Она неуверенно направилась к нему. Он поднял руку со скрюченными пальцами.
— Так вот до чего довели тебя твои боги, дитя мое? — и тон его был вялым.
— О, отец, я так боюсь за тебя, и я так тебя люблю.
— Ты не знаешь, что такое любовь, ты, раз... раз могла подумать, будто в темноте мужчина не узнает свою милую. Иди. Уходи. Сейчас же.
— Отец, утешь меня, обними меня.
Она подошла настолько близко, что увидела, как его лицо повернулось к ней в маске Горгоны.
— Иди! — заорал он. — Пока я не убил тебя!
Он бросился на нее, как разъяренный зверь. Она увернулась и убежала. Она слышала, как он кричит за ее спиной:
— Дахилис, Дахилис! — и начал душераздирающе рыдать, как человек, никогда этого раньше не делавший.
Дахут, обнаженная, бежала по дороге к Ису. Она тоже плакала.
Облака все больше и больше заглатывали луну. Ей нужно было пройти незамеченной через Верхние ворота, в мирное время всегда открытые, как и тогда, когда она уходила.
Ветер хлестал ее холодом. У нее под ногами кружились и шуршали сухие листья. Над головой прохлопали крылья филина. Он исчез вместе с луной.

IV

Виндилис навестила Ланарвилис дома. Они удалились в личную комнату. Горели лампы, чтобы разбавить унылость дождливого полудня. В их отблеске выделялись голубой и алый цвета восхитительных тканей, слоновая кость и деревянные жилки мебели, блеск серебра и мерцание стекла. Одетая в черное, изможденная фигура Виндилис казалась опровержением этому разноцветью. Она прямо села на стуле напротив тахты, на которую Ланарвилис почти что упала.
Виндилис перешла прямо к нападению:
— Время для принятия решения уже прошло. Те из нас, кто чтит богов и боится их гнева, должны сомкнуть ряды.
— Это... мы все... даже, если не согласны, что это самое мудрое решение, — пробормотала Ланарвилис.
— Вопроса о мудрости быть не может. Осмотрительность — это безумие. Пусть лучше Ис окажет открытое неповиновение мощи Рима, чем откажется от своих богов.
— И что нам, по-твоему, придется сделать? Виндилис вздохнула, а в ее взгляде теплилась ненависть.
— Молиться о знамении; и в то же время быть к нему готовым. Я обратилась к тебе, потому что ты набожна, сестра моя, куда набожнее некоторых из нас. Хоть ты и поддерживаешь Граллона. Ланарвилис выпрямилась.
— В качестве нашего заступника перед Римом. Для этого требуется поддерживать его авторитет и в других отношениях. Мне нет нужды одобрять или хотеть продолжить противостояние.
Виндилис кивнула.
— Я не говорю, что мы сразу должны его обвинить или требовать свержения. Но и страдать от его богохульства мы больше тоже не обязаны. Если только он не раскается и не сделает Дахут, Избранную, матерью новой эпохи — не сделает ее королевой, причем в скором времени, надо его как-то сломить иначе. В противном случае Рим завоюет Ис не вытащив ни единою меча.
Ланарвилис нахмурилась.
— Продолжай.
— Начнем с того, что сплотим тех из Девяти, которых сможем. Жестоко так говорить, но некоторых из нас он обманул. Бедная, глупая Гвилвилис; что ж, боги на некоторое время вывели ее из игры. Бодилис — Бодилис, как и он, хочет верить, что новая эра будет совершенно отличной от прошлой. Этим двум мы рискнем довериться.
Ланарвилис ударила ее по губам.
— Мы что, будем плести интриги против наших же сестер? Нет!
— Этого я делать не собиралась. Дальше, Иннилис искренняя, послушная, но она такой нежный и любящий человек, она надеется, что все каким-то образом завершится счастливо. Мы можем рассчитывать на ее преданность, но, насколько это в наших силах, должны уберечь от страданий и тревог.
Ланарвилис задумчиво улыбнулась.

V

На второй день после полнолуния, к вечеру, Дахут появилась в доме Бодилис. До сих пор она сидела в стенах своего дома и приказывала слугам прогонять посетителей.
Погода утихла, став спокойней и холоднее, прояснилась сверху и на востоке. Однако к западу грудились темно-синие горы туч, а небо вокруг солнца было бледно-зеленым. Чашу Иса начали наполнять тени.
Дахут постучала. Дверь открыла Бодилис.
— Добро пожаловать, — тихо сказала женщина. — О, трижды добро пожаловать, детка. Я так рада, что ты обратила внимание на мое послание. Входи.
Дахут вошла. Во взгляде, лице, во всем ее теле читалось негодование.
— Чего ты хочешь? — спросила она.
— Поговорить, конечно. Сюда, давай твой плащ, пойдем в скрипторий.
Неуклюжей походкой Дахут пошла рядом с Бодилис через атрий, расписанный дельфинами и морскими птицами.
— Я пришла, потому что попросила ты. Но постарайся не сильно меня мучить.
Бодилис стиснула девушку за плечи.
— То делают с тобой твоя жизнь и судьба, дорогая. Есть ли у тебя смелость встретить их спокойно?
Ноздри Дахут расширились. Она вскинула голову.
Они прошли в длинную комнату, полную ученых и художественных материалов. Дахут остановилась. Меж зубов со свистом вырывалось дыхание.
Грациллоний остался сидеть. Он попробовал улыбнуться.
— Не сердись, — сказал он. Голос был хриплый. — Прости, что напугал тебя... накануне. Ты дочь моей Дахилис, и я тебя люблю. Бодилис прибегла к этой маленькой уловке, потому что иначе ты могла бы еще долго не хотеть меня видеть. Мы ничего кроме мира не хотим.
Дахут уставилась на королеву.
— Ты знаешь? — спросила она.
Бодилис кивнула.
— Твой отец раскрыл мне свое сердце.
— И больше никому, — сказал Грациллоний все с той же грубостью. — И не буду. Сядь, дорогая. Выпей немного вина, от него тебе станет полегче.
Дахут опустилась на край стула. Бодилис взяла другой. Они сели в треугольник, который крепко сомкнула тишина.
Ее нарушила Бодилис.
— Дахут, — мягко сказала она, — это дико, то, чего ты добивалась. Благодари Мать, благодари ее всю свою жизнь, что тебе это не удалось. Но твой отец на тебя не сердится. Больше не будет. Ты молода, оскорблена и обезумела. Вернись к нам и дай исцелить тебя.
На бледности, что покрывала лицо девушки наподобие маски, проступил румянец. В ней бушевала ярость:
— Что я плохого сделала? Я должна была потребовать свои права и права богов. Он их отвергает!
— Ты бы свершила брачные отношения до свадьбы?
— Поскольку я должна.
— Конечно, вот почему в тебе не было Силы Богини. Дахут облизнула губы и взглянула в отцовские глаза.
— Ты все еще можешь сделать так, чтобы это произошло между нами, — сказала она.
Грациллоний сжал подлокотники стула.
— Не тем путем, к которому ты призываешь, — заявил он. — Бодилис убедила меня, что с твоей стороны это скорее безрассудство, чем злая выходка. Что ж, учись на своей ошибке. Подумай над этим.
— Мы не знаем, какой образ жизни принесет новая эра, — добавила Бодилис, — можем ли мы изменить себя? По крайней мере, можно постараться. Представь, что королева, свободно выбравшая себе короля, который принадлежит ей, не потеряет его в битве с чужестранцем, который будет с ней спать, едва смыв кровь со своих рук.
— Что вы хотите, чтобы я сделала? — отпарировала Дахут.
— Будь терпелива, пока мы поделываем путь.
— Куда?
— В неизвестность.
— Нет, я знаю, куда вы клоните. — Дахут вскочила на ноги. Держась вызывающе, она усмехалась. — Вы хотите заставить меня отречься от богов, от полного смысла и души Иса. Куда я тогда подамся? Ваш Митра меня не примет. Кибела умерла. Остается Христос. Вы сделаете из нас христиан!
— Если придется, то да, — непреклонно ответил Грациллоний. — Я пролеживал ночи без сна, обдумывая это. Это облегчит большинство наших проблем. Есть боги и хуже.
— Нет! — крикнула Дахут. Она рванулась к двери, схватила со стола графин с вином и швырнула его об стену. Разбиваясь вдребезги, он разлетелся на осколки. На книги расплескалось красное вино. Бодилис застонала и приподнялась.
Дахут отпрянула назад. Лицо исказила нечеловеческая ярость.
— Будь ты проклят, Христос! Тащи меня, Лер, пока я сама не отдамся Христу! Но я стану королевой, истиной королевой, впереди Девяти, и имя я возьму себе Бреннилис!
Быстрым движением она распахнула двери и выбежала за них, навстречу закату.

VI

На следующий день Грациллоний лично поговорил с Руфинием во дворце.
— Мы должны следить за своей обороной, — сказал он на латыни, на которой они обычно говорили между собой.
Галл смотрел на него.
— Вы не намерены воевать с Римом, — бормотал он. — Однако, если Ис превратится в устрицу, которую трудно открыть...
— Ис может стать еще более ценным союзником, чем был, — перебил его Грациллоний. — Мы обладаем морской мощью, но едва ли сухопутной. Франки могли понять, где для них подходящее место, но со временем забудут, а тем временем будут продвигаться германцы — аланы, гунны, кто знает? Вот что я задумал — очевидно, на это уйдут годы, и это будет непросто — заключить союзы с Арморикскими племенами, особенно с соседями озисмиями, что-то вроде того, что мы создали с Римом на море. У них пополнение в мужской силе, у нас пополнение в кадровом составе и оружии.
— Хм. — Руфиний подергал ветвистую бороду. — Каким образом римляне к этому придут?
— Придется им показать, насколько лучше работать так, нежели с неряшливыми наемниками и неопытными резервистами. Ветераны Максима уже выявили разницу, и в случае вторжения бывшие багауды будут бесценны. Что мы можем для начала сделать — для начала формирования истинного народного ополчения — это просто стянуть и увеличить это братство. Ты будешь неотъемлемой частью плана. Но скажи мне откровенно, стоящая ли это идея.
— Прямо загадка, сэр! — засмеялся Руфиний. Дальнейшее обсуждение заняло пару часов. Они решили, что план по крайней мере стоил того, чтобы его продолжать обдумывать... когда разрешатся существующие проблемы.
Собираясь уходить, Руфиний бросил на Грациллония долгий взгляд.
— Вы огорчены, — медленно произнес он. — Сильнее, чем может оправдать ваш конфликт с Дахут. Вы не хотите об этом поговорить? Вы знаете, что я становлюсь скрягой, когда речь идет о секретах.
Грациллоний покраснел.
— Как тебе в голову пришла такая нелепая мысль? — зарычал он.
— С годами я научился вас понимать, — почти с сожалением ответил Руфиний. — Интонация вашего голоса — о, да и все в вас последнее время. — Он изобразил кривой полуоскал. — Что ж, я уйду прежде, чем вы уволите меня со службы. Если я могу помочь, то я в вашем распоряжении. — Он бегло отдал честь и вышел.

VII

Тамбилис навестила Гвилвилис. Все еще прикованную к постели травмированную королеву редко покидала боль, пронзавшая ее, словно копье, но та переносила страдания беззвучно. Дети ее, в частности младшая, пребывали в полной растерянности, причем порой она принимала какую-то хаотичную форму. Тем не менее Гвилвилис была рада видеть свою сестру.
— Приятно, что ты пришла, — сказала она с подушки. — Знаешь, они все этого не делают.
Взгляд Тамбилис беспокойно обежал всю комнату. В сумерках все те безвкусные, глупые безделушки, что любила Гвилвилис, стали бесцветными.

Предыдущая страница 8 Следующая страница


9 Пол Андерсон, Карен Андерсон

— Ну, у них, у них полно забот, — промямлила она. Гвилвилис вздохнула.
— Они боятся. Знаю, боятся. Они боятся, что мое повреждение произошло оттого, что боги злятся на меня.
— О, теперь... — Тамбилис взяла ее за руку, щипавшую одеяло.
— Ну что ж, зато я не боюсь. Граллон не боится.
— Он тоже приходит?
— Да. Ты не знала? Он приходит, когда есть время. Мило с его стороны. Нам нечего друг другу сказать. Он может просто сидеть там, где сидишь ты. Но он приходит меня повидать. Думаю, нас защитит его бог Митра.
Тамбилис вздрогнула и подавила вздох.
— Ну что ж, — сказала она с натянутой веселостью. — Дай расскажу тебе последнюю сплетню с базарной площади.
— Нет, пожалуйста, — настойчиво ответила Гвилвилис, — расскажи, как он поживает.
— Но ты мне сказала, что он тебя навещает.
— Мы не можем разговаривать. — Королева проглотила слезы. — Он был... печален. Что-то причиняет ему боль. Что это, Тамбилис?
— Я не... видела его, не говорила с ним... за исключением городских дел, да по поводу храма... Он совершает свои обходы. Да, он очень занят.
— Это та история с Дахут? А как там Дахут?
— Держится в стороне. На протяжении многих часов в одиночку блуждает за городом. Заданий избегает, либо выполняет их быстро и небрежно. Как нам ее подчинить, раз мы почитаем ее как королеву? Я пыталась с ней поговорить, но она велела мне уйти. А когда-то мы были хорошими друзьями. Хоть бы это вернулось опять.
— Если бы Граллон... Ты могла бы заставить Граллона на ней жениться, Тамбилис? Тогда все было бы хорошо, правда ведь? Ты красивая. Тебя он может послушать.
— Пока я не... Но не знаю, смогу ли продолжать в том же духе, раз он такой грустный. — Тамбилис яростно замотала головой. Миг спустя ее голос прояснился. — Брось, это бесполезно. Лучше дай расскажу тебе, какая вчера забавная вещь произошла на Гусином рынке.

VIII

Луна убыла до половины. Каждая ночь была значительно длиннее предыдущей. Во тьме с моря подкрадывался густой туман. В предрассветный отлив он прятал небо, и в нескольких ярдах ничего не было видно. К тому же в нем заглушался звук; шум седого прибоя под мысом Pax доносился как слабое тише-тише-тише. Сухая трава под ногами издавала звук капель. Разъедала сырость.
Из-за головокружения Форсквилис вышла из некрополя наружу, встала промеж покрытого лишайником склепа и наклоненного надгробия. Рубашка и плащ на ней промокли и были в пятнах, волосы развились, а глаза налились кровью. Снаружи ждала высокая фигура. Приблизившись, она узнала, кто это, и остановилась. Несколько ударов сердца прошло, пока она стояла напротив Корентина.
— Зачем вы здесь, христианин? — спросила она наконец без выражения.
Тень улыбки всколыхнула густую серую бороду.
— Я то же самое мог бы спросить и у тебя, дочь моя.
— Я не из вашего стада овца. — Форсквилис хотела было пройти мимо.
Корентин поднял посох.
— Подожди, умоляю.
— Зачем?
— Ради Иса.
Форсквилис рассматривала суровые черты. Бормотало море, курился туман.
— У вас было видение, — произнесла она.
Он кивнул.
— И у вас.
— Я его ждала. Сострадание смягчило его слова.
— Ужасная цена. Мое явилось мне из любви.
— Что в нем открылось?
— Что вы отправились искать средство от поглощающей Ис болезни. Я знаю больше, чем могу вам сказать здесь и сейчас, что-то из того, что вы сделали, — запрещено. В вашем понимании — нет. Но я знаю, что вы просили хлеба, а получили камень.
Минуту Форсквилис стояла не двигаясь, прежде чем спросила:
— Вы поклянетесь молчать?
— Вы примете клятву христианина?
— Я возьму с вас слово чести.
— Оно ваше. Форсквилис кивнула.
— Вы много лет среди нас, — сказала она. — Я вам верю. Что ж, мне мало что есть рассказать. Это касается Дахут. Этого не могло случиться, и вы назовете пророчество слишком грозным, но она была доведена до отчаяния. Через свое искусство я получила некоторые предостережения и... последовала им. Дахут не исполнила их. Она не уступила, более того, ради своей цели она готова пройти через ад и океан.
— Одержима, — зловеще произнес Корентин. Форсквилис протянула руки из-под пропитанной водой мантии.
— В Исе сказали бы, обречена. Будь это, как могло бы быть, этой ночью я бы узнала, что могу сделать, чтобы всех нас освободить.
Корентин ждал.
Лицо Афины исказилось мукой.
— Я ничего не могу сделать! Мне нельзя ничего делать. Мои губы под замком, умения в оковах, чтобы я не помешала богам отомстить Граллону. Так мне велели.
— Что если вы не повинуетесь? — спросил Корентин.
— Ужас снизойдет на Ис.
— Как языческие боги послали на Фивы чуму за прегрешение Эдипа. Но за праведность Грациллония их месть падет на вас. Истинный Бог не здесь, дочь моя.
Форсквилис сжала кулаки.
— Попридержите свои проповеди!
— Хорошо, хорошо. Значит, вы должны отойти в сторону, в то время как Грациллоний идет навстречу своей погибели?
Форсквилис сглотнула, заморгала, резко кивнула головой.
— Зачем вы ко мне обратились? — продолжал Корентин все тем же тихим голосом.
— Вы можете ему как-нибудь помочь, хоть каким-то образом? — закричала она.
Туман расступался, испарялся. Его пронзил луч солнца.
— Это на его совести, — сказал священник, — и на совести Господа.
Форсквилис жадно глотнула воздух и быстро зашагала прочь. Вскоре она затерялась в тумане. Он остался помолиться о милосердии к каждой душе, сбившейся с пути.

IX

Сгущались сумерки. Все больше звезд было видно. Церемониальная дорога вилась бледной лентой между лугом и вершинами справа, Священным лесом слева, где промеж дубов стонал ветер. Впереди едва маячил Ис.
Дахут ехала домой верхом. Прежде отец потребовал бы, чтобы ее сопровождал эскорт, хотя на суше в те дни было безопасно, но теперь она рвалась к независимости — и не потому, что в последнее время они не встречались.
Из леса мягкой походкой вышел человек и вприпрыжку побежал за ней по пятам. Она цокнула на лошадь, а уже потом узнала Руфиния и успокоилась.
— Чего тебе нужно? — обратилась она к нему. На глазных яблоках и зубах отражался желтоватый свет, мерцавший с запада.
— Хочу вас предупредить, принцесса. — Говорил он так же холодно, как и дувший ветер.
Дахут выпрямилась в седле.
— Ну, говори.
— Ваш отец, мой король, которому я давал клятву, очень мучается из-за вас. Не он с вами воюет, а вы с ним.
— Уйди с дороги, ублюдок!
— Не уйду, пока вы меня не выслушаете. Послушайте, принцесса.
— Королева.
— Послушайте меня. Я все узнаю своими путями. Не обязательно вдаваться в подробности того, что я узнал и что доказал, — пока — а если вы будете себя хорошо вести, то никогда. Но послушайте, Дахут. Против моего короля не будет заговора. Я никого ни в чем не обвиняю. Просто говорю, что это запрещено. Я буду его защищать, как бы ни было необходимо, либо, — из ножен выскользнул кинжал, — если придется, отомщу за него. Вы поняли, госпожа? — Руфиний хихикнул. — Конечно, вы, его дочь, рады это слышать. Позвольте пожелать вам доброго вечера.
Он скользнул в тени. Дахут пришпорила коня и поскакала галопом.

X

Был спокойный свежий день. Волны почти мягко накатывались на стены Иса и едва трогали рябью открытую чашу бухты. На суше осенние краски испещрили холмы.
Грациллоний стоял на вершине, над морскими вратами, вместе с Которином Росмертаем, Начальником Работ.
— Нет, — говорил он суетливому маленькому человечку, — сделанная проба показала, что ворота по-прежнему прочные. Однако держится сырость. Ржавчина будет подкрадываться к металлу. А внутри — о, десять или пятнадцать лет, и дерево ослабнет. Мы должны заменить их раньше.
— Конечно, конечно. — Которин подергал подбородок. — Хоть это и громадная задача. Насколько я помню, такого еще не делали.
— Знаю. Но в записях показано, как, и время у нас есть, чтобы подготовить мастеров и водолазов, всех, кто понадобится. Что мы вскоре и сделаем, когда начнется рубка и выдерживание дуба.
Которин размышлял. Он был знающим человеком.
— Да, вы правы, господин. Озисмийские дубы — и если условия будут такими же непредсказуемыми, какими они, к сожалению, бывают, то умнее все сделать заранее.
— Раз так, — сказал ему Грациллоний, — то в этом месяце мне надо посетить Аквилон и обсудить разные дела, вроде отношений с Римом. Я могу поднять вопрос еще и о лесоматериале.
Которин быстро, обеспокоено вздохнул.
— Господин, вы оставите Ис при... сложившихся обстоятельствах?
— Эта поездка будет недолгой. Я вернусь к тому времени, когда нужно будет встать на очередной Дозор.
Сильное желание нарастало внутри Грациллония — уехать, прочь, хоть ненадолго, куда-то, где не имели власти боги Иса.

Глава одиннадцатая

I

Прошло два года с тех пор, как он в последний раз видел Апулея Верона, когда трибун приезжал в Ис, и четыре с тех пор, как последний раз был в Аквилоне. Они переписывались, но редко. Писателем Грациллоний не был, и к тому же приходилось следить за словами, в случае если письмо попадет не в те руки. Въехав в город, он заметил новые сооружения, более наполненные и шумные улицы и на верфи несколько каботажных судов, несмотря на позднее время года. Вдали от берега страна выглядела еще более процветающей и ухоженной, чем раньше. Какой позор, если все это будет утрачено, подумал он.
Распустив на квартиры эскорт и отдав Фавония на попечение Админия, он пешком направился к дому Апулея. Толпа кругом увеличивалась, люди его узнавали и приветствовали, дух радушия почти преодолел его одиночество. Вести обгоняли, и Апулей лично ждал в дверях. Они крепко пожали друг другу руки.
— Как здорово тебя увидеть снова, — сказал трибун куда с большей теплотой, чем обычно вкладывал в свою интонацию. Он еще поседел, и линия волос отодвинулась еще дальше, но на прекрасно высеченных чертах не было ни капли вялости. — Давай, входи. — Он сделал рабу знак взять багаж, который нес за королем исанский моряк.
Они вошли в атрий. Его украшали все те же строгие цветочные мотивы, если не считать, что одна стена была переделана; теперь стебли и цветы обвивали символы Христа. Еще Грациллоний заметил, что хотя туника на Апулее все еще была из хорошей шерстяной ткани, аккуратно сшита и тщательно почищена, ей не хватало былой яркости и элегантности.
— Надеюсь, ты останешься на несколько дней и нормально отдохнешь, — сказал хозяин. — Ты выглядишь ужасно уставшим. Путешествие было трудным?
— Не совсем, — ответил Грациллоний. — В сущности, освежающим. Но ты должен был понять по моему письму, что мне надо поговорить с тобой о важных вещах, хотя и не сказал, о каких. Мы...
Из внутренней двери выбежал десятилетний мальчик и торопливо направился по мозаичному полу.
— О, сэр, вы здесь! — крикнул он. Апулей, улыбаясь, поднял руку.
— Тихо, Саломон, — укорил он его. — Где манеры? Грациллоний осклабился.
— Воины и впредь будут ходить в атаку, — сказал он, — если ты остался тем же, как описывал мне тебя в Исе твой отец. Но осторожность, всегда тем не менее нужна осторожность. В этот мой приезд мы с тобой можем немного поупражняться со щитом, ты и я. — Он обожал парнишку. Неожиданно, точно камень в горле, он ощутил, насколько этот сын Апулея мог бы походить на его собственного сына, которого никогда не подарят ему даже девять девятерых галликен. Саломон распахнул голубые глаза.
— Вы привезли мне щит? — выпалил он.
— Стыдно, — сказал его отец. — Жадность это грех, к тому же дикость.
— Не хочу подрывать ваш авторитет, — сказал Грациллоний, — но мне пришло в голову, что парень, должно быть, перерос тот меч, что я подарил ему в прошлый раз, и ему пора ознакомиться с новым оружием. Позже, Саломон. А как остальные члены семьи?
— В превосходном здравии, с Божьей милостью, — ответил Апулей. — Верания должна была уйти с матерью на базар. Они скоро вернутся. Может, мы тем временем тебя разместим? Саломон, вернись на занятия. Сегодня вечером я жду лучших ответов, чем вчера, когда я спрошу тебя про Ливию, или же завтра для тебя не будет экскурсии на ферму. — Он взял Грациллония под локоть. — Идем. Вино ждет, но сначала раб, чтобы помыть тебе ноги.
Грациллонию церемония казалась бессмысленной, раз он приехал верхом обутый, но он давно не использовал старомодные обычаи других людей. К тому же теплая вода, вытирающие руки, а затем тапочки, успокаивали. Ему хотелось стул со спинкой и неразбавленного вина, в полной книг комнате, куда отвел бы его Апулей, но подобные вещи были приняты только в Исе.
Перед тем как выпить, трибун перекрестился. Такого раньше не бывало.
— Не хочешь вкратце рассказать, что тебя привело? — спросил он. — Если же нет, то нам есть о чем вспомнить. Но высказавшись, ты, может быть, получишь облегчение.
— Расскажу, — согласился Грациллоний. — Но, как ты уже догадался, не самое приятное. Знаю, что ты идешь в ногу за пределами Арморики. Вот почему я пришел за твоими мыслями и, может быть, за помощью.
— Давай, опиши ситуацию так, как ты ее видишь. Что Грациллоний и сделал, тщательно подбирая слова и говоря только по сути. Дахут и остальные, нет, об этом он говорить не мог. Если молва дошла и сюда, то Апулей был достаточно чуток, чтобы об этом не упоминать. Вся история повергла бы его в шок, а Грациллонию было необходимо его спокойствие, логика Евклида. Кроме того, как это касалось Рима?
Под конец слушатель кивнул, зажал подбородок в горсть и пристально смотрел в окно на бледное осеннее небо, где на непокорных порывах ветра летели грачи, и пробормотал:
— Почти то, чего я и ожидал. Я уже думал над проблемой — в сущности, с тех пор как услышал про скандальное дело франков — расспрашивал разных людей. Конечно, нам стоит подольше об этом поговорить, но думаю, я знаю, что тебе посоветовать.
— Ну? — воскликнул Грациллоний. — Прости. — Он залпом выпил. Это было ренийское, приторно сладкое. Король немного удивился, что обратил на это внимание, раньше он не замечал.
— Скажу лучше прямо, — немного с трудом произнес Апулей. — У тебя мало шансов получить в Лугдуне справедливый приговор. У твоих врагов в Туроне есть связи, которых тебе не хватает; и, можешь быть уверен, они приведут убедительные факты того, что твое владение Исом привело к губительному влиянию. Ты планируешь обращаться шаг за шагом, пока не дойдешь до августа — что ж, между нами, как ты сам понял Стилихон. Это будет ошибкой. Ошибка может продлить рассмотрение дела еще на два-три года, во время которых тебе нужно будет часто ездить лично, чтобы защищать себя самому, сначала здесь, потом там. Такие отлучки ослабят твое положение в Исе. Ты можешь потерять контроль над событиями, либо туда будут совать нос. О... да случиться может что угодно. К примеру, Стилихон не так всемогущ, каким он кажется. Неожиданно свергались и большие люди, чем он; или же Бог его призовет из этого мира. Не откладывай.
Грациллоний заглянул в светло-карие глаза. Его пробрала дрожь.
— У тебя есть для меня совет.
— Мы должны проблему изучить, — предупредил Апулей. — Тем не менее я думаю, мы добьемся куда большего. Отправь письмо прямо к Стилихону. Я помогу тебе его составить и вместе с ним отправлю еще и свое, даже если моя рекомендация ничего не стоит. Куда весомее было бы письмо от епископа Мартина, которое мы, думаю, добудем, и, возможно, от других влиятельных арморикцев.
— Мы не замышляем заговор за спиной Глабрио. Ты сообщаешь ему о своих действиях тогда, когда уже будет слишком поздно, чтобы он смог их каким-то образом остановить или отправить курьера, который прибудет раньше твоего. Тогда у него не будет ни оснований жаловаться на то, что против него плетут интриги, ни причин вызывать тебя в Лугдун. Ты точно так же можешь присутствовать на слушании в Тревероруме, но рассмотрение не затянется на месяцы, когда от Стилихона придет ответ. Даст то Бог, чтобы это было исключено из дела.
— Стилихона, вероятно, не так просто найти, — сказал Грациллоний, больше оттого, что хотел разложить все по полочкам. — Поскольку он все время ездит, следя за империей в целом.
Апулей кивнул.
— Как плотник на тонущем корабле, что кидается чинить, когда в бурю отлетают брусья и снасти, — с грустью ответил он. И просветлев: — Но для Глабрио это будет не меньшей проблемой. А тем временем ты сможешь укрепить позиции и выстроить защиту.
— Думаешь, Стилихон отнесется ко мне благосклонно?
— По крайней мере не осудит тебя за то, что ты отбился от рук. Твои рассуждения о нем кажутся мне логичными. Он и сам солдат, практичный человек, опытный в своем искусстве; и, я слышал, будучи наполовину варваром, он питает тоскливое восхищение перед всем цивилизованным — в том числе и перед Исом с его несговорчивостью.
— Что ты хочешь этим сказать? — вздрогнув, спросил Грациллоний.
Апулей вздохнул, наклонился вперед, положил руку гостю на колено и улыбнулся, словно посол, предлагающий перемирие.
— Не хочу тебя обижать, — сказал он. — Ис — это чудо света. Я вернулся оттуда настолько очарованный, что лишь после долгих раздумий, молитв, аскетизма я полностью осознал, как он трепещет — танцы с их неосмотрительностью — на краю ада. И я там был. — Он помолчал. — Ты не испорчен, дорогой друг. В тебе жива старомодная добродетель. Но ты должен понять, каким представляется Ис не в свете своих многокрасочных огней, а в Свете. Моли Господа, чтобы он освободил его, пока не стало слишком поздно.
— Пока, — сказал холодно Грациллоний, — моя работа заключается в том, чтобы город служил на страже у Рима.
— Верно, преданный солдат. Идем, давай теперь отложим рассуждения, выпьем вместе и поговорим о более приятных вещах. У тебя, конечно, найдется время разделить с нами невинные удовольствия?
Когда мужчины вернулись в атрий, вошли Ровинда и Верания. Женщина все еще была миловидна, разве что немного поблекла. Девочка к тринадцати годам стала худенькой, под простым нарядом скромно угадывались изгибы бедер и груди. Она едва смогла прошептать Грациллонию приветствие, уставившись в пол. Хотя потом, всякий раз, когда она думала, что гость на нее не смотрит, ее взгляд постоянно за ним следил.

II

Устав от ограничений — его работа, что летом была не нужна, превратилась в праздность и скуку — Томмалтах уехал из Иса, как часто делал раньше, чтобы побродить за городом. Порой он уезжал в такие поездки на несколько дней, далеко в Озисмию. За спиной меч и свернутая постель, в руке копье, которое складывалось пополам в качестве посоха, на поясе висят несколько предметов первой необходимости, включая пакет с едой и пращу, чтобы сбивать мелкую дичь. Хотя в большую часть вечеров он мог очаровать семью, которая угощала его ужином, кроватью, и возможно, спутницей на ночь.
Было ясное и холодное утро. За пределами Верхних ворот поднимался шум от кузниц и плотницких мастерских, едкий запах от дубилен, красилен, мыловаренных заводов, все те промыслы, что были запрещены в городской черте, собрались в кучу вдоль Аквилонской дороги. Здания, в которых они располагались, были преимущественно маленькие, многие примитивные, смесь глины с соломой или мазанки с соломенными крышами, но внутри и снаружи них царила веселая суматоха. Некоторые мужчины узнавали Томмалтаха и обращались с приветствиями. Он отвечал. Когда их долгое уединение наконец завершилось, исанцы стали ценить каждого иностранца.
Когда Томмалтах миновал этот район, слева от него оказался амфитеатр. Чуть поодаль Аквилонская дорога сворачивала на юг и поднималась в гору. Туда он и следовал. Там находился крутой утес. На вершине юноша остановился, не столько для того, чтобы перевести дух, сколько чтобы оглядеться вокруг. Отсюда дорога скрывала Ис из виду, а затем снова сворачивала на восток, к Аудиарне, к границе империи.
У его ног густо разросся утесник, порыжевший под воющими с моря ветрами. Ниже простиралась равнина, тесно зажатая, но тем не менее излучающая в своем мире и плодородии чувство необъятности. Урожаи собраны, листья опали, пастбища пожелтели; дома на склонах сверкали как драгоценные камни. С этого расстояния тоже видневшийся отсюда амфитеатр казался утонченным, а канал за ним — серебряной нитью. Там разросся Священный лес, но взгляд не задерживался в его тьме.
К западу расстилался мыс Pax, туда, где возвышался шпиль маяка. Впереди могилы казались бесцельно рассыпавшейся толпой. Чуть поблизости рыжевато-коричневую землю оживляли пасущиеся овцы и попадающиеся кое-где погнутые ветром вечнозеленые деревца.
Мыс Ванис было едва видно. От взгляда его заслоняли башни Иса. Они парили в своем великолепии, словно вырезанные из хрусталя, над стеной города, а она по контрасту светилась красноватым халцедоном. Туда стекались морские птицы — притянутые повозками с потрохами, что в это время дня громыхали из города, — и бесшумный шторм крыльев, взмывая в небо, пронзал башни. Вдали волновался океан, сапфировый, изумрудный, переходящий в цвет слоновой кости, там на краю света, где лежал священный Сен. Танцевали паруса; сыновья Иса еще не были готовы уйти на зиму с моря.
— Ты великолепен, — сказал Томмалтах. — Будь я поэтом, я бы пропел хвалу дому Дахут.
Немного погодя, в изумлении осознав, как уже поздно, его мечты прервал стук копыт. С востока галопом приближался всадник. От оружия отражался солнечный свет. Когда он подъехал поближе, Томмалтах узнал в нем римского легионера — это был Гвентий. Когда тот был в пределах слышимости, скотт закричал:
— Что за спешка в такой чудесный день?
— Грациллоний возвращается, — отозвался тот и поскакал вниз с холма.
Томмалтах кивнул. Он должен был помнить, кто сопровождал в Аквилон отца Дахут. Им нравилось должным образом встречать своего короля Иса.
Он прищурился. Проводив взглядом всадника, он неожиданно увидел бегущего человека. Женщина, судя по быстроте, молодая, стройная и грациозная. У лодыжек легко порхала белая рубашка, на плечах голубой плащ, так же быстро, как и поспешно, она бежала с ветром, левой рукой придерживая у шеи накидку, так что капюшон не мог упасть назад, а, напротив, прикрывал. Когда приблизился и проехал мимо Гвентий, она опустила голову; ее лицо укрылось от его любопытного взгляда.
Озадаченный Томмалтах провел рукой по волосам. Женщина была на Аквилонской дороге. Он решил подождать, когда она к нему подойдет. Может, ей нужна мужская помощь, и она хорошенькая.
Она приблизилась, остановилась, стащила капюшон. У нее на косах горело солнце. Юноша выронил копье.
Дахут улыбалась. На светлой коже, слегка тронутой румянцем, поблескивал влажный след. Она дышала глубоко, но спокойно.
— Что же, Томмалтах, — сказала она, — неужели ты так и уедешь, не попрощавшись с друзьями?
— Моя госпожа — Сердце и легкие трепетали как раз у него. — Конечно, я бы так не поступил. Но я не имел представления... Чем могу вам служить?
— Пойдем прогуляемся, а то народ внизу нас заметит и будет таращить глаза, — засмеялась она.
— Он растерянно подобрал копье. Дахут взяла его за свободную руку. Они зашагали вниз посередине дороги. Ис скрылся из глаз. Мир словно принадлежал им, им и ветру, да паре соколов, кружащих над ними.
— Ты затеял одно из своих долгих путешествий? — спросила девушка.
Он сглотнул и кивнул.
— Этого я и боялась, когда увидела, как ты проходишь мимо в такой одежде, — сказала она. — То ли по чистой случайности, то ли по воле какого-то доброго бога. Я вышла за конем, чтобы совершить одинокую прогулку на несколько часов. Но потом вместо этого я накинула капюшон и пошла пешком как безвестная девочка. Пусть поломают голову те, кто видел, как я помчалась. — Она прижала к своему боку его руку. — Наверняка они думают, везет этому негодяю Томмалтаху, раз его преследует женщина.
У него горело лицо. Он пристально смотрел вперед.
— Хорошо, что я решил подождать, госпожа, — вырвалось у него.
— О, думаю, я смогла бы тебя догнать, ноги длинные. Видишь, я решилась. Внезапно мои полумысли вырвались наружу полной мыслью.
— Чт-то это?
— Ты в самом деле собирался пропустить Охотничью Луну?
— О, Самайн. Ну, не то что бы собирался, госпожа. Просто получается, что в Исе нет обрядов, в которых я, как дома, мог бы принять участие, и мне казалось, что это хорошее время для путешествия, прежде чем дни не стали короткими и сырыми. Я бы нашел, под чьей крышей скоротать вечер.
— И ты не знаешь о нашем празднике этой ночью? Это самая сумасшедшая и веселая пирушка за весь год.
Томмалтах нахмурился.
— Мне рассказывали, — медленно ответил он.
— И ты туда не пойдешь, такой веселый молодой человек как ты?
Некоторое время он шел молча.
— Отчего это? Почему? — настаивала Дахут.
Томмалтах собрал всю свою смелость. Он высвободился, остановился, оперся на копье, крепко держа его обеими руками.
— Это самая худшая из ночей за границей, — заявил он. — Двери между мирами распахиваются настежь. Всевозможные странные существа свободно разгуливают, потусторонние обитатели, Небесный Конь. Огненные Псы, привидения, оборотни, злые ведьмы, мстительные мертвецы. Закон отступает, и землей правят черные колдовские правила. Вот следующие день и ночь веселые, когда вновь уходит злоба и год переходит от Богини к Рогатому.
Дахут приподняла брови.
— О, ты конечно оставил привидений позади, — сказала она. — Ты, кто путешествовал. Встречался с образованными людьми, жил последние месяцы и даже зимовал в Исе. Почему, ведь ты же поклоняешься Митре?
— Это не означает, что человек не может или не должен оказывать уважение богам своих отцов и старым обычаям, — невесело ответил Томмалтах.
В ее голосе прозвучал оттенок легчайшего презрения:
— Я слышала, в этот вечер некоторые скоттские племена приносят человеческую жертву, дабы утолить демонов. В твои планы это входит?
— Нет! — он стоял в ошеломлении, осознав собственное негодование.
Дахут задрожала от смеха, подошла ближе, положила свои руки на его и посмотрела на него вверх.
— Ну тогда поменяй и остальные. В Исе это время лишь возможность попраздновать, и так было веками. Пока процветает Ис, в нем нет привидений.
— Сейчас я в этом не так уверен, как тогда, когда приехал сюда впервые... Но простите, молю прощения у госпожи за свои необдуманные слова.
Она вся засветилась, у нее на подбородке появились ямочки.
— А ты шутить умеешь. Я тебя прощаю при условии, что ты вернешься и проведешь со мной ночь.
Все, что он мог, это разинуть рот.
— Ты точно не боишься, правда? — сомневалась она.
— Нет! — он яростно замотал головой. Дахут затосковала.
— Послушай, Томмалтах. Пожалей меня. Ты ведь знаешь, как разбита в последнее время моя жизнь. Конечно, знать не можешь, но наверно догадываешься. Я, молодая, счастливая, полная надежд, словно в западне, и одна между мирами, как будто бездомный фантом. Что я буду делать? Что я в силах сделать? Что со мной станет? Или с Исом, городом, где король пренебрегает богами? — Она высвободилась от него, стояла, сжав на груди кулаки, и смело продолжала: — Но я себя оплакивать не намерена. Более того, готова порадоваться еще разок, пусть он даже будет в моей жизни последним. Почему я должна сидеть и плакать одна у себя дома, в то время как весь Ис будет кутить?
— О, моя госпожа. — Его голос дрожал от боли. Дахут поморгала, смахнув слезы с глаз, и снова улыбнулась, и пока она говорила, улыбка становилась озорной.
— И впредь петь, танцевать, пировать, пока не уйдет ночь, это меня подбодрит, это будет моей вестью судьбе о том, что я еще не сломалась. Как знать? Это может вернуть мне удачу. Боги любят смелых. Я слышала, что скоттские воины часто целуют наконечники копий перед битвой и идут в нее, смеясь. Тогда ты меня должен понять. — (Он кивнул не в силах от удивления сказать ни слова.) — Теперь я не могу открыто творить шалости. Даже будучи весталкой, я должна была вести себя осторожно. Как одна из тех, кто называет себя королевой, я должна присутствовать на официальном банкете галликен, но могу слезно отпроситься. Чего я хочу, так это выйти в маске, неузнаваемой, и смешаться с толпой. И для развлечения, и для безопасности мне нужен сопровождающий, молодой человек, который потом сохранит мой секрет. В этом я не могу доверять в Исе любому, но тебе, Томмалтах, тебе я доверяю полностью. Ты будешь моим спутником сегодня вечером?
— Госпожа, — проворчал он. — Я бы за вас умер.
— О, в этом нет необходимости. Спасибо, милый дорогой Томмалтах, спасибо тебе!
— Это я вас должен благодарить...
— К тому же ты так красив и привлекателен! — Дахут кинулась в пляс, прямо там, на большой дороге, воздев руки к солнцу. Она пела. А он стоял и изумленно смотрел. Наконец она снова взяла его за руку и направилась вперед по дороге.
— Нам лучше скорее отправиться в обратный путь, по отдельности, — сказала она. — Но этот маленький отрезок времени принадлежит нам, как и вся ночь, до восхода луны.
Он понемногу очнулся, и они беспечно болтали о своих планах.
Их прервал шум, стук копыт, доносившийся издалека. Они встали на обочине дороги, и Дахут закрыла лицо капюшоном. Мимо пронеслась всадница. Проезжая, она едва взглянула на них, может быть не узнав даже мужчину. Они ее знали, тонкие черты, распущенные в беспорядке светло-каштановые волосы, высокое тело, что созрело, и годы и двое детей не сделали неповоротливым, — наспех одетая, не позаботившись о внешности, а ее жеребец, несомненно, был в такой же спешке взят на прокатной конюшне у промышленных... Она пронеслась дальше по дороге.
— Королева Тамбилис, — в изумлении произнес Томмалтах. — Чего ей может быть нужно? Ах да, конечно. Сегодня король возвращается домой. Она едет его встречать.
— Я должна была это знать, — прошипела Дахут. — Мне следовало догадаться, когда я встретила сегодня Гвентия. Но даже ни на секунду не задумалась.
Краем глаза он увидел, что она побледнела; казалось, побледнели даже радужные оболочки глаз. Внезапно она от него отвернулась.
— Не хочу видеть их вместе, — расслышал он. — И не желаю. Ни его, ни ее.
Она снова зашагала в сторону Иса, чуть не переходя в бег. Он шел следом.
— Госпожа, — в полной беспомощности бормотал он. Она кинула назад распоряжение:
— Потерпи немного. Я должна прийти в себя. Ничего не говори. Ты потом все услышишь — по поводу Охотничьей Луны.
Он резко остановился и смотрел, как она от него уходит.

III

Вечер Самайна был отчаянно ярким. Это было к лучшему, поскольку предстояло много сделать. По всей Эриу важный люд со своими слугами открывал сезонные ярмарки, которые длились три дня. Большинство владельцев так рано приехать не могли. Сначала им нужно было привести на зиму стада и выкопать все те корнеплоды, что еще были в земле, чтобы они не высохли от ужасов этой ночи. Они должны потушить все камины и встретиться на вершинах холмов, и взять новый огонь от заново зажженных пламеней, после чего вожди отводят их на жертвоприношение. Их жены и дети тем временем подготавливают дома, сплетая вместе ивовые прутья с орешником, рябину, и тис, привязывают их поперек дверных и оконных проемов, выставляя за порог еду для умерших, что придут и будут бродить около, беря воду из священных ручьев и прудов и варя для семьи кашу из определенных диких сортов зерен и семян, следя за тем, чтобы в лампах было довольно масла и свечей с фитилем, чтобы хватило на тьму.
Когда зашло солнце, все состоятельные заторопились внутрь. Завтра и послезавтра они будут встречать новый год. Этой ночью они жались от Тех, кто потом отправится за границу. Несколько самых могущественных друидов остались снаружи, чтобы получить предзнаменования; собрались несколько шабашей, выполнить обряды и произнести заклинания от имени Фири Волга и фоморов; преступники и изгои съеживались в папоротнике; но все равно лунные часы были отданы нечистой силе.
Кроме Ниалла Девяти Заложников и его возницы.
Народ в Телтоне затрепетал, забормотал, стал отмахиваться. Их было немного, в основном воины на страже на крепостных фортах поблизости. Здесь великая ярмарка проходила в Лугназад. Самайнская ярмарка была в самом Темире, и король обязан был там присутствовать.
Вместо этого он накануне пришел с охраной и слугами, открыл и занял королевский дом, разослал туда-сюда гонцов, и тайно посовещался с теми, кто приехал; а их было жутко много. Его воины были отобраны: старые задиры с черствым сердцем, что сопровождали его долгие годы, некоторые даже к стенам Иса. Точно так же и слуги мало думали про Богов и еще меньше про привидений. Был дикий пир; ссора за долю героя привела к убийству, не припоминали, чтобы раньше такое было.
Ниалл отрицал, что это будто бы дурной знак. Он передал, что его дубильщик Нат Ай вполне может руководить жертвоприношениями первого дня и игры в Темире. Он, Ниалл, вернется туда на заре. Самайна — расстояние до туда составляло всего лишь десять лье или около того — чтобы принять участие в Заточке Оружия, Венчании Невесты Года и в тех обрядах, где он был нужен. Но этим вечером он должен остаться в Телтоне.
Потому что это было тем местом, где похоронены короли и королевы.
В этот день его люди принесли дрова к указанной им могиле. Ближе к закату их подожгли три женщины. Больше никто не смел наблюдать за их действиями. К тому же вид заслоняли курганы, хотя кроме могильного холма молочной матери Луга посередине, они не были ни длинными, ни высокими. В отличие от Детей Дану в Браге, потомков Ира и Ибера, умершие покоились каждый в своей палате, в одиночестве.
Солнце зашло за темную стену леса на западе. Река от этого стала огненной. Когда снизу начала взбираться луна, стал освещаться пурпур вдалеке на ровном восточном небе. Вокруг бесшумно двигались летучие мыши. От холода на траве и камнях засверкала ранняя роса.
Сквозь тишину донесся топот копыт и громыхание колес. Ниалл тронулся из усадьбы. Роскошно одетый, он стоял в колеснице, которая, казалось, сияла от бронзы. На плечах развевался плащ, вышитый семью цветами. Наконечник копья ловил последние лучики солнца, как и выцветающее золото волос. Так же нарядно одетый Катуэл правил двумя серыми жеребцами под стать друг другу, животных южной породы, большая редкость для Эриу, просто бесценны.
Перед Ниаллом вырисовывалась роща Богини, среди холмов, покрывавших могилы его родных. Их затуманили тени, но заколыхались, едва он подъехал к сигнальному костру у подножия одного из них. Вверх с накаленных добела камней ревело вверх пламя. В него уставились три женщины в черном.
Катуэл натянул поводья. Он должен оставаться на месте, потому что кони были неспокойные, фыркали, ржали, били копытами, горячились. Ниалл спешился. Он наклонил к женщинам свое копье.
— Вы подготовились? — окликнул он их.
— Подготовились, — сказала девушка.
— Сама будет слушать, — сказала жена.
— Больше не спрашивай, — сказала старуха.
— Но я на это рассчитывал.
— Это по твоему, — сказала девушка.
— Сам совершай свою сделку, — сказала жена.
— Ты нас больше не увидишь, — сказала старуха. Они отступили, ушли за курган, как будто затерялись с наступлением ночи; потому что сразу после этого зашло солнце. Немного задержалось бледно-зеленое зарево. Вышла громадная луна.
— Господин, — сказал Катуэл, и в свете огня был виден потный отблеск у него на лице, — вам лучше поторопиться. Я не знаю, сколько еще смогу сдерживать этих животных.
Ниалл двинулся к изголовью могилы. Копье он держал горизонтально выше ее.
— Монгфинд, мачеха моя, — сказал он, — просыпайся. — Огонь зашипел. — Вот тот, что имел дела с такими ведьмами, какой когда-то была ты, тот, чьей смерти ты некогда хотела. Вызываю тебя обратно на свет. Даю тебе выпить крови. Заключаю с тобой мир, наконец-то теперь этой ночью, чтобы ты могла обернуть ту ненависть, что всегда в тебе была, против моих врагов.
Он склонился и воткнул копье вниз, до тех пор, пока оно не встало посередине кургана как наклоненный, глубоко вкопанный менгир.
— Этим я пробуждаю тебя, угождаю тебе, принуждаю тебя! — закричал он.
Затем он быстро направился к коням и встал перед ними. Они громко ржали и кусали удила.
— Осторожно, Катуэл, — приказал Ниалл. Из-за пояса он вытащил короткий меч, который снял с убитого римлянина в год Вала. Он подошел и ударил. Кровь струей вырвалась из шеи стоящего справа жеребца. Животное закричало, вскинулось на дыбы, забило передними копытами. Ниалл едва увернулся от удара, раскроившего бы ему череп. Он легко управлялся оружием там, между двумя громадными телами, и легко уворачивался.
Катуэл боролся с поводьями, когда животные становились на дыбы, кренились, оступались, пронзительно кричали резаными глотками. Шум быстро превратился в тишину. Перед тем как затихнуть, они немного подергались, лежа на земле. Луна поднялась выше. Земля становилась пепельно-серой.
— Сейчас, — сказал Ниалл. Он разрубил тела на куски. Тем временем Катуэл выгрузил бочонок с вином, два золотых кубка, и военный топор. Снова поднялся шум, когда он разрубил на куски колесницу и бросил в огонь.
Ниалл разделал туши. Он отрубил куски и челюсти; остальное грубо разделил на ломти, которые может поднять сильный мужчина. Он стоял на кургане весь в крови и сказал:
— Монгфинд, мудрая женщина, прими свою жертву и утолись. Я Ниалл, которого ты ненавидела, а ты — та, кого люди боятся так, что на Белтейн и Самайн приходит друид и следит за тобой. Но твои сыновья с тех пор уже давно стали моими верными последователями; и на этом повороте года я отослал друидов, и позвал вместо этого ведьм в помощь мне и тебе. Монгфинд, приди! Помоги мне. Поведай, как мне разрушить Ис, город, что убил моего первенца, ребенка Этниу. Дай это мне, и я тебя освобожу. Я издам закон, чтобы на Повороте года народ совершал тебе приношения, утолял твою жажду, утолял твой голод и просил твоего благословения. Монгфинд, приди на этот свой первый пир!
Он вынул копье и насадил на него мясо. Пока он его жарил, Катуэл поддерживал огонь и почал бочонок с вином. Потом двое мужчин сели на корточки и наелись до отвала и напились так, что не могли ходить. Они ничего не говорили; эта пища была не в радость.
Когда наконец все было завершено и маленькая и ледяная в морозном кольце луна стояла высоко, они побросали останки коней в костер. Тот заискрился, обдал их жаром и ослабел. Завтра птицы Морригу будут объедаться. Ниалл всадил копье в угли. Огоньки пламени поползли вверх по древку, словно завитки на столбе Белтейна.
— Теперь я иду спать, — опьянено сказал Ниалл. — Монгфинд, ступай следом.
Они вместе с возницей помогали друг другу пробираться сквозь лунный свет в зал. Беспомощно шатаясь и спотыкаясь, они так и не повстречали никаких ночных тварей. Не спавшие охранники приветствовали их криками облегчения, затем отступили, потеряв дар речи, увидев как эти двое выглядели. Они упали на кровати и погрузились в сон.
На утро Катуэл, у которого голова раскалывалась так, словно в ней стучали молот с долотом, простонал, что ему снилась река. Там были леса и стрела, а река вечно текла на запад в море. Все было беспорядочно и неощутимо, и в основном он чувствовал тоску, не отпускавшую его печаль, и почему, он не знал, может, оттого, что река неизменно текла на запад в море. Может, ему просто приснился кошмар. Пророчество было не для таких, как он.
Ниалл ничего не сказал. Спокойный, но бледный, он вернулся в Темир и выполнил свои обязанности. В нем и вправду, казалось, не было перемен; люди полагали, что он думает о великих делах, но это он делал часто.
Лишь некоторое время спустя он рассказал, что во сне ему явилась его мачеха. Она как будто недавно умерла; ветер, которого он не ощущал, разметал ее серые локоны и развевал рубашку; руки, что к нему прикоснулись, были холодные. И все же она улыбнулась, как может улыбнуться труп, и сказала ему: — Ищи королеву, у которой нет короля.

IV

Как и всегда, первый вечер Охотничьей Луны наполнил Ис вакханалией. Тогда даже самый ничтожный работяга становился равным знатному суффету, не обязан был кланяться и не подвергался порицанию. Даже в средних семьях собрание в чьем-либо доме вполне могло привести к тому, что люди уединялись не со своими супругами, либо к откровенной оргии. Если погода была сносная, молодежь выходила на улицы, если только родители не были столь строги, чтобы не отпустить невинную дочь выйти. Ночью правили вино, эль, курение конопли, настои грибов. Нижний город мог вполне стать опасным, но в процветающих районах города насилие случалось редко; много чем можно было заняться и помимо драки.
На Форуме действовал Огненный фонтан: на кружащую толпу падали тревожные тени и лучи от цветных вспышек и языков пламени масляных ламп, почти закрывая поднявшуюся над холмами луну. Холода никто не чувствовал. Все были так близко друг к другу, в чужом аромате, поту, все были слишком подвижны. Большинство перестаралось с пышными нарядами, в смысле безвкусицы или фантастичности костюмов. Они дурачились, танцевали, обнимались, целовались, причем часто наугад; они смеялись, кричали, ревели и пели. Инструменты звенели, кричали, звякали, щелкали, свистели, визжали, бились и выли.
Маска гоблина хитро смотрела на танцующую девушку, у которой под тонкой двойной вуалью были нарисованы на коже золотые завитки. Другого ряженого с ног до головы покрывали перья. Девушка с парнем вместе сделали костюм кентаврессы с обнаженной грудью. Двое юношей, один одет сатиром, а второй в оленьи рога и накидку из оленьей шкуры, размахивал кожаным фаллосом таких же размеров. Страшная старая ведьма мелькала ладными лодыжками, танцуя рядом с парнем, переодетым, надо полагать, в гунна. Девушка с лицом суффетки хихикала, а дородный моряк держал ее за талию и щупал ее под роскошной рубашкой. Приезжий озисмийский торговец нес на руках исанскую даму, которая не могла идти, потому что ноги были заключены в рыбий хвост; она награждала его чашей, которую подносила к его губам, да изощренными ласками. Суматоха бурлила везде, насколько хватало взгляда.
Можно было наблюдать за тем, что происходило со ступеней зданий, располагавшихся вокруг площади. Три разные группы музыкантов играли, невзирая на противоречия. Здесь завывали трубочки и неистово стучали барабаны во фригийской манере, там две кифары вторили застольной песне, вон труба играла величавую дорийскую мелодию — но слова к ней были далеко не величавые. Две гибкие женщины в открытых египетских нарядах играли на трещотках и волнообразно покачивались. Фокусник показывал свое искусство. Несколько пар, расстелив плащи, занимались любовью в разных позах. В портике христианской, церкви стоял голый мужчина в венке из колючек, руки раскинув в стороны, а у его ног три женщины, в одежде, отдаленно напоминающей форму римских легионеров, играли в кости.
Заметив это, Томмалтах нахмурился. Было неумно и, конечно, невоспитанно осмеивать чужого бога. На нем, в свою очередь, были туника и штаны из хорошей ткани, и позолоченная маска на верхней половине лица. Он поднимал себе настроение свежим глотком вина из кожаного бурдюка, что висел у него на плече.
— Дай! Дай мне немножко! — закричала Дахут.
Она открыла рот и запрокинула голову. Он засмеялся и поспешил угодить ей. Она была одета похожим образом, но достаточно свободно, чтобы сойти за мальчика. Голову прикрывала полная маска, оставлявшая свободными подбородок и губы (они были словно лепестки розы, эти губы). То было смотрящее в пустоту изображение совы.
Она метнулась от него вверх по ступеням, туда, где были танцоры. Там она прыгала, раскачивалась, щелкала пальцами не медленнее и не менее грациозно, чем они. Он смотрел в изумлении. С того момента, когда они повстречались на закате, она уже дико повеселела. Она всякий раз ловила его за руку, потом ее откидывала, прыгала и трепетала у него перед глазами, зажигаясь свечой в его глазах.
— К Верхним воротам! — сквозь гам прокричал голос. — Многие ему завторили: — К Верхним воротам! К Верхним воротам! Церемониальные танцы вдоль дороги Лера были традиционными, после того как луна подымалась достаточно высоко, чтоб их освещать.
Дахут наклонилась назад.
— Мы идем, пойдем, — пропела она и, потянув своего сопровождающего за руку, положила ее себе на талию. На миг он встревожился, как отреагирует народ, увидавший таким образом мужчину с мальчиком — но сегодня вечером никому до этого дела не было, и оба они, он и она, были безымянны, и кроме того, она заметила, что мужчинами переодеты многие женщины. А она была Дахут, и он ее обнимал. Музыканты унеслись, чтобы встать во главе колонны, в которой все смешалось. Они достали свои инструменты и завели модную «Она сидела на дольмене». Они шли вперед, а следом резвилась молодежь Иса. Танцевали все по-разному. Кто прыгал и кружился сам по себе, кто-то парами и кругами, чтобы создавались переплетения. Дахут и Томмалтах, прижимаясь друг к другу, мешались у них на пути, смеясь еще больше. Когда линия стала широко разбросанной, она дала ему знак — он понял это каким-то образом, — что каждые несколько минут они будут сцепляться свободными руками и кружиться щека к щеке. Он тонул в ее теплом аромате, его навсегда затягивало в водоворот.
Луна из своего морозного кольца серебрила вершины башен, покрывала пятнами мостовые, и от этого казалось, что каменные химеры оживают и вот-вот присоединятся к безумию. Гудело эхо. Когда бульвар взобрался в гору, веселящиеся, оглянувшись назад, могли за стенами и Морскими вратами видеть медленно катившую волны необъятность, обсидиановую тьму, ослепленную блеском луны.

Предыдущая страница 9 Следующая страница


Дахут, дочь короля 10

Дахут увела Томмалтаха. От линии танцующих они оторвались на боковую улицу.
— Нас, нас отнесло, — пошатывался он.
Она придерживала его за поясницу, ее энергичные ноги несли его вперед.
— Нас двое, — произнесла она откуда-то из глубины горла. — Идем, идем.
Оглушенный, он танцевал с ней в узком продуваемом ветром проходе. Музыка и крики доносились до него все слабее, пока не превратились в шум из сна под лунной тишью, где звучали лишь притопывания туфелек Дахут по камням. Дома отгородили его и ее своей тьмой, нарушаемой только мимолетным видом столбов и латунных колец на дверях, да иногда желтым проблеском, что пробивался через ставни, которыми окна закрывали от холода вечера Самайн.
— Стой, — сказала она и пошла от него, словно туман на ветру. Но нет, она стояла у особой двери, повернула щеколду и широко распахнула ее, и свет лампы полился наружу сквозь проем. Она поманила. Он стоял в оцепенении. — Идем, — позвала Дахут, — не бойся, это мой дом.
Он запинаясь вошел в красный атрий. Она сияла маску и швырнула ее на стул. Легкий блик погас и возродился в ее кудрях. Она улыбнулась ему и вернулась, чтобы взять его за руки и заглянуть ему в глаза.
— О, этой ночью все может произойти, — пробормотала она. — Я устала от этого вульгарного спектакля. Давай сами отметим луну.
— Госпожа, — заикался он, — это... я не смею... я просто варвар, чужеземец, а вы королева Иса...
Она вонзила в него свои ногти. Губы приоткрылись, кровь оттекла ото лба и от щек.
— Королева, — услышал он. — Сегодня королева Тамбилис ушла в Красный Дом вместе с королем, и этой ночью она спит рядом с ним. Сколько осталось до того, как меня предадут остальные?
Но она тут же снова рассмеялась, ликующим смехом, обняла его и прислонилась щекой к его щеке на одну волну, накрывшую его сердце. Она сказала, отступая:
— Нет, прости, у меня нет желания морить тебя нашей политикой. Будем просто радоваться вместе. — Подойдя, она сняла с него маску. — Садись. Домашние, конечно, уже свободны, так что позволь мне за тобой поухаживать, друг и гость. Забудь все, чем мы когда-то были.
В сущности, делать ничего было не надо. Вино с бокалами ожидали на столе, вместе с аккуратными закусками. Она зажгла в лампе гнилушку, чтобы та яростно разгорелась, как и следовало. Потом поставила ее в бронзовую чашу, полную сухих и измельченных листьев, чтобы они начали тлеть. Расположившись рядом с ним на кушетке, она сказала:
— Дым обладает своей силой, но у него резкий запах, который, надеюсь, смягчится благовониями. Теперь налей нам, Томмалтах.
Он послушался. Они посмотрели друг на друга над краями бокалов и пригубили.
Дахут весело болтала. Немного погодя он уже смог отвечать.
Когда она заставила его несколько раз вдохнуть дым, он почувствовал беспредельную, трепещущую радость и покой. Как чудесен мир! Он мог шутить, либо просто сидеть и смотреть на ее милые губы сотни лет, стоит ей только пожелать.
— Подожди, — прошептала она, — я сейчас.
Он уставился на свет лампы. Там была глубокая тайна, которую он почти понимал.
Снова вошла Дахут. Распущенные волосы поверх самого что ни на есть легчайшего и свободного платья с поясом. Оно было голубым, цвета моря, оттенок, что плескался под лазурью ее глаз.
Голубой была и щепотка сухоцветов, зажатая в ее левой руке, как в чашечке. Правой она подняла кубок. Девушка склонила голову и поцеловала огуречник. Слизала и запила хорошим глотком вина. То была еще одна тайна в эту ночь тайн.
Она свернулась сбоку от него и положила голову ему на плечо.
— Обними меня, — дохнула она.
Он так и не понял, кто из них начал поцелуй и когда.
Она взяла его за руку и отвела в спальню. Лунный свет лился через открытое стекло, смешиваясь со светом свечи на столе, ртуть с золотом.
Теперь уже серьезно его пальцы направлялись к ее поясу, оттуда к застежкам платья.
Он встал перед ней на колени.
Дахут потянулась, казалось, будто она поставила его обратно на ноги, и этот поцелуй все длился и длился.
Однако она хихикнула, когда они оба неумело возились с завязками на его одежде.
Но потом она поймала его в объятия и потянула в постель, мурлыкая.
— Да, о да.
Он не знал, причинил ли ей боль.
— Ты первый, самый первый, любимый, — говорила она ему, дрожа у него в руках; и одно или два темных пятна сказали то же самое; но она увлекала его дальше и быстро усвоила, что доставляло ему удовольствие, стараясь ничего не пропустить.
В окне засерел рассвет. Среди беспорядка Дахут села прямо и сомкнула колени. Над ними были ее млечно-розовые груди, с синяком, который он поставил в пылу страсти, а она в наказание просто велела ему поцеловать. Она посмотрела вниз, где растянулся Томмалтах.
Вдруг ее взгляд и голос по интонации стали похожи на приближающуюся зиму.
— Что сделано, то сделано, — сказала она, — и это было великолепно, и пусть мы повторим это еще много раз под небесами. Но знаешь ли ты — не знаешь? — что мы совершили смертный грех и оба должны умереть, если ты только не сделаешь одну вещь, благодаря которой все снова станет на свои места.

V

Грациллоний просыпался медленно. В сознании ярко пересекались фрагменты сна, как в лесу, в самом раннем свете солнца видна покрытая росой паутина. Он открыл глаза, и все расплылось. Он не знал, который час, но просачивающийся сквозь занавеску яркий свет образовывал в комнате светящийся полумрак. Он сонно предположил, что рассвело уже давно.
«А день?» — он посмеялся про себя, заметив, что думает по-исански — шла Луна Охотника. Сегодня ночью она будет совсем полная. Он подумал, что если бы эта спокойная погода продержалась, то они вдвоем с Тамбилис могли бы прогуляться по дороге и насладиться ее красотой. Это не будет считаться уходом из Леса, при условии, что они сюда вернутся. Прошлой ночью они были слишком заняты.
Она все еще спала, повернувшись к нему, через путаницу волос очертания ее лица были неясными.
Как она прелестна. Сейчас большинство женщин представлялись ему во всей своей невзрачности. Пока он потягивался, его рот растянулся в улыбке — осторожно, чтобы ее не разбудить — и вдохнул ее тепло. Пусть отдохнет. В их распоряжении был сегодняшний день и сегодняшняя ночь и следующие день и ночь, прежде чем это уединение подойдет к концу и он должен будет вернуться, чтобы снова стать королем, префектом, центурионом. После того как он повстречал ее на Аквилонской дороге, они с наслаждением сговаривались, как ему скинуть с себя обязательства на этот промежуток времени...
Милая бедняжка, ей придется справляться с собственными трудностями. Но вместе, щитом к щиту, они одержат победу, врагов обратят в союзников, вернут утраченное, и, да, в сознании людей завоюют пространство для Дахут, чтобы она тоже счастливо правила.
Он выскользнул из-под одеял. Холодный воздух щипал кожу. Он наденет платье и после молитв пробежится по Лесу, прежде чем они разговеются.
Ударил звук, он застыл на месте. Он был слабый, заглушённый, и он, возможно, принял за него какой-нибудь звон из зала... он доставал его снова и снова: мерные удары молота вызова.

VI

Сначала он не мог поверить, увидев, кто стоял под дубом. Он спит, и это ночной кошмар? Нет, думал он в глубине души, этого не может быть. Он слишком ясно осознавал наличие сучьев без листьев у него над головой, покалывание накинутой им шерстяной туники, холодный ветер, обдувающий его голые ноги, и холодные плиты под босыми ступнями. Потом он подумал, что произошла ошибка. Скажем, если Томмалтах выпил, никто не воспримет серьезно детскую выходку. Но Томмалтах стоял перед ним непоколебимо, одетый в шотландский килт, изящно обернутый вокруг его обнаженной худощавой мускулистой фигурой, в ножнах через спину длинный меч, а в левой руке маленький круглый щит; по плечам расчесаны черные волосы, умытое красивое лицо, огненно-голубой пристальный взгляд.
Вдруг все это дрогнуло. Засверкали слезы.
— Вы не скажете мне ни слова? — закричал Томмалтах, словно его пытали.
— А что я могу сказать? — деревянно ответил Грациллоний.
— Могли бы спросить, почему. — Вдох за вдохом всхлипывал Томмалтах. — Пугайте меня, или еще что-нибудь.
— Ты намерен со мной драться?
— Намерен, — и заговорил торопливо: — Так надо. Вы не сделаете то, что должны. Вы не позволите Дахут стать тем, что ей уготовили Боги. Вы должны умереть, Граллон, хоть вместе с вами и умрет мое сердце.
— Я, твой Отец в Митре. — Грациллоний тут же пожалел о своих словах. Он и представить себе не мог, что они будут такими жестокими. От них Томмалтах аж съежился. Смелость быстро к нему вернулась. Грациллоний этим восхитился.
— Я тоже съел твою соль. — Выпалил Томмалтах. — Митра свидетель, это не по моей воле. Люди и раньше восставали против несправедливых правителей. А вы отказываете Дахут в справедливости.
Он любит ее, подумал Грациллоний. Любит с безрассудством молодого человека, как и я любил Дахилис. Я это уже знал. Это было написано у него на лбу, как у многих других, кого я могу назвать. Но не думал, что он может так обезуметь. Что ж, он варвар. И громко вслух: — А предположим, я согласился бы, что был не прав, и женился на ней. Ты бы взял назад свое предложение о битве?
Томмалтах разинул рот. Через секунду произнес невнятно:
— Вы бы правда так сделали?
— Допустим, да.
Томмалтах взял себя в руки.
— Я ведь не могу отступать, не так ли?
Грациллоний горестно ему улыбнулся.
— Не можешь или не станешь? Что ж, без разницы. Я не могу уступить.
— Тогда мы должны драться. — Томмалтах упал на колени. Закрыл лицо и зарыдал. — Прости меня, Отец!
Грациллоний едва этого не сделал. Но нет, подумал он, это будет не мудро. Тут был молодой противник, умелый, сильный. Пусть хотя бы останется в нерешительности.
— Я немедленно пошлю человека в Ис, — сказал римский тактик. Подготовка займет час-два. Будь здесь вовремя. — Он с трудом заставил себя добавить: — Предатель. — Повернулся и ушел обратно в дом.
Тамбилис ждала. Не обращая внимания на глазеющих слуг, бросилась к нему.
— О, Граллон, Граллон! — Он обнял ее, погладил по волосам, пробормотал, что она не должна плакать, потому что все было под контролем.
Она отступила и спросила в отчаянии:
— Я должна буду спать с твоим убийцей? Как я смогу?
— Твои Боги укрепят тебя, — сказал он.
Она отступила, как отступил Томмалтах: и так же как и шотландец, взяла себя в руки и ответила:
— Нет, что я говорю. Какая мне будет разница. Тебя ведь больше не будет.
Он изобразил смех и похлопал ее под подбородком.
— Отчего же, я намерен еще много лет жить в этом мире и терпеть плевки бесчисленных глупцов.
Потом отдал приказания и начал разминаться — перед битвой ни еды, ни питья, лишь немного воды. Остальные мысли он вслух говорить не стал.
Морская охрана со своими лошадьми и собаками, а также те, что чуть поодаль по дороге сдерживали крикливый народ; Сорен в одеяниях; вооруженные легионеры в горе — все было страшно знакомо, еще один поворот жернова. Томмалтах, казалось, уже успокоился; на губах даже играла легкая улыбка. Грациллонию было интересно, как его примет Дахут в случае его победы. Она, конечно, погоревала бы о потере папы... Но необязательно.
Сорен завершил церемонию. Он добавил:
— Да исполнится воля Богов. — Вздрогнув, Грациллоний скользнул взглядом по тяжелым чертам.
В ответ была непримиримость. В его глазах, понял Грациллоний, я стал другим Колконором. Это была единственная мысль.
Он отбросил ее и показал дорогу в Лес. На просеке он остановился.
— Здесь мы обычно работаем, — сказал он. Ослабь в неприятеле чувство боя, помни, что его народом владеет Богиня войны. Напомни, что этот римский меч раньше завершал жизни здесь, средь огромных, голых зимних деревьев. Небо над головой было почти белое, солнце, морозное колесо, отбрасывающее тени-скелеты. Цвет травы под ногами иссяк.
— За Дахут, — вполголоса пропел Томмалтах. — Оба мы сражаемся за Дахут.
Слова были шотландские, но вполне родственные британским или гэльским, понятным Грациллонию.
— Давай начнем и закончим, — ответил он на латыни. Он вытащил меч, наклонил большой римский щит, разок пожал плечами, чтобы удостовериться, что броня сидит как надо.
На Томмалтахе не сверкало железо. Он по-прежнему улыбался, а в глазах был потусторонний свет. То был не взгляд лунатика, как у франка Храмна, а какая-то бесчеловечная веселость. Тем не менее он медленно двигался с уверенностью и подвижностью рыси. Очевидно, он хотел сравнить почти полную свою наготу и длину оружия с обмундированием врага. К тому же юноша, дикий; он мог выматывать Грациллония до тех пор, пока у него не останется сил достаточно быстро поднимать щит.
Старый барсук и молодой волк. Какой молодой волк!
Томмалтах осторожно отвел меч, пока кружил. Грациллоний повернулся, чтобы быть к нему лицом: меньше радиус проще осуществить атаку. Очевидно, Томмалтах надеялся улучить возможность, обманув бдительность римлянина, ударить его в шею или в бедро с заднего угла. Очевидно, он уже понял, что для этого ему самому нужно держать щит наготове, чтобы отражать происки римлянина. Это было легко и быстро исполнимо.
Грациллоний отходил дюйм за дюймом. Если бы он смог завлечь Томмалтаха под дерево, как Храмна — Томмалтах па приманку не клюнул. Он увеличил расстояние между ними. Наконец он встал на месте. В конце концов, король должен сражаться.
Так и будет. Грациллоний пошел вперед.
Шотландское лезвие засвистело, завыло, ударило и отскочило, преследуя. Преодолеть барсука. Но барсук знал, как оценить каждый предстоящий удар, как уворачиваться щитом и встречать его, с такими незначительными переменами, едва расходуя силы, тогда как само тело не утруждалось, сберегая дыхание и без конца следя.
Томмалтах, задыхаясь, попятился назад. Грациллоний пошел на него.
Их глаза встретились, и снова странная близость, как у любовников. Томмалтах закричал и обрушил целый поток ударов. Он забыл о щите. Грациллоний увидел ошибку и, создав прикрытие для себя самого, двинулся вперед — ослабив напряжение в одном из колен, на которое опирался, качнулся таким образом вперед, словно на волне, — и ударил. Меч с силой вошел в юношу над левым бедром. Грациллоний повернул клинок.
От удара Томмалтах опустился на землю. Море крови; так бывало всегда. Грациллоний стоял в стороне. Юноша успел прошептать то или иное, что могло иметь или не иметь значения, забился в агонии и умер.

Глава двенадцатая

I

Служанка впустила Бодилис. Услышав, Дахут вошла в атрий.
— Добро пожаловать, — невыразительно сказала она. Королева предупредила заранее, и молодая женщина решила ее принять.
Бодилис поспешила через весь зал обнять ее.
— О, дорогая моя, дорогая, — тихо сказала она. Дахут не реагировала на сочувствие и спросила:
— Чего ты хочешь?
— Мы можем поговорить наедине?
— Идем. — Дахут отвела ее в свою комнату. До сих пор Бодилис знала о ней лишь понаслышке. Она оглядела хаотичное изобилие и подавила вздох.
Дахут бросилась на стул. Она была в дорогом, но мятом зеленом платье. У нее были покрасневшие глаза с темными кругами вокруг.
— Садись, — сказала она, таким же бесцеремонным тоном, как и сопровождавший его взмах руки. Она не упомянула о закуске.
Бодилис подобрала серую юбку и расположилась напротив на тахте, сидя особенно прямо.
— Я и боялась, что застану тебя в таком расположении духа, — начала она. — Детка, я могу тебе помочь? Можно ли? Если не могу, то хотя бы выслушаю как друг.
Дахут пристально смотрела сквозь нее.
— С чего ты решила, что мне нужна помощь?
— Та ужасная вещь, что произошла сегодня утром. Не говори, будто тебя это не тронуло. У тебя на лице все написано.
Дахут молча сгорбилась. Снаружи завывал ветер. В комнате было слишком тепло.
— Твой отец был на волоске от смерти, — немного погодя сказала Бодилис, — из-за рук твоего молодого друга, который умер от рук твоего отца. Должно быть, ты разрываешься между радостью и горем. Хуже всего — позволь быть откровенной — ты, конечно, понимаешь, что шотландец бросил вызов из любви к тебе, в надежде тебя завоевать. Больше ничто не объяснит его поступка.
Дахут по-прежнему воздерживалась от ответа.
— Милая, отбрось чувство вины, — произнесла Бодилис. — В чем твоя ошибка, если он так обезумел? В том же, в чем вина рифов, об которые разбиваются корабли, увлеченные штормом и течением. Надеюсь, ты — нет, не будешь в будущем осторожнее, — что ты не допустишь, чтобы это случилось снова. Ты, конечно, не могла предвидеть, что он сделает.
Но если ты осознаешь, что это случилось не по твоему желанию, и никогда бы не было. — Голос ее утих. Королева еще отказывалась признать поражение. Вскоре она продолжила: — Между тем, как и всегда, знай, что у тебя есть наша любовь, любовь твоих сестер. В первую очередь говорю за себя и за Тамбилис. Дахут шевельнулась. Взгляд ее вонзился в гостью.
— Ты виделась с Тамбилис? — спросила она.
— Да. Когда до меня дошли новости, я вышла в Священное Место. Мы долго разговаривали вместе, она, Грациллоний и я. В основном говорили о тебе. Прежде всего мы желаем тебе счастья. В самом деле. Ты будешь с ним разговаривать, когда он вернется? Ты не представляешь, какую боль ему причиняет твоя холодность.
Дахут помрачнела.
— Он может положить этому конец, как только пожелает. А до этого, нет, я не хочу его видеть.
— Подумай еще. У тебя есть время до его возвращения.
— Почему, его Бдение заканчивается уже завтра.
— Но сразу после этого он намерен провести похороны погибшего по обряду Митры.
Дахут вскочила на ноги.
— Он смеет? — завизжала она. Бодилис тоже поднялась.
— Это не традиционно, но он потребовал согласия, утверждая, что необходимые обряды не нанесут оскорбления. Могила Томмалтаха будет довольно далеко от города, на земле, хозяин которой дал позволение.
— Где король найдет такого фермера? — спросила Дахут, успокоившись немного.
— В Озисмии. Его слуга Руфиний знает нескольких, которые будут рады, полагая, что приобретут оберегающий дух. Он будет охранять отряд. Их не будет три-четыре дня, что с тобой, деточка? — Бодилис потянулась к Дахут, чтобы обнять ее за плечи. — Мне показалось, будто ты сейчас упадешь в обморок!
Молодая женщина села снова и уставилась в пол.
— Ничего, — пробормотала она. — Ты мне напомнила — но не важно. Я и правда утомилась. Это был для меня... трудный день. — Она заставила себя улыбнуться. — Ты так добра, что пришла и предложила утешение. Ты всегда такая. Но мне больше хочется побыть одной.
— Позволь, я приготовлю тебе снотворное. И потом завтра, когда отдохнешь, вспомни, что твой отец тебя любит.
Дахут отмахнулась.
— Да, да, да. Но если хочешь помочь, Бодилис, ступай и оставь меня побыть наедине со своими мыслями.
Королева послушно попрощалась и с печалью ушла.
Дахут расхаживала по дому, то складывала пальцы, то сжимала руку в кулак, огрызалась на любого близко подошедшего слугу. Наконец она схватила с колышка плащ, завернулась в него и вышла.
Солнце едва село. Море и западное небо мерцало желтым цветом. Над головой и на востоке небо уже стало темное, как синяк. На ветру курились рваные облака. Они наполняли Ис сумерками. Больше никого из людей не было видно, только через тропу молниеносно пробежал чей-то ручной хорек.
До дома Виндилис идти было недалеко. Удивленный слуга впустил Дахут внутрь просто убранного помещения. Королева вышла из глубины дома, увидела, кто это, и сказала:
— Отдай свою шаль слуге. Ты ведь останешься поужинать, да? Но поговорим мы сейчас же.
Она занималась чем-то у себя в скриптории. Свет от свечей падал на счета храма и на письменные принадлежности. Воздух был холодный; она включала свой гипокауст* [Гипокауст — отопительная система под полом или в стене (в Древнем Риме).] только в сильнейшую непогоду. Королева взяла Дахут за локоть, усадила ее и принесла сиденье для себя. Лицом к лицу, почти соприкасаясь коленями, они наклонились друг к дружке.
— Зачем ты меня искала? — спросила Виндилис. Тон был беспристрастный.
Дахут облизнула губы языком.
— Мне нужен... совет, помощь.
— Это понятно. Но почему у меня?
— Ты, думаю, ты во многом сильнее всех Девяти. Ты, конечно же, самая — самая преданная. Я имею в виду, богам.
— Хм, это спорный вопрос. Я бы сказала, что Ланарвилис, по крайней мере, набожнее меня. К тому же, она всегда охотнее воспринимала этот мир таким, какой он есть, обладая большими знаниями и опытом. Ты знаешь, она на Сене, но завтра...
Дахут замотала головой.
— Нет, пожалуйста. Может, я и на нее положилась бы. Но ее связывают узы, от которых ты, по-моему, свободна.
— Верно, порой она ставит политические соображения выше того, что мне кажется более важным, — согласилась Виндилис. — Что ж, дорогая, продолжай, и можешь быть в полной уверенности, что я сохраню это в тайне. Догадываюсь, что речь о сегодняшней битве.
Дахут кивнула. Прежде чем продолжить, Виндилис внимательно на нее посмотрела.
— Ты хотела, чтобы исход был другим. — Дахут затаила дыхание. Виндилис подняла ладонь. — Можешь не отвечать. Граллон твой отец, который носил тебя на руках, когда ты была маленькой, мастерил тебе игрушки, рассказывал сказки и показывал звезды.
— Но теперь он неправ, — крикнула Дахут, — неправ, неправ!
— Я бы сама хотела, чтоб победил Томмалтах. Воля богов оказывается куда более странной, чем я могу понять. — Ее слова смягчились. — О, пойми меня, я не ненавижу Граллона. У меня не хватает на него зла, но когда он погибнет, я оплачу его раньше, чем найду в себе силы вынести те злодеяния, от которых новый король не пощадит так, как пощадил он. Поскольку он не был богам другом, он стал их заклятым врагом. Дахут, ты будешь далеко не единственной королевой, отец которой был убит ее собственным королем. Если хочешь, думай о нем так, будто он ушел туда, где обитает его Митра.
Дахут взяла себя в руки.
— Некоторые галликены считают, что он по-прежнему нам нужен, противостоять Риму. — Голос стал резким. — Ты тоже?
— Так утверждает Ланарвилис, — уклонилась от ответа Виндилис. — Хотя и с неохотой. Некоторые из нас искренни; они бы рады, чтобы он никогда не умирал. А некоторые другие... что до меня, то я вижу то, что вижу; но Боги не склонны давать объяснения.
— И ты признаешься, что желала победы Томмалтаха! Я так и знала. Вот почему пришла к тебе.
— Будь осторожна, — предостерегла Виндилис, — ты всегда была отчаянной. Мы ступаем по зыбкой почве.
— В чем я больше всего нуждаюсь, так это в совете и помощи. — Дахут продолжила торопливо: — Я боюсь Руфиния. То, что совершил Томмалтах, он совершил из любви ко мне, потому, что желал меня. Руфинию это известно. Если то же самое сделают другие молодые люди, он обеспокоится. Он уже мне угрожал. Он вытащил нож и поклялся убить меня, если узнает, что я плела интриги против короля. Разве он поверит, что не плела? Или вдруг предположит, что одно мое присутствие представляет для Граллона смертельную опасность? Я боюсь этого улыбающегося человека лесов, Виндилис. О, я его боюсь. Помоги мне!
Королева потрогала пальцами подбородок, глаза ее сузились.
— Руфиний не дурак, — пробормотала она! — Но и не опрометчив. Однако весьма наблюдательный... и, да, очень предан Граллону.
— Что мне делать? — спросила Дахут. Виндилис взяла ее за руки.
— Будь добродушна, милое дитя. Твои сестры будут тебя охранять. Я слышала Руфиний отправится с королем хоронить Томмалтаха. Несколько дней отсутствия охладят в нем любые... порывы. Но между тем и потом тебе надо перестать сидеть одной в своем доме и в одиночку убегать за город. Возобнови обязанности верховной жрицы. Это будет полезно для твоего духа. К тому же это поможет тебе быть среди людей и в милости у Богов. Потом, когда Они сочтут нужным, Они подумают о твоей судьбе. Дахут содрогнулась.
— Но что если, если человек выиграет корону, Руфиний может как-нибудь обвинить меня и попытаться отомстить? Быть поблизости от него — это как вечная тень на солнце — после того, что он сказал мне в те сумерки.
Прежде чем сказать, Виндилис сидела молча. Затем выпрямилась и произнесла:
— Я уверена, кое-что можно сделать, раз ты так этого хочешь. Потом, давай помолимся, волю Богов можно исполнить. Я займусь этим. — Королева поднялась. — Довольно. — Подвела она черту. — Ты правильно сделала, что пришла ко мне. А сейчас давай перед ужином согреемся рюмкой вина. Когда пойдешь домой, я отправлю сопровождать тебя своего здорового слугу Рэдока. Но прежде всего пойдем в уборную и приведем тебя в божеский вид. Я разотру тебе руки и ноги, причешу эти прелестные локоны, и у тебя появится надежда на лучшее.

II

С запада хлестал дождь, словно океан взлетел. Он окутал своей сыростью и шумом даже дом Руфиния на возвышенности. В главной комнате оплывала одна-единственная лампа. Она скорее будоражила бесформенную тьму, чем ее уменьшала. Это вдыхало призрачную жизнь в портретные бюсты сто лет назад погибшего мальчика и Грациллония. Галл сидел на стуле, почти на середине комнаты, задрав ноги на стол, и изучал изображения, играя на трубочке из кости нарвала. Мелодия завывала в такт ветру.
Дверь, что была незаперта, отворилась. Он мгновенно развернулся, вскочил на ноги, назад, и встал наготове возле полки с оружием. Вошла закутанная фигура и закрыла за собой дверь.
— Успокойся, — произнес женский голос. Это был приказ. Пришедшая ступила вперед и откинула капюшон промокшей верхней одежды. Он увидел черные, местами седые волосы, строго зачесанные назад, и пылающее, дрожащее лицо.
— Королева Виндилис! — воскликнул Руфиний. Он отдал ей честь. Что привело вас, спустя — десять лет, если не ошибаюсь? Как вы узнали, где я?
— Сегодня вернулся король. Можно было не сомневаться, что ты вернулся с ним, — сухо ответила Королева. — Я полагала, что после путешествия тебе наверняка захочется провести вечер одному; я бы со своей стороны хотела, чтобы о моем приходе знали только мы двое.
Он поспешил взять у нее плащ и повесить его.
— Что это ты играл? — спросила она. — Необычная манера.
— Шотландская, моя госпожа. Я разучил ее в Ибернии, где и приобрел то, на чем ее насвистывают. — Он показал ей трубочку. Расстояния между дырочками на ней были больше, чем на тех инструментах, что были знакомы Виндилис.
— Что означает мелодия? Он поколебался.
— Погребальная песнь.
— По Томмалтаху?
— Да. — Интонация стала жестче. — Не знаю, что на него нашло. Если это человек, а не демон, завлек его на погибель, я найду его и...
— Но к Граллону ты чувства мести не испытываешь, не так ли? — перебила она галла.
Он помрачнел.
— Нет, конечно нет. Он сделал то, что должен был сделать, в душевной агонии. Его тоже предал... кто-то.
— Вы хорошо укрыли Томмалтаха? — быстро спросила Виндилис.
Руфиний кивнул.
— Король укрыл, с таким отношением, словно не знал, кто был убийцей. Смею надеяться, что молитвы хоть немного его утешили... но садитесь, моя госпожа, прошу вас. Могу предложить вина?
Виндилис взяла стул и подала ему знак сделать то же самое.
— У меня не дружеское поручение, — кратко сказала ему она. — Ты терроризировал Королеву Дахут, дочь Короля, которого якобы любил.
— Я не делал этого! — возразил он. — Я лишь...
— Тихо. Мы полночи можем провести, слушая твои увертливые искажения правды. Есть факт, и меня не волнует правда. Достаточно того, что Дахут и так немало перенесла, чтобы ей еще бояться и тебя. Поэтому ты тотчас уедешь из Иса.
— Нет, подождите, я хочу справедливости, — ужаснувшись, сказал он. — Мы обсудим это перед королем. Он меня выслушает.
— Он не станет. Ты не станешь. Знаешь, почему... Ты, который называет себя его гонцом.
Он откинулся назад:
— Вы и все остальные, кто его отвергает, вы называете себя его женами.
Ее тон оставался непоколебим.
— Да, распространенный слух. В данном случае он такой же пустой, как и болтовня о твоей справедливости, Руфиний. Я хочу, чтобы ты уехал отсюда, уехал далеко. Граллону предоставь любую отговорку на свое усмотрение, либо никакой, но поезжай. В обмен я избавлю его от некоторых фактов, включая твои угрозы Дахут.
Руфиний обмяк.
— Я не желал ей зла, — прошептал он. — Я предостерег ее от чего-то, что она может натворить в безрассудстве.
— Ты так говоришь. Я не уверена. Если бы Граллон погиб в Лесу — что ж, Томмалтах был твоим другом, но кто знает, кто знает. Неважно. Может, ты и не виноват, но ты должен убраться.
— Не насовсем, — умолял он.
Она размышляла.
— М-м-м... думаю, как бы там ни было, это решится за год. Да. Двенадцать месяцев спустя ты можешь послать мне письмо. Если я в ответ пришлю разрешение, ты можешь вернуться, с осознанием, что никогда не доставишь королеве Дахут ни малейшего беспокойства. — Чуть смягчившись: — За этот промежуток времени она вполне возможно забудет свои страхи, особенно если закончатся проблемы, выпавшие на нашу долю. Сама я постараюсь ее утешить.
— Благодарю за любезность, — мрачно сказал Руфиний.
Виндилис встала.
— У тебя есть неделя, — сказала она ему. — Подай мне плащ.
Она ушла. Он долго пристально смотрел на дверь. Наконец крикнул:
— Сука! — схватил с полки дротик и метнул в дерево. Ударив, клинок прозвенел.
Руфиний наполнил кубок и начал размышлять.

III

Погода прояснилась. Утреннее солнце низко стояло над горизонтом к югу. Казалось, его лучи почти не грели. Они трепетали над водами и отражались от инея на берегу. Земля была серая, голая, кроме участков с вечнозелеными растениями под мертвенно-бледными небесами.
Копыта зазвенели по мостовой, когда по Аквилонской дороге двинулся отряд людей. То были восемь моряков, на которых сияли обмундирование и наконечники пик, а впереди них, одетые в простую одежду, Грациллоний с Руфинием. Дальше шла пара вьючных мулов. Четверо из отряда были молоды и неженаты; они уедут на целые месяцы. Остальные будут сопровождать короля; на обратном пути из Аквилона в Ис.
Двигаясь справа, Руфиний бросил взгляд на суровое лицо. В этой, каштановой бороде появился белый мрамор.
— У вас по-прежнему предчувствия, сэр? — тихо спросил галл.
Грациллоний ему криво улыбнулся.
— Не совсем, — ответил он ему на той же латыни. Заодно и возможность поупражняться в грамотной латыни, а не той, на которой говорили рабы, хотя Руфиний много читал, с тех пор как научился. — У меня были сомнения, когда ты вызвался на это дело, но ты меня переубедил. — Он указал на запечатанную сумку, висящую на соседнем седле. — Письма в надежных руках.
То были его личные письма, письма Апулея и те, что недавно пришли от таких людей, как епископ Мартин и военный комендант в Туроне: все, что ответили видные римляне на его просьбу о рекомендациях. Все попадет в руки Стилихона.
Где бы Стилихон ни был. Если новые войны вызвали генерала из Италии, то его поиски будут проверкой на энергичность и хитрость. И хотя Руфиний мало знал империю за пределами Арморики, он должен восполнить нехватку упорством и смекалкой. Сражаться ему придется вряд ли. Наоборот, те рекомендации, что он с собой вез, на основных путях Империи, в гостиницах, станциях с запасами и заменой лошадей должны подсобить ему в пути. Сопровождавшие его моряки были скорее почетной охраной, для впечатления, чем телохранители. Они вернутся с любым курьером, который повезет на север ответ Стилихона. Однако в некотором роде они были предупреждены. В те дни нельзя было знать заранее, что с тобой случится.
— И все-таки я думаю, разумнее тебе было бы остаться здесь, — продолжал Грациллоний. — Чем больше я размышляю над этим твоим намерением, тем меньше мне кажется, я сделаю какое-то добро — а ты так чертовски нужен поблизости. С чего бы римляне разрешили тебе околачиваться вокруг?
— Я пытался объяснить, сэр, и мне не удалось, потому что у меня нет никакого плана. Как я мог? Но думаю, так или иначе, я сумею разговориться на некоторого рода свиданиях, если только смогу позабавить некоторых верховных командующих. Я буду непритязателен, буду держать глаза открытыми и время от времени вставлять за вас словечко. Уверен, те новости, что я буду присылать обратно, дадут вам полную картину дел у Стилихона — уверен, вы сочтете, что этого стоит ждать.
— Не сомневаюсь. Мы долго подготавливали почву. Ты уверен и решился, и препятствовать я тебе не могу, так что лучше смирюсь. — Грациллоний засмеялся. — Откровенно, я думаю, тебе нужно время, чтобы как следует изучить развлечения на Юге. Прохладные вина, теплый климат, горячие девушки.
Рот Руфиния широко растянулся.
— Сэр, нет! Узнав Ис? Вам, сэр, именно вам я хочу служить.
Грациллоний похлопал его по спине.
— Я знаю. Я пошутил.
— Граллон, господин, будьте осторожны в мое отсутствие. Вы в ужасной опасности. Остерегайтесь. Сэр, если б вы только прошли через то, чего они хотят. Голова Руфиния поникла. — Но вы, конечно, не станете, — завершил он.
— Остерегайся своего языка, — огрызнулся Грациллоний.
Дорога повернула и поднялась в гору. Из утесника, что рос вдоль дороги, стрелой пронесся заяц.
— Ну-ну, — сказал Грациллоний, — не придадим значения. Будем веселы. Поднимем чарки в Аудиарне перед тем, как попрощаться; и я завидую предстоящим тебе приключениям.
Дернулся рубец, Руфиний едва улыбнулся.
— Вам, верно, тоже, сэр. Я это предчувствую.
Они достигли вершин. Грациллоний натянул поводья.
— Остановись на миг, — предложил он. — Брось последний взгляд на Ис.
Руфиний долго сидел, пристально смотря на город позади, что сверкал на фоне небес и океана.

IV

Погода стала мягче. Люди, у которых была возможность, побросали работу и прохаживались по улицам, по валу, по мысу, наслаждаясь скоротечным теплом. Таких дней будет немного, теперь, когда наступили Черные Месяцы.
Карса должен был находиться среди гулявших. Дел у него было мало, поскольку сезон плавания прошел и ему часто было неспокойно. В этой Арморикской сырости товары нужно было периодически проверять, и порой внимательно, Изредка из Бурдигалы приходило письмо или он сам посылал сообщение. Он должен был наводить справки о новых рынках и путях, проследить их существование в регионе и знакомиться с Исом. Для этого он разговаривал е теми людьми, которых он находил, — но зимой иностранцев было мало. И он стал обучаться у некоторых ученых, хоть они и были язычниками. Но для его стараний эта отдушина была мала.
Он надевал верхнюю одежду у себя в апартаментах на четвертом этаже башни под названием Водопад, когда постучали в его дверное кольцо. Открыв дверь, Карса увидал мальчика, латунная подвеска которого, несущаяся чайка, говорила, что он общественный посыльный. Карса взял врученный ему сложенный папирус и вскрыл его в одиночестве. Там было по латыни написано криво связанными буквами: «Встретимся у менгиров. Д.».
«Д.»? Его сердце заколотилось. Он говорил себе, что это чушь, однако сандалии завязывал с трудом.
Казалось, Карса бесконечно ждал ее возле древнего камня. Пришла Дахут одетая в тускло-коричневую одежду, склонив голову в капюшоне. Прохожий принял бы ее за девушку-плебейку. Никто не заговаривал с ней. Это был бедный квартал, но беззакония там не было, кроме того, в закатном солнце все еще были видны городские военные сооружения.
Когда женщина к нему подошла и взглянула на него, он выдохнул:
— Моя госпожа? — хотя на языке вертелось приветствие. Его рука было потянулась к брови. Дахут поймала его за запястье и направила движение к его груди, приветствия равных.
— Нет, — вполголоса проговорила она, — не выдавай меня.
— Н-н-никогда, — запнулся он. Она наградила его улыбкой.
— Конечно. Но давай будем обыкновенной парой, которая гуляет за беседой.
— На вершину вала? Она покачала головой.
— Меня там слишком легко узнать. Мы можем пройтись по ветреным дорожкам Шкиперского рынка. Там почти пусто.
— Что вы хотите от меня, моя госпожа? Назовите, и если у меня это есть, оно ваше.
Длинные ресницы Дахут порхали над глазами.
— Я могла бы дать тебе простой ответ. Куда труднее признать, что сегодня мне нужно твое общество. Ты считаешь, что я бессовестно поспешна. Но я так одинока. — Она сжала его руку. — Так одинока, Карса.
— Вы не должны быть, вы...
— Я в осаде, Карса, богов и мужчин. Я не знаю, куда свернуть. Ужасный случай, что произошел с Томмалтахом, — мне он тоже нравился, я по нему скучаю, но его быстрый смех утих и... ты римлянин, Карса. Тебя это все не касается. Но ты вдобавок милый друг, сильный человек... ты выслушаешь меня, поговоришь со мной до заката? Потом я должна пойти в храм, но если бы сначала мы смогли побродить и тихо поговорить.
Он неловко взял ее под руку.
— Я недостоин, — сказал он, — но, но я весь ваш. Она засмеялась.
— Берегись. Я могу вновь обратиться к твоему обществу.
— Оно всегда ваша, моя госпожа.
Они направились дальше по линии сиреневых теней.

Глава тринадцатая

I

Ветер, гонясь и завывая, подгонял низкие облака. Своей свинцовой тяжестью они надували вымпелы на вершинах башен Иса. Порой звенело несколько капель. Едва ли кто-то был на улице, если он только мог спрятаться от холода за стену.
Был отлив, но волны бушевали с такой силой, что король запер Морские врата. Без сомнения, необходимости в этом не было. Однако в это время года морского транспорта было мало, либо не было вообще, и если в резервуаре бухты не было зыби, то суда в ней могли спокойно стоять на своих швартовых.
На верфи тоже было почти безлюдно. Дни стали такими короткими, что не было даже смысла появляться. Работу искали дома, где были лампы. Маэлох был один в доке со своим «Оспреем».
Членам его команды было нужно занятие на месяцы на суше, а ему уже больше нет. С годами он скромно преуспел; с возрождением торговли возросла потребность в рыбе, и это дало ему возможность сделать некоторые вложения, которые хорошо оплачивались. Сейчас он хотел убедиться, что когда понадобится в следующий раз, корабль будет пригоден к плаванию.
Дюйм за дюймом он обследовал корпус, ставя мелом отметины в тех местах, где было нужно просмолить или еще как-то отремонтировать. Мимо по канатному трапу проходил человек. Маэлох узнал его.
— Будик! — заорал он. — Эй, старый собутыльник, пойдем выпьем!
Солдат остановился. На нем была штатская исанская одежда: туника, кожаные штаны, плащ, полуботы, но у него всегда были короткие волосы и чисто выбритое лицо. Его светлые локоны колыхались. Встав и вглядываясь, ветеран слегка покачнулся.
— О, — отозвался он. — Ты. Что ж, почему нет? Еле удерживая равновесие, он подошел к воротам и вошел. Маэлох провел его под навес, который давал убежище, но даже при открытой двери не впускал свет. Будик плюхнулся вниз на груду досок. С полки, заставленной инструментами и принадлежностями, Маэлох достал кувшин с элем. Будик сделал большой глоток.
Маэлох бросил на него долгий взгляд, возвращаясь к кораблю. Подбородок у Будика порос щетиной, а глаза налились кровью.
— Еще рано напиваться, — сказал Маэлох. Будик пожал плечами.
— Начал я до рассвета. Задолго до рассвета. — Он икнул. — А почему бы и нет? Дел у меня сегодня нет. Вообще нет.
Маэлох уселся на загроможденный вещами стол и сам сделал глоток.
— Мог бы подождать, пока освободятся остальные, — посоветовал он. — Пить одному — это гиблое дело.
— Ну, я направлялся в Рыбий хвост. Я нашел бы кого-нибудь. Сам видишь, я выпил все, что было у меня дома.
Маэлох мгновение поколебался, прежде чем протянуть кувшин.
— Дома можно найти больше, чем вино, для траты времени, — сказал он.
— Ха! У меня дома?
Горечь ответа ошеломила Маэлоха. Пальцы пробежали по испещренной белым бороде.
— Хм. Я слыхал. Ходят слухи. Но я не сую свой нос.
— Отчего же? — Будик возразил резко, агрессивно. — Раньше совал, ты, да, совал, тыкал, тыкал его. Тогда она была ничего, да? — он усмехнулся.
— Твои друзья сто лет назад выкинули это из головы, — с состраданием сказал Маэлох.
— Рожденная заново во Христе, да-да, вот наша Кебан.
— Мы бы почтили твою жену, если бы когда-нибудь были у тебя в гостях.
— С ее-то уходом за домом? Хе. Но она стала хорошей христианкой. Поистине да, это у нее есть. С какой радостью она согласилась, чтобы мы жили вместе как брат и сестра, во славу Господа.
Маэлох попытался засмеяться.
— Теперь это такая, большая жертва! — он отрезвел. — Не пойми меня неправильно. Бедная девочка, если она и впрямь так больна, как я слышал, то это твоя вина. Я вновь и вновь находил, что добрее и мудрее на некоторое время оставлять мою Бету и идти куда-нибудь в другое место. Ты помнишь.
— Больше нет. Не для меня. — Будик покачал головой. — Я поклялся, что тоже буду чист. Это после того чуда с лодкой. Мог ли я поступить иначе, я, побывавший в собственных руках Господа?
Маэлох нахмурился.
— Хочешь сказать, это ты спас два-три месяца назад яхту Боматина Кузури? Те байки, что дошли до моих ушей, неясны, но сверхъестественны. — Взгляд заострился. — Не знал, что это ты был с Корентином.
— Кто меня мог узнать в темноте и суматохе? После я ничего не говорил, и святой отец тоже. Ради семьи. Мне это он посоветовал. — Будик перестал глотать слова. Он сел прямо и увлеченно смотрел вдаль. — Но я знал об удивительности Бога.
— А женщинам рассказывал? — мягко ответил Маэлох. — Что ж, я, конечно, не спрашиваю, что происходит между человеком и его богами.
— Его Богом, одним и единственно верным Богом, — воскликнул Будик. Глазами он поискал взгляд рыбака. — Говорю тебе, я это видел. Я был в этом. Мы бы все утонули, если б не Его помощь. Ты моряк, ты должен это знать. Тогда почему ты не отвернешься от своих демонов и верований? Ты мне правишься. Мне ненавистна мысль о том, что тебе вечно горсть в аду.
— Я верю, что ты говоришь правду. Но и я повидал свою долю странностей, да, жил с ними, совершил ночной переход на Сен как передо мной мои отцы, не будем говорить о том, что происходит в открытом море. — Маэлох пожал плечами. — Так чти же те Силы, что тебе кажутся лучшими. Я буду жить со своими. Они никогда не хотели от меня больше, чем то, от чего я могу воздержаться. Но твой Христос...
Голова Будика покачнулась из стороны в сторону. Его мгновенное самообладание ушло.
— Это тяжело, тяжело, — изрек он. — Прошлым вечером я шел с дежурства домой по дороге Тараниса, и там были носилки, и в них лежала куртизанка Д-ж-жорет.
Маэлох поморщился.
— Знаю, то, что ей платили большие деньги, чтобы она была принцессой Дахут. Да съедят ее угри.
— О, но она была так прекрасна. Я вернулся домой и... и лежал без сна в темноте, час за часом, пока...
— И отрекся от любой помощи. Я уже говорил, твой Христос безрассудный бог.
— Нет, Его награда з-з-за верную службу безгранична.
— Хм? А, ну что ж, что бы ты ни имел под этим в виду, не будем проповедовать. Я останусь со своими богами, как и со своим королем и со своими друзьями, пока Они остаются со мной.
— А они остались? — закричал Будик. — Что кроме ужаса они приносят? Подумай о Дахут, подумай о Грациллонии.
— Верно, зачастую они суровы, даже беспощадны, но мир такой. Это уже мы должны выносить вес без хныканья. Они даруют нам жизнь.
Будик вскочил на ноги.
— Не даруют! — закричал он. — Они демоны-кровопийцы! Единственное, что они тебе дают, это твоя погибель!
Маэлох поднялся медленнее. Его огромная рука сжалась на тунике Будика.
— Теперь достаточно, — прорычал он. — Лучше не буду стелить тобой палубу, мальчик. Иди. Но вот о чем себя спроси — когда Лер посылает на землю благоприятные ветра и косяки рыбы к берегам, Таранис льет солнечный свет и летний дождь, Белисама приносит любовь, детей и надежду, — спроси себя, мальчик, что же такого сделал твой Христос для тебя?
Он отпустил его и оттолкнул. Будик, шатаясь, пошел обратно к стене. Там он на минуту прислонился, разинув рот, словно нашел наконец слова для необъяснимого.

Предыдущая страница 10 Следующая страница


11 Пол Андерсон, Карен Андерсон

II

Только-только пошедшая на убыль луна криво светила своей белизной сквозь оконные стекла на постель Карсы. Дахут поднялась и села, возвышаясь над одеялами, точно русалка над морем. Лунный свет серебрил ей волосы, лицо, груди; он превратил глаза в ртутные озера; но полумесяц Богини был черен как окружающие тени. Молодой мужчина с Обожанием взглянул вверх на нес. Она вздохнула.
— Нам надо серьезно поговорить, — сказала, ему Дахут. Ее дыхание на холоде казалось видением.
Он улыбнулся и погладил ее бок.
— Так быстро?
— Мы, и так запоздали. Три ночи вместе. Неважно, что я хожу туда-сюда во тьме, в плаще, в капюшоне, под покрывалом. Народ — болтовня слуг — они скоро обнаружат, что никто из них не знает, где я была, и заинтересуются, и... Руфиний уехал, но за мной могут следить другие. Он помрачнел.
— Знаю. Я подумал еще кое о чем, кроме как о тебе и о моей любви. Завтра я открою составленный мной план.
— Сейчас, — настаивала она. — Опасность слишком близка к нам обоим. Либо мы действуем немедленно, либо ты немедленно покидаешь Ис и никогда не возвращаешься. Или мы умрем. Если я уеду с тобой, они нас вычислят.
Он напрягся.
— Я хотел деликатно подвести тебя к моей мысли. Для тебя это будет тяжело.
— Я ее уже знаю. — Голос у нее был спокойный. — Ты бросишь вызов королю и убьешь его.
Он вытаращил глаза, потом сел точно также.
— Твой отец, — выдохнул он.
Она развела руками.
— Если ты не предотвратишь, то мой муж. — У нее дрожали губы. Его воля дала трещину. — Мне это рассказывает Тамбилис, последняя королева, которая делит с ним ложе. Она желает мне добра, но она хочет свадьбы. Они все ее хотят.
— Ты тоже? — спросил он. Тон стал грубее.
— Поначалу да. А теперь тебя — о, Карса, любимый! — она поймала его лежавшую рядом руку обеими своими. — Ты мне веришь, ты знаешь, что я была девушкой, хотя крови у меня не было. Но он? И Карса, я люблю тебя.
Римлянин прорычал.
— Я поклялся перед Господом, что отмщу за мерзость, если она случится. Лучше я первым его ударю. Я сделаю это.
— Мой Карса! — она прижалась к нему. Поцелуй был долгим и диким. Когда они оторвались друг от друга и сердца немного успокоились, она стала вести себя немного встревожено. — Он страшный боец, убивающая машина.
Бурдигалец кивнул.
— Да. Но и я не буду барашком на убой. Позволь признаться, я об этом раздумывал, представлял себе, с тех самых пор, как на тебя пало проклятие. Я найду другой выход, нежели встречаться с ним на тех условиях, где у него все преимущества. К тому же раньше его врагом был язычник — бедный Томмалтах, а я-то христианин. Господь будет со мной.
— Я мучилась над этим. Как человек твоей веры может стать королем Иса?
— И я размышлял. — Он тревожно рассмеялся. — Не бойся. Я не посвятил епископа. Он будет в шоке, укорит меня и наверняка отлучит от церкви. К тому же я только новообращенный. Я, надеюсь, сделаю так, чтобы он узрел причину. Естественно, уберегая тебя от союза, который, Боже упаси, будет достойным поступком в Его глазах. Если потом он меня пощадит, то я как король — я, чистокровный римлянин, — завоюю полное искупление, шаг за шагом подведя Ис к праведной вере и к Христу. — Он приложился щекой к ее щеке. — Ты первая, дорогая?
«Посмотрим», — сказала она про себя. А вслух: — О, Карса, это просто чудо! А теперь у нас ночь впереди!

III

Мгновение Грациллоний колебался. Собрав мужество в кулак, он взялся за кольцо в форме змеи на двери Ланарвилис и ударил им по дощечке. В ожидании ответа — недолгом, но показавшимся долгим — он плотнее обдернул плащ, одетый на простую тунику. Утро было холодное, хоть и яркое. Однако, главное, ему нужно было что-то сделать.
Дверь открылась. На испуг узнавшей его женщины он тихо ответил:
— Я вынужден позвать свою дочь, принцессу Юлию.
— О, — мой господин, она...
— Она сегодня дома, у нее нет обязанностей. Я знаю. — Грациллоний вошел в дом.
— Я с-с-скажу ей, мой господин. — Служанка поспешно убежала.
Вскоре в роскошный атрий вышла Юлия. Даже в свободные дни она носила белую одежду весталки: полная девушка пятнадцати лет со светло-коричневыми волосами и некоторыми чертами его матери, его матери, имя которой она носила. Она остановилась и поприветствовала его неловким жестом.
— Добро пожаловать, сэр. — Ее осторожность отца задела.
Грациллоний отважился улыбнуться.
— Я хотел тебя поздравить, дорогая, — сказал он; он снова и снова репетировал это в уме. — Я слышал, ты получила первые экзаменационные почести в классе латыни королевы Бодилис, и очень тобой горжусь. Из-под плаща, который никто не предложил снять, он извлек коробочку кедрового дерева, которую смастерил сам. Он вложил в нее все умение и заботу, которые у него были, в надежде на час, подобный этому. — Тут для тебя маленький подарок на память.
Юлия взяла шкатулку, не соприкоснувшись с ним руками, и откинула крышку. Запахло ароматом дерева.
— О! — воскликнула она, неожиданно распахнув глаза. Внутри лежала брошь в форме почти сомкнутого круга, два крупных топаза в обрамлении серебра. — О, отец, это так красиво.
Улыбка Грациллония стала шире и раскованней.
— Носи в радости, — сказал он. — А ты не хочешь устроить во дворце праздник? Неофициальный, безо всяких пережитков, наподобие меня, просто те друзья, которых ты пожелаешь пригласить.
— Отец, ты...
— Что это? — они оба обернулись на новый голос. В направлении от своей комнаты шла Ланарвилис.
— Ты, — сухо сказала она и встала посреди атрия.
Грациллоний оглядел ее снизу доверху, от пепельных завитых волос до усыпанных жемчугом сандалий. На ее высоком теле была богатая красно-коричневая рубашка, вышитая двойными драконами; янтарное ожерелье окружало морщинки у основания шеи; браслеты из черепахового панциря притягивали внимание к коричневым пятнам, что начали появляться на руках. Но она еще не уродлива, подумал он. Король мог почти не ощущать удары времени, как в те минуты, когда он не видел Бодилис. Это означало, что она стала чужой.
— Прости меня, — сказал он. — Я не думал тобой пренебрегать. Я не знал, что ты дома.
— Нет, ты выбрал момент, — ответила Ланарвилис. — Так случилось, что мы с Иннилис поменялись дежурствами на Сене, потому что ей показалось, что у нее скоро месячные, а она последнее время себя из-за них плохо чувствует. Ты ведь никогда об этом не узнаешь, не заботишься.
— Узнаю. Но кто мне скажет? — он усмирил свой нрав. — Не будем ссориться, моя госпожа. Я пришел по-дружески.
«По дружбе, которая когда-то была меж мной и тобой, продолжал он в уме, но она этого услышать не могла. — Мы хорошо работали вместе ради Иса. То было приятное ощущение, словно члены одной команды. А потом в постели — о, мы никогда не влюблялись, ни один из нас. Сердца наши были где-то в другом месте. Но приходили времена, снова и снова, когда мы отказались от других привязанностей; и мы создали меж собой эту девочку, и любили ее, и воспитывали. Так как нам теперь, враждовать?
Как так может быть, что я сам, в глубине души, так мало беспокоюсь, за исключением того, что желательно нам прекратить вражду?»
— Отец, он подарил мне вот это, — сказала Юлия. — В честь моего экзамена. И праздник...
— А еще что? — спросила Грациллония Ланарвилис. — Знак не сошел на мою дочь?
Он боролся с яростью. Его жена пожала плечами.
— Что ж, лучше нам воздержаться от открытого разрыва, — сказала она. — Мы по-прежнему будем соединены одним бременем. Но нет, Юлия, мы не переступим его порог, до тех пор, пока он не воздаст должное нашей сестре, и богам.
Девочка сглотнула, заморгала, прижала к груди коробочку и выбежала. С минуту Грациллоний и Ланарвилис стояли молча. Наконец, он сказал:
— Зло все это.
— Действительно, — ответила она.
— И дело не только в тебе и во мне, большинство остальных разделились. Галликены. Часто плачет Тамбилис, сталкиваясь с холодностью своих сестер.
— Она может улучшить отношения. И ты тоже.
— Ты же знаешь, это невозможно. Почему вы не поможете мне найти выход из создавшегося положения? Новая эра, Дахут первая по-настоящему свободная королева...
— Ступай, — сказала она.
Он послушался.
Кинан стоял в охране на дворцовых воротах. Военная выправка сразу покинула его, едва он увидел своего центуриона. Он шагнул вперед.
— Сэр, — неуверенно объявил он, — мы только что получили вести. В проклятом Лесу еще один претендент.

IV

В тот момент, когда он увидал Карсу в Священном Месте, Грациллоний понял, что сегодня он вполне может и умереть.
Молодой человек был босой, его сильное тело одето просто, в шерстяную тунику с поясом, к которому в ножнах был привешен большой нож наподобие тех, что используют моряки. Под пояс была воткнута короткая палка с кожаным ремнем, от которого тянулась привязанная веревка. В левой руке он сжимал небольшой деревянный круглый щит. В правой была простая праща. На ремне через плечо висела толстая широко открытая сумка. Все это обмундирование казалось скудным против полностью вооруженного центуриона, но Грациллоний знал, что могут совершить эти приспособления.
Хотя губы у Карсы были плотно сжаты, на лице его не видно было ни следа напряжения, и стоял он с непринужденностью кошки. Сколько ему лет — восемнадцать, девятнадцать? Даже если он не обременен кольчугой, человек сорока двух лет и близко к нему не подойдет, чтобы соперничать в быстроте и гибкости; сила аж пульсировала в обнаженных конечностях.
Грациллоний отошел в то помещение в строении справа, где одевался. Он, как всегда, отказался от помощи. Возможно, он в последний раз делает это в одиночку. Он отдал Админию обыкновенные распоряжения («Если он побеждает, то он король, и никто из вас не должен против него восставать».) и больше не пожелал сцен. На самом деле, он все торопил и немедленно согласился на битву, хотя мог, по крайней мере, попрощаться с Тамбилис, Бодилис, с кем бы ни захотел. Лучше подождать в зале, среди идолов, пока моряки образовывали барьер через Церемониальную дорогу, а Сорен отводил туда псарников.
Подкладки, юбка, наколенники, кольчуга и шлем, меч, кинжал, большой продолговатый щит, и на сей раз тяжелый дротик.
— Митра, выслушай меня; и если я погибну, прости мне грехи мои и отпусти мою душу, и в завершении моих странствий прими меня.
Слова казались пустыми, как будто бог умер.
Когда он вышел, воздух пощипывал как раз так, как и ожидалось. Стояло тусклое солнце, уже сильно склоняясь к Призрачной бухте, кладя продолговатые тени. Где-то закаркал ворон. Все это Грациллоний осознавал четче, чем ритуал, который вел Сорен. Оратор монотонно произнес все слова и когда закончил, воздержался от любых замечаний. Грациллоний смотрел сквозь него.
Король и претендент зашли под деревья. На фоне неба веточки создавали хрупкие узоры. Он пошел по тропинкам, что изучил за множество лет, к тому месту, где подросшие деревца создавали густую и запутанную основу среди гигантских пожилых. Остановившись и обернувшись, Грациллоний произнес:
— Ну вот мы и пришли.
— Я так и думал, что ты выберешь место вроде этого, — тоже на латыни ответил Карса.
Грациллоний говорил с неизменным спокойствием.
— Прежде чем начнем... Мне любопытно — зачем ты это делаешь? У тебя вся жизнь впереди.
— Все еще есть. Зло Иса — это оскорбление Господу. Пора положить этому конец.
— И потом ты проведешь жертвоприношения Таранису и женишься на девяти верховных жрицах Белисамы? Я думал, ты христианин.
Карса побелел.
— Начали! — выкрикнул он.
Грациллоний кивнул и приподнял дротик.
Неудивительно, что Карса проворно отклонился назад. Ему было нужно пространство. Грациллоний ждал. Если он сразу метнет копье, Карса наверняка от него уклонится.
Бурдигалец остановился. Свободно извивалась уже заряженная праща, промеж пальцев была зажата сумка. Верхней частью туловища Карса изогнулся, чтобы весь свой вес вложить в раздвоенное свинцовое ядро. Хрустнуло его запястье. Послышался звук щелкающего хлыста. В тот же момент Грациллоний бросился.
Ядро по косой вонзилось в дерево щита. Он чуть его не выронил. Ремень сильно дернул плечо. Брызнули слезы. Сквозь их дымку он разглядел ударивший по претенденту дротик. Он надеялся, что тот пронзит плоть, но Карса проследил более медленный снаряд в полете. С быстротой юноши он переместил щит, чтобы задержать.
Тем не менее железо вошло глубоко, древко волочилось, и щит превратился в бремя. Карса бросил его. Грациллоний вытащил меч и атаковал.
Карса понял, что единственной целью короля было потратить его дальнобойное оружие. Без него он мог драться лишь на близком расстоянии. Нужно было время, чтобы перезарядить пращу, по минуте на каждый выстрел, время, за которое легионер мог подвести все к справедливому завершению.
Снова хрустнула праща. Грациллоний почувствовал мгновенный удар в правую лодыжку. Стало очень больно. Самое худшее отразил наколенник. Он припал к земле и, атакуя, чуть уворачивался назад-вперед. Если бы ядро настигло его между шлемом и краем щита, в лицо, то это был бы конец. Если медлить, то результатом станет сломанная ступня; Карсе было бы нужно просто стоять в сторонке и обстреливать его. Щит принял еще один удар, но выдержал, лишь отозвавшись болью в суставах.
Теперь он был там, а Карса естественно, нет. Юноша ускользнул в сторону. Грациллоний видел его за завесой молодых деревьев и лоз. Карса ухмылялся. Не имея возможности хорошо стрелять сквозь эту баррикаду, он мог зато исправно размахивать пращой.
Грациллоний отказался от искушения. Он удержался, чтобы не ринуться сквозь заросли. Он начал ходить вокруг них, умышленно, выжидая момента. Карса выжидал. В нужный момент он со свистом совершил бросок. Грациллоний движение поймал и медленно двинулся вперед, шаг за шагом. Карса отступал.
Некоторое время они подкрадывались друг к другу меж стволов. Праща промахнулась. Грациллоний услышал, как ядро прожужжало мимо. Где-то в подсознании у него мелькнуло: это интересно. А он сможет истощить мою силу и ноги прежде, чем я израсходую его патроны? Ну что ж, иди медленно, старичок. Если можешь, играй с ним, пока не наступит ночь; тогда игра перейдет в твои руки.
Солнечный свет все еще касался верхних ветвей, но под ними тени превращались во мрак.
Неожиданно Карса увидел подходящее ему дерево. Он подпрыгнул, ухватился за ветку, и вскарабкался наверх с проворностью моряка. Заняв позицию на высоте десяти футов, там, где ветка отходила от ствола почти под прямым углом, он накинул на нее свою простую пращу и вытащил из-за пояса вторую ее часть.
Грациллоний остановился. Карса ликующе смеялся.
— Сам знаешь, что тебе нельзя от меня уходить, — крикнул он. — Мы обязаны до конца сражаться в пределах Леса.
На палке находилась веревка длиной шесть футов. Для нее нужны были обе руки. С короткого расстояния такой метательный снаряд наповал убивал человека в броне. Если же он не пронзал, то хватало шока.
Карса обхватил кору пальцами ног. Он изгибался, великолепно удерживая равновесие. Грациллоний незаметно подвинулся в сторону. Карса повернулся, чтобы нацелиться на него.
Щелкнула веревка. Ядро пролетело так быстро, что не взглядом не ухватить. Оно ударило в другое дерево. Под тяжелый стук застонала оторванная ветка. Свинец проник так глубоко, что не увидать.
— То был примерочный выстрел, — насмехался Карса. — Следующий будет то, что надо.
Грациллоний отступил.
— Нападай, если хочешь, — сказал Карса. — Продолжим на рассвете?
Несомненно, он лучше перенесет ночь с сильным морозом, чем старик. Он уцепится за ветки, ему будет тепло, он будет бдителен и силен, когда измотанный враг будет тяжело двигаться на виду.
Грациллоний менял положение. «Что делать, что делать?»
Прорвался удар.
Он неожиданно уронил щит. Тот покачивался на ремне. Левое предплечье было в огне. Сломано? Он не использовал эту руку. Отверстие показывало, где вошло ядро, над металлическим выпуклостями. Оно прошло прямо через слабое место от прежнего удара, достаточно сильно, чтобы покалечить.
Карса перезарядился. На донце его оружия сияло солнце.
Грациллоний качнулся, чтобы укрыться за ближайшим стволом. Хлопая и ударяя, теперь его щит был скорее помехой, нежели помощью. Он легко стащил его и бросил. Мелькнуло быстрое желание последовать за ним, лечь и накрыться священной тьмой. Но нет, Карса ждет.
Грациллоний перевел дух, велел боли пройти, снова обошел ствол и зигзагом бросился вперед. Просверлила праща. Его разрывала агония, в правой части груди. Он знал, что ядро кольчуга отразила — но не удар от него; иначе бы он умер. Но король оттолкнул ту боль во время броска.
Карса полез в сумку. Грациллоний встал в ярде или двух от места своего врага.
У него была одна возможность. Мальчиком на ферме он часто бросался всякими вещами, играл с булыжниками; в армии научился дротику. Он швырнул свой меч.
Он попал Карее в живот, плашмя, а не острием, но с достаточной силой, чтобы столкнуть бурдигалца с насеста. Тот упал на землю. Грациллоний вытащил нож и приблизился.
Карса поднялся. Он был потрясен, из груди со свистом вырывалось дыхание. Он хотя бы знал, как приземлиться. Праща упала где-то в другом месте. Впереди мерцало его собственное лезвие.
В Рыбьем Хвосте да еще в маленьких гостиницах, поговаривали, что победителем в поединке на ножах является как раз тот, кого унесли хирурги. Грациллоний был в броне, но он тоже был потрясен, побит, едва держался на ногах. Карса мог успеть.
Грациллоний приблизился. Он поднял колено. Наколенник разбил пах. Карса пронзительно закричал. Он ослабел и лежал корчась. Но он все еще сжимал нож. Он все еще был смертельно опасен и должен быть убит. Грациллоний пнул противника сандалией. Он пинал и пинал. Он чувствовал, как хрустят ребра, и видел, как лицо превращается в красную массу. Наконец, он перебил на горле Адамово яблоко. Карса истекая кровью, дернулся и затих.
Грациллоний, пошатываясь, пошел вон из сгущавшихся сумерек, к Дому. Пусть христиане позаботятся о своем брате по вере.

V

Говорили, что у короля жестокие ушибы, сломаны кости, но нет ничего такого, от чего ему не оправиться. В основном в Исе радовались.
Охрана дворца менялась каждые шесть часов. На следующий день после битвы Будика среди прочих подменили в полдень. В воздухе царило веселье. Он брел по ветреным улицам меж домов знати, вниз, по склону, в сторону своего дома. Рядом никого не было. Из портика выскользнула женщина и легко поспешила ему навстречу.
— Погоди, пожалуйста, погоди, — тихо позвала она. Он сдержал шаг. Сердце стучало. Когда она подошла поближе, под капюшоном он увидел, что это и правда Дахут.
— Чт-то вы здесь делаете, госпожа моя? — спросил он в изумлении.
— Я увидела, что ты проходишь мимо, — ответила она. — Скажи мне. Как он, мой отец?
— Вы не слышали?
— Лишь то, что рассказывают свидетели вызова. — На длинных ресницах дрожали слезы. — Может, это щадящая ложь. У него может быть жар или еще что-нибудь.
— Нет, я его видел. Он поправляется. А почему вы сами не сходите?
Дахут уставилась в землю.
— Мы отдалились. — Он едва слушал. — Мы не должны были. Однажды он поклялся, что никогда меня не покинет, но... но он мой отец. Рада услышать известия. Спасибо, дорогой друг.
— Да не за что... для вас, моя госпожа.
Она взяла его за локоть. Ее взгляд снова взлетел вверх, на него.
— Ты сделаешь больше? Смею ли я тебя умолять?
— Что бы вы ни попросили, — задохнулся он.
— Не много. Или много? Прошу лишь о том, чтобы ты проводил меня до дома, но никому потом не сказал. Они сочтут меня нескромной. Но это лишь оттого, что мне так одиноко, Будик, так много у меня печали, о которой я не смею говорить.
— О, моя принцесса! Она взяла его за руку.
— Пойдем, уйдем отсюда пока нас не заметили. — Под отчаянием сверкнул оттенок оживления. — Будем простой парой, вы и я, вместе мужчина и девушка. Ты и представить себе не можешь, как это меня утешит — ты меня утешишь.

Глава четырнадцатая

I

Погода установилась ясная и холодная. Грациллоний вышел ранним утром на второй день после возвращения. У него было искушение полежать подольше после всего, что произошло, подремать, не засыпая, но это было бы неправильно. Он заставил себя пойти, не взирая на то, какие уколы боль посылала через все его тело. Рядом шла Тамбилис.
Над землей забелел рассвет. Во тьме над океаном задержалось несколько звезд, да горело пламя маяка на мысе Pax. Мерцали окна и качались проблески фонарей, внизу, в чаше Иса.
— Доброе утро, — приветствовал он часовых.
— Здравствуйте, сэр.
Повернулись они и отдали честь, причем исанцы не менее проворно, чем римляне.
— Как дела у центуриона? — осмелился спросить Маклавий.
— Врачи говорят, мне понадобится полтора месяца — Грациллоний наступил на кусочек льда. Обычно он шел дальше, но его ушибленная лодыжка оказалась неготовой. Он упал. Его схватила судорога. На миг он потерял сознание. Когда король очнулся, то увидел толпившихся кругом людей и женщину. Он отмахнулся от их заботы и проворчал:
— Все в порядке, я могу встать, спасибо. — И сделал это, не взирая на то, чего это ему стоило. На коже был липкий пот. — Полагаю, надо зайти обратно. Снова принять ванну. Солдаты, на свои посты. Вас еще не отпускали.
Пока он ковылял вверх по тропе, Тамбилис прошептала:
— Дорогой, ты обязан принимать больше заботы. Нет позора быть раненым.
— Не жалей меня, — ответил он. — Я живой. Я поправлюсь. Пожалей того молодого парня — тех молодых парней — что вынудили меня их убить. Что на них нашло?
Однако позволил ей помочь ему раздеться. Хорошо было лежать в горячей воде. Он отклонил ее предложение опиума, но принял питательный отвар из ивовой коры, с медом и лакрицей, которые скрывали вкус. Еще он позволил себя насухо вытереть и помочь облачиться в свежую одежду. Тамбилис присмотрела за ним, пока он ел. Потом ей нужно было уйти для выполнения обязанностей в храм.
В одиночестве Грациллоний начал раздражаться. Сколько ему еще сидеть без дела? Левая рука не имела большого значения. Все еще болели конечности и ткани, но она попросту не двигалась — Ривелин сказал, сломана лучевая кость. Из строя его вывела правая сторона груди, сломаны одно-два ребра. Несмотря на плотно пригнанный кожаный корсет каждый глубокий вздох вызывал острую боль, кашлять было мучением, чихать — катастрофой. Ривелин предостерег его от излишней поспешности природа подсказывала ему быть осторожным; свести к минимуму обязанности. Он знал, что теперь лечение затянется надолго достаточно, чтобы он смог снова использовать эту руку. Но Геркулес! Что ему тем временем делать, сидеть и зевать?
Его ждало слишком уж много проблем. Другое дело, если бы он был доволен священным королевством; но он не был. Грациллоний принял вызов, спровоцированный, вездесущий. Он без сомнения мог проводить свой ежемесячный суд и вести другие обряды. Но теперь, когда отношения с Сореном и с рядом других суффетов превратились в натянуто вежливые, ему придется чаще одаривать тех, кто его поддерживает, и тех, кто в первую очередь разделяет его интересы. Чтобы не возникло нового заговора, который разовьют консервативные группировки, он тихо навещал своих друзей у них дома, или беседовал с ними во время выходов в глубь от побережья. Король просмотрел начатые им общественные работы — ремонт дорог и зданий, новые постройки, подготовка мероприятия по окончательной замене Морских ворот — потому что ты никогда не можешь доверить противнику сделать все по-своему. Он часто вел военные учения. Он совершал объезды даже в Озисмию, изучая оборону, выслушивая тех соплеменников, которых хотел бы видеть по-прежнему благосклонными к Ису. Ездил верхом — на Фавонии нужно было ездить каждый день... что ж, ему нужно просто получать задания. Страна вряд ли развалится, если он отойдет от дел на пару месяцев; Король будет совершать плавания подольше этого. Но такой он не был нужен!
— Мой господин, к вам посетители, — доложил дворецкий.
Удивленный, он посмотрел не вставая со стула. Вошли Гвилвилис и Иннилис.
— Что ж, добро пожаловать, — сказал Грациллоний, и пульс начал скакать.
Иннилис подошла и склонилась над ним. Глаза были огромные и вокруг них были темные круги, на лице более бледном, чем обычно.
— Как ты? — прошептала она. — Я могу что-нибудь сделать, чтобы помочь?
— Достаточно того, что ты пришла. — Его голос дрогнул.
Королева ломала руки.
— Я не должна была. Виндилис... мои сестры на меня рассердятся. Но я не могу быть в стороне, когда ты болен, когда ты мог умереть.
— Спасибо. Как ты сама поживаешь? А Одрис?
— О, она... счастлива, я уверена. — На исходе своего вестальчества полоумная девушка нашла себе пристанище в качестве младшей жрицы; она могла выполнять тяжелую работу в храме и часовнях. — Что до меня, я — ты знаешь, как я желаю, как мы все желаем, чтобы ты повиновался богам. Но я пришла не за тем, чтобы тебе досаждать. — Она погладила его по брови.
— А ты, Гвилвилис? — спросил Грациллоний. Вторая королева, прихрамывая, оперлась на трость.
— В порядке, мой господин, — ответила она с широкой улыбкой. — Видите, встаю и хожу.
— Она врет, — мягко сказала Иннилис. — Ходьба для нее мучение. Доктор боится, что это навсегда. Какое-то повреждение бедра, наверно. — Она поморщилась. — Я дала ей Прикосновение. Оно не помогло. Грациллоний почувствовал, что смутился.
— Я должен был раньше тебя навестить, Гвилвилис, — признал он. — Но за последние месяц или два столько всего произошло...
— Понимаю, господин, — улыбка стала печальной. — И я не м-м-могу больше раздвинуть ноги.
Иннилис покраснела.
— Попроси Дахут, чтобы она тебя осмотрела, — посоветовал Грациллоний. — Она в считанные минуты вернула мне силу после моей битвы с франком.
— Принцесса Дахут — королева Дахут держится от нас в стороне, господин, — нерешительно сказала Гвилвилис. — Ее — ее порой нет за ее обязанностями, и она никогда к нам не обращается.
— Ну, попросите ее, — огрызнулся Грациллоний. Иннилис перевела дух, прежде чем поспешно сказать:
— Могу сказать, что эти разговоры причиняют тебе больше боли, чем раны, Граллон. Отложи их в сторонку. Позволь мне попробовать дать тебе Прикосновение.
Она не сумела. Две женщины ушли. Иннилис тихонько плакала, Гвилвилис, утешая, положила руку ей на плечо.
Немного погодя пришла Бодилис. Она поспешила поцеловать Грациллония — краткий, целомудренный поцелуй, что они себе позволяли — и прижала к груди его голову, прежде чем пододвинула стул и села.
— Я бы сразу пришла, дорогой, — рассказывала она. — Но вчера было Бдение, а эти мимолетные дни... Ну, посмотри, я задержалась дома, чтобы взять для тебя несколько книг. Вот любимый Энеид; ты всегда мне говорил, что прочел бы нашу Книгу Данбаля, будь у тебя время; и может, тебе понравится, как я читаю вслух эти вещи. — Она смолкла и внимательнее к нему присмотрелась. — Ты страдаешь, — поняла она. — Не замкнут, как я ожидала, а несчастен. Что это, Граллон? Он покачал головой и уставился на свои колени.
— Ничего, — прорычал король. — Плохое настроение, и больше ничего.
Она наклонилась и взяла его за руки.
— Ты не умеешь врать, — нежно сказала Бодилис. — Думаю, я догадываюсь. Дахут.
Он вздохнул.
— Ну, когда мой первенец, дочь Дахилис, меня избегает, это очень тяжело.
Бодилис сжала губы и собралась.
— Я хотела это с тобой обсудить. Раз так вышло. Он поднял встревоженный взгляд.
— Что?
— Дахут. Двое разных людей, один за другим, известно, что оба под действием ее чар бросили тебе вызов. Первый мог действовать в варварском порыве, но второй... с чего бы ей не сказать Карсе, что тот должен пощадить ее отца? Она не дура, должна была предвидеть, что он покусится на твою жизнь, ради нее, или потому, что скотт был его лучшим другом, либо в полном безумии молодости. Вдобавок она не выказывает ни малейшего сожаления. Свои обязанности выполняет быстро и небрежно, исчезает на многие часы, и слишком часто лихорадочно оживлена. Почему?
Грациллоний онемел от шока. Из него вырвалась ослепительная ярость.
— Молчать! — заревел он. — Как ты смеешь клеветать на мою дочь, ты, сука?
— Не я, — оправдывалась Бодилис. — Ходят слухи...
Он поднял руку, он бы ударил ей, но приступ боли дернул руку вниз.
— Скажи кто, — задыхался он, — и я убью их. Ее голос стал жестче.
— Убьешь половину населения? Взгляни правде в лицо, как солдат. Я не говорила, что Дахут виновна, или что-нибудь в этом роде. Не говорила. И насколько я знаю, никто не говорит. Но они удивлены. Они не могут не интересоваться. Ты бы и сам так делал, не будь ты ее отцом.
— Ну, я... — Он сглотнул воздух. Редко он дрался в более трудной битве, чем борьба со своим гневом. Наконец, он смог изобразить на лице улыбку и ответить: — Что ж, люди таковы. Это покажет нам, кто предан.
— Мы, галликены. Настаиваю, что все мы советовали ей быть благоразумнее.
— Хорошо. Она всего лишь молода, ты же знаешь, очень молода. И сбита с толку, озлоблена, бедняжка; о, ваши боги сыграли с ней злую шутку! Но это ее просто убьет.
Бодилис вздрогнула.
— В противном случае у тебя будут еще претенденты.
— Нет, едва ли. Помни, я свободен до тех пор, пока полностью не заживут мои кости. Это не похоже на то, когда я был просто оглушен тем франком. У нас будет мир, будет время стать уродливыми, умереть и быть забытыми. — Его охватила задумчивость. — Время даже для того, чтобы король, королевы и принцесса пришли к миру между собой?

II

Снова поднялся ветер, наполненный серыми маленькими водорослями, выброшенными на берег. Команда Будика бросала на него вопросительные взгляды, когда они ушли с дежурства, и он сказал им, что хочет прогуляться далеко. Но они ничего не ответили. Прошедшие несколько месяцев он был унылым, особенно последнее время, часто рассеян, уставившись во что-то невидимое. Вполне вероятно, думали они, ветеран был сильно шокирован столкновением со смертью Грациллония, который был его обожаемым центурионом.
Сменив одежду легионера на теплый штатский костюм, он вышел за Северные ворота и энергично зашагал по Редонианской дороге, к северу, к могиле Энилла — там он отдал честь, обычай для римлян — и далее на восток, пока Ис не перестал быть виден. Дорога принадлежала только ему. Слева он мельком видел дикую белогривую необъятность океана, справа желтоватое пастбище, усыпанное галькой, здесь и там искривленное ветром дерево или покрытый лишайником менгир. Над ним в порывах ветра носилось несколько морских птиц.
Один древний монумент подсказывал; что рядом находится убежище, которое использовали в пахотный сезон пастухи со своими стадами, когда разыгрывалась буря. То был не камень, а просто три покрытые дерном стены, открытые на юг, где холмы частично прорывали ветра, и на отводах лежала низкая крыша из дерна. Внутри было можно укрыться от сильнейших морозов, но не от ревущего и свистящего ветра. Он неоднократно выходил из тьмы и бросал украдкой взгляды вверх, на запад.
Наконец она пришла, одетая просто, как озисмийка. Кроме капюшона она натянула на лицо шарф. В такой день как этот, это было понятно. Прохожий или городская стража не обратили бы на нее внимания, — она сошла бы за жену сельского жителя, или, может, служанку из отдаленного поместья пришла в город по какому-то поручению — если бы не заметили под шерстью стройные изящные лодыжки. Будик вприпрыжку выбежал ее встречать.
— Госпожа! — закричал он. — Вы, так одеты? И вы не верхом, вы всю дорогу шли пешком. Так нельзя!
Дахут откинула шарф и сразила его наповал улыбкой.
— Я должна была ехать верхом, среди знамен и барабанщиков? — поддразнила его она. — Я сказала тебе, что хочу поговорить наедине. — Веселость оставила ее. — Да, никудышное место для встречи. Как мило, что ты пришел, как я попросила.
— М-м-моя госпожа попросила, поэтому само собой я... Но давайте войдем. Я принес с собой еду и, и бурдюк. Я должен был вспомнить про чашу для вас. Простите. Но если вы соизволите?
Она привередливо выбирала себе дорогу среди сухого помета к скамейке. Та была мала и примитивна; когда они сели, то им пришлось потесниться. Она пригубила и мгновенно обнаружила опыт.
— Ах, это помогает. Ты так добр, Будик, так предупредителен.
— Зачем мы в-встречаемся сегодня?
Она прошлась пальцами по кулаку на его колене — мягко, как мотылек!
— Зачем, это и так ясно. Трижды мы случайно повстречались на улице, и ты был милостив прогуляться со мной, выслушать меня, быть со мной.
— Мы никогда не говорили. — Он смотрел прямо перед собой.
— Нет, как бы мы смогли? Но я ощутила в тебе силу, заботу. — Дахут вздохнула. — Как я могу привести в дом мужчину, если он все время будет на виду и его будут подслушивать слуги, так что мы можем свободно общаться только на улице?
— Понимаю. У меня дома? Мы с Кебан будем безгранично польщены. Только дайте мне знать заранее. К вашему приходу надо подмести и убрать.
— Благодарю. Уверена, ваша жена хороший человек. Но как мне открыть свое несчастное сердце в ее присутствии? Нет, эта бедная хижина — все, что у меня есть.
Он собрался с мыслями и с волей.
— Тогда что вы мне скажете, госпожа? Клянусь, это никогда не вырвется из моих уст без вашего разрешения.
— О, не бойся, никаких секретов. Просто я одинока, напугана, и несчастна. — Дахут прерывисто потянула воздух. Это заставило его повернуть голову и взглянуть на нее. Она поймала его взгляд и не отпустила. — Пойми, пожалуйста. Я не плачусь. Я могу вынести то, что должна. Но как это поможет узнать, что испытывает ко мне хотя бы один мужчина! Как будто... быть на море в одну из чернейших штормовых ночей, среди рифов, но видеть, как вдалеке светит маяк.
— Говорите, — пробормотал Будик. Она наклонилась к нему.
— А ты в это время меня обнимешь?
— Госпожа! Вы королева, а я — я женатый христианин.
— В этом нет ничего непристойного. Просто твоя рука нежно меня окружает, как рука отца, когда я была маленькой, или брата, брата, которого у меня никогда не будет.
Он послушался. Он слушал. Слова вырывались, порой со слезами, которые, он видел, она пыталась сдержать.
— Ужасная судьба... я радовалась тому, что то, во что я верила, было послано Богами, а мой отец — нет... От этого у меня закрадывались мысли, да, боль и бессонница вызывали мысли из подсознания... Что мне делать? Что я могу?... Он мой отец, я его любила, но теперь он меня отвергает... Уж не сами ли Боги затуманили разум Томмалтаха и Карсы?... во мне есть этот ужас, этот страх, что это я каким-то образом, ничего не ведая, и была тем искушением, что соблазнило их на смерть... все, что ни случится, будет неправильно... Будик, прижми меня крепче, мне так холодно.
— Вы невинны, — возражал он, — вы чисты, не чувствуйте за собой вины, Дахут. Я буду молиться за вас, каждый час я буду за вас молить.
Но под конец он высвободился из ее объятий. Человек не мог стоять в хижине в полный рост. Он зашаркал к выходу. Потом, когда Будик стоял снаружи, то не мог ее видеть. Он ссутулился и, потеряв голову, заговорил:
— Простите меня. Я слаб, я почувствовал пламя... Она склонилась вперед, почти светясь в темноте.
— Страсти? — пробормотала она. — Разве это плохо, Будик, дорогой? Это власть Белисамы.
— Я христианин! — крикнул он. Обуздав себя, он продолжил более спокойно. — На Христа у вас надежда, единственная надежда человека. Оставьте своих богов. Обратитесь к Христу, и Он поможет.
— Я ничего о Нем не знаю, — ответила Дахут — смиренно?
Он кивнул.
— Я слышал, как вы в детстве смеялись над его слугой. Не бойтесь, Дахут. Я поступал и хуже, пока меня не охватила божественная милость. Попросите, и она вам будет дана.
Она задумалась.
— Как я это сделаю? Чего я стану искать? Ты просветишь меня, Будик? Я верю тебе, а не старому ошпаренному ворону Корентину.
— Он святой. — В нем всколыхнулась память, пророчество, сказанное на этом мысе в ночь шторма и кораблекрушения. — Ваша бессмертная душа в опасности, осторожнее! Но если вы перед ним робеете, что ж...
Дахут выскользнула, чтобы подойти к мужчине. Он выпрямился. На ее поднятом лице еще остался легкий след горя; взгляд ее был ясен.
— А ты еще поговоришь потом со мной?
— А, да, но вряд ли здесь.
— Нет. Скажи, когда ты будешь в следующий раз в увольнении, и мы встретимся в Исе, как и раньше.
Они назначили время и место.
— Нам лучше тронуться обратно, госпожа, — сказал Будик. — Солнце быстро садится.
— Будет умнее не входить вместе в город, — ответила она. — Ступай первым. Я — я готова недолго побыть здесь одна, здесь, в этом месте, где ты был так добр. Словно ты оставил цветы. — Она опустила ресницы. — Я подумаю над тем, что ты посоветовал, и... если осмелюсь, пошепчу с твоим Христом.
— Дахут! — крикнул он в порыве радости.
Она смотрела, как он свернул вниз по дороге. Когда солдат был достаточно далеко, она привела себя в порядок и захлопала в ладоши. Вспомнив то, что произошло, она чуть улыбнулась, и некоторое время спустя направилась на запад. Дахут шагала уверенно.

III

Прилив все прибывал, но течение по-прежнему спокойное и ворота были открыты, когда Форсквилис после Бдения возвращалась домой. Зимнее солнце было едва видно. Когда она по трапу спускалась на пристань, из двери пакгауза выбежала другая женская фигурка. Королева вгляделась сквозь наполнившие бухту тени.
— Дахут, — сказала она. — Что тебя сюда привело?
Молодая женщина остановилась перед ней. Казавшиеся громадными глаза ловили свет.
— Пожалуйста, мы можем поговорить? Наедине?
Форсквилис поколебалась, прежде чем ответить.
— Когда?
— Сейчас. В остальное время ты редко бываешь в Исе. Мне приходится ловить любую возможность.
Голос Форсквилис оставался таким же холодным, как воздух.
— Замечательно. Ступай за мной.
Она обошла бухту и повела ее вверх по лестнице Башни Ворона. Стража в благоговении дала им пройти. В нескольких сотнях футов дальше Форсквилис остановилась, в нише катапульты. Несмотря на холод, она положила руку на зубец и уставилась на море. Вздымались темневшие воды. Птицы наполнили бледное небо над ними взмахами крыльев и тонким писком.
— Говори, — велела она.
Дахут заговорила расстроенным голосом.
— Отчего ты со мной так холодна, Форсквилис? Что стало с нашими уроками чудотворства?
— Я больше не стану учить тебя своему искусству, если ты будешь продолжать в том же духе. Ты уже причинила достаточно вреда, а впереди нас ждет еще больше вранья.
Дахут поймала женщину за рукав.
— О чем ты? — завопила она. — Да кто я такая, как не жертва того, что произошло?
— Ты прекрасно знаешь.
— Думаешь. Я хотела тех ужасных поединков? — у девушки в горле застряло рыдание. — Нет, я клянусь. О, какая я была глупая, и неосторожная. Вы, сестры, меня предупреждали. Я исправлюсь. Но н-никогда мне и не снилось, что ты будешь верить той гадости, что обо мне говорят!
— У меня свои сны. И в них я рада, что Нимета — мой единственный ребенок. — Форсквилис обернулась и посмотрела прямо на Дахут. — Будучи всегда у них в душе, ты тот ключ, которым отпирается их гибель. Сны не всегда понятны, все так мрачно и дико, но там всегда есть ты, в центре всего. Больше наша судьба предопределяться не может. Если ты помиришься с Богами, то все по-прежнему будут определять Они. Но надежды на это мало.
Дахут отошла.
— Да разве я их оскорбила? Я, кто надеется и молится, чтобы не господствовало ничего кроме Их воли? А как же король?
— Твой отец. Тот, кто тебя спас, когда умерла твоя мать, воспитывал и до сегодняшнего дня тебя любит. Ты его ненавидишь. Ты его хочешь уничтожить. Зло вскармливает зло, пока в результате оно не высвободится и не зальет собой все.
— Ты ему отказываешь, ты, его жена, — парировала Дахут.
— Не с ненавистью. — Слова Форсквилис стали мягче. — А наказываю, любя. Это наказание за его грех, так, чтобы гнев полностью на него не пал, а часть его отделится. В горе и страсти. Ради Иса.
— Иса, который ты сама же и покидаешь! Где ты проводишь большую часть дней — и ночей?
Злость еще не переполнила королеву настолько, чтобы не отвечать.
— Я отстранилась от своих не столь важных обязанностей, чтобы с тем умением, что есть у меня, найти решение нашей проблемы. Я не нашла ничего. В холмах, лесах, в безднах и в воздухе, моих спутников немного, и они не люди. Помолчи-ка о предателях, ты. — О стену грохотал прибой. — И положи всему конец, пока не стало совсем поздно.
Форсквилис направилась по ступеням в глубь башни. Назад она не оглянулась. Дахут еще долго стояла, сначала смотря ей вслед, а затем в одиночестве.

IV

Улицы бичевал дождь со снегом. В одной таверне в Рыбьем Хвосте стоял ночной мрак, который едва рассеивали несколько прогорклопахнущих сальных свечей. Сгорбившись за столом напротив Будика, Дахут сама была тенью. Тем не менее одета она была броско, лицо раскрашено косметикой. Пара шлюх бросала в ее сторону возмущенные взгляды — других посетителей не было — но не вмешивались.
— Это крайне неправильно, — протестовал Будик. — Вам и близко нельзя подходить к притону вроде этого и одетой таким образом.
— Тихо. — Ответ Дахут мог услышать только он, так все заглушала буря. — Верно. Плохое место. Нам нужно где-то встречаться, и... Это будет коротко. Я прошу тебя — молю тебя, дорогой верный друг.
— Если только могу, то я в вашем распоряжении. От горечи ее улыбка показалось кривой, но он помнил другую Дахут.
— Для тебя, мужчины, это несложно; для меня немыслимо. Мне нужно место, где я могу, неузнанная, уединяться. Сойдет одна-единственная комнатушка, если в ней есть простая мебель, стол, стул, таз, посуда; ты знаешь, что. Хорошо бы было, если бы был отдельный вход, или хотя бы в комнату вела только одна дверь. Она должна быть чистой, с надежными хозяевами, но где люди не слишком приглядываются к своим соседям. Ты можешь найти мне такое убежище?
Он был в изумлении.
— А ваш дом?
— Я же тебе говорила, я никогда не могу быть там одна, если только у слуг нет праздника, а это лишь несколько ночей в году. Даже моя комната или спальня, ну, они приходят их убирать и протирать пыль; они заметят следы и наверняка поймут, кого я принимала. — Голос Дахут дрожал. — Ты не знаешь, каково это, быть у всех на глазах. А больше всех я, нежеланная королева. Старая Фенналис могла спокойно читать Евангелие на смертном одре. А я? Представь. Он выпрямился.
— Госпожа, — вырвалось у него. — Вы хотите сказать...
Дахут легонько покачала головой.
— Прости. Отнесись ко мне терпеливо. Я всего лишь девушка, взращенная для поклонения богам Иса. Я готова узнать побольше о твоем Христосе. Неужели Он и вправду зовет меня к Себе? Как я могу понять, если не учиться и не молиться? То, что дома я сделать не посмею. Ты тоже сможешь там со мной встречаться, отвечать на мои вопросы, и помогать мне. — Она утерла слезинки. От этого остались трогательные полоски малахита и румян. О, я смогу уединиться, спокойно подумать. Можешь ли ты для меня это сделать, Будик? Уверена, твой Бог будет тебя любить.
— Ну, ну я...
— Ты не богат. — Она полезла куда-то под нижнюю одежду, которая помогала делать ее фигуру неузнаваемой, вытащила кошелек и подтолкнула его по столу. — Здесь монеты. Этого должно хватить на месяцы, но скажи мне, если тебе понадобится еще. Скажи, что тебе нужно приютить друга — лучше мне переодеваться мальчиком, в Исе в этом нет никакого греха — юноша издалека, плохо говорящий па нашем языке. Он находится у кого-то на службе, поэтому комнатой часто пользоваться не станет. Можешь помочь мне выдумать полную историю. Ты умен, ты много путешествовал, ты знаешь о мире.
— Это неслыханно, — пробормотал он.
— Но ни в коем случае не противозаконно. Я это тебе обещаю. Найди мне гнездышко, Будик, и если позже ты сможешь дать мне почитать христианские труды... скажи, что дашь, мой солдат! Сделай это для своей Удачи!
Решимость стала твердой.
— Конечно, моя госпожа.

V

В красном платье и с Колесом на груди, на котором лежал Ключ, держа в руке Молот, Грациллоний стоял перед зимним Советом суффетов и говорил:

Предыдущая страница 11 Следующая страница


Дахут, дочь короля 12

— Выслушайте меня, прежде чем выкрикивать впустую. Разногласий меж нами достаточно. Я не хочу, чтобы они росли, и если мне удастся, я их улажу. Но происходят они из-за конфликта между богами, из-за заповедей богов, и мне кажется, что примирения следует искать прежде всего там.
Я верую в Митру, как и до меня мои отцы. Как ваш король, я воздавал вашим богам и должное, и почести. Взамен я ничего не просил, лишь бы мы с моими братьями были вольны в своем вероисповедании, как и все вокруг. — Подняв ладонь, он прекратил ропот. — Да, даже в прошлом бывали конфликты. Некоторые из вас были оскорблены. Вы ни на миг не задумались о том, что Митра тоже мог терпеть оскорбления? Но мы все же помирились, и не произошло ничего ужасного. Более того, Ис процветал.
Теперь у нас возник новый конфликт, тяжелее всего. И мы должны каким-то образом положить этому конец, иначе он разорвет город на куски. Я не знаю, как это сделать. Да и вы тоже. Это дело богов.
Вот почему я говорю, давайте воздадим Митре все почести. А потом вместе помолимся о гармонии на небесах, и о знамении свыше.
До сих пор я выполнял обязанности короля не обращая внимания на священные для Митры дни. Он солдат. Он понимает, что на поле сражения люди не всегда соблюдают благочестие.
Но в этом году его день рождения совпадает с полнолунием.
Могу ли я прервать свой Дозор, дабы отпраздновать это как положено, здесь, в храме? Ежели это собрание не позволит, я не стану. Последнее мое желание — вызвать еще больше проблем.
И все же подумайте. Подумайте о том, каким бессмысленным является сейчас обряд Дозора, особенно теперь, когда я еще не накопил сил для нового вызова. Подумайте, что это может означать — для Богов, Которых мы не знаем на самом деле, и для наших душ — если Воплощение Тараниса уделит один день из трех дней и ночей, чтобы послужить Митре, Который тоже является воином. Как я могу этим навредить? Как это могло бы помочь?
Я прошу у вас разрешения попытаться.

Началось обсуждение. Грациллония поразило то спокойствие, с которым оно проходило. Большинство суффетов сочли просьбу обоснованной. Один из главных его оппонентов, Сорен, высказался против, но кратко, с выражением угрюмой покорности, а Ханнон весь сморщился, но промолчал. Галликены избрали обычных представителей — и Ланарвилис просто вторила сказанному Сореном; Бодилис превозносила то, что поистине послужило бы семенем мира; остальные были безмолвны — Виндилис выражала презрение, остальные сестры в разной степени выражали надежду — Дахут вскочила на ноги и закричала:
— Послушайте! У кого больше права выбирать? Я говорю, что мой отец услышал голос Издалека, и у него хватило ума и смелости ему последовать. Откройте свои сердца. Даруйте ему его волю. — На покрасневших щеках у нее засверкали слезы, и от этого ее красота вспыхнула еще ярче. — После всего того, что он сделал для Иса, эт-т-то слишком малая награда!
Все почти единодушно проголосовали за.
Грациллоний и Дахут улучили минутку, чтобы побыть наедине в портике, пока расходившееся собрание продолжало идти аж до поздней ночи.
— Да простит меня Митра, — выпалил он, — но сегодня ты сделала меня счастливее, чем когда-либо удастся Ему в Его раю.
— Перед нами долгая дорога, — ответила она. Ее откровенность колебалась между детской и женской. — Ты неправ, отец, но я могу только молиться, чтобы ты повернул к свету. Нам лучше не видеться, и не бывать вместе, как в старые времена. — У нее прервался голос. — Это будет слишком больно. Но знай, я все еще люблю тебя, мой большой, сильный, одинокий Граллон.
— Терпи, дорогая. — Он путался в словах. — Я найду возможность тебе подарить — не то, что ты хочешь, как тебе кажется, — а то, чего ты действительно заслуживаешь.
Она сжала его руку. Прикосновение было горячее.
— Между тем, отец, знай, что все те сплетни, что обо мне говорят, это неправда. Ты запомнишь?
Все, что он мог, это крепко обнять ее перед тем расставаньем.

VI

— Да произнесем же теперь слова прощания, — нараспев говорил Грациллоний. Он воздел руки. И сказал горстке верующих, чей праздник подходил к концу: — Да засияет для вас свет Ахуры-Мазды, что является Истиной. Да снизойдет на вас благословение Митры, что является Словом. Да будет в вас жить сила и чистота, и в завершение принесут ваши души домой свет. Идите с миром.
Потом он увел их прочь из святилища. Когда они забирались выше, во мрак, через каменную кладку все слабее доносилось рычание моря. Оплывали и дымились факелы. Как будто бы освобождением было подняться на вершину Башни Ворона, несмотря на то что пробирал холод, и над океаном зловещей красной полоской виднелся закат.
Внизу о стены разбивались волны в унисон вечерним молитвам. Свои Грациллоний произнес, почти их не слыша. Не то, чтобы он утратил благоговение. Ум его все еще находился в тайнике. Как величественно звучала служба, и как пусто отдавались ее эхо. В этом была печаль, чувство прощания, словцо это был последний день рождения, который ему довелось отпраздновать.
Но это все чушь, сказал он сам себе. Бог его поддерживает. Он выздоравливал очень быстро. Вскоре он сможет справиться с любым новым претендентом — которому лучше не появляться, учитывая то, что происходило с остальными. Пока что это нелегко, но он полагал, что добьется поддержки Стилихона, что означало бы уступчивость со стороны Рима. В пределах же города его противники были всего лишь знатной немощью. Все больше и больше из них переходило на сторону короля, где всегда был народ Иса. Его размолвка с галликенами — с некоторыми из галликен — со временем должна завершиться, надо только набраться терпения; или разве Дахут не сказала, что любит его? Одно это и зажигало в его одиноком сердце лето.
Тогда откуда это предчувствие? Отчего полуденное солнце кажется бледным и маленьким? В уме мелькнула богохульственная мысль, что Митра побежден или отступил. Грациллоний наступил на нее, как наступил Карсе на лицо, но ощущение уйдет не сразу, не прежде, чем воспоминания.
Молитвы завершились.
— Спокойной ночи, люди, — сказал он на латыни. В ответ пробормотали слова прощания. Он взметнул над зубцами церемониальным факелом. Прежде чем утонуть, тот расплескал огонь. Король взял у охранника оставленную лампу и с ее помощью спустился вниз по ступеням в опустившейся на Ис слепоте.
Его узнавало большинство людей, что до сих пор были на улицах, но обращались нему лишь немногие, потому что на нем было облачение служителя чужого Бога. Стража у Верхних ворот отдала ему честь. Некоторые мастерские вдалеке все еще работали, и в них горел свет, но когда он туда доходил, до Церемониальной дороги, доносившийся из них лязг стихал. Переходя по маленькому мостику через канал, он увидел, что вода сверху замерзла. Небо начали заполнять звезды. Мерцание луны над холмами было таким же холодным, как звездный свет и лед. Он ускорил шаг, несмотря на то, что от этого у него болели ребра; в тишине громко звучали его шаги. Если король дойдет до Леса прежде, чем покажется луна, может, он на самом деле и не пропустит этот день посередине его Дежурства. Но эта нелепая идея, сказал он сам себе. Перед ним неясно вырисовывалась роща, чернота, из которой торчали обрубки ветвей. Ее не трогали и отблески от дома, да и когда он вошел, не почувствовал особой теплоты. Раздор между королем и Богами приводил его окружение в большее смятение, нежели простых исанцев. Тамбилис находилась на Сене.
Что ж, человек должен стойко переносить недолгое уединение. Грациллоний удалился в ту часть здания, что походила на римскую. В свете лампы он сменил священный наряд на домашнее платье и сел немного почитать. Старый добрый Вергилий...
Его разбудил ветер, дыхание под карнизом. Свечи сильно оплыли. Он сонно добрел до окна и выглянул, заслоняя своим телом отражения на оконных стеклах. Глаза не встретили ничего кроме мрака. Наверно, снова надуло облака? Он разделся, затушил огоньки, дошел до кровати и погрузился в сон.
— Вон! По домам! Вам скажут, когда вы понадобитесь снова. Вон!
Грациллоний сел. На миг ему стало интересно, что это был за сон. Вокруг него мягко вздымалась постель; холод окутал его торс. Он видел только незакрытое окно, за которым было не намного светлее, чем в комнате. Он едва различал голос из-за закрытых дверей. Вес громче звучали стремительные шаги, и именно они, должно быть, его и разбудили. О, это было наяву. Побаливала голова. Надо ли ему что-нибудь взять в качестве оружия? Повелительные интонации принадлежали женщине. В груди подпрыгнуло сердце.
Он искал наощупь, пока не нашел свое платье и его не натянул. Теперь он мог двигаться достаточно смело. С годами он стал узнавать походку. Когда он бросился открыть дверь в зал, там в очаге тлели угольки и от них были зажжены свечи. Сквозь тени он различал наспех одетых слуг, которые куда-то шли. Высокая, в черном плаще стояла Форсквилис.
Король остановился. Она услыхала изумленную божбу. Во тьме дико мерцали ее глаза.
— Держись, — велела она со спокойствием, требующим повиновения. Когда вышел последний слуга, она поманила его. — Теперь можем и поговорить, — сказала она.
Грациллоний приблизился к ней. За прошедшие месяцы лицо Афины стало изможденным; верхний свет вырисовывал изгибы кости и терялся под ним. Почему-то от этого она казалась в два раза прекраснее, словно ночная нимфа.
— Что тебя привело? — почтительно спросил он.
— Я далеко зашла в своих Посланиях, — отвечала королева. В ее взгляде ощущалась теплота. — Тебе не дано видеть сквозь облака — не дано и Ису, хотя он бы мог — но над миром летит филин. Его крылья побелели при свете луны. Этот яркий цвет затуманился, покраснел, почти исчез. Было лунное затмение, Граллон.
— Но ведь никто не предсказывал, — оцепенело произнес он.
— Да, никто, ни в Звездном Доме, и где бы я ни искала. Думаю, Белисама отняла у тебя последний луч света, Граллон, за то, что ты опять за этот истекший день бросил вызов Троице.
Он стукнул кулаком.
— Так почему же они тогда скрыли видение? — огрызнулся король.
— Ты бы его осмеял.
— Я бы по крайней мере сказал, что затмение скоро пройдет, как только луна выйдет. Если философам не удалось это предсказать, то едва ли это было впервые.
От горя она потеряла дар речи.
— Да, так бы ты и заявил; и кто-то в Исе это бы принял, а кто-то нет, и раны наши стали бы еще глубже. Лучше ты услышишь это от меня. Может, прислушаешься.
— Конечно! Но... могу не поверить.
— Тебе и не нужно понимать, — вздохнула она. — ТЫ не поймешь. Ты отказываешься.
— А на что мне обратить внимание? На то, что ваши боги на меня злятся? — оскалился он. — В этом ничего нового нет.
Она его удивила.
— Я пришла тебя предостеречь, — сказала она, — не потому, что мне велели Они. Они не просили. Знак был предназначен для меня, чтобы я передала его сестрам, что если мы не вернемся к Богам, которых ты нас заставляешь покидать, Они покинут нас. Но мне пришлось сказать это в первую очередь тебе.
— Зачем?
Она наклонилась вперед.
— Потому что я люблю тебя, Граллон.
Он притянул ее к себе. Когда она поднялась с кровати и стала искать одежду, за окном был тусклый восход.
— Ведь ты не уходишь, правда? — спросил он. Огонь погас; от усталости ее голос был невыразительным.
— Я должна. Никому не говори о том, что между нами было.
Он взволновался, встревожился.
— Почему?
Она смотрела на него таким взглядом, словно из клетки, куда ее заперли.
— Ты не уступишь, — сказала она. — Прошлой ночью я говорила неправду. Я думаю, что мне велела прийти затемненная луна, а когда ты заснешь, найти нож и полоснуть тебя по горлу. Так Ис хотя бы можно было спасти. Но я не смогла. Теперь я должна уйти и вынести наказание, какое только смогу. Прощай, Граллон.
Он рванул вслед за ней. Она знаком велела ему остановиться, и он почему-то только и смог, что послушаться и беспомощно смотреть, как она одевалась. Потом они едва поцеловались. Она повернулась и ушла, ни разу ни оглянувшись.

Глава пятнадцатая

I

— Сегодня я поеду верхом, — сказала Дахут. Прежде чем ответить, горничная поколебалась:
— Опять? Моя госпожа проводит много времени в седле. — Она не рискнула упомянуть о запущенных священных и светских делах, и лишь добавила: — Вы хотя бы должны взять с собой сопровождающих. На той стороне могут повстречаться нехорошие люди, или случится что-нибудь, и некому будет помочь.
Дахут вскинула голову.
— Я знаю, что делать. А ты должна делать то, что умеешь.
Служанка сложила на груди руки и низко поклонилась. Дахут не выносила, когда слуги вмешивались. Наследовав дом Фенналис, она не только с пола до потолка заменила в нем отделку и мебель, но и полностью заменила всю прислугу. Давая волю языку, и шлепая их по щекам и по ушам, быстро их увольняя, она добилась того, что домашние ей подчинялись как следует.
Но они за ней следили, следили постоянно, а когда она уходила, судачили на ее счет.
Свою свечку она взяла с собой в ванную. Там горели лампы; благоухания смешивались с туманами — видениями горячей воды. Она там долго блаженствовала, восхищаясь своим телом, наливая его силой, прежде чем подняться и позвать горничную. Насухо вытеревшись, она вернулась в ванную и облачилась в разложенные там наряды — льняную тунику, брюки из телячьей кожи, полуботиночки, сумка и привязанный к поясу кинжал. Слуга расчесал и заплел ей волосы и плотно уложил их светящимися кольцами вокруг головы. Она стала носить их короче, чем большинство женщин в Исе, распущенные, они доходили ей только до середины спины. Так их длину было легче замаскировывать.
Позавтракала она как всегда легко, хлебом, маслом, сыром, медом и молоком. Когда рядом никого не было, она вынула из кошелька пузырек, потрясла его в руке, поцеловала, и выпила настой. Потом надела шерстяной плащ, толщина которого скрывала изгибы ее груди и бедер. Все завершал капюшон.
— Ждите, когда я вернусь, — сказала она и вышла навстречу зимней заре.
Свысока было видно, как крыши в нижнем Исе высвечивались из тьмы, тогда как вершины башен уже морозно сияли вовсю. Над серовато-синим морем неуклюже вздымались мысы. Воздух был тих и прохладен. Пока еще на улицах никого не было. Когда из дома ее уже не было видно, она сменила свою походку и пошла более развязно, как она тайком научилась. Ей казалось, что так она похожа на мальчика.
Зачастую она в сущности искала конюшни за Верхними воротами, поскольку в черте города кроме короля лошадей держать никому не разрешалось. Но никто не догадывался, что Дахут так поступала не всегда. Сегодня она окольным путем направилась в Нижний город. Пока она шла, свет усиливался, а движение увеличивалось.
Проходя мимо Шкиперского рынка, чтобы пересечь дорогу Лера, она обнаружила, что на площади, которая обычно в это время пустовала, собралась небольшая толпа, причем народ все прибывал и проталкивался вперед. Она дернула за рукав какого-то рабочего.
— Чего там? — спросила Дахут. Она постаралась, чтобы голос был ниже и грубее.
Бросив на нее мимолетный взгляд, он мало что разглядел под темным капюшоном.
— Я слышал, там стоит чужой корабль, — сказал он ей. — Какие-то северяне.
Мгновенно захотев посмотреть, женщина смешалась с толпой и протолкнулась на пристань. Из-за отлива Морские ворота отворились. Корабль, которому предстояло стоять там, пока не рассветет, когда команда проберется между скал, подплывал все ближе. Не менее опытным глазом, чем у исанцев, она определила, что это действительно был корабль из-за Германского моря, но не совсем типичный саксонский корабль. Корпус около семидесяти футов в длину, с широкими перекладинами, обшитый в накрой, открытый в тех местах, где сидело двадцать гребцов. Высокие вырезанные форштевень и ахтерштевень. По правому борту одно рулевое весло. Мачта, нок-рея, и посреди корабля лежал свернутый парус. Некогда яркая краска облезла и откололась, выдавая долгие странствия. Людей было человек сорок, в основном крупные и белокурые. Капитан их — по ее предположению — стоял на носу в шлеме, в кольцевой кольчуге, с копьем в руке, и даже на таком расстоянии представлял собой роскошное зрелище.
— Пираты? — забеспокоился кто-то.
— Да нет, — заглумился другой. — Будь они такими сумасшедшими, чтобы отправить против Иса один-единственный корабль, они бы досюда не добрались. Но берегись уличных драк.
— Может и нет, — сказал третий. — Когда варвары в хорошем расположении духа, зачастую они ведут себя вежливее, чем городской люд. Я бы с радостью послушал те байки, что они плетут, если хоть кто-то из них говорит на нашем языке.
Дахут чертыхнулась про себя. Мешкать она не могла. Сегодня у Будика выходной. Он, может, уже ждет.
Она выскользнула и торопливо направилась на окраину района Рыбий Хвост. Легионер был там, в штатском и тоже в капюшоне. Его радость просто звенела.
— О, чудесно! Я боялся, что вы не сможете прийти.
— Тихо, — предостерегла Дахут. Нежелательно, чтобы прохожий обратил внимание. Подойдя к двери, она слегка коснулась его, доставая из кошелька ключ.
Он тщательно подыскивал ей это место. Дом был старый, и внутренние стены из тесаного камня были почти такие же толстые, как и наружные. Принадлежал он вдовцу, глухому, безразличному, довольному своей жизнью и пропивающему арендную плату с полдюжины постояльцев. Текущим народонаселением были моряки, дневные чернорабочие, лоточники, шлюхи, небогатые иностранцы, словом, народ, который смотрел да не подсматривал. Для них она была Кианом, юношей-скоттом, недавно приехавшим из Муму, чтобы помочь Томмалтаху. После смерти хозяина он стал рассыльным того смотрителя, которого король назначил до новых распоряжений Конуалла Коркка, когда возобновится весенняя торговля. Киана часто посылали на большие расстояния, и потому он бывал здесь только временами. Он мало говорил на ломаном исанском, на латыни не разговаривал вообще, и если не приходили друзья, он сидел у себя.
Дахут научилась у Томмалтаха беглому акценту и достаточному количеству слов, которые звучали как ибернийские.
Она не в первый раз проводила Будика через этот вход вверх по лестнице, по узкому коридору, где располагалась ее комната. Отперев замок, она впустила его и заперла изнутри на засов. Это была маленькая комнатушка, обставленная бедно. Тусклый свет проникал через промасленную ткань на единственном окне. Незажженная жаровня никак не спасала от сырости и холода. Однако вино в глиняном кувшине было превосходное. Дахут налила в две деревянные чарки.
— Я схожу, принесу вам свежей воды, госпожа, — сказал Будик.
— О, это напрасная трата тех нескольких часов, что в нашем распоряжении, — ответила она. — Пей его чистым, насладись вкусом. Ты слишком серьезен, мой дорогой.
Его губы искривились.
— У меня есть на это причины. — Он крепко сжал свою чарку и опрокинул в себя большой глоток.
Дахут едва пригубила.
— Да, бедный Будик, — пробормотала она, — дома несчастлив, в душе весь изведен. Но все же ты был ко мне очень добр. Что бы я могла подарить тебе, чтобы хоть чуть-чуть успокоить.
— Спокойствие во Христе, — кипятился он.
— Это ты так говоришь. Я постараюсь понять, почему. Идем, давай сядем и поговорим. Нет, поставь свой стул рядышком со мной. — Она стащила свой плащ и положила шерсть под себя. Внезапно он увидел, как под тонким льном круглилась ее грудь.
Будик сделал глоток.
— Вы не замерзнете, госпожа?
— Нет, если ты не накинешь на нас обоих этот замечательный большой плащ, — засмеялась она.
Он вздрогнул.
— Лучше не стоит.
Она подняла голову.
— Почему? — невинно спросила женщина.
В сумраке она увидела, что солдат покраснел до кончиков волос.
— Не подобает, — запинаясь ответил он. — И... простите меня... соблазны сатаны.
— О, Будик, мы как брат и сестра. Идем же. — Она взяла его за руку. Беззащитный, он повиновался ее желанию. Смотря прямо перед собой, он спросил.
— Вы молились о благодати?
— Конечно, — сказала она. — Снова и снова, но вес тщетно. — Потом не дерзко, но печально: — Я не могу ощутить вашу веру. Я пытаюсь, но не могу. Почему умер Христос?
— За тебя. За все человечество.
— И почему это так отличается от того, как умирают другие боги? Они возрождаются и обновляют землю.
— Христос умер для того, чтобы искупить наши грехи и спасти от вечного огня.
Дахут вздрогнула.
— Ужасно, как подумаешь, что все мы рождены проклятыми только от того, что в начале что-то произошло. От этого мне становится холоднее, чем от морозного воздуха. — Она наклонилась к нему. Свободной рукой нащупала его руку. — А Ис должен сгореть за тягу к знаниям? Лер просто нас утопит.
— Ис все еще можно спасти. Ему надо просто обращать внимание на вести.
— Как? Ты видел, что сам король, мой отец, вынужден кланяться перед богами.
— Христос сильнее, чем Митра.
— Да, христианский король — что может сделать такой человек?
— Мы повстречались для спасения твоей души, одной твоей, — быстро произнес Будик. — Из меня топорный проповедник, но я попытаюсь. Он посмотрел вперед. — О, дух, который снисходит на Апостолов, помоги ж моему языку!
Дахут подвинулась поближе к нему.
— Я слушаю, — выдохнула она.
Он говорил. Женщина наполнила ему чашу. Он говорил, повторяя все то, что уже ей рассказывал, и что-то к этому добавляя: о Создании, о происхождении зла, о согласии Бога с избранными, от которых должен был возникнуть Христос. Она расспрашивала его о тех древних иудеях, но он знал мало, из отдельных обрывков псалмов. Он больше старался объяснить о таинствах Воплощения, Спасения — хоть и не был невеждой, но утонченность была ему недоступна, он все же верил, что этого достаточно... Он продолжал говорить.
Дахут интересовалась вслух законами Христа, что касались женщин. Правда ли, что в Его глазах многие нашли покровительство, не просто его мать, но и юная невеста в Кане, Мария и Марфа в Бетании, да, женщина, уличенная в прелюбодеянии? Если он им улыбался, если он понимал потребности и страсти женщин, тогда почему женщина каким-то образом должна быть нечиста, почему тогда безбрачие принято считать жертвой, чтобы Ему угодить.
— Мы живем для Бога, только для Бога, — громко говорил он. — Лучше жениться, чем гореть, но еще лучше освободиться от похоти, то всего мирского.
— Твой Бог ненавидит этот мир, что создал? Любой хороший рабочий гордится своей работой. Таранис и Белисама — любовники, и они живут во всех, кто любит. Взгляни на меня, Будик. Я женщина. Разве я бесчестна? Разве Бог дал мне это тело для того, чтобы я голодала и мучила его?
Он отпрянул от нее, вскочил на ноги.
— Остановись, — закричал он. — Ты не знаешь, что творишь!
Она тоже поднялась и подошла к нему, снова прикоснувшись к его рукам. От нее исходило сострадание.
— Прости, дорогой. Я бы никогда умышленно не причинила тебе боль. Что в этом такого ужасного?
— Я должен идти, — сказал он. — Простите, я должен.
— Но почему, мы проговорили самое большее два часа? Мы же хотели уйти, когда вместе поедим, и весь этот день быть вместе.
— Не могу, — с трудом дышал он. — Простите меня госпожа. Вы не виноваты, нет, вы прекрасны, вы слишком прекрасны, а я — я должен помолится о силе.
Она улыбнулась, и в ее улыбке была крохотная частичка задумчивости.
— Как пожелаешь. Я тоже помолюсь. Когда мы снова встретимся?
— Мы не должны. Ваша честь...
— Будик, — тихо сказала она, — я доверяю тебе больше, чем любой живой душе.
— Я отправлю вам послание. Прощайте! — он схватил плащ и вылетел. За ним захлопнулась дверь.
Дахут уставилась на нее. Немного погодя пнула тот стул, на котором он сидел.
— Белисама, где ты была? — запричитала она.
Внезапно засмеялась. Она смеялась долго и громко, руки на бедрах, лицом к потолку, прежде чем надела верхнюю одежду и вышла вон.
Теперь улицы уже были заполнены, лишь чуть менее занятый, чем летом, Ис трудился до последнего луча солнца. Но она всю свою жизнь смотрела сквозь цветные очки. Она сразу направилась к Верхним вратам, и к конюшням — затем свернула в сторону бухты.
Незнакомый корабль стоял в доке между двумя бесполезными зимой грузовыми судами с высокими корпусами. Команда ушла, и любопытные тоже разбрелись. За каждым кораблем следила городская стража. Дахут остановила одного из них, когда тот совершал обход.
— Откуда вон то судно? — спросила она мальчишечьим голосом.
— Из Британии, — ответил он, — или что-то вроде этого, насколько я слышал.
— Этот корпус не британский.
— Что ж, их родина далеко, но на восточную и южную часть того острова приезжает все больше германцев, совершают набеги, торгуют, порой поселяются. Я слыхал, эти парни навестили там соплеменников, но им там надоело, и они решились на небольшое рискованное предприятие, в основном для того, чтобы взглянуть, какие мы из себя. Они погрузили в пакгауз несколько тюков и ящиков. Наверняка их капитан встретится с нашими купцами.
— А где он сейчас?
— Что, готов поступить к нему на службу, парень? Ха-ха! Хм, самая почитаемая моряками гостиница — это «Лебедь», но такие как он, идут в «Поперечный Якорь», или в «Лошадь Эпоны».
Дахут кивнула и быстро пошла оттуда. В другом месте она узнала, что шкипер варваров снял себе комнату — несомненно с целью приобрести на ночь женщину, сухо сказал владелец заведения — и недавно ушел погулять.
Логично, что осуществить это он попытается на Форуме. Там он сможет встретить членов своей команды, если они об этом условились, и начать осматривать достопримечательности. Дахут проскальзывала и пробиралась сквозь толпу на дороге Лера. Вскоре она неизбежно его увидела. Капитан сменил обмундирование на меховой головной убор, тунику с черной отделкой и богатым узором, и штаны из грубого сукна, подвязки и золотые кольца на загорелых руках — зрелище не менее великолепное, чем до этого в порту, с рыжевато-каштановой гривой и бородой, что развевалась над большинством голов, над плечами шириной с дверной проем. Его приветствовали поклоны головы, взгляды украдкой, шепот, жестикуляция. Дахут направилась к нему.
— Прошу прощения, сэр, — окликнула она иноземца.
На мгновение он сдержал шаг, заметил ее, пожал плечами и дал понять, что не знает языка.
— Может быть, тогда господин говорит на латыни? — спросила она в ответ.
— Хм. Не очень хорошо. — Слова резонировали у него из груди. — Чего тебе, а?
— Вам нужен провожатый? Я знаю Ис, все, что здесь можно увидеть, любую возможность, любое развлечение. Позвольте вам показать, хозяин.
Взгляд на загорелом лице стал проницательнее.
— Хо, я вас знаю... нет, погоди немного. Отойди-ка в сторонку, ха, и мы поговорим.
Они нашли место под отвесной стеной башни.
— Ты не мальчик, — сказал он, словно катились волны. — Ты девушка. Зачем ты так одеваешься?
— Чтобы разгуливать спокойно, сэр, потому что я не шлюха. У нас это считается неприличным. — Дахут улыбнулась прямо в его настороженное лицо. — Вы наблюдательны, хозяин. Вы хотите проводника, который отвел бы вас туда, куда стоит идти — и в то же время составил вам хорошую женскую компанию, если вы пожелаете, кого-то теплого, знающего, чистого, и честного.
Мореплаватель разразился раскатами смеха.
— Хо! Можно попробовать. И что ты за это хочешь?
— То, что сочтет нужным мой благородный господин, — промурлыкала Дахут. — Будет лучше, если сначала я его узнаю. Мы можем сесть поговорить?
Он согласился, и она провела его внутрь башни. Он взирал на величие входа, на коридор за ним, на открытые внутрь лавочки. В одной продавались закуски. Они присели выпить вина, закусить кусочками поджаренной рыбы в маринаде, с соусом, сыром, сухофруктами. У чужестранца не было монет, а было только несколько маленьких толстых кусочков янтаря. Дахут проворно за него расплатилась.
— Кто ты? — спросил он. Она взмахнула ресницами.
— Хочешь, зови меня Галит, хозяин. Я сирота, которая крутится как может, чтобы не становиться домохозяйкой или прислугой. Но я в вашем распоряжении. Прошу вас, расскажите мне о себе. Ваши рассказы будут для меня дороже денег.
Он сделал одолжение безо всякой охоты. Был он Ганнунгом, сыном Ивара, датчанином из Скандинавии. Знатного рода, на третьем десятке он уже успел попутешествовать на север, торгуя с финнами и на юг, во время германских походов империи. Там он и набрался латыни. Ссора дома привела к убийству, к разрыву помолвки и на три года объявлению его вне закона. Отец снабдил его кораблем, а сам он набрал друзей, чтобы те вместе с ним скоротали этот срок на западе. Проехав вдоль галльских берегов, они повернули в Британию, и думали перезимовать там в деревне английских лаэти на побережье. Скоро им там наскучило. Во время сухопутного путешествия в Лондиний разочарование укрепилось; он обнищал и к варварам настроен был враждебно. Но Ис, легендарный Ис, они наслушались о нем так много, что сразу решились на путешествие, невзирая на время года.
Казалось, Ганнунг не очень удручен своим положением. Более того, был доволен, что оказался в новой части света, вынюхивая всевозможные следы фортуны. Если бы дела у него и его людей пошли хорошо, то они смогли бы никогда больше не возвращаться в Скандинавию.
— Сильному человеку здесь наверняка открыто много дорог, — согласилась Дахут. — Пойдем посмотрим некоторые из них?
Весь этот день они бродили вместе. Будучи наблюдательной, вскоре она заметила, что интересовало его больше всего и вела именно в такие места. Совершенно не воспринимая чудеса архитектуры, — в особенности башни, на две из которых они взошли, — или товары, выставленные ювелирами и портными, — он тем не менее интересовался укреплениями, военными орудиями, гражданскими механизмами, рынками, рабочим основанием вещей. Он внимательно слушал ее рассказы об экспедициях за границу, торговле, битвах, открытиях, часто просил, чтобы она пояснила дважды там, где его подводила латынь. В то же время пока они бродили, Дахут старалась быть очаровательной, с анекдотами, шутками, и песнями.
Близился ранний вечер. Они отправились обратно в гостиницу.
— Вот видишь, — воскликнул он, — мы обошли больше, чем ты можешь рассказать. Войдем, поедим. Таких девушек, как ты, я никогда не встречал, Галит.
— О, не такая уж я необычная, — забормотала она. — Но в пивной я посидеть не смогу. — Встретив удивление в его глазах, добавила: — Придется снять накидку и плащ. Хозяин увидит, что я женщина. Вдруг он... узнает меня... и будет плохо.
Ганнунг не стал спрашивать, почему.
— Тогда пойдем ко мне в комнату, — предложил он, — я пошлю за едой.
— Мой капитан слишком добр. — Она держалась так, чтобы его тело всегда находилось между ней и еще кем-то.
В спальне, за чашами тушеного мяса и кружками эля они строили планы на завтра. Наконец Ганнунг со смешком кашлянул, пристально на нее посмотрел и сказал:
— Ты не сделала для меня одну вещь, Галит. Ты обещала найти мне женщину.
Окно наполнялось ночью. К противному животному зловонию свеч примешивалось тепло и близость жаровни.
— Час уже поздний, — притворно застенчиво ответила Дахут. — Девушки внизу наверняка уже в основном разобраны. Ты хочешь идти спотыкаться по улицам?
— А мне придется?
Вместо ответа она опустила глаза и руки на свой пояс, медленно его развязала. Он воскликнул и поднялся, рывком прижал ее к себе. Она подалась вперед, и та же искренность исходила от нее.
Первый раз он овладел ею не с буйной изобретательностью, как Томмалтах, не с благоговением, как Карса. Когда он снял с нее одежду и бросил на кровать, а сам бросился ей между бедер, у нее застучали зубы. Хотя он и не был груб, и в последующие разы, которые с ее поощрением быстро последовали один за другим, Дахут было хорошо. Она кричала, стонала и говорила, что он великолепен.
Наконец, они заснули. Когда за окном забрезжил серый рассвет, он поднялся, поискал кувшин для умывания, вернулся и начал ее ласкать. Она села.
— Теперь, любимый, ты должен узнать, кто я, — сказала она.
Он хлопал глазами.
— Ты Галит...
Она покачала головой и отвела спутанные косы от красного серпа.
— Ты это заметил?
— Да, шрам, но это не значит, что ты неискренна.
— Это знак Богини, Ганнунг. Этой ночью она избрала тебя следующим королем Иса.

II

Снег падал маленькими сухими хлопьями. Во время ходьбы Корентин видел, как стены и крыши исчезали в нескольких ярдах, затерянные во всеобъятной влажной серости. Воздух был почти теплый и пронзительно тихий, если не считать звука его сандалий по мостовой и неясного биения моря.
Будик находился в охране дворцовых ворот. Когда в поле зрения появился святой отец, он потерял военную выправку. Корентин остановился перед ним и пристально вгляделся из-под косматых бровей. Глаза Будика забегали туда-сюда, словно звери в западне.
— Последнее время мы на молитвах тебя не видели, — сказал Корентин.
— У меня были... проблемы, — пробормотал Будик.
— Можешь мне довериться?
— Н-не сейчас. Я молюсь. Поверьте, я молюсь.
— Перестань. Сын мой, ты находишься в большей опасности, чем на поле боя.
— Я не сделал ничего плохого! — яростно произнес Будик. — Я даже не видал... ну и близко не подходил к соблазнам многие дни. И меня к ним не тянуло.
— Он был как наседка, — сказал Гвентий, другой легионер, что при разговоре присутствовал.
— Оставьте меня в покое! — выкрикнул Будик. Плечи Корентина слегка обвисли. В словах мелькнула усталость.
— Хватит. Мне надо повидать короля.
— Откуда вы знаете, что он здесь? — изумился Гвентий. — Он так много ходит, восстанавливая силы, после того, как у него срослись кости.
— Знаю, — ответил Корентин. — Дай мне пройти.
Один из исанских моряков, говоривший на латыни, произнес с оттенком благоговения в голосе.
— Вы правы. Наверняка он вас примет. Высокий человек большими шагами прошел внутрь и направился вверх по лестнице. Слуга впустил его и взял припорошенную снегом пенулу. Посох он оставил, словно это был знак авторитета. Второй слуга поспешно вышел сообщить Грациллонию, который сразу пришел, произнося:
— Добро пожаловать. Рад тебя видеть, — помедлил, взглянул и добавил: — А может и нет.
— Нам надо поговорить наедине, — заявил епископ.
Грациллоний кивнул и повел его на второй этаж, где у него располагался зал совещания. Слуга принес лампу, осветить его мрак и вышел, закрывая за собой дверь.
— Присаживайся, — произнес Грациллоний.
— Я постою, — отвечал Корентин. Повелитель поступил так же.
— Что у тебя? — спросил Грациллоний.
— Плохие новости, сын мой. До меня дошли некоторые слухи. (Грациллоний снова кивнул. Несмотря на звание и воздержанность, Корентин больше других знал о том, что происходило в Исе, и зачастую даже раньше.) — Я порицал тех, кто их нашептывал, велел им прекратить распространять злонамеренные сплетни, наверняка лживые. Тем не менее, расспрашивая, в дальнейшем я выяснил, что они имеют под собой основание — ничего, что подтверждало бы преступление, но много чего неизвестного и необъяснимого. И вот я помолился о знамении, не из любопытства, а из страха за наш любимый Ис. Прошлой ночью оно явилось ко мне во сне.
— Разве можно верить снам? — засомневался Грациллоний.
— Обычно нет. Однако я знаю, когда до меня пытается достучаться правда; и ты должен признать, что это случалось и раньше. И то не просто сплетня, которую я необдуманно и неохотно говорю старому другу.
Грациллоний приготовился.
— Ну и?..
— Твоя дочь Дахут готовит против тебя заговор. Грациллоний пошатнулся. В свете лампы было видно, что у него побелели даже губы.
— Нет!
— Не веришь мне, так проверь хотя бы факты, вызвавшие эти шепоты, — с безжалостностью хирурга произнес Корентин. — Она без конца исчезает на целые часы, порой на ночь. Все меньше и меньше она говорит правду, утверждая, что идет покататься верхом или побродить. Она страстно воображает, будто боги избрали ее на роль новой Бреннилис; она едва берется за религиозные обязанности, либо оставляет их вообще без внимания, словно для нее существует нечто, куда более важное. Что это может быть, кроме как цель стать одной из Девяти? И если ты не сделаешь ее королевой, ей придется найти себе на эту роль другого мужчину, — чтоб он стал ее королем. Грациллоний вздрогнул.
— Прекрати, — выпалил он. — Замолчи.
— За последние дней десять ее видели меньше обычного, — продолжал Корентин. — Как и огромного северянина, который как раз столько времени назад привез сюда свою команду. Они жалуются, что уже прокутили весь навар со своей торговли, и он должен увезти их назад в Британию. Почему он не везет? Был бы в распоряжении твой человек Руфиний, он бы давно выследил, что происходит. Сам пошли шпионов следить за этими двумя, король, пока еще не слишком поздно.
— Ты клевещешь на ребенка Дахилис? — закричал Грациллоний. — Ты, старая, вонючая свинья! Вон!
— Ради тебя, ради Иса, — упрашивал Корентин. — Если ты выяснишь, что я ошибался, какой будет нанесен вред? Я сам пред тобой унижусь. Но ты должен открыть глаза.
Кулак Грациллония метнулся вперед. Корентин увернулся с неутраченной проворностью. Удар только задел его в левую скулу. Но нанесен он был с достаточной силой. Из разодранной плоти хлынула кровь. Корентин потерял устойчивость. Он восстановил равновесие, вскинул посох в оборонительное положение, опустил его.
— Христос дал мне сил сохранить мир, — прорычал священник.
— Следить за моей дочерью? — рассвирепел Грациллоний. — О, я вышлю шпионов — присматривать за тобой — и если ты и дальше будешь гадить своей ложью, если как сейчас, узришь хоть малейшую каплю грязи на ней, тогда я сгною твою голову в свинарнике. А теперь иди, пока я не вытащил меч!
— Ты бредишь, — сказал Корентин. — Рим...
Грациллоний пришел в себя.
— Я придумаю, что сказать Риму, — ответил он. — Будешь вести себя как следует, сможешь жить. Ты в самом деле не стоишь тех проблем, которые повлечет за собой твое убийство. Но это лишь в том случае, если ты будешь держать рот на замке. Убирайся. И не возвращайся.
— Я говорил как друг.
— Ты мне больше не друг. В следующий раз я буду с тобой разговаривать, когда ты приползешь ко мне на коленях и признаешь, что этот ангел, или кем бы там ни был посланный Христа, лжец. А теперь пожелаешь остаться на ногах или чтобы тебя вымели как прочий мусор?
— Ты не оградишь меня от того, чтобы я молился за тебя, за Дахут и за Ис, — сказал Корентин. Он повернулся, зашаркал к двери, открыл ее и вышел.
Грациллоний остался позади. Он расхаживал, потом бросился на стул, снова вскочил и снова стал ходить. Он бил кулаком по стене до тех пор, пока на фресках не появились трещины. Неожиданно возник слуга и осмелился объявить:
— Пришла королева Тамбилис, господин.
— Что? Ах, да. — Мгновение Грациллоний стоял в напряжении, как боксер перед атакой. Он ждал ее где-то час, когда она сходит на осмотр к женскому врачу, по поводу чего-то, а чего не сказала. — Отправьте ее ко мне, — решил он.
Королева вошла сияющая, увидела его и заботливо прикрыла дверь.
— Что стряслось, дорогой? — прошептала она. Стоя там, где был, в нескольких словах он пересказал ей всю историю.
— Но ведь это же ужасно. — Она подошла к нему. Они крепко обняли друг друга.
— Что нам делать? — в отчаянии спросил он.
Тамбилис отошла.
— Ты можешь поговорить с Дахут?
— Нет. Не думаю. Но она мне говорила, что... все еще обо мне беспокоится.
— Конечно беспокоится. Ну что же, я отведу ее в сторонку и, как сестра сестру предупрежу ее быть поосторожнее. — Тамбилис собрала все свое мужество в кулак. — Это недопустимо, чтобы ты провел расследование? Это без вопросов установит ее невиновность.
— Это и так без вопросов, — выкрикнул он. — Я не стану посылать подглядывать за ней маленьких фискалов с грязными мыслишками. Они подумают, что я сомневаюсь, и будут хихикать, перешептываться тайком, что запятнает Дахут куда больше, нежели несколько предположений чокнутого мямли.
— Можешь счесть мои слова неразумными, — тихо сказала она, — но мне кажется, сегодня эту тему лучше не продолжать.
— Да. — Он прочистил горло. — Что обнаружил врач?
Счастье просветилось сквозь печаль, как новая ветреница весенней порой через последний снег.
— То, на что я и надеялась, — ответила Тамбилис. — Я снова беременна, твоей новой дочерью, Граллон.
— Что? Я и не знал...
— Нет, пока еще я не уверена, как бы не обмануть твоих ожиданий. Пусть это будет нашим знаком надежды, нашим военным стягом, который я подниму для того, кто для меня дороже всех на свете.

III

Погода резко стала холодной и ясной. Когда Дахут вошла в дом вдовца, тьма почти ослепила ее. Взбираясь по лестнице, она вновь начала различать предметы. Соседняя от ее комнаты дверь была открыта. Оттуда вышла растрепанная женщина в грязной рубашке, вырез которой спустился до самых сосков.
— Привет, милый, — сказала соседка с хитрым взглядом.
Дахут едва знала ее имя и положение: Мохта, озисмийка, превратившаяся в дешевую шлюху.
— Я не твой любовник, — холодно ответила она.
— А, я уловила речь скотта, — засмеялась женщина. Дахут нахмурилась и закусила губу. Она была поглощена мыслями.
— Я учусь, — сказала она с верной интонацией. — Что тебе от меня?
— О, ничего, ничего. Уверена, что ты не станешь меня нанимать. Хотя ты можешь быть благодарен за мою помощь.
Дахут уронила руку на нож.
— Ты о чем?
— Ну, раз ты слишком надменен, чтобы болтать с людьми вроде твоих соседей, ты и не знаешь, что они о тебе говорят. Этот большой человек, который проводит с тобой так много времени, — в Исе не любят голубых. Были жалобы к хозяину, были. Он бы выкинул тебя и попросил бы, чтобы тех варваров убрали подальше из города. Но Мохта видит, что скрыто под одеждой, или улавливает через дверь шум, чтобы выяснить, что происходит. Я сказала ему, что ты не парень. Теперь они лишь смеются.
Дахут затряслась на месте.
— Зачем тебе такие проблемы? — насмехалась шлюха, оскаливаясь. — Знатная госпожа, никому не скажу я, хочет, чтобы ее любовники оставались в тайне. И оба красивые мужчины, насколько я заметила. Пусть их будет сколько угодно, но мне нужна плата. И хотя ты мне создаешь конкуренцию, я настолько добра, что сделала тебе это одолжение. Ты конечно же будешь мне благодарна? — захныкала она.
Дахут порылась в кошельке, бросила на пол золотую монету и повернулась спиной, вкладывая ключ в замок.
— Ах, как хорошо, — ликовала Мохта. — Ты, должно быть очень, очень знатная госпожа. Кто? Мне не пристало произносить твое имя, каким бы оно ни было, но девушке не может не быть любопытно, так ведь? Если тебе еще понадобится моя помощь, я тут.
Дахут вошла и с треском захлопнула дверь. Одна в тусклом свете она завыла от бешенства и рванула завязки на одежде. Когда она скинула ее, к ней вернулось самообладание. Она постепенно перенесла в это место свои роскошные женские наряды и сложила их в сундуке. Чтобы согреться, женщина выбрала толстое платье из шелкового гобелена и меховые комнатные туфли. Волосы она распустила, и мерцающими волнами встряхнула по плечам.
В дверь глухо постучали. Она впустила Ганнунга. Он попытался ее схватить, но она увернулась и скользнула назад.
— Не так быстро, — сказала она.
— Почему? — нахмурился он. — Я два дня остужаю свои пятки и зевоту, ожидая, пока ты сообщишь, что мы можем встретиться. — Связь осуществлял ее главный раб, для которого доверенные ею зашифрованные фразы ничего не значили. В некоторых случаях он выполнял роль ее охранника. Она запретила ему говорить о том, что она называла секретом и тайным делом. По совету Ганнунга позднее она намекнула слуге, что это касается тюленей. Северяне знали об этих животных больше, чем исанцы, потому что на них охотились. — Ну что ж, завтра ты пойдешь на подкашивающихся ногах!
— Может, именно это заметила Мохта, — пробормотала Дахут.
— В чем дело? — датчанин двинулся на нее. Она сделала рукой отгоняющий жест.
— Постой. — В ее голосе звенел такой приказ, что он остановился и вытаращил на нее глаза. — Я ждала из-за предостережения. Меня предупредила моя сестра. Ходят толки. Как я узнала, даже в этой лачуге. Ты слишком долго слонялся без дела, недели две, а то и больше. Хватит уже.
Он смотрел сердито.
— Ты имеешь в виду то, что хочешь, чтобы я убил твоего отца? Зачем ты такая злюка?
— Ты поклялся, что сделаешь это, тем первым утром.
— Да, да, но...
Глаза ее сузились до голубых вспышек льда.
— Ганнунг, — сказала она, — ты спал с королевой Иса. Если об этом выскользнет хоть слово, тогда уповай на то, чтобы народ разорвал тебя на куски, пока тебя не возьмут люди моего отца, потому что он доведет тебя до смерти всеми медленными путями, какие знают римляне.

Предыдущая страница 12 Следующая страница


13 Пол Андерсон, Карен Андерсон

Он вспыхнул и рассвирепел.
— Ты угрожаешь? Клянусь Тором...
— Поднимешь на меня руку, и я сделаю так, что у тебя никогда в жизни больше не будет женщины. Я галликена.
Ганнунг на шаг отступил.
— Мы — любовники, — поспешно сказал он. — Я тебе пообещал.
От ее улыбки оттаяла холодная комната.
— Тогда стань королем, мой любовник, — напела она. — Когда станешь королем, будешь в безопасности, Ис будет твой.
— Думаю, скорее твой, — ответил он с интонацией, ставшей сухой. — Ну, должен тебе напомнить, было бы неразумно бросать ему вызов, когда он все еще лечится. Он может велеть мне подождать, а тем временем...
— Он уже исцелен. Теперь он старается восстановить силу, утраченную за время болезни. Вызови его прежде, чем он закончит. Больше он отказываться не может. В хороших условиях он ужасный противник. — Речь Дахут смягчилась. — Я не хочу, чтобы ты умер, Ганнунг. Я хочу, чтоб ты был рядом со мной, на протяжении многих грядущих лет.
— Все равно он может выиграть. А если нет, будут другие... — Датчанин поднял голову. — Но я не боюсь. Однажды предсказательница сказала мне, что удача всегда будет больше сопутствовать мне в хорошую погоду. А у нас снег, мгла и сильный ветер...
— Вплоть до сегодняшнего дня. Завтра наверняка будет то же самое. Ступай в Лес. Говорю тебе, ожидание куда опаснее любой битвы.
Некоторое время он молчал, потом произнес:
— Я пойду завтра.
— Сейчас!
Он покачал головой.
— Завтра рано утром. Может быть я погибну.
— Не погибнешь, — она двинулась к нему волнообразным движением.
— Это запрещает Норна, — ответил он. Улыбка смягчила строгость его лица. — Что у меня здесь есть, так это владычица — ты, непонятная, прелестная Норна. Подари мне дух для битвы.
— Пусть будет так, — согласилась Дахут и скользнула в его объятия.
Она проснулась, когда сквозь ткань окна пробился луч и прикоснулся к щеке. Уже давно начался следующий день. Она затаила дыхание. Ганнунга не было.
— О-о, — произнесла она, попытавшись подняться, сопроводив это одним из проклятий, которые она в детстве подслушала у Маэлоха. На теле здесь и там начинали расцветать синяки. Солома торчала из разорванного матраца. Морщась, она поднялась и доковыляла до кувшина с водой. Наполнив и осушив чашу, налив в таз воды, помывшись, она смогла небрежно заколоть волосы. На полу лежала одежда Киана. А роскошного платья, которое она скинула, не было. С криком она открыла сундук с одеждой. Там не было ни тканей, ни мехов, ни драгоценностей.
Дахут оделась и, спотыкаясь, вышла на улицу. Народ шел по своим обычным делам. «Должна была быть суматоха», — кусая губу, Дахут проделала мучительный путь к бухте.
Эллинг, где стояло судно Ганнунга, был пуст. Полуприкрытые Морские врата передразнивали ее, насмехаясь неуемной яркостью воды.
Подошел патрульный. Дахут завопила ему:
— Где северяне?
Он остановился, пристально на нее посмотрел и спросил:
— Зачем они нужны тебе, мальчик?
— Нужны! Где?
Он пожал плечами.
— Полагаю на пути туда, куда надумали плыть. Они уезжали в ужасной спешке, до первых лучей солнца, когда створки едва приоткрылись. Я и мои друзья подумали, что они наверно попали в переделку. Но мы не получали приказа их задерживать, да и они не выглядели, будто побывали в драке и несут награбленное — только вещи — но вот капитан, я сроду не видывал человека, настолько потерявшего терпение. Когда рассвело, я забрался на стену, чтобы посмотреть, так они гребли, как на гоночной яхте. Теперь они должно быть за много лье отсюда. Что тебя так опечалило?
Дахут взвизгнула и отвернулась от него. Изумленная Форсквилис рассматривала неряшливую фигуру, постучавшую в ее дверь. Наконец узнала.
— Иди за мной, — сказала она. Они пошли в скрипторий. Там она резко спросила. — Какого черта ты делаешь в это время?
— Ты должна мне помочь, — сказала Дахут охрипшим голосом. — Мы с тобой можем поднять шторм, ведь так? Или создать морское чудовище, или хоть что-то, что потопило бы корабль вероломных негодяев.
— Кого? Зачем?
— Тех скандинавов, что были в порту.
— А что они сделали?
— Я хочу их смерти, — сказала ей Дахут. — Я хочу, чтоб они оказались на дне среди угрей. Пусть их голые души вечно плавают в глубинах.
— Почему?
Дахут топнула ногой.
— Меня жестоко обманули. Меня, твою сестру. Разве этого недостаточно?
— Нет, — ответила Форсквилис, — к тому же я не уверена, смогли бы мы теперь хоть бризу приказать дуть. Что произошло?
Брызнули слезы ярости.
— Почему я должна тебе рассказывать? — крикнула Дахут. — Я сама о себе позабочусь.
Она двинулась к выходу.
— Подожди, — произнесла Форсквилис. — Сядь, отдохни, перекуси, и поговорим.
— Нет. Никогда. Больше никогда. — Дахут вышла. Форсквилис еще несколько минут смотрела ей вслед.
Дома Дахут что-то промямлила про то, что искала совета богов в ночном бдении в Заброшенном Замке. То же самое она говорила и раньше. Никто не ответил, только выполнили ее приказания.
Долгая горячая ванна хорошо размягчила кожу. Она вышла, оделась, посла, попила. После удалилась в свою комнату, заперла дверь и уселась за письменными принадлежностями, — медник не станет отказываться ни от одной отброшенной мелкой монеты, — сочинять письмо, которое запечатают и отнесут Будику.

IV

Давным-давно, когда он и мир еще были молоды, Ниалл выходил из Темира под вечер священного пира, чтобы доверительно поговорить о ведении войны, затеянной им за границей. Но то было как раз перед Белтейном; плавание должно быть открытым и вероломным, против римлян в Галлии; рядом были друид Нимайн Мак-Эйдо и ученый поэт Лейдхенн Мак-Бархедо. Завтрашним днем был Имболк. Нимайн умер, а Лейдхенн вернулся в Муму, отомстив своими сатирами за убийство сына. Ниаллу было неизвестно, что тот собирался предпринять. Знал лишь, что выполнять задуманное нужно ему одному.
С приближенным к нему капитаном, худым и седым Вайлом Мак-Карбри, он взял путь на север между фортом Грейни и Наклонными Рвами, и, как в старину, пошел вниз. Четверо охранников пешком шли сзади, вне пределов слышимости. Час был поздний, темный, ветер свистел над сумрачными лугами и голыми лесами. Рваный дым валил из соломенных крыш разбросанных хижин. Там, где двери в них были открыты, в глубине сиял огонь; в эту ночь настроение должно было быть хорошее, ведь Бригит на своей белой корове колесила по стране, чтобы ее благословить. С наползающими сумерками путникам вдвойне казалось, что они оторваны от мира.
— Так все в полной готовности, дорогой? — спросил Ниалл.
— Все, — сказал ему Вайл. — Готовый корабль стоит в Клон Таруи. Это прочное судно, и я сам присматривал за строителями, когда этой зимой они доводили его до совершенства. Команда поторопится туда сразу после праздников; когда ты приедешь, вес будут в твоем распоряжении. Запасы у нас хорошие, к тому же есть золото, которое ты предоставил. Остается лишь ждать доброты морского люда, чтобы плавание было быстрым и спокойным.
Ниалл кивнул. Вопрос он задал больше для начала беседы, чем из каких-то сомнений.
— Завтра богам принесут такие жертвы, которые настроят их на нужный лад, — ответил он.
Вайл не мог не отозваться:
— Если б я еще знал, зачем мы едем!
— О том, что люди не знают, они и проболтаться не смогут, — сурово ответил Ниалл. — Чтобы большинство из вас держали за зубами то, что я вам снова и снова рассказывал.
— Так и будет, хозяин.
— Повтори.
— Вы вождь, который хочет изучить, какие перспективы для вас существуют в торговле с галлами. Ниалл — имя достаточно распространенное для того, чтобы не возбуждать у римлян подозрение, хотя они в любом случае мало знают об Эриу. Но мы должны помнить, нельзя давать огласку тому, что вы — Ниалл Девяти Заложников, король и завоеватель. В Гезокрибат мы приехали в такую раннюю пору, чтобы опередить всех конкурентов. Там мы ждем, живя за счет нашего золота, пока вы отправитесь в глубь страны, порасспрашивать местных жителей.
— На это может уйти месяц, а то и больше, — напомнил Ниалл. — Наслаждайтесь времяпровождением, но вам запрещено говорить что-либо еще даже между собой, без разницы, сколько вы выпили.
— Снова вам говорю, дорогой господин, вам не следует ходить одному, — забеспокоился Вайл. — Это опасно. Это не пристало вашему достоинству.
— А я и раньше тебе говорил, что если ворвусь во главе вооруженного отряда, то римляне спросят, почему. Они запросто могут это запретить и схватить нас для допроса. Тогда как, если я уплыву тихо, это их успокоит. Они примут меня за варварского простака и не подумают даже, какой вред может нанести одинокий путник.
Вайл вздохнул и закрыл рот. В конце концов, Ниалл уже ездил таким образом, чтобы встретить его в Британии. А что до того, какой вред замышлял король, так это должно быть интересно только Ису; и о мести вождя нельзя было подумать без содрогания.
Они зашагали дальше. Сгущались сумерки.
— Не пора ли нам возвращаться, хозяин? — спросил Вайл.
— Нет пока, — ответил Ниалл. — Я надеюсь на знамение.
Перед ним маячила дубовая роща, он хорошо ее помнил. Неожиданно оттуда взмыла птица. Ниалл остановился. Суставы на древке копья побелели; дыхание со свистом вырывалось между зубов.
Но то был не филин, летавший в несвойственную ему вечернюю пору. Это был ворон, неестественно запоздалый для своего вида, и огромный. Птица трижды прокружила над древком копья Ниалла, прежде чем повернула и захлопала крыльями в сторону юга. Ниалл потряс над головой оружием.
— Это в самом деле знак, в самом деле! — закричал он. Он был вне себя от счастья. Вайл и охрана тайно сделали знаки от неудачи. Несколько человек были рады на грани ночи увидеть Морригу.
Ниалл повернулся, и всю дорогу до холма Темира остальные за ним едва поспевали. Перед Праздничным Залом он остановился, дыша глубоко, но легко, восторг охлаждался как только что накаленное лезвие. В сумерках строение блистало величиной и белизной под крышей из грозовых туч.
Вперед вышла его молодая королева.
— Мы ждали тебя, дорогой господин, — сказала она.
— Меня задержали важные дела, — сказал Ниалл, — теперь будем пировать. — Он взглянул на ребенка у нее на руках, завернутого от холода в мех. Громко рассмеялся. — И не отдавай Лэгера няне. Внеси его, чтобы он был на нашем пиру, он, кто в один прекрасный день станет королем.

V

Снова пошел снег, на этот раз его принес ветер с моря, разметая по улицам Иса, в белизне ничего не было видно. От стука Будика раздался пронзительный шум, когда он наконец решился ударить металлическим кольцом на двери.
Дахут встретила его и отошла. Руки действовали за него, когда он, сам того не осознавая, закрывал и запирал дверь. Сам он мог лишь взглянуть на женщину и потеряться.
В тепле жаровни, свете глиняных ламп, убожество комнаты превратилось в уютное гнездышко. Никогда бы его не встревожило, почему она стоит перед ним именно вот так. Яркой синевы опоясанное платье облегало тело, поднимаясь и опадая вместе с дыханием, где в расселине под красным полумесяцем играли тени. Мимо распахнутых глаз лавиной струились распущенные волосы, ноздри трепетали, губы раскрылись. Руки словно с мольбой подняты к нему.
Вдруг из глаз брызнули слезы. Она вздрогнула, всхлипнула, закрыла от него лицо.
— Принцесса, — с тревогой крикнул он, — что с вами?
— Ты все не приходил и не приходил, — плакала она.
— Я не мог. — Шаг за шагом он медленно продвигался по направлению к ней. — Эти несколько дней назад ваш отец уводил нас на маневры. Я не видел вашего письма до вчерашнего дня, и потом: — О, Дахут, для чего я вам нужен?
— Твоя помощь. Твое утешение. Если ты сможешь их мне дать, когда выслушаешь.
Он едва удержался, чтобы ее не обнять.
— Что случилось? Должно быть нечто ужасное. Скажите мне во имя Христа!
— Самое худшее. Боюсь, я обречена, если только... — Она дышала с трудом, сглотнула, преодолела судороги. Сжалась, и казалось не замечала, что от этого горловина платья еще сильнее оттянулась вниз. — Мне холодно, — тишайшим голосом сказала она. — Огонь не помогает. Я так замерзла, ожидая, после того как пришел от тебя ответ.
— Так говорите, — умолял он.
— Теперь даже не знаю, хватит ли у меня смелости. Ты меня бросишь. А это уже выше моих сил.
— Я вас никогда не покину. Клянусь.
— Однажды мой отец дал мне такую же клятву, — со злым упреком горечи сказала она. Ее вновь охватило отчаяние. Она опустила голову и уставилась в пол. Пальцы вцепились в платье. — Это было не по моей воле, Будик. Что бы ты не почувствовал, не верь, что я этого хотела.
Он слепо обвил руками ее плечи. Она уткнулась в его грудь.
— О, Будик, любовь моя. Я в этом признаюсь. У меня не осталось стыда. Я люблю тебя, Будик.
Он чуть не упал. Он вышел из оцепенения, когда почувствовал, что она от него отходит и причитает.
— Слишком поздно. Я умерла. С тобой говорит привидение.
— Скажи же мне, — заклинал он.
Дахут взглянула на него, смахнула слезы, часто заморгала, и лишь с третьей попытки ей с безнадежной отвагой удалось сказать:
— О, какая же я глупая. Я сама навлекла это на себя своей неосторожностью. Но как я могла предвидеть, я, девственница, девушка, никогда не знавшая ничего кроме любви и почести — я, которая была Удачей легионеров, ты помнишь? Все просто. Ты знаешь, что в порту недолго стоял корабль северян. Ты наверняка их видел. Может, пару раз выпивал в той же гостинице, что и они. Ну, а мне было любопытно. Меня всегда тянуло узнать об окружающем мире, тех чудесных королевствах, которые я никогда не увижу. В обличье мальчика я завязала знакомство с их капитаном, показывала ему Ис, слушала его рассказы о далеких рискованных предприятиях.
С моей стороны это было опрометчиво, да, но жизнь была так пуста, но он казался человеком таким же благородным, каким тяжким был его путь. К тому же я была уверена, что он думает, будто я мальчик. Поэтому у меня не возникло страха, когда он нашел... — она прервалась и заголосила. — ... предлог войти в эту комнату — сказал, что у него для меня подарок, но...
Он с мукой крикнул.
— Нет!
— Да, — сказала она. — Смотри. — Она подняла руки, отчего рукава сползли, и обнажились синяки, которые все еще были видны. — Снова и снова. Это был кошмар, от которого я не могла проснуться, пока наконец я не упала в обморок. Потом он ушел, собрал команду и уплыл.
— И никто не слышал, и — и не встревожился?
— Я не могла им сказать. Умоляю тебя, и ты с ними не говори. Оставь но мне клочок гордости.
— Дахут...
— Я бы может быть за тобой и не послала. — Продолжала она так же без выражения. — Но разве у меня еще кто-нибудь есть?
— Что я могу сделать?
Дахут слегка пожала плечами и улыбнулась.
— Беги, если хочешь, — тоскливо сказала она. — Я пойму. Ты чист. Но если в сердце у тебя что-то есть, проведи некоторое время с этой развалиной, и тогда я буду лелеять воспоминание, несмотря на то, что мне предстоит перенести.
— Что вы должны перенести? Никто кроме меня не узнает. Из меня это не выбить даже под пытками.
— Боги знают. И я, сны которой ты посещаешь, Будик, я, что навсегда тебя потеряла. И... узнает тот, кто убьет в конце концов моего отца. Я должна прийти в его постель девушкой, я, незамужняя. Когда он узнает... — что ж, я, конечно, надеюсь, что мой отец будет править еще долгие годы.
— Вы — о, Дахут, — неужели вы подумали, что для меня, из всех мужчин, вы будете казаться хуже оттого, что... потому что вам причинило боль чудовище? — Он сжал пальцы в кулак. — Если б я поймал его, то дюйм за дюймом предал бы огню! Но я, я могу лишь сказать, что люблю тебя, Дахут.
Они обнялись и поцеловались.
— Не робей, — мягко вскрикнула она. — Очисти меня от него.
И снова, и снова.
Наступила ночь. Оплывали лампы.
— Я всегда буду это помнить, — сказала она, лежа с ним рядом. — От этого моя ноша станет легче. И надеюсь, тебя это тоже согреет в твоем одиночестве.
В смятении он очнулся от дремоты.
— Что ты имеешь в виду?
Она прямо посмотрела на него голубыми глазами.
— Ну, ты должен бежать, ты же знаешь. — Хриплый голос охватило спокойствие. — Уезжай куда-нибудь и никогда не возвращайся. Остаться для тебя означает смерть, после того, что между нами произошло.
— Никому знать необязательно.
Когда она покачала головой, янтарно-золотые волосы пощекотали его плечо.
— Долго хранить это в тайне не удастся. Да и я, с таким пятном, не смогу оставаться смелой и красивой.
О, можем рискнуть, и о сегодняшнем дне не возникнет ни одной сплетни, но это риск, — и ты умрешь ужасной смертью, — а в лучшем случае мы не осмелимся больше встречаться. Нет, начни новую жизнь. Я позабочусь том, чтобы бедная Кебан была устроена.
— И я отказался бы от тебя? — Он сел прямо. — Бог свидетель, я слабый человек и грешник, но я не Иуда.
Она тоже поднялась. Сжатая рука дрожала у него на колене.
— А что нам еще делать? — прошептала она. В нем лязгнула решимость.
— Я стану королем Иса, а ты — моей королевой.
— Мой отец! — интонация ее была страшной. — Твой центурион!
— Да, — уныло сказал он. — Но римляне и прежде воевали с римлянами. Ты для меня больше, чем он или целый мир с небесами. И ты не состояла бы в этой помолвке, если бы он придерживался той же веры что и ты. Сам Христос учил, что мужчина и жена должны от всех отрекаться.
— Христианский король Иса...
Прогремел его смех.
— Нет, дорогая. Как долго я с этим боролся, бессонными дежурствами или у себя в безрадостной постели. Наконец было решено. Я уже запятнан. То, что я сделаю, проклянет меня навсегда. Что ж, пусть будет так. Я заключу в объятия богов Иса, как заключаю тебя, Дахут. Так сбудется пророчество Корентина.
У нее вырвалось:
— Тогда ты и есть предсказанный мне король!

Глава шестнадцатая

I

За ночь снегопад прекратился и наступила морозная погода. Когда день прорезал облачность, стало видно то, что для Арморикской зимы было редкостью, — сверкающую белизной землю и листву из сосулек, вспыхивавшую над Лесом короля. Воздух был настолько холодным, что в ноздрях казался жидким.
Сначала Грациллоний не мог видеть претендента. Черты были, но они соскальзывали с сознания, как дождевые капли по стеклу. Потом он начал размышлять: «Нет, это невозможно, это кошмар, или я потерял рассудок, либо меня водит за нос чародей». Но он слишком ясно ощущал холод на лице и биение сердца в груди, скрипящий под ногами снег, внезапно возобновившую боль в задетых ребрах. Он мог бы пересчитать заклепки, на которых держался обод и выпуклость щита
Будика, он заметил, в которых местах на нем неплохо бы подкрасить эмблему, светлый тяжелый кинжал с левой стороны чуть повыше лодыжки, что входило в привычки Будика, придавало ему веса, когда он не был на параде, зимние шерстяные штаны, немного обвисшие над верхом ремешков сандалий, — маленькая небрежность, за которую центурион давно уже делал выговор иным превосходным солдатам... Под шлемом было другое лицо. Очертания были те же, но смотрел на него незнакомец.
К Грациллонию вернулся дар речи.
— Что это за странная шутка? — это звучало глупо.
Должно быть ответила машина.
— Никакой. Я раскачал щит на виду у тех людей в портике. Иди вооружись.
— Ты забыл, что бывает с мятежниками?
— Король Иса сумеет уладить все с Римом. Внутри Грациллония что-то перевернулось, что это все поставит на свои места. Различные официальные лица будут так рады от него избавиться, что убедят Стилихона дать шанс преемнику. Он ничего не сказал, потому что кроме непостижимого предательства все остальное казалось неважным. Вместо этого он заставил свое тело выполнить все ритуальные действия.
Доставив новости во дворец, не называя противника, король послал гонцов осведомить соответствующие лица. Теперь они приезжали. Сорен был беспристрастен, как небо. Морская охрана пыталась сохранять за собой такое же самообладание. Легионеры с меньшим успехом делали то же самое. Они сохраняли невозмутимость, но не их глаза, следившие за Грациллонием, куда бы он ни пошел, и вновь возвращавшиеся к тому месту, где стоял Будик. Руки сжимали древки копий. Грациллоний слышал, что голос его придаст двойное значение привычным командам, словно давал понять, что люди должны подчиняться победителю до тех пор, пока не отправятся в Турон к посаженному там трибуну.
— Позвольте помочь вам приготовиться, сэр, — попросил Админий. Может быть он и не замечал тех слез, что струились у него по щекам, запутывались в щетине на впалой челюсти, и сияли в солнечном свете, пока не замерзали. Грациллоний кивнул и направился к навесу с обмундированием. Когда закрылась дверь, оба мгновенно ослепли, после сияния снега снаружи. Грациллоний спрашивал себя, предвкушал ли он смерть. Не имело значения. Дрогнули слова Админия: — Что на него нашло, сэр? Он вам поклонялся, знаю, поклонялся, второму после Христа, — и Христос его к этому привел, низверг в ад, если только не демон им овладел, но как это могло случиться с таким набожным человеком, как Будик? О, сэр, вы должны выиграть эту битву, выиграть больше, чем все другие. Вы не можете оставить нас на изменника — и не ожидайте, что мы его не убьем!
— Вы исполните те приказы, что я вам дал, — оборвал его Грациллоний. — Вам ясно, солдат? Закройте рот и выполняйте обязанности.
Админий сглотнул, икнул, нащупал дорогу к полке, где лежали принадлежности для битвы. То было поношенное снаряжение, что сопровождало центуриона из Британии и видывало его в... скольких битвах в Исе? У него была сверкающая упряжь для города и парадов. Когда вызов шел по пятам за вызовом, он оставил здесь старое; его не портили несколько царапин и трещин, и он смутно чувствовал, что оно приносит ему удачу. Щит был, конечно, новый, после битвы с Карсой. Он весил больше, чем должен был. Грациллоний еще не восстановил мускулы до прежней твердости. Когда он разделся, в него начал проникать холод и задержался под надетым нижним бельем. Он взял шлем. У него мелькнула мысль, что удача вытечет из него прежде, чем он его наденет.
Пальцы Админия пробежались по всем соединениям и пряжкам.
— Вам понадобятся дротики, сэр, — болтал он. — У него они есть. Простите, сэр, позвольте вам напомнить, что главный его недостаток — это метание. Если он специально не позаботился, то постарается бить чуть левее, поднимайте ваш щит, после того, как он взмахнет...
— Хватит, — прервал Грациллоний. — Я не собираюсь заставлять их ждать.
Он вышел и был снова ослеплен. Свет отскакивал от снега и сверкал на сосульках сложными оттенками. Будик стоял а ореоле лучей наподобие Бога-воина: потрясающе, до чего был красив жених Дахут.
«Зачем я должен жить дальше? — думал Грациллоний, тогда как вокруг него плясал ослепляющий свет. — До этой зари я и не знал, какая во мне накопилась усталость. Некоторые королевы и принцессы будут меня оплакивать. Смею надеяться, что среди них будет и Дахут, но они найдут утешение в мыслях о том, что с моей смертью боги возродят жизнь мира. И Дахут, бедной, сбитой с толку душе больше не придется выбирать между своим отцом и своей судьбой. Что бы ни заставило Будика отвернуться от него, к ней он будет добр. Он ее любит, на нем это год за годом можно было, словно свежую кровь. О, моя смерть разрешит многие проблемы. И мою собственную в том числе. Я смогу лечь отдохнуть, могу позволить навалиться на меня этой сердечной слабости и заснуть, заснуть навечно».
Глаза привыкли. Военным шагом он направился к дубу, где стояли два его врага.
Бок о бок с Будиком он опустился на колени на замерзший снег. Сорен опустил в чашу с водой ветку омелы и окропил сначала короля, затем человека, который мог королем стать. Между губ вырывалось дыхание, когда он нараспев произнес молитву. Грациллония потрясла та мысль, что когда несколько минут назад он думал о том, каково это, умирать, то забыл, что его дух продолжит странствие к Митре. Он попытался это представить и этого захотеть, но у него не получилось. Вместе с тем он почувствовал опустошенность. Не было ничего, кроме усталости и горя.
— Ступайте, — сказал оратор Тараниса. — И да исполнится воля Божья.
На сей раз он воздержался от дальнейших замечаний. Его взгляд проследил за противниками, когда те удалялись. Следили все.
Хотя Грациллоний и не оборачивался назад, он знал, когда они со спутником скроются из вида. Как же он хорошо это знал, после всех брожений средь этих огромных серых стволов. Они обступали его как колонны портика, колонны, высеченные в виде богов; но в них не было ничего человеческого, ни даже животного, формы их были куда старее и могущественнее. Тени от них превратили снег в голубое озеро, из которого торчали островки кустарника, которые издавали резкий звон, когда с них ногой или щитом сбивался лед.
Тут была ледяная зала. Ее перекладины были увешаны неописуемыми по красоте прозрачными мечами; они сверкали и вспыхивали в свете, исходившем с невидимого востока, и разбрасывали частые искры. Может, такой вот и была смерть: не дорогой к звездам и не одинокой ночью, а пустотой в нескончаемом ледяном лабиринте.
Тихой. Чем бы там еще ни была смерть, она была тихой. А он слышал хихиканье ив, их ледяной перезвон, как снег скрипит под ногами.
Он услышал, как шаги сзади сначала затихали, потом стали громче. Краем глаза он уловил движение.
Его тело отреагировало прежде, чем он сам это осознал. Он отпрянул в сторону, снова обрел равновесие, повернулся. Шею едва миновал удар тяжелого дротика.
Король бросил свои копья и встал в положение единоборства, ноги прямо, колени напряжены и слегка согнуты, щит наготове под подбородком. Меч свободно лежит в руке. Будик тоже приготовился и отступил на пару ярдов, сжимая легкий дротик.
Некоторое время они пристально смотрели друг другу в глаза. Где-то в глубине души Грациллоний заметил, что он по-прежнему ничего не ощущает: ни страха, ни злобы, ни удивления. Просто казалось, он должен сказать ровным голосом:
— Мне следовало этого ожидать. Но не думал, что ты трус и предатель.
Будик тоже понизил голос, но в нем прорывалась неуравновешенность.
— Ты все равно умрешь. Так было бы милосерднее.
— В том числе для тебя, когда будешь потом вспоминать?
Лицо, остававшееся долго таким мальчишечьим, было — не постаревшим, а как будто вне времени.
— Нет. Видишь ли, что бы я ни сделал, я уже проклят. И чем с большей легкостью я одержу победу, тем благоразумнее.
Грациллоний пришел в замешательство.
— Зачем? Что тебя к этому привело?
Будик отошел назад к краю, меж двух деревьев.
— Так будет лучше для всех, — сказал он. — Для Иса, для Рима. Сразу я взять управление в свои руки не смогу, если буду тяжело ранен, а я буду. Понимаешь, не так ли? Обещаю тебе похороны в соответствии с обрядами твоей веры, и памятные почести. — Внезапно он взметнул правую руку вверх, назад и вперед. Взлетел дротик.
Грациллоний это предвидел. Пускай наконечник вонзится в его щит, а замедляющееся движение древка часть его обороны превратит в помеху. Он рассчитывал на склонность Будика зацепляться. Парень не мог быть таким спокойным, каким притворялся. В запасе была всего лишь пара ударов сердца, но Грациллоний был готов. Он наклонил щит. Снаряд легко пронесся над изогнутой поверхностью и упал. Админий гордился бы мной, подумал Грациллоний, и все же это было забавно; Грациллоний рассмеялся.
Будик вытащил острие. Он оставался на месте, посмотреть, что будет делать его противник. Грациллоний отбросил идею швырнуть дротик назад. Затем он решил не двигаться вперед. Теперь они оба были в равной степени вооружены и обмундированы. Пускай подходит Будик.
Время шло. Грациллоний в ожидании сел. Маска Будика разбилась.
— Отлично! — огрызнулся он и двинулся вперед. Хотя он по-прежнему держался на манер легионера, что говорило о том, как он опасен. Отстраненная часть сознания Грациллония заметила, что сам Будик не подавал и движения к капитуляции, ни в уме, ни телом. Он был намерен доиграть эту игру хоть на последнем издыхании. А это означало, что надо что-то делать. Развязка значения не имела.
Будик двигался медленно, вне досягаемости меча, ища незащищенное место. Грациллоний поворачивался вслед за ним. Здесь, в гуще рощи им было мало места для маневров. Налететь на пень или споткнуться о спрятанный под снегом упавший куст могло оказаться решающим моментом схватки.
Одним движением Будик прекратил двигаться в сторону, сделал шаг вперед, и попытался ранить Грациллония в правое бедро. Грациллоний подставил щит, чтобы этому помешать и целился в голое предплечье Будика. Сталь звенела о сталь и отскакивала. Оба мужчины отступили. Кружение возобновилось.
Будик прошел рядом с деревом. Грациллоний видел, в каком месте ветка не даст ему отвести щит влево. Ослабив напряжение в правом колене, Грациллоний повернулся на левой ноге и ударил в эту сторону. Будь он таким же молодым, как Будик, он бы уклонился от острия. Будик был для него слишком быстр, всем телом качнулся влево и поймал его наконечник щитом. Тот с глухим стуком воткнулся в дерево. Будик вонзил клинок ему в руку. Грациллоний едва успел прийти в себя. Из царапины от локтя до запястья сочилась кровь.
— Ха! — ворчал Будик и нападал на него. Некоторое время они стояли, прижавшись щитом к щиту, кололи и рубили вверх-вниз, туда-сюда. Каждый неоднократно пытался воспользоваться трюком, поймать обод, но другой был настороже и этого не допускал. Они продолжали, вонзали, рубили, защищались, били, железный шторм.
Когда они выдохлись и сделали передышку, отступив на несколько шагов друг от друга, Грациллоний дрожал. В горле у него сжалось, словно у мумии, и он стремительно вдыхал и выдыхал воздух. От пота одежда намокла, он почувствовал, как та начала замерзать. Ледяная полость пульсировала, приближаясь к нему, отступала в необъятность, снова сжималась.
«Неужели я задыхаюсь? — спрашивал он себя. — Неужто я все так же слаб, как после того, как у меня срослись кости? Я думал, что у меня лучше получится».
Он взглянул на тени деревьев с ледяными листьями и осознал, что борьба шла дольше, чем он рассчитывал. У Будика дыханье было глубоким, но ритмичным. Он улыбался любопытной, доброй улыбкой.
— Ты умрешь, старик, — хрипло сказал он. — Хочешь облегчить свою кончину?
Грациллоний покачал головой.
— Скорее ты.
Лицо Будика стало горестным.
— Ты ведь знаешь, я терпеть этого не могу. Мне придется тебя убить, но дай мне, пожалуйста сделать это чисто и безболезненно. Тогда мы снова сможем стать друзьями, когда встретимся в аду.
И опять проснулось изумление.
— Ты и впрямь думаешь, что обрекаешь себя на Тартар? — выпалил Грациллоний. — Во имя Господа, любого бога, почему?
Будик обдумывал новое наблюдение.
— Дахут стоит чего угодно, — сказал он.
— После того, как убьешь ее отца?
Голос Будика дрогнул.
— Она — для меня.
Ярость, что вспыхнула в груди Грациллония, была ни с чем не сравнима в его жизни. Она заморозила весь мир. Ее белый дым заполнил все время и пространство. Она выжгла гуманность, смертельность, божественность, не осталось ничего, кроме льда и превосходной логики, что делать.
Центурион сделал шаг вперед.
— Солдат — внимание! — закричал он.
И в тот момент, когда Будик замер в силу овладевших им привычек и преданности, Грациллоний его настиг. Будик пришел в себя. Грациллоний скользнул краем щита под краем щита противника. Все свои последние силы он бросил в движение, поднявшее защиту Будика. Будик пошатнулся. Он ударил. Его оружие остановилось на кольчуге врага. Острие Грациллония вошло ему в горло. Больше он ничего не мог сделать. Он пошатнулся, упал на колени, всем весом навалился на руки и задрожал.
Он достаточно сделал. Кровь лилась алой струей. Там, где она обжигала снег, валил пар. Будик отклонился на дерево. От удара дерево сотряслось. Посыпались сосульки. От этого на Будика обрушился короткий яркий дождь ножей. Он соскользнул вниз. Плечи и голова поддерживались стволом, а он искал глазами Грациллония.
Шевелил губами. Он приподнялся на руках. Просил ли он прощения? Ни слова, коль скоро он умер.
Слишком плохо, подумал Грациллоний. Если б я взял тебя живым, то выпытал бы у тебя, что ты подразумевал под непристойностью.
Силы вновь ослабли, а с ними и жалость. Он встал во весь рост, направился к телу, встал в кровью окрашенную лужу, в которой оно лежало. Мертвый Будик казался очень молодым. Грациллонию вспомнились походы, лагерные костры, битвы, парады и конфиденциальные сообщения с запинкой. Он нагнулся, положил труп на спину, сомкнул глаза и челюсть, закрепил их палочками, отломанными с замерзшего кустарника.
Он не хотел встречаться с Корентином, но отправил послание священнику с просьбой устроить члену их паствы христианские похороны.
Что же заставило овечку отбиться? Грациллоний извлек меч, начисто вытер его тем куском килта, куда не попала кровь, вложил в ножны. Еще прежде, чем устало потащиться к Дому, он вынул дротики.
Случилось что-то ужасно неправильное. Это соблазнило человека из-под его командования на бунт, смерть и проклятие в соответствии с любой знакомой Грациллонию верой. И он должен выяснить, что. Каким-то образом в это была вовлечена Дахут. На дочь Дахилис пала тень. Что же, старый папа выведет ее сухой из воды. Ради этого стоило жить. И ради остальных девочек, и Бодилис, Форсквилис, Тамбилис, — всех королев, в самом деле, вместе со всем Исом, его товарищами, его людьми, со всеми, кто ему доверял. Ему некогда будет сожалеть.
Грациллоний выпрямился. Шаг стал длиннее, навстречу зимнему ветру.

II

Бодилис, Форсквилис, Тамбилис: мудрость, знание, дружба. Так подумал о них Грациллоний, когда вошел и увидел, как они сидят в ожидании. Без слов они выражали любовь, но здесь она носила три, до странности разных, обличья.
Что ж, ведь они и были тремя разными людьми. Он остановился и ответил на их взгляды, на их сдержано формальные приветствия. Под поседевшими волосами, в морщинах, проложенных временем, он видел беспокойство Бодилис, и подчеркнутое, сильное выражение лица. Форсквилис наклонилась вперед с обманчивой непринужденностью, с загадочным выражением греческого идола. Венера, она была прекрасна в расцвете своей женственности, память жгла его. Тамбилис, словно на насест, нервно взгромоздилась на краешек стула. Ее беременность только-только начала проявляться в ранней округлости живота и грудей, в осунувшемся лице. Как и во время двух предыдущих, беременность часто доставляла ей неудобства. За несколько последних месяцев, а то и больше, ни она не приходила к нему в постель, ни он к ней; как-то раз она прошептала ему за это поспешные благодарности, и обещания вспомнить все, как только ей полегчает. С переполнявшими его королевскими и военными делами, с ежедневными тренировками до крайнего изнеможения, дабы обрести былую форму, обычно он все равно хорошо спал.
Но не этой ночью.
— Садись, — пригласила Тамбилис. Жестом она указала на маленький столик между их и его стульями, на котором были приготовлены вино, вода и чаши.
— Спасибо, я лучше пока постою, — отвечал Грациллоний. В сущности, он начал расхаживать перед ними взад-вперед.
— Надеюсь, мы сможем отпереть клетку, в которой ты мечешься, — сказала Бодилис.
Он ответил ей полуулыбкой.
— Я и сам надеюсь. Неприятное жилище.
— Рассказывай, — сказала Форсквилис.
Он прочистил горло и приступил. Для него было непосильно перейти прямо к делу. Он подготовил слова, которые к нему приведут.
— За три дня с моей последней битвы я много думал и задавался вопросами. Это было трудно. Так трудно, что я робею до сих пор. Нет, лучше сказать, я отказываюсь верить, что существует хоть что-то, о чем нужно спрашивать.
В некотором роде следует благодарить Будика за то, что этот его... бунт... как громом поразил меня, и я стал понимать. На следующее утро я проснулся и осознал, что некоторые щиты необходимо сломать. Поэтому чтобы продолжить, мне понадобилось все мое мужество.
Зачем было Будику ополчаться на меня? Томмалтах и Карса — ладно, они были молоды, упрямы. Казалось, их поступки объяснялись амбициями и страстью. Не то, чтобы я видел какую-то подоснову в их аргументах. Предательства наносят боль острее, чем оружие. Однако, в этой жизни нас многое удивляет.
Но Будик! Почти двадцать лет был моим преданным солдатом. Мы вместе стояли на Валу. Мы вместе пришли сюда и медленно приучались к мысли, что это наш дом. Нас никогда не разделяла его христианская вера. Что бы ни случалось, поскольку он был очень благочестив, это еще больше укрепляло его в его клятве. Но теперь, без малейшего предостережения, он ее нарушил, порвал со всем, с чем был и во что верил. Почему?
Его соратники, исанские товарищи, все, кто его знал и кого я расспрашивал, изумлены не меньше меня. Этого ничто не может объяснить. Я вызвал его вдову и спросил ее; она ревела, что ничего не знает, но за последние дна месяца он едва обменялся с ней словечком.
— Это жалкое создание, — пробормотала Бодилис. — Ведь ты не был груб, не так ли?
— Нет, на то не было причин. Я прослежу, чтобы ей выплачивалась пенсия. Народ признает, что до того дня Будик становился все угрюмее и все больше уходил в себя. Он исчезал на долгие промежутки времени, а когда возвращался, никому не говорил, где был. Некоторые видели его в Нижнем городе, или за городом, на северных холмах. Не сомневаюсь, что его видели и другие, но не узнали, поскольку одет он был просто и прикрывал голову. Его что-то глодало.
— Ты разговаривал с Корентином? — спросила Форсквилис.
Грациллоний нахмурился, покачал головой и ускорил шаги.
— Еще нет. Я послал ему записку с просьбой рассказать все, что он знает. В ответ он написал, что ничего не знает, кроме того, что больше Будик не обращался к нему за советами, как и к вам. Ни у одного из нас нет ни малейшего желания встречаться.
Тамбилис сглотнула, облизнула губы и смогла, наконец, произнести.
— Сестры, до сегодняшнего дня я хранила об этом молчание, но они ссорились... из-за Дахут.
— Да, — проскрежетал Грациллоний. Теперь он больше не мог откладывать; но он двигался, он был наподобие легионера, быстро идущего навстречу вражеской линии. — Корентин утверждал, что она отравляла умы Томмалтаха и Карсы, что она желала моей смерти, чтобы мой убийца сделал ее своей королевой. Естественно, я его вышвырнул. Ему повезло, что я его не убил.
Форсквилис выпрямилась.
— Он далеко не единственный, кто разносил такие слухи, — с болью в голосе сказала она. — И он единственный обладал честностью тебе о них рассказать.
Грациллоний со стуком остановился. Потянулся к графину, рука его отпрянула, удержавшись, чтобы не швырнуть в нее сосудом, и кашлянул.
— И ты тоже?
В глазах Бодилис стояли слезы.
— Нам приходится быть слепыми и глухими, чтобы не... интересоваться. Каждый день я молилась, чтобы подозрение оказалось ложным. Белисама меня не предупредила.
— Я в это не верю! — крикнула Тамбилис. — Моя собственная сестра!
Грациллоний задержал пристальный взгляд на Форсквилис.
— А как же ты, ведьма-королева? — спросил он.
Она смотрела на него не моргая.
— Ты знаешь, что я сказала тебе в один прекрасный рассвет. Мы обречены. Лучше бы ты не просил меня сюда сегодня придти.
— Значит, ты говоришь, мы беспомощны? Я презираю эту мысль.
— Наверняка мы можем что-то спасти. Что если ты уедешь из Иса и никогда не вернешься? Раздор может прекратиться.
Он обуздал себя.
— Покинуть свой пост? Оставить Дахут в нужде?
— Я знала, что ты не согласишься, — вздохнула Форсквилис. — У меня лишь ничтожная надежда, что ты еще над этим подумаешь.
Его негодование ослабло.
— Дахут не может быть виновна, — простонал он. Три женщины неожиданно оказались рядом с ним, обнимали его, целовали, гладили и бормотали слова утешения. Он дрожал и сглатывал слезы. Чуть погодя он смог отойти и сказать им ровно и решительно:
— С чем я столкнулся слишком поздно, так это с тем, что подозрения существуют. Они ошибочны, но не безосновательны. Я должен прекратить называть врагом всякого, кто их испытывает. Вместо этого я должен их рассеять. Я должен обнаружить правду под каждым малейшим сомнением. Но как? Я попросил вас придти, вас, трех галликен, на которых могу полностью положиться — придти и дать мне свой совет, оказать свою помощь. Ради вас же.
Он снова потерял самообладание.
— Что же нам делать? — спрашивал он.
— Этого мы и ждали, — сказала ему Бодилис. — Давай же сядем, и, наполнив кубки, успокоимся, насколько это возможно, и поразмыслим.
Так они и сделали. Затем наступила тишина. Наконец, Тамбилис робко спросила:
— Ты бы мог с ней поговорить, Граллон? Он поморщился.
— Я боюсь. Она будет так поражена, что я даже не смогу произнести вслух неправду, и — что она может, кроме как поклясться, что невинна? — Он помолчал. — Вам лучше удастся ее испытать. Войдите к ней в доверие, пока она не расскажет вам, не покажет, чем же она занималась.
— Я уже пыталась, дорогой. — Поникла головой Тамбилис.
— Она и впрямь отчуждена, — мягко сказала Бодилис. — Это непостижимо. Будучи ребенком она веровала честно. А теперь уходит, чтобы побыть наедине с богами и поискать у них милости — для тебя, для Иса?
— Мои способности не принесли пользы, чтобы это выяснить, — сказала Форсквилис. — Однако, есть люди, что могут следовать за человеком неузнанными.
Кулаки на коленях у Грациллония аж побелели.
— Ты одна всегда говорила жестоко... О, это было необходимо. Я и сам обдумывал, не послать ли за ней шпионов, хоть мне и претила эта мысль. Но кого? Грязных мелких негодяев из Рыбьего Хвоста? Они-то додумаются, как это сделать, то, чего не станет делать приличный человек. Я представляю, как они подглядывают в окно, когда она... раздевается ко сну... Как нам верить их сообщениям? Откуда им знать, что означает то, что бы они там мельком ни увидели?
Форсквилис кивнула.
— Да. Предположим, она танцевала перед Таранисом. Мужчинам этот обряд лицезреть запрещено. Либо, — на ум приходят и другие вероятные случаи. А она вполне может догадаться о наличии наблюдателей. У Дахут устрашающий дар волшебства. Плохо думать о том, что в отместку она, вероятно, даст себе волю.
— Но она никогда не причинит вреда тем, кого любит, кого любит, — возразила Тамбилис.
Грациллоний обнажил зубы.
— Достаточно будет, если она сделает шпиона слепым и беспомощным.
— Она всего лишь начинающая колдунья, — напомнила им Форсквилис. — Даже я не способна произнести такое заклинание. А пока...
— Что верно, то верно, это роковой шаг, — заявила Бодилис. — Но будем действовать с крайней осторожностью. Я знаю, как ты от этого страдаешь, Грациллоний, любимый. Но можешь потерпеть, пока мы нащупываем дорогу вперед. — Прежде, чем продолжить, она помолчала: — Во-первых, допустим, я приглашу ее и двух сестер отобедать. Повод можем придумать. Мы не станем ни к чему ее принуждать, просто предложим поддержку в связи с последними неприятностями между ее отцом и другом. Утешим и, да, внесем легкое оживление. Это вполне может рассеять ее страхи. И она своим чередом, возможно, откроет нам сердце.
Тамбилис просияла. Лицо Форсквилис по-прежнему было без выражения. Раздался стук.
— Что еще за чума? — Нахмурился Грациллоний.
Стук повторялся снова и снова, от сильной мужской руки. Тамбилис приподнялась, на лице была написана нерешительность. Грациллоний отмахнулся от нее и пошел отворять дверь.
Снаружи стоял Кинан в обмундировании охраны. Позади него стоял высокий белокурый мужчина в римской дорожной одежде. Легионер отдал честь.
— Прошу прощения, сэр, — сказал он. — Вы велели вас не беспокоить. Но у этого курьера письмо от преторианского префекта в Августе Треверорум. Я решил, что лучше отведу его прямо к вам.
Приезжий сделал штатский жест уважения.
— Квентий Флавий Сигон, сэр, к вашим услугам, — объявил он по-латыни. — Позвольте вручить вам повестку.
Грациллоний взял поданный ему запечатанный пакет.
— Меня вызывают в Треверорум? — медленно спросил он.
— Да, сэр. Лучше сразу. Подробности в письме. Позвольте выразить надежду, что для вас это не крайне затруднительно.
— Мне понадобится день-два на сборы.
— Сэр...
— Я префект и король Иса. У меня свои обязательства. Кинан, отведите Сигона к мажордому, пусть проследит, чтобы ему дали хорошую спальню и все, что потребуется.
Грациллоний вернулся к женам.
— Простите, — по-исански сказал он. — Но вы знали, что я этого ожидал, хотя и не так скоро.

Предыдущая страница 13 Следующая страница


Дахут, дочь короля 14

Изредка он получал извещения от Руфиния. Галл добрался до Медиолана и принялся приближаться ко двору. На это уходило время, но он продвинулся до того, что получил краткую аудиенцию у Стилихона, помимо этого он стал близок множеству младших офицеров. Руфиний докладывал, что в настоящее время Стилихон был занят тем, чтобы получить советы и приготовления против Алариха, вестготского короля, тактика которого становилась все более угрожающей. Тем не менее, наполовину вандал, римлянин, оказалось, благосклонно отнесся к петиции Руфиния за Грациллония, и впечатление это усиливалось еще больше от разговоров с мелкими чиновниками. Вероятно, Стилихон намеревался отправить распоряжения на север, дабы все сделать быстро, сразу для всех.
Очевидно, так Стилихон и сделал.
Руфиний выражал надежду, — она сверкала в сардоничности его языка, — что благодаря этой директиве Грациллоний извлечет пользу из всех сомнений. Надежды же самого Грациллония не имели никакого отношения к здравому смыслу, когда он вертел конверт в руках.
Сразу же мелькнула мысль, что он будет отсутствовать больше месяца, и расследование касательно Дахут придется отложить до его возвращения. Хорошо. Может быть, тем временем, это ничтожное дельце разрешится само собой. Если же нет, что ж, в его отсутствие больше зла не случится.

III

Гвилвилис была на Бдении на Сене. Грациллонию стало от этого странно печально, несмотря на то, что накануне вечером он побывал у нее дома. Она не осмелилась на большее, чем поцелуй. Он был робким и соленым.
Суффетским представителям он произнес точно такую же короткую речь, как и раньше, когда собирался в отлучку: его влекла Необходимость, на горизонте ничего настоятельного не было, им следует заботиться об управлении Исом в соответствии с законом и обычаем, вернется же он тогда, когда будут приняты все требуемые меры. После он попросил их всех разойтись, остаться только галликенам. Его удивил Сорен, отреагировав:
— Мы все желаем вам блага, о король. Да будут с вами боги; — прежде чем его могучая фигура исчезла за дверью.
Теперь Грациллоний стоял на возвышении перед богами и своими защитниками, взирая сверху на восьмерых женщин, сидящих в первом ряду. Это утро было опять ярким, свет наполнял огромную палату до краев. Белые головные уборы сверкали, а голубые платья сияли.
Он рассматривал их одну за другой. Тамбилис, Бодилис, Форсквилис. Окутанная своим равнодушием Ланарвилис. Рядом с суровой Виндилис тоскливо смотрела со своего места Иннилис. Малдунилис улыбалась ему той улыбкой, что, он знал это, была приглашением, обещанием ждать его возвращения. Дахут — Дахут сидела одна в трех-четырех футах дальше. Она тоже была одета в голубое, оттенявшее глубину ее глаз, но — это словно кричало о том, что она еще не совсем верховная жрица — была с непокрытой головой. Волосы лавиной спускались, обрамляя лицо, прямо как у ее матери. Ему казалось, что она все тоскует, словно хочет прыгнуть в объятия отца, но еще не знает как.
— Я хотел попрощаться с вами наедине, — неловко сказал он.
— А что тут говорить, кроме слова «прощай»? — парировала Ланарвилис.
— Нет, сестра, — упрекнула ее Бодилис, — мы для Грациллония больше, чем королевы. Мы ему жены и дочь. Отправим же его с любовью.
— О, возвращайся скорее домой, — тихо обратилась Тамбилис.
— Да, — нехотя сказала Виндилис, — мы должны пожелать тебе удачи у римлян.
— Ты победишь, — настаивала Малдунилис. — Победишь.
Он едва услышал, как Иннилис сказала:
— А там он сможет продолжить лечение?
— Знаю только то, — сказала Форсквилис, — к лучшему или к худшему, но такого как он у нас не будет.
Грациллоний поискал взглядом Дахут. Ее губы едва шевельнулись беззвучно, прежде чем она покачала головой.
— Ну что ж, — сказал он, проглотив комок в горле, — живите в мире, дорогие мои.
Он взял у Админия Молот и мимо женщин вывел солдат. Последним взглядом окинув палату, он увидел маячащие под потолком изображения богов, а под ними голову Дахут, горящую золотым пламенем.
Народ приветствовал его на улицах, но не обращался, когда он шел во дворец. Там он сменил платье на одежду центуриона и положил в сундучок Ключ. На заднем дворе в нетерпении ждал Фавоний. Он вскочил на спину жеребцу. Курьер Сигон с особого позволения уже был верхом. Они поскакали вниз к дороге Лера, меж тянущихся вдоль нее статуй и стен, средь заполнившего улицы народа по направлению к Верхним воротам. Следом топали двадцать три легионера. Они прощались со своими родными.
Вьючные животные уже стояли снаружи. Люди взяли их под уздцы, встали в дорожный строй, вошли в ритм пути. Грациллоний вел их по направлению к Редонианской дороге. Так было быстрее, чем идти через городское движение к Северным воротам.
— Не слишком ли поздно мы тронулись, сэр? — спросил Сигон. — Дни все еще коротки. Юлий Цезарь никогда не упускал дневного света. — Сам он был треверианцем, его семья принадлежала к древнему цивилизованному роду, сам он старался показать в себе римлянина, в те моменты, когда везде в ходу были варварские германцы.
— Я знаю ферму, где мы переночуем, — сказал Грациллоний. — Следующее хорошее место на расстоянии суточного перехода.
Он мельком пожелал себе поменьше грубить. Сигон был достаточно вежлив. Не важно. У него, Грациллония, много чего помимо этого творилось на душе. Поскольку ничего плохого не предвиделось, он был рад избавиться от Ключа.
Они перешли на другую сторону канала и прошли поворот на Церемониальную дорогу. Там раскинулась Королевская роща. Она темнела на снегу как запекшаяся кровь. Они оставили ее у себя за спиной и вышли к мысу Ванне.
Грациллоний натянул поводья. Он и его люди отдали честь на могиле Эпилла. Курьер был удивлен, но от вопросов удержался.
Грациллоний задержался еще на мгновение, чтобы оглянуться! Море успокоилось, как стальное зеркало, за исключением тех мест, где оно белым разбивалось о рифы. При такой ясной погоде он различал вдалеке Сен, даже башни в низине. Дорога сворачивала вниз, туда, где против утесов мыса Pax стоял Ис. Стена образовывала красное кольцо, из которого вырастали мерцающие башни. А меж ними, вокруг них — чайки, сотни крыльев над Исом.
— Берегите Дахут, — велел он им. — Охраняйте ее и ее красоту.
Фавоний фыркал и вставал на дыбы. Грациллоний обуздал коня, потом отпустил поводья и поскакал дальше.

IV

Чары холода окончились. Снег начал таять. Наливаясь, журчал канал. Шумел ветер, сталкивал буруны на рифы, качал деревья, наводил на сушу облачные тени.
Скоро возобновится торговля, как только можно будет ездить по мокрым дорогам. По мощенным торговым путям уже приезжали первые путешественники. В большинстве своем они везли лес, уголь, меха, кожу, — зимнюю продукцию. Некоторые заехали дальше, искатели приключений, негоцианты, авантюристы.
Со стороны Гезокрибата, по направлению к Аквилонской дороге и оттуда на запад, мулы тащили три повозки. На первой из них на вершине тюков восседал человек, бренчал на плане и пел. Многим песня была чужая, слова непонятны, но звучала она так, что его спутники с наслаждением заслушались. Стражи Верхних ворот заприметили его и уделили особое внимание. Они не чувствовали опасения. Ис день и ночь был открыт для всякого доброго человека, и чужеземцам оказывали должное гостеприимство. Просто он был так огромен, поющий здоровяк.
— Кто идет? — спросил моряк.
— Ты меня знаешь, — откликнулся сквозь соленый ветер со своего коня предводитель купеческого отряда. — Адрений, торговец топливом.
— Я имел в виду его, что с тобой.
— Скотт, присоединившийся к нам в пути. Он хороший парень.
— Меня зовут Ниалл, — прокричал незнакомец с акцентом, но на беглом исанском. — Хочу поглядеть на чудеса вашего города.
Охранник добродушно помахал пикой. Ниалл въехал в город.

Глава семнадцатая

I

Дождь со снегом плескал на улицы Иса. Шумел ветер, ревел океан. Год оказался штормистым.
Пивная под названием «Лошадь Эпоны» была уютной пещеркой. Ее подогревал гипокауст под плиточным полом. Хотя сальные свечи и лампы с ворванью противно воняли, в их множестве ярко освещались фрески животных, настоящих и мифических. Мебель была простая, тяжелая, сделанная на славу. Хозяин и его жена предоставляли широкий выбор выпивки и обильный стол. Четверо их взрослых сыновей обслуживали заказы и не допускали воров. Не место для приезжих сановников, которые обычно пользовались гостеприимством суффетов, таверна была любимой у небогатых иностранцев и исанских простолюдинов. Здесь Ниалл снимал комнату.
Он сидел за элем. По другую сторону стола сидел рыбацкий капитан, явно имеющий некоторый вес, по имени Маэлох. У них завязалась беседа, когда последний, разомлев от сегодняшней погоды, выпил чарку или три. Рядом куртизанка в тонкой прозрачной рубашке, но достаточно обеспеченная, чтобы чувствовать себя уютно, сидела в вызывающей позе и бросала заинтересованные взгляды. Люди были слишком расслаблены, чтобы соблюдать осторожность и реагировать мгновенно. За другим столом играли в кости моряк и четверо ремесленников. Зловоние от огня подслащалось запахами с кухни. Буря грохотала ставнями и гудела под карнизами.
— За кого ты себя принимаешь? — прорычал Маэлох. — У нас в городе найдется побольше дел, чем можно успеть переделать за всю жизнь. Почему рождаются отвратительные слухи?
Ниалл пожал плечами.
— У меня не было возможности услышать, а можно мне было бы узнать сейчас? — коротко ответил он. — Да и что хотите, если за четыре месяца король трижды сражался за свою жизнь, а только что отбыл защищаться от обвинений, выдвинутых ему римлянами, рожденными по-видимому из-за того, что он спас Ис от шаек фоморов? Меня останавливают люди, чтобы об этом поговорить. Поскольку я ничего не слышал, они изливают мне свое беспокойство. Кто-то скажет одно, кто-то другое. Откуда мне знать, чему верить? Я надеюсь, что ты мне поможешь. Ты кажешься нечерствым парнем.
Маэлох печально улыбнулся и провел пальцами по седеющей черной бороде.
— Я парень? — его рот растянулся в улыбке. — Рассказ долгий и запутанный.
— А чтобы он лился свободно, а во рту пересохнет, держу пари, позволь утолить твою жажду, да и мою тоже. Хой-а. — Маэлох уловил в этом голосе то, что прошло через битвы и бури. — Кувшинчик эля и хлеба с сыром!
— Спасибо, — сказал Маэлох. — Понимаешь, я ничего не смыслю в Советах высоких. Но я видел побольше и поинтереснее в жизни, нежели большинство. К тому же, мне посчастливилось дружить с принцессой Дахут, прежде с ее матерью, а потом с девочкой, всю ее жизнь. Скромный друг, да, не то, что вы назвали бы близким, и все же я горд, что могу сказать «друг». Я попытаюсь, чтобы ты уразумел во всех делах, которые я знаю.
Ниалл не сумел полностью скрыть охватившую его тревогу.
— А... королева, у которой нет короля.
Выражение лица Маэлоха стало жестче.
— Стой! Следи затем, что говоришь, скотт. Ниалл потянулся за мечом, которого не носил. Он замер и укротил свой нрав.
— Не будем ссориться. Признаю, что я несведущ. Но ты не забывай, что я король.
Маэлох кивнул, смягчился.
— Так я и думал, судя по тому, как вы себя держите, я не думаю оскорблять, если не оскорбляют меня. Что за племя, и где? — Он допустил, что Ниалл был вождем какого-нибудь туата.
— В Миде, думаю, больше ни одно название не будет вам знакомо, может даже и это.
— О, я знаю о Пяти в Эриу, по крайней мере, а еще больше того о Муму. И мальчиком, и мужчиной я воевал и торговал с твоим народом, и не могу припомнить, когда нам пришлось туже, когда мы разбили их флот так много лет назад, или с тех пор, как они вели с нами торговые сделки.
Ниалл кашлянул. Это дало ему возможность отвернуться и прикрыть лицо, пока к нему не вернулся прежний цвет.
— Не в то горло попало? — спросил Маэлох. — Быстро осуши эту чарку. А вот и заказ.
Восстановив мир, Ниалл сказал.
— Ясно, что ты относишься к той половине людей, которые не желают слышать ничего дурного о госпоже Дахут.
Маэлох посмотрел сердито.
— Лучше бы их было больше половины. — Тон его смягчился. — Милая, окруженная горем девочка. И все же я не могу найти в сердце вины ее отца. Нам остается лишь надеяться, что они как-то успокоятся, хоть я и мало верю в счастливый конец.
— Тогда расскажи мне о ней. Всю правду, все, что тебе известно.
Маэлох пригляделся сквозь волнистое мерцание пламени.
— Откуда твое любопытство, приятель? Ниалл перевел дух.
— Моя интуиция. Я говорил, что в поисках спроса я подстать чудаку. Сейчас я король, торгующий отнюдь не скромными изделиями. Мне принадлежат золото и превосходнейшая кузнечная работа, то, что могут купить лишь ваши богачи. Из того, что я слышал, госпожа Дахут любит великолепие, или любила до тех пор, пока с ней не случились неприятности. — Он поднял ладонь, увидев, что у Маэлоха приоткрылся рот. — Слушай. Я не из тех, кто расхваливает товары, и тем более перед королевской персоной. Я подумал, что она могла бы принять от меня один-два подарка. У меня в кошельке золотая пыль, но в багаже есть вещи, достойные королевы. Если они ей понравятся, то она, может быть, представит меня другим высокопоставленным лицам. К тому же... сделанное на славу украшение может ее слегка порадовать в печали.
На грубое лицо напротив вкралась тепло.
— Но сначала мне, конечно же, надо что-то о ней узнать, верно? — продолжал Ниалл. — А то я могу понаделать ужасных ошибок. Ну, я не знаю, как подступиться к благородной особе.
— О, это просто, — сказал ему Маэлох. — Она всегда была рада иностранцам. Найди общественного писца написать тебе письмо с просьбой об аудиенции, и общественного разносчика, отнеси к ней. Ставлю, на то, что ты в тот же день получишь свое приглашение.
— Как мне тогда себя вести? — ответил Ниалл. — Вот почему я хочу, чтоб ты рассказал мне о ней побольше.
— Хорошо сказано, — понял Маэлох. — Варвар ли, нет ли, но думается мне, что ты можешь быть именно тем, что ей нужно.

II

В облегающем платье из белого шелка Дахут стояла в ярко-красном атрии своего дома, словно тонкая свечка па зимнем закате, которая, горя, отвергает наступающую ночь. Вокруг ее шеи тлело янтарное ожерелье, в центре его, у нее между грудей, находился изумруд цвета морской волны. Из-под венка серебряных листьев волосы падали на открытые почти полностью плечи. Видна была голубая как цветок чертополоха вена сквозь белизну кожи у нее под подбородком.
«Она не должна меня обворожить, — подумал Ниалл. — Я не дам ей это сделать».
Он пошел по тюленям и дельфинам, что плавали в мозаичном полу. Казалось, мраморные колонны и потолок с позолоченной отделкой струили на все свое сияние. Под черной спиральной линией на панелях красовались изображения богов. Он узнал Керунноса с воловьими рогами, Наездника-Эпону, устрашающего своими клыками. Насчет остальных он не был уверен. Там было несколько прелестных обнаженных девушек и юношей, и женщин под вуалями и покрывалами, существ: наполовину людей, а наполовину зверей, священных животных. После того, о чем он был наслышан, можно было безошибочно определить, что с внутренней стороны дверь охраняли Таранис Молот и Белисама Вечерняя Звезда, а над перемычкой двери многорукое морское чудовище, должно быть, олицетворяющее Лера.
Создавалось такое впечатление, будто это величие предназначалось для того, чтобы умалить пришедшего, но не ее. Точно так же роскошное убранство и легкий аромат ладана говорили о том, что он всего на всего дикарь. Но ее точеные черты ожили, едва служанка его впустила, и глаза сначала расширились, затем стали присматриваться по мере того, как он приближался.
Ниалл прекрасно знал, как выражать свою царственность как перед мужчинами, так и перед женщинами. Двигался он не робко, но и не дерзко, не семенил, но и не шел развязно, неторопливым шагом, точно поступью рыси в лесу. Неся голову высоко, он улыбался с закрытым ртом. Светлая голубизна его глаз спокойно изучала ее лазурные глаза.
Она увидела перед собой человека примерно в возрасте ее отца. Должно быть, он был на несколько лет старше, но видно это было в основном по складкам и морщинкам на обветренном лице. Он был выше Грациллония на несколько дюймов, стройнее, но не в верхней части торса, и гибкий словно мальчик. Прямой нос вел от широкого лба к узкому подбородку. Бледная желтизна длинных волос, завивающиеся усы, короткая остроконечная борода еще не очень поблекли со временем. Одет он был с невозмутимой безвкусицей скоттов: шерстяной плащ, увешанный медальонами семи цветов, шафрановая туника, зеленый килт, обнажающий длинные мускулистые ноги, лайковые туфли на неожиданно маленькой ноге, окантованные вышивкой и мехами, с добавлением серебра и бронзы и чеканной резной кожи. Должно быть, так приближался бы к ней истинный Таранис.
В руках у него был поднос, покрытый превосходной тканью. Когда гость остановился и почтительно дотронулся до брови, он взял приношение в левую руку. Расстояние, на котором он от нее держался, тоже было правильным. Теперь, когда он возвышался, ей приходилось смотреть вверх.
— Вы Ниалл из Ибернии? — спросила она безо всякой на то надобности и менее чем невозмутимо.
Он склонил голову.
— Так точно, и я в распоряжении госпожи Дахут, которой безмерно благодарен за то, что она оказала мне честь быть приглашенным сюда. — Голос у него был глубокий, живой, словно музыка.
— Вам... здесь весьма рады. Как это смело с вашей стороны в это опасное время года заехать так далеко.
Он улыбнулся шире. Разбежавшиеся от этого морщинки чудесным образом оживили лицо. В его речи не было ничего елейного, для его народа экстравагантность была естественна.
— Вы написали, что вы купец?
— Могу им стать, если в Исе понравится мой груз. Сейчас он находится в Гезокрибате, но как бы мне хотелось торговать здесь! Могу ли я просить госпожу принять несколько подарков на память?
Он откинул ткань. Дахут затаила дыхание. На подносе изгибался золотой торк, украшенный переплетенными фигурами, дроблениями и многотысячными кругами. С одной стороны от него лежала брошь в форме почти сомкнутого кольца, ее оранжево-розовое изящество серебра было резким переходом между двойными гигантскими жемчужинами. По другую сторону ловила свой собственный хвост замысловатая чешуйчатая змея в виде бронзовой пряжки.
— О! Но они, они просто прекрасны!
— Лучший умелец в Эриу смог их сделать действительно на славу.
— Идемте. Почему мы стоим? Давайте сядем. — Жестом Дахут указала на столик с закусками. — Унесите это, — велела она своим слугам. — Несите лучшее. Лучшее, слышите? Поторопитесь!
Сидя на стуле, она внимательнее изучила подарки, сопровождая разглядывание множеством замечаний и вопросов, но взгляд ее блуждал по Ниаллу. Он же встречал его с подобающей этикету сдержанностью.
Перед лакомствами подали вино. Они пригубили.
— О, это благородная выпивка, — сказал он.
— Из Аквитании, — ответила она. — Останьтесь до вечера и поужинайте. Нет, я настаиваю. Обещаю, вы будете смаковать еду, мне же хочется послушать весь рассказ целиком, от вас, вы ведь, должно быть, побывали от Тула до островов Запада.
— Едва ли так уж далеко, — засмеялся он.
— Все, что вы видели и делали. Я смотрю, как чайки парят так высоко, что их не видно, и мое сердце вот-вот выскочит от желания последовать за ними.
— Что ж, я плавал и воевал. И вам, вероятно, захочется что-то послушать о моей родине. У нее свое очарования.
Дахут слегка наклонилась к нему.
— Мне известно, что мужчины там могучие. Иначе и быть не может. Это так и исходит от вас.
— Меня называют королем, госпожа, но это значит меньше... пока... чем здесь.
— Ведь свирепейшие воины в мире, это скотты, не так ли?
— На мою долю выпало немало битв.
— Вы мне о них расскажете. Я не слабое существо.
— Не понаслышке, госпожа, с должным уважением. Но Ис, ваш Ис — это неописуемое чудо. Я поверил, а сегодня узнал, что это правда.
Дахут вспыхнула. Она опустила глаза. Поднимая их вновь, она сказала не дыша, так, чтобы ее не смогла подслушать прислуга.
— Вам нужен проводник? Кто-нибудь, кто покажет вам то, что, вероятно, сами вы никогда не отыщите? Я могу это устроить.
— Госпожа слишком великодушна к чужестранцу, на ботинках у которого не обсохла еще грязь другой страны.
— Не думайте, что я капризна, — взмолилась Дахут. — В Исе женщины обладают большей свободой, чем в большинстве стран. Мне говорили, что так принято и у вашего народа. Узнаем друг друга получше, король Ниалл.
— Для меня это будет честью, наслаждением, исполнением мечты, — ответил он.

III

Прибывающая почти до полной на снова ярком небе луна освещала сумерки, покрывала пятнами улицы, замерзшие пики башен, возвышающиеся на фоне серебристого, темного моря. Она свысока освещала худощавого человека, покрывала белизной его бороду и выбритую тонзуру.
Форсквилис сама открыла дверь своего дома, когда он постучал. Она кивнула.
— Я знала, что вы хотите ко мне зайти, — сказала она.
Корентин с силой сжал посох.
— Как вы узнали? — резко ответил он. — Колдовство не переступает порог дома Божьего.
— Может быть. Но у меня были видения, и я подумала, наверное, вы узнаете намного больше о том, что мы оба делали ночью, прежде чем повстречались в тумане на могилах. Входите.
В атрии было тепло, но холодный воздух гнал их внутрь. Очевидно, никого из слуг не было.
— Ступайте за мной, — сказала она и повела его. Она привела его в свой секреторий. Он никогда здесь раньше не бывал. Корентин был абсолютно чужд этим, наполнявшим все вокруг него, языческим вещам. Одна-единственная лампа, сделанная из кошачьего черепа, давала больше света, чем казалось естественным через глазные впадины и от пламени, горящего сверху. Желтое сияние вырывало из теней архаическую, бесстыдную женскую статуэтку; громовые камни, найденные в дольменах Древнего Народа, связки сухих трав, придававший воздуху острый едкий аромат, кости животных с выгравированными на них таинственными знаками, испещренные веками свитки и рукописи, кушетка с тремя подушками, на их кожаном покрытии были выжжены изображения совы, змеи и дельфина; трещотка и маленький барабан вроде тех, что использовали волшебники на островах за Свебским морем; и много еще того, от чего он отводил глаза.
Форсквилис безрадостно улыбнулась. Она казалась особенно привлекательной, ее стройный стан был закутан в черное платье, облегание и глянец которого передразнивали бесформенность и шероховатость одежды священника, длинные локоны свободно обрамляли бледное лицо Паллады.
— Садитесь, — пригласила она. — Не хотите вина?
Корентин покачал головой.
— Не здесь. — Оба так и остались стоять.
— Боитесь оскверниться? Я бы впила у вас дома, если бы вы позволили.
— Там всегда рады тем, кто стремится к его Хозяину.
— Мне послышалась в этих словах надежда? Успокойте ее, друг мой. — Тон у нее был добрый. — Мы разделяем жилище, этот наш мир.
Он тоже смягчился.
— Ошибаетесь, дорогая. У земли нет ни стен, ни крыши. Он открыт беспредельности. Сами по себе мы не защищены от тех дел, что творятся во тьме.
На нее нашло уныние.
— У вас были предостережения насчет Дахут. — сказала она. — Что за предостережения?
Корентин сжимал и разжимал узловатые, беспомощные кулаки.
— Я молился за упокой души бедного Будика. Молился снова и снова, час за часом, пока на меня не навалилась усталость, и я не заснул прямо там, где ничком лежал перед алтарем. Тогда во сне, если это был сон, я увидел его. Совершенно нагой он блуждал в бесконечной тьме. Я не слышал и не чувствовал ветра, разметавшего его волосы, но его сильнейший холод пробрал меня до костей. Еле-еле, словно на расстоянии больше, чем от нас до звезд, я услышал его крик. «Дахут, Дахут, Дахут!» — стонал он губами, прорезанными мечом. Меня он не видел. Меня там как будто не было, словно кроме него самого никого и ничего, там не существовало, там в ночи, где он, потерянный, перемещался. Но когда я проснулся, и мир ко мне вернулся, мне показалось, я слышу другие плачущие и стенающие голоса. И вот, что они кричали:
— Увы, увы, тот великий город, в котором все, кто владел кораблями на море, богатели, благодаря выгодной торговле с ним! Он был разрушен в одночасье!
Форсквилис вздрогнула.
— Это мог быть просто кошмар.
— Вы не знаете, из какой книги эти слова. — Словно сильно зажатый в битве человек, отступивший на шаг, Корентин перескочил на латынь, не на правильный язык проповеди, а на просторечье его моряцкой молодости: — Что ж, что бы вы ни думали о Женщине, едущей на Чудовище, если вы когда-нибудь о ней слышали, знаки бури вокруг Дахут достаточно черны. Если не дьявол вошел в Будика, то это сделала она. И я не имею в виду, что его унесло лишь страстное желание, потому что почти до самого конца слишком хорошо его знал. Наверное, она уже подстрекала Карсу и того молодого скотта. Вот, я высказал это прямо, и заметил, что вы меня не прервали.
Хоть она его и понимала, Форсквилис по-прежнему говорила по-исански, как будто его более мягкое звучание лучше переносило горе.
— Боюсь, что вы правы.
— Что явилось вам, и в каком виде?
— Вам известно о моей ночи в склепе, — тихо сказала она. — Это был хаос, за исключением того, что все время звенели железные приказы, что я больше не должна пользоваться своим искусством в этой сети горя, что если я буду им пользоваться, то погибну не только я, весь Ис превратится в руины.
Некоторое время Корентин молча созерцал ее.
— Вы повиновались? Она поджала губы.
— Почти.
— О чем вы можете мне рассказать?
— Не о волшебных вещах, — вздохнула она. — Намеки, следы... Вчера вечером мы втроем — Бодилис, ее дочь Тамбилис и я — ужинали вместе с Дахут. Пришла она с неохотой, думаю, потому, что не нашла отговорку для отказа. От вина она слегка расслабилась.
Говорила она только о незначительных вещах, тем временем мысли ее витали в другом месте. — Форсквилис поколебалась. — Мысли о мужчине. Неописуемые мысли, я это знаю. Она словно дымом огня заполнила всю комнату своей похотью. Корентин поморщился.
— Верю. Среди нас на свободе демон. — Он рывком отвернулся от нее. — Я и сам ощущаю его власть. Простите меня, королева. Вы слишком миловидны. Мне лучше вас избегать.
— Думаете, я не испытываю сильных желаний? — воскликнула она. Некоторое время они молчали, сдерживая дыхание. Оба трепетали.
— Ничто не в моих силах, — наконец, вымолвил он. — Грациллоний увел римских солдат, половину моей паствы, сильную половину. Не осталось никого, кроме нескольких женщин, детей и престарелых. Я тоже немолод, к тому же один. Я бы молился, если б вы нашли способ как-то справиться с... с вашими богами, прежде чем истинный Бог всецело не предает Ис их власти.
У нее комок подступил к горлу.
— Я знаю, что должно произойти. Это мне предельно ясно. Король должен умереть. Тогда они успокоятся, и Дахут станет новой Бреннилис.
— Королева убийцы ее отца, — смутился Корентин. — Как и вы.
— Как и я. Его руки у меня на груди, его вес на моем животе, его толчок в мою поясницу. — Форсквилис откинула голову и рассмеялась. — Самое то. Наказание за мое упрямство. Однажды боги сказали мне свое слово, глухой зимой под затмение луны. И я отказалась.
— Что они сказали? — потребовал Корентин.
— Будь я осторожней, Граллон сейчас лежал бы мертвым, — завизжала она. — Суффеты предоставили бы нам нового короля, как встарь, когда смерть наступала не в результате священной битвы. Наверняка это был бы какой-нибудь простак для Дахут, чтобы она вила из него веревки. Наверняка боги бы меня простили, да, благословили бы меня, быть может, даже смертью в эту самую зарю. Но я их отвергла.
Корентин так и застыл на месте.
— Убийца Грациллония? — И добавил медленно: — А что, если бы вместо этого умерла Дахут? Ужасно так говорить, но...
Форсквилис яростно замотала головой.
— Нет! Может, нашлете на Ис чуму, или еще что-нибудь похуже? Что бы ни происходило, богам нужна кровь Граллона. А Дахут является их жрицей, которая создаст новую эру.
— И поэтому нам остается только ждать, когда зло одержит победу?
— И вынести то, что нас ждет потом. — Она успокаивалась. — Хотя вы сами говорите неверно. Боги вне зла или добра. Они есть.
— Христос существует по-другому.
— Насколько он силен?
— Больше, чем вы можете понять, дитя мое. — Корентин крепче сжал посох. — Думаю, мы сказали все, что было нужно. Я возвращаюсь заклинать Его смилостивиться над Исом. Ваше имя будет вторым у меня на языке, сразу после имени Дахут.
— Доброй ночи. — Она осталась стоять на месте, возле высокого, колеблющегося пламени лампы, и предоставила ему самому найти дорогу из дома.

IV

На диком ветру мчались облака. В их лохмотьях то и дело мерцали звезды. Полная луна, казалось, рассеялась над восточными холмами. Она отбрасывала на края облаков серый свет, свет, который мигал на расположенной под ними земле и превращал гривы волн в летящий огонь.
В правой руке громадного мужчины качался большой фонарь. Левой он держал за талию спутника поменьше, одетого, вероятно, в мужской наряд скоттов. Ветер развевал их плащи и резко завывал у ступеней.
— Разве я тебе не обещала, что ты хорошо повеселишься в Нижнем городе? — спросила Дахут.
— Обещала, — отвечал Ниалл, — и сдержала слово. Жаль, что мне приходиться прощаться.
— О, нам это пока не обязательно. Смотри, вон там дом вдовы. Пойдем в комнату Киана, разопьешь чарку вина со своим проводником.
Ниалл крепче прижал ее к себе. Она склонилась ближе.
Поднимаясь наверх, они поиграли в бег на цыпочках. Но едва в маленькой убогой комнатушке закрылась дверь, оба внезапно посерьезнели. Он поставил фонарь, повернулся к ней лицом, взял за плечи. Она пристально смотрела за его плечо распахнутыми глазами, губы припухли. Он наклонился и целовал ее долго и нежно. Она бросилась к нему. Она искала языком между его зубов. Руки ее блуждали вокруг. Его же руки были медлительными, двигались ласково.
— Любимая, любимая, — немного погодя пробормотал он. — Не спеши ты так. У нас впереди целая ночь.
Он начал ее раздевать. Дахут стояла на месте, сначала мяукая, потом мурлыкая, когда его губы и ладони исследовали каждый разоблаченный кусочек. Когда она была обнажена в янтарном свете, он сам быстро разделся. Женщина раздвинула ноги. Мужчина зарычал, подошел к ней, повалил их обоих на убогое ложе. Он не переставал ее ласкать, в искусном поиске того, что доставляло большее наслаждение. Она вздрагивала и стонала. Когда он, наконец, овладел ею, это тоже было похоже на лодку, плывущую через прибой, пока они не взобрались на гребень большой полны и мягко с нее не слетели. Потоки утихли.
— До сих пор никогда ничего подобного не было, — прошептала она в его объятиях.
Он улыбнулся в благоухание ее волос.
— Я сказал тебе, дорогая, что у нас ночь впереди. И после много-много ночей.

Глава восемнадцатая

I

— Это будет ваш день, сэр, — сказал Админий. — Ступайте, победите их.
Грациллоний попробовал улыбнуться сверху вниз, в лицо с кривыми зубами, и погрозил пальцем прежде, чем повернуть восвояси. Это все, что он мог сделать после того, как его представитель нарушил все правила и преодолел смятение римлян, притащившись от казарм к правительственной гостинице и спросив, как идут дела, чтобы пожелать ему удачи. Сам Грациллоний уже ожидал меньшего, чем тогда, когда только приехал.
Натянув накидку от холода, он шел по улицам. Пока что меж высоких стен они были сумеречными, движения было мало движения. Те колеса и копыта, что двигались мимо, казалось, производили шума больше обычного, гудя по булыжникам. Вдали над крышами в ясном небе раннего утра таяла подточенная луна. Въезжая через западные ворота Треверорума он увидел, что за пятнадцать лет мало что переменилось. Или таково было первое впечатление, но после ему пришлось несколько дней прождать своего вызова. Теперь ему казалось, что город менее занятой и менее населенный, более захудалый и беспорядочный, чем прежде. Сельская местность, по которой он проезжал, тоже зачастую выглядела бедной и преходящей, хотя в это скудное время года судить было сложно.
Базилика, конечно же, была все так же огромна, и он с удовлетворением отметил, какой нарядной там была охрана. Сегодня у него не будет возможности побродить, если назад его поведут на пытки. Когда мелкий чиновник взял у него плащ, король понял вдруг, что его туника стара, починена хорошо, но видно было, что она уже штопанная. Прежде эта мысль не приходила ему в голову, но едва ли ему теперь часто приходилось одевать римскую штатскую одежду. Что ж, исанское одеяние было бы тут бестактным. Еще он коротко обрезал волосы.
Движение породило в коридорах шепоты. Мимо сновали люди, официальные лица, помощники, писцы, агенты, лакеи. Слуги государства, в основном они были накормлены и одеты лучше, нежели простые люди вне стен этого здания. Но их было меньше по сравнению с тем, что помнил Грациллоний, и значительная их часть была немускулистая, безбородая, с высокими голосами и припудренной морщинистой кожей. Двое таких служили секретарями для подслушивания. Феодосий, а после него Онорий вернули на гражданскую службу этих скопцов из Персии, которых уволил Максим. Принцип стал Грациллонию понятен, не имея в своих планах заводить сыновей, такие люди не должны были питать мятежных надежд. Так же он понял, что условия эти они сами себе не выбирали. Тем не менее у него кишки заворачивало при виде их.
Было почти что облегчением войти в палату, отдать честь преторианскому префекту и стать под внимательное обозрение своих врагов. Он пережил легкий шок, увидя, кто там присутствовал, и больше не казалось нелогично странным, что кто-то другой сидел на троне, который когда-то занимал Максим.
— Мои сожаления, если заставил вас ждать, сэр, — сказал Грациллоний. — Мне было сказано явиться с докладом к этому часу.
Септим Корнелий Арден кивнул.
— Верно, — ответил он. — Я решил начать раньше, с некоторых существовавших у меня вопросов.
Вопросы к обвинителям Грациллония, в его отсутствие, понял вошедший. Может быть, теперь ему позволят ответить. А, может, и нет. Он приехал в Треверорум будучи уверенным, но во вчерашнем привлечении к суду не был и тени дружелюбия.
Квинт Домиций Бакка, казалось, тоже не был доволен. Проделав весь путь от Турона вместе со свитой, чтобы лично предъявить обвинения, собранные Глабрионом, прокуратор Терции Лугдунской был этим утром на рассвете вытащен из своей постели и, очевидно, испытывал недовольство от пустого до сих пор живота.
— Если преторианскому префекту будет угодно, — запел он со своего места, — то я уверен, что все вопросы были заданы удовлетворительно. — Он тронул лежащие перед ним папирусы. — Здесь детально задокументировано, что Грациллоний является непокорным язычником, который не предпринял какой бы то ни было попытки обратить свои заботы к Вере. Более того, он потворствовал тому, чтобы они устанавливали отношения с другими, опасными язычниками за границей, а это, в свою очередь, привело к тому, что исанцы все больше вступают в незаконную коммерцию, открыто неповинующуюся имперскому закону и губительную для нашей экономики. Он организовал и совершил ничем не спровоцированное нападение на лаэтов, защитников империи, что окончилось смертью многих из них, деморализацией выживших, что резко уменьшило ценность их службы.
— Это уже пройдено, — приказал Арден. — Все это мы уже изучили. Я говорил вам, что не намерен тратить времени зря.
Префект был худым человеком, в котором и продолговатый череп, и седеющие рыжие волосы, и бледные глазки говорили о том, что вся римская кровь его предков растворилась в германской. Но все же он сидел с прямой спиной, сидел, завернувшись в свою старинную, пурпурную по краям парчу, что являлось признаком его военной карьеры, его латынь была безупречна, и, даже не поднимая голоса, он вел рассмотрение дела так, словно муштровал рекрутов.
— С должным уважением, сэр, — настаивал Бакка, — это дела закона, основные дела. Если он не может даже потребовать наказа...
Снова Арден оборвал его на полуслове. Неприветливый взгляд переметнулся на Грациллония.
— В то же время не намерен гнаться за поспешными суждениями, как Понтий Пилат, — сказал преторианский префект. — У нас для изучения было ряд писем и других документов. Вчера я частично отложил слушание, потому что другие дела требуют внимания, когда со всех сторон Риму угрожают варвары. Мы не будем бездельничать, устраивая друг другу перекрестные допросы. Однако сегодня прокуратор Бакка сделал новое заявление. Это означает, что у нас есть некоторое несоответствие. Штат губернатора Глабриона навел справки в штаб-квартире Второго легиона Августа в Британии. Грациллоний, вы должны были получить увольнение по истечении двадцати пяти лет службы. Для вас этот срок истек в прошлом году.
Куратор Бакка утверждает, что тогда автоматически ваши полномочия центуриона потеряли силу, следовательно, у вас не было права руководить римскими солдатами, что вы посему осуждаетесь, как бунтовщик и бандит.
Вы ни разу об этом не упоминали, не было ни одного признака того, что вы прилагали усилия к урегулированию вашего положения, и как военного офицера, и как назначенного узурпатором Максимом. Что у вас есть сказать?
Это был словно удар молота. Мир вдруг стал нереальным. Так много времени прошло с тех пор, как он поступил на службу? Почему они на него наговаривают? Нет, подождите, он может посчитать сезон за сезоном. Непонятно, беспощадно прекрасной была та весенняя пора, когда Уна сказала ему, что должна выйти замуж за гадину — «гадину», прорыдала она, прежде чем превозмочь слезы, — чтобы спасти семью, а он, Грациллоний, убежал, чтобы вступить в армию. Год спустя они были на совместных маневрах с Двадцатым на просторах холмистой страны дебуниев — было много дождей — а еще спустя год пришли зловещие вести, что на континенте вестготы перешли Данувий — или это был следующий год? Все было так переплетено и годы проведенные в Исе тоже. У Бодилис хранились летописи, она могла бы расставить его воспоминания по полочкам, но она так непостижимо далеко. Куда ушла его жизнь?
Этого он сказать не мог.
Бакка улыбнулся.
— Очевидно, у обвинителя нет ответа, — заявил сухопарый человек. — Поскольку он показал полное отсутствие знания закона и управления…
В нем просыпалась ярость. Она развеяла махом все тревоги. Грациллоний поднял на него кулак.
— Успокойся, пока я не растоптал тебя под ногами, ты, таракан! — завопил Грациллоний. В сознании всплыло разбитое лицо. Что ж, Карса ответил за свои слова своим же телом, как и должен поступать мужчина. Грациллоний сглотнул воздух и снова повернулся лицом к Ардену. — Простите, сэр, — пробормотал он. Громче и яснее: — У меня нервы не выдержали. То, что... изрыгает этот человек, было для меня слишком. О, я, вне всякого сомнения потерял след. Я забыл написать и спросить. Но мне никто не напомнил, а я всегда был слишком занят, изо всех сил стараясь ради Рима. Думаю, я объяснил. Думаю, факты говорят сами за себя. Что я могу еще добавить? Вот он я.
— Тишина, — стукнул Арден. Они ждали. За окнами разгорался солнечный свет. — Я обнаружил, что внесенные обвинения по существу не обоснованы, — продолжал Арден. — Обвиняемый верно выполнял свое поручение, на тот момент, когда оно было ему выдано. Допущенные им ошибки малы по сравнению с теми трудностями, с которыми ему приходилось справляться, и по сравнению с его действительными достижениями. Его операция в отношении франков не относится к ошибкам. Эти люди покушались на жизнь римского префекта. Я бы и сам наложил на них наказание, если бы он уже не сделал этого в полной мере. Бакка вы передадите в Турон письмо губернатору Глабриону. Знайте, что оно требует сотрудничества с королем Иса.
Что касается технической стороны дела, в которой мы сегодня преуспели, то это просто смешно. Я извещу своего собственного прокурора, чтобы он установил границы влияния. Между тем, данной мне властью, назначаю вас Гай Валерий Грациллоний, трибуном, и возвращаю вас к вашим обязанностям в Исе.
На один единый миг броня спала. Германец и бритт глядели друг на друга, древние римляне, и Арден прошептал:
— Возможно, это последний мудрый поступок, который я могу совершить.

II

— Я люблю тебя, — сказала Дахут. — О, я пьяна от любви к тебе.
Сидя на тюфяке, сложив руки над поднятыми коленями, Ниалл посмотрел на нее, но ничего не ответил. Снаружи бушевал ветер. Набегали и уходили тени от облаков, ткань на окне колыхалась от тусклости до мерцания. От жаровни в комнате было тепло, хотя ценой близкого расположения и зловония.
Она села перед ним на колени, с распростертыми объятиями. На ее нагом теле блестел пот от их последнего соития, распущенные локоны прилипли, словно она была только что вышедшей из моря нимфой, подвижной, как тюлень, окрашенной поверх белизны золотом, лазурью и розовым.
Заискрились слезы.
— Ты мне веришь? — спросила она. Осипший голос был тонок от волнения. — Ты должен. Пожалуйста, ты должен поверить.
Он одарил ее улыбкой.
— Ты была достаточно горяча, — растягивал он слова.
— Из-за тебя. Раньше с мужчинами — я притворялась. Они думали, будто кажутся мне чудесными. Но лишь ты, Ниалл, лишь ты меня пробудил.
Он вздернул брови.
— Это так? Первый раз ты мне о них рассказываешь.
Она опустила руки и голову.
— Ты наверняка с самого начала знал, что я не девушка, — с трудом проговорила она. — Как бы я хотела быть ею для тебя.
Его тон смягчился.
— Для меня это не имеет значения, дорогая.
Когда он подвинулся ближе и погладил ее по волосам, она застонала от радости и приблизилась к нему. Он переменил позу, пока она к нему не наклонилась, опираясь на правую руку, левой обвивая ее. Она хихикнула и потрогала его за бедром.
— Когда ты будешь снова готов?
— Смилуйся, девочка! — засмеялся он. — Ты просишь старого человека.
— Старый, фу! — серьезно: — Ты — мужчина. Прочие были мальчиками или животными. Они не знали, не понимали.
— Тогда зачем ты их принимала? Она вздрогнула и отвела взгляд.
— Расскажи, — настаивал он. — Я знаю, какой опасной была для тебя эта игра. Зачем ты в нее играла?
Она по-прежнему хранила молчание. Он ослабил свои объятия.
— Если же ты не будешь мне доверять... — холодно сказал он.
Дахут перестал сопротивляться.
— Нет, пожалуйста, пожалуйста! Это оттого, что я боялась, боялась, что ты на меня осерчаешь. Что ты меня бросишь.
Ниалл снова ее обнял, сел поудобнее на ягодицы, высвободил руку для ласк. Пальцы играли ее сосками. Он быстро обнаружил, как сильно это ей нравилось.
— Я никогда не стал бы делать это охотно, дорогая, — пробормотал он. — Но видишь ли, мне нужна вся правда. Этот твой Ис мне совершенно чужой. Ты не позволишь мне совершить промах, который приведет к моей смерти?
— Никогда. Лучше я сама умру.
Решимость усилилась. Она смотрела прямо перед собой и говорила отрывистыми фразами, нарушаемыми лишь тем, что она слегка вздрагивала или мурлыкала, когда он доставлял ей особенное удовольствие
— Это долгая-долгая история, она восходит ко времени до моего рождения и зачатия. Как я хотела бы разделить это с тобой — моя мама, детство, одиночество и надежда — и мы это разделим! Разделим, потому что остаток моей жизни принадлежит тебе, Ниалл.
Кроме этого дня, коль скоро мне придется вернутся в тюрьму, в которой содержит меня отец. Ну, ты слышал. Здесь между грудей находится тот самый Знак. Я избрана, но не взята. Я священна, но не посвящена. Я, королева, у которой нет короля. Ниалл, мною движет не честолюбие, не тщеславие, даже не мстительность. Я знаю, знала всю мою жизнь — меня выбрали боги. Я — новая Бреннилис. Как она спасла Ис от римлян и моря, мне суждено спасти Ис от римлян и Христа. Я предназначена стать матерью грядущей эры. Но как мне исполнить свою судьбу без мужа, без короля? Нынешний, мой отец, меня отвергает. Он отвергает богов. Потому он должен умереть. Лишь его смертью заживет Ис. То, что я, его дочь, буду оплакивать его — это малость. Разве не так?
Я делала так, чтобы юноши ради меня восставали против него. А он их убивал. С тобой у меня было связано то же самое желание, Ниалл. Что ты одержишь победу и сделаешь меня первой из своих королев. Видишь, как сильно я тебя люблю, что сейчас признаюсь, сначала было не так. Так стало. Ниалл, если хочешь, я улечу вместе с тобой к тебе на родину. Мы можем исчезнуть прежде, чем кто-то узнает, что меня нет. Лучше быть твоей женщиной, среди твоих соплеменников, но в твоей хижине, лучше, чем быть королевой в Исе без тебя. — Она подняла голову. Голос ее звенел. — И пусть боги сделают самое худшее, что они могут!
Он долго молчал. Ласки продолжались, но мягко, не соблазняя, словно он утешал, ребенка. Завывал ветер. Наконец, он тихо сказал.
— Спасибо тебе, Дахут, дорогая. Твое доверие для меня лучший подарок, чем золото, жемчуга или господство над всей Эриу.
— Я рада, — сглотнула она.
— Но то, что ты мне предлагаешь, дорогая, я не могу от тебя принять, — продолжал он. — Ты слишком красивый цветок. Ты завянешь и умрешь в нашей дикой стране. Кроме того, я боюсь этих твоих богов. На морских просторах я тоже наслышан о гневе Лера. Если ты их подведешь, тебя будет преследовать их месть.

Предыдущая страница 14 Следующая страница


15 Пол Андерсон, Карен Андерсон

Она вздрогнула.
— И тебя. Нет, так быть не должно. — И с мукой: — Тогда ступай. Ступай один. Я буду продолжать жить воспоминаниями.
Он поцеловал ее в склоненную голову.
— И опять ты просишь невозможного, — сказал он ей. — Как бы я мог тебя бросить — тебя — и больше ни разу не стать ничем, кроме как оболочкой человека? Мы вместе, Дахут, до самой смерти, а может и после нее. Никогда меня не бросай.
— Никогда. — Она подняла губы. Долго горел поцелуй. Наконец, на мгновение став спокойным, Ниалл сказал:
— Смирись со старым воякой, милая. С годами я научился обдумывать наперед. Это молодые, не думая, бросаются вперед, и зачастую гибнут. Я должен передать тебе свою мудрость старика.
— Ты не старый...
— Слушай. Наш путь ясен, к моей радости и твоей судьбе. Когда Граллон вернется, я брошу ему вызов и убью его. — Он осклабился. — Тогда ты и в самом деле станешь королевой, истинной правительницей Иса, с простодушным варваром вроде меня на роль супруга.
— Нет, мы будем царствовать вместе! — Отдельно откололся ее крик. В нем сквозил ужас. — О, но, Ниалл, он моложе, и силы вернутся к нему в полной мере, и-и... Нет, ты, конечно, лучше, я ни разу в этом не сомневалась, но он солдат римской школы, и не знает пощады...
Его хладнокровие было не поколебать.
— Я сказал тебе, что все продумываю наперед. Конечно, в этом заключается половина римского секрета успеха, насколько я смог научиться за многие битвы. У меня будет время подумать, поучиться, поспрашивать — поспрашивать, в том числе и самих богов, так, как мы это делаем дома — а иначе как они могут чего-то хотеть помимо твоего благосостояния, дорогая королева? Не бойся, я найду способ одолеть Граллона.
— Ты одолеешь, одолеешь! — крикнула она и вскарабкалась в его объятия. — Ты будешь королем Иса!
На море прокрались сумерки. Они лежали бок о бок в счастливой усталости.
— Ты будешь жить у меня дома, — сказала она ему в ухо.
— Что? — спросил он, испугавшись, неожиданно для самого себя. — Но это же безрассудство, девочка. Ты настроишь против себя весь город.
— Не думаю. — Она покусывала мочку его уха. — О, назовем тебя моим гостем. Но не дело, не дело то, что мы украдкой приходим в эту лачугу. Твоя гостиница тебе претит, тебе, кто принадлежит дворцу. Будем смелы и горды. Если с нами боги, кто может быть против нас?

III

Буря с запада пригнала перед собой атаку дождя. Никогда прежде Грациллонию не приходилось путешествовать по такому сильному дождю — с тех пор, как уехал из Треверорума, в то время года, которое народ северной Галлии считает самым сухим у себя — и эта новая атака, стрелы, летящие прямо в глаза, довели его животных до грани изнеможения. Да и люди были недалеки от этого. Ступни скользили и спотыкались не хуже копыт, по невидимой под дюймами бурлящей коричневой воды мостовой. Он едва различал стену перед ними.
Строй был забыт. Легионеры брели из последних сил, сгорбившись под промокшей, как земля, одеждой. Амуницию, носить которую у них уже не было сил, они взвалили на спину вьючным мулам. Грациллоний в результате поступил так же. Это после того, как он спешился, не столько, чтобы поберечь Фавония, потому как жеребец, казалось, один не знал усталости, сколько для того, чтобы показать солдатам, что он один из них, с ними. Кинан вел коня слева, Админий брел справа.
— Убежище, сэр, — произнес легионер сквозь вой и рев. — Время подошло. В любом случае лучше убежище.
— Будет, — проворчал Кинан, — если мы поднимем людей.
Админий искоса взглянул сквозь щетину на осунувшемся лице.
— Верно. Все, что мне надо от любой женщины — это поспать в ее постели, на протяжении десяти непрерывных дней и ночей.
— Ничего подобного, — велел Грациллоний. — Вернись и построй войска как положено. Мы войдем как римляне.
А войти им надлежало в Кенаб. То был стратегически важный город, внушительный, поскольку стоял на пути между долинами Секваны и Лигера. Теперь он казался некрополем, улицы были пусты, залитые потоками дождя, строения тесно прижались друг к другу внутри укреплений. Отделившийся от охраны ворот человек отвел пришельцев к начальству. Грациллоний прохлюпал в приемную военного трибуна и встал по стойке смирно.
— Ну что ж, мы найдем вам местечко, — пообещал офицер. — Паек будет скудным. Никто не приезжал уже несколько дней, я не жду никого еще в течение нескольких, в лучшем случае. Удивительно, как у вас хватило упорства зайти в такую даль. Должно быть, у вас поистине сатанинская спешка.
— Мне надо выполнить поручение, — ответил Грациллоний.
— Хм ... Имперского значения, а? Бросьте, я не вижу в этом ничего смешного, в отличие от многих. Но смиритесь, центурион. Некоторое время вы пробудете здесь.
— Почему?
— Недавно пронеслась весть. Река вышла из берегов, дальше на равнине дороги непроходимы. Говорите, вы следуете в Арморику? Ну, вы могли бы повернуть на север, почти к самому побережью, а потом на запад, но вы прибавите так много лье, так что выиграете ли вы время — если ваш отряд сможет это проделать, предварительно не отдохнув хорошенько, в чем я сильно сомневаюсь.
Грациллоний тяжело вздохнул. Он не был к этому готов. Когда они совершали переправу в Лутеции Паризиорум, реки там подступали под самые мосты. Оп рассчитывал совершить быстрый переход, вровень с основным путем, через Лигер — может быть, достаточно быстро, чтобы он мог позволить себе остановиться в Туроне, навестить старого Мартина и поблагодарить епископа за поддержку — но, очевидно, в этом ему отказано. Любая мысль о том, чтобы двигаться не по основным дорогам, а по немощенным второстепенным, была просто смехотворна, до тех пор, пока они немного не подсохнут.
— К северу погода может быть такой же плохой, либо еще хуже, — сказал он. — В этом году она везде плохая.
Завершив приготовления, он снова возвратился к своим людям, ожидавшим его в портике, и отвел их по казармам. Потом и он мог поискать гостиницу. Может, завтра все смогут насладиться горячей ванной, если в городских банях есть топливо.
— Стыдно, сэр, — сказал Админий. — Знаю, что вы хотели вернуться в Ис к весеннему Совету. Ну что ж, они справятся, если я знаю госпожу Бодилис.
Кинан кусал губу, ничего не говоря, щурился в слепоту и хаос, хлеставшие с запада. Грациллоний знал, что тот думает о тамошних богах, которые в его сознании были творениями Аримана.

IV

Неожиданно на исходе зимы, средь штормов, бушующих над Арморикой, наступил период затишья. Все еще грудились тучи на западном горизонте, но над головой небо было сверкающим, а холмы на суше горели зеленым пламенем. Ис сверкал, как будто бы камень, стекло и металл заново отполировали. Хоть ветра и были холодными, перелетные птицы наполнили их криками и хлопаньем крыльев.
Когда солнце скатилось вниз за Сен, дворцовые двери были открыты. Подъезжали некоторые ранние гости из числа приглашенных. Они были молоды, одежды и драгоценности на них сверкали так, словно стремились расцвести. Их болтовня и смех были лишь чуть-чуть громковаты. Они старались не встречаться глазами с моряками, стоявшими в охране.
Военные поспешили отдать честь, когда подошла высокая женщина в черной мантии. Виндилис кивнула им и прошла внутрь, вверх по тропе и ступеням, к портику, и оттуда к главному входу.
В атрии, с подставок причудливых форм, стоявших между колоннами, мерцало бесчисленное количество свечей. Музыканты на своем возвышении играли живую застольную песню в ионийском стиле. Пока никто не танцевал. В руках чарки вина, то и дело отрывался лакомый кусок с подноса, предложенного слугой, суффетские парни и девушки толпились перед Дахут и стоявшим рядом с ней человеком. Виндилис подошла. Они заметили. Их лесть и вопросы затихли.
Дахут быстро исправила положение. Она выделялась притворно застенчивым великолепием, парчовая рубашка, янтарное ожерелье, высоко собранные серебряной диадемой волосы. Подойдя и протянув руку, она широко улыбнулась и воскликнула:
— О, какой сюрприз! У меня и мысли не было, что наша пирушка будет вам по вкусу. Но добро пожаловать, трижды добро пожаловать, дорогая сестра.
Виндилис проигнорировала руку. Казавшимися огромными на исхудалом лице глазами она взирала на крупного мужчину в тунике и килте.
— Раз ты хочешь, чтобы с твоим гостем встречались твои друзья, и для этого присвоила жилище своего отца, то это означает, что хоть одна из Девяти имеет право тоже его поприветствовать, — сказала она достаточно спокойно.
— О, ну конечно, это сделает каждая из вас, я думала, в более тесной обстановке, — быстро ответила Дахут. — Ниалл, нас удостоила визитом королева Виндилис. Но Ниалл и сам оказывает нам честь, сестра. У себя на родине он носит титул короля. Он мог бы стать нашим, нашим союзником. Подобает, чтобы мы оказывали ему уважение, и... мой царственный отец еще отсутствует.
Ниалл не отвел голубых глаз под темным взглядом Виндилис. Улыбаясь, он коснулся сначала брови, потом груди: почтение тому, чем была она, с притязанием на то, что он не меньше.
— Я восхищен, госпожа, — сказал он. — Молва о галликенах достигла и Эриу. Во многом это привело меня сюда.
Виндилис поразила остальных тем, что улыбнулась ему в ответ.
— Естественно, в Исе уже о вас наслышаны. На данный момент вы — центр внимания, более того, я слышала, вы с достоинством несете это бремя.
— Спасибо, госпожа. Простите, если мне случается показать дурные манеры. У меня и в мыслях нет обижать своих обходительных хозяев.
Виндилис понизила голос.
— Вашу хозяйку. Это неслыханно, чтобы в доме у королевы гостил мужчина — если он не король Иса.
Окружающие постарались казаться непринужденными. Дахут побелела.
— В своем доме я делаю то, что мне вздумается, — отрезала она. — Покажи мне закон, где это запрещено.
Ниалл сделал едва заметный жест несогласия в ее сторону. Виндилис же он сказал:
— Конечно же и я беспокоился о добром имени моей госпожи, но она поступила по-своему. В Эриу в этом не было бы ничего постыдного, и если бы хоть кто-то дурно о ней отозвался, вскоре он не смог бы ничего сказать.
Виндилис кивнула.
— Да. Оскорбление было неумышленным, король Ниалл. Должно быть, вас привели к нам весомые дела.
— В мыслях у меня не только торговля, — отвечал он, — но в другом месте об этом лучше всего говорить.
— Верно. У меня нет желания портить тебе празднество, Дахут. Но доставь мне на несколько минут удовольствия. У меня нет ни малейшего сомнения в том, что эти молодые люди не меньше Девятерых горят желанием узнать все, что наш гость хочет о себе рассказать.
Неловкость ослабла. Возможно, только Дахут и осознавала невыраженное явно противостояние между жрицей и мореплавателем. Смех Ниалла казался вполне непринужденным.
— Теперь это будет долгая история, и не все из нее подобает услышать, — сказал он. — В моей стране мы — варвары.
— В которой части Ибернийского полуострова она расположена? — спросила Виндилис.
Он не колебался и доли секунды.
— Мида, если вам это что-то говорит. Понимаете, я и в самом деле царственная особа, но у нас это означает не то, что здесь. Вы бы назвали... многих наших королей... просто военными предводителями своих племен.
— И все же, полагаю, священными, каким является король Иса, — пробормотала Виндилис.
Тон его стал жестче.
— Мы тоже защищаем то, что свято. Мы тоже воздаем по справедливости обиженному и мстим за убитого.
— Понятно... Как долго вы окажете нам честь своим обществом?
— Столько, сколько потребуется, госпожа.
— Нам надо продолжить беседу.
— Конечно же надо. Я к услугам госпожи.
— Но не сейчас, — решила Виндилис. Она снова улыбнулась, на этот раз Дахут. — Ваше веселье будет насмарку, если на вашего друга будет каркать старая ворона. Доброй ночи, морское дитя. За тобой присмотрит Белисама.
Она повернулась и ушла. Подходило больше народу. Празднование становилось беспорядочным. Все это время Ниалл был приветливым, но внутренне все более отчужденным.
Виндилис шла по извилистым улочкам Нижнего города к дороге Тараниса. В этот час на них было мало движения, а городская стена окутана сумерками. Когда она вышла за пределы Ворот Зубров, на мысах и на воде света было больше, но и он тоже затухал. Солнце было гаснущим угольком среди пурпурно-черных краев туч. За древними рощами, на конце мыса Pax, зажглось пламя маяка, пока что оно было почти невидимым на фоне сереющего неба. Над травой и валунами скулил ветер. Виндилис вышла на боковую дорогу, ведущую вниз, к южной оконечности суши. Но хоть там было грязно и хлюпало под ногами, она не останавливалась.
У подножья утеса дорога выходила к Призрачной бухте. Там стояло на якоре два корабля. Остальные ожидали спуска на воду, когда это будет безопасно для рыбной ловли. Эту пару держали до следующего Перевоза Мертвых. Она узнала «Оспрей», заново отремонтированный, заменяющий сейчас другой корабль в доке. Был отлив, на прибрежной полосе сияли мокрые, усыпанные водорослями скалы. Рычал океан. Здесь, внизу, было холодно, противно от соленых ароматов, ветрено, тенисто.
Виндилис выбирала дорогу на тропе, ведущей к ряду вбитых в землю домиков. Хоть она и не была здесь много лет, с самого детства, она знала, какой ей нужен. Знать о таких вещах стало ее делом. Суставами пальцев она легко постучала по двери. Она не пряталась.
Отворилась дверь. В проеме возникла дородная фигура Маэлоха. Он разинул рот.
— Госпожа, госпожа Виндилис! Это и впрямь вы? Что стряслось?
Она сделала знак. Он быстро отошел. Королева вошла. Он закрыл дверь. Единственная комната освещалась толстой лампой у очага, над которым его жена, сидя на корточках, готовила вечернюю похлебку. Она дышала с трудом. Изумленно смотрели два юнца; двое детей поменьше отпрянули в непонятном испуге; в примитивной детской кроватке спал младенец. Место было теплое, дымное, полное запахов, загроможденное утварью и бедными семейными принадлежностями.
— Позвольте взять ваш плащ, королева, — сказал Маэлох. Виндилис кивнула, и он неумело его снял, когда она расстегнула брошь. Тем временем самообладание к нему вернулось. Он является свободным человеком, владельцем и капитаном исправного суденышка, и сам знаком с некоторыми тайнами. — Садитесь, прошу вас. — Он указал на стул. — Боюсь, что вино у нас бледное и кислое, пока не запаслись, да и эль немногим лучше, но добро пожаловать, моя Бета сварит крепкий травяной настой.
— Я выпью его, — сказала Виндилис, присаживаясь. — Но не пережарьте ужин. — Она поманила. — Иди сюда и слушай. Буду кратка. Дневной свет быстро слабеет.
— О, я провожу вас домой, королева, с фонарем...
— Нет надобности, если ты так быстро схватываешь суть, как об этом бытует мнение.
Маэлох сел на глиняный пол у ее ног. Бета прошептала мальчикам указания касательно стряпни и принялась подогревать воду.
— Слышал ли ты о скоттском чужестранце, Ниалле? — спросила Виндилис.
Маэлох нахмурился.
— Кто ж не слышал?
— Ты сам его видел?
— Издалека, когда он был в городе.
— С ним была королева Дахут?
Маэлох кивнул с неохотой.
— Мне показалось, что ее не стоит окликать.
— Тогда тебе есть смысл знать, что он гостит в ее доме. По Ису ходит эта новость.
— Не на моих устах. Вчера вечером в таверне я выбил зубы увальню, который посмел над нею хихикать.
Виндилис долго смотрела на мужчину, прежде чем сказать:
— Ну, она... вызывающе себя ведет. Опрометчиво. Ты бы хотел, чтоб твоя дочь так себя вела?
— Наша старшая дочь давно уже замужем. Не пристало таким, как я, это говорить, но, да, спроси меня девушка, я был бы категорически против.
— Когда ее отец вернется, он не сможет закрыть на это глаза, хотя, может быть, ему и хотелось бы.
— А какое это имеет отношение ко мне, королева? — проскрипел Маэлох.
— Сколько помнит история, вы, народ с Причала Скоттов, имели дело с этими племенами. Зачастую мы в городе об этом не знали, потому что это было запрещено.
— Когда приходилось, мы с ними воевали.
— Допустим. Сегодня торговля по большей части течет мирно. Копуалл Коркк в Муму настроен дружелюбно. И приезжие скотты обычно смешиваются с простыми исанцами вроде тебя. А иногда, задавшись целью, или отклонившись от курса, вы, рыбаки, у них бываете. Значит, что-то о них знаете — вполне может быть, больше, чем воображаем мы, пренебрежительные суффеты и королевская семья.
Маэлох ссутулил плечи.
— Вы ходите услышать, что я могу сказать об этом Ниалле.
Виндилис кивнула. Маэлох подергал бороду.
— Боюсь, этого недостаточно. И я расспрашивал, и сам искал ответа, вскоре начали слагаться небылицы о нем и, и о ней. Ниалл — имя распространенное у скоттов. Мида является одним из их королевств, собранных вместе племенами. Его верховный король на севере острова стал таким же могущественным, как на юге Конуалл, — и, даже могущественнее, я слышал. Его тоже зовут Ниалл. Его называют Ниаллом Девяти Заложников. Он столь гостеприимен к цивилизованным людям, что даже киль наш не рискнул коснуться их берега, и мы владеем лишь байками, прошедшими через вторые руки... Госпожа?
Виндилис смотрела сквозь него.
— Ниалл Девяти Заложников, — прошептала она. — Да, мы слышали. Слуга Грациллония, Руфиний, поведал бы нам больше, но он ввязался в эти дела... Ниалл. — Она покачала головой. — Нет, едва ли это возможно.
— Не хотите ли вы сказать, что средь нас может находиться тот самый дьявол, надеясь ухватить еще одно королевство? — У Маэлоха вырвался смех.
Виндилис слегка улыбнулась, с меньшей веселостью.
— Я сказала, едва ли возможно. Удачливый военачальник вроде него должен быть сумасшедшим, чтобы отказаться от наживы и пойти на смертельный риск, и, в лучшем случае, добиться изгнания среди чужих. Король Иса — узник Иса. Должно быть, это одинокий искатель приключений, оставивший позади, на римской территории, несколько последователей. — Она нахмурилась. — И все же это почему-то не может быть чистой правдой. Он — нечто большее.
Маэлох обдумывал.
— У них сильна гордость и честь, у этих скоттов. Лгать для них бесчестие. Если Ниалл говорит, что это его имя — не забывайте, достаточно распространенное — и дом его — Мида, то я бы ему верил.
— Но что он недоговорил? От каких вопросов уклонится, если задать ему их в лоб? Он всегда может потребовать гейс.
— Ой? — поднял голову изумленный Маэлох.
— Да брось. — Тон у Виндилис был нетерпеливый — Оттого, что он неграмотен, и у них суровые законы поведения, варвар не обязательно должен быть тупым либо бесхитростным. Слишком часто цивилизованные люди делают ошибку. — Она наклонилась вперед. Голос усилился. — Сегодня я натолкнулась на Ниалла, — заявила королева. — Это произошло на праздновании, которое Дахут устроила в его честь, бесстыдно, в самом дворце. Она заблудилась в любви. Этого нельзя не заметить. Но и причина не таится в глубине. Он красив, мужественен, внушителен, умен, и... чрезвычайно очарователен. Я могла бы по пальцам пересчитать тех женщин в Исе, которые отказали бы ему, если бы он за ними ухаживал.
— Девять, — сказал Маэлох почти в отчаянии.
— Конечно. Но Дахут пока еще не совсем... одна из галликен. Что же! Я почувствовала его удовольствие, когда мы обменивались нашей парой слов. Мы препирались, и он сразу разглядел достойного противника.
Он бесстрашен. Иначе он никогда бы не осмелился бы сделать то, что уже сделал. К тому же он не опрометчивый юноша, не осознающий своей собственной смертности. Он бывалый вояка и предводитель людей, спокойно ставивший на карту жизнь в игре, правила которой ему ясны, как лед. Но не мне. Почему он играет? Как? И чего ради?
— Королевства Иса, — проурчал Маэлох из глубины горла.
— Возможно. Мне интересно, как он избежит смертельной битвы с Граллоном. Пока еще он не пошел в Лес и не ударил в Щит. В его намерениях есть что-то еще, что-то... даже если он победит, даже если станет нашим новым господином... — Побледнев, Маэлох увидел, что и она дрожит. — Наше волшебство нас подводит. Наши боги замышляют зло. Что станет с Исом?
— Если король хорош, Граллон падет от его руки... — ослабел Маэлох. — Нам будет запрещено ему мстить, нет?
— Когда-нибудь он умрет, — напомнила Виндилис. — Таков закон, по которому мы живем. Будем откровенны, Ниалл сделает для Дахут то, чего не сделает ее отец. Может быть он сделает для Иса то, чего не может Граллон. Мы в неведении, чего ожидать, на что уповать и чего бояться.
Некоторое время Маэлох сидел в свете колыхающегося пламени. Он словно видел сквозь стену, видел море, шум которого заключил его навеки. Наконец, он сказал:
— Вы хотите, чтобы я отправился в Эриу — Ибернию — не говоря об этом никому, кроме команды. Вы тоже будете хранить это в тайне. В Эриу я должен порасспросить насчет Ниалла. Это верно, госпожа?
— Верно, — ответила Виндилис. — Если ты рискнешь. Ради своей семьи здесь, в Исе, и Дахут, которую ты любил.

V

— Во имя Тараниса, мир, — нараспев произнес Сорен Картаги. — Да будем мы под Его защитой.
Ланарвилис, которая в этот день отвечала за своих сестер, поднялась среди них.
— Во имя Белисамы, мир, — сказала она. — Да будем мы Ею благословенны.
Она снова села. Адрувал Тури, Морской Владыка, помог подняться и встать Ханнону Балтизи, Капитану Лера. Престарелый человек всматривался слепнущими глазами и дрогнул:
— Во имя Лера, мир. Да не попадем мы под его гнев, — сказал, прежде чем упасть обратно на свою скамью.
Сорен передал Молот предводителю моряков, образовавших его почетную охрану. В минуту молчания он оглядел с возвышения палату, верховных жриц в синем и белом, тридцать два официальных лица и глав суффетского клана в их платьях различных цветов — в поле зрения ни одной тоги теперь, когда Ис осторожен с обидчивым Римом.
Он прочистил горло.
— В отсутствии короля, я в роли Оратора Тараниса, сим открываю этот Совет весеннего равноденствия, — начал он. — Нам, как всегда, предстоит решить бесчисленные вопросы, касающиеся общества, некоторые возникли уже давно, некоторые поднялись за последнюю четверть года. Однако, я предлагаю отложить их обсуждение до завтра или послезавтра. Ничто не является таким существенным, как те вопросы, которые я хочу затронуть в первую очередь, вопросы о сроке который будет существовать Ис. Согласно ли собрание?
— Галликены согласны, — ответила Ланарвилис. Взгляды их пересеклись, и она едва заметно улыбнулась. Они пытались решить это заранее, он, она и несколько надежных советников.
По рядам пробежал звук одобрения. Которин Росмертай, Распорядитель Работ, сказал свое слово:
— Я надеюсь, что эти вопросы могут быть сформулированы с должной точностью, чтобы у нас было полное основание для обсуждения. — Полный маленький человечек был способен атаковать с возмутительной проницательностью.
— Понимаю это так, что вы хотите, чтобы мы воздержались от неопределенности, — сказал Сорен.
— И пошлости, сэр.
Не взирая на то, что на его воодушевление было оказано давление, Сорен должен был улыбнуться. Затем, вновь приняв суровый вид, он медленно произнес:
— В случае спорных вопросов мы в самом деле могли бы выражать их простым языком и Исследовать альтернативы. Однако, насколько понимает каждый из нас, их нет. Лучшее, что мы можем, и должны, это изложить то, что закрадывалось в наши умы, мы должны выяснить правду. — Он почти что телесно подавлял их своей массивностью. — Мы так долго жили в непрерывном кризисе, что он стал казаться почти естественным. Но это не так. Если боги терпели, то каким же ужасным будет гнев, когда их терпение наконец-то Иссякнет? — Взгляд метнулся по высоким изображениям за возвышением и охраной: Мужчине, Женщине и Старухе. — А как насчет законности у смертных, как насчет отказанных прав и причиненного горя? — На бескровном лице Дахут вспыхнули два пламени, на коленях сжались кулаки, она сидела прямая, как копье, с высоко поднятой головой. — Но король неприкосновенен в отношении всех, кроме тех, кто бросает ему вызов. А Граллон был нерушим в сопоставлении с каждым из них. — Он помолчал. — До сих пор.
Тамбилис криком прервала процедуру:
— В Исе никогда не было лучшего короля! А сейчас он уехал, чтобы сберечь нам нашу свободу! — Сидящая рядом с ней Бодилис взяла ее за руку.
Нежданно-негаданно кивнула Малдунилис:
— Его Митра наверняка сильный Бог, раз Граллон все время побеждает.
Гвилвилис согласилась с большей энергией, чем можно было ожидать от ее изнуренного тела. Форсквилис заволновалась.
— Вполне может быть, — сказала она, — хоть я и думаю, что над Ним сгущаются Его же сумерки. Но он не наш бог. Как и Христос. — Она вернулась к своему отчуждению, в котором пребывала последнее время.
— Продолжайте, Оратор, — резко сказала Ланарвилис.
— Король Граллон, по правде сказать, был сильным и решительным правителем, — без теплоты произнес Сорен. — Вел ли он нас все время по верному пути, — нет возможности поспорить. В былое время большинство королей довольствовались тем, что оставляли управление Исом в таких руках, которые будут верны и после них. — Он поднял палец. — Вот о чем мы робели спорить вслух, чтобы не казалось, будто мы желаем ему зла. Он смертен. Рано или поздно придет время, когда мы его потеряем.
Может, мы уже его потеряли. Король должен был уже вернуться. Допустим, он просто задержался, из-за того, что мы слышали о бурях и наводнениях. Но от него не пришло ни одного гонца. Он мог и умереть — скажем, в каком-нибудь нелепом несчастном случае. Либо римляне могли отказать ему в петиции, арестовав его или даже отрубив голову. В этот час сюда уже может направляться легион, чтоб установить в Исе римское правление.
По скамьям зашелестели тревога и гнев. Неожиданно инициативу проявила Иннилис:
— Нет. За день до отъезда он сказал мне, что чтобы они не хотели там еще сделать, но на это у них не хватит человеческой силы, тогда как готы причиняют столько беспокойства на юге. — Виндилис бросила на нее вопрошающий взгляд. — Это было в нашем храме, — пояснила Иннилис. — Он пришел воздать краткую дань уважения Богине, как и должен поступать король перед отъездом. Мне случилось дежурить накануне. Мы немного поговорили.
— Чего я хочу, так это чтобы мы изучили случайности, — продолжал Сорен. — Что если Граллон не вернется? Либо вернется, что скорее вероятно, что тогда? — Он старался не смотреть на Дахут. — В результате непрерывного кризиса возникла ситуация, которую он не может обойти вниманием, как он обделял вниманием многое другое. Давайте не будем здесь все происшедшее оглашать. Правда сама всплывет в свое время. Но мы вполне можем подумать о некоторых проблемах, уходящих куда глубже... таких, которые разделяют королевы — и суффеты, магнаты, великие дома — какие у них претензии к королю. Тогда он может быть, уяснит, что натворил с Исом, и исправит это.
Дахут вскочила, открыла рот, затем затаила дыхание и так же поспешно села.
— Королева изъявила желание говорить? — спросил Сорен.
Под их взглядами она покачала головой. Было прекрасно видно, что она едва сдерживается. Он вздохнул.
— Замечательно, давайте же продолжим паши размышления, — произнес он.

VI

Ночь, в которую Грациллоний и его люди заночевали в Маэдрекуме, выдалась первой ясной ночью на их пути домой.
После вынужденной задержки они двигались со всей возможной скоростью. Хорошо, когда город или гостиница попадались под конец дневного перехода, но если еще можно было преодолеть несколько миль, они оставляли ночлег позади и на закате разбивали лагерь, только палатки. Когда на огне подогревался паек, все, за исключением двух часовых, сразу отправлялись спать.
Дорога, что привела их на Арморикский полуостров, была немощенная, но сделана римлянами, хорошо сложена и высушена. Грациллоний выбрал ее в предпочтение более прямому пути через Кондат Редонум, потому что прослышал, будто там наводнение. Здесь, из-за уровня суши по отношению к центральному плато, грязи было меньше, чем там, где отряд шел раньше. Весна вспыхнула в виде полевых цветов, первоцветов, маргариток, гиацинтов, вероник, огуречника и многого другого. На иве появлялись листочки, на дубе и каштане набухали почки, фруктовые сады белели цветами. Ему вспомнилась первая его дорога в Ис.
То было прелестное время года, тогда как на этот раз было промозгло. Когда расступились тучи, и выглянуло солнце, в войске поднялось настроение.
— Черт, я почти забыл, как это выглядит. — Пробормотал Админий.
Когда солнце зашло, они обнаружили, что находятся среди скопления хижин в центре пашни и выгонов. Народ был одет грубо, сновал туда-сюда вокруг мазанок под соломенными крышами. Взрослых изуродовал непосильный труд. Они с тупым изумлением созерцали солдат, лишь их маленькие дети побежали в этот просвет обыденности с радостными криками. Здесь была деревня крепостных, какие существуют по всей империи.
Грациллоний официально попросил о том, в чем невозможно было отказать — остаться на лугу. Когда вслед за этим он спросил название населенного пункта, вождь проворчал:
— Маэдрекум.
Память Грациллония всколыхнулась. «Нет, должно быть, это была та латифундия, которую разрушил мстительный Руфиний со своими багаудами... тринадцать лет назад, не так ли?» Он спросил о семье — Сикора, ведь так звали патриция? — но мало что разузнал. Эти люди были слишком обособленны. Собрав урожай, они отвозили в Редонум ту большую его часть, что составляла оброк. Время от времени приезжал управляющий имением проверить имущество. Иногда людей призывали для работ на дорогах или еще для чего-нибудь, что их хозяевам никогда не казалось сделанным должным образом. Это все, что они знали о расположенной снаружи вселенной.
Очевидно, никто не делал попытки восстановить главный дом. Грациллоний не был уверен, из страха ли, что в эти времена пришедшей в упадок коммерции и населения, за работу не будет заплачено, или оттого, что наследников Сикора не влекла сельская жизнь. Сенатор и пальцем не пошевелил ради торговли или же дел поместья.
Староста указал на длинный, низкий холм невдалеке.
— Большой дом был там, — сказал он. Грациллоний прошелся, но не обнаружил никаких следов. Черепица, стекло, не уничтоженное добро и инструменты — все, от чего была хоть какая-то польза, — было растащено. Вне всякого сомнения, сначала солдаты правителя извлекли из руин пользу, потом агенты нового владельца увезли все, что хотели, затем крепостные год за годом подбирали остатки. Даже поврежденная мебель и опаленные книги отправились на растопку.
Солнце садилось за горизонт, когда Грациллоний возвращался в лагерь. Над головой была половинка тусклой луны. Небо было ясное, воздух тих и холоден. Он со своими митраистами прочел молитву. Те присоединились к друзьям, которые, поставив палатки, стояли вокруг огня в ожидании, когда приготовится чечевица с беконом. Усталые, но радостные, они отпускали шуточки, сказанные уже по сто раз. Там мог быть и Грациллоний. Спустя почти двадцать лет, среди этих людей он мог отбросить чопорность, не нарушая дисциплину. Он обнаружил, что у него нет на это настроения, и решил побродить.
Сгущались сумерки. Луна светила достаточно ярко, чтобы можно было различить темно-пепельную землю; леса и холмы были черными массами. Замигали звезды. Он снова вспомнил первое путешествие в Ис, когда он был молод, и его ждала Дахилис, и оба они об этом не знали. Наверху пролетел филин...
Форсквилис говорила, что от нее ушло колдовство, волшебная сила иссякла у всех Девяти. Могло ли это быть правдой? Может, сам мир становится старым?
Нет, жизнь наверняка осталась и прилетит с неба, хлопая крыльями. Там он увидел странное явление, невысоко на севере, бледное, но светящееся все ярче на фоне фиолетовых сумерек.
Король остановился.
С каждой минутой видение становилось отчетливей, словно все остальные огни потухали. Это была звезда в серебристой дымке своего же свечения. От нее вверх к востоку широкой лентой стремился хвост, парообразное белое пламя, расщепляющееся на конце на три языка.
Словно через огромное расстояние до Грациллония донеслись крики его мужчин, как будто они были так же далеко позади, как высоко комета над головой, а он один в пустом пространстве. Король сдержал страх прежде, чем тот успел обуять его. Лучше бежать назад и успокоить солдат. Должно быть, кто-то из крепостных тоже увидел и позвал остальных, потому что он слышал, как они выли от ужаса.
— Раньше вам доводилось видеть комету, — скажет Грациллоний спутникам. — Она не причиняла вам вреда, ведь так? Соберитесь и выполняйте, что велено. — Так они и сделают. Но что за пророчество заключалось в этих трех хвостах?

VII

Возобновилась ветреная погода и испортилась еще больше. С запада дул сильный ветер, бичуя впереди себя обрывки облаков, завывая и визжа. Бежали высокие волны. С их гребней задувала пена. Там, где они сталкивались со скалами и рифами, извергались фонтаны брызг.
«Оспрей» на веслах шел вперед, неуклюже двигаясь, вздрагивая, постанывая в тимберсах. Часто пласт воды обрушивался на нос, ослепляя нарисованные там глаза. Они заново подымались, выливая потоки слез, и смотрели прямо на полоску суши, которая была Сеном. За кормой мрачная и неясная колыхалась стихия; башни Иса исчезли в облаках и брызгах морской воды.
Бодилис съежилась на скамейке, установленной под мачтой, в том незначительном укрытии, которое только было возможно.
— Нет, — сказала она, — Совет не пришел ни к какому решению, хоть и встречался целых четыре дня, дольше, чем я помню на своей жизни. Как так могло произойти, что мы настолько отделились друг от друга? В конце концов все, что мы могли сделать, это поклясться, что скорее умрем, чем уступим свою свободу Риму. — Ветер оборвал ее слова.
— А между тем на пути встал этот шторм, — проворчал рядом с ней Маэлох. Он с почтительной заботой набросил им обоим на плечи одеяло. Они сидели рядом, деля тепло. — Для чего вы уезжаете? Когда переезд слишком опасен для устойчивости корабля, боги наверняка не требуют от вас этого. Может, та волосатая звезда и была их предупреждением.
— Так говорили мои сестры. Но я считаю, что это последняя надежда. — Бодилис вздохнула. — У меня было ощущение, верное или неверное, там, в палате Совета, когда мы произносили клятву — мне почудилось, что они не обращают на нас внимания. Словно они от нас отреклись.
Маэлох напрягся.
— Простите, — сказала Бодилис, поймав его взгляд и улыбнувшись ему. — Я дурно сказала. — Она помолчала. — Но правдиво. Ну, может, если одна из галликен, как встарь, отправится им служить, они к ней прислушаются.
Шкипер отбросил страхи.
— У них будет достаточно времени, — угрюмо сказал он. — Погода задержит вас на несколько дней, разве что я не заложил собственную память. К завтрашнему дню я сам не рискну вас забрать. Сколько? Кто знает? Может, неделю. Сейчас Лер варит свое ужасное варево в сердце океана.
Ее спокойствие было непоколебимо.
— Я могу потерпеть. Вы видели, я несла достаточно припасов. — Она улыбнулась. — И письменные принадлежности, и лучшие любимые книги.
На бушприте вскрикнул дозорный. Маэлох извинился, оставил ей покрывало, пошел вперед, чтоб присмотреться. Вода взбалтывалась и ревела.
— Да, скала Касатки, — сказал он. — Конечно же, мы отклонились к югу от курса. — Он поспешил на корму и взял у Усуна рулевое весло.
Время шло. Гребя в бурных водах, достигнув Сена, люди были измождены, скользнули внутрь, преодолевая последние предательские волны, и поспешили в док. Однако они разгрузили багаж королевы Бодилис.
— Хотел бы я отнести это в дом, госпожа, — сказал Маэлох.
— Вы очень милы, — ответила она. — Но это позволено только мне. — Не упоминая той ночи, когда Грациллоний отправился на берег в поисках Дахилис, и вырезал Дахут из мертвой матери.
— Ну что ж, будьте осторожны, — неловко пробормотал он. Взгляд его обратился к маленькому, квадратному строению из камня сухой кладки, и на его башенку. — Оставайтесь внутри, если ветер еще больше усилится. Помните, про шторм известно, что его волны обходят стороной этот остров.
Ее охватило беспокойство.
— Это вы и ваши друзья подвергнитесь опасности. Вы ведь в самом деле не сразу отправитесь домой, а переждете, пока отплытие в Ибернию станет безопасным? — Она была одна из немногих, кого Виндилис посвятила в свой план.
Он покачал головой в шерстяной шапке.
— Нет. Даже когда стихнет этот ветер, воды наверняка будут бурлить еще несколько дней средь этих рифов, чтобы можно было покинуть Ис. Я дам ребятам отдохнуть здесь часок-другой, и тогда мы спокойно выскользнем с рифовых шхер и поднимем парус. Как только на море станет хорошо, мы сможем выйти, что бы там ни вызывал Лер, и преодолеть путь до острова так быстро, как мы ни делаем больше ничего.
— Ты говоришь слишком дерзко.
— Никакого неуважения. Лер есть Лер. А я — мужчина. Он это знает.
— И все же вы очень смелы, коли сразу спешите по своему поручению.
Он казался смущенным.
— Это важно, — пробормотал он. — Ради Иса и вашей сестры, маленькой Дахут.
— Тогда отправляйтесь, чтобы разузнать ради нее все возможное, — сказала Бодилис так тихо, насколько позволял шум. — А я буду за нее молиться.
Он посмотрел вдаль, в одиночество камня, жесткой травы, кривых кустов, на клубки бурых водорослей, убегавшие за ее спину.
— Это вы отважная, — сказал он, — одна в море с волосатой звездой.
Бодилис протянула ему руку.
— Прощайте, Маэлох.
— Прощайте, госпожа. — Он повернулся и зашагал назад к кораблю.
Бодилис по частям отнесла свои вещи в дом и распаковалась. В то время, когда она была внутри, «Оспрей» отчалил. Она стояла и смотрела на корабль, который с трудом тащился на север, пока тот не скрылся из глаз.

Глава девятнадцатая

I

Грациллоний натянул поводья у могилы Эпилла, отдал честь и посмотрел вперед, вниз с длинного склона мыса Ванис в сторону Иса. Холод его пронизывал до костей.
Такой будет ночь, которую он проведет дома. Его людям посчастливилось прибыть именно сейчас. Порывы ветра крепчали на протяжении всего дня. Вскоре у них не останется шанса, кроме как занять первое убежище, которое они смогут найти, и там переждать.
Взгляд Грациллония переместился влево, на долину. Навстречу буре вздымался Лес короля, черное озеро пенилось ранней зеленью. По его предположениям он должен быть там. Это был один из тех трех дней, когда луна считалась полной. Пропустив последнее Бдение, а потом и Совет в равноденствие, ему следовало поступить мудро и немедленно соблюсти закон, которым он царствовал. Нет, сначала его ждут другие, более существенные обязанности.
Быстрее было бы войти через Северные ворота, но на них наступали волны. К тому же, первой обязанностью короля было заехать во дворец, располагавшийся ближе к Верхним воротам. Обогнув город с востока, путники вошли под защиту его стен. Те стояли крепкие, надежные; строители Цезаря хорошо потрудились для Бреннилис. Но с дальней стороны старые боги, злые боги восставали из моря.
Охрана на укреплениях заметила приближавшийся отряд. Трубы перекрикивали ветер. Король улыбнулся.
— Друзья, — сказал он, — у нас был трудный путь, и я благодарю вас за каждую милю. Теперь вы освобождены от обязанностей. Снимите обмундирование, ступайте по домам, и поздравьте от моего имени свои семьи. — Он замолчал. — У вас будет постоянный отпуск. Вы запоздали с отдыхом. Я был невнимателен к этому, но ваша служба неоценима. Во многом благодаря вам, Ис стоит мирно, готов иметь дело с любыми будущим врагами. Вы теперь в почетной отставке. Помимо обычных ветеранских пенсий, мы устроим вам достойную премию.
Он в изумлении увидел, что Админий, Кинан, и некоторые другие потрясены.
— Сэр, мы не хотим бросать службу, — возразил представитель ветеранов. — Скорее пойдем за своим центурионом, пока будут идти ноги.
У Грациллония защипало глаза. Он сглотнул.
— Вы, вы не должны меня к этому подталкивать, — сказал он. — Дайте я поразмыслю. Единственное, что я могу предложить: те, кто хочет, могут продолжать службу в почетной охране по государственным случаям. Я буду этим гордиться. Но видите, больше нет вызовов. Не думаю, что поведу вас куда-нибудь снова.
Он повернул коня и зацокал копытами прочь. Он слышал у себя за спиной:
— Да здравствует центурион! Да здравствует центурион! — Снова и снова.
Ликования смолкли на ветру. Находя препятствия в виде стен, он завывал и прыгал по улицам, улочкам, маленьким извилистым аллеям Иса. Выше ветер беспорядочно кружился вокруг башен. Из-за шквала, приносимого им с моря, воздух был соленым. Направляясь на запад, Грациллоний все отчетливее слышал шум волн.
Большинство людей попряталось под крыши. Тем не менее, дорога Лера не пустовала. Довольно много народа устало тащились в сторону Форума, мужчины, женщины, дети. Одеты они были грубо, но редко кто бедно. Многие несли свертки, некоторые катили перед собой тачки, уставленные простым добром. Кого-то из них Грациллоний узнал. Это были рабочие из магазинов за чертой города, деревенский люд с дальних холмов, рыболовы с Причала Скоттов и их домочадцы. Они в свою очередь узнавали его, изумленно смотрели на человека с короткой, посеребренной каштановой бородой, сидящего верхом на жеребце, иногда махали и кричали:
— Король, король, король вернулся! Грациллоний поднимал руку в знак того, что он их узнал. Приятно было на это смотреть. Если бы буря усилилась, они бы оказались в опасности. Домики у подножья мыса Pax могло просто-напросто смыть. В прошлом такое бывало. Кто-то заранее организовал эвакуацию людей в город, и они собирались расстелить свои тюфячки в общественных зданиях. Кто бы это мог быть? Бодилис — нет, она подумала бы о нужде, но у нее не хватило бы умения руководить. Вероятнее всего, Ланарвилис, вполне возможно, при содействии Сорена. Если это так, ему следует их отблагодарить. Могло ли это, забота об Исе, которую они вместе с ним делили, положить начало новым отношениям?
— Господин! — воскликнул мажордом. — Это вы! входите, сэр, входите. Добро пожаловать домой. — Он забыл о достоинстве своего положения и воскликнул: — Король вернулся!
Грациллоний прошел внутрь. Когда дверь закрылась, он обнаружил, что окружен светом и теплом. Шум снаружи понизился на полтона.
— Я здесь, чтобы забрать Ключ, — сказал он, — потом пойду дальше.
— Но, господин, — причитал мажордом, — вы совершили такое долгое путешествие, и госпожа беспокоилась...
Грациллоний бросился мимо него. Перед ним расстилался атрий, колонны и панели мерцали в звездном поле свечей. По колесницам, нарисованным на полу, бежала Тамбилис.
Все, что он мог, это стоять и ждать ее. Она бежала тяжело, обремененная неродившимся еще ребенком. На ней была простая серая шерстяная рубашка, на ногах простые сандалии. Каштановые волосы спадали из-под ободка резной слоновой кости, в котором сейчас было больше красок, чем у нее на лице. Она упала в его объятия и заплакала. Он поддерживал ее и бормотал.
— Успокойся, дорогая, успокойся, я вернулся живой и здоровый, все прошло хорошо, лучше, чем я ожидал... — Она обхватила его сильно до боли и задрожала.
Немного погодя, под его поглаживаниями, королева взяла себя в руки. Все еще спрятав голову в изгибе его левого плеча, она бормотала сквозь всхлипывания.
— Я так боялась... за тебя, Граллон. Мне нужно было тебя предупредить. Мама сделает это, но она... на острове... молится за всех нас.
Его резко охватило смятение.
— Что это? — лязгнул он. — Почему ты здесь? Она высвободилась. Руки ее наощупь искали его руки, пока он наконец их не взял. Моргая, вздыхая, она тихим голосом проговорила:
— Я переехала сюда несколько дней назад. Я знала, что сначала ты направишься во дворец, потому я наверное смогу тебе рассказать, защитить тебя, пока ничего не случилось. Если бы н-н-ничего прочего не было, при мне не устраивалось хотя бы больше ужасных пиров. Что, если бы ты вернулся к одному из них?
Ему казалось, что он говорит ровным голосом.
— Что ж, расскажи мне.
Она собралась с мужеством и выдала новости:
— С Дахут живет скоттский воин. Она устраивала празднование в его честь, в твоем доме. Говорили, что более дикого веселья Ис не видывал. Она и этот человек свободно расхаживают вместе. Но она не станет говорить ни с одной из нас, ее сестер, как не приходит на свои обязанности в храм. Мы не знаем, что замышляют эти двое. До сих пор он не приближался к Лесу. Рассказывают, что он капитан, который ищет новые рынки для торговли. Или так говорила Дахут. Ниалл шутит и рассказывает истории, поет песни, но не говорит ничего значащего. И живет у нее дома.
Грациллонию приходилось видеть, как убитые в битве мужчины некоторое время стоят без движения, пытаясь постигнуть, что с ними произошло. Точно так же отреагировал и он:
— Нет, этого не может быть. Дахут не способна себя осквернить. Она дочь Дахилис.
— О, она утверждает, что у скотта есть своя комната. Ее слуги молчат. И так видно, что они напуганы. Для тех, кто раньше жил в доме, она сняла квартиры, и отсылает всех прочь по окончании рабочего дня. Граллон, я видела, как она на него смотрит.
Смутно и мгновенно он подумал, что этого следовало ожидать, что это даже может стать ответом, которого он сам искал. Пусть девочка будет счастлива с человеком, которого любит. Ее отец, король, сможет их защитить, вести их между рифов закона, добиться ей свободы от Знака Белисамы.

Предыдущая страница 15 Следующая страница


Дахут, дочь короля 16

Он знал, насколько это трудно, понимал, что и Дахут это тоже известно, и вспомнил Томмалтаха, Карсу и Будика... Будика.
— Как он выглядит? — спросил он с тем же равнодушным выражением.
— Высокий, стройный, красивый, — ответила Тамбилис. Она успокаивалась. — Думаю, что он все же постарше тебя на несколько лет.
— И если он бросит мне вызов, я мог бы его одолеть? Это не положит конец проблеме, дорогая моя. Лишь в том случае, если он осилит меня.
Она закричала от ужаса:
— Ты не позволишь ему!
Грациллоний пожал плечами.
— Нарочно нет. Думаю, у меня сильные основания желать его крови. А что, если он все же не бросит вызов? Нам следует об этом подумать.
Слезы снова побежали по щекам Тамбилис, но беззвучно.
— О, любимый мой, бедняжка. Идем со мной. Я налью тебе вина, чтобы ты смог ночь отдохнуть. Завтра...
Он покачал головой.
— Мне нужно идти. Я пришел лишь за тем, чтобы забрать Ключ.
— Морские врата уже заперты. Люди относили Капитана Лера. Морской Владыка Адрувал Тури помог ему запереть замок.
— Хорошо. — Адрувал всегда был верным другом. — Тем не менее, я хочу сам посмотреть. Потом мне надо провести Бдение в Лесу, следующие три ночи и то, что останется для дней. Потому что я — король.
— Я встречу тебя там, — с оттенком рвения сказала она.
Он снова покачал головой.
— Нет, лучше мне побыть одному. — Почувствовав ее боль, он добавил: — И завтра тоже. Кроме того, ты не должна выносить нашу маленькую принцессу на холод. На третий день станет теплее. Тогда и приходи ко мне.
Она попробовала рассмеяться.
— Придется самим богам удерживать меня.
Он поцеловал ее, ощутив соль, и ушел. Ключ находился в шкатулке у него в спальне. Он вытащил ее при свете свечи, внимательно посмотрел на его железную продолговатость. Зачем он его брал? Ворота должным образом закрыты.
Но то была эмблема и воплощение его королевства. Он повесил его на шею, чтобы тот свободно висел на цепи, на стали римской кольчуги. Он казался тяжелым, как мир.
Тамбилис стояла молча, сжав кулаки, и смотрела, как он выходит за дверь. Фавоний ржал и бил копытами. Солнце село, и ветер нагонял туман. Грациллоний ослабил привязь и вскочил в седло. Застучали копыта.
В кольце стены под Башней Ворона он снова привязал коня, прежде чем взойти по ступеням. Ревела и издавала вскрики буря. Ударял прибой. Здесь он и в самом деле мог ощутить его толчки, вверх по камням, к его телу и к черепу. Сквозь сильную мглу брызг морской воды он различал воду, синевато-багровую, и западное небо, оттенка кровоподтека.
Когда он возвращался, огромная волна чуть не хлынула за парапет. Вода окатила его струей. Он споткнулся и восстановил равновесие, хлопнув руками о башню. Она тоже стояла прочно над храмом Митры. Следует ли спуститься и помолиться? Нет, если ничего не произойдет, это будет жестоко по отношению к Фавонию, а Митра казался отдаленным, почти нереальным в эту ночь.
Счастливо ли спит Дахут рядом со своим мужчиной?
Грациллоний поспешил назад. Он пустил Фавония рысью, и галопом, когда они оказались на дороге Лера. Теперь тот совсем опустел. Здания вокруг Форума маячили, как гигантские дольмены — хотя в христианской церкви светится окно? Огненный фонтан наполнился водой, на которой ветер поднимал рябь.
Луна осветила западные холмы. Пусто сияло стекло на вершине башни. Грациллоний летел по призрачному городу.
Он выехал за Верхние ворота, на Аквилонскую дорогу, оттуда на Церемониальную дорогу. Мост через канал звенел под копытами. Бежал мутный поток, белый от лунного света. Дорога сворачивала от моря на восток, в направлении Леса. Приближаясь, Грациллоний слышал, как ломаются сучья, когда меж ними проносится буря.

II

А ветер все усиливался. На заре он был уже такой, каким не помнили его хроники. И все свирепел.
Никто не выходил. Даже на улице порывом могло свалить с ног человека, оглушить его ревом, словно небо разорвалось на куски, ошеломить и ослепить пеной, которой он был полон. С башен падали стекло и черепица, разбивались, прокладывали себе дорогу, прежде чем удариться, далеко отбрасывались. Где-то во время невидимого полуденного прилива от башни под названием Полярис откололись верхние этажи. Металл, бревна, всякое добро и человеческие тела летели вниз, чтобы разбиться о то, что бы там ни было внизу. Весь остальной город терпел, хоть и был напряжен и напуган. Дубовые двери и ставни в большинстве своем держались на петлях. Плотно пригнанной каменной кладке вреда не было. Но неистовство стучало сквозь нее, так что каждый внутренний мирок стал пещерой полной шума.
Северные ворота и Ворота Зубров были заперты, потому что к ним, в промежуток между валом и сушей, кидалось море. Снова и снова наполняемое до краев перекрытие на севере, наконец, обрушилось. Вода хлынула под стены и бросилась в канал, вымывая берега, чтобы создать там себе закрытый водоем.
Когда на море такой ветер, отлив не приносит больших изменений. Во время высокого прилива гребни волн ударялись даже под западные укрепления, белые струи прыгали высоко вверх, как изогнутые в агонии пальцы; временами они распадались на водяную пыль и цеплялись за Ис.
Но ворота пока держались.
Дахут с Ниаллом были в ее доме одни. Никто из слуг, отпущенных ею накануне вечером, не рискнул вернуться. Было холодно, огни были потушены. Было темно, в спальне, где они нашли прибежище под одеялами дымилось пламя единственной свечи. Барабанным боем доносился шум.
Дахут дрожала, прильнув к мужчине.
— Обними меня, — умоляла она. — Если нам суждено умереть, я хочу умереть в твоих объятиях.
Он поцеловал ее.
— Мужайся, дорогая, — сказал он ровным голосом. — Ваши стены выдержат.
— Как долго?
— Наверно, достаточно долго. Ветер вроде этого не может долго продолжаться, как мог бы бриз. Скоро он пойдет на убыль, попомни мои слова.
— Он спадет мгновенно?
Ниалл нахмурился поверх ее головы.
— Нет, не так. Эту ночь он, наверняка, еще будет штормом. А волны, поднятые им, они будут утихать медленнее. Но если крыша и стены до сих пор выдержали, они доживут до конца.
— Спасибо, любимый, — вздохнула Дахут. Она села, сбросила покрывала, опустилась на колени на матрас. В полутьме сияли ее волосы и нагота. Она взглянула в нишу, где стоял образ Белисамы, похотливой охотницы, которую пожелала созерцать у себя лишь она одна из Девяти. — И спасибо тебе, Дева, Матерь и Колдунья, — мягко обратилась она, — за Твои милости и Твое обещание, которое Ты выполнишь — от нас двоих, здесь перед Тобой — наши благодарности, наши молитвы, наши жертвы.
Она взглянула на Ниалла, который, все еще, облокотившись, опирался на подушку у изголовья кровати.
— Не хочешь тоже воздать благодарность? — спросила она. — Хотя бы Леру и Таранису. — В сумерках она разглядела, как зловеще его лицо.
— За наше освобождение? Троица как раз вовремя вернула Граллона. Буря — тоже их рук дело? Разве Ис отстранился от своих богов?
Она подняла руки. В ужасе заголосила:
— Никогда так не говори! Ис терпит. — Она затаила дыхание. — И, и скоро мы восстановим справедливость. Скоро ты, новый король, воздашь им почести. Они это знают. Они должны!
Он тоже встал на колени. Над ней неясно вырисовывалось его большое тело, заслоняя свет от свечи.
— Я размышлял об этом, и более чем размышлял, — медленно сказал он ей. — Ночью искал снов, днем знамений. Потому как я — питомец поэта, пасынок ведьмы, повелитель друидов, да и сам произошел от богов Эриу. Много я видел и много узнал. Я обладаю проницательностью, которой не может знать ни один король поменьше. Во мне судьба. Она изумленно воззрилась на него.
— Что? Ты н-никогда этого не говорил. О, любимый, я могла почувствовать в своем сердце, что ты... ты больше, чем притворялся. — Но кто ты?
— Я — Ниалл Девяти Заложников, король Темира, завоеватель половины скоттов, бич Рима, и тот, кого твой отец жестоко оскорбил, еще до того, как ты родилась.
Дахут пала ниц перед ним.
— Великолепно, великолепно! — судорожно закричала она. — Сам Лер привел тебя ко мне.
Ниалл положил руку ей на голову.
— Теперь ты услышала.
— Это подавляет меня, мой господин...
— Если бы весть распространилась слишком быстро, это бы могло стать для меня смертельным.
— Мой язык на замке, как Морские врата. — Дахут поднялась. Волосы упали на глаза. Она пристально смотрела сквозь них па его темную массивную фигуру. — Но как только ты станешь королем в Исе, мы спасены, мы свободны. — В голосе ее бушевала радость. — Мы будем священны! Вместе мы родим новую эру — империю Севера...
— Постой, — велел он.
Она снова села на колени, скрестив на груди от холода руки, и выжидала. Дул ветер, шумело море.
— Конечно, это хвастливая мечта, — произнес он сурово, как центурион. — Но боги зачастую пожелав людям самого наилучшего, вдребезги разбивали их об землю.
Граллон верит в своего солдатского Бога, и кто знает, окажется ли Митра сильнее, чем Морригу. Граллон римлянин, переживший свое время, римлянин старой закалки, водивший своих орлов от края до края света. Он вместе со своими людьми чертовски быстро отбросил меня у Вала в Британии. Он со своим строем разбил мой флот, перерезал моих людей и убил моего сына под стенами Иса. Хорошо бы, если бы его меч поборол мой в Лесу.
— Нет, Ниалл, сердце мое, нет! — Она нашла его наощупь.
Он оттолкнул ее.
— Прежние твои любовники попали в беду. Ты и меня до этого доведешь?
Она вздрогнула. Он продолжал.
— Если я умру, у тебя больше не будет возможности. Твое желание стало слишком очевидным. Граллон больше не может быть таким доверчивым и глупым. Что делают в Исе с нецеломудренными королевами? Сбрасывают со скалы?
Дахут выпрямилась.
— Но ты победишь! И тогда ничто больше не будет иметь значения. Потому что ты будешь королем Иса.
— Тут говорила твоя воля, — холодно сказал он. — Моя проницательность говорит иначе.
— Нет...
Он подался вперед, чтобы закрыть ей ладонью рот.
— Тихо, любимая. Я знаю, что ты скажешь. Если я потерплю неудачу, я еще смогу убежать. Конечно, это мило с твоей стороны. Но разве мог бы я оставить свою любовь на верную смерть и называться мужчиной?
— Слушай. Надежда есть. Я видел это во вспышке лезвия, слышал в карканье ворона, понял это в глубинах сна. Король Иса носит на груди Ключ от Иса. Это больше, чем знак. Это само королевство. Смотри, как Небеса и Океан не могут открыть Морские врата. Он обладает этой властью.
— Но короли умирают, — дрожащим голосом произнесла она.
Он кивнул.
— Умирают. А сила переходит дальше. В основном она мала. Как часто ворота должны закрываться и запираться на засов? Несколько раз в год, ради осторожности. Моряки, что знают ветер и прилив, не прилагают много усилий в своей работе. Как и боги, которые ведут мир по его руслу — большую часть времени.
— Но сегодня море осаждает Ис. Оно бьет молотом по щиту города. Должно быть, сила оставила на ключе свою метку, на Ключе, который охраняет жизнь его людей.
— Тихо. Погоди минутку. Я не могу ждать, пока минует опасность и сила, находящаяся в Ключе, Иссякнет. Еще много дней страшные воды будут обрушиваться на стену и ворота. Тем временем ветер ослабнет, и народ сможет плавать за море. Граллон найдет меня. Он должен. Подумай. Если я не брошу ему вызов, он бросит вызов мне. Он — король; он может это сделать, особенно если заявит, что требует справедливости. И тогда ничто не сможет его остановить. Потому что это будет не ради его мира и благополучия. Это будет ради тебя, Дахут, тебя, его дочери. Он будет надеяться, что убив меня, он добьется снисходительности к тебе — обвинить мертвого в том, что он сбил тебя с пути — хотя потому, что он совсем не дурак, Дахут, больше никогда у тебя не будет достаточно свободы, чтобы устроить его смерть. Так-то вот. Она в смятении покачала головой.
— Сестры не учили меня этому.
— Они научили тебя всему, что вообще могут показать боги?
Она помолчала, потом:
— Что нам делать?
На ночной маске его лица сверкнули зубы.
— Если б я носил Ключ, сила была бы у меня. Я мог бы вызвать его прежде, чем завершится его Бдение, и убить в Лесу.
— Но...
Он наклонился вперед и взял ее за плечи. — Ты могла б сделать это для меня, Дахут, — сказал он. — Ты говорила мне, что можешь произнести усыпляющее заклинание, как ты делала в самом Красном Доме. На этот раз тебе не придется его будить. Лишь, прокравшись внутрь, подними цепочку ключа с его шеи и принеси мне.
— О, нет, — умоляла она.
— Лучше мне умереть от его руки?
— У галликен есть второй Ключ. Они вручат его ему.
Ниалл рассмеялся.
— Тогда, в худшем случае, мы встретимся на равных условиях, Граллон и я. Как бы я был рад этому. Даже тогда, его должны потрясти замешательство и удивление.
Дахут закрыла лицо.
— Святотатство…
— Когда ты Избранная из Избранных?
Она съежилась.
Взгляд его был холодным, как ветер:
— Замечательно. Я думал ты любишь меня. Я думал, у тебя есть вера и мужество находиться со своим мужчиной. Раз у тебя их нет, утром я могу с удовольствием уехать из Иса. А пока не буду тебя беспокоить.
Он повернулся ногами в другую сторону и встал.
— Ниалл, нет! — крикнула она и вскарабкалась вслед за ним. Он поймал ее прежде, чем она спустилась на пол. — Я сделаю, сделаю!

III

К закату ветер действительно ослабел. Он все еще был таким, что немногие пускались в путь, по Арморикскому побережью он нанес удар в полной ярости. Оставалось его злорадство.
Тучи густели. Охрана вернулась на свои посты, с частыми сменами, но лунный свет был таким прерывистым, что ночной дозор не увидел двоих, выскользнувших через Верхние ворота.
Сначала путь был ненадежен. Находившиеся за стеной мастерские и конюшни по Аквилонской дороге лежали в руинах. Гвозди и щепки таились для тех, кому приходилось перебираться через строения. Но раз сильная рука Ниалла удерживала Дахут от падения.
Возле леса голос шторма соперничал с деревьями. Их стенания были отголоском его причитаниям. С краю одно из них лежало вывороченное с корнем, царапая ветвями небо. Двор был усеян отломанными от Выборного Дуба кусочками. Щит безумно ударял в такт покачиванию Молота. Когда земли касался лунный луч, сверкал металл, тусклый от сделанных на нем насечек. Но Священное Место находилось под защитой богов. Без света стояли неповрежденными три приземистых домика. Когда Дахут прошла между ними, из одного вырвалось ржание, и снова, и снова!
— Поторопись, пока эта скотина не разбудила весь дом, — лязгнул Ниалл.
Дахут воздела руки. Видела луна, как она была одета в голубую рубашку и высокий белый головной убор галликен. Сквозь шелест и скрип прорывалась песня.
— Ya Am-Ashtar, уа Baalin, gа'a wi khuroa...
Ниалл нащупал меч в ножнах у себя за спиной.
Вдруг осознав, что он делает, он опустил руку. Пальцы сжались на рукояти ножа.
— Aus-t ur-t-Mut-Resi, am'Bт user-t.
Ниалл улыбнулся с волчьим оскалом.
— Белисама, Мать Снов, нагони на них сон, пошли Своего слепого сына затуманить их умы и Твою дочь, ступни которой, как кошачьи лапы, уведут их души...
Молча упала лошадь.
Дахут и теперь это сделала. Она подвинулась к Ниаллу. Освещенное лунным светом, ее лицо было бледно, фигура терялась в сумраке. Средь шума он едва ее расслышал:
— Они будут спать до рассвета, если их только не разбудить силой. Но пойдем, нам лучше поторопиться.
— Нам? — отвечал он. — Нет, иди внутрь одна. Я могу споткнуться и шумом их разбудить. Тебе лучше знать, как идти по дому твоего отца.
Она вздрогнула, закусила губу, но пошла вперед. Он проводил ее до портика. У входа он вытащил лезвие и занял позицию.
Дахут открыла дверь, настолько, чтобы пройти внутрь. Ее никогда не запирали, в знак готовности короля убить и быть убитым. Она вошла, закрыла дверь за собой, постояла, не дыша.
Дахут выпрямилась и скользнула вперед. Увидев, что соседняя дверь отворена, она заглянула за косяк. Коридор за ним был не совсем черен. Окна были закрыты, и луна в любом случае выручила бы мало, но хватало смутного свечения, отраженного от пола и штукатуренных стен этой римской половины здания. Она двигалась дальше, тихо, как дым, хотя наверняка шторм перекрывал шум шагов.
Дверь в комнату Грациллония была открыта.
Дахут подкралась к кровати и посмотрела на него. Она узнала его книгу. Бодилис заставляла по ней заниматься: размышления Марка Аврелия в переводе на латынь. Из-под королевского одеяла видны были голые плечи и рука. Он был несомненно наг, как в ту ночь, когда она пришла сюда, чтобы обманом сделать себя его женой.
Она вздохнула.
Грациллоний не казался беспомощным, как большинство спящих. Черты его были слишком суровы. Рот не смягчился, да и лоб был по-прежнему нахмурен. Но каким же он выглядел усталым, морщины избороздили лицо, седина окропила красноту волос и мелькнула в бороде.
Шея по-прежнему была гладкой и крепкой колонной, прочно державшейся на сильных плечах и бугристой груди. Вокруг нее искрилась превосходная золотая цепь. Нижнюю часть скрывали покрывала.
Решимость вернулась. Она склонилась над королем. Мягко, как мать ребенка, женщина скользнула рукой ему под голову и подняла ее с подушки. Другая рука полезла под одеяло, по вздымающейся и опускающейся косматости груди, к железной трубке. Она вытащила Ключ, чтобы его видеть. Она провела цепь над его головой, пока та не сомкнулась на поддерживающей руке. Она опустила его назад на подушку и в напряжении подождала.
Его глаза под веками пошевелились. Губы что-то шептали. Он помычал и подвинулся. Дахут помахала над ним свободной рукой. Король затих. Она видела, как он дышит, но ветер заглушал звук.
Она улыбнулась ему странной улыбкой и вышла.
Дахут шла по залу, походка ее становилась все увереннее, пока не перешла в большой шаг. Она прошла в дверь и закрыла ее за собой так, словно сразила врага. Ниалл обернулся, испугавшись во тьме. Она подошла, взмахнула Ключом и повесила на его меч.
— Он у тебя? — хрипло спросил он. — Уходим.
Они остановились, когда дошли до дороги и могли лучше видеть. Луна бросала свой беспокойный свет на них и на ту вещь, которую она повестила ему на шею. Туда же влекло ее руки. Ниалл вынудил ее прервать поцелуй.
— Нам надо возвращаться сразу, — заявил он. Зазвенел голос Дахут.
— Да. Поторопимся. Я вся горю!
В ее постели, после первого неистового взрыва любви, она спросила:
— Завтра утром ты бросишь ему вызов?
— Это было бы разумно, — сказал Ниалл в ее теплоту, шелковистость и запах мускуса.
— Застигни сто изумленным, нерешительным. — Она изогнулась и, спряталась в нем. — Завтрашняя ночь будет нашей брачной ночью.
— Сначала дай мне отдохнуть несколько часов, — отвечал он со смехом.
— Пока нет, — промурлыкала она. С жадностью шевелились ее губы и пальцы. — Я хочу снова почувствовать на себе твою тяжесть. Хочу ощущать холод Ключа меж грудей, тогда, как ты входишь меж моих бедер. О, Ниалл. Сама смерть не может утолить мое желание к тебе.
Голосил ветер, громыхало море.

IV

Корентин проснулся.
Мгновение он лежал, не двигаясь. В его комнате царил дикий холод. Корентин поднял вверх глаза. Воздух прерывисто свистел у него между зубов. Он вырвался наружу нечеловеческим стоном.
— О, милый Господи, нет! — умолял он. — Смилуйся, смилуйся! Пусть это будет просто кошмар. Пусть это будет проделка Сатаны.
Решение пришло. Он сбросил свое единственное покрывало и слез на пол с матраса. Схватив с гвоздя платье, он натянул его на свое долговязое тело. Не останавливаясь, чтобы найти сандалии, он взял свечу, подсунул под руку посох и вышел.
Святилище было еще более пустым, чем его собственная комната. Эта часть занимала добрую половину того, что некогда было храмом Марса, прежде, чем под римским давлением не был установлен переход к единой церкви в Исе. Там было мало чего помимо блока алтаря под балдахином, да пары стульев. Крест на алтаре мерцал поперечными тенями. Языческие изображения на стенах не были видны.
Корентин поставил свечу и посох, воздел перед крестом руки и запел молитву Господу. Она глухо отдавалась эхом. Он лег ничком на полу.
— Боже всемогущий, — сказал он его твердыне, — прости слабоумного старого моряка. Я бы не стал вопрошать о слове Твоем. Никогда. Но был ли это сон от Тебя? Он был так ужасен. И так темен. Я не понимаю его, честно не понимаю.
Здесь, в окружении камня была тишина. Корентин снова поднялся на ноги. Снова воздел руки.
— Что ж, может, Ты расскажешь мне больше, когда я исполню Твое первое веление, — сказал он. — Если это исходило от Тебя. Болван вроде меня не может быть уверен. Но я сделаю то, что наказал мне ангел, полагая, что это был истинный ангел. Не кажется слишком вероятным, чтобы это был дьявол, как тот, который пытался сыграть шутку с епископом Мартином, потому что не вижу никакого вреда в этом поступке. Прости мне удивление, Господи. Я сделаю все, что в моих силах.
Священник поднял посох и свечу. Дойдя до двери, он дрожал. С усилием он открыл дверь и вошел назад в вестибюль.
Поднялась женщина, чтобы убаюкать своего младенца. Она увидела высокую фигуру и обратилась мягко и встревожено:
— Что-то не так, хозяин?
Корентин остановился.
— Пожалуйста, скажите, хозяин, — сказала женщина. — Мы не служим вашему богу, но находимся в его доме, а наши гневаются.
— Мир, дочь моя, — сказал он. — Усмири свои страхи. Ты гостья Христа.
Он задул свечу. Поскольку паства его была бедна, экономил он на всем, чем только мог. Он вышел с главного входа, через портик, вниз по ступеням и через Форум. Корентин спешил в ее мерцавшей бледности вверх по дороге Лера по направлению к Верхним воротам и Лесу короля.
Когда Дахут погрузилась в сон, Ниалл покинул ее постель. Он осторожно собрал теплую одежду, которую надевал до этого и сбросил, когда они сюда вернулись. Меч он повесил за спину. У левого бедра он прицепил на пояс кошелек монет, сдержанно подумав, что тот во много раз перевешивал находящийся справа кинжал. Гезокрибат был примерно в двух днях пешего пути для здорового человека. Если по пути он не сможет покупать себе еду, то придет голодный, если только не встретит овцу или что-то вроде этого и не забьет. Однако, если придется, он может и не обращать внимания на бурчание в животе. По окончании плавания будет празднование!
А будет ли? Планы его могут провалиться; он сам может погибнуть — если боги Иса и вправду не совсем до смерти разгневаны своими верующими.
Ниалл обнажил зубы в ухмылке. Что бы ни случилось, его боги все равно узнают, что он осмелился на то, что не рискнул совершить Ку Куланни.
В порыве сожаления он встал у кровати и посмотрел вниз. Свет свечи терялся в янтаре взъерошенных волос Дахут. Она лежала на спине, раскинув руки. Молодая грудь вздымалась над одеялами. Из розовых ее вершин бежала голубая вена, как паутинка, вниз на резную слоновую кость, испорченную зарождавшимся синяком там, где он слишком сильно ее ласкал. Дикая, она даже не заметила. Сейчас пульс у основания ее шеи бился медленно и нежно. Губы слегка разъединились. Как длинны были ресницы, достающие до этих высоких скул. Когда он наклонился ниже, он почувствовал излучаемое ею тепло. Она пахла потом и сладостью. Мерцал полумесяц Богини.
Он едва ее не поцеловал. По пояснице прошло волнение. Он еле-еле вовремя заставил себя отпрянуть, выпрямился, но ушел не сразу.
Смотря на нее, он проговорил очень тихо на языке Эриу:
— Печально, что я должен тебя покинуть, моя дорогая, поскольку ты была дорогой женщиной, как ни одна другая, и любила меня так, как прежде никто меня не любил, и не смею надеяться, что полюбит снова. Я думаю, ты мне будешь являться до тех пор, пока смерть не соединит нас. Но так должно быть, Дахут. Я пришел сюда с клятвой мести. Я не могу нарушить клятву, и не буду; потому что Ис убил моего сына, которого подарила мне Этниу много-много лет тому назад. Но мне все же печально, что твои Боги выбрали орудием тебя.
Как ты могла верить, что я стану королем Иса? О, думаю, ты обезумела от любви. Я король в Темире, и вернусь к себе домой. Должен ли я был остаться в городе, который ненавижу? Конечно, я сначала убил бы Граллона. Но не он один облек моих людей на смерть. Это сделал весь Ис, и в первую очередь девять колдуний-королев.
Стань я королем Иса, и сомневаюсь, что когда-нибудь ко мне вернулась бы такая возможность, какая есть у меня сегодня ночью. В конце я тоже умру, не торжественно, средь своих воинов, а один в Лесу Кровопролития; и из моей крови Ис высосет новую жизнь. Этого не случиться ни со мной, и больше ни с кем другим.
И Граллона я настигну, там, где он лежит, погруженный в дремоту, напущенную на него тобой. Тогда я сдержал свою руку, потому что ты могла закричать. Первое мое дело направлено против Иса. Потом, если боги меня пощадят — о, будет трудно убить спящего. Я думал о том, чтобы его разбудить. Но тогда будет выборная битва, и хоть Иса больше не будет, какой хваткой смогут удержать меня боги? Пусть я уйду свободным.
Ты хочешь быть моей женой, Дахут? И ты великолепна, но в молодости такой же была и Монгфинд. Взял бы я в жены женщину, устроившую смерть своего отца?
А что до остальных, то две тоже хорошенькие, хоть на втором и третьем месте после тебя. Но вторая будет испытывать ко мне ужас; когда бы я обнял ее, она бы лежала как труп, и душа ее улетела бы далеко. Третья — это чародейка, что помогла найти погибель дорогого Бреккана. Взял ли бы я себе убийцу своего сына? Таковы и остальные, если не считать калеки; и вдобавок, они — старухи.
Пусть они умрут, пусть знамение укажет на свежих девушек, и все же я смогу обладать лишь Девятью, и ни одна из них не подарит мне еще одного сына.
Твой Ис, весь Ис — это враг, которого я поклялся разрушить. Этой ночью со мной госпожа Морригу. Прощай Дахут.
Он поднял Ключ, висевший у него на груди, и поцеловал его железо.
Он ушел.
Ветер ударил его поющими лезвиями. Если смотреть от двери, город был колодцем черноты, из которого поднимались едва видные копья, его башни. Рога суши изогнулись. Вдали бушевало море, белое под опускавшейся, охотившейся на тучу, луной.
Улицы сворачивали к дороге Лера. Пересекая пустой Форум, он увидел, что Огненный фонтан до краев полон дрожащей водой, стряхивал волны, удары которых звучали все громче с каждым его шагом. Он усмехнулся, глядя величавые здания римлян, на церковь Христа.
Когда он сошел с дороги, улочки стали уже и запутаннее, чем там, где жили богачи. Он находился в Нижнем городе, древнем Исе, который спасла Бренниллис.
Приближаясь к валу, он вошел в пределы столь же древнего и бедного квартала, место рабочего люда. Пройдя немного подальше, он увидел справа Хлебный рынок. Его мокрая мостовая блестела. Слева от него фасадами к бухте стоял ряд пакгаузов. Между ними он заметил бухту. Впереди вздымались городские стены. В собственной тени стоял чудовищный корпус, словно высеченный из неба кусок. Снова и снова пласты воды били струей, чтобы размыть его укрепления. Натиск и треск подавляли звуки бури.
Ниалл двинулся вперед. С внутреннего края стоял храм Лера, маленький, темный, пустой, но грубость и массивность камней говорили о непримиримой силе. Ниалл снова остановился и поднял Ключ.
— Хоть этот твой дом падет, ты выживешь, — сказал он в грохот. — Ищи меня в Эриу. У тебя будут свои почести в полной мере, кровь, огонь, вино, золото, хвала, потому что мы в кровном родстве, Ты и Я.
И все же он не рискнул войти в незапертый храм. Кроме того, ему надо спешить. Недалеко рассвет.
Вытащив меч, взяв в левую руку нож, он скользнул вверх по лестнице на вершину стены. Впереди вздымалась Башня Чайки. Вышел лунный свет и пролился на ее укрепления и парапет внизу. Каждый раз, когда волна обрушивалась на вал, хлестала водяная пыль, и удар заглушался.
Это был пост охраны. Был часовой снаружи, или стража укрывалась в башне? Ниалл припал к земле и прокрался вперед.
В узких окнах сиял свет. Дверь была закрыта. Напротив нее стоял исанский моряк. Хотя башня закрывала от большей части ветра и воды, он был промокший, замерзший, ничтожный. Моряк стоял, сгорбившись под плащом, опустив голову в шлеме, негнущимися пальцами сжав древко пики.
Он должен умереть так, чтобы об этом не узнали его друзья.
Ниалл сел на корточки у зубца. Следующая волна ударила и понесла тучу брызг. Он прыгнул вместе с ней, из белизны пены, и ударил.
Сам наполовину ослепленный, он не рассчитал. Меч лязгнул и скользнул по шлему. Молодой человек обернулся. Прежде чем он успел что-то проворчать, Ниалл был рядом с ним. Скотт обрушил меч. Правую руку он просунул под подбородок охранника и откинул голову. Левой нацелил кинжал в горло и ударил.
Стукнула выпущенная пика. Хлынула кровь. Ниалл толкнул. Часовой перевалился через внутренний парапет вниз, в бухту. Ночь спрятала всплеск. Его обмундирование его потопит.
Ниалл вернул меч. Слышали ли остальные?
Они не слышали.
Он вытер кинжал об килт, вложил в ножны оба оружия, и рысью побежал дальше. Море обдало его брызгами, смыв кровь.
Над северным краем ворот, он встал и осмотрелся. Словно в помощь, в этот миг прибой был ниже, а облака расступились перед луной.
Слева от него слабо блестел изгиб бухты. Воды ее были неспокойны; он видел, как колыхались корабли, пришвартованные вдоль причала. Но стена и ворота все-таки стояли прочно, как стояли они последние четыре сотни лет. Позади виднелся Ис, провалом ночной пещеры, но башни его гордо стояли в лунном свете. Мыс Pax, мыс Ванис, очертания суши были неясные, словно во сне.
Ниалл заслонил от света глаза и прищурился. Он искал буи, которые в утренний отлив отводили, открывая двери. Вот ближайший из них. Он носился взад-вперед, на конце своей цепи, часто бросаясь на стену. Сильно ли это нарушило форму шара? В прерывистом свете, сквозь летящую пену, он этого сказать не мог. Но ни один не треснул и не заполнился водой. Они были слишком прочно сделаны.
Море то и дело откатывалось назад. Неожиданно под буями оказалась пустота. Они упали. Цепи с грохотом ударялись о блоки в виде кошачьих голов, до тех пор, пока огромные шары не остановились. Они чудом не разбились; и все же они были уже довольно стары. Волны поднялись снова, и опять на них закружились шары.
Ниалл улыбнулся. Все было так, как должно было быть.
Он направился вниз, по внутренней лестнице. Под стеной был навес от ветра и воды кроме той, что летела мимо. Однако, камень был скользкий, а луна спряталась. Он держался рукой за перекладину и с тщательной осторожностью проделывал путь.
Ступеньки заканчивались у края. Во тьме он споткнулся о шпиль и ушибся. Он должен был помнить. Каждое его чувство было возбуждено, когда Дахут показывала ему систему, как однажды показывал ей отец.
Медные ножны под его рукой были мокрые и скользкие. Левой он ощущал перекладину, которая удерживала его от падения в зыбь бухты. Всякий раз, когда бил прибой, дверь дрожала, и он слышал стенания среди грохота. Но она держалась, держалась.
Они нашли цепь, державшую засов. Они нашли замок, замыкавший цепь. Они взяли Ключ и нащупали отверстие.
Казалось прошла вечность, пока он искал наощупь. Ниалл боялся, что он уронит Ключ, и тот унесется и потеряется в бухте, которую охраняли ворота. Он отбросил страх и продолжал искать.
Ключ вошел. Он почувствовал, как тот зацепился. Он повернул его и услышал, как щелкнули болты.
Вождь вытащил Ключ, расстегнул замок, выбросил его в пучину. Мгновение он стоял не шелохнувшись: потом с пронзительным криком швырнул вслед и Ключ.
Цепь скользила в его руке, засов был отперт.
Он наверняка не поднялся бы сам по себе, однако, он сам, и портал, который он держал, сильно задрожали под ударами. Ниалл еще не закончил.
Он выбрался наверх. У южной двери была собственная платформа, граничащая с северной на стыке. Там была другая скоба. Под ней находился стержень, на котором поворачивался брус.
Легкий трос тянулся от северного конца засова, через блок, находившийся высоко на южной двери, и вниз. Когда Ниалл нашел его зажим, он рассмеялся. Он знал, что делать, насколько это ему было видно.
Он потянул за веревку. Усилие было незначительным, поскольку на брусе был искусный противовес. Слышал ли он сквозь ветер и море, как тот скрипел на подъеме?
Вскоре он больше не мог тянуть, и знал, что брус располагается прямо напротив южной двери, что ворота Иса отперты. Ниалл прочно закрепил трос.
— Я сделал то, на что была моя воля! Теперь Ты делай то, на что есть Твоя!
Он повернулся и побежал, чтобы выбраться, пока осталось время.

VI

Медленно просыпался Грациллоний. Наполовину сознательно он чувствовал, что борется с этим всеми силами. Он погрузился в небытие. Прежде, чем он смог этого избежать, медленное движение его вернуло. Он словно был рыбой, громадной и вялой, пойманной на крючок прямо там, где лежала на дне моря. Рыбак был силен, что тащил ее вес ближе и ближе к свету наверху.
Его трясли костлявые и сильные руки Корентина.
— Проснись, проснись, человек! — бранился священник. — Что нашло на стольких из вас? Лежите словно мертвые... — Он заметил, что глаза моргают. Он хлестко шлепнул короля по щекам, по левой и по правой.
Грациллоний сел. В нем вспыхнули изумление и ярость. Рыба сгорела, а он был на земле, он сам.
— Ты! Во имя Геркулеса...
Корентин отступил и выпрямился.
— Подумай мозгами, — сказал он. — Сбрось оцепенение. Одевайся. Помоги мне распинать людей. Ты в большой опасности, друг мой.
Грациллоний обуздал свой нрав. Этот человек не придет сюда из-за полночного каприза. Полночного? Который час?
— Рассказывай, — сказал он.
Корентин взял посох, который прислонил к стене. Он оперся на него, поддерживая им свой вес, и тихо ответил:
— Видение. Я видел, как с Небес спустился могущественный ангел, одетый в облако; и над головой его была радуга; а лицо его было словно солнце, а ступни, как столбы огня. И семь громов прозвучало, пока он кричал: «Горе городу! Ибо погибнет он в море, королевой которого был; и будут оплакивать святые. Но ступай ты, слуга Божий, поторопись к королю города, и вызови его прежде, чем его настигнет его враг, чтобы он мог жить; он будет нужен миру. Так сказано».
Я пришел в себя, а меня еще смущал голос и свет. Я не понимал...
Внезапно слезы побежали из-под косматых бровей, по жесткой коже.
— Я не знал, что это означает, — запинался Корентин. — Может, это демон был во мне? Неужели Бог... позволит умереть тысячам своих невинных грешными? Я пошел и помолился о знамении. Ничего, ничего не явилось. Я думал, я ухватился за надежду, что Бог не разрушит Ис. Это могли бы сделать недобрые люди, как тс, что разрушили Иерусалим. Ты мог бы их опередить. Приказ был пойти и предупредить тебя.
Он с усилием сглотнул, прежде чем закончил более ровным голосом:
— Может, это проделки сатаны. Или может быть, я впал в старческое слабоумие. Что ж, мне казалось, что пойти к тебе не будет никаким вредом. В худшем случае, ты выставишь меня. В лучшем, ты можешь распутать это дело и сделать все, что требуется. Я, я чем смогу помогу. И... — он положил руку на сердце — Я буду молиться ясное знамение, и за Ис.
Грациллоний слушал его, застыв. Он чувствовал отвращение к пророчествам и богам, к непосредственности, которой мог человек воспользоваться.
— Это бессмысленно, — лязгнул он. — Погода улучшается. Мы не потерпим от нее больше никакого вреда. А что касается врагов, то нет вероятности, что кто-то может придти морем, а охрана суши отсюда не дальше, чем к югу от Тревсрорума. Я знаю, я только что там ехал.
В ответ прозвучала та же практичность:
— Сюда не идут армии, нет. Но шайка трусливых убийц могли использовать шторм в качестве прикрытия. Кто? Ну, а как насчет мстительных франков? Некоторые люди вполне могли их подстрекать.
— Сомневаюсь. Приказы преторианского префекта были строгими. — Грациллоний провел рукой по волосам. — В любом случае, я сейчас бдителен.
— А твои сопровождающие нет, — напомнил ему Корентин. — Ни одного человека в карауле. Они спят как пьяные собаки. Я сказал, давай пробудим их кулаками, и все вы возьмете в руки оружие. Неплохая идея было бы отвести их в город. Забудь свое жалкое Бдение. Уходи из дома смерти.
Ему вспомнилась другая ночь. Грациллоний изумленно посмотрел. Он выскользнул из кровати.
— Нам лучше идти. — Взгляд его упал на босые ноги христианина. От количества ран они кровоточили. — Что с тобой приключилось?
— Верхние ворота загромождены обломками крушения. Я остановился и сказал охране, что они должны их очистить, потому что нам может неожиданно понадобиться дорога. Но я не мог, конечно же, этого ждать.
Грациллоний кивнул. Это было такое повеление, какие обычно отдавал он сам, если не был заточен в свою конуру. Нужно ли ему было?
Он пошел за своей одеждой. Чего-то недоставало. Чего? Он потрогал грудь. Он подавил ругательство, посмотрел кругом, неистово порылся в постели.
Ключа не было.
Он был близок к потере сознания.
— Что случилось? — спросил Корентин. — Мне показалось, что ты чуть не упал.
Грациллоний схватил одежду.
— Ты разбуди людей, — бросил оп через плечо. — Следуй за мной... — Нет, — лучше останься. Они не тренированные бойцы. Но они в состоянии будут отстоять Красный Дом, если дело до этого дойдет.
— Чего ты ищешь?
— Вон там фонарь. Зажги его мне.
Голос Корентина дошел до его слуха, словно из-за широт океана. Он был устрашающ.
— Ключ Иса! Я должен был увидеть, но ты прячешь эту дьявольскую вещь...
— Это вполне может стать дьявольской вещью — сейчас. Я еду за ним.
— Нет! Божье слово — тебя оберегать. Если Ис должен пасть...
— Я велел тебе засветить мне фонарь.
В неясности перед Грациллонием заколыхалась тень. Он обернулся. Корентин поднял посох. Грациллоний зарычал.
— Ударишь меня дубиной?
— Отойди, пока я тебя не убил.
Не утруждая себя нижним бельем, он натянул штаны, тунику, сандалии. Меч его висел на стене, на поясе, на котором были еще нож и кошелек. Он взял его и застегнул пряжку.
— Во имя Христа, старый друг, — произнес дрожащим голосом Корентин. — Умоляю вас, подумайте.
— Я думаю, — ответил Грациллоний.
— Что?
— Не знаю, что. Но с этим слишком страшно сидеть на месте.
Грациллоний открыл лампу и сам засветил свечу от остатка огня. Выходя, он взял с гвоздя плащ.
Не заботясь о том, что огонь — это риск, он внес его прямо в конюшню и поставил на землю. Его окутала теплота, запахи сена, зерна и навоза. На мгновение Грациллоний снова стал мальчиком на ферме у своего отца.
Свет сиял на шкуре Фавония. Жеребец должен был вскинуть уши и заржать. Вместо этого он стоял, сжав ноги, повесив голову, дыша медленно и глубоко, — он спал.
— Хой! — Грациллоний вошел в стойло и похлопал по мягкой морде. Животное зафыркало, дернулось, продолжая спать.
Как давно исчез Ключ?
Выводя жеребца, он бросил поводья ему на шею и держал в левой руке. Правая вытащила лезвие.
— Прости, — пробормотал Грациллоний и потянулся между перекладинами. Он шлепнул коня плашмя по бокам мечом.
— Спокойно, мальчик, спокойно, старина, туда, туда. Его задача была вывести ржущее, дрожащее животное наружу.
Он это сделал. Ветер рвал длинную гриву. Он забыл о фонаре. От теней отделилась еще одна тень.
— Заклинаю тебя, стой, — кричал голое Корентина. — Ты нужен Богу.
Грациллоний поднялся в седло.
— Хой-а, галоп! — закричал он и ударил пятками по бокам.
— Господи, помилуй, — кричал ему вслед епископ. — Христос, помилуй. Господи, помилуй.
Жеребец взвизгнул. Он дернулся и брыкнул. Лес разлетелся в разные стороны. Грациллоний перепрыгнул вперед, завладел поводьями и навалился всем весом.
То ли животное было покалечено от боли, то ли стало непокорным, Грациллоний забыл об этом и понукал его всю дорогу в Ис. Хотя Фавоний скакал все быстрее.
Стучали копыта. Вздымались мускулы. Грациллоний ускакал.

VII

Выехав на Церемониальную дорогу, Грациллоний увидел перед собой Ис. Большая часть города была так же черна, как и земля, на которой он стоял. В свете луны всеми оттенками железа сверкали вершины башен. Слезы застилали глаза, хотя он и смотрел украдкой, потому что скакал прямо в бурю. Митра убережет Фавония, чтобы конь не упал и не сломал ногу.
Дорога свернула на юг. Копыта простучали по мосту через канал. Вода бурлила как раз под ними, густая от грязи. Здесь возник неугомонный водоем, начинавшийся от обвалившихся берегов у городской стены, и перетекавший дальше в море, которое осаждало утесы мыса Ванис.
К Северным воротам продвигались наощупь. Кто-то окликнул его. Люди разгребали обломки, как велел Корентин. Грациллоний прикинул, что их было приличное количество. Должно быть, офицер караула призвал всех, кто находился в казармах.
— Кто идет? — спросил охранник. Поднялись наконечники пик.
— Король, — крикнул Грациллоний. — Дайте пройти. Продолжайте работать. Нам понадобится дорога!
Он направил Фавония мимо, чтобы никого не затоптать в темноте. Перед ним открывалась дорога Лера, пустынный путь меж зданий и сфинксов. Он ударил коня и пустился снова галопом.
Целью его были ворота. Чем спотыкаться по запутанным и неосвещенным улочкам, быстрее будет ехать дальше по аллее к бухте, спешить по ее причалу на северный конец бухты, повернуть налево мимо храма Лера, идти к Башне Чайки и, созвать там охрану, чтобы они вместе с ним встали на защиту города.
Митра, полночный Бог, мы принесли Тебе свои жертвы. Здесь перед Тобой мой дух, сердце мое у Тебя перед глазами. Я зову, тот, кто следует за Твоими орлами с тех пор, как началась вообще моя жизнь: Митра, солдат, верь сейчас в своего человека!
Шкиперский рынок сверкал. Ноги Фавония скользили по мокрым плитам. Конь поскользнулся и покачнулся. Грациллоний едва удержался в седле.
Жеребец оправился.
— О! — пронзительно крикнул Грациллоний и подстегнул его поводьями. В триумфальной арке эхом отозвался цокот копыт.
Они выехали между строениями у кромки воды, прямо в док. Его камень звенел. Впереди трепетала бухта, полная тяжелых масляных волн. На пирсе раскачивались корабли. Видные в лунном свете лишь наполовину, они могли бы сойти за раненых гарпуном китов. Внешняя степа взметала в небо свою массу укреплений. Кругом поднималась пена и уносилась на ветру. В меди на воротах отражался такой свет, что они казались призрачными. Отделилась волна.
Фавоний встал на дыбы и издал ржание.
Двери открылись. От горизонта через них светила луна. Она замораживала большие волны, врывавшиеся внутрь, ряд за рядом, ряд за рядом. Перед ними, под стеной, зияла котловина. Сквозь ветер, который неожиданно начал бить его в полную силу, до Грациллония донесся чудовищный сосущий звук. Напор воды широко распахнул ворота.
Фавоний снова встал на дыбы. Паника овладела им, нет, Боязнь Лера. Грациллоний прилагал усилия, чтобы поворотить коня.
Волна вздымалась.
У ворот не было времени закрыться. Поток ворвался в бухту, к кораблям и набережной. Там он отхлынул. Его встречала следующая волна. Между собой они рвали двери со стен.
Всей силой своих плеч Грациллоний заставил коня поворотить. Стук копыт летел меж строениями, под арку. Море гналось за ними. Уже высотой с лошадь, волна крутилась на Шкиперском рынке, на ходу взрываясь пеной, прежде чем отступить.
К дороге Лера! Грациллоний не ощущал ничего, кроме потребности выжить. Ключ повернулся в Замке, и старые боги въезжали в Ис. Дайте ему спасти, что можно.
Когда они пересекали Форум, Фавоний уже плыл. В царившей вокруг него суматохе Грациллоний различал головы, руки, тела. Они боролись и уходили под воду. Он ничем не мог им помочь, он должен был стремиться туда, где он больше всего нужен.
Впереди, слева от него, находился дом Дахут. Ее лишь одну он мог надеяться спасти.
Фундамент дал широкую трещину. Его опоясала волна, отделившаяся от разлива, который некогда был дорогой Тараниса. Камни и черепица соскальзывали в воду. Она извергалась, взбалтывалась и мгновенно отступала.
Хотя луна опустилась, свет, как и ветер, струился в провал. Ночь все еще не давала наступить дню, но Грациллоний уже мог видеть дальше. Он увидел дочь Дахилис. Она как раз спаслась. Нагая, она плыла впереди него по улице.

Предыдущая страница 16 Следующая страница


17 Пол Андерсон, Карен Андерсон

— Дахут! Подожди меня!
Ветер оборвал его крик, его заглушило море. Волосы женщины развевались над водой.
Фавоний мог бы настигнуть ее через несколько усилий.
Следующий вал настиг коня. Он бурлил на уровне его холки. Отлив оттащил его назад. Он старался ступать ногами по дну. Следующая волна неслась на него и на его наездника. Справа и слева ломались на куски здания. Ничего не было, кроме воды и клочка дороги, по которой всегда бегала Дахут.
К Грациллонию, туда где он со своим конем боролся за жизнь, пробрался Корентин. Каким-то образом святой человек достиг Иса так же быстро, как летели копыта. Он шел, шагая по вершинам волн, держа в руках посох. В криках развевалось его платье и седая борода. Голос его благовестил:
— Грациллоний, терпи! Ангел Господний явился мне перед небесным домом. Он велел мне спасти тебя даже теперь. Идем со мной, пока еще не слишком поздно.
Он указал на восток по улице, уводящей туда, где стоял храм Белисамы.
Грациллоний стегнул коня. Волна отступила, ожидая более высокую. Фавоний высвободился. Его копыта нащупали мостовую, и он пошел наверх, куда его звал хозяин.
Корентин шагнул к нему справа.
— Нет, ты глупец! — закричал священник. — Брось эту сучку-дьявола на произвол судьбы!
Поднялась новая волна. Вода бурлила вокруг дочери Дахилис на уровне пояса, и поднимаясь.
Грациллоний подплыл ближе. Она была справа от него. Он плотнее сжал колени и наклонился над ней. Она увидела это.
— Отец! — закричала Дахут. Никогда он не видел такого ужаса, в каком была она. — Отец, помоги мне!
Они потянулись друг к другу. Он поймал ее за запястье.
Возьмешь ее с собой, и тяжесть ее грехов погубит тебя, — кричал Корентин. — Берегись ее деяний.
Концом посоха он дотронулся до брови Грациллония.
Дух покинул его. Он парил словно ночная цапля. Он поднялся высоко, в ветер, который дул через пространства, и в ветер, который дул сквозь время. Он бился с ними, над тем проходом, где плавали Перевозчики Умерших. На западе поднялась луна. Дух устремился вниз.
Волны обрушились на Сен. Они неистовствовали в доме галликен.
В верхней комнате башенки горела одна-единственная лампа в нише перед образом Белисамы. Вырезанная из кости нарвала, она неумолимо стояла, накрывшись капюшоном, со своей дочерью на руках, возле похоронных дрог, на которых лежала ее мать. Хоть окно и было закрыто, пламя колыхалось, словно от зимней тяги. Корчились и горбились тени. Голос Бодилис затерялся в окружающих пронзительных звуках, в реве, доносившемся снизу. Она стояла, сложив руки, лицом к Богине. На губах рождались слова:
— Я больше не буду просить о милости. Троица делает то, что хочет. Но позволь Тебе напомнить, что по этому будут судить о Тебе.
В штукатурке появилась трещина. Задвигались камни. Брусья пола сорвались с креплений. Доски накренились в отверстие между ними и стеной. Бодилис отступила назад. Она ушла во мрак. Воды приняли ее.
Ослепленная, она поднялась, чтобы глотнуть воздуха. Вода швыряла ее из стороны в сторону, об плавающие доски.
Весь дом осыпался. По песку и скалам блоки соскользнули в бухту, где когда-то был док. Последними уцелевшими на Сене творениями человеческих рук были два менгира, возведенные Древним Народом.
Буря унесла цаплю назад на восток. Позади нее села луна. Она приблизилась к Башне Ворона. На крыше на западных укреплениях стояла Форсквилис. Ветер облепил ее черным платьем, чего она, казалось, не замечала. Волосы метались словно крылья. Ее лицо было бледнее луны на горизонте, или бьющихся внизу волн, на которые она смотрела. Афина Паллада, и та была не так холодна и равнодушна. Королева созерцала ярость стихии, пока та, наконец, не снесла ворота.
Тогда она быстро прошла вниз по лестнице. Там она оставила зажженной свою лампу из кошачьего черепа. Взяв ее в обе руки, она поспешила вниз по ступенькам. Ночь и шум шли за ней. Камни дрожали и скрипели, начали уже двигаться под ударами с обеих сторон.
На дне находился храм Митры. Она вошла туда, куда прежде не ступала женская нога. Она прошла через эмблемы таинств, населявших пронаос, и между подставками для факелов в святилище. От пламени лампы на потолке зажглись золотые звезды, словно с удовольствием смотрело на происходящее львиноголовое Время. Мимо него она тоже прошла, к двойному алтарю в дальнем конце. Перед ней умирал Бык от рук Юноши, который, ожив, мог войти в этот мир.
— Теперь спасай тех, кто тебе поклоняется, если сможешь, — сказала она. — Мою жизнь за Ис.
В промежутке между ударами волн наступала тишина. Потом она услышала мощный звук. Море ворвалось внутрь. Королева поставила лампу, повернулась, и вытащила из-за пояса нож. Поток разлился по лестнице, проник в храм. До того, как он настиг ее, она улыбнулась в последний раз.
— Но и Ты не получишь меня, — сказала она. Ее рука с лезвием знала путь к сердцу.
Башня Ворона обрушилась. Цапля вылетела невредимой.
Океан прокатился и по Нижнему городу. Цапля увидела изнуренного, спящего Админия, с женой и двумя детьми, не покинувшими родное гнездо. Они проснулись от надвигавшегося грохота. В смятении, наполовину не проснувшись, они спотыкались во тьме. Волна снесла дверь. Поток хлынул внутрь. Админий утонул под собственной крышей.
Кинан вел своих близких улочкой на более высокое место. Зажатая с обеих сторон стенами, надвигающаяся волна сама стала стеной. Она накрыла своим весом семью. Может быть, это сокрушило их сознание прежде, чем они умерли.
Цапля полетела на Форум и по гипокаусту проникла в библиотеку. Несколько свечей освещало толпившихся в коридорах, в классных комнатах, в главной палате беженцев. Иннилис ходила среди бедных крестьян и рыболовов. Ее наряд верховной жрицы был очень грязным, лицо настолько напряженным и бескровным, что казалось скульптурой черепа превосходной работы, по в глазах ее был восторг.
— Нет, будь осторожна, дорогая, — сказала она женщине, которая вскарабкалась на полку, небрежно относясь к находившимся там книгам. — Мы должны их хранить, вы знаете. Они наше вчера и завтра.
Женщина принесла младенца. Он хныкал. Он был красный от жара. Иннилис положила пальцы на крошечный лоб и забормотала. Исцеление произошло.
Звук ветра и прибоя превратился в грохот и треск. Задрожали стены. Закачались полки. Попадали книги. Народ пробудился от дремоты, повскакивал с мест, на которых лежал, глазел и тараторил. Вода на полу бурлила и прибывала. Люди завыли, стали протискиваться, все бросились к одному выходу. Они заполнили его, колодец, забитый плотью, которая билась и царапалась. Человек в безумной спешке сбил Иннилис с ног. По ней ударяли ногами. Сломаны ребра, берцовые кости, нос, челюсть. Море смыло ее и ее кровь вместе со столами и книгами.
Снаружи кругом лежали люди, которых вымыло из их домов. Умирая, некоторые видели, как по площади плавал человек на коне.
Цапля кружила над Верхним городом, где жили суффеты. Виндилис бежала по улице от своего дома. Порой она спотыкалась и падала на мокрые булыжники. Она поднималась вся в синяках, кровоподтеках, и, пошатываясь, шла дальше. Спутанные волосы падали на ночную рубашку, единственное, что было на нее надето.
Навстречу ей неслась вода. Аллея превратилась в реку. Она подступила Виндилис под самое горло. Женщина плыла. Течение было слишком мощным, чтобы она могла противиться. Ее отнесло назад, пока она не ударилась об каменного льва. Длинные руки и ноги цеплялись, королева взгромоздилась на статую. Сидя верхом, она вглядывалась и кричала на запад. Но поток все поднимался. Виндилис зацепилась рубашкой за выступ. Ее накрыло с головой.
Сорен вышел на крыльцо. Сквозь ветер и тьму ему нужно было попять, что происходит. Когда он понял это, он тут же снова зашел внутрь. Столпившимся в атрии слугам он сказал:
— Вторгся океан. Город гибнет. Держитесь! Не трусьте! Ты, ты, ты — тыкал он пальцем — глядите за хозяйкой. Если придется, несите ее в восточный конец. Вы трое — он указал на своих самых сильных людей — следуйте за мной. Остальные держитесь вместе, помогайте друг другу, и может быть, вы выживите. Торопитесь.
Удрав от жены, он повстречал Ланарвилис, выходившую из гостевой комнаты. Она натянула плащ на сорочку. Он взял обе ее в коричневых пятнышках руки в свои и сказал:
— Боги нарушили договор. Хорошо, что ты согласилась остаться здесь, пока опасность не минует. Потом увидимся.
Королева была потрясена, потом смогла совладать с собой. Рука об руку они вышли навстречу ночи. Жена Сорена подавила рыдание, прежде чем дала слугам себя поторопить.
Домочадцы, спотыкаясь, двинулись вниз по склону холма к дороге Лера. Они вышли на него почти у самых Верхних ворот. С первым обманчивым лучом зари в отверстие просочился тусклый свет. Слева они увидели приближающийся потоп с того места, где был Форум. За ним был белый пенный хаос, и оседала еще одна башня. Столкновение обломков происходило мгновенно. Брусья и планки ударялись о стену. Они загромоздили проем ворот. Осколок стекла попал Сорену в шею. Кровь хлынула струей. Он упал. Ланарвилис опустилась рядом с ним па колени и пронзительно закричала:
— Разве для этого я служила? — Море похоронило ее под обломками.
Толстые ноги Малдунилис подкашивались. Поток преследовал ее по улице. Казалось, что он подсмеивается и хихикает. Сперва он двигался не быстрее, чем она могла бежать, потому что дорога была очень крутая. Однако вскоре она начала задыхаться и пошатываться.
— Помогите, помогите, — пищала она; но слуги, соседи — все бежали впереди.
Она осела, попыталась подняться, у нее это не получилось, было нечем дышать. Подступила вода. Она перевернулась на спину и распласталась, как жук.
— Неси меня, — простонала она. — Держи свою жрицу.
Вода понесла ее. Она все плавала и плавала среди брусьев, мебели, одежды, бутылок, еды и мусора. Порой ее нос заливало морской водой. Она всплывала, задыхалась, кашляла, чихала, хватала еще глоточек воздуха.
Из аллеи вымыло человека и столкнуло с Малдунилис. Он тоже был дороден; но он плавал лицом вниз. Его конечности раскинулись и поймали ее. Женщина попыталась освободиться. От этого его голова повернулась. С остекленевшим взглядом, зияющим ртом. Она хотела отцепиться от поцелуя покойника, ушла под воду, наглоталась воды. Вскоре королева тихо утонула.
Служанка Гвилвилис пробудила ее от ночных кошмаров и заголосила об известиях. Мгновение королева лежала спокойно. Затем мягко велела:
— Возьми с собой Валерию и уходи. Немедленно. — То была ее дочь, находившаяся дома.
Служанка выбежала со свечой в руке, которую принесла. Оттого Гвилвилис осталась в темноте. Она что-то пробормотала про боль в бедре, выбираясь из постели. Шаг за шагом она доковыляла до атрия. Девятилетняя Валерия и ее сопровождающие были там.
— Почему вы не ушли? — спросила Гвилвилис.
— Я собирался забрать вас, госпожа, — отвечал мужчина.
— Вздор! Не слоняйся без дела. Едва ли я смогу даже ползти самостоятельно. Ты не можешь перенести меня через прилив. Отведите принцессу к ее отцу в Лес. — Гвилвилис распростерла объятия. — Прощай, дорогая.
Девочка была слишком напугана, чтобы ответить. Мужчина увел ее. Женщины вышли следом. Гвилвилис должна закрыть за ними дверь.
Слуги засветили пару ламп. Королева вздохнула, нашла стул, села, сложила руки.
— Надеюсь, я могу поразмыслить, что сказать, — пробормотала она в шум. — Какая я глупая. Простите меня, боги, но я пытаюсь понять, для чего вы это делаете, но не в силах. — Немного погодя: — Прощу ли я вас? Я попробую.
Море ворвалось внутрь.
Отряд Валерии дошел до вала. Там под стенами Иса поток поймал их в ловушку.
Из дворца, чуть пониже королевского орла, Тамбилис открывался широкий вид.
— Сейчас пик прилива, — сказала она. — Скоро он спадет. — Гремели волны, скулил ветер.
— Если бы мы поторопились, мы бы могли попасть на берег, госпожа, — проворчал Херун Танити.
Она покачала головой.
— Нет, все произошло слишком быстро. Я могла бы это предугадать. Нам понадобится больше удачи, чем могли подарить бы нам боги. Здесь мы на возвышении и можем переждать.
— Хорошо, да, хорошо, наверняка вы правы. Ведь сила и мудрость — ваша привилегия.
— Если только... — она придержала слова. — Граллон посмеялся бы надо мной, если бы я жаловалась. — Она закрыла лицо. — Но, о, Истар!
Ее дом располагался ниже всех среди галликен. Наверняка у ее младшей дочери не было возможности спастись.
Тамбилис подняла голову. Прямо напротив массы мыса Ванис сиял храм Белисамы, находящийся на самом высоком месте в Исе. Прибой плескался в Садах духов. Ее Семурамат была в числе тех весталок, у которых сегодня там было ночное дежурство. Херун подергал свою пышную бороду.
— Лучше нам направиться вниз, моя госпожа, — посоветовал он. — Ваши домочадцы, они напуганы. А вы их утешите.
Тамбилис кивнула и прошла перед ним к лестнице. На втором этаже задрожали доски пола, треснула и посыпалась кусками штукатурка, комнаты отразили звуки. Первый этаж был затоплен на половину своей высоты.
Тамбилис осмотрелась в проходе, куда вышли Херун и она. Никого не было видно. Проход смутно и давяще гудел.
— Бедные мои, они должно быть прячутся, — произнесла она. — Пойдем, мой друг, помоги мне найти их и ободрить. — Она выпрямилась. — Ради меня, королевы Иса.
Пришла громадная волна. Фундамент сдал. Каменные блоки попадали. Свод разрушился, орел упал. Когда камни вошли внутрь, Тамбилис свернулась вокруг ребенка в ее лоне.
Уна, Сэсай, Антония, Камилла, Августина, Нимета Форсквилис и Юлия Ланарвилис были в Нимфеуме. Океан поглотил остальных дочерей Грациллония, живущих вокруг Иса. Также ушли и большинство детей Вулфгара, Гаэтулия, Лугайда и Хоэля, вместе со всеми трудами последних королей Иса.
Птица влетела вглубь страны. По Церемониальной дороге бежал высокий человек с золотыми волосами, тронутыми сединой. Перед Священным Местом он резко остановился. Здание на его западной стороне, в котором были конюшни, было охвачено огнем. Огонь, раздуваемый ветром, уже захватил Красный Дом и распространился на Лес. Он кружил, ревел, шипел. Рекой сыпались искры. Осела крыша. Во внутреннем дворе, где толпились служители, ярко горело красным и желтым. Они держали свое оружие. Высокий мужчина застонал. Он покинул дорогу и направился к лугам и холмам на севере, прежде чем его бы заметили и стали преследовать.
Ночная цапля полетела обратно в Ис.
На миг пальцы Грациллония про дочь забыли. Течение оторвало ее от него. Ее визг оборвался на ветру. Он наклонился так низко, чтобы ее вернуть, что едва не выпал из седла. Он не успел. Волны унесли ее, и она скрылась из виду.
Корентин властно поманил за собой.
Грациллоний не знал, решил ли он стать осторожнее, какая разница, если он умрет? Как легко уйти под воду — либо почва ускользнет из-под ног и унесет Фавония. Внезапно они поплыли.
Корентин шел впереди по вершинам волн.
Фавоний продолжал плыть. Большая волна толкала жеребца навстречу чему-то огромному, белому. Грациллоний слез с седла. Этот последний отрезок жизни каждый будет сам за себя.
Он и его конь ползли последние несколько футов.
То, что поддерживало Корентина, ушло от него, как только перестало быть нужным. Он перешел вброд на новую прибрежную полосу, где встал на ветру, опираясь на палку, склонив седую голову.

Глава двадцатая

Поздним утром вес успокоилось, и начался отлив. Грациллоний сбросил с себя полудрему, изумление, которые овладели им на некоторое время.
Комната, в которой он находился, была сумрачной, воздух в ней был теплый и густой. Тела прижались друг к другу, те немногие, кто ушел от потопа: суффет, моряк, слуга, караульный, рабочий, торговец, пастух, вдовец, вдова, сирота, теперь вес безымянные, дышащие обломки крушения, спят в забытьи. Нет, где-то плачет женщина, которую он не видит, тихо и нескончаемо.
Грациллоний вышел наружу. За спиной у него неясно вырисовывался амфитеатр. На его арене было болото, хранилища и подсобные помещения предоставляли убежище тем людям, которых он находил, совершая объезды, после того, как выбрался на берег. Конечно же они не протянули бы без огня, еды и даже свежей воды. Соль сделала воду в канале непригодной для питья настолько далеко, насколько он искал, и она еще не скоро будет вымыта. Он должен увести их туда, где есть помощь. В уцелевших домах вдоль равнины, заброшенных или нет, должны были располагаться некоторые склады; а дальше была Озисмия.
Ис больше не существовал; но он оставался трибуном Рима, центурионом Второго легиона.
Тропинка привела его к Аквилонской дороге. Там он свернул на запад.
Он начал проходить через то, что оставил прилив. Груды водорослей, кусков дерева, выкинутой рыбы, сломанных раковин с каждым его шагом становились больше. Среди них он встречал все больше и больше творений рук человека: глиняные черепки, стекло, кусочки мебели, жалкие яркие лоскутки, тут инструмент плотника, там идол верующего, вон там кукла. Ближе к воде лежали более тяжелые предметы. Какими стали чайки после пиршества у трупов, что появились на мели.
Их число Грациллоний оценил как две или три сотни. Многих несомненно смоет в течение следующих дней; однако море сохранит большинство из мертвых. Он не спустился посмотреть. Он принадлежит живым. Может позже он сможет дать костям подходящие похороны.
Он остановился и пристально посмотрел перед собой.
Как пусто было между мысами. Везде на дуге пляжа беспорядочно лежали глыбы. Вдали наверху в волнах стояли обломки стены. Островки и рифы были облеплены развалинами. Он даже не смог предположить, что это могло быть раньше. Все было совершенно пусто. Он подумал, что со временем течения пожрут то, что он видел, и переживут это только рифы вне залива.
Это было не важно. Ис пропал.
А был ли Ис когда-нибудь?
Грациллоний покачал головой. Он не станет прятаться от самого себя, но и плакать не будет. Во всяком случае пока. У него есть занятие. Пусть этого будет достаточно для того, чтобы Дахут покоилась с миром.
Скоро он должен заставить своих людей подняться и начать переход по равнине. Но пусть они отдохнут чуть подольше. Грациллоний дошел до распутья Редонской дороги и повернул на север. Он выйдет на мыс Ванис, бросит взгляд сверху, потом на море, и вспомнит.

Послесловие и комментарии

Хоть мы и надеемся, что в нашей истории всему есть объяснение, но у некоторых читателей все же возникнет пара вопросов, а другие захотят побольше узнать об этом периоде. Для них и предназначены эти заметки.

К главе I

Пир Луга: известный в современной Ирландии праздник Лугназад, отмечавшийся 1 августа, первоначально он был широко распространен среди кельтов. Сейчас никому не известно, каким образом язычники устанавливали время праздников, можно предположить, что определяли, в том числе, и по полнолунию. В данном случае имя «Луг» мы пишем без диакритического знака, полагая, что произношения Ирландии и континента различались.
Артемон: парус на бушприте, в основном помогает в управлении кораблем.
Эриу: гэльское название Ирландии.
Манандан Мак-Лер: бог, связанный с морем, позднее известен как Мананнан Мак-Лир.
Далриада: первое значительное скоттское поселение на территории современной Шотландии, на Аргайлском побережье; колония королевства в Ольстере с тем же названием. Так рано оно существовать не могло, но, следуя традиции, мы будем утверждать обратное.
Килты: До недавних пор килт был не просто юбкой, а большим куском шерстяной ткани, прикрывавшей большую часть тела, и зачастую составлял всю одежду бедняков.
Лугувалий: Карлайл.
Эмайн-Маха: древний престол верховных королей Ольстера, неподалеку от нынешнего Армага.
Охотничья Луна: день Самайна (Самхейна), кельтских поминок, наступления Нового года устанавливался до появления христианского и Юлианского календарей приблизительно. Позднее отмечался 1 ноября, и в Ирландии своего значения не утратил до сих пор. Хэллоуин можно считать наследником традиций Самайна.
Молитва Корентина: жест был известен еще до 800 года н.э. Христиане во время молитвы воздевали руки кверху, и обычай этот умер где-то к 1300-му году. Как и язычники, ранние христиане, поднимали руки стоя, с просьбой богам, что изображено во многих росписях египетских гробниц.

К главе II

Правитель Арморикский: римский командующий обороной полуострова, считавшегося скорее военным районом, а не провинцией, в политическом плане принадлежавшем Терции Лугдунской.
Корвилон: Сен-Назер. Точный год захвата Саксонии не известен, но приблизительно это произошло в конце четвертого века.
Лигер: река Луара.
Лаэты: варварам позволили селиться на римских землях при условии, что они будут поставлять отряды для обороны границ. Подобные соглашения получили широкое распространение, и просто спасали доброе имя римлян, которые были не в состоянии вывести пришельцев.
Римская кампания в Британии: за исключением дат, 396–398 гг., о ней известно мало. В панегирике, восхвалявшем командующего, содержится намек на то, будто Стилихон везде руководил сам, хотя этого быть не могло, и что он якобы избавил епархию от скоттов, пиктов и саксов, но, в лучшем случае, он вытеснил их ненадолго.
Африка: под этим словом римляне подразумевали то, что мы называем Северной Африкой, не считая Египта и Эфиопии. Остальная часть континента была им неизвестна.
Африканский мятеж: это восстание, оказывается, было спровоцировано Константинополем, дабы охватить с флангов Западную империю; отношения становились все более натянутыми. Его подавил Стилихон.
Епархия: главное административное подразделение империи.
Совет Корентина: среди христианских пар отнюдь не было принято давать клятву пожизненного сексуального воздержания, особенно если они потеряли ребенка или пережили похожую трагедию.
Вещие сны: древние ирландцы верили, чтобы увидеть такой сон, надо наесться до отвала перед тем, как ложиться спать.
Кромб Кройх: позднее известен как Кром Круах. См. примечания к «Галльским ведьмам».
Арегесла: самые ранние из покоренных Ниаллом сердец, позднее ставшие верными последователями его самого и его потомков. См. примечания к «Галльским ведьмам».
Стокпен: в наши дни называется Дорси, огромное земляное укрепление в виде ограды, которая очевидно имела важное значение — об этом говорят не столько ее размеры, сколько название (означает «двери»). По нашим предположениям помимо того, что она была оборонительным пунктом, в кризисные времена в ней держали скот, чтобы кормить армию. Мы полагаем, что и Ниалл подобным образом возил с собой некоторые запасы, хотя конечно у него это не было организовано так же хорошо, как римские обозы.
Кампания Ниалла: даже римская армия была стеснена нехваткой каналов для сообщений. У варваров в Европе война обычно сводилась к тому, что целые толпы ввязывались в уличные драки. Однако даже такой предводитель, как Ниалл, обладавший помимо врожденного военного таланта опытом борьбы с римлянами, и у которого было преимущество в виде более или менее дисциплинированных кадров, включая личные войска, по-видимому мог принять некоторые меры к порядку и управлению прочими последователями.
Внешняя оборона Эмайн-Махи: мы подразумеваем одну из сетей земляных укреплений, известных сейчас как Датский Бросок, расположенной приблизительно в четырех милях к югу от Армага. Конечно, нам оставалось только гадать, как они выглядели в лучшую пору.
Падение Эмайн-Махи: возможно, это событие в истории древней Ирландии (или, скорее, поздней Ирландской предыстории) больше других окутано тайной и вызывает споры. Сейчас это место называется форт Наван и располагается в полутора милях к западу от Армага. Его традиционная историческая значимость не дает оснований сомневаться в том, что в сущности оно являлось сокрушительным поражением мощи Ольстера незадолго до появления Христа. Как нет сомнений и в том, что его взяли штурмом, и с течением времени Уй Нейлл поделили между собой Ольстер. В конце концов прежним северным правителям остались только графства Антрим и Доун. Существует старая история, будто у лады сами подожгли Эмайн-Маху. Но как и когда впервые открылось это бедствие? В одном из источников эта работа приписывается трем братьям по имени Колла, еще до времени правления Ниалла; в другом говорится, что это заслуга его трех старших сыновей, когда бы они ни жили, и, что вероятнее всего, трос Коллов были просто выдуманы много времени спустя. Потом некоторые ученые утверждали, что Эмайн-Маха будто бы сохранилась и имела важное значение во времена святого Патрика, после чего пала жертвой тех же Уй Нейлл, внуков или поздних потомков Ниалла. И снова нам пришлось делать собственные выводы и строить предположения.
Лугназад: древняя ирландская форма «Лагнас-сэда».

К главе III

Редонец: человек из племени редонов, населявших восточную и центральную Британию.
Гейс (позднее гесс): табу, которое могло быть унаследовано, применимо к конкретному месту, или наложено одним человеком на другого. См. примечания к «Девяти королевам».
Руиртех: река Лиффи. В наши дни по ней уже не проходит северная граница Лейнстера, но по нашим предположениям, когда на этой территории располагалась Мида, так оно и было.
Оллам (или оллав): высочайший уровень мастерства в профессии, поэт.
Количество цветов: количество цветов в одежде зависело от положения в обществе. У короля их могло быть до семи. Различные обычаи и правила наподобие этого, что мы пытались показать, в общем-то, существовали в древней христианской Ирландии, и, несомненно, стали распространенными и в поздние языческие времена.
Морригу (или Морриган): великая богиня войны.
Ирикк или почетные дары: компенсация за преступление, выплачиваемая пострадавшей стороне. См. примечания к «Галльским ведьмам».
Трубы: конечно же, римские трубы сильно отличались от современных. В основном это были рог, туба и буччина.
События: бегство Эохайда, совершенное им убийство и сатира Лейдхенна входят в записанные легенды, хотя мы, естественно, собрали почти все детали. А побудило Эохайда на это преступление, которое его культура считала таким страшным грехом то, что долгое время он находился в ужасном заключении; он был доведенным до отчаяния и изнуренным беглецом; ему нанесли сильный удар по самолюбию. У древних ирландцев король не должен был обладать никакими видимыми недостатками.
Ордовики, деметы, силуры, дамнонии: племена в Западной Британии.
Сатира Лейдхенна: вплоть до начала христианского периода ирландцы верили, что сатира, сочиненная поэтом, который был наделен силой, накликала не только позор, но и могла быть физически губительной. Делая предположения о том, какой она могла бы быть, мы опять же применяем, насколько это для нас возможно, версию той страны, где все и происходило.

К главе IV

Имболк: праздник, который в христианские времена отмечался 1 февраля. И снова у язычников дата первоначально изменялась в зависимости от лунного календаря.
Шиуир: река Суир. На разных языках разное произношение. О языке, который был до древнего ирландского, кое-что известно из надписей на огаме (огам — древний ирландский алфавит), или из других источников.
Ниалл и Сэдб: видимо, древние ирландцы обладали свободой в сексуальных отношениях. Женщины, замужние или нет, могли с той же легкостью что и мужчины отдаваться своим пристрастиям, и скандальным это никогда не считалось. В предыдущих книгах мы упоминали о разнообразии свадебных приготовлений. Видимо, постоянным любовным отношениям это не мешало.
Клепсидра: водяные часы.

К главе V

Базилика: здание в городе, предназначенное под правительственные учреждения, суды и т. д.
Прокуратор: как и у «префекта», у этого титула было очень много значений. Здесь оно означает должностное лицо, которое ведает финансовыми и связанными с ними делами. Прокуратор обладал значительной административной властью.
Терция Лугдунская: провинция на территории Галлии, охватывающая Британию и некоторые части северо-западной Франции. За недостатком исторических сведений нам пришлось просто выдумать ее губернатора и прокуратора.
Постановление Гонория: Время от времени предыдущие императоры с переменным успехом запрещали язычество. Однако у каждой такой попытки было длительное действие, попытку Гонория в 399 году можно считать завершением этого процесса. Разумеется, много времени прошло бы, прежде чем было бы обращено все население Западной империи.
Зубр: европейский дикий бык. Начал вымирать в семнадцатом веке, но в двадцатом вновь разведен в качестве домашнего скота, с которым смешался его род.
Аудиарна: Одьерн (предположительное происхождение названия на латыни).
Маг Мелл: Медовая Долина. Рай, который по кельтской мифологии находился далеко за западным океаном.

К главе VI

Дариоритум Венеторум: Ванн. Как и во многих других случаях, в родительном падеже название племени заменяло римское, дабы наследовать современное.
Аудиарна на реке Гоане: Одьерн на Гойне. Латинские названия мы воссоздаем предположительно, как и наши представления о местности, ее гарнизоне, священниках, и т. д. Однако, мы создаем описание по образцу того, каким это должно было быть в маленьких провинциальных городках.
Франциска: боевой топор, предназначенный для того, чтобы кидать им во врага, характерно для обмундирования франкского воина.
Редония: территория, на которой жили редоны.
Медиоланум: Милан. В то время он, а не Рим был столицей Западной империи — к которой, тем не менее, обычно относится название «Римская».

К главе VIII

Календы: первая декада месяца. Римляне обычно назвали дату в соответствии с календами, нонами, или идами. Шестнадцатый день каждого месяца в митраистской религии считался священным. Люди, конечно же, пользовались Юлианским календарем.
Митраистские гимны: до наших дней не дошли. В той малости, которую мы воссоздали, используется набор поэтических символов и оборотов, который веками использовался в песнях легионеров в честь Цезаря, а также в гражданской поэзии.
Принесение в жертву быка: описание целиком и полностью построено на одних предположениях. Сегодня ничего не известно ни о том, как проводился этот ритуал, ни о том, существовал ли он к концу четвертого столетия. Мы полагаем, что существовать он мог, проводился в редких случаях, и это равносильно воспроизведению сцены, так часто изображаемой в религиозном искусстве.
Венет: племя венетов населяло южное побережье Британии и его центральную часть, и восток Озисмии.

К главе IX

Действия Грациллония: читателю может прийти в голову, что священный король, пренебрегший той религией, которая была ее смыслом, может подорвать либо даже разрушить свою власть. Так случалось не всегда. К примеру, в 1819 году на Гавайях Камехамехо II публично нарушил древние табу, после чего приказал разрушить храмы и прекратить обряды. Но и новой веры он не ввел; страна была почти что религиозным вакуумом вплоть до того времени, пока не приехали несколько христианских миссионеров. Тем не менее это была абсолютная монархия до 1840 года, когда Камехамехо III добровольно подписал конституцию, даровавшую народу гражданские права.
Римские авторитеты: епархия империи почти полностью находилась под контролем ее викария. Над ним стоял преторианский префект, который в свою очередь повелевал Британией, Галлией и Ибернией.
Воля Корентина: к тому времени христианство еще не развило такую продуманную концепцию загробной жизни, как ту, которую мы видим у Данте. Даже в отношении предположительно установленной доктрины, к примеру на Никейском соборе, возникающие идеи рая сразу отождествлялись с еретическими. К тому же относительно немногие священники были достаточно сильны в богословии, особенно из числа тех, кто жил на задворках империи.

К главе X

Медицинская деятельность Ривелина: была на том же уровне развития, как и все, изобретенное к тому времени в Римском мире, если не считать того, что, по-видимому, в Исе была более эффективная фармакопея. Из-за долгой их изоляции, да и консерватизма в приемах лечения, а также из-за внутреннего упадка в империи, применение этих материалов в Европе не распространилось.

К главе XI

Самайн (или Самхейн): можно лишь догадываться о том, какие из верований и обычаев языческих ирландцев касаются этого важнейшего времени года — несомненно, в разных местах они сильно различались — но наши догадки ближе к тому, что известно из более поздних веков. Слово «Самайн» (что означает «конец лета») может происходить от значения «чем скорее, тем раньше». Канун его известен еще как Ойхе Шамна, «Хэллоуин», и Ойхе-но-Спрайанн, «Духова ночь», но это все христианские названия. Самайн, видимо, являлся первым днем кельтского года, или, скорее, полугодия. Подобный временной отсчет, как и в Белтейне, даст все основания полагать, что календарь был все-таки придуман скотоводами, а не земледельцами; и в самом деле, еще задолго до времени нашего рассказа, ирландцы были больше пастухами, чем фермерами. Наше описание языческих верований и обычаев основано на записях о христианах, упоминании о тех, кто был до них (к примеру, церемониальная заточка оружия) и, неизменно, на наших собственных догадках.
Фири Болг и фоморы: по легенде они были древнейшими обитателями Ирландии; о фоморах ходила дурная слава. Такие истории, вероятно, рождаются из смутных воспоминаний о населявших остров до прихода кельтских племен.
Кладбище в Телтоне: дошло очень мало сведений, и в результате многие ученые утверждают, что это ошибочная традиция, и захоронения на самом деле проводились в другом месте. Однако, если по размерам они были относительно скромными — а это очевидно — тогда разумно предположить, что их уничтожило сельское хозяйство в более поздние века, что было довольно обычно в Европе.
Бруг (теперь Бру): на Бойне, расположение замечательных гробниц и прочих памятников эпохи неолита, из которых наиболее известен Нортгранж. По легенде они связаны с деданнами, богоподобной расой, владевшей Ирландией до того, как пришли милезы и покорили их.
Монгфинд: обычно современные ученые допускают, что она была совершенно мифической личностью, о чем свидетельствует тот факт, что был в некотором роде культ, где особое значение придавалось обрядам Самайна. Предполагают, что сама она в роли смертной королевы, и ее связь с Ниаллом, ничто иное как выдумка более поздних рассказчиков. Но мы, в своих целях, допустили, что в каждой легенде есть доля правды.
Жертвоприношение: кажется, в кельтских обрядах принесение в жертву коней не занимает такого видного места, как в германских, но все-таки случалось, и из отрывка Геральда Камбрийского можно предположить, что в Ирландии это могло иметь большее значение, чем в Британии или на континенте.
Видение: мы уже упоминали, что одним из способов древних ирландцев увидеть вещий сон, было наесться перед сном до отвала.
Музыка: несмотря на то, что древние писатели допускали существование и применение музыкальных «ладов», они ни разу не описывали, что же те из себя представляли. Мы знаем только то, что это не одно и то же с современным понятием мелодического лада, который создавался совершенно по другим принципам.

К главе XIII

Пращи: праща, в особенности праща с опорой, была страшным оружием. Возможно было попадание с 200 ярдов и дальше. Европейцы, сталкиваясь с пращой в девятнадцатом и начале двадцатого веков в таких областях, как Ближний Восток и Мадагаскар, считали их не менее опасными, чем огнестрельное оружие. Как и длинный лук в средние века, это оружие оказалось ограниченным в применении только потому, что для достижения истинного мастерства надо было учиться с детства. Вот почему владевших пращой специально набирали в тех районах, где она была традиционной.

К главе XIV

Опиум и тому подобное: раньше мы упоминали, что в виде экстракта опиум применялся как болеутоляющее. Еще известна лакрица. Произрастая на юге, в период упадка торговли в Северной Европе оба они стали редкими и дорогими. Из ивовой коры производят средство, родственное аспирину.
День рождения Митры: 25 декабря. Христианская церковь еще не установила дату Рождества, а некоторые общины придерживались этой, то ли в подражание, то ли потому, что обе религии впитали в себя всеобъемлющие ближневосточные традиции. Можем добавить, что еще не развился отсчет лет от предполагаемого рождения Христа.
Лунное затмение: его днем и часом, как и другой астрономической информацией, мы обязаны Бингу Ф. Куоку из Моррисонского планетария в Сан-Франциско. Он не может быть в ответе за те ошибки, что мы совершили, использовав его сведения, наподобие преобразования Юлианского календаря. При наличии современных знаний и технологии довольно просто предсказать или определить астрономические события. Древние испытывали многие затруднения, в том числе нехватку дат; им были видны только около половины случаев, и, конечно же из-за плохой погоды, многие из тех, что можно было бы увидеть невооруженным взглядом, были от них скрыты.

К главе XV

Германское море: римское название (Oceanus Germanicus) Северного моря.
Иностранный корабль: до эры викингов о скандинавском судостроении известно немного. В этом описании мы преимущественно опираемся на две находки в Норвегии, и вырезанного из камня изображения в Бро на Готланде (Швеция).
Иудеи: несмотря на то, что в средние века они уже много где расселились, лишь некоторые из них добрались до Северной Европы. Невежество Будика еще и от того, что ранние христиане использовали Ветхий Завет лишь частями.
Германцы в Британии: как упомянуто в предыдущей заметке, постепенная колонизация уже началась.
Скандия (или Скания): в настоящее время южная часть Швеции, эта территория до 1658 года была датской, и может вполне быть первоначальной родиной датчан, людей, ставших хозяевами островов и частично Ютландии, впоследствии дав это название всей стране.
Изгнание: у древних скандинавов вплоть до христианской эры человека, которого народное собрание сочло виновным в серьезном оскорблении, часто приговаривали к изгнанию — переезд в любое легальное прибежище, которое ему кто-то предоставлял — на установленный срок. Если у изгнанного была такая возможность, обычно он отправлялся за границу до истечения срока.
Финеты: римское слово, по-видимому относится как к финнам, так и к лапландцам.
Англиканские лаэты: многие англы в послероманский период мигрировали в Британию; от них и произошло название «Англия». Ранее они обитали на южной оконечности полуострова Ютландия.

К главе XVI

Треверианин: представитель германского племени, занимающего территорию вокруг Триера.

К главе XVII

Свебское море (Mare Suebicum): римское название Балтийского моря.

К главе XVIII

Данувий: река Дунай.
Кенаб: Орлеан. В пятом веке название сменилось на Аурлениан, откуда и произошел современный вариант.
Секвана: река Сена.
Лютециа Паризиорум: Париж. В те дни он имел не столь большое значение.
Маэдрекум: Медрек, сейчас деревня неподалеку от Ренна. Название мы воссоздали предположительно. Там, где образовывались такие единицы, как латифундия, их названия зачастую происходят от фамилий владевших ими семей, как записано в римских платежных свитках. Однако у этого названия, кажется, еще более древнее происхождение, от имени древнего галльского бога. Затем при смене поколений, хотя обитателей поработили римляне Сикоры, сохранилось прежнее название.
Комета: теми деталями, которые мы знаем о комете 400 года, мы обязаны Дэвиду Леви, который обнаружил не одну из них. Он не в ответе за наши ошибки в использовании информации. Комета была видна между 19 марта и 10 апреля (по Григорианскому календарю). Кроме того, что ее было видно невооруженным глазом, можно только гадать, как она выглядела. Тем не менее есть основание полагать, что в прошлом большие, яркие кометы пролетали чаще, чем сейчас. Чем ближе подлетает к солнцу тело, тем оно слабее. Временами в пределы Солнечной системы вторгаются новые космические тела, но в историческом развитии оказывается, что это происходит вовсе не часто.

К главе XIX

Ветры и волны: на побережье Северной Европы ураганы бывают куда менее часто, чем в других частях света, но все же бывают. Один из вполне мог обрушиться весной 400-го года, а может быть и нет; записи об этом умалчивают. Однако некоторые метеорологи находят основания полагать, что, в среднем, погода была более изменчивая, нежели сейчас. (Ссылаемся на теорию Петерсона о климатических циклах). В любом случае такое событие вероятно. В таблице отливов в Аудиарне указано, что если условия не изменились значительно, то в заливе незадолго до захода луны 26–27 марта (Григорианский календарь) был высокий весенний прилив. Если ему предшествовала такая погода, то он вполне мог принести много бедствий.

Имена собственные

Если персонажи вымышленные или легендарные, их имена даны простым шрифтом; если исторические (по мнению большинства ученых) — заглавными буквами. Если в тексте не появлялось полное имя, оно здесь не приведено, поскольку оно не так важно, даже для его обладателя.

Августина: дочь Виндилис и Грациллония.
Авония: сестра Херуна, со временем стала женой Админия.
АВСОНИЙ, ДЕЦИМИЙ МАГН: галло-римский поэт, ученый, учитель и иногда императорский чиновник.
Админий: легионер из Лондиния в Британии, второй командир (заместитель) войска Грациллония в Исе.
Адрений: галльский торговец топливом.
Адрувал Тури: Повелитель Моря в Исе, глава военно-морского флота и моряков.
Айед: туатский король в Мюнстере.
АЛАРИК: вождь вестготов.
Амаир: младшая дочь Фенналис от Хоэля.
АМВРОСИЙ: епископ Медиоланский, сегодня известен как святой Амвросий.
Аменд: вторая жена Конуалла Коркка.
Антония: вторая дочь Гвилвилис и Грациллония.
Апулей Верон: сенатор в Аквилоне и трибун города.
Араторий: галл, римский прелат.
АРБОГАСТ: франкский генерал в римской армии.
Арден, Септим Корнелий: преторианский префект Галлии, Испании, Британии.
Арел: отец Доннерха.
АРКАДИЙ, ФЛАВИЙ: сын Феодосия и его преемник в качестве августа Востока.
АФБЕ: жена Ниалла.
Бакка, Квинт Домиций: прокуратор Терции Лугдунской.
Барак Тури: молодой суффет из Иса.
Белкар: легендарный герой Иса.
Бета: жена Маэлоха.
Бодилис: королева Иса.
Бойя: дочь Ланарвилис и Хоэля.
Больес Бен-бретнах: мать Конуалла Коркка.
Боматин Кузури: суффет в Исе, Капитан Лера и представитель флота в Совете.
Брейфа: служанка Бодилис.
Бран Мак-Анмерех: хозяин гостиницы в Миде.
Бреккан: старший сын Ниалла, убитый под Исом.
Бреннилис: главная галликена во времена Юлия и Августа Цезаря, отвечала за строительство у моря стены и ворот.
Бреселан: слуга Карпры.
Будик: легионер в войске Грациллония, из племени коританов в Британии.
Вайл Мак-Карбри: правая рука Ниалла.
ВАЛЕНТИНИАН, ФЛАВИЙ: соимператор Запада.
Валерия: четвертая дочь Гвилвилис и Грациллония.
Валлилис: бывшая королева Иса.
Верания: дочь Апулея Верона и Ровинды.
Верика: легионер в войске Грациллония и митраист.
ВИКТОР: сын Максима.
Виндилис: королева Иса.
Виндомарикс: жрец при Таргорикес.
Вулфгар: бывший король Иса.
Галит: имя, которым пользуется Дахут.
Ганнунг Иварссон: датский капитан.
Гаэтулий: бывший король Иса.
Гвентий: легионер под командованием Грациллония.
Гвилвилис: королева Иса.
Глабрион, Тит Скрибона: губернатор Терции Лугдунской.
ГОНОРИЙ, ФЛАВИЙ: сын Феодосия, назначенный им августом Запада.
ГРАЦИАН, ФЛАВИЙ: соимператор Запада, правил вместе с Валсптинианом; побежден Максимом и убит.
Грациллоний, Гай Валерий: римский британец из племени белгов, центурион Второго легиона Августа, направлен Максимом в качестве римского префекта в Ис, которого галликены заставили стать королем.
Давона: младшая жрица в Исе.
Дардрий: свинопас в Мюнстере.
Дахилис: бывшая королева Иса, мать Дахут, дочери от Грациллония.

Предыдущая страница 17 Следующая страница


Дахут, дочь короля 18

ДЕЛЬФИНИЙ: последний друг Авсония.
Джорет: куртизанка в Исе.
Домнуальд: сын Ниалла.
Донан: моряк с корабля Маэлоха.
Доннерх: возничий в Исе.
Друз, Публий Флавий: центурион Шестого легиона и друг Грациллония, позднее обосновался в Арморике.
ЕВГЕНИЙ: недолгое время — август Запада, марионетка при Арбогасте.
Зиза: дочь Малдунилис и Грациллония.
Ивана: Дочь Валлилис и Вулфгара.
Ивар: служанка Иннилис.
Иннилис: королева Иса.
Интил: исанский рыбак.
Исмунин Сиронай: главный астролог Иса.
Истар: 1) Имя, данное Дахилис при рождении. 2) Вторая дочь Тамбилис и Грациллония.
Ига: последняя сестра Руфиния.
ИТАЦИЙ: епископ Фаррский.
Йаната: рабочий в Исе.
Кадрах: бондарь в Исе.
КАЛЬВИНИЙ: агент тайной полиции Максима.
КАЛЬПУРНИЙ: отец Суката.
Камилла: третья дочь Гвилвилис и Грациллония.
Каренн: мать Ниалла.
Карпра Мак-Нелли: сын Ниалла.
Карса, Олус Метелл: юный галло-римский моряк из Бурдигалы.
Карса, Тиберий Метелл: галло-римский морской капитан, отец вышеназванного.
Катуэл: управляющий колесницей, слуга Ниалла.
Квания: демоническая русалка из исанской легенды.
Квинипилис: королева Иса.
Кебан: проститутка в Исе, впоследствии жена Будика.
Керна: вторая дочь Бодилис от Хоэля.
Кернах Мак-Дэртахт: купец, капитан из Мюнстера.
Кинан: легионер в войске Грациллония, из племени деметов в Британии, обращенный в митраизм.
Клотар: франк, обосновавшийся в Редонском кантоне.
Колконор: бывший король Иса, убитый Грациллонием.
КОНУАЛЛ КОРКК МАК-ЛУПТАХИ: основатель королевства около Кэшела.
Конуалл Гульбан Мак-Нелли: сын Ниалла.
КОНХЕССА: племянница Мартина и мать Суката.
Корбмакк (позднее Кормак): предок Ниалла, до сих пор вспоминаемый, как великий правитель.
Корентин: святой человек, ныне известен как святой Корентин.
Которин Росмертай: Начальник Работ в Исе.
Котта: митраист во Вьенне.
Краумтан Мак-Фидаси: брат Монгфинд, в то же время король в Таре.
КУНЕДАГ: принц вотадинов, жил в Уэльсе.
Ланарвилис: королева Иса.
Лаэгейр Мак-Нелли: младший(? ) сын Ниалла.
Лейдхенн Мак-Бархедо: поэт-оллам в свите Ниалла.
Лугтах Мак-Айллело: король в Мюнстере, отец Конуалла Коркка.
Маклавий: легионер в войске Грациллония и митраист.
МАКСИМ, МАГН КЛЕМЕНЦИЙ: командир римской армии в Британии: позже силой захватил власть и стал со-императором.
Малдунилис: королева Иса.
МАРИЯ: дочь Стилихона, которая стала женой Гонория.
МАРТИН: епископ Тура и основатель монастыря около Мармотьера; сегодня известен как святой Мартин Турский.
Маэлох: исанский капитан моряков и Перевозчик мертвых.
Мелла: служанка и знахарка Иннилис.
Меровех: вождь франкских лаэтов вокруг Редона.
Милку: хозяин Суката, когда тот был в рабстве.
Мирейн: дочь Ланарвилис от Хоэля.
Монгфинд: мачеха Ниалла, по преданию была ведьмой.
Мохта: проститутка в Исе.
Моэтайрс из Корко-Охс: отец Феделим.
Нагон Демари: суффет и советник по труду в Исе.
Нат Аи : племянник и преемник Ниалла.
НИАЛЛ МАК-ЭОХАЙД, позднее стал известен как НИАЛЛ ДЕВЯТИ ЗАЛОЖНИКОВ: король Темира, правитель Миды в Ирландии.
Нимета: дочь Форсквилис и Грациллония.
Одрис: дочь Иннилис от Хоэля.
Онгуе Болг: король в Мюнстере, отец Аменд.
Орнак: озисмиец, который должен был стать королем.
ПАВЛИНИЙ: внук Авеония.
ПАТРИКИЙ: адвокат на государственной службе у Максима.
ПРИСЦИЛЛИАН: еретик, епископ Авилы.
Ривелин: королевский хирург в Исе.
Ровинда: жена Апулея Верона.
Ронах: митраист из Озисмии.
Руна: дочь Виндилис от Хоэля.
РУФИНИЙ: преторианский префект Аркадии, свергнутый Стилихоном.
Руфиний: редонский багауд, позже — правая рука Грациллония
Саломон: сын Апулея Верона и Ровинды.
Сафон: бывший капитан исанского рыболовного судна.
Семурамат: 1) Третья дочь Бодилис от Хоэля; позже известна как Тамбилис. 2) Ее первая дочь от Грациллония.
СЕРЕНА: жена Стилихона.
Сигон, Квентий Флавий: курьер империи.
Сикорий: крупный землевладелец в Маэдрекуме.
Силис: проститутка в Исе.
Сирус, Лукас Оргетуориг: евященник-митраист во Вьенне.
Сорен Картаги: Оратор бога Тараниса в Исе, представитель плотников в Совете.
СТИЛИХОН, ФЛАВИЙ: могущественный римский полководец.
СУКАТ (или СУККАТ): имя, данное святому Патрику при рождении.
Сэдб: жена Кернаха
Сэсай: первая дочь Гвилвилис и Грациллония.
Талавир: первая дочь Бодилис от Хоэля.
Тальта: проститутка в Исе.
Тамбилис: королева Иса, дочь Бодилис и Хоэля.
Таргорикс: король древних кельтов.
Тигернах: сын Лейдхенна.
Томмалтах Мак-Доннгали: молодой человек из Мюнстера.
Торна Эсес: великий ирландский поэт, воспитавший Ниалла и Конуалла, учитель Лейдхенна.
Тотуал Желанный: основатель Миды.
Уна: дочь Бодилис и Грациллония.
Усун: исанский рыбак, товарищ Маэлоха на «Оспрее».
Утика Скиталец: исанский поэт.
Фавоний: любимый конь Грациллония.
Феделмм: колдунья, мачеха Конуалла Коркка.
Федерих: сын Меровеха.
Фекра: последний сводный брат Ниалла.
ФЕЛИКС: священник, ставший епископом Триера.
Фенналис: королева Иса.
ФЕОДОСИИ, ФЛАВИЙ: сегодня известен как Великий; август Востока; впоследствии, недолгое время, был единоличным римским императором.
Фланд Даб Мак-Ниннедо: убийца Домнуальда.
Флорий: галло-римский торговец.
Форсквилис: королева Иса,
Фредегонд: сын Меровеха.
Ханай: исанский поэт.
Ханнон Балтизн: Капитан бога Лера в Исе.
Херун Танити: офицер военно-морского флота Иса.
Хильдерик: сын Меровеха.
Хоэль: бывший король Иса.
Храмн: франкский воин.
Эвкерий: бывший хорепископ Иса.
Элисеа: имя, данное Ланарвилис при рождении.
Энде Квенсалах: верховный король в Лейнстере.
Эохайд: сын Энде.
Эпилл, Квинт Юний: легионер в войске Грациллония, его заместитель в то время, убит в бою под Исом.
ЮЛИАН, ФЛАВИЙ КЛАВДИЙ: сегодня известен как Юлиан Отступник, император (361–363), пытался возродить язычество под покровительством государства.
Юлия: дочь Ланарвилис и Грациллония.
Яиса: первая дочь Малдунилис и Грациллония.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Синопсис (Страница 1)
  • Глава первая (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
  • Глава вторая (Страница 1)
    • I (Страница 1)
    • II (Страница 2)
    • III (Страница 2)
  • Глава третья (Страница 2)
    • I (Страница 2)
    • II (Страница 2)
    • III (Страница 3)
    • IV (Страница 3)
    • V (Страница 3)
  • Глава четвертая (Страница 3)
    • I (Страница 3)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 4)
  • Глава пятая (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 4)
    • IV (Страница 4)
  • Глава шестая (Страница 5)
    • I (Страница 5)
    • II (Страница 5)
    • III (Страница 5)
  • Глава седьмая (Страница 5)
    • I (Страница 5)
    • II (Страница 5)
    • III (Страница 5)
    • IV (Страница 6)
  • Глава восьмая (Страница 6)
    • I (Страница 6)
    • II (Страница 6)
    • III (Страница 6)
    • IV (Страница 6)
    • V (Страница 7)
    • VI (Страница 7)
  • Глава девятая (Страница 7)
    • I (Страница 7)
    • II (Страница 7)
    • III (Страница 7)
    • IV (Страница 7)
    • V (Страница 7)
    • VI (Страница 8)
    • VII (Страница 8)
  • Глава десятая (Страница 8)
    • I (Страница 8)
    • II (Страница 8)
    • III (Страница 8)
    • IV (Страница 8)
    • V (Страница 8)
    • VI (Страница 8)
    • VII (Страница 8)
    • VIII (Страница 9)
    • IX (Страница 9)
    • X (Страница 9)
  • Глава одиннадцатая (Страница 9)
    • I (Страница 9)
    • II (Страница 9)
    • III (Страница 9)
    • IV (Страница 9)
    • V (Страница 10)
    • VI (Страница 10)
  • Глава двенадцатая (Страница 10)
    • I (Страница 10)
    • II (Страница 10)
    • III (Страница 10)
    • IV (Страница 10)
  • Глава тринадцатая (Страница 10)
    • I (Страница 10)
    • II (Страница 11)
    • III (Страница 11)
    • IV (Страница 11)
    • V (Страница 11)
  • Глава четырнадцатая (Страница 11)
    • I (Страница 11)
    • II (Страница 11)
    • III (Страница 11)
    • IV (Страница 11)
    • V (Страница 11)
    • VI (Страница 12)
  • Глава пятнадцатая (Страница 12)
    • I (Страница 12)
    • II (Страница 12)
    • III (Страница 12)
    • IV (Страница 13)
    • V (Страница 13)
  • Глава шестнадцатая (Страница 13)
    • I (Страница 13)
    • II (Страница 13)
    • III (Страница 14)
    • IV (Страница 14)
  • Глава семнадцатая (Страница 14)
    • I (Страница 14)
    • II (Страница 14)
    • III (Страница 14)
    • IV (Страница 14)
  • Глава восемнадцатая (Страница 14)
    • I (Страница 14)
    • II (Страница 14)
    • III (Страница 15)
    • IV (Страница 15)
    • V (Страница 15)
    • VI (Страница 15)
    • VII (Страница 15)
  • Глава девятнадцатая (Страница 15)
    • I (Страница 15)
    • II (Страница 16)
    • III (Страница 16)
    • IV (Страница 16)
    • VI (Страница 16)
    • VII (Страница 16)
  • Глава двадцатая (Страница 17)
  • Послесловие и комментарии (Страница 17)
    • К главе I (Страница 17)
    • К главе II (Страница 17)
    • К главе III (Страница 17)
    • К главе IV (Страница 17)
    • К главе V (Страница 17)
    • К главе VI (Страница 17)
    • К главе VIII (Страница 17)
    • К главе IX (Страница 17)
    • К главе X (Страница 17)
    • К главе XI (Страница 17)
    • К главе XIII (Страница 17)
    • К главе XIV (Страница 17)
    • К главе XV (Страница 17)
    • К главе XVI (Страница 17)
    • К главе XVII (Страница 17)
    • К главе XVIII (Страница 17)
    • К главе XIX (Страница 17)
  • Имена собственные (Страница 17)


Пол Андерсон - Дахут, дочь короля

Пол Андерсон
Карен Андерсон

Дахут, дочь короля

Цикл: "Короли Иса" - 3

 Читать книгу

Аннотация

Власть Империи велика - и воины ее железным шагом идут все дальше и дальше, к последним пределам мира, от царства - к царству. Закон Империи незыблем - и подчиниться ему должны все. Даже обитатели города, о котором неизвестно ничего, кроме прекрасных и страшных легенд. Обитатели Иса - магического Города девяти королев, девяти колдуний, владеющих огромной Силой и тайной властью...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Пол Андерсон - Биография

Пол Андерсон

На основную страницу

Биография

Родился в Бристоле, штат Пенсильвания, в семье выходцев из Скандинавии (чем и объясняется нетипичное для орфографии английского языка написание его первого имени - Poul). Окончил университет штата Миннесота со степенью бакалавра по физике. Второе образование Андерсона- историческое. Кроме того, благодаря своему происхождению, он хорошо знает скандинавские языки (как древние, так и современные) и литературу европейского Севера. Первая публикация состоялась в 1947 году в журнале "Astounding Science Fiction" (рассказ "Дети завтрашнего дня", написанный в соавторстве с Ф. Н. Уолдропом). Среди наиболее известных произведений Андерсона - романы "Сломанный клинок" (1954), "Крестовый поход в небеса" (1960), "Танцовщица из Атлантиды" (1971), "Миллионолетний челн" (1989), пенталогия "Звездные нивы" (1993-1999). Русскому читателю лучше всего известен цикл "Патруль времени" (1960,1990). За полвека творческой деятельности Пол Андерсон семь раз становился лауреатом премии "Хьюго" (1961 - рассказ "Самое долгое путешествие", 1964 - повесть "Нет мира королям", 1969 - рассказ "Причащение плоти", 1972 - повесть "Царица ветров и тьмы", 1973 - рассказ "Певец", 1979 - рассказ "Охотничья луна", 1982 - повесть "Сатурналии"); трижды получал премию "Небьюла" (1971 - повесть "Царица ветров и тьмы", 1972 - рассказ "Певец", 1981 - повесть "Сатурналии"). Помимо этого, удостаивался премии "Гэндальф" (1978) и премии издательства "Макмиллан" за лучший детективный роман года (1959). Кроме научной фантастики, пробовал свои силы в таких литературных жанрах, как детективный и авантюрный романы, историческая хроника, фэнтези, произведения для детей, - и, как правило, небезуспешно. Живет с семьей - женой Карен (несколько раз выступала соавтором мужа - в частности, в тетралогии "Король Иса" (1988), дочерью и зятем, известным фантастом Грегом Биром - в собственном доме в Калифорнии.