Питер Райс - Далекая страна

1 Питер Райс

ПРОЛОГ

I

Сэлфорд, Синдикат Драконов
9 ноября 2510 года

Порывы ураганного ветра один за другим налетали на Сэлфорд-стейшн, гоня перед собой тучи песка. Сквозь плотную пелену поднятой пыли лишь с большим трудом можно было разглядеть шеренги солдат, колонны машин и десантные корабли, находящиеся на поле космопорта. Проклятый песок проникал повсюду. Он забирался под обшлага и воротники военных мундиров и, смешиваясь с потом, превращался в тестообразную абразивную массу, способную при одном неосторожном движении лишить человека изрядной доли кожного покрова. Чтобы избежать болезненных уколов миллиардов песчинок, надо было повернуться к ветру спиной; единственной возможностью уберечь свою шкуру - сохранять полную неподвижность. А поскольку для чу-са (*1) Токашио Хамата, командира ударного батальона регулярной армии Синдиката Драконов, было унизительно на глазах солдат спасовать перед разбушевавшейся стихией, он предпочел по возможности хранить выдержку.
Наблюдая за скорчившимися фигурами солдат, старавшихся всеми доступными им средствами укрыться от порывов шквального ветра, Хамата не сомневался, что они тайком продолжали следить за своим командиром, стараясь не пропустить ни малейших признаков проявления слабости. Самурай не отступает перед вооруженным противником и уж тем более не имеет морального права склониться перед облаком дурацкой пыли. Равным образом этого не мог позволить себе командир батальона и выпускник Военно-инженерной академии Сан-Жанго. Токашио Хамата имел полное право претендовать на все эти три почетных звания одновременно. Поэтому, заметив приближающийся к нему очередной столб крутящегося песка, он ограничился лишь тем, что слегка прикрыл глаза.
Новое облако пыли пронеслось над взлетной полосой космопорта Сэлфорда, где десантные корабли готовились принять на борт солдат 2452-го батальона 5-й Галедонской регулярной армии, которые вместе со своими товарищами по оружию ожидали отправления на Брэйлсфорд - малоизученный мир, расположенный на расстоянии всего одного гиперпространственного прыжка от Сэлфорда. После так называемого мятежа Макалистера объединенное командование сочло целесообразным удалить свои войска из окраинных миров контролируемой им зоны космического пространства. Хамата знал о предстоящей передислокации уже в течение шести месяцев начиная с июня этого года, когда первые слухи о намерении командования достигли его ушей. Судьбу строевого батальона предстояло разделить 262-му батальону инженерных войск и аналогичному подразделению медицинской службы.
Сложившаяся ситуация ничуть не радовала Токашио Хамату. Приданные его батальону десантные суда класса "Гриф" мало подходили для успешного осуществления задуманной операции. Они были слишком велики для перевозки одной роты и столь же малы для транспортировки двух. В результате боевые порядки, сложившиеся внутри батальона, оказались нарушенными. Теперь всем им предстояло соединиться лишь на борту "Рэйдена", поджидающего их в глубоком космосе, - транспорте класса "Левиафан", способного совершать мгновенные прыжки на огромные расстояния в гиперпространстве, а затем вновь рассредоточиваться по своим судам перед высадкой на планету. Развертывание боевых порядков на Брэйлсфорде сулило дополнительные осложнения. Одна мысль о предстоящей организации службы тыла бросала Хамату в дрожь. Так уж повелось, что любая реорганизация деморализовала войска.
Кроме того, хотя его и заверили, что Брэйлсфорд был сравнительно безопасной планетой, какие-то сомнения все равно оставались. Слишком много личного времени и труда вложил он в воспитание и тренировку этих солдат, чтобы идти на риск и потерять хотя бы одного из них. Солдаты были его детьми, и Хамата решил произвести высадку десанта в полной боевой готовности.
Очередной порыв ветра ударил ему в лицо, и Хамата снова незаметно прищурил глаза. Трап корабля задрожал под его ногами, когда "Чи-ха", тяжелый бронетранспортер, начал медленно заползать в грузовой отсек.
Однако эти трапы изрядно устарели, отметил про себя Хамата, и уже малопригодны для погрузки современной боевой техники.
Тем временем водитель транспортера уверенно направил свою 22-тонную машину вдоль желтой разграничительной линии, начертанной строго посередине трапа. Хамата невольно стиснул зубы, заметив, что транспортером управляла женщина. Что поделаешь, женщинам армии Синдиката Драконов был открыт доступ практически к любой профессии! Хамата хорошо понимал, что армия испытывала острый дефицит в человеческих ресурсах. Тем не менее лично он предпочел бы не иметь женщин в своем батальоне.
Применяя различные маленькие хитрости, ему удалось добиться того, что в строевых подразделениях представительниц слабого пола почти не было. Но, несмотря на все его усилия, в группах поддержки и управления их по-прежнему насчитывалось более чем достаточно, но с этим он уже ничего не мог поделать. Более того, несколько женщин-офицеров служили даже при его штабе. Самураю с родословной Хаматы трудно было примириться с видом женщины, облаченной в дай-то (*2). Тысячелетние предрассудки предков так глубоко укоренились в сознании Хаматы, что ему, вероятно, было просто не суждено когда-нибудь преодолеть свою неприязнь.
"Хватит об этом", - мысленно приказал он себе. Погрузка войск в десантные корабли являлась серьезным испытанием, требовавшим самого пристального внимания.
Еще один бронетранспортер неторопливо проследовал мимо него. Со своего места Хамата мог разглядеть и другие машины отряда, вползавшие в открытые створки фюзеляжей десантных судов. "Грифы", хотя и не относились к наиболее современным типам десантных судов, все же, пожалуй, подходили для выполнения поставленной перед ними задачи.
Хамата презрительно скривил губы.
В строгом соответствии с приказом ему надлежало оставить в Сэлфорде львиную долю оружия и транспортных средств, принадлежавших батальону. Правда, взамен этого командование твердо обещало, что по прибытии на Брэйлсфорд все потери будут немедленно возмещены. Оставалось надеяться, что хотя бы на этот раз командование выполнит свое обещание. Так или иначе, ему было разрешено захватить с собой лишь десятую часть оружия и транспортных средств, положенных по штатному расписанию. Все остальное должно было отойти в пользу батальона желторотых новичков, которому предстояло сменить его на Сэлфорде.
Надо же придумать такое: бросить лучшее вооружение, которое могло так пригодиться на Брэйлсфорде!
Хамата с уважением относился к приказам, но из этого вовсе не следовало, что он собирался безропотно пожертвовать большей частью имущества своего батальона.
Пусть новобранцы сами позаботятся о себе!
Последнее время среди офицеров армии Синдиката Драконов ходили упорные слухи, что со дня на день к ним на вооружение должно поступить новое поколение боевых машин. Хамате доводилось видеть изображения этих самоходных монстров, и в глубине души он прекрасно сознавал, что у любого батальона механизированной пехоты не было ни малейшего шанса противостоять натиску подобных механических чудовищ. Даже один из этих гигантов обладал большей огневой мощью, нежели целый батальон регулярной армии. Эти боевые машины были вполне способны в одиночку кардинально изменить ход войны. Поневоле в голову лезли невеселые мысли: а не слишком ли он стар, чтобы суметь приспособиться к изменившимся условиям?
Когда погрузка техники была наконец завершена, вспышки световых сигналов немедленно дали знать об этом событии диспетчерской службе космопорта. В ответ на центральной башне загорелись зеленые огни, разрешающие посадку личного состава. Хамата повернулся к группе младших офицеров и с трудом удержался от насмешливой улыбки: настолько они напомнили ему стайку перепуганных цыплят, потревоженных внезапным появлением лисицы. Хотя под взглядом командира они и постарались принять вид бравых вояк, озабоченных десятком неотложных дел, он знал, что последние несколько часов люди провели под прикрытием грузовых трапов. Хамату нисколько не обманула эта неумелая бравада. Правда, делать им было, мягко говоря, совершенно нечего. Гражданский персонал космопорта и без вмешательства военных вполне мог самостоятельно обеспечить погрузку и размещение боевой техники. Неудивительно, что его офицеры, как, впрочем, в какой-то степени и он сам, чувствовали себя несколько не у дел. Но Хамата не собирался посвящать подчиненных в свои мысли. Приказы не обсуждают! Распорядок, установленный правительством, должен выполняться независимо от настроения рядовых офицеров.
Хамата собрал своих подчиненных и вместе с ними поднялся на борт десантного корабля "Хидиеши Тойотоми", который избрал в качестве своей штаб-квартиры.
Оказавшись внутри корабля, Хамата был поражен его размерами, хотя по сути дела удивляться было нечему. Корабли класса "Гриф" фактически представляли собой огромные жестянки, предназначенные для перевозки военной техники. Внутреннее пространство корабля разделялось на отдельные отсеки, оборудованные специальными приспособлениями для крепления транспортных средств и других механизмов.
Конструкция корабля подчинена одной цели: перевезти максимальное количество техники и людей из одного пункта пространства в другой. Поэтому условия жизни здесь трудно было охарактеризовать иначе как спартанские, хотя адъютант Хаматы и приложил немало сил, чтобы сделать предстоящее путешествие более или менее сносным. Для самого Хаматы была приготовлена даже отдельная каюта. Всем остальным офицерам предстояло жить в помещениях, рассчитанных на двух и более человек.
Громкоговорители космопорта беспрерывно сотрясали воздух сериями команд и блоками передаваемой информации, но разобрать их содержание не представлялось возможным. Вероятно, тот тип, кто проектировал систему аудиокоммуникации порта, мало интересовался акустическими характеристиками территории. Так или иначе, но слова диктора то и дело тонули в отзвуках многократно повторявшегося эха. Для Хаматы это обстоятельство не имело ровным счетом никакого значения. Трудно было даже приблизительно подсчитать, сколько раз за свою жизнь он оказывался в схожей ситуации, и поэтому все команды диктора уже давно запечатлелись в его памяти. Знаком руки он приказал офицерам занять свои места и закрепить страховочные ремни. Взлет десантного корабля - нешуточное испытание даже для умудренного опытом ветерана, и пренебрежение к инструкциям могло привести к фатальным последствиям. Офицеры, которым до смерти надоела вся эта суматоха, с готовностью исполнили приказ своего командира.
Отдав необходимые распоряжения, Хамата направился в свою каюту, расположенную на верхней палубе. Нажав на кнопку, он открыл дверь, вошел внутрь и, устроившись на койке, аккуратно закрепил страховочные ремни. Оставалось только ждать, пока двигатели десантника не швырнут его в пространство в направлении базового корабля, вот уже две недели терпеливо поджидавшего их в открытом космосе.
Старт оказался точно таким, каким его представлял себе Хамата. Двигатели "Хидиеши Тойотоми", включенные на полную мощность, легко оторвали корпус корабля от поверхности планеты, и чудовищная сила перегрузки мгновенно вдавила тела пассажиров в их ложа - ощущение, которое надолго запоминается, но к которому, увы, невозможно привыкнуть.
Однако чуть меньше часа спустя сила тяжести снизилась, и люди даже могли передвигаться внутри корабля. Затем наступил двадцатиминутный переходный период полной невесомости, пока навигационная служба судна рассчитывала курс к базовому кораблю.
Хамата оставался на своем месте до тех пор, пока зеленые огоньки на сигнальном табло не вспыхнули во второй раз. Испытав на себе уже не один раз все прелести невесомости, он не горел желанием повторять прошлый печальный опыт. Напротив, некоторые из его подчиненных, в основном зеленые новички, поспешили освободиться от страховочных ремней и, покинув свои каюты, заполнили переходы и грузовые отсеки корабля. Подобная опрометчивость, как обычно, приводила к целому ряду малоприятных инцидентов, возникавших в результате неожиданного соприкосновения любителей острых ощущений с тем или иным элементом конструкции или внутренних коммуникаций корабля, в ряде случаев весьма болезненных, но, по счастью, не имевших серьезных последствий.
Фактически единственным человеком на борту, с которым Хамата собирался переговорить после старта, был батальонный капеллан. Хамату интересовал его прогноз на предстоящее путешествие. Узнав, что по всем приметам перелет обещает пройти без особых происшествий, Хамата совершенно успокоился.
Десантный корабль постепенно набирал скорость, результатом чего явилось установление искусственной силы тяжести. Хамата подождал, пока цифры на световом табло не известили, что сила тяжести внутри грузового отсека достигла отметки нормального уровня, после чего принялся не спеша расстегивать страховочные ремни. Затем он осторожно поднялся со своей койки, давая организму необходимое время адаптироваться к изменившимся условиям полета.
Как и предсказывал капеллан, путешествие оказалось небогатым на события. Первые семь дней прошли без единой накладки. Когда они преодолели первую половину пути до поджидавшего их Т-корабля, наступил второй "переходный" период.
По мере приближения к точке пространства, где поджидал его "Рэйден", "Тойотоми" начал медленное вращение вокруг своей оси, постепенно сбрасывая скорость. К тому времени, когда "Тойотоми" во главе эскадры десантных судов достиг орбиты звездолета, его скорость упала до трех километров в час, что гарантировало безопасные условия стыковки.
Заключительные дни полета также прошли без единого инцидента. На седьмой день они, как и предполагалось, достигли расчетной точки. Огромный звездолет величественно висел в космическом пространстве, медленно вращаясь вокруг собственной оси. Миниатюрные в сравнении с ним десантные корабли какое-то время маневрировали вокруг него, словно поросята, тянущиеся к соскам матки в поисках защиты и корма. Один за другим они осторожно приближались к борту звездолета с помощью специальных манипуляторов, напоминающих колоссальных размеров щупальца, и находили убежище в его многочисленных доках.
Хамата ощутил лишь слабый толчок, когда "Тойотоми" пришвартовался к корпусу звездолета. Когда-то на собственном горьком опыте Токашио пришлось испытать все неудобства, связанные с неудачной швартовкой, и он не мог не отдать должное мастерству пилотов "Тойотоми".
В распоряжении Хаматы оставалось совсем немного времени перед предпоследним прыжком к Брэйлсфорду, но и его должно было с лихвой хватить на небольшую инспекцию военной техники, а возможно, и на непродолжительную встречу с капитаном "Рэйдена". До сего дня он никогда не встречался с Уилсоном Хартвэллом, капитаном-командором звездолета, но нисколько не сомневался, что тот, как и любой другой офицер армии Синдиката Драконов, был профессионалом высокого класса.
За шесть миллиардов лет до того дня, как чу-са Токашио Хамата погрузил свой батальон на десантные корабли и начал путешествие на Брэйлсфорд, чудовищный взрыв потряс космическое пространство: родилась наша Вселенная. С тех пор она продолжала расширяться с немыслимой для человеческого восприятия скоростью. Сам хомо сапиенс, один из бесчисленных обитателей этой Вселенной, появился сравнительно недавно и с тех пор изучал ее, строя различные, порой весьма забавные предположения о том, как это произошло и что все это значит. Люди дошли до того, что придумали собственные правила и законы, дабы хоть как-то объяснить это событие, и сумели самодовольно убедить себя в безусловной правильности своих гипотез. При этом они, очевидно, исходили из того, что раз уж теории были высказаны и записаны, то уже в силу одного этого факта и должным стать непреложной истиной. По их разумению, космос построен по законам их собственной логики, а следовательно, является рациональным в их понимании. Разумеется, многие прославленные теории приказали долго жить, когда во второй половине XX века ученые открыли скорость света, но, странное дело, казалось, навсегда похороненные теории довольно быстро обрели новую жизнь. Не было ни одного человека, во всяком случае среди людей науки, кто осмелился бы усомниться в справедливости этого положения.
Один из таких законов касался теории точек гиперпространственного прыжка. И с тех пор, как зенит и надир нашли на космических картах свои законные места и были объявлены безопасными зонами, вся научная общественность единодушно признала правильность этой теории и с легким сердцем вернулась к своим повседневным делам.
Может быть, слегка близорукая, но зато чисто человеческая позиция.
К несчастью, чудовищные силы, некогда взорвавшие изначальную частицу космической материи, были неосведомлены о правилах и законах, придуманных человечеством. Время, пространство и масса продолжали изменяться и даже увеличиваться. Все эти три фундаментальных параметра до сих пор находятся в состоянии непрерывного преобразования. Однако по меркам человеческой жизни эти процессы протекают невообразимо медленно. Период в сто тысяч лет, с тех пор как первый хомо сапиенс появился из небытия, - всего лишь одно мгновение в жизни Вселенной. Что бы ни утверждали различные теории, Вселенная представляла собой, по сути дела, мозаичное образование, в котором свои рифты и разломы разделяют мобильные плиты, медленно движущиеся сквозь субстанцию, названную, очевидно по недоразумению, пустым пространством. Один из таких космических рифтов в данный момент находился как раз вблизи так называемой Сэлфордской прыжковой точки. Любой объект, попадавший в эту зону, мгновенно, словно сквозь шестое измерение, перемещался на огромное расстояние. В случае удачи людям, находившимся на этом объекте, удавалось выжить только для того, чтобы убедиться, что они безвозвратно затеряны в совершенно неизвестной им части Вселенной. Если же им не везло и они погибали, их бренные останки просто терялись в необъятных просторах космоса. При любом исходе для невольных узников гиперпространства уже не было пути назад.
В своей капитанской рубке Уилсон Хартвэлл, капитан-командор "Рэйдена", наблюдал на экране дисплея, как его корабль приближался к точке "входа". После момента перехода управление кораблем теряло всякий смысл. Все навигационные расчеты были уже сделаны, оставалось лишь проверить их на практике.
В первом приближении гиперпространственный прыжок напоминал переход из одной комнаты в другую. Вы открываете дверь и переступаете порог, даже не подозревая о том, что этот порог протягивается на тридцать световых лет.
Компьютер корабля проделал все навигационные расчеты и проложил маршрут задолго до начала самого прыжка. В случае, если расчеты были верными и точка "выхода" определена правильно, ему не оставалось ничего другого, как терпеливо ждать своего часа.

1 Следующая страница


Далекая страна 2

Цифры на экране дисплея стремительно сменяли одна другую, приближаясь к отметке "расстояние - время". Когда на экране появился "нуль", корпус корабля слегка содрогнулся и "Рэйден" как бы растворился в гиперпространстве.

II

Прыжок через гиперпространство для космического корабля - то же, что для человека переход из одной комнаты в другую. Только переступи через порог, и ты оказываешься в другом помещении. Тот факт, что всего один шаг переносит тебя на расстояние в тридцать световых лет, не делает его более трудным. Переход длится всего несколько секунд, но человеческий мозг практически не способен понять этот процесс или ощутить затраченное на него время.
Хартвэлл переступал этот порог так много раз, что воспринимал его совершенно иначе, чем любой другой человек на борту, не сделавший прыжки через гиперпространство своей профессией. Откинувшись на спинку кресла, капитан первым делом бросил взгляд на экран навигационного дисплея, подсоединенного к компьютеру звездолета. На экране высветился ряд цифр, соответствующих трехмерным полярным координатам точки их местонахождения в данной системе. Солнце - звезда, вокруг которой вращалась Земля, - рассматривалось в этих координатах как центр мироздания; картографам безразлично, с чего начинать свой отсчет. В данном случае они использовали плоскость орбиты Земли в качестве нулевого уровня, выше которого находился "север", а ниже - "юг". При этом допущении вектор и, соответственно, положительный или отрицательный знаки уровня - единственное, что необходимо для определения положения корабля в условном пространстве.
При использовании системы координат "Нэвстар" и соответствующих карт положение корабля в пространстве можно было определить с точностью до одного метра. Впрочем, для звездолета, способного совершать прыжки в гиперпространстве, такая точность никогда не требовалась. Когда прыжок был официально разрешен, координаты точки назначения немедленно вводились в систему бортового компьютера. Последние однозначные цифры, выдаваемые прибором, соответствовали точным координатам точки "выхода" из гиперпространства.
Чтобы совершить прыжок, корабль должен был оказаться в расчетной точке, соответствующей гравитационной "дыре" данной системы, в которой силы взаимодействия планет и центральной звезды были сведены к абсолютному нулю. После определения координат точки корабль начинал вращение, пока не ложился на расчетный курс. Из памяти компьютера запрашивался код на разрешение прыжка. Двигатели Кэрни - Фридча, использующие энергию плазмы, выбрасывали заряд титано-германиевой смеси, растворенной в жидком гелии, в емкость инициатора поля. Высвобождающаяся при этом энергия при взаимодействии с гиперпространственным полем, собственно, и открывала дверь в неведомый мир.
Еще какое-то время Хартвэлл продолжал наблюдать за рядами цифр на дисплее, докладывавших ему о настоящем и будущем положении корабля. В момент перехода корпус звездолета испытал резкий толчок. В принципе его не должно было быть, но время от времени гиперпространство преподносит человеку свои сюрпризы. Обычно это происходит тогда, когда на условном пороге "двери" оказывается какое-либо не учтенное компьютером препятствие. К сожалению, гиперпространственные корабли лишены противометеорной защиты на тот случай, если это препятствие окажется слишком большим.
Тряска между тем все усиливалась. Хартвэлл успел вцепиться обеими руками в подлокотники своего кресла, и это уберегло его от перспективы совершить вынужденный полет через навигационную рубку.
Вахтенный навигатор оказался менее удачлив. В момент прыжка он сидел, развалившись в кресле, лениво забросив ноги на находившуюся поблизости консоль. Первый толчок он воспринял с презрительным апломбом закаленного ветерана и лишь после второго попытался как-то исправить положение. Увы, при нулевой гравитации мало что можно было сделать.
Он попытался было ухватиться за ручки кресла, но толчок оказался слишком сильным и неожиданным.
Хартвэлл успел заметить выражение удивления, а затем и страха на лице своего помощника, когда тот пролетал в нескольких футах от него. Офицер открыл рот, видимо, хотел закричать или позвать на помощь, но каковы были его истинные намерения, никто так никогда и не смог узнать. Прежде чем он успел набрать воздуха в легкие, его тело ударилось о прибор за контролем окружающей среды и в буквальном смысле развалилось на части. Туловище продолжило свой полет в направлении двери грузового отсека, тогда как ноги застряли между панелями жизнеобеспечения и внутренней безопасности корабля.
Специалист по проблемам окружающей среды, четвертый офицер "Рэйдена" Мария Савояр выходила из своей каюты, когда первый толчок потряс звездолет. Не будучи закаленным ветераном прыжков через гиперпространство, она приняла досадный инцидент лишь как предупреждение о возможной опасности. Этого оказалось явно недостаточно, чтобы полностью приготовиться к дальнейшему повороту событий, но все же она оказалась куда более подготовленной к нему, нежели прошедший огонь и воду многоопытный навигатор. Ухватившись обеими руками за первый оказавшийся на ее пути рычаг, она сумела удержаться в этом положении и тем самым не только спасла свою жизнь, но и уберегла себя и других от многих не менее крупных неприятностей.
Оказавшийся у нее под рукой рычаг волею случая как раз и предназначался для управления внутренними системами корабля при возникновении чрезвычайных ситуаций.
Опустившийся под ее массой, он автоматически перевел все двери корабля в открытое положение. Не случись этого, все помещения и переходы "Рэйдена" были бы мгновенно загерметизированы, а члены экипажа оказались бы в роли пленников в собственном доме.
Какое-то время Савояр продолжала цепляться за рычаг, судорожно хватая ртом воздух. Но у капитана-командора Хартвэлла не было времени оплакивать смерть судового навигатора или беспокоиться о судьбе специалиста по окружающей среде. Пока его тело инстинктивно старалось уберечься от новых толчков, сотрясающих корабль, Хартвэлл лихорадочно думал, пытаясь разрешить загадку происходящего.
Большой экран дисплея, размещенный прямо напротив кресла капитана, словно обезумел. Впрочем, то, что на борту возникла чрезвычайная ситуация, было ясно и без мониторинга. Да и цифры координат, фиксирующие положение корабля в пространстве, легко могли свести с ума кого угодно. Векторные числа менялись с такой быстротой, что за ними трудно было уследить: 275...9829...0080...1513. Противоречивость данных практически исключала возможность сколько-нибудь здравой оценки ситуации. Не лучше вели себя и другие приборы. Их экраны в считанные доли секунды выдавали практически любой набор цифр - от 00000000000000 до 99999999999999. Словно в насмешку, на дисплее вектора тут же загорелись столь же бессмысленные цифры: 55555555555555.
Ему показалось, что он сходит с ума.
У Хартвэлла пересохло во рту. Казалось, еще немного - и его желудок вывернется наизнанку. Вся ситуация выглядела совершенно неправдоподобной.
Неистовая тряска прекратилась так же неожиданно, как и началась.
Если не считать тяжелого прерывистого дыхания Савояр, все еще продолжавшей цепляться за свой рычаг, в рубке воцарилась почти полная тишина.
Передний обзорный экран очистился от помех, и на нем на фоне черной пустоты космоса вновь зажглись миллиарды звезд. Навигационные камеры, запрограммированные на поиск и определение координат ближайших звездных систем, вновь принялись обшаривать окружающее пространство.
Хартвэлл вызвал инженерную службу, мысленно приготовившись к самому худшему. Его дурные предчувствия оправдались почти сразу. Больше всего пострадал гелиумный резервуар системы К-Ф, и пары газа уже начали заполнять внутренние помещения корабля. Серьезные повреждения получила и защитная оболочка ядерного реактора. Словом, положение "Рэйдена" было незавидным.
Рубка постепенно заполнилась людьми. Члены экипажа, передвигаясь кто как мог, собрались вокруг капитана.
Воспользовавшись небольшой паузой, Хартвэлл включил систему аварийной связи и для начала попытался успокоить близких к истерике капитанов десантных судов.
В довершение ко всему бренные останки незадачливого навигатора под влиянием воздушных потоков, возникавших в рубке при появлении каждого нового члена экипажа, снялись со своего места и начали медленно дрейфовать по комнате. Одному Богу известно, чем все это могло бы закончиться, если бы один из офицеров не ухитрился перехватить их, когда они оказались у него над головой, и не сунул их в контейнер для отходов.
Савояр наконец решилась отпустить пресловутый рычаг и с грехом пополам добралась до собственного кресла.
Опасаясь новой истерики, Хартвэлл взглядом указал на навигационный дисплей, расположенный рядом с ее рабочим местом, на экране которого еще сохранились пятна крови погибшего офицера.
То, что "Рэйдену" уже никогда не придется совершать гиперпространственные прыжки, стало ясно Хартвэллу после предварительного анализа ситуации.
Двигатели К-Ф и ядерный реактор были практически разрушены, и ядовитые испарения содержимого их резервуаров уже успели проникнуть в рабочие и жилые помещения корабля. Была уничтожена значительная часть коммуникационной и контрольной систем. Большинство модулей требовало значительного ремонта, что в их положении выглядело абсолютно нереальным. Диагностическая и авторегенерационная системы фактически бездействовали. На этом фоне потеря гиростабилизаторов явилась лишь одним из многих пунктов в длинном перечне невосполнимых потерь.
Отчаянные попытки ремонтных команд устранить хотя бы некоторые из многочисленных повреждений оказались по сути дела бесполезными и едва не привели к новым человеческим жертвам.
Приходилось смириться с мыслью, что корабль придется оставить. Необходимо решить главный вопрос: как долго "Рэйден" будет пригодным для поддержания жизни своего экипажа и пассажиров.
Разумеется, Хартвэлл мог попытаться продлить жизнь "Рэйдена", освободившись от десантных судов, но, к чести капитана-командора, подобная мысль даже не пришла ему в голову.
Без поддержки "Рэйдена" на огромном расстоянии от ближайшей пригодной для обитания планеты "Грифы" были обречены.
Не спасали положения и уцелевшие сенсорные датчики, содержащие исчерпывающие сведения о Брэйлсфорде. В той части пространства, в которой они оказались, их ценность равнялась нулю.
Катастрофа почти полностью уничтожила электронику "Грифов", и подавляющее большинство из них практически было лишено шансов самостоятельно добраться до безопасной гавани. Капитану "Рэйдена" предстояло отыскать какую-нибудь подходящую планету, чтобы рассчитывать на относительно безопасную посадку своих подопечных.
Найти такую планету, подвести к ней корабль так близко, как это вообще возможно, погрузить остатки своего экипажа на одно из десантных судов или в крайнем случае на уцелевшие спасательные боты и добраться до поверхности незнакомого мира, который отныне будет их новой родиной, - эта задача стала главной целью жизни капитана-командора Хартвэлла.
Уже на третий день после выхода из гиперпространства сканирующее устройство корабля обнаружило два объекта, пригодных для обитания человека. Один из них представлял собой крупную планету, другой, чуть меньших размеров, оказался спутником еще одного небесного тела. Хартвэлл остановил свой выбор на планете, но распорядился собрать всю необходимую информацию и о спутнике, решив приберечь его в качестве запасного варианта на случай, если основной план окажется невыполнимым. Он рассчитывал достигнуть планеты на шестой день. Если бы "Рэйдену" удалось продержаться в течение этого срока, десантные суда получили бы неплохой шанс благополучно достичь поверхности планеты. Однако последующие события помешали осуществлению этого плана.
В конце пятого дня пути состояние защитной оболочки ядерного реактора достигло критической стадии, и пришлось заглушить его. Сам процесс не доставил экипажу особых хлопот, но существенно ограничил энергетические возможности корабля. Отныне энергии хватало только для обеспечения капитанской рубки и нескольких жилых отсеков, специально оборудованных для аварийных ситуаций.
В обычных условиях эта вынужденная мера позволила бы поддержать жизнеобеспечение корабля и функционирование его основных систем на период до четырнадцати дней, но сейчас, когда "Рэйден" практически разваливался на части, об этом не приходилось и мечтать.
Ценой невероятных усилий ремонтным командам удалось кое-как устранить ряд повреждений, но этого было явно недостаточно для спасения судна. Огромный корабль умирал на глазах. Еще двое техов погибли при попытке уменьшить утечку ядерного топлива. Задействованный по этому случаю биологический детектор сумел лишь констатировать их смерть. Пришлось все переходы, ведущие в помещения реактора, загерметизировать, и Хартвэлл скрепя сердце отдал приказ приостановить ремонтные работы. Но спустя несколько часов новое повреждение обнаружилось на внешней обшивке корабля. Огромная трещина почти разорвала корпус "Рэйдена", отчего прекратился доступ к докам, где находились десантные суда. Впредь сообщение с ними стало возможным лишь в специально оборудованных скафандрах.
После этого аварийные сигналы на все еще действующие экраны капитанской рубки поступали каждую минуту. По иронии судьбы, мерцание многочисленных красных огоньков придавало рубке вполне жилой и даже уютный вид. Можно было подумать, что помещение освещено мирным пламенем походного костра. Но людям, чудом пережившим аварию своего корабля, было не до романтических ассоциаций. "Рэйден" доживал последние часы. Хартвэлл отдал приказ выдать спасательные скафандры и приготовиться к эвакуации личного состава. Но агония корабля все еще продолжалась. "Рэйден" швыряло как щепку из стороны в сторону, затрудняя действия и без того измученных людей. На экранах дисплеев появлялось все больше красных огоньков, свидетельствующих, что роковая минута неумолимо приближалась. Трещина в обшивке продолжала увеличиваться.
В этих условиях Хартвэллу не оставалось ничего другого, как отдать приказ о немедленной эвакуации экипажа.
Звук аварийной сирены прокатился по уже безжизненным коридорам корабля. Двери, остававшиеся открытыми, автоматически захлопнулись. Одновременно сработала система принудительного десантирования всех вспомогательных и грузовых судов. "Грифам" пришлось покинуть доки независимо от степени их готовности к предстоящему старту. В считанные минуты капитанская рубка опустела. Хартвэлл покинул ее последним и бегом направился по коридору, ведущему в отсек, где размещались спасательные боты. Ворвавшись в помещение, он быстро пересчитал собравшихся в нем людей, уже одетых в спасательные скафандры. Отдав последние распоряжения, капитан занял свое место в боте. С лязгом захлопнулась массивная дверь, и раздался характерный свистящий звук, когда разомкнулись створки корпуса и давление воздуха вытолкнуло маленькие суденышки в открытый космос. Автоматически включившиеся реактивные двигатели отбросили бот от гибнущего "Рэйдена".
Сквозь бортовой иллюминатор Хартвэлл наблюдал за агонией корабля.
Большинство десантных судов успело удалиться на безопасное расстояние, и лишь одно из них оказалось захваченным вышедшим из-под контроля манипулятором "Рэйдена".
Используя всю мощь двигателей, обреченный "Гриф" попытался вырваться из смертельных объятий, но неудачно. Колоссальные щупальца все ближе подтягивали его к корпусу обреченного гиганта. В этот момент десантный корабль больше всего напоминал насмерть перепуганное животное, попавшее в западню. Хартвэлл лучше других понимал, что корабль обречен, и оставалось только гадать, как скоро это случится. Сила манипуляторов была слишком велика для тонкой обшивки "Грифа". На его фюзеляже появилась первая трещина. В считанные минуты она увеличилась до огромных размеров, корпус суденышка треснул от носа до кормы и тут же развалился на части. Небольшое облачко кислорода вырвалось наружу и мгновенно обратилось в иней при температуре, близкой к абсолютному нулю.
Хартвэлл успел насчитать пять тел, прежде чем счел за благо отвернуться в сторону.
Остальные десантные корабли стали один за другим исчезать из поля зрения Хартвэлла, стараясь поскорее убраться из опасной зоны. В бортовые компьютеры "Грифов" уже были внесены координаты открытой планеты, и они сами могли привести суда к цели, даже без участия людей. Правда, компьютеры не могли подобрать наилучшую посадочную площадку, но от них этого никто и не требовал.
Четверка "Грифов" оказалась в космическом пространстве недалеко друг от друга. Хартвэлл одобрительно кивнул. Эти суда могли совершить посадку достаточно компактно, чтобы в случае необходимости оказать посильную помощь нуждающимся. Остальные суда предпочитали держаться чуть поодаль, наблюдая за поведением своих товарищей.
Но испытания людей на этом не закончились. Неожиданно один из "Грифов", пытаясь совершить разворот, протаранил борт своего соседа. Потеряв управление, оба суденышка мгновенно превратились в груду металлолома. Хартвэлл наблюдал за их падением, пока они не скрылись из виду, надеясь, что смерть экипажей была мгновенной и относительно безболезненной. В противном случае падение без малейших шансов на выживание могло стать тяжелым испытанием для замурованных внутри кораблей людей.
Пространство вокруг "Рэйдена" наконец очистилось. Капитан-командор Хартвэлл оставался около своего фактически уже не существующего корабля до тех пор, пока не убедился, что все способные двигаться суда покинули опасную зону. И тут ему довелось испытать еще одно, последнее потрясение.
Неожиданно, словно сами собой, развернулись огромные солнечные батареи "Рэйдена", предназначенные для пополнения корабля дополнительной энергией. Возможно, умирающий компьютер на его борту подал команду возобновить прерванное путешествие. Огромный солнечный парус "Рэйдена" должен был доставить корабль прямо к порогу вечности.
Абсорбционное покрытие солнечных батарей было полностью уничтожено, и они приобрели ослепительный снежно-белый цвет, делавший их похожими на настоящий парус.
Вздохнув, Хартвэлл прекратил уже бесполезное маневрирование и направил свое суденышко в сторону невидимой планеты, поджидавшей его где-то в глубине космоса. Стайка десантных судов и спасательных ботов последовала за ним в этом последнем, незапланированном, путешествии.

Предыдущая страница 2 Следующая страница


3 Питер Райс

* ЧАСТЬ ПЕРВАЯ *

III

Сэлфорд, Синдикат Драконов
7 ноября 3056 года

"Телиндайн" - Т-корабль, построенный для полетов в гиперпространстве, завис в отведенной для него зоне, у самой границы контролируемого космоса. Диспетчерская служба, обеспечивающая безопасность полетов вблизи пресловутой Сэлфордской прыжковой точки, указала ему это место сразу же после того, как "Телиндайн" появился в системе планеты. С этого момента и по сей день, вот уже на протяжении двух недель Рэстон Бэннин, капитан и владелец корабля, пребывал на редкость в дурном расположении духа.
Первые десять дней ушли на подзарядку солнечных батарей и профилактический ремонт К-Ф-двигателей. И хотя вот уже четвертые сутки корабль был полностью подготовлен к полету, но, увы, по-прежнему не имел разрешения на гиперпространственный прыжок.
Ценный груз из-за нерадивости местных служб все еще находился на поверхности планеты. Транспортный корабль, под завязку забитый драгоценным чолобарским вином с планеты Шибукава, уже вторую неделю ждал лишь разрешения властей, чтобы начать погрузку. Хуже всего было то, что чолобарское вино, хотя и отличалось изысканным вкусом и совершенно уникальными качествами, было абсолютно непригодно для длительного хранения. Содержание алкоголя в нем по меньшей мере вдвое превышало таковое в любом другом известном напитке, но особую ценность для любителей представляла специфическая способность многократно усиливать половую потенцию у мужчин. Оба эти свойства придавали вину необычайную популярность, и спрос на него был астрономическим. К сожалению, эта главная способность, особенно важная для сильной половины человечества, сохранялась не более двух месяцев со дня производства благородного напитка. Поэтому для торговцев, занимавшихся сбытом прославленного вина, использование Т-кораблей было единственным способом сохранить клиентуру и обеспечить себе постоянный баснословный доход. Бэннин предполагал не мешкая закончить погрузку и стартовать к планете Хартсхилл, как только будут готовы его К-Ф-двигатели, а вместо этого вынужден был вот уже почти неделю без дела болтаться в космосе.
Положение усугублялось еще и тем обстоятельством, что, с точки зрения властей, использование кораблей такого класса для гражданских целей было непозволительной роскошью. Поэтому немногочисленные корабли типа "Телиндайн", еще находившиеся в эксплуатации, использовались главным образом для транспортировки особо важных военных грузов.
Исключения, если они и делались, касались в основном особо рентабельных рейсов и грузов, да и в этом случае разрешение удавалось получить лишь наиболее предприимчивым капитанам, не скупившимся на дополнительные расходы.
По крайней мере сам Бэннин, когда приобрел свой корабль на одном из аукционов, рассчитывал на быстрое обогащение за счет таких сверхдоходных рейсов. И сейчас он не находил себе места от злости, наблюдая, как его груз теряет свои прославленные свойства, а следовательно, и цену из-за бестолковости и неповоротливости правительственных чиновников.
- Поступил запрос со станции, - сообщила Элизабет Хунд, первый помощник Бэннина, отрывая взгляд от экрана монитора. - Они требуют подтвердить состояние нашей готовности к старту.
- Посоветуйте им еще раз прочитать мой рапорт трехчасовой давности, - взорвался Бэннин. - Напомните этим болванам, что я болтаюсь здесь в состоянии полной готовности уже четверо суток. Впрочем, они и так прекрасно осведомлены об этом. Предупредите их, что если в течение ближайших часов я не получу разрешения на погрузку и старт, то обжалую их действия в Главной диспетчерской службе планеты.
В гневе Бэннин даже привстал со своего кресла и сделал несколько нетерпеливых шагов по капитанской рубке. За его спиной мгновенно образовалось небольшое облачко хлебных крошек, наподобие хвоста кометы, следовавшее за ним по комнате. Последние несколько дней он почти не покидал своего кресла и утолял голод полузасохшими бутербродами. Его каюта находилась в двух шагах от капитанского мостика, но Бэннин предпочитал проводить большую часть своего времени перед пультом управления, желая постоянно оставаться в центре событий. Он не только ел, но и спал здесь, покидая свой пост лишь в случае крайней необходимости. Хлебные крошки и несколько сальных пятен, украшавших его костюм, являлись немыми свидетелями трех таких трапез.
Хунд молча наблюдала за своим капитаном и работодателем, давая ему возможность слегка остыть. Она работала на Бэннина уже несколько лет и хорошо представляла себе, что последует за этой вспышкой. Ему необходимо было выговориться и слегка спустить пары, прежде чем он был готов пойти на неизбежные уступки. Так оно, собственно, и произошло. Причем даже быстрее, чем она предполагала, - спустя всего несколько секунд после того, как он в гневе покинул свое кресло. Краска раздражения на его лице сменилась нездоровой бледностью. Им овладел страх. Бэннин хорошо понимал, что, если помощница выполнит его приказ, им в лучшем случае придется еще пару недель болтаться на проклятой орбите.
- Сообщите им, что мы готовы, - буркнул он, поудобнее устраиваясь в кресле.
- Ваше приказание исполнено, сэр, - доложила Хунд, поворачиваясь к экрану дисплея. Ей не надо было объяснять, что сообщение должно было достичь станции, прежде чем Бэннин успеет как-то отреагировать на ее слова.
- Они снова что-то передают, - сообщила Хунд после небольшой паузы, вглядываясь в экран.
- Грузовое судно будет здесь через несколько часов. Нам дадут "добро" на старт, как только мы будем готовы. Координаты точки "входа" они готовы сообщить прямо сейчас. Кораблю предстоит стартовать вне очереди, - бесстрастно произнесла Хунд.
- С чего бы это такая спешка? - буркнул Бэннин. - Мы болтаемся здесь две недели и могли бы подождать еще немного. Хотя что можно ждать от этих недоумков!
Бэннин включил собственный дисплей и несколько секунд изучал появившееся на экране сообщение.
Его бортовой компьютер, без сомнения, уже переварил полученную информацию и проделал все необходимые расчеты. Результаты этих вычислений автоматически передавались в соответствующие инстанции Синдиката Драконов по гиперпространственным полетам. Таким способом власти планеты пытались держать под контролем все корабли, находившиеся в ближнем космосе. Появление любого чужака немедленно фиксировалось чувствительными приборами. Подобные непрошеные визитеры всегда были основной головной болью правителей Синдиката Драконов.
Появление неизвестных судов недвусмысленно свидетельствовало об очередном всплеске активности пиратов, контрабандистов или, хуже того, неприятеля. В свое время, когда Бэннин только что приобрел "Телиндайн", он и сам всерьез подумывал о том, чтобы примкнуть к пиратскому братству, как о вполне разумной альтернативе легальному бизнесу. Доход от такого рода деятельности намного превышал прибыль от разрешенных законом коммерческих операций, но и риск был соответственно велик. Как ни привлекательна была мысль о сверхдоходах, надежно скрытых от посторонних глаз на тайных счетах коммерческих банков, но перспектива попасть в руки правоохранительных органов Синдиката Драконов удержала его от этого шага. Истории о том, что ожидало подобных неудачников в этом случае, способны были навести страх и на куда более сильных и решительных людей, нежели Рэстон Бэннин...
Когда он дочитал записку до конца, его лицо снова побагровело от злости.
- Что это значит? - завопил он. - Что за глупость? Военный груз! Они собираются загрузить мой корабль своими железками!
Бэннин с такой силой вцепился руками в подлокотники кресла, что суставы его пальцев побелели.
- Пропади они пропадом! - завопил он безнадежно, мысленно проклиная тот день, когда согласился подписать контракт с правительством.
Неприятнее всего была мысль, что, если строго следовать букве закона, правительство имело полное право по своему усмотрению распоряжаться его кораблем. Оставалось только бессильно скрежетать зубами и проглотить столь неприятное для него решение.
- Станция подтверждает свое распоряжение о немедленном старте, сэр, - проинформировала его Хунд бесстрастным тоном, хорошо понимая, что творится на душе у шефа. - Желаете взглянуть на координаты нашего нового места назначения? - Хунд не было необходимости проявлять свои чувства. Из богатого опыта общения с Бэннином она знала, что темперамента ее босса с избытком хватит на них обоих.
- Похоже, они собираются отправить нас прямо в никуда, - пробормотала она возмущенно, но тут же взяла себя в руки и снова перешла на официальный тон: - Получено дополнительное распоряжение о втором гиперпространственном прыжке сразу после достижения точки выхода. Координаты заложены в компьютер и будут сообщены нам дополнительно.
Рэстон Бэннин поглубже погрузился во вместительное капитанское кресло и стиснул зубы. Он твердо решил оставаться в такой позиции до самого старта. По крайней мере, он сохранял ее еще три часа спустя, когда причальные манипуляторы "Телиндайна" пришвартовали к борту судна транспорт класса "Леопард", а его шкипер появился в капитанской рубке звездолета для доклада.
Рэстон Бэннин сделал все от него зависящее, чтобы наилучшим образом подготовиться к неприятной для себя встрече. У него оставалось достаточно времени, чтобы успеть заготовить пространную речь, в которой он собирался подвергнуть уничтожающей критике правительство и военное командование Синдиката Драконов, не забыв при этом помянуть недобрым словом своих прямых обидчиков - персонал контрольной станции планеты.
Надо отдать ему должное: речь была составлена на славу. Бэнннн предполагал начать ее без всякого предисловия горьким, хватающим за душу голосом, а закончить, как и положено опытному оратору, на высокой патетической ноте. Речь могла бы стать достойным образцом риторики, не оставляя оппоненту ни малейшей возможности вставить хотя бы слово или ответить на предъявленные обвинения.
У нее оказался всего лишь один недостаток: она никогда так и не была произнесена.
Когда Паркер Давуд, шкипер десантного корабля, появился на капитанском мостике "Телиндайна", картина, представившаяся взору Бэннина, повергла его в глубокое уныние.
За спиной шкипера маячила грозная фигура шо-са - командира элитной ударной команды (ЭУК) армии Синдиката Драконов в полном боевом облачении. Великая речь была обречена, даже не успев появиться на свет. У Бэннина, вполне возможно, и хватило бы храбрости стереть в порошок безвестного навигатора, но на общение с представителем регулярной армии Синдиката Драконов ему явно не хватало пороха. Правда, неожиданное появление на мостике нового лица едва не заставило его забыть о своих сомнениях. Судя по знакам отличия, его новый гость являлся водителем боевого робота.
Бэннин в очередной раз едва не зашелся от гнева. Если присутствие на его корабле водителя боевого робота с характерным для представителей этой профессии баснословным самомнением было уже само по себе малоприятным событием, то его принадлежность к регулярной армии уже просто не влезала ни в какие рамки. От злости по всему телу Бэннина поползли мурашки.
- Приветствую вас на борту "Телиндайна", - проворчал он сквозь зубы. - Добро на прыжок получено. Мы стартуем немедленно.
- Как скажете, босс, - равнодушно отозвался шкипер. - В конце концов, вы здесь хозяин.
Слова младшего офицера или скорее тон, каким они были произнесены, больно ударили по самолюбию Бэннина. Шкипер скромного десантного судна мог бы проявить больше почтения к капитану Т-корабля.
- Но вам следовало бы обсудить эту деталь не со мной, - продолжал шкипер, поворачиваясь к шо-са. - Вот кто здесь командует парадом.
- Для меня большая честь быть гостем вашего корабля, - дипломатично заметил шо-са. - Мое имя - Юбари Такуда, я командир элитной ударной команды Синдиката Драконов. И отвечаю за эту экспедицию, а также за жизнь людей до их прибытия к месту назначения. Прошу вас выбрать одного из ваших офицеров, который смог бы сопровождать меня во время инспекции корабля. Навигатор Паркер Давуд и мистер Гарбер Вост останутся на десантном судне до моего возвращения.
Бэннин недовольно поморщился. По правилам этикета, ему следовало бы самому показать Такуде корабль, но капитан звездолета не собирался заходить так далеко в демонстрации своего гостеприимства. При других обстоятельствах он мог бы послать с Такудой Элизабет Хунд, но сейчас ее присутствие на мостике было даже более необходимо, чем его собственное. Поэтому он остановил свой выбор на бортинженере корабля, хотя тот и был вольноопределяющимся, а не кадровым офицером.
- Мистер Джекобс, немедленно явитесь на капитанский мостик! - рявкнул он в микрофон интеркома. - Мой инженер покажет все, что вас интересует, - пояснил он, поворачиваясь к Такуде. - Я и мой первый офицер должны подготовить корабль к старту.
Если Такуду и оскорбило поведение его капитана, он ничем не выдал своего неудовольствия.
- Это большая честь для меня - ознакомиться с кораблем в обществе вашего бортинженера, - вежливо ответил он.
Джекобс появился на мостике несколько минут спустя, облаченный по обыкновению в рабочий фартук, машинально вытирая испачканные маслом руки куском ветоши. При виде общества, собравшегося в рубке, он недоуменно поднял брови.
- Что происходит, Рэстон? - осведомился он. - В конце концов, отправляемся мы или нет?
- Вы проведете шо-са Такуду по всему кораблю, - отрезал Бэннин. - Покажите ему все, что его заинтересует. Не считайтесь со временем. Шо-са по своему статусу имеет доступ к самой секретной информации. - Произнося эти слова, Бэннин даже не попытался скрыть иронии.
- Для меня большая честь совершить инспекцию в обществе эксперта, - повторил Такуда, обращаясь к Джекобсу. - Не сомневаюсь, что наше общение окажется чрезвычайно полезным для меня. Благодарю и вас, капитан, за ваше гостеприимство, - добавил он, снова обращаясь к Бэннину. Последние слова Такуда сопроводил легким поклоном.
Четыре часа спустя Джекобс доложил Бэннину по интеркому, что инспекция завершена. Практически в тот же момент станция слежения повторила свое распоряжение на старт. Не поднимаясь с кресла, Бэннин отдал команду запустить двигатели даже раньше, чем Хунд успела зачитать ему сообщение станции. По помещениям корабля прокатился тревожный вой сирены, когда "Телиндайн" начал маневр в направлении точки "выхода".
Достигнув расчетной точки, звездолет на долю секунды завис в пространстве и, включив К-Ф-двигатели, начал свой прыжок через гиперпространство.
Результат этого маневра оказался непредсказуемым. Сначала легкая дрожь сотрясла корпус корабля, затем последовал еще более мощный толчок.
Сенсоры в капитанской рубке разлетались один за другим. Хунд, склонившись над навигационным дисплеем, едва успела закрыть лицо руками, чтобы уберечь глаза от разлетевшихся осколков. И она, и Бэннин были надежно привязаны страховочными ремнями к креслам, но даже эта мера предосторожности не помогла им избежать неприятных последствий непредвиденного катаклизма.
Когда дым на капитанском мостике рассеялся благодаря автоматически включившейся линии аварийного жизнеобеспечения, на экранах дисплеев замигали красные огоньки, предупреждающие о многочисленных нарушениях в системах корабля. Надрывно завыла сирена. В рубке воцарился полумрак. Вся наличная энергия была брошена на ликвидацию последствий аварии.
Хунд убрала руки от лица и склонилась над навигационной консолью.
- Скорость семьсот тысяч километров, - доложила она.
- О чем вы толкуете? - пренебрежительно фыркнул Бэннин. - Мы даже теоретически не можем двигаться с такой скоростью.
- Вы правы, сэр, мне это отлично известно, но тем не менее спидометр показывает именно такую скорость.
- Где мы находимся? - недовольно произнес Бэннин.
- Не имею ни малейшего представления, сэр. Переключаю датчики компьютера на ваш дисплей.
Хунд щелкнула переключателем, вмонтированным в ручку ее кресла, и на экране монитора, расположенного напротив Бэннина, появились длинные колонки цифр.
Капитан от злости до крови прикусил губу.
При всем желании он ничего не мог извлечь из информации, которую передавал бортовой компьютер. Его помощница, как всегда, была права. "Телиндайн" несся сквозь пространство с немыслимой для себя скоростью - более семисот тысяч километров в час. На экране полярных координат замерла цепочка ничего не значащих цифр. Бэннин пребывал в недоумении.
Капитан звездолета не обязан знать все на свете, для этого существует бортовой компьютер. Но в данный момент информации, доступной Бэннину, было недостаточно даже для того, чтобы грамотно сформулировать и задать вопрос мыслящей машине. Более того, он поймал себя на неприятной мысли, что просто боится задать какой-нибудь вопрос из опасения, что ответ машины окажется еще более обескураживающим, чем та информация, которая уже имелась в его распоряжении.
- Сенсоры докладывают о присутствии в пределах их чувствительности планеты, пригодной для обитания человека, - сообщила Хунд. - На орбите вокруг планеты находится необычное металлическое тело. Я не уверена в точности своих выводов, но его параметры, похоже, соответствуют характеристикам Т-корабля. Если не ошибаюсь, он немного больше нашего.
Приборы звездолета сканировали быстро увеличивающееся в размерах небесное тело и его необычного сателлита. Зеленое свечение экрана монитора, который Хунд продолжала сосредоточенно изучать, придавало ее лицу мертвенно-бледный оттенок.
- Мы двигаемся слишком быстро, - продолжала она. - Боюсь, что при такой скорости нам небезопасно приближаться к планете. Возможность маневрирования уже упущена. Нам не остается ничего другого, как покинуть корабль и попытаться добраться до поверхности планеты на спасательном боте.
Не получив ответа, она повернулась к Бэннину. Капитан сидел неподвижно, напряженно вглядываясь в экран монитора. На его лице застыло выражение сомнения и страха.

Предыдущая страница 3 Следующая страница


Далекая страна 4

Хунд бросила взгляд на экран своего дисплея. Продолжавшая поступать информация подтвердила ее худшие опасения. Иного выхода у них не было.
- Мы должны покинуть корабль немедленно, сэр, - повторила она.
Ответа и на этот раз не последовало.
Тогда навигатор решила действовать на свой страх и риск. Она развернулась в кресле и решительно потянула на себя красную рукоятку включения аварийного управления. Как и положено, система сработала мгновенно. Рубка снова осветилась. Двери, автоматически закрывшиеся при первых признаках аварии, отошли в сторону. Послышался свистящий звук воздуха, когда система жизнеобеспечения корабля включила дополнительную подачу кислорода, чтобы компенсировать перепады давления в отдельных помещениях судна. Загрохотали громкоговорители:
- Слушайте все! Слушайте все! Всем немедленно покинуть корабль! Повторяем. Всем немедленно покинуть корабль! Ситуация критическая! Ситуация критическая! Немедленно покинуть корабль! Всем немедленно покинуть корабль!
Хунд вернулась к своему монитору. Множество тревожных красных огоньков горело на панели, встроенной в ручку ее кресла. Она начала последовательно нажимать на кнопки, выжидая каждый раз секунду-другую, пока красный сигнал не сменялся на нейтральный зеленый, означающий, что ее команда принята к исполнению. Вся необходимая информация, включая координаты корабля (если в них вообще был какой-то смысл), наряду с необходимыми данными об обнаруженной планете передавалась в компьютер десантного корабля и спасательного шаттла. В течение ближайших нескольких минут манипуляторы должны были отдать швартовые и зашвырнуть оба суденышка в открытый космос.
Когда на контрольной панели погасла последняя красная лампочка, Хунд покинула свое кресло и направилась к продолжавшему пребывать в состоянии прострации командиру корабля. Осторожно расстегнув страховочные ремни, она помогла ему подняться с кресла. Двигаясь как лунатик, Бэннин последовал за ней.
Им не потребовалось много времени, чтобы добраться до дока, где находился шаттл. Джекобс уже был на месте, устроившись в кресле командира корабля. В соответствии с действующим уставом первый член экипажа, добравшийся до шаттла, занимал место командира. Впрочем, в данный момент никто из них и не думал о субординации.
Хунд легким толчком заставила так и не пришедшего в себя Бэннина опуститься в свободное кресло, а сама устроилась рядом с Джекобсом.
Последние приготовления к старту не заняли много времени. Захлопнув люк, Джекобс включил двигатель, и шаттл медленно отошел от обреченного "Телиндайна".
Едва успев удалиться на безопасное расстояние от гибнущего корабля, они заметили "Леопарда", отчаянно пытавшегося вырваться из могучих объятий швартовых манипуляторов.
На этот раз удача улыбнулась шкиперу, и, развив максимальное ускорение, ему удалось направить "Леопарда" в сторону невидимой поверхности планеты.
Убедившись, что их товарищам ничего больше не угрожает, Джекобс развернул шаттл и лег на параллельный курс.
Направляемый его умелой рукой "Телиндайн-2" начал свое рискованное путешествие. Оставалось только надеяться, что далекая гавань, если им было суждено ее достигнуть, окажется надежным пристанищем для маленькой команды шаттла, пережившего катастрофу Т-корабля.

IV

Паркер Давуд мрачно выругался и решительно потянул на себя рычаг аварийного управления. Изображение неизвестной планеты на экране его монитора увеличивалось с угрожающей быстротой. При других обстоятельствах зрелище огромного голубого шара на фоне черной пустоты космоса, возможно, и доставило бы ему определенное эстетическое удовлетворение, но сейчас Паркера мучили другие заботы. Показания спидометра подтверждали его наихудшие опасения. Предстоящая посадка, судя по всему, обещала доставить немало хлопот, да и то при одном немаловажном условии: что до нее вообще дойдет дело. Если же его расчеты окажутся неверными... Об этом лучше было не думать... Хотя почему бы и нет... Скорее всего, в этом случае корабль при соприкосновении с плотными слоями атмосферы будет отброшен обратно в космос, подобно камешку, срикошетившему от водной поверхности пруда. И тогда пассажирам и ему самому предстояла мучительная смерть от холода и недостатка кислорода. Именно этого Давуд и старался избежать всеми имеющимися в его распоряжении средствами. Впрочем, существовала и другая, не менее грозная опасность. Если, напротив, угол приземления окажется слишком крутым, "Леопард" разделит судьбу многих других космических странников и сгорит при входе в плотные слои атмосферы, так и не достигнув поверхности планеты. Только одно было ясно Давуду уже сейчас: второго шанса у него не будет.
Скорость сближения по-прежнему была слишком велика, но многочисленные повреждения корабля практически сводили к нулю любую его попытку хоть как-то повлиять на ситуацию. Оставалось лишь уповать на чудо или особое благоволение Божие. Пока же попытки Паркера вывести "Леопарда" из смертельного штопора только усугубляли и без того нелегкое положение корабля. Внешняя обшивка корпуса была повреждена во многих местах; распорки испытывали огромные перегрузки, и одному Богу известно, как долго они смогут еще выдержать. Потери кислорода давно превысили все допустимые нормы. Правда, в данный момент последнее обстоятельство не представляло непосредственной угрозы: кислорода было вполне достаточно, но при условии, что его расчеты окажутся верными. В крайнем случае у Паркера оставалась возможность изолировать капитанскую рубку от остальных помещений корабля, предоставив пассажиров их собственной участи. Однако даже эта отчаянная мера в сущности могла лишь ненадолго продлить его собственную агонию.
Давуд криво усмехнулся и, в очередной раз изменив курс, направил "Леопарда" строго по касательной к поверхности планеты. Выждав еще пару минут, он включил реверс в слабой надежде хотя бы немного погасить скорость. К сожалению, даже эта робкая попытка использовать маневровые двигатели, могла дорого обойтись в самом ближайшем будущем. Большая часть горючего была уже израсходована при старте, и его остатков, наверное, не хватит для заключительного, решающего торможения непосредственно перед соприкосновением с поверхностью планеты.
Как и предполагал Давуд, попытка оказалась неудачной, и теперь ему не оставалось ничего другого, как уповать на милосердие Божие.
Через бортовой иллюминатор справа от себя Давуд мог различить сигнальные огни "Телиндайна-2", следующего параллельным курсом. К сожалению, это обстоятельство никак не могло повлиять на судьбу пассажиров и экипажа "Леопарда". Они могли рассчитывать только на себя. Давуд не был эгоистом, но сейчас его нисколько не интересовало, какая участь ожидала его товарищей по несчастью, по крайней мере до тех пор, пока положение шаттла не угрожало безопасности его корабля.
Хотя спасательный бот имел небольшие размеры, чтобы столкновение с ним представляло прямую угрозу для "Леопарда", в их положении самый пустяковый инцидент мог повлечь за собой непредсказуемые последствия.
Давуд в очередной раз - впрочем, скорее для очистки совести, нежели в надежде получить хоть какую-то информацию, - склонился над приборной доской. Большая часть датчиков не функционировала, а показаниям других вряд ли стоило доверять. Плачевное состояние основных жизнеобеспечивающих систем корабля было ясно и без показаний приборов. Но иной информации в его распоряжении не имелось, а человеческие ощущения слишком ненадежный инструмент, чтобы полагаться на них в критической ситуации.
Как Паркер и предполагал, результат оказался близким к нулю. Более того, словно только и поджидая этого момента, правая консоль взорвалась перед самым его носом, обдав шкипера дождем мелких осколков. Помещение наполнил запах озона и паленой резины. Отключив вышедший из строя монитор, Давуд сконцентрировал все свое внимание на еще функционирующих приборах. Судя по их показаниям, ситуация в грузовом отсеке быстро приближалась к критической.
У людей, собравшихся в грузовом отсеке, не оставалось ни возможности, ни времени изучать показания приборов. Тем не менее, несмотря на безнадежность положения, здесь кипела работа. Ценой огромных усилий командиру наемников Гарберу Восту и его людям удалось освободить из-под обломков и привести в состояние боевой готовности всех четырех роботов. Летательный аппарат "Феникс" почти не пострадал при аварии; незначительные повреждения другой модели - "Саранчи" были к этому времени успешно устранены.
Два других боевых робота - "Копьеносец" и "Ягуар" - размещались в местах, обеспечивающих их быструю эвакуацию в случае необходимости. Имеющиеся повреждения - правда, достаточно серьезные - предстояло исправить уже после посадки, но даже сейчас эти машины представляли серьезную угрозу для любого потенциального противника.
Чтобы окончательно убедиться в этом, Восту пришлось с риском для жизни пробраться в боевую рубку одной из машин, зато результаты осмотра превзошли самые смелые ожидания. Боевые роботы были готовы к встрече с противником.
Не оставался без дела и шо-са Такуда, оборудовавший временный командный пункт в задней части грузового отсека. Из этого помещения он мог без помех наблюдать за ремонтом боевой техники, внося по ходу дела необходимые коррективы.
Передвинуть любой, даже самый тяжелый предмет в состоянии невесомости на первый взгляд не представляло особого труда, но из этого отнюдь не следовало, что люди бездельничали. Законы физики продолжали действовать и в состоянии невесомости. Постоянное изменение курса корабля приводило к тому, что многие механизмы то и дело срывались со своего места и грозили превратить помещение грузового отсека в состояние первобытного хаоса.
Такуда прилагал все усилия, чтобы последствия таких инцидентов были по возможности минимальными и никак не повлияли на состояние боевой техники и моральный дух солдат. Его приказания были, как всегда, четкими и ясными, а главное - своевременными.
Водители боевых роботов и их небольшая команда обеспечения почти не отходили от своих машин, поэтому все заботы по поддержанию порядка внутри грузового отсека и ремонту корабля ложились на плечи Такуды и его людей. А таких забот хватало с избытком. Пространство грузового отсека было постоянно заполнено множеством посторонних летающих объектов. Если предметы были небольшими, то особой опасности для людей и механизмов они, как правило, не представляли, но Такуда и в этом случае старался избежать малейшего риска.
Трещины в корпусе корабля, несмотря на все усилия людей, продолжали постепенно увеличиваться, и звук уходящего в космос кислорода угнетающе действовал на психику. Впрочем, и сама мысль, что их корабль в любой момент может развалиться на куски, отнюдь не радовала команду и пассажиров, работавших в экстремальной ситуации.
Очередной толчок едва не оказался роковым для "Леопарда". За ним последовал другой, еще более сильный. Вибрация усиливалась с каждой минутой, приобретая все более угрожающий характер. В добавление ко всем бедам начала подниматься температура. Бросив быстрый взгляд сквозь иллюминатор, Такуда заметил, что вся наружная обшивка корабля покрыта крошечными язычками пламени. Даже не будучи особо религиозным человеком, Такуда счел за благо вознести короткую молитву Всевышнему с просьбой о спасении.
Смерть на поле брани во славу отечества всегда считалась особенно почетной у военной касты на Синдикате Драконов, но сейчас Такуда меньше всего хотел умирать. Более того, неожиданно для себя он с предельной ясностью осознал тот факт, что на его совести всегда останется смерть нескольких десятков людей, сложивших свои головы ради целей, которых он сам никогда и не старался особенно понять в этом забытом Богом уголке Галактики.
Между тем температура в грузовом отсеке продолжала повышаться. От нестерпимой жары уже не спасали даже специальные защитные костюмы солдат.
На его глазах сержант Джордж Бюсто, гун-со первого подразделения, как ошпаренный отскочил от одной из переборок, к которой имел неосторожность прислониться. Такуда тоже чувствовал себя неважно. Струйки пота непрерывно стекали по его лицу. Во рту пересохло, а попытка дышать через нос оказалась столь же бесполезной, как и прочие рекомендуемые для подобных случаев средства. Корабль бросало из стороны в сторону, словно щепку, оказавшуюся во власти штормовых волн.
На капитанском мостике Паркер Давуд все еще продолжал сражаться с рычагами управления, впрочем не питая особых иллюзий относительно результата своих усилий. Датчики взрывались один за другим, осыпая его осколками стекла. Двигатели то и дело норовили выйти из-под контроля, и ему приходилось прилагать всю свою физическую силу, чтобы не дать кораблю отклониться от заданного курса.
Изображение планеты уже заняло весь передний экран, и Давуд прекрасно понимал, что не в его власти хоть как-то повлиять на ситуацию. У Паркера не было ни времени, ни возможности подыскать более или менее подходящую посадочную площадку. Приходилось идти на риск, полагаясь на милость судьбы. Другого выбора у него не оставалось.
На экране монитора перед Паркером промелькнула относительно ровная поверхность, покрытая густой растительностью. По своим параметрам она мало подходила для посадки такого корабля, как "Леопард", но в его положении было бы чистым безумием рассчитывать на большее.
Давуд изо всех сил нажал на рычаги в последней отчаянной попытке хотя бы немного уменьшить скорость. Дважды в течение нескольких секунд резко изменив курс, он отчасти преуспел в своем намерении. Скорость падения немного замедлилась, но все же продолжала оставаться намного выше допустимой нормы.
Его силы были на исходе. Казалось, еще немного - и организм не выдержит колоссальных перегрузок. Он уже не мог контролировать ежесекундно изменявшуюся ситуацию. Тем не менее вопреки опасениям ему каждый раз каким-то образом удавалось находить оптимальное решение. Можно было подумать, что тело Паркера работало в особом, почти автоматическом режиме, подчиняясь прямым сигналам центральной нервной системы.
Когда до поверхности планеты оставалось всего несколько десятков футов, Давуду ценой невероятных усилий все же удалось изменить траекторию полета. Несколько секунд "Леопард" мчался параллельно поверхности планеты, сбивая на своем пути верхушки деревьев, затем, словно исчерпав последние силы, завалился на правый борт и, сделав несколько неуклюжих прыжков, рухнул на землю.
Когда Давуд наконец пришел в себя, капитанская рубка была полна дыма. Посмотрев вверх, он машинально пробежал глазами по листку с правилами, регламентирующими поведение шкипера перед высадкой на незнакомую планету, которые были закреплены над уже не функционировавшей приборной доской. Действуя скорее по привычке, нежели руководствуясь здравым смыслом, Давуд скрупулезно, одно за другим выполнил все предписанные уставом требования, после чего расстегнул страховочные ремни и сделал неудачную попытку подняться на ноги. Вероятно, только сейчас он до конца понял, сколько сил и энергии отняли у него драматические события нескольких последних часов. Сделав всего пару шагов, Паркер покачнулся и головой вперед рухнул на некстати подвернувшуюся консоль.
Тем временем в грузовом отсеке, как ни странно, еще продолжалась жизнь. Солдаты Такуды в полной боевой готовности ожидали лишь приказа своего командира.
Сразу после получения такового они в считанные минуты выбрались наружу через аварийный люк и, согласно диспозиции, рассредоточились на местности по периметру корабля. К счастью, вынужденные меры безопасности оказались совершенно излишними. Местность была совершенно пустынной. Правда, почти сразу же эта идиллия была нарушена диким ревом и неожиданным и оттого показавшимся еще более сильным порывом ветра. Как и положено по уставу, солдаты разом упали на землю, головой навстречу предполагаемому противнику. Неопознанный объект, вызвавший эту суматоху, с воем пронесся над головами солдат и, сокрушив на своем пути несколько вековых деревьев, врезался в почву в нескольких сотнях метров от них, подняв в атмосферу планеты столб грязи и пыли.
Несмотря на серьезность их положения, Такуда не смог удержаться от смеха. Неизвестный монстр, едва не вызвавший панику у его ветеранов, оказался не чем иным, как спасательным ботом с "Телиндайна", совершившим вслед за ними вынужденную посадку.
Стряхнув пыль со своего мундира, Такуда сделал несколько шагов в сторону приземлившегося шаттла. В тот же миг навстречу ему из облака пара и пыли появилась знакомая фигура Марка Джекобса, главного инженера погибшего корабля. За его спиной можно было разглядеть навигатора Элизабет Хунд, которая поддерживала за плечи капитана и владельца "Телиндайна", точнее, его бывшего владельца. Вид у всех был довольно жалкий. По мнению Такуды, они выглядели, пожалуй, даже хуже, нежели его собственные солдаты. По крайней мере, Такуда искренне в это верил.
Так или иначе, но эта встреча предопределила его последующие поступки. Без колебаний он принял на себя ответственность за судьбу оставшихся в живых людей. В открытом космосе ему, хотел он этого или нет, приходилось учитывать мнение Давуда, не говоря уже о Бэннине, но сейчас, почувствовав под ногами твердую почву, он не колебался ни секунды.
Его первой задачей стало преобразовать группу упавших духом людей в боеспособный отряд и позаботиться о раненых. После этого надлежало заняться мерами безопасности и устройством временного лагеря.
Его подчиненные без возражений признали его авторитет, но с наемниками Воста сразу возникли непредвиденные проблемы.
Согласно приказу, полученному еще на Синдикате Драконов, наемники были обязаны подчиняться его распоряжениям вплоть до прибытия к месту боевых действий. В изменившейся ситуации они меньше всего чувствовали в себе готовность безоговорочно подчиниться его власти. Кроме того, их интересовало, кто отныне будет платить им жалованье.
Четкие действия Такуды и недвусмысленные выражения лиц его солдат заставили наемников на время прикусить языки, но Такуда слишком хорошо знал этот сорт людей, чтобы тешить себя беспочвенными иллюзиями.
Люди в любой ситуации остаются людьми. Кто платит, тот и заказывает музыку. Рано или поздно Такуде предстояло заняться решением этой проблемы. Но прежде всего ему следовало переговорить с Бэннином.
Такуда приблизился к команде шаттла, отдыхавшей в тени корпуса десантного корабля рядом с Паркером Давудом. Лишь Джекобс нашел в себе силы подняться ему навстречу. Давуд лежал без движения на том самом

Предыдущая страница 4 Следующая страница


5 Питер Райс

месте, где рухнул на землю, выбравшись из своего корабля, а Хунд продолжала хлопотать над телом своего шефа, по-прежнему не подававшего признаков жизни.
- Где мы находимся? - громко спросил Такуда, остановившись в нескольких шагах от четверки астронавтов.
Возможно, его вопрос и прозвучал излишне резко, но сейчас было не до соблюдения правил хорошего тона.
Бэннин с трудом оторвал голову от земли и перевел бессмысленный взгляд в сторону офицера.
- Где мы находимся? - повторил Такуда еще более резким тоном.
- Где, где!- огрызнулся Бэннин. - Я и сам хотел бы это знать. К вашему сведению, мы можем быть где угодно, в том числе и в преисподней. Все наши приборы накрылись, едва началась эта катавасия. Короче, мы знаем не больше вашего.
Он безнадежно пожал плечами и вялым движением руки указал в сторону темнеющего на горизонте леса.
- Благодарите Бога за то, что остались в живых. Это все, что я могу вам сказать. Может быть, мы попали в одно из параллельных измерений, но какое именно, вам не скажет никто, да это и не имеет сейчас особого значения. Выбирайте вариант по своему вкусу. Поверьте, он будет ничуть не хуже моего.
- С моими приборами произошло то же самое, - подал голос Давуд. Он нежно погладил искореженный корпус своего корабля. - Я тоже не знаю, где мы находимся. Но одно могу сказать с уверенностью: где бы мы ни находились, нам суждено остаться здесь до конца наших дней.

V

Наступившая ночь прикрыла темной завесой маленькую группу людей, погруженных в невеселые мысли. Одинокие огоньки костров светились во мраке, словно глаза сказочных одноглазых чудовищ. Медленно пережевывая сухой паек, Такуда сидел в одиночестве у еле тлеющих углей. Над его головой сияли миллиарды незнакомых звезд. Неожиданно для себя он наконец-то осознал тот очевидный факт, что прошло всего несколько часов с момента, как он в сопровождении Джекобса проводил инспекцию "Телиндайна", находясь в полной уверенности относительно своих ближайших планов и дальнейшей судьбы. Сейчас он очутился неизвестно где, в незнакомой части Галактики, да и принадлежала ли открытая ими планета к его Галактике, тоже оставалось под большим вопросом. Привычный реальный мир исчез в считанные секунды, словно и не существовал вовсе.
Отныне он был человеком без прошлого и, скорее всего, без будущего. Да и кто мог поручиться за его настоящее?
Когда наступил рассвет, шо-са Такуда поднялся и с удовольствием размял затекшие ноги. В течение всей длинной бессонной ночи он тщетно пытался разрешить один грустный, но далеко не праздный вопрос: а стоит ли вообще продолжать эту неравную борьбу и не проще ли примириться с неизбежным? Но каждая частица его сознания протестовала против позорной капитуляции перед обстоятельствами. Конечно, они обязаны продолжать борьбу, и в первую очередь он - шо-са Такуда, командир этих обреченных людей.
Сеппуку (*3) всегда рассматривалось Такудой как достойный конец любого воина, но только не как способ избежать возложенной на него ответственности. А именно он, шо-са Такуда, отвечал сейчас за жизнь людей элитной ударной команды Синдиката Драконов, одиннадцати наемников и четырех астронавтов. Итого - двадцать семь человеческих душ, которым отныне надлежало научиться жить в совершенно новых условиях.
Его штаб, помимо самого Такуды, включал со-чо Сайтана Юра, его адъютанта гун-со Джорджа Вюсто. Оба они прослужили под его началом много лет, и у шо-са не было оснований сомневаться в их лояльности.
В обычной ситуации он без колебаний отозвался бы точно так же о любом другом своем подчиненном, но, увы, настоящую ситуацию при всем желании трудно было назвать обычной.
Все три отделения его команды возглавляли сержанты-воины с богатым боевым и жизненным опытом.
Шаун Арсенольт, добродушный, невозмутимый человек, был бы идеальным помощником, если бы по молодости лет не думал слишком много о своей внешности.
Эммердин Нит, командир второго отделения, был славным, довольно интеллигентным парнем. Ему давно следовало стать офицером, который в любой обстановке чувствовал себя как дома и бесшабашно принимал жизнь такой, какая она есть.
Ариаке Санае, командовавшая третьим отделением, слыла одним из лучших специалистов своего дела, но при этом чрезмерно увлекалась религией, ко всему прочему у нее начисто отсутствовало чувство юмора, что порой мешало взаимопониманию. И если бы не ее отличное знание техники и людей, шо-са давно постарался бы избавиться от нее.
Наемников Такуда знал куда хуже. До сих пор ему приходилось иметь дело лишь с их предводителем Гарбером Востом, который, по мнению Такуды, обладал полным набором отрицательных качеств, которые шо-са больше всего презирал в мужчинах. Вост был тщеславным, амбициозным парнем, бабником и любителем выпивки, третировавшим своих людей по поводу и без повода. Особенно доставалось женщинам, по той или иной причине не пожелавшим с ним спать.
Правда, таких строптивых насчитывалось немного. Холли Гудъолл, единственная женщина среди водителей боевых роботов, была одной из них. Почему она присоединилась к отряду наемников - оставалось полной загадкой для Такуды, но люди этой профессии всегда жили по своим особым, только им известным законам.
Из шести техов, обслуживающих боевых роботов, половину составляли женщины, исполнявшие, помимо своих основных обязанностей, роли дежурных наложниц Воста.
О членах экипажей обоих кораблей Такуда знал и того меньше. Паркер Давуд, шкипер десантного корабля, был, без сомнения, профессионалом высшего класса. Его действия в экстремальной ситуации говорили сами за себя. Совершить посадку практически вслепую на неизвестную планету и при этом сохранить корабль было по силам лишь настоящему асу. Правда, подобно многим другим своим товарищам по профессии, он порой пренебрегал требованиями устава, но сейчас это его качество меньше всего заботило Такуду. Рейтинг Рэстона Бэннина, капитана и владельца Т-корабля, в глазах шо-са выглядел далеко не столь высоким. Действия капитана в экстремальной ситуации не выдерживали никакой критики, и Такуда не строил особых иллюзий относительно поведения Бэннина в дальнейшем. Навигатор и бортинженер, возможно, заслуживали более высокой оценки, но и они вряд ли могли быть особенно полезными в новых условиях. Тем не менее вне зависимости от личных качеств и симпатий всем этим не похожим друг на друга людям предстояло жить и работать вместе, если они хотели остаться в живых.
Одним словом, это была далеко не та команда, которую выбрал бы сам шо-са, будь у него такая перспектива. Но поскольку о выборе говорить не приходилось, следовало извлечь максимум возможного из того человеческого материала, что волею судьбы оказался в его распоряжении.
Такуда вздохнул и оглядел лагерь.
О характере людей, собравшихся здесь, можно было судить даже по огонькам бивачных костров. Костры, разведенные его непосредственными подчиненными, были профессионально замаскированы и совершенно не заметны среди растительности. Самих солдат не было видно, но Такуда нисколько не сомневался, что все они находились в состоянии полной боевой готовности. Та же часть лагеря, где расположились наемники, напоминала разворошенный муравейник и была видна как на ладони для разведчиков противника, окажись они сейчас поблизости. Группа астронавтов разбила свой лагерь под искореженным крылом десантного корабля и особых нареканий не вызывала...
Впрочем, не только Такуда думал о будущем.
Гарбер Вост покинул свой лагерь и направился в сторону одиноко стоявшего шо-са. Такуда скорее почувствовал, чем заметил его приближение, когда Юр и Бюсто быстро покинули свои места и молча встали за его спиной. Они держались на почтительной дистанции от собеседников, чтобы не нарушить конфиденциальности предстоящей встречи, но вместе с тем достаточно близко, чтобы в случае необходимости оказать своему патрону быструю и квалифицированную помощь.
- Ну, что, шеф, - начал Вост, используя обычное в таких случаях обращение, не имевшее ничего общего с реальным табелем о рангах, принятых в империи Дома Куриты. - Похоже, мы влипли в скверную переделку?
Такуда промолчал, хорошо зная из собственного богатого опыта, что молчание порой бывает красноречивее всяких слов.
События, как видно, развивались стремительнее, чем можно было предполагать.
- Ситуация радикально изменилась со вчерашнего дня, - быстро продолжал Вост. - Надеюсь, вы не станете отрицать этот совершенно очевидный факт? Как вам, должно быть, известно, я и мои люди были завербованы правительством Синдиката Драконов на правах вольного отряда. В наши обязанности входило участие в боевых операциях в тех случаях, когда действия ваших собственных сил оказались бы недостаточными для успеха. По условиям контракта половину вознаграждения мы получили при его подписании, вторую предполагалось выплатить после завершения экспедиции. Правительство приняло на себя обязательство доставить нас к месту боевых действий и обеспечить безопасную эвакуацию после окончания операции. На наш взгляд, правительство не выполнило своих обязательств. А что вы думаете по этому поводу?
- Мне неизвестны условия вашего контракта, - заметил Такуда, осторожно взвешивая каждое слово, - поэтому моя оценка может не совпадать с вашей.
Надо признаться, что на этот раз Такуда слегка погрешил против истины. Условия сделки были ему хорошо известны. Более того, на десантном корабле хранилась копия контракта и даже деньги, которые надлежало заплатить Восту и его людям после завершения операции. Но в намерения Такуды не входило полностью раскрывать свои карты.
- Не беда, - ухмыльнулся Вост, опуская руку в карман. - У меня есть с собой копия.
Такуда внутренне напрягся, приготовившись к любой неожиданности, но тут же расслабился, заметив в руках наемника лишь свернутый в трубочку листок бумаги.
- В этом нет никакой необходимости, Вост, - возразил шо-са, - мне вполне достаточно одного вашего слова. Но я совершенно не согласен с тем, что ситуация изменилась настолько радикально.
- А на мой взгляд, условия контракта нарушены, и мои люди полностью разделяют это мнение.
- Вы что, провели голосование? - поинтересовался Такуда, иронически приподнимая левую бровь.
- В этом нет необходимости, - огрызнулся Вост. - Мне и без того хорошо известно мнение моих людей.
Такуда улыбнулся,
Не надо было обладать особой наблюдательностью, чтобы понять: люди Воста скажут все, что прикажет их предводитель. А свое суждение Вост и так уже выразил достаточно ясно.
- Так что же все-таки сказали ваши люди? - напомнил Такуда.
- Во-первых, контракт нам больше не указ. Отныне мы будем действовать сами по себе, на свой страх и риск. Раз уж вам не удалось доставить нас туда, куда требовалось, мы не считаем себя связанными какими-то обязательствами. Соответственно ваши претензии на общее руководство представляются мне совершенно беспочвенными. Мы и сами в состоянии позаботиться о себе. Ваши люди, если они пожелают, могут присоединиться к моим техам.
- Присоединиться к вашим техам? - удивился Такуда.
- А что им еще остается делать? Воевать здесь, очевидно, не с кем, а кроме этого, они ничего не умеют делать. Но нам нужны люди, способные работать. Мои техи научат ваших солдат, как приспособиться к новой для них ситуации.
- Мистер Вост, моя команда состоит не просто из высокопрофессиональных солдат, способных, кстати, в случае необходимости занять место любого из ваших водителей роботов, - заметил Такуда. - К вашему сведению, все они прошли специальную подготовку по выживанию в экстремальных ситуациях. Более того, любой из них способен выжить практически в любых условиях, даже оставшись в полном одиночестве. Поэтому я глубоко убежден, что нам нет оснований что-либо менять в уже существующей организации.
- Вы хотите этим сказать, что предпочитаете сохранить за собой верховное командование?
"Вот он наконец и высказался, - подумал Такуда, невольно почувствовав себя уверенней. - Теперь, по крайней мере, мне известно, с какой стороны можно ожидать неприятностей. Итак, Вост решил сам возглавить их маленькое сообщество. Но с какой целью, черт побери?"
- Меня интересует, как вы намереваетесь распорядиться женщинами, - продолжал Вост, - в том случае, если останетесь нашим руководителем?
- Боюсь, что я не совсем понимаю вас, господин Вост, - совершенно искренне признался Такуда.
- А это уже ваша личная проблема, мистер.
На лице Воста промелькнуло покровительственное выражение, которое Такуде и раньше приходилось встречать у многих гражданских лиц, когда в разговорах с военными они стремились подчеркнуть свое интеллектуальное превосходство.
- Нам предстоит остаться здесь до конца наших дней, - пояснил Вост.
Очевидно, для того, чтобы придать больше веса своим словам, он уперся руками в бока и горделиво выпятил грудь.
- Понятно, что вам еще только предстоит переварить эту мысль. Так вот, если мы хотим выжить на этой планете, то должны разделить женщин между нашими лучшими людьми и проделать это немедленно.
- Я не понимаю, какой смысл вы вкладываете в слово "мы".
- Мы" - это люди, стоящие во главе нашего общества. Скажем, вы и я. Может быть, придется включить в этот список еще и Бэннина, хотя я не вижу в этом необходимости. Парень потерял контроль даже над собой. Так что только вы и я.
- А как, по-вашему, на это посмотрят сами женщины?
- Кто же будет спрашивать их мнение? Они будут делать то, что мы им прикажем.
- Вы так думаете? Но в Синдикате Драконов женщин не рассматривают как движимое имущество.
- Мы больше не на Синдикате Драконов, шеф. Мы находимся в другом мире, и наша дальнейшая судьба целиком зависит от того, насколько мы сумеем приспособиться к новым условиям. - Вост сделал небольшую паузу и раздраженно потряс головой. - Вспомните, что не так давно сказал Бэннин. Нам следует позабыть о Синдикате Драконов. Это новый мир, шеф, и мы должны научиться жить по его законам. Поймите же это, наконец!
Такуда не нашелся что ответить на эти слова.
Вост был прав по крайней мере в одном. Это был новый мир. Все, что знал и любил шо-са, здесь не имело никакой цены. Синдикат Драконов был навсегда потерян для них. Его законы и нормы стали отныне пустым звуком. Вся прежняя жизнь Такуды строилась в строгом соответствии с нормами общества, в котором вышестоящий диктовал свои правила игры подчиненному. Подчиненные остались, но выше его уже не было никого. Отныне он стал единоличным и абсолютным властелином, но и полагаться мог только на себя. Впрочем, и обольщаться ему тоже не стоило. Наемники представляли собой реальную силу. Главным аргументом в пользу их участия в этой экспедиции были боевые роботы, являющиеся их собственностью.
Боевая техника, способная переломить ход войны.
Пять боевых роботов, один из них класса "земля - воздух". Ни для кого не являлось секретом, что боевые роботы этого класса стали в последнее время огромной редкостью, поскольку их больше не производили на планетах Внутренней Сферы. Соответственно во много раз возросло и их значение. Кроме того, никто особо не сожалел бы о гибели полутора десятков наемников в случае провала операции...
- Я подумаю о вашем предложении! - Это было все, что сказал Такуда. - Посмотрим. Будем действовать по обстоятельствам.
- Держу пари, что так оно и будет, - презрительно отозвался Вост. - Чего уж тут резину тянуть...
Ситуация несколько изменилась к лучшему в течение дня. Разведчики, посланные Такудой на поиски съестного, доложили, что окружающий их лес богат фруктами, вполне съедобными на вид. У них хватило сообразительности воздержаться от соблазна отведать их тут же на месте, но они принесли с собой в лагерь много образцов местной флоры. Последний патруль из секции Нита принес еще более обнадеживающее известие. Нит доложил, что двое его солдат, Хорг и Холланд, встретили в зарослях крупное животное. Холланд выстрелила, но, к сожалению, промахнулась. В результате животное скрылось в лесу, не оставив следов. Но солдаты слышали его крик, и, по их словам, голос неведомой твари похож на человеческий.

VI

Уже первые три дня пребывания на планете принесли интересные результаты. Были не только обнаружены потенциальные источники питания, но и доказана принципиальная возможность существования здесь разумной жизни. Однако пресловутый человеческий голос дикого животного по-прежнему оставался загадкой. Никто из людей Такуды больше не встречал таинственного зверя, хотя сообщения об обнаружении его предполагаемых следов поступали неоднократно. Отпечатки на почве, судя по всему, принадлежали гигантской птице, что придавало всей этой истории еще больше таинственности. Нельзя было исключать и другие возможности. Вполне вероятно, что обнаруженные следы принадлежали двум различным существам: одни - некоему разумному созданию, другие, наиболее отчетливые - неизвестной гигантской птице.
Проблема с едой была частично решена. Тщательный осмотр собранных даров местной флоры показал, что по крайней мере большая часть из них использовалась в качестве пищи птицами и другими обитателями леса. Ведь то, что безвредно для большинства живых существ, пригодно и для человека, и Такуда решил лично отведать собранные фрукты. Для этой цели он отобрал крупные привлекательные на вид плоды желтого цвета и съел несколько штук почти целиком, выбросив только их серые шероховатые косточки. На следующее утро, убедившись, что шо-са по прежнему жив и здоров, большинство членов маленькой общины с аппетитом уплетали сладкие

Предыдущая страница 5 Следующая страница


Далекая страна 6

сочные фрукты.
Но, несмотря на внешние признаки благополучия, скрытая напряженность внутри общины становилась все более очевидной. И солдаты, и наемники все с большим подозрением относились друг к другу. Можно было предположить, что это лишь начало и обеим сторонам недоставало только подходящего повода, чтобы произошел неминуемый взрыв.
Гарбер Вост со скрытым удовлетворением наблюдал за своими подчиненными, бесцельно слоняющимися по лагерю. Здесь собрались самые разные люди, чье отношение к жизни, хотя в основном и диктовалось избранной ими профессией, все же в немалой степени зависело от их личных пристрастий и амбиций.
Брайан Сиагровс, водитель боевого робота "Феникс" класса "земля - воздух", любил дорогие вещи и охотно покупал даже те из них, которые были ему определенно не по карману. Эта маленькая слабость не мешала Брайану считаться среди наемников крутым парнем. И надо сказать, что он умело, хотя и не всегда к месту, ухитрялся поддерживать свою грозную репутацию. Брайан знал себе цену, любил деньги, но не задумываясь тратил их на удовлетворение своих потребностей. Его спальный мешок имел фирменный знак известной компании из Нового Самарканда, широко известной во всей Внутренней Сфере. Наклейки не менее дорогих фирм украшали его сапоги, боевой комбинезон и даже личную кухонную утварь. Уже находясь на планете, он приобрел вторую москитную сетку у одного из своих коллег, некоего Кендала Пешта, и сейчас его палатка больше напоминала шатер богатого джентльмена, нежели скромное жилище наемника.
Теперь Пешту, водителю "Копьеносца", приходилось спать на открытом воздухе, подвергаясь атакам бесчисленных кровососущих насекомых, наводнявших лагерь по ночам. Чтобы хоть как-то уберечься от их укусов, он забирался в спальный мешок с головой, но результат оставлял желать лучшего, о чем недвусмысленно свидетельствовала его распухшая, покрытая красными пятнами физиономия. Пешт прилагал массу стараний, чтобы поддерживать приятельские отношения со всеми остальными членами отряда. Этим он напоминал маленькую собачку, вечно трущуюся у ног людей, чтобы завоевать их доверие. Особенно откровенно он подлизывался к Восту, который, если того требовали обстоятельства, беззастенчиво использовал его для своих целей. Вост не без оснований подозревал, что даже свою сетку Пешт скорее всего продал Брайану, чтобы добиться его расположения, хотя на этот раз наверняка просчитался. Сиагровс - не из тех людей, кого можно купить за подобные мелочи.
Малыш Коллинс Брэнк, один из двух водителей "Саранчи", был по натуре профессиональным интриганом. Он постоянно вынашивал самые разнообразные планы, как правило весьма неблаговидные, и ради собственной выгоды не постеснялся бы заложить и родную мать. Поэтому он был всегда прекрасно осведомлен о том, что происходило в отряде, и Вост неоднократно пользовался его услугами, предусмотрительно не забывая каждый раз оплачивать полученную информацию по строго установленной таксе.
Холли Гудъолл - водитель второй "Саранчи" и, пожалуй, одна из наиболее авторитетных личностей среди подчиненных Воста. Лишь то обстоятельство, что в ее распоряжении находилась легкая боевая машина, не позволяло Холли составить конкуренцию своему шефу. При этом она выглядела весьма колоритной женщиной. Своего робота Холли неизменно содержала в идеальном порядке, время от времени успешно занимаясь его модернизацией. Подобные качества были бы неоценимы применительно к любому мужчине, но Холли, будучи женщиной и обладая разносторонними талантами, только лишний раз раззадоривала Воста, видевшего в женщинах прежде всего игрушку для удовлетворения своих сексуальных потребностей. Он позволил ей присоединиться к отряду исключительно ради того, чтобы заполнить имеющуюся вакансию и сорвать побольше денег с правительства Синдиката Драконов. Кроме того, Холли была еще и симпатичной женщиной. Большую часть времени она щеголяла в легкой рубашке и коротких шортах - довольно скудном одеянии, что подчеркивало ее весьма выразительные формы. Эти формы постоянно действовали на воображение Воста, вызывая у него соответствующую реакцию. Хорошо еще, что у него под рукой всегда была одна из техов, некая Мишель Джиардин, готовая в любое время дня и ночи прийти на выручку своему шефу.
Группу техов возглавлял Сагири Джонсон, массивный мужчина и опытный механик, сумевший подобрать себе столь же компетентных помощников. Джонсон работал с Востом уже два года и был единственным оставшимся в живых членом его первой команды. Андрее Япути и Илиомозо Ганда, хотя и не отличались покладистым характером, дополнительных примет не имели и особых хлопот своему шефу не доставляли.
Наконец, двое последних техов, Тами Вильсон и Фиона Сабина, были слишком ловкими бабенками, чтобы стать послушными инструментами в руках Воста. Кроме того, они имели склонность прислушиваться к советам Гудъолл, что тоже не могло добавить им симпатий в глазах начальника.
Вост машинально расправил плечи и раздраженно провел пятерней по копне густых песочно-рыжих волос.
Черт с ними! В случае необходимости он сумеет управиться с этими бабами. Во всяком случае, до сих пор ему это удавалось.
Небрежным жестом руки Вост подозвал к себе Коллинса Брэнка, который тут же послушно вскочил на ноги и бочком подобрался к своему шефу. Брэнк всегда старался не привлекать к себе излишнего внимания, да и говорил он еле слышным шепотом, даже тогда, когда в этом не было необходимости.
- В чем дело, босс? - прошептал он, оказавшись рядом с Востом.
Вост сделал пару шагов назад, дабы создать небольшую дистанцию между собой и сутулой фигурой своего подчиненного.
- Просто хотел с тобой поговорить, - буркнул он. - Как идут дела в лагере? Ты обычно узнаешь обо всем раньше меня.
- Мне не слишком нравится поведение военных, босс. Похоже, они всерьез собираются взять верх над нами.
- Чего еще можно ожидать от них? Эти молодчики армии Синдиката Драконов всегда высоко заносились. Я пока не собираюсь лезть на рожон. Они серьезные парни, и с ними следует считаться при любых обстоятельствах.
- Ну, до суперменов им пока еще далеко, - осторожно возразил Брэнк.
- Может быть, они не супермены, но чертовски крутые парни, с которыми лучше держать ухо востро, - предупредил Вост. - Мой тебе совет: держи язык за зубами и не дразни без нужды гусей.
Наступила небольшая пауза. Вост сознательно дал водителю робота время подумать, чтобы тот мог самостоятельно принять нужное решение. К несчастью для него, Брэнк никогда не отличался особой сообразительностью.
- Боевая техника сейчас у них, - наконец произнес Брэнк. - У нас только личное оружие, а у них - тяжелое вооружение. Мне это не нравится.
- Скверно, что наши боевые роботы все еще на корабле, - как бы невзначай обронил Вост после небольшой паузы. - Будь они здесь, мы бы поговорили с этими ребятами иначе. Тогда мы стали бы хозяевами положения и заставили их плясать под свою дудку.
- Нам в любом случае необходимо стать хозяевами положения, - самоуверенно высказался Брэнк. - Парни сидят без дела и мрут со скуки. Сражаться им все равно не с кем. Сами они думают иначе. Во всяком случае, так думает Такуда. Кто знает, может быть, эти сообщения о человекоподобных существах и гигантских птицах имеют под собой какие-то основания, а не придуманы только для того, чтобы испугать нас и сделать более покладистыми. Хотел бы я знать, что они собираются предпринять. Пока же Такуда ведет себя как настоящий диктатор, благо повод у него есть. От кого он собирается обороняться, черт его возьми?
- На мой взгляд, - вставил Вост, - куда важнее было бы заняться организацией нашей жизни применительно к новым условиям. Пора задуматься о том, что мы должны сделать, если собираемся выжить на этой чертовой планете. Так что раскинь своими мозгами, парень!
К слову сказать, Брэнку меньше всего хотелось задумываться над этим. Да и при всем желании он вряд ли смог бы предложить что-нибудь дельное.
Но Коллинс понимал, что Вост ждет его ответа и этот ответ должен понравиться шефу. Как назло, у него в голове не оказалось ни одной мало-мальски стоящей мысли. Оставалось тянуть время в надежде, что сам Вост подаст ему какой-нибудь знак. На его счастье, как раз в этот момент неожиданное появление Холли Гудъолл стимулировало его мыслительный процесс.
- Бабы? - прошептал он несколько громче, чем обычно.
- Ты прав, черт побери! - Довольный сообразительностью своего подчиненного, Вост был не склонен задавать дополнительные вопросы. - Первым делом нам надо разобраться с ними. Если мы собираемся выжить, кто-то должен и рожать детей. Короче, необходимо разделить женщин.
- Но их всего четверо, босс, - неуверенно возразил Брэнк, быстро прикидывая в уме, перепадет ли на его долю в этом случае лакомый кусок, и если да, на кого именно он может рассчитывать.
- Ты забыл тех двух, что служат у Такуды.
- Шо-са вряд ли понравится ваша идея. Не думаю, что легко удастся убедить его, чтобы он уступил нам своих крошек.
- Разумеется, пока наши роботы находятся на корабле, он даже не станет обсуждать эту тему. Но что он затеет, когда мы выведем их наружу? В крайнем случае мы обойдемся и без его согласия.
Вост бросил на Брэнка многозначительный взгляд и был вознагражден бледной улыбкой своего подчиненного.
- Эти две бабенки - довольно лакомый кусочек. Возможно, сначала им это и не слишком понравится, но у нас найдутся способы привести их в чувство. Держу пари, что ты и сам не прочь слегка поразвлечься с одной из этих девчонок.
Шо-са Такуда внимательно наблюдал за двумя наемниками, погруженными в оживленную беседу. Естественно, на таком расстоянии невозможно расслышать их слова, но догадаться о предмете разговора было не так уж и трудно. Что и говорить, он очутился в сложном положении. Роль всевластного диктатора оказалась для него совершенно новой. Собственно, эта роль совсем не привлекала Такуду, но пока он не видел для себя иного выхода. Было очевидно, что Вост готов приложить все старания, чтобы занять его место, но у Такуды имелись веские основания полагать, что предводитель наемников не способен выражать интересы всех членов маленькой общины. Еще меньше подходил для роли лидера Рэстон Бэннин, угрюмо замкнувшийся в себе с самого момента посадки. Оставался Паркер Давуд, но интуиция подсказывала Такуде, что шкипер десантников корабля ни при каких обстоятельствах никогда не согласится принять на себя функции вождя колонии.
Хочешь не хочешь, но всю грязную работу предстояло проделать ему одному. До тех пор, пока Такуда мог рассчитывать на лояльность своих солдат, он был уверен, что сумеет держать ситуацию под контролем. Однако новые условия, в которых все они невольно оказались, могли по-разному воздействовать на сознание людей. По иронии судьбы команда подбиралась с таким расчетом, чтобы собрать в ее ряды наиболее интеллигентных исполнителей, К сожалению, интеллект неважно сочетается с привычкой к слепому повиновению приказам. Рано или поздно у его подчиненных должно было сложиться свое представление о ситуации.
Такуда не питал особого пристрастия к диктатуре. По его мнению, просвещенная автократия всегда была наилучшей формой правления. В конце концов, разве не эта форма принята в Синдикате Драконов?
Иохан Миранда, молодой сержант отделения тяжелой техники, поднялся с травы и, направившись к шо-са, остановился на почтительной дистанции от Такуды, в ожидании момента, когда шеф соблаговолит заметить его присутствие. "Интересно, сколько еще времени правила субординации, общепринятые на Синдикате Драконов, сохранятся в этих условиях", - подумал Такуда, подавая джото-хей знак приблизиться.
- Высокочтимый шо-са, - начал Миранда, отвесив предварительно вежливый поклон. Сержант был вооружен снайперским оружием, снабженным прибором ночного видения и сенсорами звука, способными обнаружить и комара на расстоянии в сотню метров.
Миранда имел репутацию отличного стрелка, иначе он никогда не стал бы членом боевого элитного подразделения.
- Продолжайте, джото-хей Миранда, - подбодрил его Такуда.
- Я только собирался сказать, что хочу быть вам полезным, - заметил молодой сержант, бросив выразительный взгляд в сторону наемников, все еще продолжавших свою беседу.
В первый момент Такуда решил, что сержант предложит избавиться от возможного претендента на власть. Такая попытка могла на время разрешить их проблемы, хотя и была сопряжена с известным риском. Если они начнут решать свои проблемы посредством убийства, в считанные минуты лагерь превратится в поле боя.
- От нечего делать я некоторое время сканировал наш лагерь аудиосенсорами, - продолжал Миранда. - И услышал некоторые весьма любопытные вещи...
Миранда замолчал, очевидно ожидая разрешения продолжать свой рассказ. Поскольку Такуда воздержался от комментариев, он продолжил его уже по собственной инициативе:
- Кто-то упомянул о неизбежности разгрузки боевых роботов из доков десантного корабля.
Такуда обратил внимание, что джото-хей деликатно не упомянул, чей именно разговор ему удалось случайно подслушать.
Такуда кивнул:
- Благодарю вас, джото-хей. Я обдумаю ваше сообщение. Можете идти.
Сержант снова поклонился и вернулся на свое место.
- Со-чо, - позвал Такуда тихим голосом. Путем длительной тренировки он выработал в себе способность, даже не напрягая голосовых связок, быть услышанным на значительном расстоянии. Старший сержант, сидевший метрах в пятидесяти от него, немедленно поднялся со своего места и подошел к своему командиру.
- Со-чо, - приказал Такуда, когда старший сержант остановился перед ним и отдал честь, - у меня есть основания полагать, что нашему десантному кораблю может угрожать опасность. Выставьте часовых.
Старший сержант, лихо щелкая каблуками, тут же направился к ближайшему отделению солдат, чтобы выполнить распоряжение Такуды.

VII

Пьянящий едкий запах наполнял заросли. Каждый шаг патрульного оставлял глубокие следы в раскисшем грунте, насквозь пропитанном черной жижей. Стояла странная тишина. Влажный воздух был настолько плотным, что почти не пропускал звуков. Казалось, что люди находятся в огромном помещении, надежно изолированном от остального мира. Внезапно откуда-то из-за предела этого замкнутого пространства долетел едва уловимый скрипящий звук.
Джото-хей Энди Холланд, возглавлявшая патрульный отряд, замерла на месте, пытаясь сообразить, что могло быть его причиной, и соответственно приготовиться к встрече с неведомой опасностью, которая могла подстерегать их по другую сторону зеленой стены. За своей спиной она чувствовала напряженное дыхание товарищей. Непосредственно позади нее находился Эммердин Нит, командир отделения, далее гоу-чо Свелен Хорг. Энди была младшей по званию, но положение ведущей не имело никакого отношения к ее чину. Каждый из них по очереди в течение двадцати минут шел во главе патруля. Прокладывать дорогу в зарослях было утомительным занятием, и даже видавшие виды мужчины не выдерживали больше получаса. Усталость давала о себе знать, и ощущения Энди уже успели притупиться, уступив место разыгравшейся фантазии. Положение группы выглядело слишком неопределенным, чтобы идти на дополнительный риск.
Всем троим уже не раз доводилось принимать участие в патрулировании, но на этой планете трудно полагаться на ранее приобретенный опыт.
В большинстве случаев солдаты, несущие патрульную службу, были прекрасно осведомлены о том, с каким противником предстоит иметь дело. Даже если они слабо представляли себе, где и как это может произойти, солдаты располагали более или менее точной информацией о привычках и возможностях потенциального неприятеля. Всех их в свое время специально готовили к предполагаемому контакту с неведомыми обитателями космоса. Но разнообразие вариантов и неопределенность инструкций лишь усиливали внутреннее напряжение людей и приводили к тому, что никто из них в течение продолжительного времени не мог вынести бремени лидера.
Холланд уже успела отработать почти весь положенный срок, и ее состояние оставляло желать лучшего. Она подняла вверх правую руку, подавая следующим за ней мужчинам сигнал остановиться, и опустилась на колени. Затем осторожно сняла с плеча лазерное ружье и еще раз огляделась вокруг. Зеленая стена растительности находилась всего в двух с небольшим метрах от нее. Холланд уже не раз задавала себе вопрос, какого черта она таскала с собой эту пушку, способную без промаха поражать любую мишень на расстоянии более трехсот метров. Здесь, в буше, лично она предпочла бы простое крупнокалиберное ружье или на худой конец один из пистолетов, используемых наемниками. То, что с недавних пор, помимо солдат регулярной армии, заросли прочесывали еще и группы наемников, при всей внешней привлекательности первоначального замысла оказалось на поверку пустой тратой времени. Холланд лучше других знала подоплеку подобной затеи после того, как совершенно случайно оказалась свидетельницей первого разговора на эту тему, между Юбари Такудой и Гарбером Востом.
Когда шо-са впервые предложил наемникам вместе с его людьми заняться патрулированием, Вост просто проигнорировал его просьбу. Шо-са продолжал настаивать на своем решении, но Вост решительно высказался против. Из того, что успела расслышать Холланд, ей стало очевидно, что Вост не столько протестовал против участия своих людей в решении этой чисто военной, по его мнению, задачи, сколько отстаивал особое положение собственной персоны в иерархии только еще формирующейся общины. Естественно, что все симпатии Холланд были на стороне Такуды. Она отдавала себе полный отчет в насущной необходимости установления строгого порядка и соблюдения определенной субординации. Люди должны беспрекословно исполнять приказы старшего по званию, особенно когда тот обладает большим опытом и знаниями.
Таким человеком, на ее взгляд, был шо-са Такуда.
Возник вопрос о способности водителей боевых роботов из команды Воста исполнять функции профессиональных военных. Однако даже его частичное решение не снимало с солдат Такуды необходимости выполнять свои обязанности.
Впрочем, надежды на то, что наемники Воста сумеют обнаружить что-либо, заслуживающее внимания, с самого начала были равны нулю. Они не смогли научиться даже такой простой вещи, как сохранение тишины во время движения сквозь заросли, и поднимаемый ими шум должен был распугать все живое на много сотен метров вокруг группы. Кроме того, они оказались совершенно беспомощными в экстремальных ситуациях. Два дня

Предыдущая страница 6 Следующая страница


7 Питер Райс

назад Такуде даже пришлось посылать в заросли отделение Нита, чтобы помочь трем техам из отряда наемников выбраться из жуткой ямы, куда они по неосторожности сумели угодить. Незадачливая троица несколько часов простояла на дне оврага, вопя во весь голос и стреляя в воздух из всех стволов, чтобы привлечь внимание спасателей. Мысль о том, что, используя хотя бы половину затраченной при этом энергии, они давно самостоятельно сумели бы выбраться из западни, по-видимому, даже не приходила несчастным в голову. Куда лучше им удавалось развлекать солдат Такуды своими бесконечными байками и забавными выходками - искусство, в котором наемники действительно не имели себе равных.
Немного поколебавшись, Холланд дулом ружья медленно раздвинула густую листву.
Два огромных красных глаза отчетливо выделялись на фоне зелени. Женщина замерла на месте. Немигающие красные глаза смотрели прямо на нее. Расстояние между глазницами было не менее двадцати сантиметров, и, судя по этому, лицо, на котором они размещались, должно было быть поистине впечатляющих размеров. Холланд обладала хорошо развитым воображением, возможно, даже чрезмерным для человека ее профессии, но она почему-то была абсолютно убеждена, что странная тварь в свою очередь разглядывала ее со смешанным чувством любопытства и страха, но в основном все-таки любопытства.
Красные глаза подвинулись ближе. Холланд инстинктивно нажала курок. Яркая вспышка едва не ослепила ее, когда сгусток энергии ударил в небольшую прогалину, где только что находилась неизвестная тварь. В неподвижном воздухе расплылось облако дыма. Холланд невольно откинулась назад и тяжело упала на мягкую почву. Впрочем, в следующее мгновение она была уже на ногах, держа ружье на изготовку для нового выстрела.
Внутри темной ниши, образовавшейся после ее выстрела, по-прежнему клубилось облако дыма да слабо потрескивали тлеющие ветки. Неведомая тварь исчезла. Холланд, почувствовав себя обманутой, испытала легкое раздражение. По правде говоря, она вообще не собиралась стрелять, но ее разочарование от этого ничуть не уменьшилось. За неимением лучшего, женщина склонилась к земле и внимательно осмотрела почву вокруг.
Прямо перед собой, почти рядом со своей ступней, она заметила отпечаток лапы гигантской птицы. Такие отпечатки ей уже приходилось видеть, как, впрочем, и большинству других солдат, поэтому она не придавала особого значения этому открытию до тех пор, пока не взглянула на след снова. Отпечаток был абсолютно свежим! В углублении, оставленном чудовищной лапой, едва успела скопиться пара капель воды, а края следа выглядели на удивление четкими. Кому бы ни принадлежал этот след, создание, оставившее его всего несколько минут назад, находилось в двух шагах от нее. Холланд знаком пригласила Ни-та подойти поближе и молча указала на свою находку. Подошел и Хорг, самый опытный следопыт группы. Энди продолжала напряженно всматриваться в окружающие их заросли. Давно она уже не испытывала подобного азарта. Тем не менее нельзя было забывать и об осторожности.
Через несколько шагов они обнаружили другой след, а затем еще один; причем каждый новый отпечаток казался более свежим, нежели предыдущий. Холланд уже собиралась двинуться дальше, когда рука Нита предостерегающе легла на ее плечо. Повинуясь жесту командира, Энди слегка подалась назад. Нит продолжал изучать почву под ногами. Неожиданно он наклонился вперед и дулом ружья указал на участок впереди себя, чем-то отличающийся по цвету от окружающей растительности. Затем он осторожно нажал на него дулом, и мгновенно прямо перед ним разверзлась внушительных размеров яма.
Энди Холланд выждала пару минут, пока биение сердца несколько поубавило свой ритм, и заглянула в глубину ямы, падения в которую ей каким-то чудом удалось избежать.
Западня имела площадь около одного квадратного метра и была не менее двух метров глубиной. Падение в яму, конечно, не убило бы никого из них, но могло обернуться серьезными повреждениями, вполне достаточными, чтобы помешать пострадавшему выбраться на поверхность без посторонней помощи.
Нит знаком предложил Хоргу оставаться на месте, а сам продолжал внимательно рассматривать зеленую стену растительности. Наконец, придя к определенному решению, он указал на заросли слева от себя и пояснил Хоргу, что от него требуется. Тот в ответ кивнул и без звука исчез среди кустов. Нит кончиками пальцев постучал по спине Холланд, давая ей понять, чтобы она оставалась на месте. Энди осторожно присела на корточки, вглядываясь в зеленый полумрак леса.
В нескольких шагах от них по другую сторону зеленой стены Свелен Хорг напряженно прислушивался к шуму леса. Согласно расчетам Нита, цель должна была находиться метрах в десяти впереди него. Хоргу предстояло обойти цель с фланга и зайти в тыл неведомому существу. За свою жизнь он проделывал этот трюк сотни раз, может быть, даже больше. Отойдя метров на двадцать в сторону, он изменил направление и двинулся параллельно маршруту основной группы. Пройдя вдвое большее расстояние, Хорг снова изменил направление и наконец круто повернул назад, заходя в тыл неведомой твари. Осторожно переставляя ноги, он бесшумно продвигался вперед.
Наконец Хорг заметил впереди темное пятно. Затаив дыхание, он замер на месте. На его глазах пятно приобрело очертания огромной, покрытой перьями фигуры. Используя всю мыслимую предосторожность, Хорг снял с плеча лазерное ружье. Он не собирался стрелять в спину странного создания: это противоречило его принципам да и было бы явным нарушением всех правил, которые вдалбливали ему в голову перед отправкой в эту экспедицию.
Чтобы избежать всякой случайности, он слегка постучал кончиками пальцев по прикладу ружья. Реакция животного была мгновенной.
На глазах Хорга фигура поднялась в полный рост, который, по приблизительной оценке, приближался к полутора метрам. Теперь она больше всего напоминала шар, стоящий на двух длинных костлявых ногах. Следопыт успел заметить пару огромных кроваво-красных глаз и мощный крючковатый клюв. Существо издало громкий звук, действительно напоминающий человеческий голос. Затем оно отскочило на несколько метров, удивленное, по-видимому, не меньше своего преследователя. Хорг тоже было подался назад, но моментально исправил оплошность и поднял к плечу лазерное ружье. Чужак бросился в гущу зарослей, продолжая издавать гортанные крики. Хорг не спешил, предпочитая стрелять наверняка. При первом угрожающем движении странной птицы он готов был проделать внушительных размеров дыру в ее волосатом теле.
Чужак издал крик, но на этот раз это было уже нечто большее, чем просто выражение испуга. Хорг готов был поклясться, что успел разобрать несколько слов.
"Пожалуста, не стреляйте!"
Хорг убрал палец с курка, продолжая держать оружие наготове, и напряг слух.
"Пожалуйста, не стреляйте, - долетело до него уже более отчетливо. - Я хочу быть вашим другом".
Птица произнесла еще несколько жалобных слов, смысла которых Хорг не уловил, и, подняв передние конечности, закрыла ими свои глаза.

VIII

Хорг опустил лазерное ружье и вытаращил глаза на стоящее перед ним существо. Даже сейчас, находясь всего в нескольких шагах от птицы, он не мог бы с уверенностью сказать, к какому виду животных оно принадлежало. Лапы были определенно похожи на птичьи, но вот все остальное... Эллипсовидное, покрытое перьями тело покоилось на длинных и худых ногах. Еще более странное впечатление производили глаза существа: удлиненные, расположенные по обеим сторонам черепа и почти соприкасающиеся над мощным коротким клювом. Помимо прочего, каждый глаз чудища имел по два зрачка, один из которых был направлен строго вперед, а другой - в сторону. Ушные раковины отсутствовали, их функции, по-видимому, выполняли два рудиментарных отверстия, находившиеся в верхней части головы, чуть повыше глаз.
Выгнутые назад, как и у всех пернатых, колени и мощные когтистые лапы с широко расставленными фалангами пальцев были прекрасно приспособлены для передвижения по болоту. Одним словом, здесь было на что посмотреть.
Артикуляция Хорга всегда оставляла желать лучшего. Как ни странно, именно это сделало его, пожалуй, наиболее подходящей фигурой для общения с чужаком на начальной стадии контакта. Застенчивый от природы, Хорг, прежде чем произнести какую-либо фразу, прикидывал про себя, как она прозвучит для окружающих. В данном случае эта давняя привычка Хорга пришлась как нельзя кстати. Продолжая держать ружье в правой руке, он большим пальцем левой ткнул себя в грудь.
- Свелен Хорг, - произнес он, старательно выговаривая каждый звук, надеясь, что так существо сумеет лучше его понять.
Существуют разные рекомендации относительно наилучшего способа общения с иностранцами, не понимающими вашего родного языка. К чести Хорга, хотя он и не знал ни одной из них, он избрал, пожалуй, самый простой и надежный путь к взаимопониманию.
Свелен Хорг повторил свое имя чуть громче, подкрепляя сказанное тем же самым выразительным жестом.
Существо, все еще продолжавшее жаться к кустам, неожиданно встрепенулось.
- Дакодо я есть, - сказало оно, повторяя жест Хорга. Представления Хорга о правилах поведения при контакте с аборигенами дальних планет были достаточно смутными и, во всяком случае, никак не учитывали возможность объяснения на известном им обоим языке. Но так или иначе, первый барьер был успешно преодолен. Теперь перед ними возникла новая проблема: о чем, собственно, говорить дальше? В принципе у него была заготовлена целая история о том, кто он такой, откуда и зачем явился на эту планету, но, может быть, согласно инструкции, ему самому следовало задать несколько вопросов... но каких вопросов, черт побери?!
Пока же он продолжал стоять с широко открытым ртом, не в силах произнести ни слова. Дуло его ружья медленно опустилось вниз.
- Мое имя есть Дакодо. Я титатае. - Чужак произнес эту фразу высоким чирикающим голосом, делая ударение на твердых согласных. Шипящие звуки в речи существа отсутствовали.
Не получив ответа, абориген несколько секунд изучал лишенное всякого выражения лицо пришельца с ружьем. Все усилия он сконцентрировал на том, чтобы заставить понять себя.
- Мое имя есть Дакодо, - повторил он медленно. - Я титатае.
Подобно Хоргу, абориген тщательно обдумывал свои слова, прежде чем произнести их вслух. Простейшие понятия при переложении их на чужой язык утрачивали смысл. Как заставить пришельца понять себя? Кожа на его лбу между двойными глазами сморщилась от напряжения.
- Вы упали с неба, как и другие, - продолжал он, наполовину вопрошая, наполовину констатируя свершившийся факт.
- Мы прилетели из Сэлфорда, - машинально поправил чужака Хорг, все еще продолжавший размышлять о том, какой способ общения ему избрать. - Как мы сюда попали, никто не может понять, но шо-со Такуда сказал, что мы останемся здесь навсегда. А мне бы хотелось вернуться домой.
Произнося последнюю фразу, Хорг вряд ли отдавал себе отчет в том, что он говорил, хотя именно мысль о возвращении домой, точнее, о невозможности возврата терзала его все последние дни. Тем не менее он был искренне удивлен, услышав собственные слова. Волна сострадания к самому себе внезапно захлестнула Хорга. Глаза на мгновение затуманились.
Пожалуй, с того самого дня, когда он присоединился к подразделению Такуды, Хорг рассматривал товарищей как членов своей семьи. Но сейчас он подумал о тех, кого оставил в прошлом, о людях и местах, которые он знал и любил. Мысль о том, что он уже никогда их не увидит, поразила и испугала его. Он надеялся, что кто-то из давнего прошлого вспомнит о нем, пока эти воспоминания не сотрутся в памяти знавших его людей и он перестанет для них существовать.
Хорг припомнил старую легенду, утверждавшую, что человек существует до тех пор, пока хоть кто-то помнит его имя. Для этой цели и существовали кладбища и надгробные камни, на которых были начертаны имена давно усопших людей. Но для Хорга и его товарищей не существует такого места, где все они будут мирно лежать после своей кончины. Для людей, оставшихся на родной планете, они просто растворятся в бесконечности космоса. О них напишут докладные как о без вести пропавших, после чего их имена будут занесены в память компьютера и благополучно забыты...
- Хорг, я Нит! Доложите обстановку. - Голос, прозвучавший из миниатюрного переговорного устройства, закрепленного на каске Хорга, вернул его к действительности.
- Я Хорг. Только что установил контакт с... существом, которое мы разыскиваем... - Хорг запнулся, не зная, что еще следует сказать. - Он может говорить... - промямлил он наконец.
Только сейчас Хорг обратил внимание на то, что Дакодо продолжает о чем-то рассказывать, а он даже не удосужился прислушаться к его словам.
"Какого черта", - подумал он с неожиданным приступом раздражения. Сделав над собой, усилие, Сведен заставил себя прислушаться к чирикающим звукам, вылетающим из горла аборигена.
"Куда же, черт их возьми, запропастились Нит и Холланд? "
Когда же те, тяжело дыша, наконец вынырнули из зарослей, Хорг с нескрываемым облегчением уклонился от участия в продолжении беседы, предоставив своим товарищам продолжить диалог.
Нит методично задавал аборигену один вопрос за другим, время от времени устраивая короткие передышки, чтобы обдумать полученную информацию.
Холланд старалась не отставать от него, вызывая своим энтузиазмом иногда улыбку, а порой и откровенное недовольство своего командира. Иногда из зарослей до них доносилось уже знакомое чириканье, свидетельствующее о присутствии поблизости других аборигенов, тоже внимательно наблюдавших за людьми. Впрочем, ничто не указывало на враждебность их намерений, и в конце концов люди просто перестали обращать на него внимание.
Пора было подумать и о возвращении в лагерь. Нит был не прочь прихватить с собой и Дакодо, но не имел ни малейшего понятия, каким образом это сделать.
Абориген мог стать звеном, способным связать людей с миром чужой планеты, на которой им придется провести всю свою жизнь, гарантом их будущего.
На секунду Нит задумался о том, могли ли представители столь разных миров иметь общее потомство, но тут же отбросил эту мысль как абсолютно нелепую.
Полученные сведения, пусть даже неполные, давали людям прекрасную возможность составить собственное объективное суждение о мире, в который их забросила судьба.
Как выяснилось, Дакодо являлся вождем небольшого племени, обитавшего недалеко от лагеря людей. В лесу имелись и другие племена, но ареалы их проживания были разделены обширными ничейными территориями. Попытка Нита получить более точный ответ на последний вопрос на сей раз потерпела решительную неудачу. Оказалось, что у титатае начисто отсутствовала такая категория, как мера длины. Расстояние оценивалось либо временем, необходимым на его преодоление, либо количеством пищи, которую надлежало съесть на этом пути.
Но, пожалуй, больше всего людей заинтересовало, каким способом соплеменники Дакодо научились говорить на их языке. Этот вопрос осторожный Нит приберег на конец беседы.
Ответ потряс даже готовых к любой неожиданности людей.
Титатае обучились языку у других людей, которые также упали с неба.
- Других солдат? - изумился Нит. - Откуда они здесь взялись?
Возбуждение солдат было настолько велико, что едва не привело к трагическому результату. Даже всегда сдержанный Нит едва не схватился за ружье, когда ему показалось, что словоохотливый титатае на этот раз не торопится с ответом на его вопрос. К счастью, до насилия дело не дошло.
- Очень давно, - пояснил Дакодо, - они упали с неба, как и вы. Это произошло задолго до того, как родились предки наших предков. Большая птица упала в долину, и из нее вышли люди, много людей. Потом мы узнали, что они пришли с большой звезды, которая незадолго до этого взошла в нашем небе. Они были очень воинственны, эти люди, и убили много наших предков. Вот почему мы так испугались, когда увидели вас.
Дакодо запнулся, с тревогой всматриваясь в лица людей, словно надеясь найти ответ на главный вопрос: какая судьба ожидала его соплеменников?
Кроме этих троих, на равнине были и другие люди, от которых зависело дальнейшее существование его племени.
- Те, кто когда-то упал с неба, - продолжал он, - вначале были очень слабы, и титатае, жившие тогда на равнине, где не было больших деревьев, помогали им. Но когда пришельцы окрепли, они начали убивать титатае и завладели их землей. У них были большие палки, которые убивали даже на значительном расстоянии. Титатае пришлось бежать. Когда людям уже незачем было убивать, они заключили мир с нашими предками в обмен на пищу и наши знания об этом мире. Но со временем им захотелось иметь много земли и новых рабов, и они снова начали убивать. Титатае очень опечалены этим, но что мы можем сделать? Люди очень сильны, а титатае слабы. Скоро они прогонят нас в горы, и мы уже никогда не увидим леса. Люди Дракона не знают жалости.
Холланд вздрогнула, потрясенная неожиданной догадкой.
- Они носят такие значки? - спросила она, протягивая Дакодо эмблему Синдиката Драконов.
Абориген осторожно взял значок из ее рук и внимательно осмотрел его.
- Да, - подтвердил он печально, - они носят именно такие значки.

IX

- Тоа теотео, - произнес Дакодо, обращаясь в сторону зарослей.
Трое людей, собравшиеся на небольшой прогалине, замерли в напряженном ожидании.
Лес ответил угрюмым молчанием.
Даже Нит, в прямые обязанности которого входил контроль за действиями своих подчиненных в любой экстремальной ситуации, чувствовал себя не в своей тарелке. Его растерянный взгляд был прикован к эмблеме, изображавшей дракона. Казалось, кроваво-красные цвета герба гипнотизировали его, мешая сосредоточиться на насущных проблемах.
Усилием воли он стряхнул с себя минутное оцепенение и бросил взгляд на своих спутников.
Зрачки Холланд расширились и сократились, как у человека, испытавшего неожиданный шок. Впрочем, если говорить о шоке, реакция всех участников

Предыдущая страница 7 Следующая страница


Далекая страна 8

группы была примерно одинаковой. Хорг сидел, погруженный в транс, медленно раскачиваясь из стороны в сторону. Протянув руку, Нит по очереди встряхнул своих подчиненных.
- Тебе придется пойти с нами, - безапелляционно объявил он Дакодо. - Шо-са Такуда наверняка захочет лично поговорить с тобой.
Дакодо согласно кивнул и поднялся на ноги.
- Тоа теотео дада деде!- повторил он свой призыв, обращенный в сторону зарослей.
- Дада, дада, дада!- прозвучало в ответ со стороны леса.
Хорг вскочил на ноги и угрожающе надвинулся на аборигена.
- Что ты им сказал? - крикнул он, направляя свое ружье в грудь птицеподобного создания.
- Я жду, - напомнил он спустя несколько секунд, целясь на этот раз прямо между глаз аборигена.
- Я объяснил им, что пойду вместе с вами, - миролюбиво объяснил Дакодо. - Я сказал, что мне надо идти к птице, упавшей с неба. Мои собратья, согласно нашим обычаям, просто повторили мои слова. Вам нечего бояться.
- Смотри у меня!- на всякий случай пригрозил Хорг, недвусмысленно помахав ружьем перед носом аборигена. Хорг обладал даром убеждать своих оппонентов, хотя его методы убеждения при всем желании трудно было назвать особенно оригинальными.
Дакодо перевел взгляд на дуло ружья таким образом, что все его четыре зрачка оказались устремленными в одну точку.
Трудно было сказать, уяснил ли он реальность нависшей над ним угрозы. Вид аборигена был настолько курьезным, что люди не смогли удержаться от смеха. Зрачки Дакодо вернулись в свое обычное положение.
- Не горячись, парень, - успокаивающе произнес Нит, потрепав по плечу своего товарища. - Уверен, что Дакодо не замышляет ничего дурного. Пока его поведение не вызывает никаких опасений. Думаю, что он не попытается бежать.
Дакодо недоуменно наблюдал за людьми.
- Какие странные звуки!- заметил он. - Никогда не слышал ничего подобного. Означают ли они приближение бури?
- Нет, Дакодо, - успокоила его Холланд. - Люди издают эти звуки, когда у них хорошее настроение.
Поскольку абориген продолжал хранить молчание, она добавила:
- Думаю, что тебе предстоит еще многому научиться. Не торопись с выводами. Возможно, те, что прилетали раньше нас, были излишне серьезны. Что до нас, то мы смеемся почти постоянно.
- Я постараюсь понять, - пообещал Дакодо и в знак подтверждения своих слов несколько раз кивнул, отчего все его несуразное тело пришло в движение. - Пора идти, - добавил он, поворачиваясь в сторону лагеря.
Нит хорошо запомнил прогалину, по которой двигался от лагеря до места встречи с аборигеном. Такуда спланировал маршруты патрулей с таким расчетом, чтобы те могли осмотреть всю ближайшую территорию и успели вернуться в лагерь задолго до наступления темноты. Существовала и вторая прогалина, ведущая напрямик в сторону лагеря.
Но Дакодо, занявший место во главе отряда, не воспользовался ни одной из них. Длинные ноги аборигена самой природой были великолепно приспособлены для передвижения по заболоченному лесу.
Для этой же цели служили длинные мускулистые передние конечности, позволявшие на ходу шутя устранять с дороги любой мешающий передвижению предмет.
Дакодо уверенно шагал вперед по невидимой для людей тропинке, сворачивая в сторону только в тех случаях, когда требовалось обойти наиболее топкие места или непроходимые, заросшие густой растительностью овраги.
Люди двигались молча, с опаской поглядывая в сторону леса, окружавшего их со всех сторон.
Обитатели леса, как правило, немногословны. Долгий опыт жизни в лесу научил их находиться в постоянной готовности к многочисленным сюрпризам и не тратить время на пустую болтовню.
Да и сам опыт передвижения гуськом мало способствует продолжительным беседам. Впрочем, время от времени Дакодо все же отступал от этого правила. Остановившись у края одного из заболоченных участков, он указал на разноцветные плоды, в изобилии свисавшие с веток деревьев.
- Эти плоды вы можете есть, - сообщил он своим спутникам, - - а вон те лучше не трогать. Они опасны для людей, да и пахнут плохо.
Он слегка покрутил головой, что, по-видимому, с его точки зрения, должно было придать дополнительный вес его словам.
- Мы привыкли есть самую разнообразную пищу, - отозвался осторожный Нит. - Нам бы хотелось узнать, что избегают есть твои соплеменники.
Дакодо бросил на него подозрительный взгляд, но в конце концов, вероятно, пришел к выводу, что этот человек задал свой вопрос из чистой любознательности, без скрытого намерения нанести вред титатае.
Его новые знакомые не походили на тех своих собратьев, с которыми ему приходилось сталкиваться. Еще меньше они напоминали кровожадных людей из легенд, которыми его соплеменники пугали маленьких детей.
Пожалуй, он был все-таки прав, настояв на необходимости прямого контакта с людьми. Спор был долгим и утомительным, но ему удалось убедить своих соплеменников-соратников, что подобное общение принесет пользу титатае.
- Мы избегаем есть плоды с деревьев, у которых листья имеют форму остроконечной лапы, - объяснил он. - Для нас это дурной знак. Насколько я знаю, титатае всегда придерживаются этого правила. Не буду утверждать, что все плоды таких деревьев опасны для жизни, но мы не любим рисковать.
В подтверждение своих слов Дакодо сорвал несколько спелых плодов и протянул их Ниту. Люди последовали его примеру и скоро собрали целую коллекцию разнообразных представителей местной флоры. Все эти сведения могли им пригодиться уже в самом ближайшем будущем.
Между тем лес жил своей жизнью. Из кустов раздавалось щебетанье птиц, воздух был наполнен гулом бесчисленных насекомых. Время от времени гладкую поверхность водоемов покрывала легкая рябь, свидетельствующая о том, что в их глубине кипит жизнь. Оставалась надежда, что неведомые обитатели озер не представляли серьезной угрозы для людей. То и дело из зарослей доносилось характерное чириканье соплеменников Дакодо, по-прежнему сопровождавших маленький отряд.
Привычный шум леса прорезали голоса людей, смех и треск сломанных веток.
- Патруль наемников, - заметил презрительно Нит. - Держу пари, что один из них опять провалился в яму. Может быть, нам следует задержаться и помочь им?
- Обойдутся без нашей помощи, - возразила Холланд. - Пусть выбираются сами. Я сыта по горло этими идиотами. Хотя надо признать, что всем остальным далеко до их шефа. Меня просто мутит от одного его вида. Не хочу иметь с ними ничего общего. Подождем здесь, пока они не уйдут.
- Думаю, ты права, - мрачно согласился Нит. - Вост, похоже, вообразил себя королем. "Я для вас царь и Бог", - передразнил он, искусно имитируя манеры предводителя наемников. Его спутники невольно рассмеялись. - "Я тот человек, который приведет вас в землю обетованную".
Между тем звуки, доносившиеся из-за леса, не только не стихали, но становились все более громкими. В голосах наемников можно было различить истерические нотки. Слышно было, как они, ломая все на своем пути, продирались сквозь заросли.
Как ни странно, но становились громче и звуки, издаваемые соплеменниками Дакодо.
Абориген склонил голову, вслушиваясь в голоса своих товарищей.
- Ка деде!- крикнул он, поворачиваясь в сторону зарослей.
Раздвинув ветки деревьев, он несколько раз повторил свой призыв. Не добившись успеха, Дакодо вернулся к своим спутникам. Вид у него был явно встревоженный.
- Мои братья решили отправиться навстречу вашим товарищам. Мне это не нравится. Я приказал им вернуться, но они остались при своем мнении.
- Черт возьми, - озабоченно заметил Нит. - Думаю, ты прав. Ничего хорошего из этого не получится. Можешь ли ты остановить их?
- Поздно! Остается надеяться, что все как-нибудь обойдется. Может быть, парни проявят благоразумие. Попытаемся предупредить их, что сейчас к ним пожалуют гости, - сказал Хорг, поднося микрофон к губам.
Его надеждам не суждено было оправдаться: прежде чем он успел произнести хоть слово, неподалеку от них прозвучали первые выстрелы. Стреляли, как и следовало ожидать, из пистолетов, которыми были вооружены все наемники.
В мгновение ока девственный лес превратился в сущий ад. Несколько пуль просвистели над головами людей. В ответ раздалось встревоженное чириканье титатае.
Дакодо прислушался.
- Дедеде! Дедеде! Дедеде! - крикнул он, обращаясь к своим невидимым товарищам. - Плохо дело, - продолжал он, поворачиваясь к людям. - Ваши друзья уже убили одного из моих братьев. Остальные очень испуганы и не знают, что делать. Я приказал им спрятаться в лесу. Надеюсь, они последуют моему совету. - Дакодо горестно всплеснул руками: - Плохо, очень плохо. Ка, ка, ка!
- Пожалуй, нам пора вмешаться, - заметила Холланд, от которой не укрылось выражение горя и боли, появившееся на физиономии аборигена.
Еще несколько выстрелов прорезало тишину леса.
Чтобы не попасть под свистевшие над их головами пули, люди прижались к земле. А выстрелы все продолжались.
Нит протянул руку и, схватив аборигена за плечо, заставил его опуститься на траву и указал в сторону деревьев.
К сожалению, было уже поздно. Отпустив Дакодо, Нит заметил на своей руке следы крови. Шальная пуля успела зацепить аборигена. Дакодо оставался в сознании и изо всех сил старался облегчить усилия своего спасителя. Холланд, поспешившая на помощь им обоим, едва сама не стала жертвой просвистевшей над ее головой пули. Общими усилиями им удалось оттащить Дакодо под прикрытие деревьев. Дело оказалось не из легких. Длинные тонкие лапы чужака, столь прекрасно приспособленные для продвижения по лесу, цеплялись за кочки и корни деревьев, препятствуя усилиям людей.
Оказавшись в сравнительной безопасности, люди остановились, чтобы перевести дух. В лесу наступила странная тишина. Даже гул, производимый крыльями насекомых, как будто стал тише. Соплеменники Дакодо, если они и оставались поблизости, не подавали признаков жизни.
Холланд оглянулась вокруг, пытаясь найти Хорга. Ей потребовалось немало усилий, чтобы обнаружить его, прижавшегося к стволу лесного великана.
В тот же миг лес снова взорвался от возбужденных криков наемников. Очевидно, те спешили в лагерь, волоча за собой добычу. Холланд искренне надеялась, что это было только одно тело.
- Пора идти, - прошептала она, касаясь руки своего командира. - Нам надо как можно скорее доставить его в лагерь.
Нит критически взглянул на неподвижно лежащего рядом с ним аборигена.
- Весь вопрос в том, сможет ли он идти, - буркнул он.

X

Новый рой пуль просвистел над головами людей.
- Эти ребята, похоже, озверели. Сейчас я им задам, - рявкнул Нит, забыв всякую осторожность.
- Прекратите пальбу, идиоты! - прорычал он в микрофон. - Просто чудо, что вы еще не пристрелили никого из нас. Кончайте немедленно эту бодягу. Говорю вам, прекратите огонь!
- Сам заткнись, осел!- раздалось у него в наушниках. - Вокруг нас целая банда каких-то ублюдков. Мы пришили одного из них, и теперь его сородичи собираются расправиться с нами. Дьявольские отродья! Мы в лепешку расшибемся, но заставим их отступить. Я сам прижучил парочку этих чудовищ.
Короткий монолог прервался новым залпом.
- Они не опасны, - ворвалась в разговор Холланд, используя собственную коммуникационную систему. - Они просто хотели познакомиться с вами, а вы, кретины, перепугали их до смерти. Повторяю: они настроены дружелюбно.
- Кончай трепаться, крошка. Они пытались атаковать нас. Да и что за беда, даже если мы по ошибке уложили пару-другую этих тварей! Решила записаться в монахини и проповедовать слово Божие? Что скажет твой босс, когда узнает об этом?
По характерной интонации все трое безошибочно узнали Коллинса Брэнка, одного из водителей боевых роботов. Последнее время он только тем и занимался, что публично обвинял военных в излишней мягкотелости.
Холланд покраснела от злости, ее пальцы невольно сомкнулись вокруг приклада лазерного ружья.
- Мы еще посмотрим в настоящем деле, кто из нас чего стоит, - огрызнулся Нит. - Может быть, желаете проверить наши способности на собственной шкуре? Еще пара выстрелов - и я предоставлю вам такую возможность. Боюсь только, вам это не слишком понравится.
После его слов наступила короткая пауза. Даже у наемников хватило ума осознать серьезность этой угрозы. Большинство из них были, впрочем, достаточно бывалыми людьми, чтобы не понимать: против хорошо тренированных солдат без боевых машин у них не было ни малейших шансов воплотить в жизнь свою угрозу. Особенно когда речь шла о стычке в джунглях. - Ладно, ребята, не надо горячиться, - вступил в разговор невидимый собеседник. - Ясное дело, мы не станем стрелять в своих. А вы, кажется, уже успели наложить в штаны.

В наушниках раздался короткий смешок, и собеседник Нита отключился.
Чуть позднее по звукам, доносившимся до них со стороны зарослей, они поняли, что наемники возобновили движение в сторону лагеря.
Нит и Холланд не мешкая занялись раной Дакодо. Все солдаты и офицеры ЭУК обязательно носили с собой предписанный уставом набор лекарств и в случае необходимости могли оказать квалифицированную медицинскую помощь раненому товарищу. Правда, на этот раз им пришлось отказаться от применения обычных в таких случаях лекарств. Кровь аборигена оказалась ярко-желтого цвета, и можно было только гадать, как подействуют на него средства, предназначенные для человеческого организма. Не желая рисковать, они ограничились тем, что наложили на плечо аборигена тугую повязку.
Титатае лежал спокойно, закрыв глаза. Воспользовавшись удобным случаем, Холланд постаралась получше рассмотреть его. Мягкий пушок, переливавшийся всеми цветами радуги, покрывал большую часть тела аборигена, сменяясь лишь на голове и по бокам туловища крупными яркими перьями. Самое любопытное, однако, заключалось в том, что изменение окраски не имело никакой связи с условиями освещения и, по-видимому, зависело лишь от состояния здоровья или настроения Дакодо.
Отдавая себе полный отчет в серьезности положения, люди работали быстро и предельно осторожно, стараясь по возможности не причинять боль своему новому знакомому.
Краем глаза Холланд заметила, что Хорг покинул свое убежище и сейчас направляется в их сторону. По обыкновению он держал оружие наготове, спокойным взглядом бывалого солдата прощупывая окружавшие их заросли.
- У меня до сих пор руки чешутся врезать как следует этим подонкам, - проворчал он, опускаясь на траву рядом с товарищами.
- Не горячись, - предостерег его Нит, продолжая бинтовать плечо аборигена. - Что еще можно было ожидать от подобных болванов?
- Дакодо - мой друг, - произнес Хорг таким тоном, что было трудно понять, шутит он или говорит серьезно.
Угрожающие нотки, прозвучавшие в его голосе, не ускользнули от внимания Нита.
- Они всего лишь наемники, - произнес он презрительно. - Хватаются за оружие и палят куда попало по поводу и без повода. Их уже не переделаешь. В душе они как малые дети. Зато надо отдать должное: когда дело касается боевых роботов, парни - настоящие профессионалы. Так что не суди их слишком строго. Все перемелется.
- Он мой друг, - упрямо повторил Хорг с таким нажимом, что на этот раз уже было невозможно ошибиться по поводу его намерений.
Нит мысленно выругался: лояльность по отношению к товарищам была пунктиком Хорга с того самого дня, когда он впервые присоединился к ударной элитной команде войск Дома Куриты.
Традиционно вся подготовка солдат ЭУК была подчинена именно этой цели - развить чувство беззаветной преданности своему отделению, батальону и правительству планеты. В кодексе чести ЭУК не было большей доблести, чем верность товарищам по оружию. В боевых условиях солдаты знали, что при любых обстоятельствах они могут безоговорочно положиться друг на друга. Каждый из них был готов не задумываясь пожертвовать собой ради спасения жизни своего товарища и твердо рассчитывал на адекватные действия с его стороны. Это в общем-то замечательное правило сейчас не на шутку обеспокоило Нита.
В сознании Хорга Дакодо стал полноправным членом их коллектива с той самой минуты, как согласился разделить их судьбу. Сейчас Дакодо был ранен, и Хорг жаждал отомстить за товарища. Нит слишком хорошо понимал, к чему может привести подобное стремление в их и без того нелегком положении.
Между тем Дакодо сделал попытку подняться на ноги. Неуклюжее тело плохо слушалось, и, чтобы не упасть, он вынужден был опереться на плечо Холланд. Температура тела аборигена оказалась необыкновенно высокой, и ощущение было такое, что ей под комбинезон сунули плошку с еще не остывшими углями.
- Пора идти, - сказал Нит, заглядывая в глаза чужаку. - Приближается ночь, и нам следует вернуться в лагерь засветло, чтобы не влипнуть еще в какую-нибудь историю. Одному Богу известно, какую байку могут сочинить эти ребята и насколько опасными они могут оказаться для нас. Мне бы очень не хотелось, чтобы нас в темноте пристрелили по ошибке.
Заключительный переход оказался долгим и утомительным. Быстро сгущавшиеся сумерки заставили людей двигаться с удвоенной осторожностью, да и раненый абориген, естественно, не мог передвигаться столь же быстро, как раньше.
Нит снова шагал впереди, внимательно наблюдая за тропинкой. Солнце почти скрылось за вершинами деревьев, когда маленькая группа вышла на равнину. За все время пути Дакодо не проронил ни слова, его силы убывали прямо на глазах. Он едва держался на ногах, когда они вышли на открытое

Предыдущая страница 8 Следующая страница


9 Питер Райс

пространство. Лагерь гудел, словно растревоженный улей. Наемники собрались рядом с корпусом корабля, и даже на расстоянии в несколько сотен метров нетрудно было рассмотреть, что вся компания возбуждена до предела. Солдаты ЭУК, как всегда, находились на своих боевых позициях, и, хотя внешне они никак не реагировали на приближение группы, Нит понимал, что он и его товарищи были обнаружены сразу, едва они вышли на опушку леса. Ниту лучше других было известно, насколько обманчивым было это подчеркнутое безразличие к происходящему. Ни один человек не поднялся из окопов, когда они медленно шли через весь лагерь к командному пункту. Лишь шо-са Такуда вышел им навстречу.
Такуда сразу обратил внимание на перевязанное плечо чужака, едва группа приблизилась на достаточно близкое расстояние. Он издал короткое приказание, и Сайтан Юр бегом направился к нему, держа в руке чемоданчик с медицинскими принадлежностями. Дакодо упал на землю, не дойдя всего нескольких метров до командного пункта. Не ожидая дополнительных указаний, Юр опустился рядом с ним на колени и, торопливо размотав бинты, осмотрел рану.
- Все понятно, - проворчал он себе под нос, бросив презрительный взгляд в сторону толпы наемников.
- Шальная пуля, - торопливо объяснил Нит, прервав свой доклад о событиях дня и бросив предостерегающий взгляд в сторону Хорга. - Нервы у всех натянуты до предела. Неудивительно, что парни потеряли голову.
Внимательно выслушав своего подчиненного, Такуда повернулся в сторону Хорга:
- Сами вы, надо полагать, не стреляли.
Это была скорее констатация факта, нежели вопрос. Шо-са сделал небольшую паузу, ожидая реакции солдата.
- Чего ради? - нехотя ответил Хорг.
Он стоял навытяжку, преданно глядя прямо в глаза своему командиру.
- Малый не собирался навредить мне и уж во всяком случае не намеревался бежать. Можно сказать, пострадал ни за что.
- Вы действовали совершенно правильно, гоу-со Сведен Хорг. Я доволен вами. Вам вменялось в обязанность при первой же возможности вступить в контакт с аборигенами. Убийство одного из них не дало бы нам ничего, кроме возможности исследовать его труп. Вам удалось доставить в лагерь живым одного из них. Объявляю вам благодарность.
- Я не знаю, чем могу помочь этому существу, - прервал его Юр. - Рана обработана, но, похоже, наши лекарства малопригодны для него. Боюсь, его песенка спета.
В быстро наступающих сумерках Холланд еще могла разобрать переливчатый, радужный цвет волос Дакодо. Постепенно яркие цвета блекли, сменяясь пепельно-бледной окраской. Глядя сверху вниз на беспомощно распростертое у ее ног тело, она почувствовала, как в ней закипает ярость. Кто знает, может быть, Хорг был прав, утверждая, что наемникам следует преподнести должный урок. Вост и Брэнк должны быть первыми, кому следовало вправить мозги. Она метнула недобрый взгляд на толпу веселящихся наемников.
- Попробуйте сделать ему инъекцию вот этого снадобья, - посоветовал Такуда, доставая из своей сумки коробки с ампулами, содержащими сильное стимулирующее средство. - Будем надеяться, что оно подействует. Вколите ему для начала одну ампулу и, если ничего не произойдет, колите одну за другой, пока он либо не очнется, либо не отдаст концы. Ничего лучшего я предложить не могу.
- Вам не следовало отдавать этот приказ, сэр, - запротестовал Бюсто, - Использование подобного препарата разрешено только для солдат и офицеров регулярной армии.
Пять других членов ЭУК, собравшихся сейчас вокруг тела аборигена, подняли глаза на своего товарища. То, что он сейчас сказал, выглядело абсолютно верно, но его слова заставляли их совершенно по-новому взглянуть на ситуацию, в которой все они оказались.
Никогда впредь им уже не придется иметь дело ни с верховным командованием армии Синдиката Драконов, ни с его законами.
- Действуйте, как я сказал, - повторил Такуда. - Я беру всю ответственность на себя. Но вы совершенно правы, гун-со Бюсто, подняв этот вопрос. Совершенно правы.
Кивком головы Такуда подал сигнал Юру.
- Выполняйте приказ.
- Это средство предназначено только для людей, - стоял на своем Бюсто. - Если мы потратим его на этого... это существо, что же останется для нас самих? Вы совершаете непоправимую ошибку, сэр.
Юр раскрыл коробку с ампулами и, наполнив шприц, всадил его прямо в открытую рану Дакодо. Выждав пару минут и убедившись, что лекарство не подействовало, он повторил попытку, и снова безрезультатно. Только после того, как была использована седьмая ампула, по телу аборигена пробежала слабая дрожь. Странный подшерсток, столь мало напоминающий человеческие волосы, снова засверкал радужными переливами. После восьмого укола абориген приоткрыл глаза.
- Теоде, - пробормотал он.
Холланд склонилась над телом аборигена.
- Скажите нам, что мы должны сделать, - взмолилась она. - Чем мы можем помочь вам?
Несколько неразборчивых слов сорвалось с языка Дакодо.
Из них Холланд разобрала только одно слово - "красный".
- Что он хочет этим сказать?
- Кажется, я знаю, - отозвался Хорг, постепенно выбрасывая на землю содержимое своего вещмешка и доставая из него пурпурный плод, подобранный в джунглях. - Но что я должен с ним делать?
- Разрежь его, Хорг, - предложила Холланд. - И втирай сок в рану Дакодо.
Хорг молча повиновался. Как абориген их и предупреждал, аромат плода оставлял желать лучшего. Жуткий запах заставил людей отшатнуться в сторону. Но воздействие сока плода на раненого аборигена было поистине удивительным. Едва жидкость заполнила зияющую рану, ее цвет изменился прямо на глазах.
- Да, - произнес Дакодо. - Да, да.
Люди вздохнули с облегчением. Особенно радовался Хорг, кажется, впервые после рокового выстрела в лесу. Он даже позволил себе улыбнуться, когда Кендал Пешт нетвердой походкой приблизился к их группе. Водитель боевого робота уставился на лежащего титатае.
- Вы тоже подстрелили такую же тварь, - заметил он. - Вам повезло. Мясо совсем неплохое, чем-то напоминает куриное. Останетесь довольны.
Не дожидаясь ответа, он лениво повернулся и побрел в сторону лагеря наемников.
Позднее, этой же ночью, Хорг, сидя у костра, рассматривал незнакомых зверей над головой гун-со. Ариаке Санае находилась рядом с ним. Хорг и раньше прибегал к ее помощи в разрешении собственных проблем, и сейчас он, не выбирая выражений, выразил ей свои чувства в адрес наемников.
Обдумав его слова, Санае повернулась и осторожно положила руку на плечо товарища.
- Может быть, ты и прав, Сведен Хорг, - произнесла она. - У тебя есть право отомстить, но будь осторожен. Время для мести еще не пришло.

XI

Широкие листья одной из разновидностей местного кустарника, которыми были покрыты хижины титатае, отражали мягкий свет звезд, струившийся сквозь кроны деревьев, со всех сторон обступивших небольшую поляну. В этот час деревня казалась вымершей, поскольку все ее жители собрались в единственном общественном здании поселка, предназначенном для кладки и высиживания яиц. Большую часть года здание пустовало, за исключением тех редких случаев, когда происходили заседания совета племени.
В центре длинного помещения находились одиннадцать членов совета во главе с вождем племени Тотито и шаманом Докаепи, духовным лидером титатае. Место, предназначенное для Дакодо, пустовало. Вдоль стен здания расположились рядовые члены общины в строгом соответствии с тем положением, которое они занимали в иерархии примитивного сообщества.
По традиции принятие любого важного решения требовало обязательного присутствия всех без исключения жителей поселка. Проект решения оглашался вождем племени, после чего заслушивалось мнение всех членов совета. По древнему обычаю первым получал слово самый молодой член совета, а завершал прения самый старший его участник. Фактически двенадцать старейшин, входившие в совет, и являлись самыми старыми членами племени независимо от их пола. В случае смерти одного из членов совета его место традиционно занимал следующий по старшинству соплеменник. Вместе с тем процедура избрания нового члена совета была строго регламентирована и не допускала отклонений от многовековых устоев. Так и сейчас титатае предстояло заслушать и утвердить очередной вердикт вождя.
При нормальных обстоятельствах смерть члена совета должны были засвидетельствовать все жители деревни. По древнему обычаю, когда тот или иной член совета чувствовал приближение смерти, он во всеуслышание объявлял об этом своим собратьям, после чего его торжественно препровождали в специальное помещение. С этого момента умирающий старейшина отказывался от пищи и вплоть до наступления смертного часа мог употреблять только воду. После смерти старейшины соплеменники относили его тело на кладбище, где и зарывали в землю вместе с предметами, сделанными им своими руками. Поскольку титатае не имели представления о частной собственности, подобные похороны никогда не бывали особенно пышными. Так или иначе, но любой усопший член совета находил свое последнее пристанище среди цветов и вечнозеленой растительности.
Религия племени не отличалась особой сложностью. Титатае признавали главенство незримой верховной силы, по образу и подобию которой были созданы и они сами. Что касается жизни после смерти, то на сей счет их представления выглядели довольно смутными. Титатае верили в загробную жизнь, но мало интересовались ее деталями. Им хватало повседневных забот. Существовало, правда, древнее поверье, что праведная жизнь в этом мире обеспечивала благополучие и по другую сторону бытия, что весьма благоприятно сказывалось на моральном климате первобытной общины. Членство в совете рассматривалось как служение своему племени и поэтому считалось особенно почетным.
Сейчас племя собралось, чтобы услышать мнения старейшин относительно ситуации, не имеющей прецедента в истории титатае. Один из членов совета пропал без вести. Ничего подобного не происходило на памяти нескольких поколений. А принимая во внимание, что средняя продолжительность жизни титатае составляла около двухсот лет, это событие уже само по себе попадало в разряд чрезвычайных происшествий.
Когда возбуждение собравшихся достигло соответствующего уровня, Тотито вышел на середину круга и обратился к присутствующим с краткой речью.
Окинув взглядом лица старейшин, он остановил свой взор на единственном пустующем месте.
- Старейшина Дакодо, - произнес он твердым голосом, - пожалуйста, ответьте на призыв совета.
Выдержав небольшую паузу, он повторил свой призыв.
С небольшими перерывами он повторил эту фразу двенадцать раз, как того требовали традиции племени.
Число "двенадцать" занимало важное место в культуре титатае, восходя своими истоками к религии, многовековому опыту и даже анатомии аборигенов.
Ответа на его призыв, естественно, не последовало. Собственно, никто из присутствующих и не рассчитывал на это. Всем было прекрасно известно, что Дакодо попал в плен к людям, после чего от него не поступало никаких известий. Одновременно такая же или схожая судьба постигла еще одного члена племени, что еще больше способствовало распространению самых фантастических слухов и домыслов. Одним словом, членам совета было над чем подумать.
Двенадцать раз Тотито взывал к Дакодо, приглашая его занять свое место в совете. Двенадцать раз многозначительным взглядом он окидывал лица молчаливых старейшин. Когда же ритуал завершился, он сделал традиционное в таких случаях заявление:
- Поскольку пропавший член совета не откликнулся на наш призыв, с этого момента мы будем рассматривать его как принадлежащего прошлому. Не будем препятствовать жизни двигаться ее естественным путем.
- Я готова занять место нашего брата, - раздался голос одной из аборигенок. - Клянусь служить племени так же честно, как ему служил наш брат Дакодо, а до него служили Тека, Татади... - Как и положено по ритуалу, кандидатка добросовестно повторила имена всех двенадцати членов совета, занимавших вакантное ныне место.
Затем каждый старейшина по очереди приветствовал вновь избранного члена совета, кто до последнего момента скромно оставался за пределами почетного круга избранных.
- Добро пожаловать, Попае. Служи своему племени так же честно, как до тебя ему служил Дакодо, а до него Тека...
Каждый член совета слово в слово повторил ритуальное приветствие.
Уважение к традициям занимало особое место в жизни племени. Титатае не имели своей письменности, поэтому знание истории рода и его обычаев передавалось от поколения к поколению исключительно в виде легенд и преданий, которые сопровождали каждого члена племени от рождения до смерти.
Не имея возможности доверить свое прошлое бумаге, титатае были обязаны помнить его.
Когда Попае заняла свое место в кругу старейшин, совет продолжил обсуждение создавшейся ситуации.
Повестка дня, если в данном случае можно применить это слово, была объявлена Тотито задолго до начала собрания. Это было обязанностью вождя, занимавшего особое положение в совете старейшин. Позиция вождя внутри племени приблизительно соответствовала представлениям об исполнительной и законодательной власти у более цивилизованных общин. Одновременно он выступал и как арбитр, если мнения членов совета разделялись. В его обязанности также входило воплощение решений совета в жизнь, но, говоря современным языком, он был лишен права законодательной инициативы. В случае смерти вождя освободившаяся вакансия заполнялась наиболее уважаемым членом совета, способным сплотить и повести за собой соплеменников. Его назначение, по обычаю, утверждалось единогласным решением совета. Бывали случаи, когда должность вождя передавалась по наследству, хотя на сей счет и не существовало общепринятых правил. Сам Тотито занял это место после смерти своего деда, минуя родного отца, который не был даже членом совета.
Вопрос, который предстояло обсудить сегодня, впрочем, не укладывался в привычные рамки. В большинстве случаев общее собрание членов рода решало вопросы об отправке делегации к соседнему племени, перенесении деревни на новое место или, в исключительных случаях, о разделении племени на две части.
Разделение племени являлось, пожалуй, одной из наиболее серьезных и деликатных проблем. Титатае почти не занимались земледелием и совсем не знали скотоводства, восполняя свои потребности исключительно за счет сбора дикорастущих растений. Когда племя разрасталось настолько, что привычный ареал обитания уже не мог обеспечить его членов достаточным количеством еды, оно обычно делилось надвое. Однако подобное событие случалось не чаще, чем раз в три столетия, поскольку естественный прирост населения был минимальным. Ныне перед членами совета стояла не менее серьезная проблема. Речь шла о самом выживании племени.
Вопрос, заданный Тотито, сводился к тому, как должны поступить титатае перед лицом угрозы со стороны новой группы людей, появившихся через несколько столетий после прибытия легендарного племени первопроходцев. С самого начала стало ясно, что обсуждение будет долгим, а возможно, и бурным.
Попае в качестве вновь избранной участницы совета первой открыла дискуссию. Большую часть своей речи она посвятила историческому обзору, начиная с давних времен, не упустив при этом ни единой детали. Она подробно остановилась на том, как обитатели равнины под угрозой полного уничтожения были вынуждены из года в год менять место своего обитания, подчеркнув затруднительность прогресса в постоянно изменяющихся условиях. Выразив глубокое сожаление по поводу участи далеких предков титатае, ставших заложниками дикой природы, она особо остановилась на том, что вопреки всем трудностям им удалось сохранить свою религию и традиции, в результате чего заслужила шумное одобрение собрания.
Вторая часть ее речи касалась в целом истории появления людей на планете и, в частности, их общения с титатае. В отношении первых она не пожалела черной краски. Отдав должное памяти титатае, погибших от рук агрессоров, она не забыла упомянуть о том, что в конце концов даже люди поняли, что имеют дело с разумными существами. Не последнюю роль в этом событии сыграла способность обитателей леса изучить язык пришельцев и наладить с ними нормальные торговые взаимоотношения. К сожалению, постепенно изменился и взгляд людей на племя титатае. Убедившись, что те способны мыслить и понимать человеческую речь, они стали использовать титатае в своих корыстных целях.
Когда Попае наконец закончила, ее место занял Касто, следующий по старшинству член совета. Его речь не содержала ничего нового по сравнению с предыдущим оратором, а в ряде случаев он почти дословно повторил некоторые положения Попае. Впрочем, это вполне отвечало духу проведения подобных собраний. Зато третий оратор рискнул пойти несколько дальше своих предшественников. Основным тезисом выступавшего стало утверждение, что люди представляют прямую угрозу существованию титатае и, следовательно, против них надлежало принять некоторые меры. Более того, он настолько увлекся, что не исключил и прямое применение силы. Это было уже против всех правил заседаний совета и вызвало негодование большинства присутствующих. Но даже подобная реакция ничуть не остудила пыла оратора. Свою речь он закончил призывом к немедленной войне с людьми.
- У нас нет выбора. Если мы хотим жить, то должны незамедлительно напасть на врага. Более подходящего случая у нас не будет.
Наступила долгая пауза. Этот член совета был сравнительно молодым по сравнению с прочими членами совета. Он выражал взгляды нового поколения, и его призыв не остался неуслышанным.
Речи других членов совета были более сдержанны и осторожны. Старейшины отнюдь не горели желанием сражаться с людьми, учитывая их несомненное превосходство. Главный довод - у титатае не имелось ни оружия, ни надлежащей организации, чтобы противостоять пришельцам. Ораторы часто ссылались на осторожную позицию сопредельных племен в столь опасной ситуации. По их мнению, для того, чтобы племя могло

Предыдущая страница 9 Следующая страница


Далекая страна 10

выжить, следовало соблюдать предельную сдержанность.
Солнце стояло высоко в небе, когда последний оратор закончил свою речь. Критическая ситуация вынудила большинство старейшин избегать излишнего многословия. Учитывая то обстоятельство, что отправка делегации к соседним племенам требовала приблизительно около недели, все обсуждение заняло по местным понятиям сравнительно немного времени - около восемнадцати часов.
Когда последний из выступавших старейшин опустился на свое место, встал Тотито.
- Старейшины сказали свое слово, - объявил он. - Титатае следует избегать контактов с агрессорами и подыскать новую территорию для наших детей. Мы будем продолжать наблюдение за нашими врагами, но не желаем иметь с ними ничего общего.

XII

Для людей ожидание рассвета оказалось еще более долгим и тягостным. Большинство солдат ЭУК провели эту ночь у тела Дакодо, опасаясь за его жизнь и не желая оставлять своего гостя на милость наемников. Такуде даже не пришлось отдавать специального приказа о пикете из вооруженных часовых, у ложа аборигена. Его люди, в особенности те, кто принадлежал к отделению Нита, по доброй воле взяли на себя эту обязанность. Такуда предоставил им полную свободу действий, продолжая со стороны наблюдать за происходящим. К тому времени, когда ласковые лучи восходящего солнца озарили небосклон, состояние титатае уже не внушало серьезных опасений. Подшерсток на его теле снова приобрел характерные радужные тона.
Сведен Хорг вместе со своими товарищами всю ночь просидел у неподвижного тела аборигена. Хотя со стороны и могло показаться, что солдат просто задремал на своем посту, он ни на секунду не прекращал наблюдения за лагерем наемников и был готов поднять тревогу при первых признаках внезапного нападения. Как и большинство солдат его подразделения, Хорг с годами приобрел способность мгновенно переходить от сна к действию при первом подозрительном звуке. Можно было подумать, что солдаты элитных подразделений имели специальную сенсорную систему, позволяющую им без особых усилий фильтровать в своем подсознании все звуки окружающего мира. Они могли сладко спать, не обращая внимания на повседневный шум военного лагеря, но мгновенно оказывались на ногах, едва их слух улавливал какой-либо посторонний шум. Это своеобразное шестое чувство помогало солдатам и офицерам элитных частей выживать в экстремальных ситуациях. Но никакой солдат, даже самый тренированный, не мог оставаться на ногах в течение всех военных экспедиций, затягивавшихся порой на год, а то и больше. Человеческое тело требовало отдыха, но сознание постоянной опасности заставляло дух пребывать в состоянии ежеминутной готовности. Дух торжествовал над плотью, и Хорг мог даже позволить себе немного расслабиться, продолжая нести вахту возле своего нового друга.
Горячие лучи солнца, упавшие на его лицо, заставили Хорга приоткрыть глаза, но его тело оставалось неподвижным. Дакодо лежал у его ног в той же позе, в которой он находился с того момента, как его рана была обработана соком красного плода.
В тот же миг ресницы аборигена дрогнули, и широко открытые глаза повернулись в сторону Хорга.
- Мой друг, - произнес титатае, - у тебя больше нет необходимости охранять меня.
- Может быть, - проворчал Хорг, окинув взглядом скорчившуюся на земле фигурку, - но так мне самому гораздо спокойнее.
Звуки их разговора привлекли внимание остальных членов ЭУК, и скоро у ложа Дакодо собралась большая часть команды. Некоторые из них были готовы поделиться с аборигеном остатками пищи из собственных скудных запасов, на что Дакодо ответил вежливым, но твердым отказом. Вместо этого он попросил принести ему несколько фруктов и овощей из собранной накануне коллекции. Такуда терпеливо дожидался, пока титатае утолил свой первый голод, после чего подсел поближе.
- Вы могли бы многое рассказать нам, - пояснил он, - и мы готовы внимательно выслушать ваш рассказ, если вы найдете в себе силы для подобного разговора.
Такуда окинул быстрым взглядом воинов ЭУК, удалившихся при появлении командира на подходящую для столь важного случая дистанцию, и убедился, что ни один из часовых не покинул своего поста. Затем он снова посмотрел на титатае, ожидая его ответа.
Дакодо устроился поудобнее, оглядел собравшихся вокруг него людей и, не ожидая вторичного приглашения, начал свою историю.
По обычаю своего племени, он повел разговор издалека. Порой его истории недоставало конкретности, и людям не оставалось ничего другого, как примириться с этой особенностью его речи, восходившей к многовековым традициям титатае.
- Мое племя, - начал он, - обитало на Каитетоа с незапамятных времен.
Титатае жили здесь всегда, а если когда-то и было иначе, то в наших хрониках ничего об этом не сказано. Первоначально племя жило на Великой равнине, омываемой Большой рекой на западе. Племя вело кочевой образ жизни, утоляя свои немногочисленные потребности за счет сбора плодов и овощей. Это была прекрасная жизнь - "тео да".
Когда племя становилось слишком многочисленным и плодов земли всем не хватало, оно делилось на два дружественных рода, один из которых занимал ближайшую, еще не освоенную территорию. Много поколений спустя некоторые из родов переселились так далеко от первоначального места обитания своих предков, что им поневоле пришлось задуматься о том, как жить дальше.
Сначала осторожно, а затем все с большей уверенностью титатае-сородичи начали обживать дикие джунгли. К их немалому удивлению, очень скоро обнаружилось, что они не только способны выжить в непривычных условиях, но во многих отношениях жизнь в лесу оказалась для них даже более удобной, нежели на равнине. Им больше не приходилось сталкиваться с извечной проблемой голода, так как растительной пищи в лесу имелось более чем достаточно для поддержания жизни многих родов титатае. Если иногда род и вынужден был делиться на два, то это происходило далеко не так часто, как прежде. Количество молодых титатае продолжало увеличиваться.
Это была хорошая жизнь!
Затем, много лет назад, огненный дождь сошел с неба. Из этого огня вышли первые люди. После долгого путешествия по черному небу они спустились на нашу планету и нашли ее пригодной для своего обитания. Вначале наши предки думали, что появление пришельцев с далеких звезд является добрым знаком для титатае. Они надеялись, что эти невиданные ранее существа с их огромной силой и знаниями сумеют привести племя в землю обетованную, где всегда много пищи и все живые существа живут в мире и согласии. Увы, этим упованиям моего народа не суждено было осуществиться. Далекая страна так и осталась недоступной для титатае.
Почти сразу после того, как пришельцы достигли Великой равнины, они начали убивать. Когда они не убивали друг друга, их жертвами становились наши собратья. На планете наступил великий хаос. Но когда титатае уже думали, что настал конец света и скоро им всем предстоит отойти к своим предкам, люди неожиданно потеряли вкус к убийству. На планете воцарился мир, лишь иногда прерываемый отдельными вспышками насилия.
- С самого начала пришельцы повели себя очень странно, - пояснил свою мысль Дакодо. - Первым делом они поделили всю плодородную землю на отдельные участки, которые стали называть своей собственностью. Как и для чего они разделили эту землю, могут, очевидно, понять только сами люди. Но, по-видимому, поклонники дракона придавали этой процедуре особо важное значение. Тем не менее нередко некоторые из них пытались завладеть собственностью своего соседа, что приводило к новым стычкам и войнам. До сих пор полная непредсказуемость поведения людей таит в себе главную угрозу для существования нашего племени. Мы так и не смогли понять, почему, когда вокруг столько свободной территории, необходимо сражаться и убивать друг друга ради владения землей.
- Но поступки людей обычно лишены всякого смысла, - прокомментировал Дакодо свое последнее замечание.
- Это обстоятельство обернулось настоящей катастрофой для племен, обитавших на землях, которые по тем или иным причинам приглянулись пришельцам.
Даже после того, как им стало известно, что титатае такие же разумные существа, как и они сами, люди продолжали убивать и захватывать новые участки земли. Те наши собратья, которым было жаль покидать насиженные места, до сих пор продолжают жить около человеческих поселений. Но как только люди обнаружили, что титатае способны выполнять различную работу, они стали брать в плен наших сородичей и использовать их в качестве рабов в своем домашнем хозяйстве.
Люди никогда не знали жалости к титатае, и время от времени рабы поднимали восстания против своих поработителей. Все эти бунты жестоко подавлялись, их участники подвергались безжалостному истреблению, а оставшиеся в живых возвращались принудительно их прежним владельцам.
- С недавнего времени среди людей вновь начались междоусобицы, - продолжал Дакодо, - хотя сам я знаю об этом только со слов наших соседей. Произошло несколько крупных сражений и еще больше мелких стычек, с тех пор как люди задумали расширить сферы своего влияния. Похоже, пришельцы, как и мелкие грызуны, способны решать свои житейские проблемы, только убивая друг друга. Они так и не смогли постичь Великого принципа титатае, позволившего нам благополучно существовать много тысячелетий. Впрочем, это дело самих людей, и титатае не намерены вмешиваться в их жизнь, за исключением тех случаев, когда поведение пришельцев угрожает существованию нашего племени. Вот почему многие старейшины нашего рода высказывались против любых контактов с людьми, которые недавно снова спустились со звезд.
Если они не могут жить без убийств, пусть лучше убивают друг друга - так считают многие мои сородичи. Мы, титатае, от этого только выиграем.
По мере того, как Дакодо продолжал свой рассказ, занявший добрую часть дня, большинство солдат ЭУК и несколько наемников, оказавшихся среди слушателей, были вынуждены время от времени отлучаться для выполнения своих прямых обязанностей. Только Такуда и Хорг все время находились рядом с аборигеном. Командир и солдат сидели рядом, внимательно следя за перипетиями истории титатае, но ни разу не прервали рассказчика.
Дакодо закончил свое повествование такими словами:
- Первые пришельцы чем-то походят на вас, но мне кажется, что вы совершенно разные. Разве что и вы и они одинаково почитаете дракона.
- Как давно пришельцы появились на вашей планете? - поинтересовался Такуда.
На этот счет у Дакодо имелись весьма смутные представления.
- С того времени у нас сменилось три вождя, - объяснил он, - Катео, Дикака и Тотито. Не могу сказать точно, но думаю, что по вашему счету это будет около пятисот лет.
- Пятьсот лет? - с недоверием воскликнул Кендал Пешт, незадолго перед этим присоединившийся к числу слушателей. - Но это немыслимо! Все они должны были умереть еще несколько столетий назад.
- Пошевели мозгами, - посоветовала ему Энди Холланд, внимательно выслушавшая большую часть истории Дакодо. - С чего бы им вымирать, если с ними находились женщины! - Она бросила на наемника уничтожающий взгляд. - Они не могли не выжить, если с уважением относились к женщинам. Вот чему вашему брату не мешает научиться.
- Мы обращаемся с нашими женщинами так, как они того заслуживают, - огрызнулся Пешт. - Естественно, что водители боевых роботов снимают сливки, но и на долю остальных кое-что перепадает. Так было, так есть, и так будет всегда.
Такуда продолжал хранить задумчивое молчание. Скорее всего, он даже и не слышал вызывающей реплики наемника.
"Легенда о пришельцах выглядит весьма правдоподобно, - подумал он. - Сколько было случаев, когда Т-корабли бесследно исчезали в гиперпространстве. Вполне возможно, что какая-то часть из них могла уцелеть при катастрофе и подыскать пригодную для обитания планету. Разве то же самое не произошло и с нами? Дакодо утверждал, что пришельцы носили символ дракона. На пути к планете их приборы зафиксировали присутствие на орбите большой массы металла, которая вполне могла оказаться останками Т-корабля. И Рэстон Бэннин, и Паркер Давуд, оба отметили встречу с неопознанным объектом". Единственно, чего не мог понять Такуда, почему между пережившими катастрофу соотечественниками могли начаться междоусобицы. Этика Синдиката Драконов, установленная со времен основания династии Дома Куриты, базировалась на общем согласии его граждан.
Разумеется, люди не останавливаются перед применением силы, если их существованию что-либо угрожает. Примерно такая же ситуация сложилась сейчас в его отряде, где Гарбер Вост настойчиво стремился установить собственные порядки. Впрочем, Такуда сильно сомневался, что это ему когда-нибудь удастся.
Так или иначе, но им необыкновенно повезло, что так быстро удалось наладить контакт с дружески настроенными аборигенами. Что же касается отношений с их предполагаемыми соотечественниками, то здесь у Такуды оставалось много сомнений, хотя основная задача выглядела совершенно очевидной: чем раньше это произойдет, тем лучше будет для его людей.
"Связь с титатае поможет нам разрешить и эту проблему, - продолжал размышлять Такуда. - Тот факт, что часть аборигенов продолжает жить бок о бок с первопроходцами, позволяет рассчитывать на получение дополнительной информации через их лесных союзников. Нетрудно себе представить, насколько беззаботными могут оказаться хозяева в присутствии своих рабов, не являющихся даже людьми".
Ему в своей практике приходилось сталкиваться и не с такими примерами. Даже военные, столь осторожные при посторонних и всегда допускающие возможность присутствия в их среде вражеских шпионов, порой оставляли секретные документы под самым носом у простых уборщиц. Так что и титатае вполне могли послужить невидимками для людей, считающих аборигенов частью естественного окружения.

XIII

Пока Такуда беседовал с Дакодо, Кендал Пешт незаметно покинул кружок слушателей и подчеркнуто непринужденно направился в лагерь наемников. Он уже услышал вполне достаточно, чтобы сообразить, какие огромные возможности открывались перед ним и его товарищами при умелом использовании сведений, полученных от простодушного туземца. Сейчас Пешт был озабочен прежде всего тем, как бы ему раньше других передать эти сведения Восту. К его разочарованию, когда он добрался до командира, тому уже была известна большая часть истории, рассказанной аборигеном. Мишель Джиардин успела позаботиться об этом. Но на этот раз желание женщины услужить шефу обернулось против нее. В результате последний, наиболее ценный блок информации так и не дошел до ушей Воста.
- Задумайтесь об этом, босс, - настаивал Пешт. - Только задумайтесь. Это событие произошло пятьсот лет назад. С тех пор отдаленные потомки первых пришельцев живут на здешней планете. Подумайте хотя бы о том оружии, которое может быть у них. Или, если вам больше нравится, о том, чего у них нет в отличие от нас.
- Пока мы знаем еще слишком мало, чтобы сделать необходимые выводы, - возразил Вост, машинально принимая излюбленную позу, - развернув плечи и уперев руки в бока.
По мнению главаря наемников, эта поза придавала ему необыкновенно величественный вид и наиболее соответствовала его особому статусу среди наемников. Одновременно он окинул суровым взглядом лица своих подчиненных, давая им понять, кто является главным лицом в этом мире. Единственным человеком, на которого ни его слова, ни мимика не произвели особого впечатления, была неисправимая Холли Гудъолл.
"С этой бабой мне еще придется повозиться, - промелькнуло в голове у Воста. - Ничего, я и не таких штучек обламывал..."
- Пожалуй, мне самому следует сходить и проверить, сможем ли мы получить нужную информацию от этого мохнатого страуса, а заодно прощупать и намерения самого Такуды. С этими птичками мы разберемся без особых проблем, но заставить старика плясать под нашу дудку - задачка посложнее.
Когда наемники вклинились в группу солдат ЭУК, собравшихся вокруг Дакодо, Шаун Арсенольт, командир первого отделения, лениво оглянулся вокруг себя и, встретившись взглядом с Иоханом Мирандой, незаметно ему подмигнул. Ответным кивком головы Иохан дал понять своему командиру, что понял его и готов действовать, после чего оба воина без лишнего шума покинули круг слушателей. Вост и Сиагровс протиснулись вперед и заняли освободившиеся места.
Разговор как раз перешел на тему, особенно интересную для всех собравшихся на поляне людей, К их разочарованию, знания Дакодо о существующих на планете поселениях людей оказались довольно скудными. Правда, очень давно, когда он был еще совсем молодым, Дакодо однажды посещал эти поселения вместе с Дикака. Но это событие относилось к тому времени, когда люди только еще начинали проникать в лесную зону. Соглашение так и не было достигнуто, вследствие кто их племя вынуждено было мигрировать в глубину леса. Вся прочая информация состояла в основном из слухов, циркулирующих среди его соплеменников, и рассказов людей, время от времени забредавших в лес. Именно благодаря этим случайным встречам он и получил возможность изучить язык пришельцев.
Бродячие торговцы отправлялись в леса для сбора и скупки различных деликатесов растительного происхождения, и титатае охотно снабжали их всевозможными дарами леса. Соплеменники Дакодо придерживались правил, которые предписывали без нужды не раздражать людей. Аборигены справедливо полагали, что дурной мир лучше доброй ссоры.
По сведениям Дакодо, в настоящее время существовало три основных ареала обитания людей. В прежние времена их насчитывалось значительно больше, но в результате многочисленных конфликтов, голода и объединения мелких сообществ в более крупные их число намного сократилось. Устройство этих поселений было не только неизвестно, но и вообще недоступно пониманию титатае.
Вост попытался уточнить полученную информацию, но не слишком преуспел в своем намерении.
По слухам, каждое поселение было окружено стенами и рвами различной конфигурации и мощности. Огромные ворота обычно крепко запирались на ночь. В течение дня доступ в поселения был свободным, но с наступлением темноты туда можно было проникнуть только при наличии специального пропуска. О том, как получить такой пропуск, Дакодо, естественно, не

Предыдущая страница 10 Следующая страница


11 Питер Райс

имел ни малейшего представления.
Воста весьма интересовало состояние стен и прочих оборонительных сооружений, но он не решился задать прямой вопрос на столь щекотливую тему. Кроме того, его беспокоила степень достоверности полученной информации. Вост обладал достаточным опытом и понимал, что любой бедолага, находящийся под перекрестным допросом, чаще всего просто подгоняет свои ответы под желание следователя. Цена такой информации, по его мнению, была близка к нулю.
В конце концов он пришел к выводу, что оборонительные сооружения первопроходцев, по-видимому, весьма тщательно спроектированы, но предназначались исключительно для того, чтобы противостоять наземным частям вероятного противника. Но с каким противником могли сталкиваться люди на забытой
Богом планете пятьсот лет назад? Сам Вост считал, что первопроходцы не имели в своем распоряжении не только боевых роботов, но и вообще более или менее современной военной техники, хотя, вероятно, для неискушенного мышления Дакодо вооружение людей и обладало почти сверхъестественной силой. Сейчас главная забота главаря наемников заключалась в том, чтобы не выдать перед посторонними своих чувств по поводу этого неожиданного открытия. В его голове уже созрел вполне определенный план действий, но он не собирался раньше времени доводить его до сведения других людей.
Вопросы, задаваемые Брайаном Сиагровсом, выглядели довольно прямолинейными. Сиагровс был водителем боевого робота "Феникс" класса "земля - воздух" и не находил себе места от разочарования, что не может столько времени использовать свою машину по назначению. Роботы такого класса всегда являлись последним словом техники в глазах их водителей, и в этом отношении Сиагровс ничем не отличался от большинства своих коллег, ярых приверженцев современного боя и фанатов боевых машин.
Сиагровс ценил в этой жизни всего две вещи, составлявшие смысл его существования. Одна из них - чувство полета. Он ощущал почти беспредельную личную власть над всеми прочими живыми существами, когда поднимал свою машину в воздух. Это состояние воин сам, наверное, не смог бы описать, да и вряд ли признался бы в нем, вздумай кто-нибудь так охарактеризовать подобные эмоции. Но находясь в кабине своего боевого робота, проносящегося над землей со скоростью около 900 километров в час, и наблюдая за разрывами бомб, он осознавал эту власть и испытывал в такие минуты почти чувственное наслаждение. Второй его страстью были деньги. Сиагровс всегда мечтал стать богатым, чтобы уже никогда не думать о деньгах. Именно эта всепоглощающая страсть и являлась основным стимулом всех его поступков.
- Оказывается, они даже не умеют летать! - неожиданно для всех завопил он. - Вы можете себе представить людей, у которых нет летающих аппаратов? Это же полный абсурд! Они есть у всех. Люди не могут существовать без летающих роботов.
Дакодо бросил на Сиагровса удивленный взгляд.
- Люди не летают, - возразил он, недоверчиво покачав головой. - Летают птицы. Люди ходят по земле.
- Летают только птицы, - повторил он после небольшой паузы. - Другим существам нет необходимости летать.
Сиагровс как ужаленный подскочил на своем месте.
- Дайте сюда мой РЗВ, - крикнул он. - Я покажу этой курице, что к чему. Благодаря нашим машинам мы сможем править этим миром.
- Помолчи, Сиагровс, - прервал его Вост. - Твое мнение никого не интересует. Забудь хотя бы на время о своей игрушке. А мы подумаем о твоих словах.
Если бы взглядом можно было убивать, Сиагровс был бы тут же испепелен на месте. Вост был вне себя от ярости. Подумать только, он сделал все возможное, чтобы сохранить свои намерения в тайне, а сейчас этот идиот едва не провалил весь его план!
- А чего тут думать? Разве вы не поняли? Они не имеют ни малейшего представления об авиации. - Не помня себя от восторга, Сиагровс готов был пуститься в пляс. - Все они в наших руках!
- Сиагровс! Заткнитесь или немедленно убирайтесь отсюда! - рявкнул Вост, вскакивая на ноги и машинально принимая излюбленную позу. - Сейчас не время обсуждать эти проблемы.
Сиагровс застыл на месте, вытянув руки по швам и широко раскрыв рот от удивления. Слова, готовые сорваться с языка, замерли у него на губах. Взгляд выражал искреннее недоумение, смешанное с обидой. Не обладая дальновидностью своего шефа, он не мог понять причин столь резкого изменения планов. Привычный мир рушился у него на глазах. Тем не менее он послушно выполнил приказ и, сделав поворот кругом, отошел в сторону.
Не желая наживать себе лишнего врага в своем собственном лагере, Вост поспешил за Сиагровсом. Догнав оскорбленного в лучших чувствах наемника, он схватил его за руку.
- Ты был, конечно, прав, когда заговорил о перспективах, которые открываются перед нами, - произнес он примирительным тоном. - Один твой "Феникс" чего стоит! Я знаю это не хуже тебя, но до поры до времени предпочтительней держать язык за зубами. По словам этого страуса-недоноска, поселения окружены всего лишь стенами и рвами. В наших краях тоже еще кое-где сохранились подобные музейные экспонаты. Я сам видел их, правда, лишь на картинках. Как только нам удастся выгрузить наших роботов, мы заговорим с ними по-другому. Скажу как другу: мы станем единственными хозяевами всей планеты. Но нам ни к чему, чтобы ребята из ЭУК раньше времени пронюхали о наших планах. Мы-то обойдемся без них, но не следует забывать об осторожности. Такуда - тертый калач, да еще и напичкан всякими дурацкими идеями. Они могут попытаться остановить нас, а для этого им потребуется только одно - уничтожить наших боевых роботов. В рукопашной нам с ними не совладать. Значит, надо суметь обмануть их. Поэтому прикуси язык до поры до времени. Потерпи. Хорошо смеется тот, кто смеется последним.
Юбари Такуда внимательно наблюдал за удаляющейся парочкой, пока она не растворилась в сгущавшихся сумерках. Становилось очевидно, что наемники вынашивали какой-то план, который не сулил ничего хорошего ни ему, ни его людям.
Сегодня со своими солдатами ему не составило бы особого труда полностью уничтожить банду наемников, но что будет завтра? Боевые роботы - серьезный аргумент даже против специально обученных солдат ЭУК.
До последнего времени он оставался решительным противником вооруженного конфликта. Выживание в незнакомых условиях враждебного мира требовало единства человеческой общины. Полученные сведения о наличии на планете других людей в корне меняли всю ситуацию. Жизнь наемников отныне не играла значительной роли для выполнения его главной задачи, и все же Такуда колебался. Легко было предположить, что Вост и его компания так же легко могли пойти на уничтожение своих противников, если такая акция будет способствовать осуществлению их планов. Но предположения еще не уверенность. Шо-са не хотелось брать на себя ответственность, пока она не диктовалась прямой необходимостью.
Такуда надеялся, что первопроходцы с энтузиазмом воспримут известие о появлении на планете своих соотечественников. Однако он не собирался предпринимать никаких активных шагов для налаживания непосредственных контактов с ними до получения более полной и надежной информации.
Из слов Дакодо можно было заключить, что он знает о трех поселениях людей, расположенных где-то на западе, по берегам Великой реки. Сведения аборигена о расстоянии, которое отделяло их от этих поселений, выглядели слишком туманными и неопределенными, чтобы полностью на них полагаться. Начать хотя бы с того, что у титатае просто отсутствовало такое понятие, как мера длины.
Но так или иначе, где-то на западе жили люди.
Необходимость контакта казалась настолько очевидной, что не было смысла даже обсуждать эту тему. Но Такуда не собирался торопить события. Меньше всего ему хотелось, чтобы он и его люди оказались втянутыми в междоусобицы, раздирающие поселенцев на отдельные враждующие между собой группировки...
Между тем Гарбер Вост сразу же по возвращении в лагерь собрал на совет водителей боевых роботов. Наемники уселись в тесный кружок, позаботившись о том, чтобы техи находились на приличном расстоянии от заговорщиков.
Убедившись, что их никто не сможет подслушать, Вост не мешкая перешел к делу.
- Трудно поверить, - начал он, доверительно понижая голос, - но уже в ближайшем будущем целая планета может оказаться у нас в кармане. Ничего подобного еще не случалось в нашей жизни. Первым делом нам, конечно, следует установить контакт с местными жителями. Обладая мощным вооружением, мы без особого труда установим полный контроль над этим миром. По словам пойманной мохнатой образины, поселки имеют самую примитивную систему обороны. Нечто вроде крепостей тысячелетней давности. Мы наведем на них такой страх, что они сами приползут к нам на коленях.
- Их может оказаться слишком много, - предостерег Пешт. - Кроме того, мы пока ничего не знаем об их вооружении. А вдруг оно окажется достаточно боеспособным, даже при отсутствии летающих аппаратов. В доброе старое время умели делать такие игрушки, от которых не поздоровится и нашим роботам.
Вост готов был тут же на месте прибить маленького скептика, но предпочел без нужды не обострять ситуацию. Помимо того, что сам Пешт был водителем мощного "Копьеносца", в его словах заключался определенный смысл. Да и любая свара среди наемников могла оказаться губительной для честолюбивых планов Воста.
- Но мы наемники! - напомнил он многозначительно. - Из этого и будем исходить. Война - наша работа. Мы продаем наши услуги тому, кто дает наивысшую цену. А дальше видно будет.
Его слова произвели должное впечатление, и большинство наемников высказались в поддержку своего предводителя.
Довольно усмехнувшись, Вост снова поднялся на ноги.
- Мы пойдем на этот контакт, - объявил он, принимая свою излюбленную позу. - Продемонстрируем им наши возможности и предложим свои услуги. Разумеется, и запросим немало. Пока эти парни грызутся между собой, все козыри в наших руках. А потом кто помешает нам, если мы захотим большего? Так или иначе, но мы добьемся своего! - заключил он, выбросив вверх правую руку в традиционном победном жесте наемников. - Но пока нам придется соблюдать осторожность, - предупредил Вост, обращая взгляд сверху вниз на своих сторонников. - Не думаю, что Такуде и его ребятам понравится наша затея. Кто знает, что у него на уме? К тому же этот малый слишком высокого мнения о своей персоне. Пусть пока думает, что мы приняли его условия. Подкинем Такуде как бы невзначай нашу идейку, а затем постараемся убедить его, что именно он первый до этого додумался. Любым способом мы должны выгрузить наших боевых роботов, но пока около десантного корабля стоят часовые Такуды, нам не удастся ничего сделать.
- Но у нас есть пистолеты, - напомнил Коллинс Брэнк, поднимая глаза на своего предводителя. - Мы умеем пользоваться ими.
- Неважный план, Брэнк, - оборвал его Вост. - В следующий раз, когда ты надумаешь открыть свою пасть, постарайся предварительно пошевелить мозгами. Хотел бы я знать, как ты собираешься подобраться к часовым на пистолетный выстрел? Тебе когда-нибудь приходилось видеть, что может сделать лазерное ружье с человеческим телом? Или ты хочешь испытать его действие на собственной шкуре? В таком случае не советую. Нет! - твердо сказал Вост, отворачиваясь от сникшего наемника. - Не станем торопиться. Дождемся выгрузки наших роботов, а уж потом покажем этим горе-воякам, кто здесь настоящий хозяин.
Главарь наемников откинул голову назад и взглянул на первые звезды, появившиеся на быстро темнеющем небе.
- Клянусь, об этом приключении будут рассказывать легенды наши дети и внуки.
Под покровом ночи, опустившейся на лагерь, Дакодо осторожно вылез из своего гнезда.
Над его головой мерцали звезды. Ветер почти совсем стих.
Никем не замеченный, он выбрался из лагеря и быстро направился в сторону леса.

XIV

Шо-са Юбари Такуда окинул испытующим взглядом своих ближайших помощников.
Вопрос о посылке специальной миссии в поселения людей был принципиально решен. Оставалось утвердить конкретный состав групп. Поскольку отделение Нита первым вошло в контакт с местными жителями, по существующим правилам специальная миссия должна быть доверена Шауну Арсенольту и его людям. Это был основополагающий принцип в практике ЭУК - разное разделение ответственности и опасности. Тем не менее именно это обстоятельство больше всего смущало Такуду. Он не слишком полагался на ребят Ар-сенольта, и оснований для сомнений было больше чем достаточно.
Роланд Дюпе, человек номер два в группе, был хорошо известен умением отлынивать от выполнения своих прямых обязанностей.
Еще два месяца назад шо-са счел бы ниже своего достоинства заниматься подобными мелочами, тем более что подобная практика основывалась на многовековой традиции солдатской жизни. К сожалению, в последнее время Дюпе приобрел скверную привычку без конца жаловаться на трудности службы, чем вызывал особое раздражение Такуды. Немалая доля вины за происходящее падала, естественно, и на командира отделения, не сумевшего вовремя осадить зарвавшегося подчиненного.
Третьим членом группы являлся Дана Ласт, альтруист до мозга костей, всегда готовый взяться за любую работу, если в этом возникала хотя бы малейшая необходимость. Больше половины фортификационных сооружений в лагере было воздвигнуто при его непосредственном участии, хотя его никто специально не просил об этом. К несчастью, помимо завидного трудолюбия, за ним водилась еще и дурная привычка не стесняясь высказывать свое мнение, как правило, ошибочное. В довершение ко всему он и Дюпе слыли закадычными друзьями, но поскольку их взгляды на выполнение своих обязанностей были диаметрально противоположными, ссоры между двумя воинами стали постоянным явлением.
Наконец, оставался еще и сам Арсенольт, чья пассивность, по мнению Такуды, давно уже перешла все допустимые пределы.
Лишь после долгих колебаний шо-са все же решил доверить этим людям выполнение специального задания, надеясь, что повышенная ответственность заставит их пересмотреть свое отношение к несению воинской службы.
При этом он исходил из другого освященного временем принципа, гласящего, что "избыток свободного времени у солдат способен понизить боевой дух армии".
В данный момент Такуда попытался изложить свой план со-чо Сайтану Юру. При других обстоятельствах он предпочел бы посоветоваться с офицером более высокого ранга, но такового под рукой просто не оказалось.
Прослужив в армии Синдиката Драконов более сорока лет, старший сержант Юр успел повидать всякого на споем веку и научился не выражать излишнего восторга при победах, не впадать в отчаяние при поражениях и философски относиться к причудам и распоряжениям старших по званию. Во всяком случае, его лицо не выражало ровным счетом ничего, когда он слушал пространные рассуждения шефа о задачах миссии и наилучших способах их исполнения. Иногда в знак полного согласия с мнением своего начальника он вяло кивал головой.
Такуда искренне надеялся, что очередной кивок старшего сержанта выражал одобрение конкретных деталей его плана, а не просто безоговорочное согласие с любым решением своего командира вообще.
Исчерпав все доводы, Такуда уже поднялся с места, чтобы отдать официальный приказ, когда их беседа была прервана неожиданным появлением Гарбера Воста.
- Я обдумал вашу идею, шо-са, - сообщил он, - о необходимости вступления в контакт с нашими соотечественниками, обитающими на этой планете, и согласен с тем, что мы должны сделать это как можно быстрее.
Такуде пришлось совершить над собой некоторое усилие, чтобы не улыбнуться. Впервые за все время их общения Вост употребил в разговоре с ним официальное звание "шо-са" вместо нейтрально-разговорного словечка "шеф". Кроме того, впервые в речи Воста не прозвучали обычные, лишь слегка завуалированные презрительные интонации. Такуда насторожился, поняв, что приближается давно ожидаемый критический момент.
- У вас появилась новая идея, мистер Вост? - вежливо осведомился он.
- Можно сказать и так. В немногих словах мое предложение сводится к следующему. Пока мы в точности не знаем, на каком удалении от здешних мест находятся поселения наших предполагаемых соотечественников. Разумеется, если послать патруль, ему потребуется несколько дней, чтобы добраться до места, и по крайней мере еще столько же, чтобы вернуться назад. А вдруг группа попадет в какую-нибудь переделку, ведь такую ситуацию исключить нельзя, и мы не сумеем даже оказать им своевременную помощь.
- Готов согласиться с вами, - вздохнул Такуда. - Время действительно дорого, но пока я не знаю, каким образом нам удастся установить контакт с первопоселенцами.
Шо-са не стал распространяться о том, что мысль об использовании боевых роботов не раз приходила ему в голову, но он предпочел отказаться от нее в первую очередь потому, что именно к принятию такого решения его настойчиво подталкивал Вост.
- РЗВ доставит нам нужные сведения в течение всего лишь одного дня, - напомнил Вост. Он прекрасно понимал причину колебаний шо-са и не торопился форсировать события.
"Эти солдафоны чертовски консервативны, - подумал он. - Инструкция для них настолько важна, что они уже просто не в состоянии мыслить самостоятельно. Неудивительно, что власти Синдиката Драконов столь охотно прибегают к услугам наемников. Только мы способны в случае необходимости принимать нестандартные решения ".
- Вы правы, - неохотно согласился Такуда. - Я тоже подумывал об этом. Но решил воздержаться от использования столь могучей техники при первом контакте с людьми, которые еще даже не задумывались над возможностью полетов. Один вид летающего аппарата может повергнуть их в состояние шока.
"Еще бы не повергнуть, - подумал про себя Вост. - Еще как и повергнет, будьте покойны. Но как раз этого я и хочу добиться".
- Мы дадим указание Сиагровсу совершить полет на большой высоте, - предложил он вслух. - В этом случае скорее всего поселенцы даже не

Предыдущая страница 11 Следующая страница


Далекая страна 12

обнаружат "Феникса". Но даже если они и заметят РЗВ, то почти наверняка примут его за какую-нибудь неизвестную птицу. На мой взгляд, игра стоит свеч.
- Но мы не в состоянии даже выгрузить РЗВ. Как мне объяснил Паркер Давуд, корпус десантного корабля серьезно поврежден. Если мы сейчас попробуем извлечь "Феникса", это приведет к тому, что наш корабль уже никогда не сможет подняться в воздух.
"Какое мне дело до этого, - раздраженно подумал Вост. - Корабль и так уже никогда не взлетит. Пора, тугодум, возвращаться на землю. Мы останемся в этой дыре навсегда, хочешь ты того или нет. Нам никуда не уйти от этого, так что самое время всерьез задуматься о будущем. И даже если нам каким-то чудом и удалось бы отремонтировать посудину Паркера, куда, черт побери, нам следует на ней направиться?"
- Мы бы еще могли пожертвовать кораблем, - продолжал Такуда, - но меня еще больше смущает мысль о джинне, которого мы таким образом выпустим из бутылки. Оружие для того и существует, чтобы стрелять из него; да и само обладание им слишком большой соблазн для воина. Мне бы не хотелось допустить этого. Если бы вы могли заменить водителя Си-агровса кем-нибудь другим... Что вы скажете о Гудъолл? - Такуда знал, что Вост тоже способен поднять машину в воздух, но после Сиагровса Вост был последним человеком, которому он решился бы поручить выполнение подобной задачи.
"Черта с два, - подумал про себя Вост, - тебе не удастся при помощи хитроумных уловок заставить меня отказаться от продуманного до мелочей плана!"
- К сожалению, квалификация Гудъолл не позволяет ей управлять РЗВ, - авторитетно произнес главарь наемников. - Что же касается вооружения робота, то здесь совсем не лишними будут дополнительные меры предосторожности. В принципе они использовались нами и раньше. РЗВ не нуждается в особой подготовке и в состоянии взлететь практически сразу же после выгрузки. Нам останется только заблокировать систему лазерного наведения, пока техи подготовят машину к полету.
Такуда не доверял Восту, но вынужден был признать, что предложенный им план лучше любого другого отвечал поставленной задаче. РЗВ в считанные часы сделает то, на что пешему патрулю потребуется больше недели. Разумеется, полученную таким способом информацию подробной не назовешь, но во всяком случае она должна оказаться вполне достаточной для принятия последующего решения.
- Что же, пожалуй, лучшего мы не придумаем, - согласился он. - Пусть будет по-вашему, мистер Вост.
- Прекрасно, в таком случае я отдам приказ моим людям немедленно взяться за работу.
Паркер Давуд не собирался оспаривать мысль, что воздушная разведка - оптимальное решение в создавшейся ситуации, но ему не улыбалась перспектива спокойно созерцать, как его любимый корабль превращается в груду металлолома.
До последнего момента его не покидала надежда, что он сумеет тем или иным способом исправить повреждения и поднять корабль в воздух. Кроме того, судно было его собственностью, единственным источником постоянного и довольно значительного дохода.
Уничтожение корабля означало для Давуда крушение всех его надежд и амбиций. Тем не менее, будучи реалистом, он хорошо понимал, что альтернативы плану Воста нет.
Максимум, на что он мог рассчитывать, это просить разрешения Такуды на повторную экспертизу судна.
Повторный детальный осмотр корабля подтвердил его наихудшие опасения. Повреждения оказались настолько значительными, что не оставалось даже призрачной надежды когда-нибудь на нем взлететь.
После того как Марк Джекобс, бортинженер Т-корабля, подтвердил невозможность ремонта, Давуд скрепя сердце дал свое согласие на разгрузку.
- Несущие конструкции сейчас больше всего напоминают штопор, - попытался утешить его Джекобс, - а уж о состоянии рангоута вообще говорить не приходится. Честно говоря, я вообще не понимаю, как вам удалось посадить эту развалину! Даже наш спасательный бот находился в лучшем состоянии. Поверьте моему опыту, если эту штуку еще удастся на что-то использовать, то только не для полетов. Не принимайте это близко к сердцу, старина. Никто не смог бы сделать большего. А сейчас пусть они делают что хотят. От нас с вами сейчас ничего не зависит.
Извлечь из трюма изуродованного корабля боевого робота, тем более таких размеров, как "Феникс", оказалось куда сложнее, чем представлял себе Вост. Сразу стало ясно, что потребуются титанические усилия, чтобы разрезать тугоплавкую сталь с помощью инструментов, имеющихся в их распоряжении. И если бы не сами астронавты, в первую очередь Джекобс, наемникам никогда не удалось бы справиться с этой задачей.
Сиагровс не терял времени даром и, забравшись в рубку робота, методично одну за другой проверял системы управления боевой машины. Вопреки его оптимистическим заверениям и здесь повреждения оказались куда более значительными, чем он предполагал, и хотя большинство неисправных деталей удалось заменить, стало совершенно очевидно, что для приведения робота в действие одного его мастерства и даже искусства техов явно недостаточно.
Сиагровс готов был уже впасть в отчаяние, когда на помощь ему пришел все тот же незаменимый Джекобс. Поколдовав какое-то время над приборной доской и совершенно по-новому подсоединив некоторые провода, он бодро хлопнул водителя робота по плечу.
- Будь спокоен, - заверил он его, удовлетворенно потирая руки. - Эта штуковина послужит еще до конца твоих дней.
Такуда и Вост вскарабкались в заднюю часть кабины РЗВ, чтобы командир ЭУК мог лично убедиться, что система лазерного вооружения робота надежно заблокирована. Таким образом, в распоряжении водителя "Феникса" оставалось лишь несколько крупнокалиберных пулеметов. Вост даже не пытался скрыть своего презрения к этой малоприятной операции, а Такуде пришлось согласиться с тем, что неразумно оставлять машину совершенно безоружной, после чего инспекция, собственно, и была завершена.
Теперь, когда в борту десантника зияло огромное отверстие, выгрузка остальных роботов не представляла большого труда. Вост мог быть удовлетворен. Ему удалось достичь большего, чем он надеялся. Боевые машины, готовые к использованию, стояли, ожидая своего часа.
Все остальные водители роботов, естественно, не удержались от соблазна подняться в рубки своих машин, чтобы собственноручно проверить их готовность к боевым операциям. Такуда не вмешивался. Впрочем, приказ о продолжении разгрузки так и не последовал. Это обстоятельство нисколько не уменьшило энтузиазма наемников. Даже Джекобс, чье знакомство с боевыми машинами относилось к давно прошедшему времени, когда он сидел в кабине робота рядом со своим отцом, не мог скрыть возбуждения.
Когда же Сиагровс отрапортовал Такуде и Восту о готовности машины к полету, командир ЭУК отозвал его в сторону.
- Будьте предельно осторожны, мистер Сиагровс, - скорее попросил, нежели приказал он. - Миссия, возложенная на вас, исключительно деликатна. Ни при каких обстоятельствах вы не должны вступать в контакт с местными жителями. Пока мы не получим достоверной информации о ситуации на этой планете, нам ни к чему лишние неприятности. Повторяю: проявите максимум осторожности! Облет поселений необходимо произвести на предельной высоте, позволяющей получить интересующие нас сведения. Удачи вам!
Сиагровс в знак того, что он все понял, утвердительно кивнул:
- Все ясно, сэр.
Указания, полученные им чуть позднее от Воста, несколько отличались от инструкций Такуды.
- Обнаружив поселения, сразу снижайся, - приказал Вост. - Необходимо, чтобы эти парни обязательно обнаружили тебя. Обрати особое внимание на то, как они будут реагировать на твое появление. Что касается прямого контакта, то здесь Такуда совершенно прав. Нам не нужны лишние осложнения. Всему свое время.
И снова Сиагровс в знак понимания согласно кивнул.
Наемники и солдаты ЭУК стояли рядом, когда Сиагровс запустил двигатели.
Облако выхлопных газов вырвалось из машины, обдав площадку мелкими частицами сажи. РЗВ сорвался с места и побежал вдоль импровизированной взлетной полосы. Поднявшись в воздух, он стал стремительно набирать высоту.
Сиагровс снова очутился в родной стихии.

XV

Брайан поудобнее устроился в кресле, расположенном перед пультом управления боевого робота. Прошло уже немало времени с тех пор, как он в последний раз поднимался в воздух, и сейчас воин с особым упоением ощущал свое полное единение с могучим организмом машины. Это было ни с чем не сравнимое чувство. Даже беспредельный голубой океан над головой, казалось, вместе с ним разделял его радость. С трудом удержавшись от соблазна бросить машину в глубокое пике над лагерем, чтобы позабавить оставшихся внизу парней, он усилием воли сосредоточил внимание на пульте управления и перевел РЗВ в горизонтальный полет. Сейчас не время думать о развлечениях. Слишком многое ему надлежало сделать. Когда еще удастся совершить новый тренировочный полет? Не мешало еще раз детально проверить состояние систем управления, а заодно поработать над восстановлением профессиональных навыков.
Кабина РЗВ была буквально нашпигована всевозможными рычагами, переключателями, датчиками и экранами дисплеев.
"Феникс", предназначенный для того, чтобы летать как птица и шагать как человек, имел соответственно и двойную систему управления. И хотя большинство приборов было сконструировано таким образом, чтобы функционировать в обоих режимах, это лишь ненамного облегчало задачу водителя. На земле и в воздухе Сиагровсу приходилось постоянно использовать обе руки и ноги робота, иметь на себе нейрошлем, способный улавливать сигналы головного мозга, и непрерывно следить за показаниями многочисленных приборов. Находились, правда, смельчаки, которые пренебрегали последним правилом, но это в большинстве случаев кончалось для них плачевно. Для принятия нужного решения порой отводились считанные доли секунды, что удавалось лишь опытному, хорошо тренированному водителю. То, что Сиагровс был еще жив, убедительно доказывало, что он принадлежал именно к этой категории представителей своей редкой и опасной профессии.
Сиагровс последовательно бросал машину вправо, а затем влево, желая определить, насколько хорошо она слушается руля. Отметив небольшую заминку, возникшую при левом повороте, он сделал заметку для себя - проверить систему управления сразу же после посадки. Проверка остальных систем показала, что все они функционируют в нормальном режиме. Сиагровс мог гордиться своей машиной.
Закончив проверку бортовых систем, он сосредоточил все внимание на успешном выполнении предстоящей ему миссии. До сих пор Сиагровс летел на небольшой высоте со скоростью приблизительно 450 километров в час, держа курс на запад.
Переключив рычаги управления, он начал плавно набирать высоту, пока не достиг заданной отметки в 10 тысяч метров, после чего увеличил скорость до 900 километров в час. Включив сенсорное устройство, он взглянул на экран дисплея, фиксирующего изменения конфигурации поверхности планеты. Три отчетливо различимые цели появились на экране почти одновременно. Очевидно, это и были поселения, которые ему надлежало осмотреть. Взяв курс на север, он направился к первому из них.
Сиагровс отчетливо помнил инструкции, данные Такудой и Востом. Первые предписывали ему произвести лишь высотную рекогносцировку, вторые, напротив, - опуститься как можно ниже и понаблюдать за реакцией местных жителей на его появление. Впрочем, сейчас это не имело принципиального значения, поскольку Сиагровс и не собирался снижаться до получения хотя бы минимальной информации. Он наклонился к пульту и включил систему записывающего устройства. С этого момента вся поступающая на пульт информация автоматически заносилась в память компьютера.
Все три поселения выглядели в точности так, как описывал их мохнатый абориген.
Мощная система оборонительных сооружений тянулась от берегов широкой реки и окружала центральную часть мегаполиса. Северное поселение представляло собой город с перпендикулярно пересекающимися дорогами и широкими площадями, расположенными на одинаковом расстоянии друг от друга. С высоты в 10 тысяч метров Сиагровс мог свободно различить зеленые пятна, означавшие парки или плантации, разбитые между широкими улицами. В центре территории возвышалось большое здание с красной крышей. На дисплее сенсора появилось еще одно многоэтажное сооружение, похожее на пагоду, напомнившее ему некоторые правительственные постройки Синдиката Драконов. Замок стоял посреди обширного парка, окруженный тройной линией стен. Цитадель производила впечатление профессионально спланированного, мощного оборонительного сооружения, вполне способного обеспечить безопасность его защитников. Завершив предварительную разведку территории, Сиагровс взял курс на юг, следуя вдоль берега реки.
Следующее поселение было окружено аналогичной системой рвов и стен, защищавших его со стороны суши. Система укреплений здесь была несколько иной, но по своей протяженности город нисколько не уступал северному соседу. Планировка территории напоминала скопление гигантских лилий на поверхности пруда, в котором дороги выполняли роль лепестков, облепивших со всех сторон центр цветка. Отдельные цветы располагались концентрическими кругами разного диаметра, окружающими крепость. На экране сканера появилось еще одно многоэтажное здание, которое, в отличие от первого, было значительно ниже, хотя и занимало более обширную площадь. Комплекс строений окружали колонны с арками. Многочисленные садики были разбиты прямо на плоских крышах домов. Центральное здание имело форму огромного купола и, если верить изображению на экране дисплея, по-видимому, совершенно не имело окон.
Третье поселение, так же как и первые два, было окружено традиционными валами и стенами, но его планировка представляла собой беспорядочную мешанину отдельных фортификационных сооружений, разбросанных в самых неожиданных местах. Сиагровс обратил внимание на то, что некоторые рвы почти полностью превратились в ярко-зеленое болото. Другие находились в лучшем состоянии, но составить полное впечатление о причине таких различий с большой высоты не представлялось возможным. Стены города были кое-где дополнительно усилены массивными квадратными башнями и бастионами. Внутри городских стен планировка укреплений выглядела столь же хаотично, как и по окраинам. Широкие улицы были проложены как попало, начинались и заканчивались там, где меньше всего можно этого ожидать. В некоторых местах улицы просто отсутствовали, и отдельные постройки отделялись лишь узкими проходами. В центре города вместо одного главного здания Сиагровс увидел несколько разобщенных небольших крепостей, каждая из которых имела собственные фортификационные сооружения. Подобно внешним стенам, они отличались разными стилями и степенью сохранности. Общее впечатление от этого поселения можно было охарактеризовать скорее как удручающее.
Некоторое время Сиагровс еще продолжал следовать на юг вдоль берега реки, затем резко развернул свою машину и лег на обратный курс. Теперь, когда он в точности выполнил задание Такуды, следовало подумать о том, как наилучшим образом реализовать наставления Воста.
Первым делом Сиагровс отключил записывающее устройство. С этого момента, какие бы маневры ни совершал РЗВ, отчет о них не шел в ячейки памяти компьютера и, следовательно, не мог попасть в официальный отчет о прохождении маршрута. По возвращении в исходную точку Сиагровс намеревался снова включить прибор, чтобы у Такуды не возникло никаких сомнений относительно корректности его действий. Если на пленке позднее и обнаружится небольшое несоответствие кадров, это всегда можно будет списать на сбои в работе записывающего устройства. Подобные накладки случались сплошь и рядом и обычно не привлекали внимания экспертов.
Такуда ничего не узнает о случившемся. Разумеется, командир ЭУК, как и всякий другой член его команды, обладает дипломом водителя боевого робота, но его квалификации не хватит, чтобы разобраться в ухищрениях опытного профессионала. Кроме того, вряд ли он что-нибудь заподозрит. У Такуды и без того хватает забот.
Сиагровс резко пошел на снижение. Только очень опытный пилот мог позволить себе подобный рискованный маневр. Спустившись до высоты 300 метров, он перевел машину в горизонтальный полет и сбросил скорость до 300 километров в час.
Под крыльями его машины промелькнули стены южного поселения, и в считанные секунды Сиагровс оказался прямо над центром города.
Реакция людей внизу оказалась примерно такой, какой и ожидал ее увидеть Сиагровс. Одни остались стоять с открытыми от удивления ртами, другие торопливо бросились под защиту стен ближайших зданий. Машина прочертила небо над городом, оставив позади себя толпу возбужденных, перепуганных людей. Под крыльями боевого робота промелькнула северная секция стены. Ничего неожиданного, все, как он и предполагал, разве что...
Нечто среди путаницы улочек и строений привлекло внимание Сиагровса.
Развернув машину на 180 градусов, он еще раз совершил облет города. Одного взгляда на спектроскоп оказалось вполне достаточно. Золото! Оно было повсюду.
Сиагровс почувствовал, как сердце бешено забилось у него в груди. Золото!!! Вне всякого сомнения. Весь город, казалось, утопал в нем. Капельки пота выступили на ладонях пилота. Тело сотрясала нервная дрожь. Он бросил взгляд на экран, выбирая место для экстренной посадки. Чуть впереди появилось небольшое открытое пространство. Оно было слишком узким для посадки тяжелого РЗВ, но Сиагровс уже не думал об осторожности. Он резко нажал на рычаг, направляя "Феникса" к земле. Корпус боевой машины содрогнулся, когда ее огромные металлические ноги соприкоснулись с твердой поверхностью городской мостовой.

XVI

Тучи пыли, поднявшиеся вокруг РЗВ при посадке, постепенно осели. Сиагровс бросил нетерпеливый взгляд на задний обзорный экран. Ему не терпелось поскорее выбраться наружу. Впрочем, многого увидеть ему не удалось, так как мелкие частицы пыли, осевшие на стекле, не давали возможности как следует рассмотреть, что же происходило вокруг машины.
Торопливо отбросив в сторону нейрошлем и многочисленные провода,

Предыдущая страница 12 Следующая страница


13 Питер Райс

опутывавшие тело, он бросился к аварийному люку.
Результат оказался плачевным. Кабель, подсоединенный к шлему, захлестнул горло и заставил снова плюхнуться в кресло.
Вынужденная передышка пошла, однако, на пользу. Отдышавшись, Сиагровс положил руку на пульс и аккуратно сосчитал удары.
"Необходимо взять себя в руки, - подумал он. - Кто знает, что ждет меня снаружи? Что произойдет, если эти люди вооружены? Или, того хуже, начнут стрелять без предупреждения? Нельзя терять голову". Он заставил себя сделать несколько глубоких вдохов и выдохов, стараясь укротить бешеное биение сердца. Главное сейчас - хладнокровие!
Почувствовав себя лучше, Сиагровс смахнул пыль с обзорного экрана. Судя по всему, он совершил посадку недалеко от центра города. Массивные сооружения, находившиеся прямо перед машиной, были, несомненно, одной из небольших крепостей, которые он заметил при двух предыдущих облетах города. Фронтальная часть главного здания слегка пострадала от ударов камней, вырванных из мостовой ногами боевой машины. Выбитые окна мрачно смотрели на Сиагровса пустыми глазницами. Впрочем, угрызения совести недолго тревожили душу наемника. Причиной тому было тусклое мерцание золота, отчетливо заметное даже на фоне произведенных разрушений. Сиагровс припал к иллюминаторам, пытаясь получше рассмотреть, что творилось вокруг. Есть от чего потерять голову! Оконные рамы были сделаны из золота. От волнения у него пересохло во рту. Куда ни кинь взгляд, всюду сверкало золото.
Может быть, здание, расположенное перед ним, является резиденцией правительства? Но как же богаты должны быть жители этого города, если позволяют себе подобную роскошь. Он истерически рассмеялся. Ну и приключение! Чтобы лишний раз убедиться, что он не стал жертвой обмана зрения, Сиагровс снова внимательно осмотрел диковинное строение. То, что он увидел, не укладывалось в его сознании.
Золото было буквально повсюду.
Из золота были сделаны огромные ручки дверей, дверные молотки и засовы.
Сиагровс перевел взгляд на улицу.
Фонари, люки канализационных труб - все сделано из золота.
Фантастика!
Неужели это правда?
Он настолько увлекся созерцанием сказочных богатств, что не сразу обратил внимание на хозяев, которые постепенно стали заполнять улицу.
Сначала несколько испуганных лиц промелькнуло в проемах выбитых окон. Затем появились отдельные фигурки у открытых дверей. Наконец собралась целая толпа горожан, предпочитавшая, однако, держаться на почтительном расстоянии от странной машины. Озадаченные лица были направлены на огромного робота, свалившегося с неба буквально к порогу их дома. Страх и благоговение сквозили в их взглядах. Никто пока даже не помышлял о том, чтобы приблизиться к страшному пришельцу.
Сиагровс больше не мог ждать. Он хотел очутиться рядом с золотом, пощупать его собственными руками. Отложив в сторону нейрошлем, он направился к аварийному люку. Едва оказавшись на открытом воздухе, пилот нос к носу столкнулся с небольшой группой горожан, стоявших неподалеку, произведя среди них отчаянный переполох.
Люди бросились прочь от РЗВ, стремясь укрыться в тени стен и в проемах дверей. Поднялась паника. Хлопали ставни, со всех сторон доносились отчаянные крики. Несколько человек без сознания рухнули прямо на тротуар.
Но Сиагровс не замечал всей этой сумятицы, вызванной его появлением. Он неподвижно сгоял рядом со своим РЗВ, зачарованный блеском золота.
С трудом стряхнув с себя оцепенение, Брайан заметил человека, стоявшего в нескольких шагах от него. За спиной горожанина, на небольшом расстоянии, переминаясь с ноги на ногу, стояли еще несколько человек. Судя по всему, они прибыли сюда для того, чтобы вступить с ним в переговоры.
Человек, стоявший впереди, произнес несколько слов. Сиагровс, еще не вполне оправившийся от созерцания невиданного доселе зрелища, заставил себя прислушаться.
- Приветствуем вас и приглашаем зайти в наши дома, - произнес мужчина. - Благодарим вас за то, что вы спустились сюда с небес. Нет таких слов, чтобы выразить всю меру нашей благодарности.
- О чем вы говорите? - переспросил Сиагровс. - Простите, но я не понимаю, о чем вы говорите. Где я нахожусь?
Над толпой пронесся слабый стон, тут же многократно усиленный криками все прибывающих людей. Звук нарастал, и Сиагровсу пришлось поднять руки, призывая собравшихся к молчанию.
Человек, первым заговоривший с ним, вознес руки к небу, словно призывая его в свидетели.
Наступила тишина.
- Вы находитесь в Усугумо, - произнес он, низко кланяясь и тщательно артикулируя слова. - Мы находимся здесь, чтобы служить вам и исполнить любое ваше желание.
Два часа спустя Сиагровс снова поднялся в воздух, покидая Усугумо. Пожалуй, только оказавшись в привычной для себя стихии, он смог до конца поверить в реальность пережитого им приключения. Все было так похоже на сон. Но это не было больше сном.
Кабина его машины была до отказа набита золотом, которое принесли в дар благодарные жители города. По приблизительной оценке самого Сиагровса, ему удалось загрузить не менее 300 килограммов драгоценного металла.
Триста килограммов!
Это было баснословное богатство, означавшее для него начало совершенно новой жизни.
Еще парочка подобных рейсов - и он спокойно сможет уйти на пенсию.
Всего за два часа Сиагровс заработал столько золота, сколько еще ни одному, даже самому удачливому воину не удавалось скопить в течение целого года.
И все это богатство принадлежало ему одному!
Последняя мысль заставила Сиагровса вернуться к действительности. Ему предстояло доложить о результатах своей миссии и Такуде и Восту, а следовательно, убедительно объяснить двухчасовой перерыв в записях бортовых систем. Ссылка на неполадки в работе двигателя лучше всего подойдет для этой цели. Чтобы придать больше правдоподобности своей наспех придуманной версии, он снова направил машину к земле. Выждав с полчаса, он поднял РЗВ в воздух и направил ее в сторону лагеря.
Доклад Такуде, подкрепленный записью полета, был недолгим, но достаточно убедительным.
Нет, ему нечего больше добавить. С высоты в 10 тысяч метров многого не разглядишь. Большая часть горючего была потрачена на облет поселений. К сожалению, вынужденная посадка и ремонт двигателей заставили его потерять пару часов.
Такуда был удовлетворен и тут же отпустил Сиагровса, чтобы на досуге более внимательно изучить запись сканирующего устройства машины.
Обмануть Воста оказалось далеко не так просто.
По сути дела, Сиагровс располагал более или менее точными сведениями только об одном поселении людей. Ссылки на неполадки в работе двигателей были встречены недоверчивым молчанием. Гарбер Вост был кем угодно, но только не простаком.
В конце концов Сиагровсу пришлось сознаться во всем или почти во всем.
- Они очень богаты, - пояснил он в свое оправдание. - Они так богаты, что в это трудно поверить. Посмотрите, что они подарили мне. - Он извлек из кармана пригоршню мелких изделий из червонного золота.
Вост с изумлением уставился на золотые побрякушки. Ему не надо было подробно излагать мотивы, заставившие Сиагровса нарушить приказ.
Усугумо оказался, безусловно, богатейшим городом, но что в таком случае можно ожидать от двух других, еще более благополучных анклавов? Во всяком случае, они, вероятно, не менее богаты, нежели их сосед.
Пока же ему не оставалось ничего другого, как закрыть глаза на самоуправство одного из своих подчиненных.
- Ты заключил с ними хоть какое-то соглашение? - спросил он напрямик.
Водитель РЗВ поперхнулся на середине очередной фразы.
- Не помню, - произнес он не совсем уверенно. - Думаю, что у меня была такая возможность, но мне это как-то не пришло в голову... Честно говоря, я не помню, хотя, скорее всего, нет.
Вопреки всем стараниям, последняя реплика Брайана не произвела решительно никакого впечатления на Воста.
- Брось врать, Сиагровс! - рявкнул он. - Если я узнаю, что ты пытаешься обмануть меня, не долго думая спущу с тебя шкуру. А теперь убирайся!
"Тебе этого никогда не удастся, - усмехнулся про себя Сиагровс. - Немного осторожности - и все будет шито-крыто".
- У меня и в мыслях не было ничего подобного, шеф, - произнес он вслух, преданно заглядывая в глаза Восту.
Ночная встреча между Такудой и Востом привлекла внимание всего населения лагеря. Даже те, кто стоял на посту, постарались подобраться ближе, благоразумно находясь за пределами круга, освещенного пламенем бивачного костра. Новости о поселенцах и золоте оказались слишком важными, чтобы оставить хоть кого-то спокойным. В первую очередь "золотая лихорадка" поразила наемников, но в считанные часы она распространилась и на солдат ЭУК, и команды обоих кораблей.
Одним словом, вскоре в лагере не осталось ни одного человека, которому не было бы известно, что Сиагровсу пришлось совершить посадку вблизи одного из поселений первопроходцев, оказавшегося буквально нашпигованного золотом. Такуда, уже успевший не один раз просмотреть запись бортового компьютера, нетерпеливо мерил шагами площадку, когда появился Вост.
Отмахнувшись от неловких объяснений Воста, Такуда сразу перешел к делу.
- Нам необходимо вступить в прямой контакт с жителями обнаруженных Сиагровсом городов, - объявил он решительно, давая понять собеседнику, что он в курсе всех событий, происходивших в лагере.
- Исходя из данных видеосъемок, я пришел к выводу, что обитатели этих поселений враждуют между собой. Не стану скрывать, что это открытие стало для меня полной неожиданностью. Не вызывает также сомнений, что их предки были либо солдатами одной из наших военных миссий, либо колонистами, потерпевшими здесь аварию пять столетий назад. Как они попали сюда? Как ухитрились выжить? Почему между ними начались междоусобные войны? Все это пока остается загадкой.
- Кого интересуют события пятивековой давности? - прервал его Вост. - У нас есть куда более важный предмет для обсуждения.
- Судьба дарит нам уникальный шанс, - невозмутимо продолжал Такуда. - Мы должны добраться до этих поселений и вместе с нашими соотечественниками утвердить власть людей над этой планетой. Разумеется, ради этой высокой цели придется предварительно примирить враждующие стороны. Далее, из полученной мной информации следует, что коренные обитатели планеты находятся на весьма примитивной стадии развития. Тем не менее они могут оказать нам неоценимую помощь при переговорах между враждующими группировками. В случае удачи мы можем стать их учителями.
- Учителями? Вы совершенно безнадежны, Такуда, - снова прервал его Вост. - О чем вы толкуете? Надо же додуматься до такого! Давайте не будем ходить вокруг да около. Я готов принять на себя всю ответственность за судьбу нашей общины. Я готов взяться за переговоры с жителями городов и предложить им наши услуги по самой высокой цене. С недовольными мы разберемся по-свойски. Это наша профессия, черт побери! Профессия солдат!
- Вы хотите сказать, профессия наемников, - сухо поправил его Такуда. - Солдаты служат своему отечеству и Верховному Координатору Дома Куриты. Мы готовы сражаться и, если потребуется, умереть во славу родины, но отнюдь не стремимся воевать. В наших руках мощное оружие, но мы не собираемся использовать его ради удовлетворения чьих-то амбиций.
- Так мы будем вступать в контакт или нет? - рявкнул Вост, наступая на Такуду.
- Разумеется, мы вступим в контакт, водитель Вост, - отвечал командир ЭУК, не отступая ни на шаг. - Теперь, располагая нужной информацией, мы просто обязаны пойти на это. Согласно данным, полученным нашим разведчиком, территории, занятые людьми, находятся менее чем в сотне километров от этого лагеря. Теперь мы можем послать туда оперативные группы. Они войдут в контакт с местными жителями и вернутся обратно всего за одну неделю.
- А что мы будем делать все это время? Сидеть сложа руки? - Не добившись ответа от Такуды, Вост демонстративно повернулся к нему спиной. - Я за то, чтобы начать действовать немедленно, - объявил он. - Мы должны завершить разгрузку наших роботов. Кто из вас согласен с моим мнением?
Наступила тягостная пауза.
Люди, сидевшие вокруг костра, с подозрением поглядывали друг на друга. Новый конфликт грозил расколоть их маленькое сообщество. Но даже наиболее бесчувственные из присутствующих не могли не слышать характерные звуки взводимых курков лазерных ружей за своими спинами.
Солдаты ЭУК, стоявшие вокруг, сохраняли лояльность.
- Послушайте, - вмешался Джекобс, поднимаясь с места. - Не надо горячиться. То, что сказал шо-са Такуда о перспективах контакта, совершенно справедливо. С другой стороны, можно согласиться и с мнением мистера Воста, настаивающего на немедленной выгрузке боевых роботов. - В знак уважения он по очереди склонил голову перед обоими лидерами. - Но, заметьте, потребуется не меньше недели, чтобы выгрузить и проверить боевые машины. К этому времени разведчики успеют вернуться и доставят дополнительную информацию.
- Я-то не против, - огрызнулся Вост. - Просто я настоятельно советую не тратить время впустую, а заниматься делом, пока господин Такуда и его ребята будут шляться по окрестностям.
- Мы не собираемся шляться по окрестностям, господин Вост, - оборвал его Такуда, впервые явно обнаруживая признаки раздражения. - Мистер Джекобс подал хорошую идею. Отправление первой группы назначаю на завтра. Водитель Вост и мистер Джекобс могут подготовить план выгрузки боевых роботов.
- Мы сделаем больше, нежели подготовим план, шо-са Такуда! - рявкнул Вост. - Мы выгрузим роботов и подготовим их к работе к тому времени, когда твои парни вернутся назад.

XVII

И Такуда и Вост в равной степени ошибались в оценке времени, необходимого для осуществления намеченных планов.
Контактная группа гун-со Арсенольта вернулась в лагерь через шесть дней вместо отпущенных семи. Досрочное возвращение группы вызвало разную реакцию у лидеров двух противостоящих блоков: Такуда был вполне доволен ходом развития событий, Вост не мог скрыть своего раздражения. Впрочем, негативная реакция Воста была больше связана с затруднениями, возникшими при разгрузке десантного корабля, нежели с неожиданно быстрым возвращением поисковой группы. Поспешность, которую они проявили при выгрузке РЗВ, сыграла с ними дурную шутку. Большинство боевых машин оказались заблокированными в своих доках обломками конструкций и обшивки, удаление которых требовало дополнительных, порой весьма значительных затрат времени.
Желание форсировать события привело к тому, что Сиагровсу пришлось использовать энергию реактивных двигателей РЗВ, при этом струи выхлопных газов заполнили все внутреннее пространство корабля. Разумеется, всего этого можно было легко избежать, если бы кто-нибудь заранее взял на себя труд задуматься о возможных последствиях таких поспешных решений. К сожалению, этого не произошло, и теперь Восту и его команде приходилось пожинать плоды своих непродуманных действий.
Хотя сами боевые машины практически не пострадали, всему остальному имуществу отряда был причинен значительный ущерб.
"Ягуар" Воста по иронии судьбы пострадал больше других роботов. Предстояла огромная работа по проверке всех его бортовых систем, общий объем которой трудно было даже предугадать. Тем не менее Вост на правах лидера настаивал на том, что именно его робот должен быть выгружен первым.
В течение трех дней Вост почти не выходил из кабины "Ягуара". Еще хуже пришлось Мишель Джиардян, на долю которой выпала исключительно трудоемкая работа по приведению в порядок смотровых стекол и обшивки машины, больше всего пострадавших от действия выхлопных газов.
Работы по очистке корпуса "Ягуара" можно было бы закончить быстрее, если бы на помощь пришли остальные члены команды, но все водители и техи предпочли заняться собственными машинами. В отрядах наемников водитель боевого робота одновременно являлся и его владельцем, поэтому власть предводителя, как правило, оставалась чисто номинальной. Попытки Воста объединить усилия своих подчиненных ни к чему не привели. Холли Гудъолл первая, не выбирая выражений, высказала боссу все, что она думает по этому поводу, и большинство ее товарищей охотно поддержали девушку. Только Пешт, водитель "Копьеносца", вызвался помочь, да и то не совсем бескорыстно. Взамен Восту пришлось твердо обещать ему, что "Копьеносец" станет вторым номером в очереди на выгрузку.
На шестой день выгрузка "Ягуара" почти завершилась, и, по расчетам Воста, еще до наступления ночи "Копьеносец" должен был присоединиться к нему. По мере того как работа близилась к завершению, план, который Вост обдумывал уже несколько дней, начал приобретать зримые очертания. До этого времени Вост был бессилен что-либо предпринять, чтобы избавиться от опостылевшего ему ига командира ЭУК, поскольку большинство его роботов находились в ловушке, пребывая внутри корпуса десантного корабля. Первым шагом к обретению желанной свободы для Воста стало брошенное вскользь замечание, что одного выстрела из тяжелого лазера РЗВ больше чем достаточно, чтобы обратить в прах бункер Такуды. Сиагровс, прекрасно понимая, на что намекает босс, возразил, что атака на штаб ЭУК не принесет наемникам ничего хорошего. Ариаке Санае хватит несколько прицельных выстрелов, чтобы в свою очередь обратить "Феникса" в груду металлолома.
- Когда мы закончим выгрузку роботов, все будет иначе, - пообещал главарь наемников, загадочно улыбаясь.
Разговор на этом закончился, но, судя по всему, семя упало на добрую почву.
Во второй половине того же дня в лагерь вернулся Арсенольт со своей группой. Их неожиданное возвращение удивило всех, за исключением Такуды,

Предыдущая страница 13 Следующая страница


Далекая страна 14

который последние несколько часов тайно поддерживал контакт со своим подчиненным по линии персональной, защищенной от подслушивания связи. Предварительная договоренность о поддержании постоянной связи была частью секретного плана Такуды. Для этой цели был избран архаичный радиопередатчик, используемый уже многие годы только для дублирования основных переговоров. Поскольку у наемников имелись только лазерные коммуникационные системы, секретность переговоров гарантировалась на сто процентов.
По прибытии Арсенольт первым делом направился к Такуде для доклада. Но известие о его прибытии уже успело разнестись по лагерю, и едва он успел начать свое сообщение, как первые представители отряда наемников появились в бункере. Шо-са мог легко выставить их вон, но, понимая, что новая информация очень скоро так или иначе станет всеобщим достоянием, решил не предпринимать откровенно враждебных акций.
Первая часть доклада Арсенольта была целиком посвящена описанию местности, по которой пролегал маршрут группы.
Сообщенные сведения представляли огромный интерес для Такуды, прекрасно понимавшего всю их важность при планировании будущих экспедиций на запад, но навели откровенную скуку на присутствующих наемников. Теперь, когда их машины стояли в полной боевой готовности, воинов не интересовали подобные мелочи. Техи проявили чуть больше интереса. Им, как и солдатам Такуды, предстояло идти пешком.
Затем Арсенольт перешел к описанию анклавов, населенных людьми, и возможности делового партнерства с ними, что, собственно, очень интересовало Воста. Доклад гун-со был деловит и информативен.
Арсенольт не забыл упомянуть, что все сообщенные им сведения основаны либо на личных наблюдениях, либо на редких разговорах с местными жителями, которых группе удалось встретить за пределами городских стен.
- Итак, мы знаем три основных анклава, - продолжал он. - Северный, Озио, находится под единоличным управлением диктатора. Установленные там порядки весьма напоминают те, которые существовали во времена династии Фон Рорса, но доведены до абсурда. Люди, живущие на этой территории, похоже, либо не знают, либо не хотят знать свою историю. Во всяком случае, они ничему не научились.
Второй анклав, Аматуказ, представляет собой религиозную общину, исповедующую древнюю Синто - буддистскую философию. Жители придерживаются крайне ортодоксальных взглядов и рассматривают своих соседей не иначе как гнусных еретиков. Если диктатура Озио стремится доминировать над людьми, то теологи Аматуказа предпочитают просто их истреблять.
Третий анклав, Усугумо, полностью контролируется купеческой олигархией, не признающей иного бога, кроме бога наживы. В городе существует несколько соперничающих семейных кланов, не брезгующих ничем ради получения максимальной прибыли.
Присутствующие по-разному восприняли сведения, сообщенные Арсенольтом: Вост - с энтузиазмом, Такуда - с откровенным разочарованием.
По мнению первого, ситуация для наемников складывалась как нельзя лучше.
Военные власти Озио наверняка захотят воспользоваться услугами наемников, способных помочь им утвердить свое господство над соседями. Какой бы эта власть ни была, для Воста не имело ровным счетом никакого значения. Единственным недостатком такого альянса могло стать вполне вероятное желание диктатора сделать наемников составной частью своей военной силы. Перспектива, совсем не подходящая для Воста.
Религиозная нетерпимость жителей Аматуказа вполне могла заставить их раскошелиться ради сокрушения своих противников. Но Восту уже приходилось иметь дело с религиозными фанатиками, и он отдавал себе отчет в том, что, как только с еретиками будет покончено, буддисты потребуют, чтобы он принял их святую веру. Восту было мало дела до убеждений фанатиков, пока их действия совпадали с его интересами, но в данном конкретном случае долговечность подобного союза представлялась ему весьма проблематичной.
Наилучшим вариантом выглядело соглашение с торговцами Усугумо. Каким бы аморальным ни представлялось их намерение платить наличными за исполнение своих желаний, оно вполне устраивало Воста. Более того, при заключении сделки ему ничего не стоило намекнуть на желание других сторон заключить с ним подобный договор и тем самым выговорить для себя наиболее выгодные условия.
"Что и говорить, выбор у нас большой!" - подумал Вост, удовлетворенно потирая руки.
Такуда рассуждал иначе. Он думал над этой проблемой с того дня, когда впервые услышал от Дакодо о существовании поселений людей на этой планете.
Здесь пятьсот лет назад группе воинов предоставлялась уникальная возможность построить традиционное самурайское общество в его естественном, первозданном виде, вдали от суматошной жизни планет Внутренней Сферы. Вместо этого что они сделали? Разбили свою маленькую общину на несколько враждующих группировок. Он и его товарищи должны сыграть роль духовных наставников для этих заблудших душ, вернуть их на единственно верный путь - путь согласия и гармонии.
- Мы не станем торопиться, - объявил он, окинув взглядом лица собравшихся вокруг него людей. - Нам многое предстоит сделать, но прежде всего необходимо помочь этим людям забыть о былой вражде и вернуться на путь гармонии. Мы должны стать для них живым примером того, что человек может жить в мире и согласии. Но повторяю: не следует торопиться. Наша задача - содействовать построению такого общества, чтобы наши соотечественники, если они когда-нибудь попадут на эту планету, могли бы гордиться нами. Его заявление было встречено мертвым молчанием. - Держи карман шире! - крикнул Вост и, развернувшись на каблуках, первым покинул собрание.

XVIII

Тяжелые облака низко зависли над притихшим лагерем. Моросил мелкий противный дождь. Подмокшие за ночь дрова не желали гореть. Наступил рассвет, такой же серый и безрадостный, как и душевное состояние людей.
Настроение Такуды было под стать мерзкой промозглой погоде. Он сидел в дальнем темном углу своего бункера, мысленно возвращаясь к событиям минувшей ночи. Трудно сказать, были ли они неожиданными для него. Реакцию Воста, разумеется, нетрудно было просчитать заранее, равным образом как и поведение остальных участников собрания. Единственный человек, кому удалось действительно удивить шо-са, был он сам. Какая муха его укусила, побудив выступить с проповедью идеи о моральной ответственности людей перед коренным населением планеты? Слова, сорвавшиеся с языка, шокировали его самого. Никогда еще в своей жизни он не рассматривал себя в качестве духовного наставника для кого бы то ни было. Что же произошло с ним минувшей ночью?
Размышления шо-са были прерваны появлением со-чо Сайтана. Он стоял на пороге, ожидая того момента, когда командир ЭУК подаст знак, что заметил его присутствие. Но Такуда не торопился подавать такой знак. Если у старшего сержанта действительно срочное дело, он не стал бы так долго ждать разрешения своего начальника. Наконец Такуда поднял глаза и бросил вопросительный взгляд на ветерана.
Сайтан Юр всю свою сознательную жизнь прослужил в войсках Синдиката Драконов, хотя по его лицу и невозможно было определить, сколько ему лет. Но Такуде было хорошо известно, что первый свой орден со-чо получил за кампанию сорокалетней давности, в год, когда он, Такуда, появился на свет.
- Слушаю вас, со-чо. Вы хотели поговорить со мной?
- Водитель Вост просит разрешения поговорить с вами.
- Просит? - До сих пор Вост, как правило, не придерживался подобных формальностей. Возможно, случилось что-то серьезное. - Он сказал вам, о чем пойдет речь?
- Нет, шо-са, - отозвался Юр. - Знаю только то, что, хотя огни в грузовом отсеке десантного корабля горели вчера допоздна, звуков работы слышно не было.
"В этой фразе весь Юр, - подумал Такуда, - только он может сообщить информацию, но никак не прокомментировать ее". Наемники, без сомнения, собирались для того, чтобы обсудить свои проблемы, но, не зная конкретно, о чем шла речь, Юр предпочел не докучать ему своими соображениями.
- Он ждет снаружи? - поинтересовался Такуда.
- Да, шо-са. Он и другие наемники просят вас подняться наверх.
Такуда согласно кивнул. Он встал и, только почувствовав, что затекли ноги, понял, как долго просидел без движения. Что и говорить, старость не радость. Мужчины, воспитанные в традициях его предков, могли часами сидеть в позе лотоса, не испытывая при этом ни малейшего дискомфорта. Увы, для него самого, даже в самые лучшие дни, эта задача была совершенно невыполнимой. Он всегда предпочитал отдыхать в удобном кресле, нежели сидеть в традиционной позе на жестком полу. Такуда помедлил несколько секунд, ожидая, пока кровь вновь начнет нормально циркулировать в жилах.
"Похоже, разговор предстоит нелегкий, - подумал про себя Такуда. - Вост привел с собой всех водителей боевых роботов, несомненно, для того, чтобы придать дополнительный вес своим словам".
Шо-са бросил быстрый взгляд вокруг. Он не собирался демонстрировать свою слабость на глазах Воста и его компании, но предпочел бы иметь своих людей поблизости, чтобы в случае необходимости воспользоваться их поддержкой.
Юр продолжал стоять слева, чуть позади него, где, по-видимому, и собирался оставаться до завершения разговора. Со-чо, несомненно, почувствовал скрытое напряжение, витавшее в воздухе, и был готов в любую минуту прийти на помощь своему командиру. Прямо на крыше бункера расположились еще трое членов отделения тяжелого вооружения. Гун-со Ариаке Санае проводила со своими людьми тренировку до применению в полевых условиях легкой ракетной установки системы "Плено-Хамата". Использование этого оружия требовало определенных профессиональных навыков, но Такуде лучше других было известно, что каждый солдат отделения, так же как и любой член ЭУК, знал ее как свои пять пальцев. Санае, вероятно, решила на всякий случай держать своих ребят под рукой и ради такого случая затеяла очередную тренировку.
Гун-со Ариаке Санае оставалась загадкой даже для своего командира. Она была, пожалуй, единственным членом его команды, о котором Такуда не знал фактически ничего, кроме того, что Санае - профессионал высочайшего класса. Впрочем, иначе и быть не могло. Никто не мог попасть в ряды ЭУК, не достигнув высот в избранной им профессии. Высокая, стройная, с лицом, словно высеченным из алебастра, она жила в собственном мире, куда не было доступа посторонним. Насколько знал Такуда, у нее никогда не было близких друзей. Даже Энди Холланд, будучи в дружеских отношениях со всеми членами команды, не сумела завоевать ее доверия. Санае руководила секцией тяжелого вооружения твердо, справедливо, на высоком профессиональном уровне, скрупулезно исполняла все положенные религиозные ритуалы. Вот и все, что было известно о ней Такуде. Двое других членов группы чем-то походили на своего командира.
Поскольку секция тяжелого вооружения редко выступала в полном составе, ее члены имели репутацию одиноких волков. Гун-со Ариаке Санае, безусловно, подпадала под эту категорию. Гоу-чо Оите Инадума, специалист по противотанковым средствам, вероятно, тоже следовало причислить к подобного типа воинам: он имел наград за храбрость больше любого другого члена своей группы. Но все эти награды он получил за личное мужество. Инадума был кавалером трех орденов "Меч Бушидо", однажды его представили даже к ордену "Дракон", но никогда он не фигурировал в списках кандидатов на получение ордена "Белое Звездное Пламя", которым награждались только солдаты и офицеры, спасшие жизнь своему товарищу или какому-нибудь гражданскому лицу. Инадуме не раз приходилось сражаться один на один с бронированными машинами, и он, казалось, даже получал удовлетворение, подвергая свою жизнь смертельному риску. Находились люди, которые, впрочем, относили эти чудачества за счет глупости Оите, нежели приписывали их его храбрости.
Джото-хей Иохан Миранда был снайпером Божией милостью. Однажды он провел в чистом поле двенадцать часов кряду и ухитрился остаться не замеченным противником. Он слыл не только образцом самодисциплины, но и, наверное, самым выдающимся стрелком, которого когда-либо встречал Такуда. Он умел вести огонь с любого положения - сидя, стоя, лежа. Иохан отлично стрелял даже на бегу, меткость его выстрелов была потрясающей. Однажды Такуде довелось наблюдать, как Миранда стрелял с бедра по крысам, поражая прожорливых тварей точно между глаз, по мере того как они выскакивали из своих норок. После этого случая крысы надолго прекратили свои набеги на продуктовый склад команды.
Имея вокруг себя подобных людей, Такуда мог не опасаться провокаций со стороны Гарбера Воста и его наемников.
- Я обдумал ваши вчерашние слова, шо-са, - начал Вост подчеркнуто вежливо, - и пришел к выводу, что в них заложен глубокий смысл.
Такуда, приготовившийся встретить лобовую атаку лидера наемников, был поражен столь резкой сменой тактики, но не утратил бдительности, готовый к любому повороту событий.
- Теперь я не вижу причин, которые могли бы помешать нам стать наставниками для всех обитателей этой планеты, - вкрадчиво продолжал Вост. - Мы обладаем не только более современным оружием, но и пятисотлетним опытом развития цивилизации, которого были лишены эти несчастные. Их междоусобицы не только опасны, но и глупы. Они могли добиться куда большего, работая сообща в мире и согласии.
Такуда согласно кивнул, но продолжал хранить молчание, давая Восту возможность высказаться и тем самым обнаружить свои намерения. Такуда ни минуты не сомневался, что в голове у Воста уже созрел новый план, возможно, даже коварнее прежнего.
- Гармония - важнейшая категория в жизни общества, - продолжал рассуждать Вост, закладывая руки за спину. - Именно к этому мы должны стремиться как во внутренних делах, так и в отношениях с нашими соседями. Это главная и самая благородная цель в жизни человека.
- Я согласен с вами, водитель Вост. Гармония важна, хотя существуют еще такие понятия, как долг, честь и лояльность. Но гармония, без сомнения, является высшим идеалом.
- Но если мы собираемся учить гармонии жителей Озио, Аматуказа и Усугумо, не следует ли нам сначала попытаться достичь ее в нашем собственном сообществе? - спросил Вост, сопровождая свои слова мягкой, благожелательной улыбкой.
- Весьма благородная мысль, водитель Вост.
- Называйте меня просто Гарбер, шо-са Такуда.
- Благодарю вас, водитель Вост. - Такуда был не склонен поощрять излишнюю фамильярность. Вост и без того, по его мнению, преуспел в этом отношении. - Мне приятно слышать, что вы в конце концов решили поддержать стремление всей команды в наших переговорах с соотечественниками, да и с аборигенами тоже. - Такуда специально упомянул о тита-тае, давая Восту возможность понять, что речь идет не только о гуманоидном населении анклавов.
Он заметил, что Вост вздрогнул при упоминании о представителях коренного населения планеты.
"Отлично, - подумал Такуда. - Может быть, мое замечание наведет его на кое-какие мысли и мы сумеем перейти к делу?"
- Итак, вы согласны со мной в том, что, прежде чем добиваться высшей гармонии, мы должны на практике доказать наши добрые намерения максимально большему числу живых существ? - вкрадчиво спросил Вост.
Старый риторический трюк, отметил про себя Такуда. Сознательно или нет, но Вост проделал его блестяще. Сначала он высказал собеседнику то, что ему хотелось услышать, а затем приготовился взять его за горло...
- Делать добро, безусловно, необходимо, - согласился Такуда, не меньше Воста поднаторевший в ораторских приемах. - И что же из этого следует, водитель Вост?
- Если мы действительно хотим творить добро в таких масштабах, может быть, следует прежде спросить наших людей, что они думают по этому поводу? Дадим возможность каждому высказать свое мнение.
- Лично я согласен, - гаркнул Коллинс Брэнк, делая шаг вперед. - Дадим всем, кто хочет, возможность высказаться, а затем проголосуем.
- Есть ли другие вопросы, по которым следует провести голосование? - осведомился Такуда, слегка прищурившись. Наконец-то его противник четко обозначил свои намерения.
- Что ж, если уж вы сами упомянули об этом, может быть, следует решить - путем голосования, конечно, - кому впредь надлежит быть лидером нашей общины.
- У вас есть конкретная кандидатура?
- Я бы предложил Рэстона Бэннина.
- А я - Гарбера Воста, - снова подал голос Брэнк.
- И конечно, вас, шо-са Такуда, - заключил Вост с улыбкой.
- После чего мы все будем соревноваться на равных основаниях, - добавил Такуда. - Так это и есть ваше предложение? А после выборов новый лидер скажет нам, как следует поступить с местными жителями - и людьми и аборигенами, не так ли?
- Я вижу, вы уловили самую суть, - согласился Вост, упирая руки в бока.
"Неплохой план, - отметил про себя Такуда. - Что ж, подведем итоги. Одиннадцать солдат и офицеров ЭУК, десять водителей и техов. По мнению Воста, я должен обязательно клюнуть на эту приманку". В том, что все наемники проголосуют за своего предводителя, сомневаться не приходилось: их интересы полностью совпадали. Решающими станут голоса экипажей космических кораблей. Имя Бэннина в списке кандидатов ничего не значило. Вряд ли кто-то согласится отдать свой голос за человека, не имеющего никакого авторитета. Восту понадобится всего два дополнительных голоса, чтобы стать общевыбранным лидером общины. Несомненно и то, что он уже успел провести предварительную работу среди членов экипажей.
- Я считаю, что мы должны это сделать прямо сейчас, - снова вступил в разговор Коллинс Брэнк, - а когда закончим с выборами, можно будет заняться и другими вопросами.
"Неплохо задумано, - подумал Такуда. - Это не оставляет мне времени переговорить с экипажами, даже если бы у меня было такое намерение. Вост использовал разговор о гармонии, чтобы заманить меня в ловушку. Очень неплохо. Теперь я не вижу достойного выхода из создавшейся ситуации. Если откажусь, они обвинят меня в диктаторских замашках".
Хотя Такуда и не стремился к власти, но ему претила перспектива увидеть Воста во главе общины.
Юр не произнес ни слова, чтобы как-то исправить ситуацию. Такуда

Предыдущая страница 14 Следующая страница


15 Питер Райс

попал в ловушку, и с этим уже ничего нельзя было поделать.
- Как все хорошие идеи, - раздался голос Иохана Миранды, - ваши мысли, водитель Вост, заслуживают того, чтобы им уделили побольше внимания.
Такуда оглянулся на своих людей, все еще остававшихся на крыше бункера. Означало ли это заявление, что Миранда переметнулся в лагерь Воста?
- Мое предложение сводится к следующему, - продолжал снайпер. - Каждый из нас должен самостоятельно обдумать ваше предложение. Куда торопиться? Думаю, что здесь все согласятся со мной.
Миранда сидел на земле, скрестив ноги, в совершенно безобидной с виду позе, но весьма удобной для скоростной стрельбы. Тяжелое снайперское ружье лежало у него на коленях. Относительно намерений Иохана ни у кого не возникло ни малейших сомнений.
Вост на секунду смешался. Его руки повисли, и он сделал непроизвольный шаг назад, столкнувшись с маячавшим за его спиной Брэнком.
- Прекрасно, - произнес он угрожающе. - Пусть будет по-вашему. Но имейте в виду, что выборы все равно состоятся рано или поздно. Не забывайте об этом!

XIX

Пожалуй, никогда в своей жизни Вост не испытывал подобного приступа ярости. Словно ураган, пронесся он по лагерю, сметая все на своем пути. Даже обычные заигрывания Мишель Джиардин, его главной наложницы, не смогли остудить гнева главаря наемников. Разочарованная Мишель сочла за благо временно убраться подальше, чтобы на досуге подсчитать полученные синяки и шишки.
Слегка успокоившись, Вост плюхнулся на землю и попытался собраться с мыслями.
Его подчиненные собрались в кружок на почтительном расстоянии от своего шефа, ожидая неизбежного нового взрыва бешенства Воста.
- Мы должны убрать Такуду с нашей дороги, - прохрипел он, скрипнув зубами. - Вытащим наших роботов из этого идиотского корабля и разберемся с этим сукиным сыном и его командой.
Элизабет Хунд, первый помощник капитана брошенного в пространстве Т-корабля, выступила вперед.
- Я осмотрела грузовые отсеки десантника, - сообщила она. - Нам потребуется еще не меньше двух дней, чтобы завершить выгрузку боевых машин. Быстрее все равно не получится. Объем работы слишком велик.
- Мы должны поскорее сваливать отсюда, - высказал свою точку зрения Кендал Пешт.
Настроение наемников менялось прямо на глазах. Они оставались неисправимыми оптимистами, упрямо не желая замечать лавины обрушившихся на них проблем.
- Должно быть, те парни следили за нами, - предположила Хунд. - Их часовой всю ночь торчал посредине лагеря якобы для того, чтобы предупредить нападение туземцев. Конечно, он обратил на нас внимание. Роботов трудно разгрузить, не произведя достаточно шума.
- Ну и что с того! - огрызнулся Вост. - Плевать я хотел на Такуду и его парней.
- Если мы поторопимся, то успеем разгрузить всех или хотя бы большую часть оставшихся на корабле роботов, прежде чем солдаты успеют опомниться. Наши машины оборудованы приборами ночного видения. Неужели этого мало? - сказал Пешт.
- Такие же приборы есть и у ребят ЭУК, - возразил Коллинс Брэнк. - Вообще-то, регулярные войска ничего не стоят против наших роботов, но сейчас мы имеем дело с ЭУК. Их готовят специально для этой цели, и вооружение у них соответствующее. Видел ли кто-нибудь из вас, что может сделать обычное табельное оружие, когда оно находится в искусных руках, да еще шарахнет с близкого расстояния? Страшно подумать! Взять хотя бы ту игрушку, с которой они баловались сегодня. Мне как-то довелось видеть ее в действии. Скажу прямо: неприятное зрелище. Настоящий ад! - Брэнк содрогнулся. - А этих штук у них не меньше дюжины.
Остальные водители молча выразили свое согласие. Кое-кто на собственном опыте, а большинство понаслышке знали, что это такое - оказаться в кабине горящего робота.
Слишком много историй из фольклора водителей боевых роботов начиналось сакраментальной фразой: "У меня был друг..." - и заканчивалось еще более трагическими словами: "...сгорел в один миг, как свечка, словно его и не было".
- Следовательно, нам надо подумать, как захватить ракеты ближнего действия, прежде чем они успеют пустить их в ход, - рявкнул Вост. - Для этого придется заняться ребятами из группы тяжелого вооружения. Но прежде всего Такудой. Надо обезглавить их команду. Как только мы обезвредим Такуду, остальные разбегутся, как кролики. Тогда мы станем хозяевами положения. Разнесем всю эту шайку к чертям собачьим. - Вост сложил руки на груди в классической позе великого полководца глубокой древности. - Подумайте над моими словами, - посоветовал он и предложил: - Устранив с дороги отряд ЭУК, мы автоматически становимся единовластными хозяевами планеты. Тогда без проблем нам удастся провернуть любую сделку с жителями анклавов и запросить с них любую сумму. Тут уж мы не станем спешить. Наши услуги стоят дорого. Мы получим с них столько золота, сколько захочется. А потом посмотрим, что с ними дальше делать. Расскажите нам, Сиагровс. Расскажите все, что видели. Пусть люди знают, с кем им предстоит иметь дело.
Все головы разом повернулись к Брайану Сиагровсу, единственному человеку, кто собственными глазами видел города и их обитателей и мог говорить о них со знанием дела.
Развернув могучие плечи, Сиагровс выступил вперед. Наконец-то его тщеславие было удовлетворено.
- Чего о них особенно распространяться! - пренебрежительно отозвался он. - Слабаки. Правда, там имеются мощные оборонительные сооружения, но что они значат против наших машин! Чушь собачья! Эти стены и рвы способны остановить разве что легковооруженную пехоту. У них нет ничего, что они могли бы противопоставить нашим роботам. Мы пройдем через эти укрепления, как нож сквозь масло. Но главное, у них нет летающих аппаратов. Представьте себе, ни одного! Правда, в их легендах сохранились какие-то странные намеки на то, что люди нt должны летать. Что это означает, я не знаю, да, собственно, и не слишком интересуюсь этим. Может быть, кто-то из них попробовал построить нечто вроде самолетов древности и потерпел неудачу. А может быть, это всего лишь отзвуки преданий об аварии Т-корабля? Кто знает? Важно, что сейчас они никому не позволяют заниматься проблемами воздухоплавания. Имея такие машины, как РЗВ и "Ягуар", можно не опасаться неудачи. Мы сотрем их в порошок.
- Если не помешают ребята из ЭУК, - напомнил Вост.
- Значит, мы должны предварительно позаботиться о том, чтобы этого не случилось! - воскликнул Сиагровс, весьма недовольный тем, что Вост вмешался. Сегодня был его день, и наемнику совсем не нравились попытки босса принизить его роль. Для себя Сиагровс давно уже решил, к какому анклаву он присоединится. Конечно, Усугумо! У них одних золота было больше, чем у двух других, вместе взятых. Какого черта еще надо? Почему он должен сражаться на стороне какого-то паршивого диктатора, у которого, возможно, нет и гроша за душой? С него хватит и Такуды. Ему надоело выслушивать чужие приказания.
Религиозные фанатики Аматуказа были ничуть не лучше. Подобная публика обычно крепко держится за свои кошельки. Пусть они сами улаживают религиозные разногласия. Нет, решено - он отправится в Усугумо, чего бы там ни придумали остальные.
- Исходя из личного опыта, я берусь утверждать, что торговцы больше других нуждаются в наших услугах, - закончил он, поворачивая голову и бросая многозначительный взгляд на шефа. - Денег у них куры не клюют! Мы поможем им, а они в свою очередь нам.
Вост почувствовал легкое раздражение уже в самом начале речи Сиагровса.
Куда, черт побери, гнет этот обычно столь покладистый парень? Если он начнет показывать когти, пожалуй, с ним могут возникнуть серьезные проблемы. Ничего, он найдет на него управу. Слава Богу, Вост хорошо знал, как надо обращаться с водителем РЗВ.
Деньги - только они интересовали Сиагровса. Значит, ему придется раскошелиться - не за свой счет, конечно, - а сейчас пора убирать парня со сцены.
Заметив, что водитель РЗВ наконец выдохся, Вост вторично взял слово:
- Пешт, Гудъолл, Брэнк, проверьте ваших роботов. Возьмите с собой техов. В любом случае они должны быть готовы к завтрашнему утру, но пока пусть остаются внутри корабля. Дадим Такуде поспать спокойно. Джиардин, проверь еще раз мою машину. Мне надо, чтобы уже сегодня она была в состоянии полной боевой готовности. Я хочу вывести "Ягуара" в тот момент, когда Такуда будет меньше всего этого ожидать. Для тебя, Сиагровс, у меня особое задание, - закончил он, отводя в сторону водителя РЗВ.
- Твоя машина - единственная из всех, которая сейчас на ходу, - произнес Вост драматическим шепотом. - Тебе и придется сыграть главную роль в завтрашнем спектакле. Без тебя у нас ничего не получится.
Вост заметил, что Сиагровс надулся от важности, услышав от него неожиданный комплимент.
"А этот парень, оказывается, весьма падок на лесть, - отметил он. - Тем лучше, буду иметь это в виду".
- Когда я подам команду, - продолжил Вост, - ты своим лазером просто разнесешь бункер Такуды ко всем чертям.
- Даже без предупреждения? - раздался за его спиной голос Гудъолл. Молодая женщина выглядела расстроенной и озабоченной.
- Да, черт побери! - взорвался Вост. - Либо мы, либо они. Нашла время думать о приличиях. Они получат то, что давно заслужили. Ты что, думаешь, Такуда дал бы тебе возможность выбирать, если бы его приперли к стене? Лично я сыт им по горло!
- Если уж строго придерживаться фактов, - возразила Гудъолл, подходя вплотную к Восту, - он предоставил нам полную свободу выбора. У него была масса возможностей не оставить от нас даже мокрого места, но он не воспользовался ни одной из них. Я считаю его порядочным человеком и доверяю ему. - Она не сказала: "Больше, чем доверяю тебе", но Вост понял ее.
- Ты можешь доверять кому хочешь, Холли, - оборвал ее Вост, даже не пытаясь скрыть угрозы, прозвучавшей в его словах, - но только до тех пор, пока делаешь то, что тебе говорят, и не путаешься под ногами. Если же тебе что-то не нравится, лучше закрой на время свои глазки.
Люди разошлись по своим местам, и работа закипела. Сиагровс забрался в кабину "Феникса" и принялся для виду проверять бортовые системы.
Андрее Япути, его тех, стоял на земле и делал пометки в списке, по мере того как выяснялось, что очередная система функционирует нормально. Со своего места он не мог видеть, чем занимается Сиагровс, да его это нисколько не интересовало.
На самом деле Сиагровс был занят тем, что пытался ввести в строй лазерную пушку, отключенную на время его недавнего полета. Тогда он проделал это по распоряжению Такуды, и с тех пор у Брайана не нашлось времени заняться ее настройкой. Впрочем, до сегодняшнего дня в этом не было особой нужды.
"Надо думать, Такуда очень удивится, - злорадно подумал Сиагровс, - когда я ударю по его норе из лазера. Жаль только, что не смогу увидеть физиономию шо-са в этот момент".
Когда работа была закончена, Сиагровс пополнил боевой комплект пулеметом и удовлетворенно откинулся на спинку кресла. Теперь его машина находилась в полной боевой готовности. Все, что оставалось сделать, - это поймать крышу бункера в окошечко прицела и нажать гашетку. С этим проблем не будет!
Внутри полуразрушенного корпуса десантного корабля другие водители были заняты своей работой.
Джиардин аккуратно проверила ходовую систему "Ягуара" и особо позаботилась о том, чтобы на пути машины не оказалось ни одного препятствия, когда "Ягуару" придет время совершить свой решающий прыжок.
Холли Гудъолл и Сагири Джонсон занимались своей "Саранчой". Когда обломки, блокировавшие машину, были удалены, они принялись за демонтаж креплений. Джонсон и Гудъолл работали молча, погруженные в свои мысли.
Неподалеку от них суетились Брэнк и Ганда, готовившие к бою вторую машину того же класса.
- Что ты думаешь о плане Воста? - спросил Джонсон, когда они перешли на другую сторону машины, скрывшую их от глаз и ушей других наемников.
- Ох уж этот мне план, - отозвалась Гудъолл, не в силах побороть нервную дрожь.
- Лично я всегда был противником смертной казни, - проворчал Джонсон себе под нос.
- Ты хочешь сказать - противником безжалостного и хладнокровного убийства, - поправила его Гудъолл.
- Я этого не сказал, - огрызнулся Джонсон.
- А я еще не оглохла, - напомнила Гудъолл, понижая голос до шепота. - Меня просто интересует, что ты думаешь об этом деле.
Вместо ответа Джонсон еще раз осмотрел механический привод машины. Это заняло у него довольно много времени.
- Мне не нравится этот план, - произнес он наконец, откладывая в сторону инструмент.
- В этом весь Вост, - фыркнула Гудъолл. - Считает себя суперменом, поскольку он водитель боевого робота, белый и к тому же мужик! Обычная история. Извини, Сагири, присутствующие, как всегда, исключаются.
Тех улыбнулся молодой женщине, которая не только была водителем боевого робота, но не имела достойных соперников в управлении машиной такого класса.
- Не извиняйтесь. Я понимаю, что вы имели в виду. И я полностью согласен с тем, что вы вчера сказали о Такуде. Мне нравится этот человек, хотя его непреклонность порой действует на нервы. Я симпатизирую ему, и не только потому, что сам мужчина и моя мать имела желтую кожу.
- Что ж, он будет трупом еще до утра, если Восту удастся осуществить свой план.
- Мне это совсем не по душе, - медленно произнес Джонсон, отводя взгляд в сторону. - И еще меньше мне нравится способ, каким это предполагается сделать. Я даже не уверен, что мы не окажемся в худшем положении, посадив Воста себе на шею.
Наступила долгая пауза.
Гудъолл хорошо знала название тому, о чем они оба подумали.
Предательство, какими бы красивыми словами оно ни оправдывалось, оставалось предательством.
Они поставили на Воста, потому что тогда их интересы совпадали. Сейчас они думали и говорили о том, как бы им переметнуться на сторону противника. Чем они руководствовались на этот раз? Снова своей выгодой? Или, может быть, у них неожиданно заговорила совесть?
Гудъолл заглянула в глаза теху:
- Вы хотите предупредить Такуду?
- Я или мы? - уточнил Джонсон.
- Думаю, что я имела в виду нас обоих.
- Понятно. В таком случае я думаю, что мы должны предупредить его.
- Кто из нас возьмет это на себя?
- Думаю, я, - сказал Джонсон после недолгого раздумья. - Вам лучше оставаться у своей машины. Мое отсутствие будет менее заметно. Позвольте мне сделать это самому.

XX

К ночи ветер совершенно стих. Пелена мелкого дождя накрыла поляну, где был разбит лагерь людей, и лес, окружавший ее со всех сторон.
Трудно было предположить, что в такую ночь какое-либо живое существо без крайней надобности решится покинуть свое жилище. И тем не менее ни на поляне, ни в лесу ни на мгновение не замирала жизнь.
В темной гуще леса группа титатае осторожно, шаг за шагом приближалась к территории, занятой людьми.
Если бы часовые ЭУК находились по обыкновению на своих постах, они бы, без сомнения, заметили приближение аборигенов, но в эту ночь у них были другие заботы. С наступлением темноты все три группы ЭУК пришли в движение. Одна за другой они покидали окопы и занимали новые позиции вокруг командного пункта.
Такуда покинул свой наблюдательный пост одним из первых, задолго до того, как водитель РЗВ осторожно вскарабкался в кабину робота и занял место перед пультом управления.
Джордж Бюсто, писарь при штабе ЭУК, немедленно доложил об этом Такуде.
Оставалось надеяться, что их передвижения не были замечены наблюдателями противника благодаря принятым мерам предосторожности, включающим применение спецкостюмов, в которых их нельзя было обнаружить даже приборами ночного видения.
Поляна, где расположился лагерь, имела несколько сотен метров в ширину и около шести километров в длину. Десантный корабль и спасательный бот "Телиндайна" находились в дальнем ее конце, недалеко от группы деревьев, замыкавших обширное открытое пространство.
В соответствии с первоначальной диспозицией штаб ЭУК располагался в пятистах метрах от десантного корабля; группы Нита и Арсенольта находились на его флангах, чуть позади бункера, а группа Санае - в тылу, в непосредственной близости от командного пункта. Охрана десантного корабля была возложена на наемников и членов обоих экипажей. На взгляд Такуды, подобная дислокация сил была далеко не идеальной, но она больше других устраивала противоборствующие стороны. Однако сейчас она сослужила им хорошую службу.
Топография местности была такова, что наблюдатели, укрывавшиеся на десантном корабле, видели только бункер командира ЭУК. Даже из кабины "Феникса", выдвинутого несколько вперед, можно было наблюдать лишь за бункером и окопами западной группы, да и то по очереди. В результате Брайан Сиагровс, находившийся в рубке РЗВ и сосредоточивший все внимание на бункере Такуды, имел весьма смутное представление о том, что происходило всего в нескольких десятках метров от него. К тому же Юр позаботился о том, чтобы портативная печь, обогревавшая бункер, работала

Предыдущая страница 15 Следующая страница


Далекая страна 16

в эту ночь на полную мощность. Как следствие этого, тепловые потоки, исходившие из бункера, существенно ограничивали и без того незначительные возможности приборов РЗВ. Даже Бюсто, лежавший на крыше бункера, оставался незамеченным. В еще более выгодном положении оказались солдаты, перемещавшиеся вдоль восточной стороны небольшой гряды холмов, находившейся в центре позиции ЭУК.
Тем не менее Такуда продолжал колебаться. Если бы это была стандартная операция ЭУК, имевшая своей целью уничтожение противника, у него не было бы никаких проблем. Вся беда заключалась в нестандартности операции. У Такуды не было никакого желания уничтожать всех без исключения наемников. По его мнению, они не сделали пока ничего, чтобы применять к ним акции возмездия. До сих пор у него имелись лишь сведения о плане Воста вывести этой ночью свои боевые машины за пределы лагеря и совершить марш-бросок на запад, в направлении одного из поселений.
Даже дополнительные сообщения о намерении Воста уничтожить перед началом похода его бункер не заставили шо-са изменить первоначальное решение. С точки зрения профессионального военного, намерение Воста казалось ему вполне логичным и оправданным шагом. Находись он на месте главаря наемников, Такуда наверняка поступил бы точно так же. Более того, при оптимальном исходе операции он надеялся сохранить не только людей, но и боевые машины. И те и другие могли быть весьма полезны ему для ведения переговоров с представителями поселений. Поэтому он приказал своим солдатам до особого распоряжения воздержаться от применения тяжелого вооружения. Если и должен был наступить момент, когда пришлось бы обрушить на головы наемников всю огневую мощь ЭУК, приказ о применении тяжелых ракет мог отдать только сам Такуда.
Атакующие порядки шо-са представляли собой две легко вооруженные группы под командованием Нита и Арсенольта. Санае, как и прежде, оставалась в резерве вместе со своей группой тяжелого вооружения. С позиции, которую занимало ее подразделение, можно было без особых помех поразить любую крупную цель, используя РБД и другие аналогичные спецсредства. Кроме того, в распоряжении Санае оставался Миранда, обладавший ружьем, предназначенным для уничтожения отдельных небольших объектов. Остальные две группы имели в своем распоряжении газовые пистолеты и табельные лазерные ружья.
Приблизившись к корпусу десантного корабля, Такуда приказал солдатам двигаться развернутым строем. Сам он находился в центре большого полумесяца, Нит со своими людьми - справа, Арсенольт - слева от него.
На фоне уже начинавшего сереть неба отчетливо вырисовывался силуэт часового, сидевшего прямо над проломом в корпусе корабля, проделанным при выгрузке "Феникса". Это был Рэстон Бэннин, бывший владелец и капитан Т-корабля.
По команде Такуды Холланд бесшумно направилась к носовой части судна и, взобравшись на его корпус, начала подкрадываться к ничего не подозревавшему Бэннину. Прочие члены ЭУК оставались на прежних местах, наблюдая за ее действиями.
Что именно помешало Холланд успешно завершить достаточно простое для нее задание, так и осталось невыясненным. Возможно, это была лужица дождевой воды, скопившаяся в углублении обшивки, или пятно смазки, оставленное одним из наемников во время операции по извлечению роботов. Так или иначе, при соприкосновении мягкой подошвы ее ботинок с поверхностью металла раздался непредвиденный скрип. Это был слабый, еле различимый звук, который вряд ли был бы кем-то замечен при других обстоятельствах. Но в такую тихую ночь, как эта, даже легкий скрип сапожек о титановую поверхность обшивки оказался неожиданно громким. Бэннин резко обернулся и оказался лицом к лицу с Холланд.
Прежде чем экс-шкипер сумел оценить ситуацию или открыть рот, чтобы подать сигнал тревоги, Холланд сорвала со спины газовое ружье и, не прицеливаясь, дважды выстрелила. Впрочем, и одного выстрела было бы более чем достаточно, но не в традициях ЭУК было оставлять неприятелю хотя бы один шанс на спасение.
Мягкие хлопки выстрелов остались не замеченными людьми, работавшими рядом, всего в десяти метрах ниже. Сам Рэстон Бэннин, если и успел заметить черную фигуру, промелькнувшую у него перед глазами, то ничего не мог рассказать об этом.
Уже падая, он попытался ухватиться за искореженный кусок обшивки, но одеревеневшие мускулы отказались ему повиноваться, и тело, скользнув по металлическим листам, свалилось в отверстие корпуса корабля.
Холланд попыталась сначала перехватить его, но она находилась слишком далеко от своей жертвы. Тело шкипера грузно упало прямо на рабочую палубу десантного корабля. Если слабый звук газового ружья вряд ли привлек чье-либо внимание, то падение массивного тела, естественно, не могло остаться незамеченным.
Такуда, не упустивший ни единой детали этого эпизода, подал сигнал к атаке едва ли не прежде, чем тело шкипера ударилось о настил палубы.
Держа газовые ружья наготове, солдаты ЭУК рванулись вперед.
Вост, поднимавшийся по металлической лесенке, ведущей в кабину "Ягуара", замер на половине пути. Краем глаза он успел заметить тело Рэстона Бэннина, лежащее в нелепой позе у ног его робота. Затем до лидера наемников донеслись звуки торопливых шагов солдат ЭУК.
Игра была проиграна, оставалось выйти из нее с наименьшими потерями.
- Все по машинам! - заорал он во всю мощь своих легких, продолжая карабкаться наверх. - Уходим отсюда!
В тот же момент полумрак грузового отсека расцвел вспышками беспорядочных выстрелов.
Илиомозо Ганда в момент начала атаки стоял спиной к огромному отверстию, вырезанному в корпусе корабля. Выхватив из кобуры автоматический пистолет, он повернулся лицом к нападающим. За его спиной кто-то включил систему наружного освещения, и площадка, примыкающая к отверстию, осветилась призрачным голубым светом. Перед его глазами промелькнула фигура, одетая в черный комбинезон. Без колебаний тех вскинул тяжелый пистолет и спустил курок. Словно споткнувшись о невидимое препятствие, черная фигура рухнула на землю всего в нескольких шагах от него.
Не меньшая сумятица царила внутри самого корабля. Водители роботов торопливо занимали места в кабинах своих машин. Остававшиеся внизу техи были предоставлены самим себе. Одни поспешно убирали последние крепления, другие старались укрыться в глубине грузового отсека.
По иронии судьбы ни один из водителей не мог включить ходовой двигатель, не проведя обязательную в таких случаях проверку основных бортовых систем. Даже если незадолго до этого машина проходила текущий профилактический осмотр третьей степени, эта процедура была строго обязательной.
Ни один из опытных воинов никогда не пренебрегал этим правилом, в противном случае он просто не успевал приобрести почетное право носить звание водителя боевого робота.
Солдаты ЭУК ворвались внутрь корабля, бросая на бегу бесполезные газовые ружья. Дело принимало серьезный оборот, и теперь слово оставалось за лазерами.
Благие намерения шо-са Такуды избежать ненужного кровопролития так и остались намерениями...
Внутри кабины "Ягуара" Вост был занят тем же, что и остальные водители. Закончив проверку, он развернул корпус робота вправо и посмотрел в видоискатель прицельного устройства тяжелого пулемета. Использовать ракеты в ограниченном пространстве грузового отсека было равносильно самоубийству. Он заметил, что Пешт, раньше всех закончивший проверку, включил ходовые двигатели и медленно направил "Копьеносца" к выходу. Обе "Саранчи" все еще оставались на своих местах и уже поэтому находились в худшем положении по сравнению с роботами Пешта и Воста. Если "Ягуар" и "Копьеносец", используя реактивные ускорители, могли одним прыжком выйти из-под обстрела, легким роботам требовалось на это определенное время.
Тем временем одному из солдат все-таки удалось подобраться к ногам продолжавшего медленно двигаться "Копьеносца". Вост собрался стрелять, но в последний момент отказался от своего намерения.
У него хватало других забот.
- Пешт, человек у ног твоего робота! - крикнул он в микрофон, закрепленный на шлеме.
- Гудъолл, Брэнк, что вы там копаетесь? Выводите машины, черт вас побери! - Сочтя на этом свои функции выполненными, Вост включил двигатель и направил "Ягуара" к выходу...
Находясь в кабине "Феникса", стоявшего немного в стороне от десантного корабля, Сиагровс находился в более выгодном положении по сравнению с остальными наемниками. Скорее из чистого озорства, нежели рассчитывая как-то повлиять на ход сражения, развернувшегося в недрах десантного корабля, он направил лазер РЗВ на бункер Такуды.
- Надеюсь, для тебя этого будет достаточно, ублюдок, - проворчал он, злорадно ухмыляясь. Но его улыбка мгновенно угасла, когда через несколько секунд ракета, вылетевшая из темноты, разорвалась прямо у ног "Феникса". Сердце Сиагровса упало.
"Пора сматываться, - решил он. - Лучше быть богатым, чем мертвым".
Удача сопутствовала Сиагровсу. "Феникс" сорвался с места на долю секунды раньше, чем второй ракетный снаряд угодил в то самое место, где он только что стоял.
- Счастливо оставаться, недоноски, - прошептал Сиагровс, поднимая машину в воздух...
Между тем внутри грузового отсека корабля сражение все еще продолжалось. Вспышки отдельных выстрелов и пулеметных очередей прочерчивали пространство во всех направлениях. Пули, отскакивавшие от металлических переборок и обшивки корпуса, превратили помещение в смертельную ловушку для нападавших и оборонявшихся...
Холли Гудъолл развернула тяжелые спаренные пулеметы своего робота, выискивая подходящую цель.
В перекрестье прицела появилась фигура человека в камуфляжном снаряжении ЭУК. Гудъолл уже собиралась нажать на курок, когда узнала в неизвестном Такуду. Вздохнув, она убрала руку с гашетки и включила двигатель. Справа от себя она заметила "Саранчу" Брэнка, стволы пулеметов которой поворачивались в сторону только что оставленной ею мишени. Не колеблясь ни секунды, Гудъолл развернула корпус своего робота и, когда кабина соседней машины оказалась в прицеле ее пулеметов, открыла огонь...
Когда "Ягуар" наконец оказался у выхода из грузового отсека, Вост долго не раздумывал. Еще немного, и ракеты Такуды разнесут его в клочья. Прежде чем нажать на кнопку ускорителей, он успел заметить своих техов, спешно, как и он, покидавших поле боя.
За его спиной тело Рэстона Бэннина мгновенно превратилось в пар под воздействием струй плазмы, выброшенных двигателями "Ягуара". Боевой робот сделал гигантский прыжок и в мгновение ока оказался недосягаемым для преследователей.
После приземления Вост включил ходовую систему и на максимальной скорости направился в сторону леса. В том же направлении двигался и "Копьеносец" Пешта. Спустя некоторое время оба робота остановились в нескольких километрах к западу от своего бывшего лагеря.
После двух-трех безрезультатных попыток связаться с пропавшими машинами и недолгого совещания Вост и Пешт направили свои машины на запад.
Позади них медленно угасало зарево, висевшее над покинутым лагерем.
Где-то впереди, в начинающем светлеть небе, стремительно несся в том же направлении РЗВ Сиагровса.

XXI

Когда наконец наступила тишина, Паркер Давуд выбрался из своего укрытия. Во время битвы, неожиданно захлестнувшей его судно, он прятался в одном из боковых отсеков, посчитав за благо не вмешиваться в разборки, не имевшие к нему никакого отношения. Его корабля больше не существовало, поскольку при всем желании невозможно было назвать кораблем груду металла, лежавшую сейчас на поляне. Давуд не мог толком понять, какого черта он приперся сюда вчера вечером, поскольку амбиции ни одной из противоборствующих сторон никак не затрагивали его интересов. Возможно, тут сыграл свою роль подсознательный протест против намерения Гарбера Воста ликвидировать Такуду и его команду.
Стыдно признаться, но приходилось смотреть правде в лицо. Первоначально идея Воста не вызвала у него ни малейшего протеста. Но чем больше он раздумывал об этом деле, тем меньше хотелось ему принимать в нем участие. Паркера мало волновал тот факт, кому следовало стать лидером маленькой общины, но любые насильственные методы для достижения этой цели вызывали у него глубокое отвращение.
Сама идея о проведении выборов казалась ему достаточно разумной, чтобы ее оспаривать, хотя для себя он так и не решил, за кого же ему следует отдать голос на предстоящих выборах. У каждого из кандидатов были свои неоспоримые достоинства и недостатки. У Воста всегда было полно самых разных идей, а безусловная порядочность Такуды не нуждалась в рекламе.
Сейчас Давуд лежал в темном проходе, пытаясь по звукам, доносившимся снаружи, понять, что же, собственно, там происходит. До него докатился могучий рев реактивных ускорителей, свидетельствующий о том, что по крайней мере одному из роботов наконец-то удалось покинуть грузовой отсек. Затем последовала серия взрывов, происхождение которых он даже и не пытался определить. После этого наступила тишина.
Давуд прислушался.
Не услышав ничего, заслуживающего внимания, он двинулся в направлении аварийного энергетического щитка, находившегося в конце коридора. Уже добравшись до цели, Давуд выждал несколько минут, не зная в точности, к каким последствиям может привести его незапланированное вмешательство. Поколебавшись, он все-таки включил свет.
Мягкое голубовато-зеленое сияние осветило помещение грузового отсека. Осторожно подняв голову, Давуд попытался определить исход недавнего сражения. Густые клубы дыма мешали рассмотреть отдельные детали. Помещение отсека больше всего напоминало свалку металлолома: искореженные конструкции балок и перекрытий валялись на полу, свисали со стен и потолка. Два робота сиротливо стояли посредине помещения всего в нескольких метрах от места своей первоначальной стоянки.
Давуд недоуменно уставился на боевые машины, пытаясь осознать происшедшие в их облике изменения. Слабое движение на грузовой палубе привлекло его внимание. Давуд еще раз оглядел отсек, стараясь найти причину странного дискомфорта. В конце концов он увидел то, что искал. Это был человек, медленно ползущий по металлическим плитам настила к выходу. Вслед за ним тянулся необычный грязно-багровый след. Присмотревшись внимательней, Давуд почувствовал, что его желудок вот-вот вывернется наизнанку. Багровая полоса на полу оказалась кровавой, грязно-бурая - кишками умирающего человека. Кроме них двоих, в помещении оказались и другие люди. Один из них склонился над раненым. Спустя минуту к нему присоединился его напарник. Мужчины были облачены в знакомую черную униформу. Давуд сообразил, что в конце концов поле боя осталось за солдатами Такуды.
- Шо-са...
Такуда склонился над Роландом Дюпе. Одного взгляда было достаточно, чтобы понять, что уже ничего нельзя сделать для умирающего товарища, Содержимого походной аптечки в лучшем случае хватило бы лишь для того, чтобы хоть как-то облегчить его агонию.
Все случилось неожиданно. Когда один из роботов оказался недалеко от него, Дюпе сделал отчаянно храбрую и столь же безрассудную попытку закрепить взрывное устройство на ноге двигающейся машины. Но счастье отвернулось от него. Отброшенный в сторону ступней металлического чудовища, он ударился о перегородку и потерял сознание...
Такуда наклонился, чтобы извлечь индивидуальный пакет, который крепился к правой ноге каждого члена ЭУК. Но он не нашел правой ноги, впрочем, и левой тоже.
Зрелище изуродованного человеческого тела оказалось чрезмерным даже для видавшего виды Такуды. На секунду он позволил себе прикрыть глаза. Но шо-са обязан быть выше обычных человеческих слабостей. Открыв глаза, Такуда ободряюще потрепал по плечу умирающего товарища.
- Шо-са...
- Все в порядке, Дюпе. Ты здесь в полной безопасности.
Дюпе ухитрился перевернуться на спину и попытался сфокусировать гаснущий взор на лице своего командира. В конце концов это ему удалось, и он сумел разглядеть Такуду, стоявшего на коленях возле него.
Ему не хватало воздуха, и, подняв руку, Дюпе попытался расстегнуть ворот своего боевого костюма.
- Со мной все кончено, - выдохнул он. - На этот раз мне не выкарабкаться. Не повезло. Хотел сделать как лучше. Жаль, что рядом не оказалось никого из наших. Тогда бы им не удалось уйти... Но кто-то должен был попытаться это сделать...
"Все правильно, - подумал Такуда, - все оно так и было". Ни его самого, ни других не оказалось рядом в критический момент. Где-то он допустил просчет, за который приходилось расплачиваться кровью подчиненных.
- Ты все сделал правильно, - повторил он, с трудом выдавливая из себя слова. - Никто бы на твоем месте не сделал большего...
Слова утешения пропали даром. Дюпе уже ничего не слышал. Только сейчас Такуда заметил, что ранения Дюпе не ограничились потерей ног. Фактически на нем не осталось ни одного живого места.
Между тем умирающий поднял руки и судорожно ухватился за воротник Такуды.
- Добейте меня... - прохрипел он. - Добейте меня... Нет сил терпеть эту боль... Все равно... вы не можете... помочь мне...
Истощив последние силы, он откинулся на спину и потерял сознание.
Такуда поднялся на ноги, понимая, что сейчас от него требуется только одно. То самое, чего он всеми силами старался избежать.
За ошибки нужно платить.
Измученное, исказившееся от боли, почти уже неузнаваемое лицо Дюпе вернуло ему обычную решительность. Стыдясь самого себя, Такуда вытащил из кобуры игольчатый пистолет.
Сделав еще одно усилие, он поднял руку и направил его в лицо умирающего товарища. Спустить курок ему уже не хватило сил.
Неожиданно глаза умирающего широко открылись. Увидев пистолет в руке своего командира, он понял, какая судьба его ожидает, забыв, что всего минуту назад сам умолял его об этом.
Страх появился на его лице, стерев на мгновение гримасу боли. Затем он неожиданно улыбнулся и благодарно кивнул своему командиру.
Такуда нажал на курок и продолжал стрелять, пока магазин его

Предыдущая страница 16 Следующая страница


17 Питер Райс

пистолета не опустел.
Несколько минут он простоял около неподвижного тела, затем поднял голову и осмотрелся.
Вокруг себя он увидел молчаливые свидетельства если и не выигранной, то, по крайней мере, и не проигранной битвы.
Две боевые машины по-прежнему находились на месте, но какой ценой далось это приобретение!
Помимо Дюпе, еще двое членов ЗУК заплатили за него своими жизнями.
Сайтан Юр, ветеран многих сражений, был убит выстрелом в упор на пороге грузового отсека.
Оите Инадума, слишком часто испытывавший судьбу, пал под ударом лазерной пушки "Феникса".
Пора было подумать о раненых, число которых, включая самого Такуду, вдвое превышало число погибших.
Вложив пистолет в кобуру, шо-са молча направился к выходу.
Солдаты ЭУК, техи и двое оставшихся в живых членов экипажей провели остаток ночи не сомкнув глаз, в тревожном ожидании нового нападения наемников, которым в случае их возвращения потребовалось бы совсем немного усилий, чтобы завершить столь удачно начатую работу.
Предварительные итоги были неутешительными.
Два робота, беспомощно застывших посредине грузового отсека, и двое техов, которым либо не удалось бежать, либо они решили лишний раз не искушать судьбу, - это все, что можно было записать в актив ночной операции.
Теперь, когда состав секции тяжелого вооружения уменьшился на одну треть, результаты новой атаки боевых машин могли оказаться фатальными для судьбы ЭУК. К счастью, Вост и остальные наемники даже не помышляли о новом нападении.
Смущало Такуду и непонятное поведение титатае, присутствие которых было наконец обнаружено его подчиненными. Действия аборигенов не давали возможности судить об их истинных намерениях, и уже одно это обстоятельство настораживало шо-са, привыкшего располагать более надежной информацией. После некоторых колебаний он решил ограничиться наблюдением за поведением туземцев, избегая по возможности каких-либо радикальных шагов.
Лишь с наступлением утра у Такуды появилась возможность более объективно оценить создавшуюся ситуацию.
В распоряжении Такуды оставалось девять солдат ЭУК, пятеро из них были ранены. Марк Джекобс и Паркер Давуд сохранили лояльность к новому командиру, но Такуда не знал, насколько им можно было доверять. Из всех водителей боевых машин одна лишь Холли Гудъолл поддержала его в критический момент. Вместе с Джонсоном она предупредила его о ночной атаке и вывела из строя одну боевую машину. Но мог ли он безоговорочно рассчитывать на ее преданность? Двое техов также предпочли остаться в лагере, но оба были ранены, и об истинных мотивах их решения можно было только догадываться. Джонсон, первым предупредивший его о намеченной атаке, серьезно пострадал, попав под струю раскаленной плазмы одного из ускорителей, и при всем желании не был способен совершить длительный переход.
Андреса Япути легко ранили в руку выстрелом из лазерного ружья, но при каких обстоятельствах это произошло, оказалось неясным даже для него самого. Скорее всего он случайно попал под выстрел одного из водителей. Солдаты Такуды, как правило, не стреляли наудачу.
Основная проблема, стоявшая сейчас перед Такудой, сводилась к тому, каким способом выгрузить двух оставшихся в его распоряжении роботов из полуразрушенного отсека десантного корабля. Если бы Вост и его единомышленники все-таки решили вернуться, помощь собственных боевых машин оказалась бы неоценимой. Конечно, "Саранче" было трудно тягаться с "Ягуаром" или "Фениксом", но они сумели бы нейтрализовать натиск "Копьеносца". Лазерное вооружение вполне могло конкурировать с таковым у тяжелых боевых машин противника, а высокая маневренность солдат Такуды обеспечивала им некоторое преимущество при внезапном нападении.
Оставалось решить, кто из солдат или техов мог бы занять вакантное место водителя. Хотя все члены ЭУК имели необходимую квалификацию, Такуде совсем не хотелось прибегать к подобной крайней мере, способной значительно ослабить боеспособность его и без того основательно поредевшей группы. Положение спас Марк Джекобс, уже несколько дней без дела болтавшийся по лагерю. Пока Такуда обдумывал создавшееся положение, маленький инженер по собственной инициативе занял место в кабине "Саранчи".
"Еще одна загадка для меня", - подумал Такуда. До сих пор у него не было случая как следует присмотреться к экс-бортинженеру Т-корабля. Джекобс был неизменно вежлив с окружающими, и его профессиональная компетентность не вызывала сомнений, хотя со дня посадки на планету он как бы отошел в тень. Поэтому его предложение оказалось полной неожиданностью для шо-са.
Что касается самого Джекобса, то он с готовностью ухватился за нечаянную возможность осуществить на практике свою давнюю мечту. Еще в детстве под руководством отца он освоил управление несколькими типами боевых роботов, но желанию стать профессиональным водителем не суждено было осуществиться, так как отец вместе со своим отрядом погиб в одном из сражений. Пришлось проститься с давней мечтой. По сейчас ему представилась уникальная возможность для ее осуществления. Это стремление было настолько велико, что Джекобса даже не смутила необходимость своими руками освободить рубку и нейрошлем от бренных останков Коллинса Брэнка.
К концу дня общими усилиями помещение грузового отсека было приведено в относительный порядок. Осталось только вывести боевых роботов. Но Такуда все же не решился доверить столь ответственную работу Джекобсу, и по его распоряжению кресло в кабине "Саранчи" временно занял Шаун Арсенольт. Дабы не обижать и Джекобса, Такуда в виде компенсации предложил ему остаться в рубке на правах стажера.
Холли Гудъолл первой предстояло выполнить полученное задание. Медленно и осторожно она направила свою машину к пролому в корпусе судна. Достигнув его, она сделала небольшую остановку. Размеры отверстия были вполне достаточны для опытного водителя, но Арсенольт таковым не был. Неторопливо, чтобы дать ему возможность наблюдать за всеми ее маневрами, она вывела машину на открытое пространство. В тот момент, когда робот вышел из грузового отсека, последние лучи заходящего солнца отразились от металлической поверхности десантного корабля. Повернувшись лицом к отверстию люка, она повторила в микрофон последние инструкции. В этой позиции она не могла видеть аборигенов, в ту же минуту высыпавших из леса.

XXII

Титатае находились в окрестностях лагеря уже больше суток. Они появились здесь накануне, сразу после наступления темноты, и с этого момента ни на минуту не прекращали наблюдения за людьми. Первые признаки ночной активности в лагере застали их врасплох, но аборигены уже достаточно хорошо были знакомы с привычками людей, чтобы недооценивать опасность, грозившую им в случае прямого вмешательства в конфликт. Поэтому они предпочли благоразумно остаться в стороне.
Взрывы ракетных ускорителей боевых роботов едва не обратили их в бегство, что наверняка бы и произошло, если бы невиданное зрелище не приковало их к месту. До сего времени только Дакодо довелось наблюдать "Феникса" в действии, но и для него зрелище ночного взлета могучего робота оказалось непростым испытанием. Под лапами роботов погибло несколько аборигенов, случайно оказавшихся в том месте, где "Ягуар", а затем и "Копьеносец" совершали свои гигантские прыжки.
Одним словом, это была настоящая ночь ужаса, описанию которой предстояло занять достойное место в фольклоре племени.
Но, даже собирая тела погибших и оказывая помощь раненым, туземцы не прекращали наблюдения за людьми. Пришельцы не собирались нападать на титатае, прятавшихся в лесу, и, по-видимому, даже не заметили, что убили некоторых из них.
Вместо этого они шаг за шагом приближались к гигантскому цилиндру, упавшему с неба. Их непонятные действия породили у части туземцев надежду, что, может быть, опасные гости собираются навсегда покинуть планету, но Дакодо знал, что этого не произойдет. Люди пришли надолго, и хотелось им этого или нет, но титатае следовало наладить сотрудничество с ними.
Наступил день. Некоторые люди оставались внутри, пока другие сновали взад и вперед, вдоль корпуса гигантского корабля. Только когда сумерки уже начали сгущаться над поляной, стало ясно, чего, собственно, добивались пришельцы. Новая страшная машина появилась у пролома в корпусе металлического цилиндра, сразу приковав к себе внимание аборигенов.
Энди Холланд первой заметила появление туземцев. "Саранча" Гудъолл только что освободила место для выхода следующей машины, когда слабый треск веток за спиной привлек ее внимание.
Хотя разнообразные звуки местного леса стали для людей за последние дни неотъемлемой частью их существования, нечто новое в их звучании заставило Холланд насторожиться. Повернув голову, она заметила группу титатае, вышедших из леса.
Для постороннего наблюдателя это выглядело весьма забавным зрелищем. Туземцы двигались плотной группой, причем те из них, кто находился в первых рядах, не испытывали удовлетворения от отведенной им роли и пытались поменяться местами с отставшими. Поэтому группа пребывала в постоянном хаотическом движении и скорость ее была минимальной.
Холланд подала сигнал тревоги и опустилась на одно колено. Она не собиралась стрелять, но, как обычно, была готова к любым неожиданностям. Подняв ружье к плечу, она прицелилась в центр группы. В поле ее зрения оказалась знакомая фигура Дакодо. Это обстоятельство слегка успокоило ее, но не заставило потерять обычной бдительности.
Титатае странной танцующей походкой медленно продвигались вперед. Холланд набрала в легкие воздух, как если бы она находилась на учебном стрельбище, и снова посмотрела в оптический прицел своего ружья. Поведение туземцев трудно было назвать угрожающим. Они неуверенно топтались на месте, словно люди, так и не решившие для себя вопрос, оставаться им на ногах или опуститься на колени. Холланд перевела дыхание и убрала палец с курка.
По мере приближения группа разделилась на две, медленно обтекая с флангов неподвижно стоящих людей. Солдаты ЭУК повернулись лицом к незваным гостям, не снимая ружья с плеч, но готовые к любому повороту событий.
Такуда вышел вперед и сделал несколько шагов навстречу Дакодо, находящемуся теперь в центре большого полумесяца. Рядом с ним топтались двое других туземцев, которых Такуда видел впервые.
Три аборигена робко приближались к людям, не спуская глаз с боевой машины, возвышавшейся над головами солдат. Не доходя несколько шагов до людей, они остановились, молитвенно вскинув над головами руки.
Такуда не разобрал первой фразы, но тон, которым она была произнесена, не оставлял сомнений в намерении гостей.
Они пришли как просители.
- Мои собратья поражены, - произнес Дакодо, продолжая пялиться на робота. - Теперь они не сомневаются в том, что вы именно те, кого они так долго ждали.
Дакодо отступил назад и представил Такуде своих спутников:
- Это Тотито и Докаепи, вожди нашего племени. Они специально пришли сюда, чтобы увидеть новых людей, посланников звезд. Они благодарны судьбе, позволившей им дожить до этого счастливого дня. Мое племя ожидало вас со дня прибытия на планету первых пришельцев много столетий назад. Теперь мы знаем, что день избавления уже близок. На земле титатае снова наступит вечный мир, каким он был до вторжения завоевателей.
Такуда не знал, что и подумать. Аборигены определенно были настроены дружелюбно, но вряд ли их раболепное поведение рождено только благоговейным страхом перед роботом. "Саранче" при всех ее внушительных размерах было далеко до "Ягуара" или тем более "Феникса", но тем не менее шо-са ни секунды не сомневался в том, что именно вид этой машины заставил титатае покинуть свое лесное убежище.
Рассеянно взглянув на робота, он был поражен неожиданным сходством между машиной и странным лесным народцем этой планеты. "Саранча" выглядела и впрямь многократно увеличенным и запечатленным в металле изображением титатае. Неудивительно, что аборигены увидели в ней своего защитника и избавителя.
Дакодо попытался объяснить ситуацию в меру своих сил и способностей.
- Титатае всегда славились миролюбием, - начал он. - Они не враждовали ни с кем. Им не знакомы понятия добра и зла. Предметы вокруг казались им такими, какими они их видели. Разумеется, нам приходилось порой переживать различные природные явления: лесные пожары, ураганы, снежные заносы, но мы никогда не воспринимали их как наказание свыше. Затем появились люди, сошедшие с небес в облаке пламени. Они принесли тяжелые испытания на мирную землю племени, бросили вызов естественному ходу вещей. Люди стали для титатае олицетворением сверхъестественного зла.
Как явствовало из слов Дакодо, с того времени в легендах племени появилось новое открытие, принесенное людьми: пророчество о грядущем пришествии Спасителя. Это пророчество само по себе было совершенно чуждо примитивному мышлению титатае, но они приняли его, возможно, потому, что больше надеяться им было не на что.
Сейчас, по словам шамана, близится время избавления от несчастий. Новые люди, сошедшие с небес, должны указать племени путь к спасению. Взамен титатае обязуются служить пришельцам, ставшим для них символом спасения.
Когда Дакодо закончил свою речь, наступило неловкое молчание.
Такуде совсем не улыбалось стать символом божественного начала. Офицеру позволено иногда ошибаться, но он сомневался, обладают ли боги подобной привилегией. Сейчас ему предлагали абсолютную беспрецедентную власть над целой планетой, но как он мог распорядиться этой властью? Надо отдать шо-са должное, Такуда попытался объяснить Дакодо всю глубину его заблуждения.
- Я и мои товарищи, - несколько раз повторил он, - нисколько не лучше и не хуже других людей, оказавшихся здесь на пять столетий раньше нас. Роботы всего лишь машины, а не воплощение божественной силы.
Увы, все его усилия оказались напрасными.
- Нет, - возразил Дакодо, - Тотито и Докаепи убеждены в своей правоте. Никому не дано поколебать их веру. Титатае знают, что именно вам суждено указать нашему племени путь к спасению. Титатае пришли сюда, чтобы служить машинам и людям, которые владеют этими машинами. Новый мир должен утвердиться на планете. Если люди сейчас прикажут нам уйти, титатае готовы выполнить их повеление, но только повинуясь божественной воле.
- Неужели вы не понимаете, что мы ничем не отличаемся от других подобных нам живых существ? - попробовал убедить его Такуда. - Как и вы, мы можем умереть. Если вы хотите, я могу показать вам тела наших товарищей, погибших не далее как минувшей ночью. Есть среди нас и раненые.
- Да, я могу это понять, - согласился Дакодо, - но только я один. Другие все равно не поверят мне. Для них вы являетесь сверхсуществами, даже если не обладаете бессмертием. Пока они, - Дакодо указал на роботов, - остаются с вами, вы будете для титатае посланцами богов.
- Но я просто человек, - стоял на своем Такуда, - обыкновенный человек, как и все мои товарищи. Неужели в это трудно поверить?
- Я понял тебя, - с достоинством произнес Дакодо. - Но и я не могу изменить естественного хода вещей. Да, вы люди, но в вас есть нечто особое, чем вы отличаетесь от других пришельцев. Попытайтесь уважать веру моих соплеменников, поскольку поколебать ее не в ваших силах.
Такуде не оставалось ничего другого, как признать свое полное поражение.
Отныне ему и его товарищам предстояло выступать в роли вождей титатае. Может быть, со временем, подумал он, им удастся убедить их в нелепости подобных суеверий. А пока приходилось смириться с неизбежным.
"Очевидно, это моя судьба, - решил он. - Судьба быть вождем если не людей, то хотя бы аборигенов, увидевших во мне своего Бога".

XXIII

Пронзительный вой аварийной сирены десантного корабля заставил людей на время позабыть философские проблемы звук был настолько силен, что проникал даже сквозь бронированные стенки боевых машин. Паркер Давуд, закрыв ладонями уши, выскочил на поляну. Судя по открытому рту, он пытался что-то сказать, но слов не было слышно.
Только когда вой сирены прекратился так же неожиданно, как и начался, до Такуды долетел обрывок заключительной фразы.
Уже в самом начале беседы Такуды и Дакодо Давуд исчез в рубке своего судна, решив на досуге провести небольшую ревизию уцелевшего имущества. Заметив на экране контуры приближающихся боевых машин, он попытался по радио связаться с "Саранчой", но, потерпев неудачу, решил прибегнуть к единственному оставшемуся в его распоряжении средству - аварийной сирене.
- Когда они будут здесь? - переспросил Такуда.
- Трудно сказать. Дистанционный локатор не функционирует. Но противник находится достаточно близко, чтобы получить устойчивое изображение на экране компьютера.
- На открытом месте мы не продержимся против них и нескольких минут, - вступила в разговор Гудъолл, неожиданно появившаяся на плече своей машины. Уже при первом сигнале тревоги она покинула кабину "Саранчи", чтобы выяснить причину переполоха. Арсенольт и Джекобс последовали ее примеру.
Если один вид боевых роботов гипнотизировал титатае, то появление фигуры человека рядом с головой могучего исполина поверг аборигенов в настоящий шок. Только авторитет вождей удержал их от панического бегства.
Такуда мрачно окинул взором поле предстоящего боя. Позиция, выбранная для того, чтобы огнем с дальней дистанции предотвратить внезапное нападение туземцев со стороны леса, была абсолютно беззащитна против лобовой атаки трех боевых машин. Гудъолл совершенно права - им не продержаться и нескольких минут.
Дополнительную проблему представляло для него присутствие аборигенов. Быть Богом оказалось далеко не просто. Абсолютная власть требовала

Предыдущая страница 17 Следующая страница


Далекая страна 18

повышенной ответственности, если учесть почти полную беспомощность его новых подданных. Для принятия решения у него оставались считанные минуты. Жизнь дюжины людей и большого количества туземцев всецело зависела от него.
Такуда был достаточно квалифицированным водителем, но всегда ненавидел металлических монстров. Роботы обладали мощным вооружением, надежной броней и уже потому подавляли человеческую индивидуальность. Кроме того, в случае поражения водитель оказывался заживо погребенным в железном гробу. Своеобразная расплата за призрак власти над другими живыми существами. Такуда предпочитал уязвимость собственного тела перспективе превратиться в простой придаток бездушного механизма. Руководствуясь этими соображениями, он еще много лет назад избрал карьеру полевого командира ЭУК, отвергнув весьма лестное предложение возглавить отряд водителей боевых машин.
Понимая, что времени осталось мало, он нехотя взглянул на Гудъолл:
- Нам придется бросить роботов и укрыться в зарослях. Жаль, конечно, но ничего не поделаешь. Человеческая жизнь дороже механической игрушки.
Гудъолл в свою очередь попыталась оценить ситуацию.
Что бы ни говорил Такуда, она не собиралась бросать свою машину, если обстоятельства не вынудят ее к этому. "Саранча" стояла на открытом месте. Запуск двигателя машины не займет много времени. Она быстро прикинула в уме время, необходимое для выгрузки второй машины. Шансы на успех имелись, хотя и не слишком большие. Кроме того, следовало решить, кто согласится взять на себя управление роботом.
- Паркер, - обратилась она к бывшему шкиперу десантного корабля, - у тебя хватит энергии на два залпа?
Давуд на секунду задумался:
- Энергии, может быть, и хватит, да что толку? Восту не хуже нас известно, что моя батарея повреждена при посадке.
- Вост не может знать, чем мы занимались в его отсутствие. Мы могли отремонтировать орудия, если собирались остаться здесь надолго. Заметив излучение, Вост дважды подумает, прежде чем решится подойти ближе. От тебя требуется только задержать его.
- Я думаю, что у нас есть шанс спасти роботов, - продолжала она, поворачиваясь к Такуде. - Если мы успеем вывести вторую "Саранчу" до подхода машин Воста, у нас есть все основания рассчитывать на успех.
- Риск слишком велик, - возразил Такуда. - Я не могу позволить Арсенольту вести машину. Он слишком ценен для меня как командир группы. В случае неудачи он окажется в ловушке, не имея возможности даже защитить себя.
- Разрешите мне, - вступил в разговор Джекобс. - По крайней мере, я могу попытаться, - поправился он, почувствовав на себе недоверчивый взгляд Такуды. - Я могу управлять роботом. Правда, я работал с другими моделями, но принцип управления у всех один. Думаю, что сумею справиться и с этой.
Такуда задумался. Жизнь самого Джекобса не имела для него особого значения. Даже в случае его гибели это обстоятельство никак не могло отразиться на боеспособности ЭУК. Короче, игра стоила свеч.
- Будь по-вашему, Джекобс, - сказал он. - Если вы думаете, что сможете сохранить машину, дай вам Бог удачи. Но и вы должны отдавать себе полный отчет в том, что идете на смертельный риск. Запомните, - он бросил многозначительный взгляд на Гудъолл, - я не стану рисковать жизнью людей ради сохранения роботов, а следовательно, не смогу помочь и вам. Поймите это.
- Все понятно, - усмехнулась Гудъолл. - Сегодня роботам предстоит самим постоять за себя. Если мы хотим стать полноправными членами команды, то должны показать себя на деле.
Гудъолл была уверена в своих силах, но насчет способностей Джекобса у нее оставались серьезные сомнения. Водители боевых роботов всегда считались индивидуалистами, а водители-наемники - индивидуалистами в квадрате. Но сейчас она испытывала непонятное для нее самой настойчивое желание помочь Джекобсу сохранить машину и самому остаться в живых. Ради осуществления этого желания она настроилась на вызов судьбе.
- Начинайте отход, мы последуем за вами, сэр, - по-военному четко произнесла она.
Джекобс уже успел занять место в кабине машины. Арсенольт спустился на землю и поспешил на выручку Ласту, чтобы помочь раненому товарищу покинуть открытое пространство до начала обстрела. Несмотря на лошадиную дозу обезболивающего препарата, введенного ему незадолго до этого, Ласт едва не терял сознание от боли. Присутствие раненых больше всего беспокоило Такуду, и, позабыв на время о Гудъолл и ее роботах, он вернулся к решению других неотложных проблем.
Между тем Джекобс включил двигатель.
- Только не торопись, - услышал он в наушниках заключительное напутствие Гудъолл. - В случае чего я тебя прикрою.
На поляне Такуда в окружении солдат уточнял последние детали предстоящей эвакуации. Следовало решить, как поступить с тяжелым вооружением. Теперь, когда в группе оставалось всего два человека, транспортировка оружия представляла собой почти неразрешимую задачу. Даже разделив поровну поклажу между всеми здоровыми членами команды, они не имели полной гарантии, что успеют перенести в заросли минимально необходимый комплект оружия.
Неожиданную помощь солдаты ЭУК получили от Дакодо.
- Разрешите помочь вам, - предложил он.
Только сейчас Такуда заметил, что ни один из аборигенов так и не покинул поляны. Большинство из них держалось чуть поодаль, по-прежнему внимательно наблюдая за людьми.
- Мы не очень сильны, но нас много, - продолжал туземец. - Каждый из нас понесет свой груз.
Такуда хотел бы задать немало вопросов добровольным помощникам, но на разговоры уже не оставалось времени.
- Хорошо, - просто ответил он. Дакодо повернулся к своим спутникам.
Спустя несколько секунд щебечущая орава маленьких существ кинулась к штабелям с военным имуществом. Словно муравьи, они мгновенно расхватали многочисленные тюки и ящики и, взвалив их на плечи, неторопливо направились в сторону зарослей.
Дакодо не принимал участия в общей суматохе.
Когда основная группа аборигенов исчезла в лесу, он снова повернулся к Такуде.
- Эти двое отправятся вместе с вашими машинами, - пояснил он, указывая на двух соплеменников. - Они покажут дорогу. В наших холмах много пещер, где вы в случае необходимости сможете спрятать свои машины.
Он отдал новое распоряжение, и оба маленьких туземца проворно вскарабкались по ногам боевых машин, устроившись на стволах пулеметов.
Медлить больше было нельзя.
Исполинская махина "Ягуара" уже маячила над верхушками деревьев.
Впрочем, Вост не торопился сокращать дистанцию, введенный в заблуждение вспышками пламени, имитирующими залпы батареи корабля. "Феникс" Сиагровса барражировал над поляной на значительной высоте, выбирая удобный момент для нанесения прицельного удара.
Такуде было ясно, что рано или поздно Вост и Сиагровс поймут свою ошибку и тогда возмездие последует незамедлительно.
Последние члены ЭУК вот-вот должны были достигнуть зарослей. Раненых с двух сторон поддерживали успевшие вернуться титатае. Убедившись, что все идет по плану, Такуда подал знак Гудъолл начать отступление.
Первым двинулся робот Джекобса. Со своего места Такуда мог видеть, как машину бросало из стороны в сторону. Бортинженер старался изо всех сил, но ему явно не хватало профессиональных навыков. Маленький абориген с трудом удерживался на своем насесте, уцепившись когтистыми лапами за ствол тяжелого пулемета.
Первые снаряды "Ягуара" просвистели над покинутым лагерем. Робот Джекобса продолжал неуверенно продвигаться в сторону леса, не отвечая на огонь противника.
Гудъолл дождалась момента, когда инженеру почти удалось вывести свою машину из зоны обстрела, после чего включила двигатели. Она держалась чуть позади, продолжая внимательно следить за своими могучими противниками. "Ягуар" не слишком беспокоил ее. Машина Воста находилась довольно далеко, чтобы представлять реальную угрозу для ее небольшой подвижной "Саранчи". Куда больше она опасалась "Феникса" Сиагровса. Скорость РЗВ позволяла ему в любой момент зайти в тыл и несколькими прицельными выстрелами разнести ее машину в клочья.
Заметив, что "Феникс" заходит для очередной атаки, она резко изменила курс и на максимальной скорости бросила свою машину в сторону леса.
Тем временем "Ягуар" Воста возобновил ракетный обстрел, и один из его снарядов угодил в корпус десантного корабля, произведя оглушительный шумовой эффект. Искусно маневрируя, Гудъолл старалась двигаться вдоль цепи невысоких холмов, используя их как естественное прикрытие против ракет "Ягуара". Еще один снаряд врезался в борт десантного судна, выбросив к небу столб голубого пламени.
Оглянувшись назад, Гудъолл заметила, что "Феникс" делает разворот для новой атаки. Очевидно, Сиагровс наконец сообразил, что со второй машиной не все в порядке, и решил сначала разделаться с нею.
Гудъолл снова резко изменила направление движения, надеясь в нужный момент оказаться поблизости, чтобы огнем своих лазеров заставить Сиагровса отказаться от нападения на беззащитную машину.
Сквозь иллюминаторы кабины она видела, как ее проводник отчаянно цепляется обеими лапами за ствол пулемета, пытаясь удержаться на месте, но помочь ему она уже была не в силах.
"Феникс" заходил для новой атаки.

XXIV

Только исключительно высокое профессиональное мастерство помогло Гудъолл справиться с непокорной машиной, когда ее "Саранча" на полном ходу врезалась в заросли. Анализатор почвы светился угрожающе красным цветом, но инстинкт водителя и многолетний опыт подсказывали ей, что все обойдется и на этот раз. Ломая ветки и спотыкаясь о корни деревьев, робот продирался вперед. Титатае, все еще продолжавший цепляться за ствол пулемета, безуспешно пытался привлечь ее внимание. Она проигнорировала усилия аборигена, захваченная одной мыслью - успеть на выручку Джекобсу.
Это было ее главной ошибкой. Анализатор угрожающе загудел и в последний раз вспыхнул ослепительно красным цветом за долю секунды до того, как огромная лощина оказалась прямо на пути машины.
Гудъолл сделала отчаянное усилие удержать "Саранчу" на краю крутого склона, но эта попытка запоздала, так как скорость машины оказалась слишком велика. Сокрушая все на своем пути, робот рухнул вниз, глубоко зарывшись стволами лазеров в мягкую почву. Даже специальные страховочные ремни не спасли Гудъолл от страшного удара. Густые кроны деревьев сомкнулись над поверженным роботом, надежно укрыв его от "Феникса".
Между тем Джекобс употребил все свои знания и физическую силу, чтобы удержать машину под контролем. Его маленький проводник проявлял не меньшую активность, но Джекобс так и не смог понять, признаками одобрения или порицания являлись щебет и жесты аборигена. В конце концов он просто перестал обращать на них внимание. У водителя и без того хватало забот. Поврежденный главный экран кабины затруднял обзор. Джекобс наклонился вперед, чтобы через отверстие, проделанное лучом лазера в армированном стекле кабины, разглядеть, что происходит вокруг, но не увидел ничего, кроме сплошного моря зелени, колыхавшегося вокруг машины.
Удар лазерного луча "Феникса" оказался для него полной неожиданностью. Внезапно корпус машины оказался окутанным густыми клубами пара и дыма горевшей растительности. Контрольная панель в очередной раз вспыхнула красными огоньками, но Джекобс предпочел проигнорировать предупреждение об опасности. Это не имело никакого отношения ни к храбрости, ни к безрассудству водителя. Джекобс просто не знал, что означали все эти сигналы.
Титатае, цепляющийся за корпус робота, поступил более мудро. Заметив, что металлическая обшивка машины приобрела красный цвет и покрылась многочисленными пузырями, он, хоть и не знал, к каким последствиям это явление могло привести, отчаянно забарабанил кулаками по стеклу кабины, пытаясь привлечь внимание инженера...
В рубке своей машины Гудъолл, уже успевшая слегка оправиться от пережитого потрясения, огляделась вокруг, пытаясь понять, что же все-таки произошло.
То, что она увидела, едва не повергло ее в состояние нового шока. Вокруг, в пределах видимости, перекатывались волны густой растительности, сквозь которые с трудом пробивались лучи света. Сенсоры по-прежнему отмечали присутствие "Феникса" над ее головой, но разглядеть его она уже не могла. Гудъолл бросила взгляд на экран анализатора, пытаясь найти выход из ловушки, в которую ее завела собственная самоуверенность. Маленький абориген стучал кулаками по стеклу, не оставляя попыток обратить на себя внимание. На сей раз Гудъолл решила выяснить, что надо ее проводнику.
Титатае прекратил молотить кулаками по обшивке машины, довольный тем, что сумел обратить на себя внимание человека. Свободной передней конечностью он указывал куда-то вниз по склону, где царила почти полная темнота.
Титатае без конца повторял свой жест, кивая и продолжая указывать в одном направлении.
Его желание заставить человека понять себя было настолько велико, что впервые с того времени, как они покинули лагерь, проводник перестал цепляться за обшивку машины и целиком перешел на язык жестов.
На сей раз Гудъолл наконец решила прислушаться к его советам.
Она осторожно направила машину в указанном направлении. Почва под ногами робота оказалась мягкой и влажной, но анализатор больше не регистрировал наличия в ней предательских пустот. Тогда она немного увеличила скорость, посчитав, что состояние грунта не внушает опасений. Успокоенный ее уверенными действиями, титатае раскачивался на своем насесте, лишь слегка придерживаясь одной лапой за скобу в корпусе робота, продолжая указывать на темное пятно между деревьями. Теперь и сама Гудъолл смогла разглядеть вход в пещеру в крутом склоне оврага. Больше не колеблясь, она направила туда своего робота...
Примерно в двух-трех километрах от нее Джекобс все еще не мог оправиться от удара лазерной пушки, лишь каким-то чудом не задевшего его машину. Сердце бешено колотилось в груди. Сохранять контроль над роботом было нелегким испытанием, и перспектива вновь оказаться под прицельным ударом лазерного луча его не прельщала.
Как и следовало ожидать, раздражение Джекобса обратилось на ни в чем не повинного проводника, продолжавшего возбужденно трещать за окном машины. Сейчас Джекобс мечтал только о том, чтобы его наконец оставили в покое, дав возможность самому разобраться с возникшими проблемами. В то же время он нисколько не жалел о своем опрометчивом решении занять вакантное место водителя. Острота ощущений, которые он испытывал, с лихвой искупала неизбежный риск, составлявший неотъемлемую часть новой

профессии.
Неожиданно вершины деревьев слева от него исчезли, словно срезанные гигантским лезвием. Машину встряхнуло, и на нее обрушился град сломанных веток и осколков камней.
Неугомонный Вост на этот раз дал залп наугад, рассчитывая хотя бы таким образом зацепить неуловимого противника. Контрольная панель в который раз вспыхнула красными огоньками. Абориген за окном отчаянно заверещал. Струйки пота потекли по лицу Джекобса. Положение становилось критическим. Он попытался увеличить скорость и тут же почувствовал, что робот начал заваливаться на бок. Джекобс рванул рычаг назад, но было уже поздно.
Робот заскользил вниз по склону, сокрушая все на своем пути. Машина больше не слушалась руля. Возможно, только это случайное обстоятельство и спасло ее от нового удара лазерной пушки "Феникса". Запах горящей растительности наполнил кабину машины. В то же мгновение "Саранча", наткнувшись на очередное препятствие, внезапно остановилась. Лицо маленького проводника тут же исчезло.
Джекобс наклонился вперед, стараясь по возможности определить, где он находится. Вокруг него царил зеленый полумрак. Очевидно, по воле случая машина оказалась на дне глубокого оврага, уходившего в глубину леса.
Маленький титатае снова застучал по обшивке корпуса. Джекобс отбросил аварийную панель и высунул голову из кабины. Проводник настойчиво указывал на какой-то предмет впереди машины. Так и не поняв, что именно хочет его спутник, Джекобс все же ослабил тормоза и позволил машине соскользнуть еще дальше вниз по склону.
Теперь зеленая река обтекала его со всех сторон. Титатае продолжал пронзительно верещать, возбужденно указывая на что-то впереди. Наконец и Джекобс сумел разглядеть маленькие фигуры аборигенов в глубине леса. Все они несли ящики и тюки, показавшиеся Джекобсу удивительно знакомыми. Над его головой колыхалось зеленое покрывало густой растительности. И тут Джекобс разглядел вход в громадную пещеру, привлечь внимание к которой

стремился его проводник. Наконец-то и Джекобсу стал понятен замысел титатае. В недрах земли его машина будет надежно укрыта от приборов "Феникса". Он увеличил скорость, не желая попасть еще под один удар лазерного луча, когда спасение было столь близко...
Высоко над его головой Сиагровс развернул машину, готовясь нанести последний, решающий удар.
Набрав высоту, он перевел РЗВ в глубокое пике. Предыдущие две попытки оказались неудачными. На этот раз Сиагровс направил свою машину почти перпендикулярно к земле. Он выждал еще несколько секунд, пока очертания "Саранчи" не заполнили весь экран, после чего нажал на кнопку лазерной батареи. К небу взметнулся огромный столб пара и пламени. Изображение робота на экране исчезло.
Сиагровс мог быть доволен собой.
Цель была поражена...
Оказавшись глубоко под землей, Джекобс позволил себе наконец перевести дух. Последний залп лазерной пушки РЗВ едва не оказался для него роковым. Все решилось за какие-то доли секунды.
Маленькие титатае сновали взад и вперед по огромной пещере и счастливо щебетали, обмениваясь короткими фразами с людьми, которые смотрели на них с нескрываемым уважением.
Выключив двигатели, Марк попытался подняться со своего места, но ноги отказывались ему повиноваться. Потребовалось еще несколько минут, прежде чем он решился повторить попытку.
Выбравшись наружу, он уселся на крыше кабины, свесив ноги, и

Предыдущая страница 18 Следующая страница


19 Питер Райс

несколько раз глубоко вздохнул.
Обошлось!
Только сейчас он обратил внимание, что его комбинезон был насквозь мокрым от пота. Джекобс невольно вздрогнул от холода, хотя внутри пещеры было довольно тепло.
- Водитель Джекобс, - донесся до него голос Такуды.
Скосив глаза вниз, он заметил командира ЭУК, стоявшего у ног "Саранчи".
- Водитель Джекобс, - повторил Такуда, - с вами все в порядке? - По его тону нетрудно было догадаться, что на этот раз вопрос не был пустой формальностью.
Джекобс слабо кивнул.
Приятная теплота начала понемногу растекаться по одеревеневшему телу Марка.
- Да, сэр, - пробормотал он. - Я в полном порядке, - тут же добавил Джекобс более уверенно. - По ходу дела возникли кое-какие проблемы, но нам удалось справиться с ними. Ему и мне. - Он указал в сторону маленького аборигена, стоящего неподалеку в окружении своих соплеменников. - Скажу прямо: без него мне бы несдобровать.
- Отлично, - заметил Такуда. - Просто превосходно. Гудъолл тоже в безопасности. Она находится в другой пещере, недалеко от нас, но это уже мелочи. По моим сведениям, отсутствует только Паркер Давуд. По-видимому, ему так и не удалось своевременно покинуть корабль. - Такуда печально покачал головой. - Надеюсь, что позднее он сможет присоединиться к нам.
Шо-са был явно расстроен. Не в традициях ЭУК оставлять своих товарищей на поле боя.
Словно в ответ на его слова через несколько минут пропавший экс-навигатор десантного корабля появился в пещере вместе с маленьким аборигеном.
Давуд был возбужден и определенно доволен собой.
Усевшись на землю между ногами неподвижно застывшего робота, он подмигнул столпившимся вокруг него товарищам.
- Ну, что же, - заявил он. - Боюсь, что нашим конкурентам нечем будет поживиться на моей старой посудине. До того, как унести ноги, я открыл топливные баки. Хотелось бы мне сейчас посмотреть на их рожи. Последнее, что мне удалось увидеть, прежде чем я добрался до зарослей, это как робот Воста палил из всех стволов по грузовому отсеку. Одному Богу известно, зачем это ему понадобилось. Возможно, решил избавиться от всех боеприпасов.
Он еще раз улыбнулся, но тут же побледнел и вскочил на ноги.
- Что они делают, черт побери? - рявкнул он, указывая на туземцев, окруживших носилки с ранеными людьми. - Прогоните их отсюда.
- Они помогают нам, Паркер, - объяснил Такуда, удерживая навигатора здоровой рукой. - Трудно в это поверить, но они действительно помогают нам. Можешь не волноваться, они знают, что делают.
- Но они всего-навсего дикари. Что они понимают в медицине? Чем могут помочь нам?
- Судя по всему, они знают не так уж мало, - улыбнулся Такуда. - Пусть тебя не вводят в заблуждение недостатки их речи. Они прожили всю жизнь на этой планете и знают ее куда лучше нас.
- Но они даже не гуманоиды.
- Конечно. И сами понимают это. Титатае привели нас в это место, и нет оснований не доверять им.
Паркер Давуд в сомнении посмотрел на командира. Недоверие было ясно написано на его лице.
Такуда ободряюще положил руку на плечо навигатора. Этот новый жест был совершенно нехарактерен для шо-са. Впрочем, эмоции, владевшие им сейчас, он тоже испытывал впервые.
- Всем нам предстоит еще многому научиться, - мягко заметил он. - Мы оказались в незнакомой обстановке, в чужом для нас мире. Нам необходимо адаптироваться к его условиям. Это станет для всех нас очередной интересной проблемой. В прошлом мы всегда рассматривали негуманоидов, а иногда и некоторые гуманоидные расы как представителей низших форм жизни, которые мы могли эксплуатировать или даже убивать по своему усмотрению. В этом мире все будет иначе. Мы должны научиться уважать права и чувства этих созданий, даже если не вполне понимаем их.
Нам предстоит еще пройти долгий путь, если мы хотим выжить в этом мире. Долгий и совершенно новый для нас!

* ЧАСТЬ ВТОРАЯ *

XXV

Такуда был прав. Все на этой планете оказалось новым и незнакомым для людей. Они здесь чувствовали себя чужими. Люди всегда свято верили, что в случае необходимости они способны изменить чуждую им среду, приспособить ее для своих нужд и потребностей. На этой планете все происходило иначе. Им самим приходилось приспосабливаться. Титатае были единственными разумными существами, кто сумел полностью адаптироваться к специфическим условиям этого мира. Люди оказались явно неспособны изменить внешние условия в соответствии со своими вкусами и потребностями. Они постоянно испытывали жестокую нужду, даже в предметах первой необходимости. Возможно, что какое-то время они и смогли бы продержаться за счет старых запасов, но рано или поздно их ресурсы должны истощиться. Выбор невелик: либо приспособиться к новым условиям, либо погибнуть.
Такуда стал первым, кто без оговорок принял эту простую истину. Как ни странно, но именно он, всю свою сознательную жизнь подчинявшийся условиям жесткой системы Внутренней Сферы, оказался наиболее способным для адаптации к новой обстановке. Может быть, Такуда обладал обостренным чувством ответственности за жизни остальных членов маленькой общины, лидером которой ему пришлось стать, или здесь проявились какие-то другие скрытые свойства его натуры? В любом случае он заставил себя прислушаться к мнению Дакодо и других лидеров аборигенов, чтобы принимать нужные решения.
Уже к исходу третьего дня пребывания в пещерах люди сумели оправиться от пережитого потрясения. Такуда пришел к выводу, что наступило время действовать, хотя у него и не было пока готового плана. У наемников и без того имелась трехдневная фора, чтобы наладить взаимоотношения с правительствами анклавов, и одному Богу известно, сколько Такуде еще потребуется времени для установления взаимоприемлемых контактов.
Титатае делали все от них зависящее, чтобы оказать помощь людям. Они снабжали их пищей и старались угадать все желания своих подопечных. Людям пришлось привыкать к абсолютно новой для них ситуации, когда, засыпая, они видели одно из маленьких существ, сидевших у их ног, а просыпаясь, убеждались в том, что добровольная нянька находится на том же месте. Ко всему прочему аборигены обладали необычным свойством спать, что называется, вполглаза, точнее, закрыв один глаз, а другой оставив открытым. Поначалу эта способность казалась людям едва ли не сверхъестественной, но постепенно они не только привыкли к ней, но и сами научились отдыхать в подобном положении, каждый, разумеется, в меру своих сил и способностей. У Энди Холланд это получалось лучше, чем у других, а Дана Ласт так и не сумел освоить этой премудрости.
Прежде чем приступить к активным действиям, Такуда задумал реорганизацию ЭУК. Потери в личном составе и появление новых людей в подразделениях, ставших их полноправными членами, вынуждали его к этому шагу.
Другие члены команды тоже не теряли времени даром. Гудъолл едва ли не круглые сутки проводила с Джекобсом, стараясь обучить его всем тонкостям своей профессии. По ее мнению, со временем он обещал стать первоклассным водителем, но именно времени у них сейчас и не хватало.
В обычных условиях требовалось несколько лет, чтобы научить новичка основам профессионального ремесла. К сожалению, нейрошлем, с помощью которого водителям удавалось автоматически поддерживать балансировку машины, не функционировал, что осложняло задачу Гудъолл.
Помимо виртуозного управления своей машиной, профессиональный водитель был обязан обладать еще одним качеством - умением первоклассно стрелять. Кроме того, водитель боевого робота должен был постоянно следить за тепловым излучением робота. Незнание подобных правил грозило тем, что точное местонахождение робота достаточно просто могло быть установлено при помощи обычного теплового анализатора. Редкий водитель рисковал подняться на борт своей машины, не имея в кармане портативного теплового индикатора. Тем не менее Гудъолл не спешила привлекать внимание своего ученика к столь деликатной проблеме, посчитав, что она всегда успеет это сделать. В ходе ежедневных многочасовых тренировок они постоянно обсуждали технические возможности и недостатки боевых машин, пока не сошлись на том, что при всех своих минусах робот, несомненно, остается богом войны. Только после этого Гудъолл приступила к вопросу об уязвимости боевых машин. Профессиональная этика требовала от нее полной откровенности со своим подопечным.
- Существуют ситуации, - осторожно объяснила она, - в которых роботу просто нечего делать. К примеру, ни при каких условиях не следует использовать боевых роботов на территориях больших городов. По возможности следует также избегать густых зарослей и сильно пересеченной местности.
Роботы наиболее эффективны на больших открытых пространствах, где они могут в лучшем виде продемонстрировать все свои боевые качества. Но и в этом случае постоянной головной болью для водителя остаются специализированные войска типа ЭУК, оснащенные особыми средствами против боевых машин.
Сагири Джонсон и Андрее Япути, двое оставшихся при отряде техов, делали все от них зависящее для поддержания боеспособности машин. Но даже, имея по одному теку на каждую машину, Гудъолл и Джекобсу многое приходилось делать своими руками. Впрочем, водители Такуды были свободны от многих предрассудков, свойственных большинству своих коллег, и не стеснялись грязных рук или запачканной машинным маслом одежды. Более того, все они выглядели счастливыми, ощущая себя полноправными членами маленького сообщества.
Общими усилиями повреждения, полученные роботами, были своевременно устранены. С помощью аборигенов людям даже удалось обнаружить естественный заменитель армированного стекла, который хотя и уступал по прочности искусственному аналогу, позволил Джекобсу без помех наблюдать за тем, что происходит за бортом его машины.
Реорганизация команды оказалась для Такуды даже более тяжелым испытанием, чем можно было предполагать. Назначив Паркера Давуда своим помощником, он перевел Джорджа Бюсто в группу Арсенольта, чем решил часть проблемы. Но группе тяжелого вооружения по-прежнему приходилось работать в неполном составе, так как найти замену Инадуме не представлялось никакой возможности. В силу этого Санае приходилось совмещать должности командира группы и специалиста по уничтожению бронированной техники. Каким бы великолепным профессионалом ни была Ариаке, это обстоятельство не могло не сказаться на боеспособности группы.
В конечном итоге, после трех дней заслуженного отдыха и нелегких приготовлений к грядущим баталиям, Такуда направился с отрядом в сторону расположения анклавов своих предполагаемых союзников, навстречу неизвестному будущему.
Пешие солдаты двигались в авангарде. Две боевые машины защищали отряд от нападения с тыла. Но даже на марше Гудъолл и Джекобс не прекращали тренировок. В первый день пути Марк дважды не сумел справиться с управлением машиной, во второй - только один, а на третий день он уже не допустил ни единого промаха, хотя и двигался на повышенной скорости. Вечером этого дня Джекобс впервые вылез из кабины со счастливой улыбкой на лице. Он сумел добиться своего!
Дорога оказалась тяжелее, чем предполагалось, и неизвестно, сколько времени заняло бы это путешествие, если бы не неизменная помощь титатае, несших на своих плечах большую часть снаряжения. Несмотря на небольшой рост, они оказались превосходными носильщиками, нисколько не уступая в этом людям.
Единственной проблемой, с которой не удалось справиться Такуде, - беспредельное любопытство аборигенов. В конце первого дня, когда Такуда, как обычно, проверял состояние груза, он, к своему ужасу, не обнаружил ни одного тюка или ящика, которые оказались бы нетронутыми.
Приборы и оружие переходили из рук в руки возбужденно щебечущих туземцев, которые с любопытством рассматривали незнакомые предметы.
Такуда подумал, что после подобной инспекции все их снаряжение окажется безнадежно испорченным. Поспешно отозвав Дакодо в сторону, он попросил его как-то воздействовать на своих собратьев. Маленького туземца поразили слова командира ЭУК, но он тут же заверил его, что ни одна вещь не будет повреждена. Дакодо отдал короткое приказание, и словно по мановению волшебной палочки все предметы оказались на своих привычных местах.
На четвертый день пути стало очевидно, что цель их путешествия уже близка. То здесь, то там стали попадаться участки возделанной земли. Вначале отряд старался обходить их стороной, но к середине дня выяснилось, что они довольно многочисленные, поэтому Такуде пришлось отказаться от первоначального намерения и двигаться напрямик, тем более что присутствия хозяев обнаружить пока не удалось. Последующий внимательный осмотр почвы подтвердил предположение, что земля не возделывалась уже некоторое время. Очевидно, по каким-то, пока неясным причинам район был покинут прежними обитателями. В нескольких случаях им даже удалось обнаружить следы недавних сражений. После этого открытия отряд двигался с еще большей осторожностью.
К исходу дня, когда последние лучи заходящего солнца уже позолотили верхушки деревьев и кучевые облака, глазам людей открылась панорама обширной равнины. Такуда дал сигнал остановиться на ночлег. Члены отряда разбили лагерь на опушке леса, приняв все меры предосторожности, чтобы их присутствие не было обнаружено возможным противником. На этот раз следы недавнего сражения были настолько очевидны, что пренебрегать ими стало уже опасно.
Боевые машины было решено спрятать в лесу, примерно в двух километрах от основного лагеря, после чего вся территория вблизи позиций подверглась тщательному изучению.
Жестокое сражение развернулось здесь, по-видимому, в течение сегодняшнего дня, и, хотя к подходу отряда Такуды оно прекратилось, отдельные группы вооруженных солдат еще маячили на горизонте. На правом фланге разведчики заметили отряд, быстро удаляющийся на север и уносящий с собой остатки боевой техники.
Другой отряд, остававшийся на равнине, против ожидания не пытался преследовать отступающего противника, вероятно удовлетворившись тем, что поле боя осталось за ним. Судя по всему, сражение не принесло решающего

успеха ни одной из конфликтующих сторон. Больше всего Такуду заинтересовала боевая техника местных жителей, но хотя бинокль, которым пользовался шо-са, допускал четырехсоткратное увеличение и был снабжен приспособлением для ночного видения, Такуда просто не поверил своим глазам. Обладая большим боевым опытом, он никогда раньше не видел ничего подобного.
Пожалуй, только одно обстоятельство выглядело совершенно очевидным. В распоряжении обеих сторон не имелось современных средств поражения. Боевые машины, все еще остававшиеся на поле боя, больше всего напоминали экспонаты военного музея далекого прошлого, названия которых давно выветрились из его памяти. Ближайшая к нему машина имела отдаленное сходство с танком тысячелетней давности. На глазах изумленного Такуды механическое чудовище медленно развернулось и, задрав к небу непропорционально длинный ствол, исторгло из своих недр огромный язык пламени. Крупнокалиберный снаряд, имеющий форму шара, прочертив огненную дугу в вечернем небе, шлепнулся на землю и, высоко подпрыгнув, покатился по ее поверхности, разбрасывая во все стороны оказавшихся на его пути людей. Затем чудовище выпустило густой шлейф дыма, на этот раз из горизонтально расположенной трубы, и, неуклюже раскачиваясь на огромных колесах, направилось на север. Боевых роботов Такуда нигде не обнаружил, как и вообще каких-либо признаков их участия в недавнем сражении. О разрушительном действии лазеров или тактических ракет солдаты ЭУК слишком хорошо знали - здесь ошибки быть не могло.
Пожалуй, именно эта немыслимая архаичность военной техники больше всего и потрясла командира ЭУК. Знание хроники войн за последнюю половину тысячелетия позволило Такуде сделать вывод, что техника, которую они только что видели, относилась к более раннему периоду истории человечества. Если Дакодо не ошибся в оценке длительности пребывания людей на планете, приходилось признать, что местное общество переживало очевидный регресс.
Давуд, находившийся неподалеку от Такуды и так же внимательно изучавший поле недавнего боя, оказался первым, кто обратил внимание на еще одну вопиющую несообразность.
- Сколько я ни пытаюсь, не могу найти следов железа, - объявил он.
Такуда смешался. Давуд прав. Странно, что он сам не обратил на это внимания. Он еще раз внимательно осмотрел удаляющуюся машину. Орудие сделано из темного металла, который вполне мог оказаться железом, но все остальные детали скорее всего выполнены из бронзы или меди.
Он припомнил энтузиазм Сиагровса и смутные разговоры о том, что тот увидел в Усугумо.
Разумеется, металл, из которого сделаны колеса, мог оказаться и латунью, с такого расстояния трудно определить точнее. В любом случае это необычное вещество.
Сгущались сумерки. Слабые отблески огней с севера и юга отражались на облаках, нависших над полем брани. Оно сейчас выглядело мрачным и покинутым. Даже тепловые локаторы не обнаруживали признаков пребывания людей, кроме останков не успевших еще остыть брошенных машин. Недавние противники, очевидно, разошлись по домам.
Странный способ ведения боевых действий!
- Боюсь, мне трудно понять этих людей, - вздохнул Давуд.
- Могу сказать то же самое о себе, - сознался Такуда. - Но так или иначе, нам придется войти с ними в контакт. Судя по всему, наши друзья из команды Воста еще не нашли с ними общего языка. Я нигде не заметил признаков присутствия роботов. Кто знает, может быть, у нас еще есть время опередить их.
- Наемники будут серьезным противником, - согласился Давуд. - У них есть машины и преимущество во времени. - Он поднялся на ноги. - Пойду соберу наших ребят. Что скажете относительно водителей роботов? Желаете, чтобы я тоже их позвал?
- Пока нет, - отозвался Такуда. - Я поговорю с ними отдельно. Все

Предыдущая страница 19 Следующая страница


Далекая страна 20

идет к тому, что скоро нам потребуется их помощь. Но сначала мы вышлем разведчиков.

XXVI

Санае и Миранда осторожно пробирались сквозь высокую траву, покрывавшую поле недавнего сражения. Двое проводников титатае, шедшие один спереди, другой сзади, чувствовали себя более непринужденно. Как-никак, они были местными жителями, и даже если бы их заметили, это происшествие вряд ли привлекло к ним особое внимание. Другое дело - солдаты ЭУК. Хотя на этот раз они и предпочли отказаться от традиционной униформы, их своеобразный облик, вне сомнения, вызвал бы повышенный интерес у местного населения. Обычно при проведении подобных операций разведчики ЭУК использовали электронные маскировочные комбинезоны, но на этот раз командир решил отказаться от применения традиционных средств, наличие которых выдало бы их с головой, попади они в руки местной полиции. По той же причине еще раньше была отброшена идея воспользоваться другими, более современными способами личной защиты. Такуде пришлось пойти на это, учитывая пожелания участников всех трех разведгрупп.
Каждой группе было поручено проникнуть в один из анклавов, вступить в контакт с представителями здешнего населения и собрать сведения о месте пребывания наемников. При этом им предписывалось по возможности не привлекать к себе излишнего внимания. Опираясь на сведения, полученные от аборигенов о привычках и обычаях людей, живущих в поселениях, разведчики единогласно высказались за то, чтобы отправиться на операцию, не имея при себе специальных защитных средств и без оружия. Возможно, они были по-своему правы. Даже взяв с собой тяжелое оружие, воины имели бы очень мало шансов вырваться из окружения. Осторожность и осмотрительность оставались для них единственной возможностью сохранить жизнь в случае провала или возникновения конфликта.
Далеко от них, к северу, Арсенольт и Бюсто с соблюдением тех же мер предосторожности двигались в направлении Озио.
В центре Нит и Холланд шаг за шагом продвигались вперед, намереваясь проникнуть в анклав Аматуказ. На долю Ариаке Санае и Иохана Миранды выпала задача - пробраться в южный анклав Усугумо, находившийся под контролем местной купеческой олигархии. По предварительным расчетам, группе потребуются два дня и три ночи, чтобы выполнить возложенную на них миссию.
Аборигены были включены в состав групп, чтобы оказывать помощь людям при выборе правильного маршрута и в установлении контактов с некоторыми соплеменниками, проживавшими на территории анклавов. Даека и Топи добровольно вызвались составить компанию Санае и Миранде. Они уже работали вместе с ними при транспортировке тяжелого вооружения и хорошо знали обоих людей. Титатае относились к своим союзникам с глубоким уважением, граничащим с любовью, а те, в свою очередь, видели в них своих подопечных и помощников. Общение осуществлялось при помощи жестов и отдельных слов, понятных и тем и другим. На всем пути - около шести километров - от лагеря до города они не встретили живых существ. Даже стены Усугумо, тяжелой громадой нависавшие сейчас над их головами, казались покинутыми своими защитниками. Трое разведчиков, притаившихся в тени городских стен, ожидали возвращения Топи, отправившейся на рекогносцировку.
Вынырнув из темноты, она с помощью жестов дала понять Санае, что эта часть стены охраняется всего лишь одним часовым, да и тот спит.
Брустверы, прикрывавшие подход к городу со стороны равнины, казались пустынными и, по-видимому, в самом деле давно не охранялись. Пересохшие рвы также оставались без присмотра.
Взобраться на крепостной вал, а затем и на полуразрушенную стену не представляло особого труда. Четверка разведчиков бесшумно пересекла линию городских укреплений и, оставив позади спящего часового, углубилась в лабиринт узких городских улиц. Первая часть задания была успешно выполнена.
Улочки Усугумо представляли собой удивительное зрелище; ничего похожего людям еще не приходилось видеть. Даже в беднейших кварталах Синдиката Драконов царил порядок. Здесь все выглядело иначе. Грязные кривые улочки петляли между каменными глыбами зданий, заканчиваясь порой глухими тупиками. Гигантские груды отбросов то и дело попадались на глаза разведчикам. Большая часть из них стала прибежищем бесчисленных грызунов, а иногда и наиболее обездоленных представителей коренного населения. Изредка попадались тела спящих, а может быть, и мертвых людей, лежащих возле темных зданий. Разведчики и их проводники постарались миновать эту территорию с максимальной скоростью, которую только позволяли им соображения безопасности.
Отблеск мерцавших где-то вдали фонарей манил к себе. Впереди группы двигался Даека, бывавший здесь прежде и уверенно ориентировавшийся в хитросплетении грязных улочек. Кроме того, у него был знакомый в этом городе, и абориген заверил спутников, что все они смогут найти надежное убежище в его доме.
Неожиданно Даека поднял руку, подавая сигнал остановиться. Впереди них находилась обширная, хорошо освещенная площадь, заполненная толпой возбужденных людей. Санае прокралась вперед, чтобы самой рассмотреть невиданное доселе зрелище. Тот факт, что время перевалило далеко за полночь, по-видимому, не имел никакого значения для собравшихся. С точки зрения Санае, все они принадлежали к классу процветающих торговцев или предпринимателей. Горожане были одеты в богатые меха самой разной окраски, но вместе с тем наблюдалось нечто странное в их поведении и одежде.
Санае внимательно осмотрела толпу, пытаясь припомнить что-нибудь похожее из того, что ей доводилось видеть на Синдикате Драконов. Разница была очевидна, хотя Санае, вероятно, и затруднилась бы объяснить, в чем она состояла. Задумавшись, она отступила в тень и вернулась к своим товарищам.
Час спустя разведчики благополучно достигли дома Пикаете.
Хозяин был настолько стар, что даже на неискушенный взгляд людей этот факт не нуждался в каком-либо подтверждении. Прихрамывающей походкой он сновал взад и вперед по маленькому домику с привычным выражением покорности на лице, присущим лишь живым существам, повидавшим немало трудностей на своем веку.
Пикаете служил больше сотни лет в доме преуспевающего купца, исполняя роли любимца семьи, доверенного лица и слуги одновременно. Короче, он был чем-то вроде движимого имущества, переходящего по наследству, но не слишком ценного, чтобы уделять ему особое внимание.
Пикаете знал Усугумо не хуже, чем Даека и Топи знали свой родной лес. Он научился понимать людей, их мечты и сомнения и даже мотивы, движущие их поступками. По его словам, здесь, как и повсюду, имелись лица, вполне довольные своей жизнью, и те, кто выражал открытое недовольство существующим порядком вещей. Причем к недовольным принадлежали не только представители беднейших слоев населения, всегда готовые поддержать любые перемены, но и часть правящей верхушки, полагавшая, что существующий строй нуждается в радикальных изменениях в интересах всех слоев общества. С этими людьми Пикаете и собирался познакомить разведчиков.
Первым побуждением Ариаке Санае было немедленно отвергнуть предложение Пикаете. Согласно первоначальному плану, им следовало провести одну ночь в доме титатае, а затем, переодевшись в соответствующую местным обычаям одежду, перебраться в один из скромных городских пансионатов. Здесь им предстояло, не вступая в прямой контакт с местным населением, получить информацию о настроениях в обществе. Но энтузиазм Пикаете был настолько велик, что заставил разведчиков отказаться от первоначального плана.
Хозяин и два проводника беседовали почти всю ночь, то разражаясь восторженными восклицаниями, то переходя на конспиративный шепот. Когда на следующее утро Пикаете разбудил Санае и Миранду, план действий у него был уже готов.
Разведчики должны были перебраться в Фэлкон, небольшой, но респектабельный постоялый двор, примыкавший, к территории главного рынка, который Санае видела минувшей ночью. После того как они освоятся на новом месте, Пикаете обещал прислать туда несколько видных членов местной общины для переговоров с новыми людьми. Для большей убедительности он подготовил подробный список предполагаемых кандидатов, разделив его на три части: обязательную, желаемую и возможную. Во главе обязательного списка находилось имя Хоммы Сираюки, председателя городского совета Усугумо.
Впрочем, имя было пустым звуком для Санае, но пост, занимаемый этим человеком, заставил ее сердце забиться чуточку быстрее. Ради такого приза можно было пойти на любой риск. Если бы она получила его согласие на сотрудничество, мечты Такуды о создании лучшего общества на планете обрели бы реальные очертания. Позднее, уединившись с Мирандой в их комнате, они подробно обсудили все плюсы и минусы плана Пикаете... Процесс переселения прошел даже лучше, чем надеялась Санае. Пикаете знал титатае, служившего младшим клерком в гостинице, и получить отдельную комнату не составило никаких проблем. Единственным свидетелем, присутствующим при этом, был человек, сидевший в углу гостиной и читавший изрядно потрепанную газету. Перед ним на маленьком столике валялись остатки наполовину съеденного кекса. При появлении новых постояльцев газета слегка вздрогнула, но тут же ее обладатель продолжил свое чтение. Кроме этого господина, они не встретили никого, кто бы проявил к ним хоть малейший интерес.
Поздно вечером в дверь номера постучали. Санае и Миранда смахнули остатки ужина в картонную коробку и приготовились встретить седьмого посетителя за день. Жители Усугумо навещали их поодиночке с раннего утра и до позднего вечера. Разведчики не имели ни малейшего представления, сколько таких визитов намечалось на день, но тот, кто посетил их в столь поздний час, являлся, по всей видимости, важной персоной. Приведя в порядок комнату, Миранда открыл дверь. На пороге стоял пожилой, хорошо одетый человек, весьма респектабельной внешности. После обмена приветствиями незнакомец вступил в маленькую комнату с видом человека, знающего себе цену.
- Я шидоша (*4) Хомма Сираюки, - представился он, обращаясь к Миранде и отвешивая новый поклон. - Насколько я понимаю, вы являетесь эмиссарами Новой Силы.
Миранда закрыл за посетителем дверь.
- Я действительно один из них, - уточнил он. - Но человек, с которым вам предстоит вести переговоры, это гун-со Ариаке Санае, - добавил он, указывая на женщину, сидевшую за небольшим столиком у противоположной стены.
- В нашем мире, - объявил Сираюки, надменно выпячивая губу, - мне не часто приходилось иметь дело с мужчинами, повинующимися приказам женщин.
Миранда заметил, как напряглась при этих словах Санае. Она хотела было заговорить, но Миранда едва заметным движением руки удержал ее.
- В моем мире, - заявил он, сопровождая свои слова глубоким поклоном, - мы уже давно избавились от подобных предрассудков.
Почтительный тон, которым сопровождались эти слова, позволил замаскировать их подлинный издевательский смысл.
Джото-хей указал посетителю на свободный стул, стоявший возле столика Санае.
- Поэтому она будет говорить от имени всех нас, - закончил он.
До сего времени он и Санае поочередно беседовали с посетителями, но Миранда не прочь был испытать самообладание Сираюки. Один из способов вести переговоры заключался, по его мнению, в том, чтобы сделать их максимально неудобными для собеседника. На сей раз ему, похоже, удалось достичь своей цели. Сираюки уселся на предложенный стул, расправил складки своей хламиды и елейно улыбнулся Санае.
- Я пришел сюда, чтобы услышать, что вы можете предложить мне, - сообщил он. - Я уже вел переговоры с вашими конкурентами и в курсе их возможностей. Вчера мы стали свидетелями короткой, но весьма впечатляющей демонстрации их мощи. Правда, они, насколько я могу судить, предпочли не открывать нам свои карты, что вполне понятно при подобных переговорах, но вам придется пойти дальше, если вы хотите получить какие-либо преимущества.
Сираюки слишком долго занимал свой пост, чтобы не использовать все имевшиеся в его распоряжении козыри. Прямые переговоры с администрацией анклава не входили в полномочия Санае. Она и Миранда находились здесь, чтобы оценить обстановку и дать соответствующие рекомендации.
Санае первой заметила расставленную ловушку. - Существует много вещей, которые лорд Такуда мог бы предложить вам и Усугумо, - дипломатично ответила она. Возведя шо-са Такуду в ранг аристократии Кзмбейна, она не испытывала особых угрызений совести. - Но лорд Такуда предпочитает иметь дело с истинными самураями.
Эти слова заставили Сираюки растерять весь апломб. Он заметно вздрогнул.
Санае видела это и все поняла.
Шидоша словно уменьшился в размерах. Подняв руку, он попытался незаметно смахнуть капельки пота, выступившие на лбу.

XXVII

Целых два дня Такуда не находил себе места, мысленно возвращаясь к обсуждению различных вариантов развития конфликта, избежать которого вряд ли удастся. Пока можно было только догадываться, какие сведения соберут разведчики. Недостаток информации об анклавах и их населении не позволял ему наметить даже приблизительный план будущей кампании. Различия между тремя сообществами, с которыми ему и его единомышленникам предстояло столкнуться в самом ближайшем будущем, представлялись Такуде теперь куда более существенными, чем показалось сначала. Имелись ли у него шансы примирить столь не похожие друг на друга общины? Единое происхождение еще не гарантировало стремления к согласию. Не ошибся ли он в своих оценках, выдавая желаемое за действительное?
Так или иначе, пока ему не оставалось ничего другого, как готовиться к любым неожиданностям. Обе боевые машины по-прежнему оставались в резерве. По расчетам Такуды, их мощные лазеры будут более эффективны при нанесении удара с дальней дистанции, нежели огонь пулеметов, предназначенных для использования в условиях ближнего боя. Впрочем, он искренне надеялся, что до ближнего боя дело не дойдет. В нынешней ситуации их шансы устоять против тяжелых роботов противника упали почти до нуля.
Пока же обе "Саранчи", их водители и техи вместе с титатае находились в двух километрах позади основного лагеря, надежно замаскированные густой растительностью. В случае объявления тревоги им потребуется не более десяти минут, чтобы достичь передовой.
Как обычно, два легковооруженных отделения оставались на флангах, штаб и секция тяжелого вооружения - в центре. Чуть сзади было развернуто сейсмическое оборудование, предназначенное для заблаговременного обнаружения приближающегося противника.
Однако говорить о построении настоящей линии обороны не приходилось. Хорг и Ласт, каждый в одиночку, представляли свои секции на флангах. Такуда и Паркер Давуд находились в центре, совмещая обязанности общего руководства и решая задачи по обслуживанию тяжелой техники. Естественно, что и возведение всех задуманных Такудой инженерных сооружений являлось для этой четверки непосильной задачей. И если бы не помощь титатае, план Такуды так и остался бы только на бумаге.
Работоспособность маленьких аборигенов оказалась поистине невероятной, если судить по меркам далеко не мягких требований ЭУК. Такуде пришлось признать, что даже регулярные инженерные войска Синдиката Драконов не справились бы с поставленной задачей лучше этих птицеподобных существ.
За два дня они прорыли целую систему окопов и подземных переходов, превратив лагерь в настоящий укрепленный район.
Между тем стычки на равнине шли своим чередом, хотя по-прежнему ограничивались светлым временем дня. Со своего командного пункта Такуда продолжал наблюдать за действиями обеих сторон, хотя и без прежнего интереса.
Уже на второй день шо-са получил информацию, что южная группировка представляла собой армию Усугумо, а северная - Аматуказа. Противоборствующие стороны находились на расстоянии примерно одного-двух километров друг от друга и после небольшой артподготовки медленно шли на сближение. Основное сражение развертывалось, как правило, между механизированными частями, представленными двумя дюжинами примитивных танков и бронетранспортеров, которым и отводилась роль главной ударной силы. Козырной картой воинских подразделений Усугумо был огромный сундукообразный механизм на шести колесах, способный посылать крупные каменные ядра на расстояние два-три километра. Разумеется, точность подобной стрельбы была далека от идеальной. Тем не менее каменное ядро обладало настолько большим весом, что в случае прямого попадания могло уничтожить цель с одного выстрела.
В конце следующего дня на поле сражения впервые появились боевые роботы Воста. Такуда затаил дыхание, опасаясь, что он и его люди будут обнаружены, но, по-видимому, наемники даже не подозревали о возможности столь близкого соседства своего главного врага, да и задачи перед ними стояли совсем иные.
Выйдя на открытое пространство, "Ягуар" простоял несколько секунд, затем, двумя залпами поочередно уничтожив по одной машине противника, величественно удалился с поля боя. Очевидно, Вост все еще продолжал вести переговоры с конфликтующими сторонами и устроил это представление исключительно для того, чтобы еще больше набить себе цену.
Что касается самих противников, то их способ ведения боевых действий не переставал удивлять Такуду. За весь день отряды лишь однажды сошлись врукопашную, когда воины Аматуказа попытались захватить получившую повреждение боевую машину Усугумо. Но и тут стычка продолжалась всего несколько минут, после чего обе стороны с достоинством отступили на исходные позиции. В конце второго дня Хорг доложил о появлении на горизонте группы Арсенольта, а спустя еще час показались Нит с Холланд.
Арсенольт и Бюсто первыми добрались до лагеря. При виде сложной системы инженерных сооружений разведчики едва поверили своим глазам. Такуда объяснил, что заслуга в строительстве разветвленной системы укреплений всецело принадлежит их маленьким союзникам, после чего заслушал сообщение командира разведгруппы. Увы, доклад Арсенольта лишь подтвердил опасения Такуды.
По словам Арсенольта, проникнуть в город и снять комнату на одном из постоялых дворов у городских ворот им удалось без особого труда. Но уже

Предыдущая страница 20 Следующая страница


21 Питер Райс

при осуществлении следующей части намеченного плана им пришлось столкнуться с серьезными затруднениями. Общественный строй Озио представлял собой феодальную систему, доведенную до абсурда. Самураи, хозяева города, управляли анклавом при помощи жестокого террора и грубой силы.
Однажды Арсенольту и его спутнику довелось наблюдать, как прямо на улице двое случайных прохожих в буквальном смысле поплатились головами только за то, что, по мнению одного из местных владык, они не проявили должной учтивости при его появлении. Больше всего поразило разведчиков, что никто из присутствующих не только не сказал ни слова в защиту несчастных, но даже не осмелился приблизиться к их мертвым телам еще несколько часов спустя после того, как самурай и его свита равнодушно удалились.
Находились, правда, смельчаки, готовые бороться за права граждан за независимость, но таковых, по мнению Арсенольта насчитывалось немного. Недовольство людей правителями было достаточно очевидным, но шансы на открытое выступление народа против существующего строя оставались минимальными. Требовалось немало времени, чтобы вернуть жителям анклава чувство собственного достоинства.
Никаких следов недавнего пребывания наемников в Озио Арсенольту и его спутнику заметить не удалось. Нит и Холланд появились на командном пункте Такуды всего за несколько минут до того, как Арсенольт закончил свой рассказ.
После двух дней пребывания в Аматуказе они выглядели разочарованными и подавленными. Жители анклава оказались религиозными фанатиками в худшем смысле этого слова, рассматривавшими всех инакомыслящих как своих врагов, не заслуживающих ничего, кроме смерти. Это были жалкие невежественные создания, страшные в своей религиозной нетерпимости. С ближайшими соседями они находились в состоянии перманентной войны, причиной которой стали некие вздорные, только им самим понятные разногласия на религиозной почве. Вербовка сторонников мира среди этих темных людей была, по оценке Нита, абсолютно нереальной. Возможно, что среди молодых людей хорошо продуманная агитация и могла бы иметь какие-то шансы на успех, но усилия, необходимые на ее проведение, оказались бы неизмеримо велики по сравнению с предполагаемыми результатами.
Как и в случае с Озио, разведчикам не удалось обнаружить никаких следов активности наемников. Можно ли было на основании полученных сведений сделать вывод, что Вост и его компания окончательно перешли на сторону правителей Усугумо, Такуда не знал. Теперь следовало дождаться возвращения Санае и Миранды.
Иохан Миранда вернулся незадолго до рассвета с одним только Топи. Он так торопился побыстрее добраться до лагеря, что даже не счел нужным избавиться от костюма местного жителя. То, что сообщил Миранда, явилось еще одним ударом для Такуды.
Санае схватили власти Усугумо, и она скорее всего уже передана в руки Воста. Миранда не располагал более точной информацией, но был уверен, что о присутствии в районе ЭУК было известно и правительству анклава, и самому Восту. Судя по всему, Санае стала жертвой предательства, когда отправилась вместе с Хоммой Сираюки на очередную встречу с представителями местной общины. Оставленные ею инструкции предписывали Миранде в случае провала немедленно покинуть город и передать собранную информацию в руки Такуды.
Тем не менее Миранда на собственный страх и риск задержался в городе еще на несколько часов, безуспешно пытаясь выяснить судьбу своего командира, пока Даека и Пикаете не убедили его отправиться к Такуде за помощью.
Правительство Усугумо, по их сведениям, вело переговоры с наемниками, и соглашение между ними планировалось подписать со дня на день. Сразу после этого роботы Воста должны были принять участие в боевых действиях. Золото Усугумо оказалось самым весомым аргументом. Обе стороны проявили обоюдную заинтересованность в сотрудничестве. Людей, недовольных правительством, в городе имелось более чем достаточно, но никто из них всерьез не верил в реальность радикальных перемен.
С этого часа перед Такудой встали две новые проблемы. Атака боевых роботов могла произойти в любой момент. Даже не зная точного местонахождения лагеря, у наемников оставалось достаточно возможностей атаковать его еще до наступления ночи. Можно предположить, что Воста поддержит пехота анклава. Само по себе появление дополнительных противников ничего не решало, но вместе с машинами наемников они представляли собой серьезную угрозу для маленького отряда, уже ослабленного предыдущими потерями. Такуда серьезно обеспокоила судьба Санае. Традиции ЭУК не позволяли оставлять врагам даже мертвые тела своих товарищей. Сейчас же речь шла о спасении жизни одного из них. Такуда не колебался ни секунды.
- Нит, - повернулся он к своему подчиненному. - Собери свою группу, включи в нее Миранду и Топи и отправляйся в Усугумо. Тебе не надо объяснять, что нужно делать. Отдохнете после завершения операции.
Нит кивнул и, не говоря ни слова, удалился.
Теперь наступила пора подумать о необходимой обороне. Атака наемников не заставит себя ждать. Такуда был поставлен перед выбором: или принять бой, или немедленно отступить и укрыться в одной из пещер титатае. Если он предпочтет первый вариант, Нит будет знать, где найти своих товарищей, однако, вполне возможно, что по возвращении он обнаружит лишь их мертвые тела. Впрочем, и бегство, претившее характеру шо-са, еще не гарантировало стопроцентной безопасности.
Так и не приняв никакого решения, Такуда отправился за советом к Паркеру Давуду. Но и тот не мог разрешить сомнений командира. Неожиданная помощь пришла от Дакодо.
Абориген предложил построить вторую, фиктивную, линию обороны, оборудовав ее ловушками для роботов. Он хорошо запомнил, насколько беспомощными становились боевые машины при падении в ямы или расщелины. Титатае брались своими силами соорудить по крайней мере с десяток таких волчьих ям всего за три-четыре часа.
Недолго думая Такуда согласился. Другой альтернативы у него все равно не было.
Дело оставалось за титатае.

XXVIII

- Убей ты ее, и дело с концом, - посоветовала Элизабет Хунд Гарберу Восту, с трудом сдерживая зевоту. - Мы и так узнали все, что хотели.
- Что мы узнали, - огрызнулся Вост, - кроме того, что Такуда находится где-то поблизости? Надо заставить ее заговорить.
Хунд злобно пнула ногой стол, на котором было распростерто неподвижное тело Ариаке Санае. Сержант ЭУК не шевельнулась. Она была без сознания и даже не чувствовала боли от многочисленных ремней, глубоко впившихся в кожу.
Хунд нанесла пленнице еще один удар, на этот раз рукой, избрав своей мишенью лицо молодой женщины.
- Взгляни сам. Ты накачал ее таким количеством наркотиков, что пройдет по меньшей мере несколько часов, прежде чем она начнет что-либо соображать.
- Без них она вообще ничего не сказала бы, - возразил Вост. - Эти бабы из ЭУК - крепкие орешки. Можно подумать, что они совсем не чувствуют боли. По крайней мере, мы услышали о каком-то сражении, свидетельницей которого она была.
- Ты просто не переносишь женских криков, - усмехнулась Хунд, подходя к Восту. - Раньше за тобой этого не замечалось. Или, может быть, тебе приглянулась эта бабенка и ты собираешься использовать ее для других целей?
- Какая тебе разница? Чем ты лучше Фионы, Мишель или Тами Вильсон? Тебе известны наши обычаи.
Иметь дело одновременно с четырьмя женщинами оказалось потруднее, чем предполагал Вост, но он не собирался признаваться в этом своей любовнице. Его техи знали свое место и радовались, когда он снисходительно дарил девушкам свое внимание. С Элизабет, навигатором злополучного "Телиндайна", управляться было сложнее. Будучи случайным человеком в его группе, она в основном бездельничала. Повышенные сексуальные аппетиты Элизабет, капризы и амбиции уже успели порядком надоесть Восту. Пожалуй, он все-таки сделал ошибку, взяв ее в свой гарем.
Вост подошел к окну и бросил взгляд на широкую равнину, окаймленную темной полосой далекого леса.
- Ты одна в нашей группе знакома с навигацией. Постарайся обнаружить местонахождение Такуды и его людей.
Хунд тоже подошла к окну и нежно взяла Воста за руку.
- Не сердись, - шепнула она, кладя голову Гарберу на плечо и прижимаясь к нему. - Поверь мне, эта девка может быть опасной. Мы знаем, что она разговаривала с Сираюки. В конце концов, именно он и выдал ее. Не сомневаюсь: надутый индюк сделал это только для того, чтобы заставить тебя быть посговорчивее. Но она могла успеть переговорить и с другими. Кто знает, как они поведут себя? Мой совет: убей ее прямо сейчас, если не хочешь получить удар в спину.
- Она станет опасной для нас только в том случае, если мы будем медлить и дальше. Найди мне Такуду, и я займусь им немедленно. После разгрома, который я учиню отряду Такуды, он поймет, что будущее за нами. И какое будущее!
Хунд всем телом прижалась к нему:
- Будь по-твоему, Гарбер. Я найду Такуду, и ты займешься им. Но эта девка должна принадлежать мне.
- Согласен. Найди мне Такуду - и она твоя.
Элизабет Хунд не понадобилось много времени, чтобы достаточно точно определить район местонахождения лагеря противника. Из информации, полученной от Сираюки со слов Санае, ей стало известно, что солдаты ЭУК расположены в пяти-восьми часах ходьбы от города. Группе разведчиков потребовалась всего одна ночь, чтобы совершить этот переход. Она знала также о том, что Такуда послал в разведку две другие группы, по одной на каждый анклав. Судя по этим данным, лагерь Такуды находился где-то к северу от Усугумо, скорее всего на опушке леса. Упоминание о недавней битве, сделанное находящейся под действием наркотиков Санае, и короткая консультация с властями города позволили еще более сузить зону предстоящих поисков...
Солнце стояло высоко в небе, когда боевые машины покинули свою базу.
Наемники избрали в качестве штаб-квартиры один из покинутых бастионов внешней городской стены - почти идеальное место для их целей, одинаково защищенное линиями укреплений со стороны как равнины, так и самого города. Сиагровс и Пешт склонялись к мысли расположиться непосредственно внутри самого анклава, но Вост решительно высказался против подобной идеи. Он предпочитал, чтобы его люди держались подальше от вероятных работодателей до тех пор, пока все детали сделки не будут окончательно согласованы. Кроме того, бастион гарантировал им надежную защиту в случае каких-либо непредвиденных осложнений, да и просто наплыва любопытных горожан. Вост не пренебрегал ни одной мелочью, из которой мог бы извлечь выгоду, а налет секретности был одной из таких небольших деталей. Для боевых роботов, не говоря уже о "Фениксе" Сиагровса, стены, естественно, не являлись преградой.
Военная операция, которую задумал Вост, состояла из короткого решительного удара и должна была привести к полному уничтожению противника. Для трех боевых машин не составляло труда расправиться с десятком пехотинцев, пусть даже принадлежащих к элитным частям Синдиката Драконов. Даже если допустить, что Такуде удалось сохранить часть ракет ближнего радиуса действия, неприятель не сможет противостоять огневой мощи "Копьеносца", способного в считанные минуты с помощью своих локаторов засечь и подавить огневые точки солдат ЭУК.
Покинув бастион, Вост и Пешт направили боевых роботов через высокую траву, покрывавшую равнину, к месту недавнего сражения. Сиагровс получил приказ присоединиться к ним позднее. Горючее у "Феникса" было на исходе, и, хотя его хватило бы еще на несколько летных часов, Вост решил придержать Сиагровса в резерве.
"Копьеносец" Пешта тем временем вырвался далеко вперед, и Восту пришлось одернуть своего не в меру ретивого соратника. Ему не хотелось рисковать без нужды. В регулярном строю "Копьеносца" с флангов обычно прикрывали две "Саранчи", а "Ягуар" и "Феникс" в паре составляли запасную ударную силу. Но сейчас в распоряжении Воста не было легких роботов. Слава Богу, и у Такуды - тоже. Сиагровс утверждал, что уничтожил одну из боевых машин. Вторая скорее всего была серьезно повреждена и не могла принимать участия в предстоящей боевой операции. Лучшие техи Галактики не сумели бы вернуть ее в строй за такое короткое время, а в команде Такуды, по сведениям Воста, вообще не числилось никаких техов.
Предводитель наемников комфортабельно устроился в кабине своей машины в предвкушении быстрой и окончательной победы.
То здесь, то там пятна выжженной травы указывали места падения боевых снарядов. Почерневшие остовы нескольких металлических уродцев стояли на поле недавнего боя. Однако Вост твердо знал, что сегодня ему не грозит случайный огонь орудий враждующих анклавов. Между Усугумо и Аматуказом было достигнуто однодневное перемирие. Вероятно, где-то впереди, среди деревьев, находились наблюдатели от обоих территорий. Доклады, которые они завтра предоставят своим правительствам, послужат Восту лучшей рекламой.
Довольный увиденным, главарь наемников направил робота в сторону леса.
Теперь "Копьеносец" двигался в двухстах метрах слева и чуть сзади "Ягуара". Автоматически отметив положение робота на боковом экране, Вост ввел в компьютер задание на поиск цели и увеличил скорость.
На переднем экране появилось изображение опушки леса. К удивлению Воста, тепловые датчики не зафиксировали близкого присутствия неприятеля.
Выругавшись сквозь зубы, Вост включил локаторы на максимальную мощность. При нормальных условиях инфракрасные сенсоры обычно были настроены на обнаружение боевой техники и не реагировали на присутствие людей. Только в больших городах, где скопление пехоты могло представлять серьезную опасность для боевых машин, водителям приходилось прибегать к подобной мере. Изображение "Копьеносца" по-прежнему маячило на боковом экране.
Куда, черт возьми, подевались ребята Такуды?
Наконец тепловой локатор зафиксировал присутствие живой цели.
Человек прятался в подземном бункере на опушке леса.
Мрачно улыбнувшись, Вост положил пальцы на кнопку батареи лазера. С этой дистанции ему ничего не стоило обратить в пар и бункер, и его защитника.
Внезапно ему в голову пришла новая мысль.
Чего ради тратить энергию на какого-то идиота? Он просто втопчет его в грязь. Пусть это послужит хорошим уроком остальным членам отряда Такуды.
"Ягуар" взлетел в воздух и через несколько секунд приземлился на месте замаскированного убежища, вытянув правую ногу для нанесения сокрушительного удара. Когда металлическая нога чудовища легко прорвала оказавшуюся подозрительно мягкой крышу бункера, Вост впервые почувствовал смутное беспокойство. Судя по изображению на экране, человек в бункере никак не отреагировал на его приближение. Огромная, три на шесть метров, стопа робота, изготовленная из специальной армированной стали, быстро смела настил бункера и стала стремительно проваливаться.
Неожиданный толчок едва не вырвал Воста из кресла. Правая нога робота провалилась в яму глубиной не менее восьми метров. Могучая машина оказалась в ловушке. Робот угрожающе накренился. Включив двигатели на полную мощность, Вост сделал отчаянную попытку вырваться из западни. Ценой неимоверных усилий ему удалось временно восстановить контроль над машиной, но в тот же момент левая нога робота по колено ушла в предательски мягкий грунт. "Ягуар" содрогнулся и завалился вперед. Новый рывок едва не доконал Воста. Безумная мысль промелькнула у него в голове. Повинуясь невольному импульсу, он нажал на кнопку пуска ракет РБД. Перед кабиной взметнулась туча земли, временно лишив водителя обзора, но Восту удалось вырваться из плена. Отброшенный взрывной волной назад, робот очутился на твердом грунте.
Когда на экранах дисплеев вновь появились очертания поля боя, Вост заметил, что "Копьеносец" уже успел достичь лесной опушки. Он попытался предупредить Пешта, но опоздал на несколько секунд. На экране мелькнули ноги робота, опутанные сетью гибких толстых лиан. Но на этот раз счастье оказалось на стороне наемников. Пешт среагировал быстрее, чем можно было ожидать, и ухитрился сохранить балансировку машины.
- Где они, черт побери? - раздался в наушниках Воста возбужденный голос водителя "Копьеносца". - Если судить по моим приборам, они повсюду. Я ничего не могу понять!
Вост прощупал локаторами окрестности. На этот раз приборы зарегистрировали нечто прямо противоположное прежним данным. Живые цели оказались практически везде. Столько людей у Такуды просто не могло быть. На заднем экране промелькнули очертания приближающегося "Феникса". Столб пыли и горелой земли взметнулся прямо перед носом у лидера наемников. Он оглянулся в поисках противника, но на экране было только изображение РЗВ, стремительно набирающего высоту.
- Сиагровс, ты что, ослеп? - завопил Вост.
- Извините, босс, - донесся до него голос Сиагровса. - Мне показалось, что один из них прямо перед вами.
Он на мгновение запнулся.
- А теперь я уже не вижу ни единой цели, - проворчал Сиагровс. - Что происходит, шеф?
На экране локатора "Ягуара" вдруг появилась движущаяся живая мишень.
"На этот раз я доберусь до тебя!" - сердито подумал Вост. Судя по смазанным очертаниям фигуры, человек поспешно отступал в сторону леса.
Увеличив скорость, Вост бросил свою машину вперед. "Ягуар" прыгнул. Раздался характерный звук рвущихся лиан, когда машина пролетела между двумя деревьями.
"Следует быть осторожнее", - подумал он, и в тот же момент тяжелое бревно ударило в стекло его кабины.
- Черт знает, что происходит! - вырвалось у него. - Пожалуй, с меня хватит!
- Уходим! - гаркнул он в микрофон. - Пока целы, надо убираться отсюда.

Предыдущая страница 21 Следующая страница


Далекая страна 22

XXIX

Недалеко от главных ворот Усугумо, скрытые от посторонних взглядов зарослями кустарника, четверо бойцов ЭУК наблюдали за движениями роботов. Нит, Холланд, Хорг, Миранда и Топи прижались к земле, опасаясь привлечь внимание наемников. Согласно первоначальному плану, они хотели добраться до города еще на рассвете, но усталость взяла свое. Когда разведчики наконец достигли городских стен, было уже утро, и теперь им приходилось ждать, пока движение настолько усилится, что у них появится возможность незаметно проникнуть внутрь анклава, не привлекая к себе внимания охраны.
Они планировали предпринять эту попытку еще до полудня, но неожиданное появление роботов смешало все карты и заставило их вернуться в укрытие. Вместе с тем появление боевых машин давало им долгожданную возможность осуществить свои планы.
Выхлопы реактивных двигателей вызвали настоящую панику среди прохожих и отвлекли их внимание от пяти словно выросших из-под земли фигур, позволив им незаметно смешаться с толпой.
Часовые, обычно придирчиво проверявшие всех входящих в город людей, собрались в караульной будке и оживленно обсуждали достоинства невиданных доселе металлических чудовищ. Вместе с толпой перепуганных горожан четверка ЭУК благополучно миновала ворота, так и не удостоившись внимания бдительных стражей.
Топи, острее других чувствовавшая опасность, сделала все от нее зависящее, чтобы как можно быстрее увести своих спутников с главной улицы в один из боковых переулков. И как раз вовремя. Нит и Хорг, одетые в традиционные одежды жителей Аматуказа, уже начали привлекать к себе любопытные взгляды горожан. Костюмы обитателей различных анклавов заметно отличались друг от друга, и это не могло не насторожить местную полицию.
Спрятавшись среди груды пустых ящиков, разведчики приготовились ждать.
Спустя несколько минут их терпение было вознаграждено. Двое горожан, одетых в свободные жакеты и брюки, которые носили представители низших слоев Усугумо, появились в поле зрения разведчиков. Невозмутимый Миранда неторопливо вышел из своего укрытия и поднял руку, приглашая прохожих остановиться.
Парочка попыталась бурно протестовать, требуя объяснения подобной наглости. У Миранды не оставалось выбора. Шеи незадачливых борцов за свои права оказались сломанными прежде, чем их тела ударились о мостовую. Костюмы горожан перешли к новым владельцам.
Нит и Хорг уже успели примерить свои трофеи, когда заметили в нескольких шагах от себя группу детишек титатае, разглядывавших их со смешанным чувством страха и удивления. Маленькие птицеподобные существа предпочли не искушать судьбу и разбежались в разные стороны, прежде чем люди решили, как им поступить. Наконец команда разведчиков во главе с Топи двинулась дальше навстречу своей судьбе. Маленькая титатае двигалась впереди, обмениваясь короткими фразами с попадавшимися ей навстречу соплеменниками. Иногда она вступала с ними в короткие беседы. Но, по-видимому, основным источником информации для нее оставались все те же дети.
Взрослые аборигены чаще издавали возбужденные звуки при виде людей и презрительно отворачивали в сторону свои клювы. Дети оказались более общительными, хотя и предпочитали держаться на почтительном расстоянии, провожая их встревоженными взглядами.
Топи уверенно двигалась вперед, держа курс, насколько мог судить Нит, на наиболее высокое здание города. Когда они оказались на кривой улочке, настолько узкой, что при всем желании здесь не смогли бы разойтись и двое встречных, она неожиданно остановилась.
Через несколько минут люди увидели обширное открытое пространство.
Топи обернулась и многозначительно указала Ниту на окна второго этажа возвышавшегося посредине площади здания.
Затем она прощебетала несколько слов на своем непонятном птичьем языке, смысл которых ее спутники поняли по-своему.
Нит согласно кивнул и жестом предложил двигаться дальше.
В ответ маленькая титатае отчаянно замотала головой. Поскольку обойти Топи не было никакой возможности, людям пришлось опуститься на четвереньки и проскользнуть между ног женщины-птицы, пока все они не оказались за ее спиной.
Когда Хорг, замыкавший цепочку разведчиков, поднялся на ноги, Топи издала несколько гортанных звуков. Разведчик даже не пытался разобраться в интонациях голоса их проводницы, посчитав слова Топи за пожелание удачи.
Посовещавшись со своими спутниками, Нит приказал Хоргу оставаться на месте, чтобы в случае неудачи прикрыть отход товарищей, и первым вышел на площадь, ярко освещенную лучами солнца.
Возвышавшееся прямо напротив них здание представляло собой грандиозную постройку, сооруженную из камня и золота. Несомненно, одной из целей неведомых строителей было поразить и подавить воображение людей, но командир разведгруппы был слишком озабочен практической стороной предстоящей операции, чтобы уделить должное внимание архитектурным достоинствам сооружения.
Широкие двойные двери открывали доступ к парадной лестнице, ведущей на второй этаж. Где-то там и должны были находиться комнаты, на которые указала Топи. Мысленно Нит прикинул план второго этажа. Это было непростой задачей, поскольку он мог видеть лишь фасад здания, но Нит надеялся, что поступает правильно. Богатый опыт и специальная подготовка научили его доверять своей интуиции.
Проскочив через полутемный холл, они, как и предполагали, оказались перед широкой лестницей, залитой светом, струившимся из окна, расположенного примерно на середине лестничного марша. Здесь две боковые лестницы вели в разные стороны, открывая доступ на широкие хоры.
Разведчики начали медленно подниматься наверх. На середине пролета второй этаж пересекал длинный коридор, разделяющий его на две равные части. Трое солдат повернули налево, Миранда по-прежнему прикрывал товарищей с тыла.
Правый холл оказался пустым, но в левом они сразу наткнулись на одинокого часового.
Тот поднял руку, приказывая им остановиться, но, прежде чем он успел произнести хотя бы слово, Нит опередил его:
- Нас прислали за пленницей. Почему вы слоняетесь по залу, вместо того чтобы находиться у дверей ее камеры? Немедленно возвращайтесь на свой пост, или я буду вынужден доложить о вашем поведении своему командиру.
Часовой от удивления открыл рот, недоуменно уставившись на нежданных гостей. Ему потребовалось несколько секунд, чтобы сообразить, что он как раз и находился на своем посту, и обратить внимание на необычный акцент пришельца, но Нит не терял времени даром.
Сильный удар ребром ладони по горлу заставил часового опуститься на пол. Уже падал, он попытался выхватить пистолет, но железные пальцы, обхватившие его запястье, не позволили этого сделать.
Нит склонился над упавшим человеком и деловито извлек из его кобуры пистолет. Жестом приказав Миранде оставаться на месте, он в сопровождении Холланд осторожно двинулся по коридору, пытаясь определить нужную комнату. Достигнув дверей, за которыми, по его расчетам, должна находиться Санае, он остановился и прислушался. Из-за плотно закрытых створок не доносилось ни звука.
Выпрямившись, он извлек из-под своего балахона короткоствольное лазерное ружье и кивком указал Холланд на дверь.
Энди подошла к двери и взялась за массивную золотую ручку. Дверь оказалась запертой. Девушка сделала шаг назад и, подняв лазер, вопросительно взглянула на Нита.
Тот отрицательно покачал головой.
- Только не лазер, - тихо произнес он. - Луч расплавит золото и заклинит замок. Используй обычный пистолет.
- Но как же звук выстрела? Он поднимет на ноги всю охрану.
- Ничего не поделаешь. Придется рискнуть. Постараемся управиться прежде, чем прибежит стража.
Энди кивнула, переложила лазер в левую руку и взяла в правую тяжелый допотопный пистолет, протянутый Нитом.
- Высшая справедливость, - машинально отметила она, - разнести замок камеры выстрелом из пистолета, отобранного у охранника.
Грохот выстрела прокатился по коридорам второго этажа, но, если не считать этого досадного обстоятельства, результат оказался удовлетворительным: замок разлетелся вдребезги и створки дверей широко распахнулись.
Энди Холланд ворвалась в комнату, прежде чем эхо от выстрела успело замереть в бесконечных переходах здания. Яркий свет, струившийся из окон, на мгновение ослепил ее, но не помешал рассмотреть фигуру, неподвижно распростертую на столе. Энди критически оглядела комнату. Никого. Пора было приниматься за дело.
Ариаке Санае по-прежнему находилась без сознания. Энди наклонилась над ней, вслушиваясь в слабое дыхание подруги, затем профессиональным движением нащупала пульс. Слава Богу, Ариаке была еще жива. Несколькими уверенными взмахами ножа она освободила тело от многочисленных пут. За своей спиной она услышала характерный хлопок лазерного ружья.
- Поторапливайся, Энди, - услышала она голос Нита. - У нас гости.
Иохан Миранда, оказавшийся в комнате всего через несколько секунд после Холланд, поднял Санае себе на плечо и направился к двери. Одним прыжком Энди оказалась впереди него, готовая стрелять при малейшей угрозе нападения.
Нит стоял, прислонившись к стене, держа в каждой руке по лазеру. Ярко-белая вспышка осветила темный коридор, когда он выстрелил одновременно из обоих стволов.
Перед глазами Энди промелькнула полузабытая сцена из виденного ею еще в детстве исторического фильма. Темные фигурки людей, бегущих по узкой улочке древнего города, треск выстрелов и топот скачущих лошадей. Картинка промелькнула и сразу погасла, уступив место жестокой реальности.
Когда они бегом пересекли холл, Миранда на мгновение остановился и послал пару выстрелов в темное устье бокового прохода. Что он успел там заметить на бегу и достигли ли его выстрелы цели, так и осталось для Холланд загадкой. За своей спиной она слышала тяжелое дыхание Нита.
Прежде чем спуститься по лестнице, Миранда произвел еще несколько выстрелов.
Где-то внутри здания тревожно завыла сирена.
Они больше не останавливались и не смотрели назад. Хлопки лазера Нита, прикрывавшего отход, не смолкали ни на секунду.
Достигнув подножия лестницы, Энди заметила несколько темных силуэтов справа от себя. Не останавливаясь, она выстрелила наугад. Несколько пуль просвистело у нее над головой, но новых попыток помешать их бегству не было.
После полутьмы холла площадь показалась ей ослепительно яркой. Перепуганные прохожие торопливо уступали им дорогу.
Из здания, оставшегося за спиной беглецов, высыпала группа вооруженных солдат, тут же открывших беспорядочный огонь.
В то же мгновение новый грохочущий звук добавился к столпотворению, царившему на площади. Из боковой улицы в клубах дыма вылетела странная шестиколесная машина, которая, заложив крутой вираж, затормозила в нескольких шагах от Холланд и ее товарищей. На ее борту красовался золотой дракон Усугумо. Солдаты за спиной разведчиков разразились приветственными криками.
Энди подняла ружье, готовая стрелять, но в этот момент люк на крыше ревущего монстра откинулся в сторону и в нем показалась ликующая мордочка Топи. Солдаты, понявшие, что их провели, возобновили беглый огонь и, выстроившись неправильным полумесяцем, попытались охватить беглецов с флангов. Головка Топи, исчезнувшая при первых звуках выстрелов, снова высунулась наружу.
Нит первым сумел оценить обстановку.
- Залезайте в машину! - крикнул он. - Если нам суждено уйти отсюда живыми, то только на этой телеге. Скорее, солдаты уже почти рядом.
Топи дала задний ход. Солдаты, находившиеся действительно всего в нескольких метрах позади, с воплями кинулись врассыпную. Энди не заметила, как очутилась внутри машины.
Топи переключила скорость, и механическое чудовище рванулось вперед. С ревом они пронеслись по центральной улице и, не останавливаясь, проскочили городские ворота, оставив за спиной остолбеневших от удивления часовых...
Раскачиваясь из стороны в сторону, ревущая машина двигалась по дороге, ведущей на север. Хорг, сменивший на месте водителя Топи, на чем свет стоит проклинал неизвестных конструкторов машины, но не снижал скорости.
Внутри бронированного кузова трое людей и маленькая титатае отчаянно цеплялись за стенки, тщетно пытаясь сохранить равновесие. У их ног, на полу машины, перекатывалось тело так и не пришедшей в себя Ариаке Санае.

XXX

- Черт бы вас всех побрал! - в запальчивости грохнул кулаком по столу Вост. Чайные чашки жалобно зазвенели.
Вост ненавидел сидеть на полу со скрещенными ногами. Поза лотоса, предназначенная для медитации и неторопливой беседы, лишала его возможности сорвать свою ярость на ком-нибудь из присутствующих.
Да пропади они все пропадом! Мало ему одной Хунд, безнадежно упустившей Санае. Теперь приходилось еще выслушивать бесконечные рассуждения махровых бюрократов.
Можно было подумать, что у этих людей напрочь отсутствовало воображение.
Он перевел взгляд на безучастное лицо Хоммы Сираюки и членов его совета. Они расположились в ряд по одну сторону низкого длинного столика красного дерева. Предводитель отряда боевых роботов вместе со своими ближайшими соратниками занимали противоположную сторону стола. Рядом с Востом сидела Элизабет Хунд, расстроенная бегством пленницы и своей покачнувшейся репутацией в отряде. Не будучи ни водителем боевого робота, ни техом, она испытывала все больше сомнений относительно своей судьбы. Не менее мрачным выглядел и Кендал Пешт, хотя уже по другим причинам. Водитель "Копьеносца" чувствовал себя униженным после недавнего поражения в зарослях. Его могучая машина попала в элементарную ловушку, построенную дикарями, и вынуждена была с позором бежать с поля боя. Единственным, хотя и слабым утешением служило то обстоятельство, что и Вост оказался в аналогичном положении.
Единственным членом группы, не высказывавшим ни малейших признаков недовольства, оставался Сиагровс. Сидя на подушках, свободно вытянув ноги, он беззаботно прихлебывал чай, с удовольствием оценивая достоинства молоденьких служанок, молчаливо двигавшихся по комнате.
Да и с чего ему было беспокоиться? Даже Вост не рискнул возвращаться к разговору о промахе Брайана, когда удар лазера "Феникса" едва не уничтожил "Ягуара"...
- Пора бы уже давно понять, какую опасность представляют для вас эти люди в зарослях, - процедил Вост сквозь зубы. - Если правительство одного из двух других анклавов решит завязать с ними отношения, думаю, вы пожалеете о своей сегодняшней несговорчивости.
- Мне кажется, досточтимый командор, - возразил Сиракжи, - что это скорее ваша проблема, чем моя. Это лично вам потребовалась новая демонстрация силы, и вы избрали своей мишенью небольшую и практически

беззащитную группу людей. Мне трудно понять, зачем вам это понадобилось. Теперь придется пожинать плоды ваших собственных ошибок.
- Если вам не нравится наше сотрудничество, мы можем поискать себе других союзников, - напыщенно возразил Вост.
- Это ваше право, досточтимый командор, но вы совершенно упустили из виду, что мы уже выработали с вами принципиальное соглашение.
- Но вы пришли сюда не ко мне, - обозлился Вост. - Вам понадобился Сиагровс. Весь вечер вы разговариваете только с ним.
- Совершенно верно, - кивнул головой Хомма Сираюки. - Аргументы человека, способного управлять летающей машиной, показались мне весьма убедительными. Да и возможностей у него побольше, чем у вас. Не спорю, мощь ваших боевых машин весьма велика или, по крайней мере, кажется таковой, но согласитесь сами, что она ничто по сравнению с возможностями летающего аппарата.
Вост едва не задохнулся от злости:
- Шидоша Хомма Сираюки, вы не разбираетесь даже в основах стратегии боевых роботов. Мне чертовски лестно, что все вы находитесь под впечатлением талантов моего юного друга, но уверяю вас, какими бы ни были достоинства "Феникса", они не идут ни в какое сравнение с возможностями других боевых машин. Думаю, что и сам Сиагровс согласится с моими словами.
По кислому выражению лица пилота РЗВ Вост понял, что сейчас не самое подходящее время продолжать дискуссию на столь щекотливую тему. Сиагровс наверняка станет отстаивать свою точку зрения и превозносить до небес достоинства "Феникса".
- Теперь мы знаем точное местонахождение лагеря наших противников, - продолжал Вост, поспешно меняя предмет разговора. - К сожалению, в прошлый раз выводы нашего навигатора оказались не вполне точными, что и привело к известным последствиям. Сейчас меня волнует другая проблема. Заросли! Наши машины неважно маневрируют в лесу. Но если бы нам удалось выкурить неприятеля из его подземных убежищ, ситуация могла бы радикально измениться. А для этого мне необходимо иметь пехоту и танки армии Усугумо. Но следует спешить, ибо, хотя сами по себе наши противники не представляют собой реальной силы, они могут стать очень опасными, если им удастся заключить союз с правителями Озио или Аматуказа.
Несколько секунд Сираюки молча обдумывал слова Воста.
Безусловно, тот факт, что водителям боевых роботов наемников не удалось сокрушить своего врага с первой попытки, мог иметь далеко идущие последствия для правительства Усугумо. Титатае, проживавшие на территории анклава, уже знали об исходе сражения и той выдающейся роли, которую сыграли в нем их соплеменники. Обитатели городских трущоб "сумару" перестали быть той покорной бессловесной массой, какой они оставались уже несколько столетий. Разумеется, об открытом неповиновении речи пока не шло, но кто мог поручиться за будущее, да и среди

Предыдущая страница 22 Следующая страница


23 Питер Райс

представителей среднего класса недовольные всегда найдутся. Вост прав в одном: надо действовать, и действовать решительно.
Соглашения обе стороны достигли, но выработка детального плана затянулась до утра. Сираюки настаивал на том, чтобы во время операции в зарослях боевые роботы Воста прикрывали солдат Усугумо от возможных враждебных действий армий Озио и Аматуказа. Что касается самого Сиагровса, то на него предполагалось возложить исполнение еще более важной задачи.
Психологический эффект от появления "Феникса", летящего в небе, по мнению Сираюки, многократно превышал тот физический ущерб, который могли нанести вероятному противнику совместные действия двух остальных роботов вместе взятых.
Жители анклавов испытывали глубоко укоренившийся панический страх перед полетами. Легенды утверждали, что, хотя их предки сами пришли со звезд, они навсегда запретили своим потомкам подниматься в небо. Огромная звезда, единственный спутник планеты, повисшая в ночном небе, должна была оставаться вечным предупреждением человеку. Стремление подняться в небо способно привести лишь к хаосу и массовой гибели людей. Им следует жить на дарованной судьбой земле, оставив небо Богу и птицам.
Поэтому один вид машины, способной подняться в воздух, вызывал массовую панику среди людей, населяющих планету.
Вост попытался убедить Сираюки отказаться от этого плана. Его беспокоили проблемы с горючим, возникшие у "Феникса". Последний раз РЗВ был заправлен из запасов десантного корабля, и до сих пор Сиагровсу не удалось найти подходящую замену дефицитному топливу. Упреждающий удар по анклавам вполне мог стать одним из последних полетов "Феникса". Однако соображения выгоды, которую можно было извлечь от подобной операции, в конце концов перевесили его возражения, и Восту скрепя сердце пришлось сдаться.
Согласились на том, что Сиагровс продемонстрирует свои возможности в небе Озио и Аматуказа, а роботы Воста и Пешта при поддержке пехоты и боевой техники армии Усугумо нанесут удар по позициям Такуды. Удар с воздуха и наземная атака были назначены на следующее утро.
Войска Усугумо выступили в поход на рассвете. В соответствии с принятой диспозицией колонна состояла из тяжелых танков и бронетранспортеров для перевозки пехоты.
Плотные облака пыли и отработанных газов с раннего утра повисли над местом сосредоточения войск, закрывая первые лучи восходящего солнца. Приветствуемая восторженными возгласами тысяч собравшихся зрителей колонна медленно выползла за городские ворота и взяла курс на север.
Боевые роботы еще долго оставались на своей базе. Спешить некуда. Войскам Усугумо должно было потребоваться несколько часов, чтобы достигнуть поля предстоящего сражения. Боевым машинам наемников, чтобы преодолеть то же расстояние, понадобится значительно меньше времени.
Примитивные двигатели внутреннего сгорания, которыми были оснащены военные машины Усугумо, имели по крайней мере одно преимущество. По мере того как иссякали запасы горючего и воды для охлаждения двигателей, боевые повозки становились более легкими и могли двигаться быстрее. К исходу первого часа марша наиболее легкие машины уже двигались со скоростью около пятидесяти километров в час. Тяжелые танки с низким КПД двигателей автоматически оказались в арьергарде. В результате этого уже в начале пути колонна разделилась на несколько обособленных групп, никак не связанных между собой. В войсках царило праздничное, почти карнавальное настроение. Водители отдельных машин соревновались между собой за право первыми достичь позиций противника. Операция представлялась легкой прогулкой, исход которой предрешен заранее.
Как и можно было ожидать, легкие повозки первыми достигли района назначения. Водители снизили скорость и начали развертываться в линию, освобождая место для тяжелой техники, двигавшейся следом. И без того нарушенный строй колонны окончательно сломался. Танки, не снижая скорости, двинулись вперед, не дожидаясь поддержки пехоты.
Примерно в тот же момент со стороны реки появились силуэты "Копьеносца" и "Ягуара", на огромной скорости направлявшихся к месту будущего боя.
Сидя в кабине робота, Вост не верил своим глазам. Его тщательно продуманный план трещал по всем швам. Он попытался найти на местности отряды пехоты, которым предстояло первыми вступить в заросли, но их нигде не было видно. Воста охватило смутное предчувствие неминуемой катастрофы. Проклятые воины Усугумо оказались слишком самонадеянными. Они не сочли нужным даже дождаться появления роботов. Наказание за подобную безалаберность последовало незамедлительно, и его последствия оказались даже более катастрофическими, чем предполагал Вост.
Предводителю наемников предстоял нелегкий выбор: либо держаться подальше от зарослей и со стороны наблюдать за полным разгромом своих союзников, либо все же попытаться вмешаться в заранее проигранное сражение и рисковать потерей собственных машин.
Вост избрал промежуточный вариант. Он осторожно направил "Ягуара" вперед, чтобы соединиться с танками Усугумо...
Головные машины уже успели достичь кромки леса и углубиться в заросли. Сейчас они находились примерно там, где два дня назад боевой робот Воста угодил в первую ловушку. Впрочем, жестокий урок пошел лидеру наемников на пользу. Из кабины робота он опытным глазом водителя безошибочно находил следы инженерных сооружений титатае. Однако предупредить своих союзников он все равно не успевал.
Первым угодил в яму огромный бронированный танк, краса и гордость армии Усугумо, двигавшийся чуть впереди остальных в центре неправильного полумесяца. Его чудовищные задние колеса беспомощно зависли над поверхностью земли. Вост сразу понял, что произойдет в следующий момент. Под воздействием собственного веса обшивка машины треснула, и огромный столб пламени вырвался наружу. Спустя еще мгновение взорвался и двигатель, выбросив к небу тучу деревянных и металлических обломков. Насколько мог судить Вост, экипаж танка отправился прямо на небо вместе с останками машины. Несмотря на столь впечатляющее предостережение, остальные танки продолжали двигаться в прежнем направлении. Им навстречу из чащи вырвался язык белого пламени, и РБД, выпущенная умелой рукой, безошибочно нашла очередную жертву.
Промахнуться с такого расстояния было практически невозможно, да и танки Усугумо выглядели всего лишь малоподвижными черепахами рядом с быстроходными роботами наемников. Через несколько минут еще одна ракета вылетела из зарослей, превратив очередную машину в огненный факел.
Один за другим танки армии Усугумо разделяли печальную судьбу своих собратьев.
На экранах дисплеев "Ягуара" Вост тщетно пытался определить места запуска ракет отряда ЭУК. Неожиданно сквозь клубы дыма, пара и пламени он заметил силуэт металлического гиганта, бодро шагавшего между стволами деревьев. Затем еще одного.
Не веря своим глазам, Вост бросил взгляд на экран локатора. Сомнений не оставалось. "Саранча"! Проклятая "Саранча"! На корпусах обоих роботов еще отчетливо виднелись опознавательные знаки отряда наемников. Машины Воста теперь сражались против прежнего хозяина. Вост положил пальцы на кнопку лазерной батареи. В ту же секунду, словно в насмешку над ним, боевые машины столь же внезапно исчезли с экранов, скрывшись за вершиной холма. Даже не думая о том, что его могут услышать противники, он громко выругался. Надо же быть таким ослом! Он был так уверен в гибели обеих машин, что не потрудился сменить частоты своих коммуникационных систем...
Разгромленные войска Усугумо бесславно бежали с поля боя.
Но и Вост обладал теперь информацией, которую раньше не имел.
Как же ему хотелось направить сейчас "Ягуара" в чащу леса и уничтожить ненавистные машины! Но без поддержки пехоты связываться с испытанными ветеранами Такуды и с их лесными союзниками было не просто опасно. Это выглядело бы чистым безумием.
Ему не оставалось ничего другого, как снова ждать.
Ждать своего часа.

XXXI

Сиагровс крутанул золотой кубок, держа его на расстоянии вытянутой руки, любуясь отражением язычков пламени, мгновенно заигравших на полированной поверхности. Затем он поднес кубок к носу и с удовольствием вдохнул чудесный аромат коньяка. Ему нравилось ощущать себя значительной персоной, с чьим мнением приходится считаться. Наконец-то он получил то, о чем давно мечтал.
Брайан улыбнулся, припоминая свой первый визит в Усугумо. Как быстро летит время! Разумеется, он вел бы себя совсем по-другому, зная то, что ему стало известно теперь. Но что было, то было. Да и какая разница? Важно только то, что сейчас его дела шли превосходно. Он еще раз крутанул кубок в ладонях, давая напитку возможность согреться, и сделал медленный глоток. Коньяк был чуть сладковат на вкус, но именно эта особенность почему-то считалась наиболее ценной по местным стандартам.
От ярко полыхающего очага тянуло приятным теплом. День выдался сырым и прохладным; с реки на город наползала плотная пелена тумана. Но в его комнате было уютно, и веселые огоньки пламени отражались в многочисленных изделиях из чистого золота, расставленных вдоль стен и на столе красного дерева. Ничего лишнего. Сиагровс сам позаботился об этом. Он всегда любил холодный блеск и внушающую уважение тяжесть драгоценного металла. Сейчас ему стоило лишь намекнуть своим хозяевам о каком-нибудь желании, и любое из них будет исполнено.
Не так уж важно, что подавляющее большинство этих изделий при всем желании трудно было назвать произведениями искусства. Во всяком случае, это обстоятельство меньше всего беспокоило Брайана Сиагровса. Он жаждал золота, и ему было все равно, в какой форме оно ему преподносилось.
Откинувшись на спинку кресла, Брайан сделал еще один глоток из золотого кубка.
Элизабет Хунд появилась на пороге, прежде чем он успел решить, как ему отреагировать на ее резкий, требовательный стук в дверь. Сиагровс лениво поднял глаза на свою гостью, отдавая дань уважения ее роскошным формам.
"Неплохой экземпляр, хотя чертовски бесцеремонна, - подумал Брайан. - Даже не пожелала подождать, пока он разрешит ей войти". Впрочем, Сиагровс решил, что лучше не поднимать этого вопроса до тех пор, пока он не узнает, что привело женщину в этот час в его апартаменты.
Что касается Элизабет, то она была вне себя от ярости.
- Чего это ты сегодня такая мрачная? - поинтересовался он, подталкивая золотой кубок в сторону гостьи. - Выпей немного. Тебе это не повредит.
Уговаривать посетительницу долго не пришлось.
Не моргнув глазом Хунд наполнила кубок до краев, одним духом осушила его и тут же налила себе новую порцию.
Часть золотых безделушек, разбросанных по столу, скатилась на пол.
- И это все, что ты собираешься делать сегодня вечером? - ядовито осведомилась она. - Протирать штаны и глушить это зелье?
- Тебе-то что за дело? - невозмутимо отозвался Сиагровс, опуская ноги на пол и наклоняясь, чтобы подобрать упавшие предметы. - Но, если тебя это так интересует, могу сообщить, что именно этому занятию я и собирался посвятить сегодняшний вечер. Мужчина имеет право иногда расслабиться. Или, может быть, у тебя есть предложение получше?
- Козел! - фыркнула Хунд с такой злобой, словно намеревалась влепить в физиономию Сиагровса не слово, а пулю.
- То, что мои скромные таланты должным образом оценили в этом захолустье, - еще не повод пускать слюни, - усмехнулся Сиагровс, протягивая руку к хрустальному графину с коньяком. - Каждому свое, моя милая.
- Козел и еще раз козел! - обозлилась Хунд. - Почему, ты думаешь, они так вцепились в тебя? Из-за твоих талантов? Как бы не так! Только потому, что ты пилот РЗВ. Всего-навсего. Им нужен твой "Феникс". Да и кто ты такой по сравнению со мной? Я навигатор Т-корабля, способного добраться до миров, расположенных на расстоянии сотни световых лет друг от друга. У меня диплом Межгалактического союза навигаторов, дающий право командовать любым кораблем в пределах Внутренней Сферы. Ты же всего-навсего водитель какого-то вонючего РЗВ!
- Ну и подотрись своим дипломом, - безмятежно посоветовал Сиагровс, прихлебывая коньяк. - Успокойся, дорогуша. Не лезь в бутылку. Слишком уж ты возомнила о себе. Может быть, ты и способна управлять Т-кораблем, не мне судить, но здесь, на планете, твои таланты без надобности. Умение летать - единственное качество, которое ценится в этой дыре. Им нет дела до твоей квалификации и способностей. Дошло?
Сиагровс привстал с кресла и, опершись руками на стол, выплюнул последнее слово прямо в физиономию Хунд.
Немного успокоившись, Брайан отхлебнул коньяк и продолжил уже более миролюбиво:
- Им нужен я, а не ты. Пойми это. Им не нужен даже Гарбер Вост со своей консервной банкой. Пусть отдает приказы, если он без этого прожить не может, только кто будет их исполнять? А я могу добиться практически любой сделки, причем на своих условиях, хочешь ты этого или не хочешь. Здешние набобы уважают меня!
- Эти кретины уважают твой паршивый РЗВ, а не тебя, осел! Сейчас ты на коне, спору нет. Но задумайся хотя бы о том, что тот же Вост не хуже тебя умеет управлять "Фениксом". Неужели ты думаешь, только потому, что эти недоноски пять столетий назад чудом спаслись со своей посудины и со страха напридумывали кучу идиотских легенд, они захотят воздавать тебе божественные почести? В таком случае ты еще больший осел, чем я думала.
Переведя дыхание, Элизабет снова наполнила кубок коньяком.
- Раскинь мозгами. Когда мы приближались к планете, то видели остов Т-корабля. Это всего лишь потерпевшее аварию судно, а никакая не обитель богов.
- Ну что же, если ты так уверена в своей правоте, ступай к ним и выскажи свои соображения. А я посмотрю, что у тебя получится. Что до меня, то я удовлетворен существующим порядком. Пусть себе думают, что им нравится. Я даже готов поддерживать в них старые суеверия так долго, как только смогу. Спусти пары, детка, и загляни правде в глаза. Не надо завидовать. Здешнего золотишка хватит на всех.
- Да, тебе определенно повезло, - согласилась Хунд, окидывая взглядом заваленную золотом комнату. - Ты здесь устроился, как какой-нибудь древний царек.
- Что верно, то верно. А чего мне стесняться? Эти недоумки даже не знают цены золоту. Зато знаю я. Кто мне мешает стать богатейшим человеком во всей Внутренней Сфере? Ты даже не представляешь, сколько у них этого добра! Но не кисни, Лиззи, я подумаю о тебе, даже если Вост забудет это сделать.
- Поросенок, - произнесла она на этот раз скорее игриво, нежели сердито. - У вас у всех только одно на уме.
Сиагровс не мог не видеть, что его слова попали в цель.
Хунд не занимала привилегированного положения в свите Воста. Раньше он никогда не задумывался о ее реальном статусе в отряде; по правде сказать, Брайана не слишком интересовало это обстоятельство, но он был совершенно уверен в одном: она не являлась ничьей фавориткой. Сираюки также почти не замечал ее. Впрочем, в Усугумо все женщины были либо просто служанками, либо в лучшем случае игрушками для мужчин.
- Я бы предпочел титул "Божественный лорд" или на худой конец "Король всего, что объемлет взгляд", нежели кличку "Поросенок", - скромно пояснил он.
- С чего ты взял, что тебе вообще удастся когда-нибудь сбежать с этой паршивой планеты и избавиться от общества занюханных обитателей планеты? - поинтересовалась она, вложив в свой вопрос весь присущий ей сарказм. - Неужели до тебя не дошла эта простая истина? Мы застряли здесь навсегда! Зачем тогда тебе все это золото?
Хунд вылила себе в кубок остатки коньяка из графина и уселась на край стола в позе, позволявшей наилучшим образом оценить ее женские достоинства.
- Повторяю: мы застряли навсегда, Брайан. Наши косточки сгниют в этой земле. У нас нет ни малейшего шанса выбраться отсюда.
- У меня на сей счет свое мнение. Ты слишком много выпила коньяка, Лиззи, чтобы понять то, о чем я тебе говорю. Кстати, когда будешь уходить, скажи этой девчонке в холле, чтобы она принесла еще один графин. Мне надо обдумать кое-какие планы.
Элизабет Хунд допила последние капли из своего кубка и слезла со стола. Она испытывала сильнейший соблазн запустить тяжелой посудиной в голову Сиагровсу, но не без оснований опасалась, что просто-напросто промахнется.
"Да и какую выгоду я извлеку из этого? - подумала она с тоской. - Кроме морального удовлетворения, ровным счетом ничего! Черт с ним! Слишком много чести для этого болвана".
Не произнеся ни слова, она повернулась спиной к Сиагровсу.
- Да, чуть не забыл, Лиззи, - раздался за ее спиной голос Сиагровса, когда она уже взялась за ручку двери. - В следующий раз, прежде чем войти, дождись моего разрешения.
Хунд резко обернулась.
- Грязная свинья! - выпалила она.
Схватив с ближайшей полки золотой кубок, она в бешенстве запустила его в физиономию мужчины.
С трудом увернувшись от тяжелого кубка, Сиагровс в немногих, но энергичных выражениях высказал все, что он думал о своей гостье и обо всех ее предках вплоть до седьмого колена. Только когда взбешенная Хунд вылетела за дверь, мысли Сиагровса приобрели другое направление.
В его двери не было замка, и из этого следовало, что каждый мог войти сюда, когда заблагорассудится. Хуже всего было то, что это могло произойти в отсутствие хозяина. Неважное место, чтобы хранить золотой запас, который увеличивался с каждым днем. Брайану уже пришлось освободить гардероб, чтобы сложить туда наиболее крупные предметы из драгоценного металла...
Вскоре после переезда в новые апартаменты Сиагровс собирался приобщить к своим сокровищам и золотые трубы, по которым поступал газ, но, подумав, отказался от этого плана.
Черт знает, что предпримет управляющий этой лавочкой?
Сиагровс уже не в первый раз размышлял на тему безопасности, но только пару дней назад, кажется, нашел выход из этого, казалось бы, безнадежного положения.
Большую часть свободного времени Сиагровс тратил на то, что прочесывал городские лавочки в поисках предметов, способных пополнить его коллекцию. Чаще всего продавцы даже не спрашивали платы за изделия из золота, которые он приобретал.

Предыдущая страница 23 Следующая страница


Далекая страна 24

"В положении Господа Бога есть свои преимущества!" - подумал Сиагровс, цинично улыбаясь.
Хорошо, что ему повезло и удалось найти ремесленника на одной из маленьких улочек города, который за минимальную плату согласился переплавить все собранные Брайаном предметы в массивные цепи. Маленький ювелир долго в недоумении тер свою лысину, пытаясь уразуметь, зачем чужаку понадобилась эта затея, но высокий авторитет водителя "Феникса" надежно ограждал заказчика от желания задавать подобные вопросы.
Первую золотую цепь, которую доставили только сегодня, Сиагровс на всякий случай обмотал вокруг шеи. Это создавало определенные неудобства, да и ядовитые замечания Воста оставляли неприятный осадок, но все блекло перед перспективой обладания невиданными во всей Галактике сокровищами. Сиагровс твердо решил разбогатеть. Акции Воста падали с каждым днем. Сиагровс все меньше прислушивался к его мнению. Одновременно с падением престижа предводителя наемников возрастал авторитет Сиагровса. Водителю РЗВ нравилась откровенная лесть председателя городского совета.
Вост слишком возомнил о себе за последнее время, и ему следовало преподать небольшой урок. Пора поставить его на место.
Рано или поздно, Сиагровс был абсолютно уверен в этом, Сираюки предпочтет вести переговоры с ним, чем с Востом. И тогда, тогда все будет по-иному...
Водитель "Феникса" встал со своего кресла, подошел к двери и прислушался. До него донеслись мягкие шаги служанки, поднимающейся по лестнице.
Значит, Хунд все-таки не забыла передать его распоряжение. Да и девчонка поторопилась исполнить его желание. Это был хороший знак, говоривший о его новом статусе в отряде и в городе.
Он встретил служанку, сидя в кресле, и даже не посмотрел в ее сторону, пока она находилась в комнате. Если потребуется, он воспользуется ее услугами, но не сегодня.
Когда девушка удалилась, Брайан снова поднялся с кресла и выглянул в коридор. Никого. Сиагровс взял тяжелый сверток с золотом и спустился по лестнице.
Бастион, где стояли роботы, являлся, по его мнению, наиболее подходящим местом для хранения сокровищ.
Когда он заведет свои порядки, надо будет подумать о другом месте, а пока грузовой отсек "Феникса" - достаточно надежный сейф. Разумеется, это утяжеляло машину и затрудняло управление роботом в полете, но преимущество грузового отсека РЗВ состояло в том, что его замки открывались только при прикосновении руки самого Сиагровса. Ему ни о чем не надо беспокоиться. Будущее представлялось Брайану таким же блестящим, как и золото.
Кроме того, хранение сокровищ на бастионе давало стопроцентную гарантию, что никто из членов отряда даже не заподозрит о существовании тайника. Уже несколько дней все водители и техи жили в городских гостиницах, может быть, и не таких роскошных, как предоставленная ему, но, во всяком случае, вполне комфортабельных.
Он снова самодовольно улыбнулся, вспомнив, как скривил физиономию Вост, когда обнаружил, что скромный пансионат, в котором ему предстояло поселиться, не идет ни в какое сравнение с шикарным отелем, где жил Сиагровс.
Лидер наемников даже пытался высказать свои претензии Сираюки, на что шидоша только пожал плечами и ограничился пустой фразой о том, что возможности городских властей не безграничны.
Часовые, которые патрулировали бастион, не обратили внимания на появление Сиагровса. Они уже привыкли к тому, что чужаки приходили и уходили в любое удобное для них время.
Сиагровс был доволен собой.
Никому и в голову не могло прийти, где он хранил свое золото.

XXXII

Кендал Пешт сделал последний глоток и с отвращением заглянул на дно чашки, где оставалось еще немного жидкости.
Как вообще эти люди могут пить подобную дрянь?
Пешт никогда не был особенным знатоком или любителем чая, но им и не обязательно быть, чтобы понять, что тебе наливают в чашку.
Он выплеснул остатки жидкости на пол и снова заглянул внутрь сосуда. Пешту приходилось встречать людей, утверждавших, что они способны предсказывать будущее, глядя на спитые остатки чая. К сожалению, сам он не обладал таким талантом.
Подняв голову, Кендал бросил взгляд на посетителей маленькой чайной. Это были обычные представители среднего класса Усугумо, в меру обеспеченные, но определенно не принадлежавшие ни к одному из семи семейств, делавших погоду в этой глухомани. Водитель "Копьеносца" раздраженно забарабанил пальцами по поверхности стола.
- О чем только думает старый хрен, - ворчал Кендал, - позволяя себе так опаздывать? Черт с ним, подожду еще несколько минут, - решил он, кивком подзывая к себе служанку с чайником в руке. - Выпью еще чашку этого пойла.
Он еще продолжал ворчать, делая время от времени глоток из поставленной перед ним новой чашки, когда тишина, неожиданно наступившая в помещении, заставила водителя робота поднять голову.
Хомма Сираюки стоял на пороге, хмуро разглядывая притихших посетителей.
Хозяин заведения суетился рядом, стараясь предугадать желания высокопоставленного клиента. Он уже успел предложить ему с десяток наиболее престижных мест, но ни одно из них, по-видимому, не удовлетворило Сираюки. Управляющий заметно нервничал, не зная, как ему ублажить почетного гостя. Случайно его взгляд упал на маленький альков, где сидел Пешт. Хозяину чайной явно не хотелось обижать нового клиента, но еще больше он опасался вызвать неудовольствие шидоши. Кендал видел озабоченность, написанную на лице мужчины, и даже капельки пота, выступившие от напряжения на его верхней губе.
Наконец Сираюки, отмахнувшись от его услуг, пересек зал и опустился на подушку напротив Пешта.
Низко поклонившись шидоше, хозяин заведения дал сигнал служанкам принести свежезаваренный чай.
Невзрачная чашка, стоявшая перед водителем, мгновенно исчезла, и вместо нее появилось дивное произведение керамического искусства. Когда же Сираюки дал понять, что вполне удовлетворен качеством обслуживания, тот немедленно удалился вместе со своими помощницами, оставив мужчин наедине друг с другом.
- Мне кажется, вы чем-то озабочены, господин Сираюки, - дипломатично заметил Пешт, понижая голос, чтобы его нельзя было услышать за пределами стола. - Пора бы вам обзавестись собственным драконом.
Первоначально Пешт собирался использовать образ тигра для придания большей выразительности своей речи, но в последнюю минуту отверг его в пользу дракона - официального герба Усугумо. Мифическое животное традиционно почиталось всем населением Синдиката Драконов.
"Подходящий символ для Сираюки и его шайки, - подумал Пешт. - Мерзкие, глупые, самодовольные твари".
Сираюки разглядывал Пешта холодным немигающим взглядом.
Маленький наемник с крысиным лицом был прав, но шидоша не торопился с ответом, силясь правильно понять тайный смысл слов собеседника.
- Вост уже успел вляпаться в две неприятные истории, - продолжал Пешт. - И я далеко не уверен, сколько еще времени вы сможете находить с ним общий язык. У него свои интересы, у вас свои, впрочем, и проблемы тоже.
Сираюки обеими руками осторожно поднял стоявшую перед ним чашечку, согревая пухлые ладони.
- Я вообще не понимаю, как функционирует ваша организация, - задумчиво высказался он, глядя в сторону. - Как мне кажется, у вас в отряде нет четкой иерархии. Гарбер Вост ведет переговоры и отдает приказы, не имея на то никаких оснований. Он не обладает ни реальной силой, ни средствами. Например, кто эта женщина, которая сидела рядом с ним во время нашей последней встречи? Каковы ее функции?
Пешт хотел было откинуться назад, но вовремя вспомнил, что сидит на подушке, а не на стуле. Он терпеть не мог этого местного обычая. Свободная поза в кресле давала куда больше возможностей показать свое превосходство над собеседником.
- Обязанности Элизабет Хунд достаточно просты, - усмехнулся он. - Она одна из лошадок Воста.
- Лошадок? - переспросил Сираюки, начиная выказывать признаки нетерпения.
- Ну, подстилки, если хотите, - пояснил Пешт. - Вост старается заарканить любую бабу, которая оказывается поблизости, причем охота значит для него больше, чем сама добыча. Сейчас он уже сыт ею по горло, но девка вцепилась в него мертвой хваткой. Такие манеры выводят босса из себя, но отделаться от нее он пока не может. Вот ему и приходится идти на всякие ухищрения, чтобы хоть как-то ублажить ее.
- Все равно я ничего не понимаю, - рассердился Сираюки. - В Усугумо, как и повсюду, женщины знают свое место. Они существуют для служения мужчинам. - Шидоша пренебрежительно махнул рукой в сторону зала. - Обратите внимание: вся прислуга состоит из женщин. Так и должно быть. Заправляет заведением, естественно, мужчина, а прислуживают женщины. Даже женщины, заходящие сюда выпить чаю, послушно выполняют все пожелания мужчин, которых они сопровождают. Неужели ваша Хунд не может этого понять?
- В нашем мире, откуда мы прилетели, несколько другие порядки, - попытался втолковать собеседнику Пешт. - Хунд была офицером на корабле, который доставил нас сюда.
Он видел, что оба словосочетания - "женщина-офицер" и "корабль, который доставил нас сюда" - оказались выше понимания Сираюки, но ничем не мог ему помочь.
- В принципе это не имеет никакого значения, - продолжил Кендал раздраженно. - Мы тоже другие. Забудьте об этом. В конце концов, это не ваша проблема. У вас есть выбор: вести переговоры либо со всей группой в целом, либо с кем-то одним из нас. Если вы намерены вести переговоры с группой, вам придется иметь дело с авторитетным представителем. Насколько я понимаю, вы не считаете Воста пригодным для этой роли.
Пешт надеялся, что он разгадал сомнения собеседника. Но угадал он или нет, ему не оставалось ничего другого, как гнуть свою линию, раз он ввязался в эту историю.
- Думаю, что вам следовало бы отыскать способ наладить взаимоотношения не только с Востом, - осторожно намекнул наемник. - В вашем окружении могут найтись люди, которых не устраивает, как идут дела.
Сираюки понимал, что рассуждения маленького человека с крысиным лицом весьма разумны. Лидеры семи правящих семей открыто выражали недовольство ходом переговоров. Особое раздражение вызывали требования Воста и предложенный им способ оплаты услуг наемников. Становилось очевидным, что представители кланов уже встречались по меньшей мере с одним из членов отряда наемников помимо Воста и пытались добиться более выгодных для себя условий. Пост шидоши Усугумо являлся выборной должностью, а правом голоса обладали все семь лидеров местной знати. Представители семьи Сираюки занимали этот пост уже три поколения подряд. Удерживать так долго власть в одних руках удавалось главным образом за счет гибкой политики и умения использовать в своих интересах противоречия, существующие между отдельными кланами. У Сираюки подрастал сын, который в свой срок мог занять эту должность, но, чтобы добиться задуманного, необходимо приложить немало усилий.
- Может быть, вы знаете, как разрешить эту проблему? - осторожно поинтересовался шидоша.
Пешт понял, что их разговор наконец-то принял нужное ему направление. Ему ничего не удалось бы добиться, если бы Сираюки не был осведомлен о существовании оппозиции в правительстве города.
- Правители Усугумо прежде всего хотят иметь дело с человеком, способным выполнить свои обещания, - продолжал Кендал. - Роботы - могучее оружие, которое при правильном использовании может дать им в руки возможность стать полными хозяевами планеты. Пока такого человека им найти не удалось, но это лишь вопрос времени.
- Кого конкретно вы имеете в виду? Вы знаете их имена? Или хотя бы знаете их в лицо?
- Это не суть важно. Имейте в виду, что я на вашей стороне. Я готов работать с вами. На мой взгляд, именно в ваших руках сосредоточена реальная власть. Вы нуждаетесь лишь в человеке, который помог бы вам сделать ее абсолютной. Если же кто-то посмеет противодействовать нашим намерениям, мы быстро найдем на него управу.
- Я еще не знаю, что вы хотите и как собираетесь добиться исполнения желаемого. Войдите в мое положение. У меня мало власти в сравнении с другими. У меня нет права голоса в совете, когда приходит время принимать решение. Я только предлагаю свой проект того или иного постановления, но утверждают его другие. Я бессилен повлиять на их выбор.
- Чушь! Я навел справки. Вы богатейший человек в городе. Пусть у вас нет права голоса, но вы имеете достаточно денег, чтобы купить столько голосов, сколько потребуется. Именно благодаря деньгам вы ухитрились сохранять контроль над городом все эти годы. Вы и ваша семья.
- Это правда, что я богат, но в богатстве как раз и заключается моя слабость. Меня могут свергнуть в любую минуту.
- Не надо преувеличивать. Вы один контролируете производство железа. Я знаю это наверняка. Сиагровс не понял, что золото мало что стоит в этом мире, тогда как железо означает все! Запасы его невелики... или вы находите способ, чтобы они выглядели таковыми. В этом и есть ваша сила. Как видите, я неплохо осведомлен о ваших делах. Давайте закончим эту дискуссию и подведем итоги.
Сираюки понял, что Пешт далеко не так прост, как показался с первого взгляда. Оставалось только удивляться, откуда он мог узнать о железном руднике. Шидоша тщательно скрывал тот факт, что именно он является настоящим и единственным владельцем месторождения, используя для своей цели несколько десятков дутых корпораций и подставных лиц. Ему даже удалось заполучить одного из членов совета в состав правления небольшой компании. Этот же невзрачный чужак в течение недели сумел проникнуть в наиболее оберегаемую им тайну. Чего он добивался?
- И какой же у вас интерес в этом деле? - спросил Сираюки подчеркнуто доброжелательно.
Пешт сделал еще одну неудачную попытку откинуться на спинку воображаемого кресла.
"Проклятые подушки, - подумал он. - Ничего. Я сам позабочусь о том, чтобы во время следующей встречи у нас были нормальный стол и кресла, как у всех порядочных людей".
Пока же он наклонился вперед, положив локти на чайный столик,
- Я могу привести с собой наших людей. Мы поддержим вас. Прямо скажем членам совета, что согласны вести переговоры только с вами. Если они заартачатся, мы просто прихлопнем одного из них. Это не будет убийством из-за угла, как принято у вас. Я сделаю это на глазах у всех. Просто и впечатляюще. Это поможет остальным понять, кто здесь хозяин. Кроме того, я знаю, как подобрать ключики к нашим ребятам, чтобы заставить их плясать под мою дудку.
- Что это за ключики, как вы их называете, и какую плату вы хотите получить за свои услуги?
- Что я хочу? Я хочу все, но только тогда, когда игра будет закончена. А что до ключиков, то я знаю, как подойти к своим ребятам. Проще всего будет с Сиагровсом. Он хочет только денег и думает, что золото и есть деньги. Дайте ему столько золота, сколько он попросит, и он сделает для вас все, что угодно. Парень просто помешан на золоте. Проявите внимание к нему, дайте ему золота, разрешите ему летать. Малый глуп как пень. Обойти его не составит проблем.
С Востом забот тоже не будет. Я работал с ним почти шесть месяцев и знаю: все, что ему требуется, - это бабы. Чем больше, тем лучше. Ваша идейка о том, что женщина должна знать свое место, как раз в его вкусе. Он готов бежать за любой девкой, которая попадется ему на глаза. Первое, что он попытался сделать, едва мы высадились на планете, - предложил себя на роль быка-производителя для всей группы. Парень просто сексуальный маньяк. Ему следовало бы стать хозяином борделя, а не водителем боевого робота.
Остается Хунд. Типичная баба с комплексом неполноценности, делавшая мужскую работу в мужской компании. Отнеситесь к ней как к мужчине. Дайте ей понять, что цените ее. Выслушайте ее, наконец. От вас не требуется следовать ее советам, но выслушать придется. Похожая проблема уже была у нас с другой бабой - водителем робота. Вост не хотел ее слушать. И что же из этого вышло? Она переметнулась к нашим противникам, прихватив с собой боевого робота. Глупость с обеих сторон. Я никогда не позволил бы ей этого сделать, лучше бы сам прикончил ее.
Вот и все мои ключики. Что до техов, то они сделают все, что им скажут, они привыкли исполнять приказы. Их хлебом не корми, дай только лишний раз повозиться с роботами. Вас это должно вполне устраивать.
- Я так и не услышал о том, чего вы хотите для себя. Вы произнесли слово "все". Что вы этим хотели сказать?
Пешт улыбнулся и еще ближе придвинулся к Сираюки:
- Я хочу стать следующим шидошей. Мне известно, что вы готовите это местечко для своего сына, но я хочу получить его. Так что усыновите меня. Я знаю, что это возможно по вашим законам. Пора влить порцию свежей крови в вашу одряхлевшую систему.

XXXIII

Пешт в очередной раз оглядел гостиную, проверяя, не забыл ли чего. Меньше всего он задумывался над тем, чтобы поразить своего посетителя богатым убранством помещения. Главным объектом в комнате должен быть сам Пешт, и ничто не должно помешать восприятию этого очевидного факта, а, напротив, лишь подчеркивать особую важность его персоны. Постоялый двор предоставил ему люкс из трех комнат, но пока только одну гостиную переоборудовали согласно его требованиям. Низкий столик был заменен своим старшим собратом более внушительных размеров, а традиционные подушки - полудюжиной стульев с прямыми спинками. Пешт не имел ни малейшего представления о том, где хозяину удалось раздобыть подобные предметы, но подозревал, что мебель доставили ему прямо из мастерской столяра, поскольку они еще не успели утратить характерные запахи клея и лака. Усевшись на стул лицом к двери, он приготовился ждать.

Предыдущая страница 24 Следующая страница


25 Питер Райс

В этой позе он просидел минут пятнадцать, пока не раздался осторожный стук в дверь. Пешт быстро встал, открыл дверь и тут же снова закрыл ее, едва посетитель переступил порог комнаты. Затем он задвинул засов, ибо на собственном опыте уже успел убедиться в том, что в местных условиях только так можно обеспечить неприкосновенность своего жилища.
Замки и засовы, по наблюдениям Пешта, считались привилегией домов и офисов семи знатных семей Усугумо, а также шидоши. Замок в городе был единственным способом установить личность его владельца. Именно благодаря сделанному открытию Пешту удалось выйти на пресловутого хозяина железного рудника. Все строения вокруг шахты имели надежные замки, однако двери официального владельца рудника оказались незапертыми. Одним словом, это была загадка для дураков.
Посетитель молча вошел в комнату и занял место, указанное ему хозяином номера. Пешт налил в две маленькие чашечки будошу (*5), ожидая, пока гость предъявит свои верительные грамоты. Перед ним находился Субаши Чи - саньо (*6) и верховный жрец Аматуказа, совершивший это путешествие с определенным риском для себя.
Между Усугумо и Аматуказом все еще сохранялось перемирие, подписанное накануне злополучной атаки Воста на позиции Такуды и его союзников тремя днями ранее. Среди многих других вопросов Пешт надеялся выяснить для себя и то, насколько искренним было желание правительств обоих анклавов соблюдать и дальше условия перемирия.
- Надеюсь, что вы без труда нашли мое жилище, - издалека начал разговор Пешт.
Гость утвердительно кивнул и улыбнулся.
- Многое изменилось с той поры, когда я говорил с вашим агентом, - продолжил Пешт. - Помимо вас, мы получили и другие предложения, которые нуждаются в тщательном изучении.
Субаши Чи неподвижно сидел на стуле, устремив твердый взгляд на своего собеседника, словно пытаясь оценить его силу и слабости.
Традиционно владыки Аматуказа находились в перманентном конфликте с двумя другими анклавами. Антипатия между ними существовала с незапамятных времен. Правители Аматуказа всегда считали, что Озио и Усугумо свернули с единственно верного пути и, хотя продолжали оказывать номинальное уважение властелинам теократического государства, оставались в их глазах закоренелыми еретиками.
Правящий класс Озио принял как догму опасное заблуждение, что только представители аристократии могут быть лидерами народа. Крестьяне рассматривались как низшие существа, чье предназначение - потом и кровью оплачивать прихоти хозяев. Аристократия Озио утратила чувство реальности, пренебрегая нуждами народа и возведя грубую силу в государственный абсолют.
Олигархия Усугумо поставила свои личные выгоды выше интересов подавляющего большинства населения. С течением времени она захватила полный контроль над производством и распределением доходов. Однако вопреки тому очевидному факту, что они превратились в презренных мошенников, правители Озио не собирались покончить с их позорным режимом под надуманным предлогом, что подобный шаг мог подорвать благосостояние других анклавов.
Чи отдавал себе отчет в том, что разумнее покорить Усугумо, нежели уничтожить его. Саньо Аматуказа планировали эту акцию уже в течение нескольких веков. Сейчас наконец появился человек, способный помочь им осуществить давно задуманное. Силы, которыми располагал этот маленький человек, могли поставить Усугумо на колени, что позволяло избежать такой крайней меры, как поголовное уничтожение всего населения анклава. Но Чи интересовало, что этот человек мог потребовать взамен. Он надеялся, что узнает о его планах уже сегодня.
- Я могу многое сделать для вас, Чи, - напомнил Пешт, так и не дождавшись реакции саньо на свое последнее заявление.
Субаши Чи медленно поднес к губам чашечку с будошу и слегка пригубил напиток.
Пешт ощущал пряный аромат подогретого вина. Он заказал лучший сорт будошу из имевшихся в наличии и надеялся, что саньо должным образом оценит этот знак внимания.
- Вы уже и так много сделали для меня. Будошу выше всяких похвал и не имеет себе равных. Я ваш должник.
Пешт был достаточно умен, чтобы оценить скрытый смысл слов Субаши Чи. Люди в анклавах были, по его мнению, чертовски чувствительны к пустым формальностям.
Помнится, Сираюки едва не свалился на пол, когда услышал о предполагаемом усыновлении Кендала. Тогда ему пришлось слегка ослабить нажим, чтобы шидоша сам понял, что деваться ему некуда. Окончательное согласие от Сираюки было получено не далее как сегодня утром, и Пешт был настроен весьма оптимистично во всем, что касалось его собственного будущего. Саньо не явился бы сюда без намерения сделать ему еще более солидное предложение. Будошу и другое угощение были заказаны задолго до встречи, но вполне вероятно, что именно они помогли саньо принять окончательное решение. Чи не обязательно было знать, что Пешт заказал их, чтобы отпраздновать собственный успех. Пусть старик думает что хочет.
- У нас в Аматуказа, - начал Чи, прочистив горло, - существует строгая система иерархии. Нам потребовались многие годы, чтобы достичь столь совершенного уровня управления. Наш путь был долгим и трудным, и открыт он лишь избранным. Многие мечтали пройти его, но лишь единицы поняли смысл путешествия.
Чи сделал небольшую паузу. "Надо дать понять этому пришельцу со звезд, - решил саньо, как он сам и его товарищи себя называли, - насколько велика привычка к слепому повиновению среди нашего народа".
Одним из основных аргументов, дававших жителям Аматуказа повод ощутить свое превосходство над остальными обитателями планеты, была тщательно продуманная система тренировки.
- Вы должны понять и впитать в себя великую концепцию пяти. Это и пятикратная дорога к просвещению, и пять основ вечной истины.
- Вы собираетесь прочесть мне лекцию по философии? - кисло осведомился Пешт. - Я уже слушал эти сказки от одного из ваших единомышленников, с которым я не так давно разговаривал. Он, как и вы, был до ушей напичкан высокими идеями. Буду откровенен, Чи, мне нет дела до этих ваших хреновин. Я человек дела и хочу знать, что вам нужно от меня и что вы можете предложить мне. Остальное меня не интересует. Я не ищу себе награды в грядущей жизни или даже в ближайшем будущем. Еще меньше меня интересует мой внутренний мир. Если потребуется, я сам займусь этим. Давайте лучше перейдем прямо к делу.
- Но нет ничего важнее душевного покоя. Все соблазны нашего сегодняшнего бытия - ничто по сравнению с тем, что ожидает нас в ином мире. Ради этого младшие члены нашего ордена носят грубые одежды, спят на голом полу и довольствуются горстью риса. Им необходимо познать собственный внутренний мир, дать прорасти росткам познания. Простота есть основа основ.
- Прекрасно. Значит, ради простоты ваши храмы иллюминированы по ночам, а вы носите вышитую одежду и драгоценности, которые стоят целое состояние. Ради нее одной вы изучаете, как распознать качество будошу, которым вас угощают. Оставьте для других эти басни о пользе простоты и бедности! Ваша доморощенная великая идея пяти основ не простирается дальше пяти блюд и бутылок вина во время каждой трапезы и пяти молоденьких простушек под боком, когда вы отправляетесь спать. Хватит мне вешать лапшу на уши!
Пешт остался доволен собой. Переговоры с позиции силы всегда были его любимым коньком.
- Существуют разные пути, - согласился саньо, опуская глаза к столу. - Они существовали всегда. В нашей власти возвести вас в самый высокий сан нашего ордена. Вы можете стать адептом второго уровня, полным саньо.
- Я не уверен, что мне понравится быть священником, - усмехнулся Пешт. - Я хочу большего. Может быть, даже больше, чем вы способны мне дать. Кто в вашей иерархии выше вас?
- Нет никого, кто стоял бы выше меня. Разве что самые великие философы и мудрецы, заложившие основы нашей религии.
- Тогда я стану одним из них и скажу вам, что и когда надо делать. Это будет и приятно, и справедливо.
- Но это даст вам такую власть, какой еще никто не обладал в этом мире!
- Не совсем так. Вы забыли о парне, который придумал эту приманку для дураков. Право, жаль, что все эти ребята уже отдали концы. Или, может быть, они никогда и не существовали?
- Они не только существовали, но и были исполинами силы и простоты духа. Они были мыслителями.
- Следовательно, пришло время сменить ориентиры. Пришло время человека действия! Действовать я умею, можете мне поверить. Я займусь этим, когда Аматуказ станет единственной силой на этой планете. Боюсь только, что вы, ребята, так долго протирали себе штаны, что вообще разучились что-нибудь делать. Послушайте, Чи. У меня есть возможности, у вас - желание сделать нечто такое, о чем все ваши мудрецы не додумались за пять столетий. Сейчас мое время. Проглотите свой гонор или что там у вас есть и взгляните правде в глаза. Сделайте меня глашатаем вашего Бога. Поверьте, я прошу совсем немного.
- Мне придется подумать об этом, - отвечал саньо, поднимаясь со своего места, - и хорошо подумать. Ставка в игре - будущее Аматуказа. Но мне кажется, что существует возможность прийти к согласию.
Пешт снизошел до того, что лично проводил гостя до двери. Коридор был пуст, и саньо удалился никем не замеченный. Закрыв за посетителем дверь, Пешт довольно ухмыльнулся.
- Ты думаешь, он клюнул на твою удочку? - спросил Сиагровс, появляясь в дверях спальни.
- Полагаю, что ты не пропустил ни единого слова из нашей беседы. Как ты относишься к его идейке быть простым и бедным? Лично я с трудом удержался от того, чтобы не расхохотаться парню прямо в лицо.
- Мне понравилась мыслишка о том, как нам с тобой стать столпами религии, - заметил Сиагровс после того, как, проглотив то, что осталось от будошу в одной из маленьких чашечек, щедрой рукой наполнил для себя душистым вином более вместительную посудину. - На мой взгляд, ты вполне сгодишься на роль Конфуция или как его там. Хорошо, допустим, тебе удастся залезть на самый верх кучи. Что остается мне?
- А чего ты хочешь? В моих силах сделать тебя кем угодно. Как насчет того, чтобы сидеть справа от меня и быть гласом Божьим?
- По-моему, их религия не предусматривает существования Бога, - произнес Сиагровс с сомнением. - Хотя, конечно, я могу и ошибаться. У них место Бога занимают несколько давно отдавших концы недоумков, успевших в свое время наболтать кучу всякой чепухи.
- Пусть так. Но мы-то с тобой живы. Уж мы сумеем извлечь все выгоды из нашего положения. За себя я спокоен. Если найдутся идиоты, готовые сидеть у моих ног и смотреть мне в рот, не сомневайся, я найду что сказать. И они еще будут прыгать от радости, едва, я открою свою пасть и начну выдавать непререкаемые истины. Хуже будет, если они сами начнут задавать вопросы.
- А как Озио? - прервал его Сиагровс. - Пора бы появиться их представителю.
- Чего ты от них хочешь? Дикари они и есть дикари.
Пешт вылил остатки вина в свою чашку.
"Какой дурак придумал эти наперстки? - подумал он раздраженно. - Даже не успеваешь распробовать, что пьешь. Вот еще одно дельце, которым мне предстоит заняться. Какой смысл пить вообще, если сосуд настолько мал, что тебе сразу же приходится наливать второй".
- Проблема с Озио, - объяснил он, - состоит в том, что у этих парней рабские натуры. Военная система для того и существует, чтобы воспитывать в людях это качество. Они обещали все, что я только захочу. Даже предложили мне стать их королем. Объявили, что установление монархии - давняя сокровенная мечта граждан Озио. Но я пока еще не разговаривал с тем малым, кто сидит наверху кучи. Может быть, он может предложить мне императорский титул. В любом случае спорить он не станет, так что местечко за мной. Кое-кто предлагал мне замочить его. Понятно, что они употребили другое выражение, но смысл от этого не изменился.
Но видишь ли, в этой схеме есть один недостаток. Мочить королей может войти в привычку. Сколько времени им потребуется, чтобы найти нового парня, готового занять мое место? Я уж не говорю о том, что схожая мыслишка может постучаться в голову любого болвана, хотя бы одному из вас. Мне придется заняться ликвидацией кучи народа, прежде чем они додумаются заняться мной. Не думаю, чтобы мне понравилось править таким способом. Да и вы для меня слишком ценны, чтобы ни за что ни про что взять и перерезать вам горло.
Сиагровс с сомнением посмотрел на Пешта.
"Копьеносец" считался слабейшим из трех оставшихся роботов. Какие основания имелись у этого человечка с крысиным лицом претендовать на роль лидера?
- Мне больше нравятся парни из Усугумо, - произнес Сиагровс не совсем уверенно. - Мне кажется, я и в дальнейшем останусь при своем мнении.
- Я подумаю над твоими словами, - улыбнулся Пешт, - прежде чем приму окончательное решение. Не куксись, парень. При любом раскладе ты остаешься главной частью моего плана. Только представь себе, ты станешь почти Богом, если мы решим отправиться в Аматуказ.

XXXIV

Такуду разбудил аромат кофе, проникший сквозь дверь в его подземную спальню. Некоторое время он продолжал лежать в темноте с закрытыми глазами, позволяя знакомому запаху воскресить в его памяти воспоминания о минувших днях и мирах, оставшихся в прошлом. Такуда в первый раз попробовал кофе у одного из своих знакомых, получившего воспитание за пределами Синдиката Драконов, и с тех пор стал его ревностным поклонником. Чай, традиционный напиток жителей Синдиката Драконов, никогда особенно не привлекал его.
С тех пор как Бюсто перешел в группу Арсенольта, Такуда сам варил свой любимый напиток. Он рассматривал эту новую для себя обязанность как одно из преимуществ частной жизни. Сейчас эта привилегия перешла к его денщику из аборигенов. Такуда сел на походной койке и сунул ноги в тяжелые солдатские ботинки.
В соседней комнате священнодействовал титатае, ставший с недавних пор постоянным спутником командира ЭУК. Туземец с благоговением наблюдал за походной печуркой, на которой стоял закипающий кофейник. По личику создания прыгали синие отблески пламени, полыхавшего в чреве печи.
Титатае так добросовестно относился к исполнению своих обязанностей, что даже не заметил появления своего шефа. Такуда не хотел мешать повару. Делать все строго по правилам было одной из наиболее характерных черт лесного народца.
Заметив появление первых пузырьков воздуха на поверхности закипающей воды, Пита издал довольный воркующий звук. Из-за занавески, разделявшей комнату на две половины, ему ответили другие восторженные голоса, и в ту же минуту комната наполнилась целым выводком титатае, радостно пританцовывавших вокруг маленького очага. Впрочем, маленькие танцоры сразу же замерли на месте, заметив присутствие командира ЭУК. Аборигены с писком кинулись к выходу. Пита поднес командиру чашку горячего кофе.
Такуда взял из его рук чашку и присел на один из грубо сколоченных стульев, стоявших вокруг столь же незатейливого стола. Стол и стулья сделали сами титатае для удобства командира. Он не просил их об этой услуге; просто как-то в разговоре с Давудом обмолвился, что недолюбливает складные стулья. Этого замечания оказалось достаточно, чтобы уже на следующий день стол и пара стульев появились в помещении штаба. Скорее всего аборигенам пришлось специально расспрашивать о конструкции этих предметов других членов ЭУК, так как туземцы никогда не пользовались мебелью. Титатае вообще стремились проявить максимум внимания не только к Такуде, но и ко всем остальным членам отряда.
Надо полагать, они мало разбирались в системе военной иерархии. Ко всем людям они относились одинаково, хотя и продолжали считать их скорее богами, нежели простыми смертными. Их отношение к людям прошло длинный путь эволюции от страха, возникшего при первой встрече, через терпимость к открытому обожанию. После же первого знакомства с "Саранчой" обожание сменилось раболепным преклонением. Тот факт, что Такуда формально являлся вождем людей, не имело для аборигенов особого значения. Он был человеком, и этого факта для них оказалось вполне достаточно.
Раболепное поклонение титатае изрядно раздражало Такуду, который не без оснований полагал, что оно способно нарушить привычные взаимоотношения между командиром и подчиненными, что, в свою очередь, может отразиться на боеспособности отряда. Пока у Такуды не было особых причин для беспокойства, но что их ожидает в будущем? Обстоятельства требовали от него с особым вниманием относиться к исполнению солдатами воинского долга.
У других людей также появились слуги. Вначале аборигены сопровождали новых хозяев только во время исполнения теми служебных обязанностей. Маленьких туземцев особенно интересовали техи, вскрывавшие на их глазах "кожу" гигантских машин и копавшиеся в их внутренностях. Постепенно они превращались в прилежных учеников и аккуратных помощников. В результате ни один человек никуда не мог пойти без сопровождения персонального адъютанта. Со временем титатае взяли на себя всю заботу о людях, выполняя их поручения, обеспечивая всем необходимым и предугадывая желания. Однажды Такуда случайно обронил фразу, что ему понравился цвет и аромат полевых цветов, произраставших неподалеку от бункера. Уже на следующее утро вся территория, примыкающая к лагерю, оказалась покрыта сплошным ковром розовых растений, которые аборигены ухитрились пересадить сюда за одну ночь. С этого дня шо-са тщательно следил за своей речью. Правда, далеко не все члены отряда были всегда столь же деликатны по отношению к своим маленьким союзникам. Хуже всех вел себя Дана Ласт. Как-то, получив задание занять позицию среди огромных камней на опушке леса, он посетовал на то, что одна особенно крупная глыба оказалась непосредственно у него за спиной. Когда адъютант-титатае обнаружил, что в одиночку ему не справиться с крупным камнем, он обратился за помощью к своим собратьям. В течение дня целый отряд аборигенов трудился над перемещением злополучной глыбы. К сожалению, история на этом не закончилась. Едва работа была завершена, Ласт пришел к выводу, что с удалением камня его позиция стала более уязвимой. Пришлось аборигенам организовать новый отряд, дабы водрузить монолит на прежнее место. Работа тем не менее была выполнена настолько тщательно, что не осталось ни малейших следов двухдневного кропотливого труда.

Предыдущая страница 25 Следующая страница


Далекая страна 26

Однако Ласт на этом не успокоился, и пришлось бы туземцам выполнять его новые бессмысленные приказы, если бы на позиции не появился Свелен Хорг. Он уже некоторое время наблюдал за фокусами своего товарища и, когда понял, что Ласт собирается и дальше продолжать дурацкую игру, решил, что ситуация требует немедленного вмешательства.
Он отозвал товарища в сторону и, не повышая голоса, твердо потребовал от него прекратить издевательства над туземцами.
Ласт пытался оправдаться, утверждая, что это была всего лишь невинная шутка, но Хорг был неумолим.
- Если шутка затянется, - предупредил он, - пеняй на себя. Я тоже любитель пошутить и стесняться не стану. Только вот не уверен, хватит ли у тебя самого чувства юмора.
Каждый остался при своем мнении, но инцидент был на этом исчерпан.
Холли Гудъолл, водитель "Саранчи", подкинула Такуде еще одну проблему. Как и у всех других членов ЭУК, у нее был свой паж. Кроме того, будучи водителем почитаемой аборигенами машины, она пользовалась настолько большой популярностью у титатае, что это мешало ей работать.
Как-то около полудня она явилась к Такуде в сопровождении крошечного малыша, не старше года от роду.
- Сэр, - обратилась Гудъолл к командиру, - у меня проблема. Хотите смейтесь, хотите нет, но я стала матерью. Поверьте: я не имею к этому никакого отношения, но титатае почему-то решили, что я должна воспитывать этого подкидыша. Посоветуйте, что мне делать.
Такуда и сам был поставлен в тупик. За долгие годы армейской службы ему еще не приходилось сталкиваться с подобными проблемами. Разумеется, бывали случаи, когда у женщин-военнослужащих рождались дети. В курсе подготовки полевых командиров этому было посвящено несколько специальных занятий. Но ни в каком курсе не содержались рекомендации, как вести себя при усыновлении негуманоидного ребенка.
Синдикат Драконов, да и никакая другая планета Внутренней Сферы не вели переговоров с негуманоидными расами. Колонизация новой планеты сводилась лишь к строительству новых человеческих поселений.
Не зная, как ему поступить, он решил посоветоваться с Дакодо, Докаепи и Тотито.
Все приглашенные собрались в бункере Такуды. Шо-са объяснил ситуацию, постаравшись не упустить ни единого факта странной истории. В самом начале совещания появился Эммердин Нит и доложил, что и в его отделение тоже был доставлен один ребенок титатае. И Гудъолл и Нит пытались проявить максимум такта, но не скрывали своего желания избавиться от дополнительной ответственности. Трое вождей племени обещали собрать своих собратьев и попытаться как-то разрешить ситуацию.
Но и у титатае возникли свои проблемы. Весть о появлении новых людей распространилась по зарослям со скоростью лесного пожара. Одна за другой стали прибывать делегации от соседних племен, желавшие увидеть пришельцев собственными глазами. Поток паломников нарастал день ото дня, и скоро сотни туземцев ежедневно толпились вокруг лагеря. По традиции принимающая сторона должна была обеспечить всех гостей едой и жилищем, но это было уже выше возможностей Тотито и Докаепи.
Когда совет снова собрался для обсуждения проблемы приемных детей, Такуда был приглашен на него в качестве почетного гостя. Хотя люди и титатае проживали на планете бок о бок уже пять столетий, это был первый случай подобного рода.
Такуда явился на совет, готовый ответить на многочисленные вопросы аборигенов. К его крайнему удивлению, вопросов он не услышал, а если быть совершенно точным, ему вообще не пришлось открыть рта. Совет протекал в лучших традициях племени. Поскольку тема была достаточно важной, страсть аборигенов к пространным речам проявилась на этот раз во всем своем блеске.
Открыла дебаты Папае, самый молодой член совета. Она напомнила собравшимся о тысячелетних традициях титатае от зари истории до последних дней, коснулась темы особой важности детей в жизни племени, не забыв упомянуть о пользе просвещения. Ко всему прочему она старалась говорить нарочито медленно, чтобы Дакодо успевал перевести ее слова сидевшему рядом Такуде. К середине речи она добралась до момента первого появления людей на планете и детально проанализировала эволюцию отношений между людьми и титатае, постаравшись не упустить ни одной мелочи.
Такуда нашел историю весьма интересной и поучительной, хотя и слегка затянутой. Но по мере того, как Папае продолжала говорить, шо-са все чаще с тревогой спрашивал себя, когда же она наконец коснется проблемы, ради которой они, собственно, собрались здесь. К концу пятого часа своего выступления оратор действительно упомянула о существовании такой проблемы и, весьма довольная собой, вернулась на свое место.
Сейчас, подумал Такуда, они начнут задавать мне вопросы.
Не тут-то было. Немедленно поднялся следующий оратор и почти дословно начал повторять речь своей предшественницы.
К тому же ради удобства переводчика он говорил еще медленнее, чем Папае.
После первого часа его выступления Такуда перестал вслушиваться в равномерное бормотание Дакодо. После второго он почувствовал, что его глаза начинают слипаться. К концу третьего шо-са едва мог бороться со сном.
Между тем собрание шло своим чередом. Один оратор сменял другого, и все начиналось сначала.
Фактически выступавшие говорили о разных инцидентах, случившихся в разное время у разных племен, но шо-са не мог знать всего этого.
Такуда понял, что еще немного - и он не выдержит. Даже тренированный организм самурая не мог обходиться без сна в течение восемнадцати часов под аккомпанемент нескончаемых выступлений ораторов. Титатае было проще. Благодаря своему врожденному умению спать вполглаза они успевали отдохнуть прямо на месте, не уронив при этом своего достоинства.
В результате окончательное решение так и не было принято, хотя Дакодо и заверил шо-са, что поступлений новых воспитанников пока не предвидется. В остальном все оставалось без изменений.
С трудом добравшись до бункера, Такуда без сил рухнул на постель и мгновенно заснул.

XXXV

Проснувшись на следующее утро, Такуда обнаружил, что его ожидает незнакомый человек в длинном темном балахоне, на шее посетителя висела массивная железная цепь с кулоном в форме пятилепесткового лотоса, который переливался в полутьме бункера всеми цветами радуги.
- Хушико Мибури, - представился незнакомец, поклонившись Такуде. - Гражданин Аматуказа. Мы получили сведения о вашем местонахождении, и я был направлен сюда, чтобы узнать ваше мнение по некоторым интересующим нас вопросам. Мы внимательно следим за всем, что происходит в нашем маленьком мире, и, скажу откровенно, не слишком довольны существующими в нем порядками. Мы мечтаем о восстановлении гармонии, когда-то царившей на планете. Такуда пригласил гостя присесть на один из трех стульев, украшавших теперь его комнату. Третий стул появился однажды утром неизвестно откуда, как и первые два. Шо-са сделал для себя памятку: сегодня же обратить на это внимание Питы, предупредив его о нежелательности новых подобных сюрпризов. В противном случае уже в ближайшем будущем небольшое помещение бункера рисковало превратиться в мебельный склад.
Титатае принес две чашечки кофе, последнего кофе из неприкосновенного запаса шо-са, и незаметно удалился.
- Хушико Мибури, - начал Такуда, когда остался наедине с гостем, - благодарю вас, что вы совершили столь далекое путешествие, чтобы повидать меня. Я сам заинтересован в установлении гармонии на планете, хотя и опасаюсь, что наши представления о ней могут существенно отличаться друг от друга. Будьте добры, поясните, что я могу сделать для вас.
- В истории наших городов, - начал Мибури, - известны периоды, когда в них царила полная гармония. Наши беды начались с разногласий, которые, в свою очередь, привели к войнам. Со временем мы начали осознавать, что, убивая друг друга, рискуем уничтожить все то, что создали наши предки. Тогда мы объявили о конце войны.
Мир оставался незыблемым при жизни многих поколений. Закладывались новые города. С каждым годом, с каждым новым поколением, с каждым столетием мы становились все сильнее. Была создана система коллективной безопасности. Разумеется, противоречия сохранялись, но понимание фактора взаимозависимости друг от друга заставляло людей подчинять свои личные пристрастия интересам всего общества. Правда, всегда находились желающие уничтожить гармонию, но они составляли ничтожное меньшинство.
Еще на заре нашей истории у людей хватило разума отказаться от могучего оружия наших предков. С тех пор на планете поддерживался естественный баланс трех основных сил: Озио, Аматуказ и Усугумо.
Ни одна группировка не могла выиграть войну или полностью подчинить себе другую. Войны продолжались, и армии сходились на поле брани, но здесь велась честная борьба достойных соперников. Земли, леса, рудники могли переходить из рук в руки, но фундаментальный принцип гармоничного сосуществования трех городов-анклавов оставался нерушимым.
Сейчас мы поставлены перед фактом, что Усугумо обрел оружие, еще более мощное, чем то, которым, судя по легендам, обладали наши далекие предки. Оружие, способное потрясти основы нашего мира или даже уничтожить его. Теперь вы понимаете, почему мои друзья прислали меня к вам. Мы хотим знать, есть ли у нас шанс восстановить былую гармонию. Такуда молча выслушал Хушико Мибури.
- Я понимаю необходимость гармонии, как и опасность того, что сам факт обладания сверхмощным оружием способен нарушить баланс сил, существующий на планете, - заметил он, - но мне непонятно, каким образом наше вмешательство в конфликт может способствовать восстановлению гармонии.
Кончики пальцев Мибури нервно вцепились в края так и не тронутой им чашечки кофе.
- Мы имеем все основания полагать, что вы располагаете оружием, эквивалентным или даже более мощным по сравнению с тем, которым обладает армия Усугумо. Мы знаем, что вы дважды подвергались нападению и оба раза выиграли сражение. Вы могли бы помочь нам восстановить нарушенный баланс сил. Основа гармонии - равновесие. Баланс между добром и злом порождает гармонию. Все те, кто, не считаясь с расстоянием, посылает своих представителей к одной из сторон, - из добрых или злых побуждений, сейчас это не важно, - нарушили гармонию нашего мира. Вся мощь Усугумо сейчас находится в руках тех, кто ради исполнения своих дьявольских замыслов готов ввергнуть планету в хаос. Крайне необходимо вернуть людям мир.
- Неужели не существует иного способа восстановить гармонию, кроме пути грубой силы? - спросил Такуда с иронией, бросая завистливый взгляд на кофейную чашку в руках своего гостя.
Это была последняя порция кофе из его запаса. Если Мибури не пожелает ею воспользоваться, пожалуй, он сумеет найти напитку достойное применение. Его собственная гармония будет жестоко поколеблена, если драгоценный нектар пропадет напрасно.
- Я вообще не вижу причины для того, - продолжал Такуда, - чтобы сохранять противоестественную раздробленность вашей общины. Уладьте наконец свои разногласия. Для этого совсем не обязательно прибегать к помощи силы. Откажитесь от оружия. Если в ваших городах имеются индивидуумы, склонные любить сильные ощущения, которые дает война, используйте их тягу к приключениям на исследование и освоение планеты. Работы хватит надолго, в этом можно не сомневаться.
А когда конфликты будут улажены, мы все вместе сможем начать строительство справедливого общества, о котором мечтали наши общие предки.
Мы сможем вернуться к идеалам великого основателя Дома Куриты. Нам по силам воплотить в жизнь мечты Широ Куриты о гармоничном обществе. Тогда мы и познаем настоящую гармонию.
Хушико улыбнулся, глядя на наивного человека, сидевшего напротив него.
- У нас было немало проблем и до вашего прибытия, Юбари Такуда, - насмешливо произнес он. - И они останутся, когда и вы, и я будем уже лежать в могилах. У нас были проблемы, но существовала и гармония. Кроме того, это были наши проблемы. Это вы явились сюда и нарушили гармонию нашей жизни. Теперь вы обязаны восстановить то, что разрушили. Вы можете это сделать. Более того, это ваш прямой долг. Поднимите свои войска и нанесите удар по армии Усугумо.
- Но существует же и другой путь! Мы должны смотреть в будущее, а не в прошлое. Зачем возвращаться назад?
- Это вы считаете наше прошлое тяжелым. Вполне возможно, что найдутся люди, которые согласятся с вашей оценкой. Но уверяю вас, что их будет немного. Очень немного! Для подавляющего большинства нашего общества, напротив, именно будущее чревато грозными потрясениями, и вы обязаны сделать все, чтобы не допустить этого.
Такуда понял, что ему не остается ничего другого, как поскорее распрощаться с посетителем из далекого Аматуказа.
Мибури не хотел или не мог видеть открывающуюся перед ним перспективу.
Оставшись один, Такуда попытался проанализировать создавшуюся ситуацию.
Хорошо, что хоть кофе остался ему; пусть холодный, но все равно восхитительно вкусный.
Такуда медленно сделал глоток любимого напитка, наслаждаясь им еще больше от грустного осознания того факта, что это скорее всего последняя чашечка кофе в его жизни.
Должны же существовать люди на этой планете, способные видеть чуть дальше собственного носа? Сколько еще потребуется послать поисковых партий, чтобы отыскать их следы? Рано или поздно он добьется своего. А пока пора было подумать о других проблемах.
Количество союзников среди аборигенов росло с обнадеживающей быстротой, да и их способность к обучению внушала большие надежды. Жаль, что они продолжали относиться к людям по-прежнему, как к полубожественным существам, но всему свое время.
Размышления Такуды были прерваны появлением Питы, сообщившего, что еще один человек желает видеть шо-са.
Запас человеческих слов в словаре Питы был пока весьма ограничен, и сейчас, глядя на остатки кофе, он не знал, что должен подать новому посетителю, явившемуся для разговора с его господином.
Такуда кивнул в знак согласия, и Пита пригласил незнакомца войти.
Визитер, представившийся как Тоге Омори, раздвинул занавески, критически осмотрев комнату и находившиеся в ней предметы. Его лицо выглядело как бесстрастная маска, но по выражению больших карих глаз нетрудно было догадаться, что он не одобряет спартанскую обстановку помещения. Очевидно, по его мнению, офицер, занимающий командную должность, мог бы и лучше позаботиться о себе.
Не дойдя до стола двух шагов, он остановился и бросил на шо-са выжидающий взгляд.
Но Такуда был слишком утомлен, чтобы уделять особое внимание соблюдению всех тонкостей этикета. Жестом руки он указал посетителю на стул. Когда же Омори так и не двинулся с места, Такуда только равнодушно пожал плечами.
- Послушайте, Тоге Омори, вы можете стоять или сидеть, как вам заблагорассудится. В моем штабе нет свободных людей, чтобы обхаживать каждого посетителя, а если бы и были, то я немедленно нашел бы им другое занятие. Здесь командую я, а у меня нет ни времени, ни энергии, чтобы заниматься подобными пустяками.
Омори презрительно улыбнулся, но поскольку никто так и не появился, чтобы отодвинуть для него стул, сделал это сам.
- Юбари Такуда, - объявил он, - я представляю здесь Рентаи Озио. Это неофициальное объединение, хотя ни для кого не секрет, что лучшие представители нашего города считают за особую честь для себя состоять в его рядах. Нас не устраивает нынешняя ситуация, как, впрочем, и те изменения, которые могут принести в жизнь планеты действия ваших бывших наемников.
Я уполномочен встретиться с вами, чтобы ознакомиться с вашей собственной оценкой ситуации, а также, если вы окажете нам такую честь, выслушать наши предложения.
- Я знаю очень мало о вас и вашей организации, Тоге Омори, - заметил Такуда, - поэтому думаю, что самое разумное - сначала выслушать ваши соображения.
- Превосходно. Мы в Озио придерживаемся мнения, что общественная система, построенная нашими предками по образцу армии, является наиболее совершенной. Порядок, при котором на вершине пирамиды оказываются наиболее сильные представители человеческого рода, не нуждается в улучшении. Естественно, даже такое совершенное общество не застраховано от случайных потрясений, но мы, как люди военные, не склонны впадать в панику при временных неудачах. Наши предки были разумными людьми. Они понимали, что сила общества не только в армии, но и в способности людей, находящихся у власти, предвидеть и предвосхищать развитие событий. По нашему убеждению, вы в полной мере обладаете этой способностью, а поэтому мы хотели бы видеть вас в наших рядах.
Я имею честь от имени Рентам Озио предложить вам объединиться с нашими силами и вместе выступить против общего врага.
Мы знаем, что вы уже дважды нанесли поражение армии Усугумо, несмотря на все могущество их нового оружия. У нас нет оснований сомневаться в ваших талантах. Озио должен получить все преимущества, которые способны дать полководческий талант и современная техника. Мы станем единственной силой на планете и заставим Усугумо, а затем и Аматуказ склониться перед нашей волей.
Заметив, что Такуда собирается что-то сказать, Тоге Омори предостерегающе поднял руку:
- Минуту терпения. Я еще не закончил. Я понимаю, что вы желаете знать, какую пользу вы и ваши люди смогут извлечь из этого союза. Наши предложения достаточно просты. Ваши подчиненные станут офицерами Рентаи. Лично вы, уже доказавший свои способности, - нашим вождем.
- Все, что вы говорите, крайне интересно, - отозвался Такуда. - Но что произойдет, если, допустим, я в качестве вождя Озио выскажусь в пользу всеобщего и полного разоружения? Или предложу провести реформы, способные сделать ваше общество более справедливым и гармоничным? Или, того больше, захочу уничтожить сверхоружие?
- Но это безумие! Сверхоружие - единственное средство, способное обеспечить нам господство над планетой. С ним не страшны никакие

Предыдущая страница 26 Следующая страница


27 Питер Райс

противники. Мы сможем возродить славу Дома Куриты!
Все обязаны помнить, как легендарный Широ Курита обосновал необходимость строительства империи. Мы должны быть готовы к будущему контакту с государствами Внутренней Сферы. Рано или поздно это произойдет. И тогда мы ни в чем не должны уступать им. А для этого нам необходима сила!
Такуда с грустью посмотрел на своего посетителя. Продолжать разговор было бессмысленно. Они говорили на разных языках. Омори и его сподвижники были озабочены только одним - стать владыками планеты. Они жаждали власти, а следовательно, хотели обладать силой. Неужели правители Озио не видели иного пути? Или, может быть, вирус сепаратизма, занесенный их предками на эту планету вскоре после Великого мятежа, навсегда отравил души людей и они уже не способны к восприятию нового?
- Досточтимый Тоге Омори, - подытожил Такуда. - Вы высказали много интересных" идей. Не скрою от вас, что я уже получил несколько предложений от представителей других анклавов и партий. Я должен детально обдумать их, прежде чем принять окончательное решение. А сейчас, извините, мне необходимо удалиться. Не забудьте оставить моему помощнику Паркеру Давуду сведения о том, где и каким образом мы сможем с вами связаться. Я дам знать руководству Озио, как только сделаю свой выбор.
- Оставляю вас наедине с вашими сомнениями, Юбари Такуда, - насмешливо улыбнулся Тоге Омори. - Я покидаю вас на время, но запомните одно: не мы одни ждем вашего решения. А наши противники не станут долго ждать. Существует много людей, требующих немедленных действий.
Так вот вам мой совет: решайте быстро!

XXXVI

В маленькой комнате стояла необычайная жара. Далее слабое мерцание газовых светильников казалось здесь совершенно излишним. Однако секретность встречи соблюдалась настолько строго, что участники совещания скорее были готовы получить тепловой удар, нежели поднять вопрос о допуске в помещение струи свежего воздуха. Главная дверь была заперта на замок и тяжелый засов. У ворот маячила фигура часового, который имел предписание не пускать никого, кто не имел специального разрешения, подписанного одним из участников тайной конференции. Единственная незапертая дверь вела в помещение прислуги, которое, впрочем, охранялось не менее строго, чем сама комната собрания.
За маленьким столом сидели пять человек: Хушико Мибури, Тоге Омори, Ахира Кочира, Деу Коансо и Пинто Геппу. Они расположились на подушках, время от времени делая маленькие глотки чая из стоящих перед ними крошечных чашечек.
Вдоль стен комнаты были расставлены бронзовые курильницы, из которых к потолку поднимались тонкие струйки дыма тлеющих благовоний.
Хозяин дома Ахира Кочира слегка постучал кончиками пальцев по поверхности стола, и в тот же момент, словно по волшебству, на пороге двери, ведущей в служебное помещение, появился маленький титатае с чайником, полным свежезаваренного чая. Поставив чайник на стол, слуга исчез так же бесшумно, как и появился.
Кочира неторопливо вытер рот тонкой салфеткой.
- Здесь собрались единомышленники, - произнес он, окидывая присутствующих колючим взглядом.
- А поскольку мы единомышленники, - продолжил он, удовлетворенным кивком отдавая должное выдержке гостей, - и уже не раз обсуждали известную всем проблему, нам остается только заслушать сообщения доверенных лиц и согласовать дальнейший план действий.
Во время первой встречи мы обсуждали ситуацию, возникшую после прибытия новых людей. Мы не знали тогда - а я далеко не уверен, что знаем и сегодня, - откуда явились пришельцы. Они утверждали и продолжают утверждать, что явились с далеких звезд и оказались здесь по воле случая. Я готов принять предложенную версию, хотя известные сомнения все равно остаются. На их форме имеются символы планеты наших легендарных предков. Эта деталь может оказаться чистым совпадением, хотя лично я склонен думать иначе. Но оставим пока в стороне эти вопросы. Пришельцы здесь, и нам надо решать, как действовать дальше. Технический уровень их цивилизации значительно превосходит знания наших предков, известные из легенд. Эти люди в состоянии производить вещи, о которых мы не смеем даже мечтать. Они обладают могучими боевыми машинами, с которыми не может тягаться военная техника, имеющаяся в нашем распоряжении. Я говорю об этом с полным основанием, поскольку сам был свидетелем боевой мощи пришельцев.
Именно это обстоятельство и побудило меня пригласить вас на первую встречу. Как вы помните, мы встречались пять дней назад в честь прибытия нашего друга из Аматуказа, известного всем Пинто Геппу. Сегодня вместе с ним мы рады приветствовать его собрата Хушико Мибури из Аматуказа. Как вам, очевидно, известно, он недавно провел переговоры с лидером лесной группировки новых людей, так же как и присутствующий здесь Тоге Омори. Не сомневаюсь, что мы с большим интересом выслушаем их сообщения.
Кочира на правах хозяина передал чайник сидевшему справа от него гостю.
Омори наполнил свою чашечку и передал чайник соседу. Чайник совершил круг вокруг стола и вернулся на прежнее место напротив Кочиры.
Никто из присутствующих не произнес ни слова и не поднял глаз от стола, пока церемония не завершилась.
- С позволения нашего досточтимого хозяина, - начал Хушико, - я готов рассказать о своей встрече с лидером лесной группировки. Его имя Юбари Такуда, и он, безусловно, умный и опасный противник. Но, на мой взгляд, он ошибочно оценивает существующую ситуацию и не в состоянии понять нашу позицию. Этот человек не видит того, что мы сумели добиться равновесия в нашем обществе, и не осознает, что самое лучшее в сложившейся ситуации - это просто уйти со сцены вместе со своими соратниками. И хотя я достаточно прозрачно намекнул ему на это, полагаю, что Такуда предпочтет остаться. Если я правильно понял, он планирует создать некое новое общество в соответствии с собственной концепцией гармонии, не считаясь с желаниями и мнениями других. Я предложил ему также уничтожить силы, сосредоточенные ныне внутри стен Усугумо, и вместе с нами принять участие в строительстве нового социального порядка, но он отклонил и это мое предложение.
- Я также разговаривал с Юбари Такудой, - взял слово Омори, когда священник закончил свою речь. - Я посетил командира пришельцев вскоре после завершения его переговоров с Хушико Мибури и предложил несколько иной способ разрешения существующей проблемы, но также получил решительный отказ. Прошу прощения у присутствующих, но я предложил Юбари Такуде присоединиться к Рентаи - организации, существующей в Озио, и объединенными силами уничтожить военную мощь Усугумо, а затем и Аматуказа.
Как я уже говорил, Юбари Такуда ответил отказом. Он заявил, что, если Озио станет властелином планеты, ни о какой гармонии не может быть и речи. Он посоветовал сначала разрешить наши противоречия мирным путем и разоружиться, после чего начать строительство принципиально нового общества.
Я сознаю тот факт, что взял на себя большую ответственность, задевающую мою честь, поскольку предложил Такуде ни больше ни меньше, как ликвидировать моих друзей и союзников. Единственное мое оправдание заключается в том, что я действовал ради наших общих интересов, ради нашего общего будущего. Как бы ни выглядели со стороны мои действия, они были продиктованы наилучшими намерениями и жестокой необходимостью. Я сделал все от меня зависящее, чтобы не уронить своей чести. Мне остается надеяться, что вы меня поймете.
- Тоге Омори, - сказал Кочира. - Все сидящие сейчас за этим столом люди чести. Вы следовали законам чести, предлагая свое решение проблемы. Нам не в чем упрекнуть вас. Времена меняются, и то, что казалось невозможным вчера, сегодня становится суровой реальностью. Так гласит древнее учение. Отдадим дань уважения мудрости наших предков.
Я заранее предполагал, что может произойти нечто подобное, - продолжал Кочира. - Исходя из этих соображений, я предложил известный вам план с учетом наших общих интересов. Мы не являемся, - он обвел взглядом всех присутствующих, - наиболее влиятельными членами ваших общин и не представляем правительства анклавов. Но, обладая определенным влиянием и работая сообща, мы имеем шансы реализовать любое наше решение.
Возможно, кому-то покажется невероятным, что пять человек реально противостоят правительству. Но именно немногочисленность наших рядов придает союзу "Дантаи" особую силу и позволяет действовать, не обнаруживая себя.
Тоге Омори привлек на нашу сторону значительную часть офицеров и знати Озио. Отныне мы имеем свою армию, подчиняющуюся только приказам лидеров союза. Мы можем рассчитывать не только на их лояльность, но и на любые жертвы с их стороны ради торжества высоких идей.
Хушико Мибури из Аматуказа известен как опытный дипломат, и его переговоры с лесной группировкой хотя и не принесли сиюминутного результата, однако дали информацию, которой пока не обладает ни одно правительство. Теперь мы знаем, с каким человеком предстоит столкнуться.
Пинто Геппу - саньо Аматуказа - является одним из пяти столпов знаний в своей общине. Ему предстоит стать духовным вождем для всех тех, кто станет под наши знамена. У него есть сторонники в своем анклаве, и он лучше других знает силу Субаши Чи, и что еще важнее - его слабости.
Мы приветствуем Деу Коансо, богатейшего гражданина Усугумо, а возможно, и всей планеты. Он не только располагает необходимыми средствами, но и лучше других знает, как использовать силу денег. Именно благодаря его влиянию мы уже получили возможность установить прямой контакт с многочисленными представителями новых людей. Роль Деу Коансо для организации дела трудно переоценить.
Коансо улыбнулся.
Это была бледная улыбка человека, который вполне осознает свое могущество, но не имеет ни малейшего желания выставлять его на всеобщее обозрение.
- Через специальных агентов я уже установил контакт с одним из представителей новых людей, - сообщил он. - Некто по имени Сиагровс желает получить золото в обмен на свои услуги. Я не представляю, что он собирается с ним делать, но это уже меня не касается. Возможно, он просто любит его. Я уже принял меры, чтобы у него была полная возможность удовлетворить свою страсть. Полагаю, что смогу полностью контролировать его поступки, регулируя поток поступления металла. Судя по всему, этот молодой человек не хватает звезд с неба, но для поприща, на котором мы собираемся его использовать, не нужно обладать выдающимся интеллектом. Две его помощницы, некие Джиардин и Сабина, тоже неравнодушны к золоту и драгоценностям. Обе они, к сожалению, женщины, но здесь ничего не поделаешь. Женщины любят красивые безделушки, и эта простительная слабость нам только на руку. Можете считать их вербовку окончательной.
Я также поручил агентам обратить особое внимание на лесную группировку. Они не входили в контакт непосредственно с Юбари Такудой, но встречались с некоторыми другими членами лесной команды.
По крайней мере один из них готов стать перебежчиком. Он перебивался с хлеба на воду большую часть своей жизни и думает, что богатство поможет ему решить кое-какие проблемы. Этот человек станет нашим союзником, если мы не ограничимся одними обещаниями.
Кочира в очередной раз постучал пальцами по столу, и титатае принес новую порцию чая.
Хозяин даже не поднял глаз на дряхлого слугу. Сгорбившаяся фигурка была для него не более чем одним из предметов домашнего обихода.
Старик служил в его семье так долго, что ни сам Кочира, ни остальные домочадцы не знали толком, сколько именно. У титатае не было друзей в городе, что еще больше увеличивало ценность слуги в глазах хозяина дома.
- Настало время конкретных действий, - подытожил Кочира. - Мы знаем, что большинство этих людей - всего лишь жалкие наемники, движимые алчностью и низменными инстинктами. Нам остается только выяснить персональные пристрастия каждого из них и, играя на этих слабостях, привлечь нужных солдат на свою сторону. Но кое-что в этом направлении уже сделано. Остается довершить начатое.
Думаю, что это удастся сделать без особого труда. Разумеется, найдутся и такие, которые не польстятся на посулы. Из тех, кто примкнет к нам, мы сформируем одно подразделение. Тех, кто не примет нашего предложения, придется уничтожить. Иного выбора у нас нет - ставка в этой игре слишком велика.
Конечно, лучше всего осуществить эту часть операции руками самих пришельцев. Я предвижу некоторые трудности, но попытка того стоит. У воинов, совершивших предательство, уже не будет пути назад. Действовать придется осторожно, а платить щедро. Если же мы потерпим неудачу, а такого исхода исключать нельзя, не сомневаюсь, что Тоге Омори и саньо Пинто Геппу легко найдут желающих взяться за это дело.
Деу Коансо слабо улыбнулся.
"Уверен, что у тебя самого хватит людей, готовых взяться за такую работенку, - подумал он. - Наверняка старый лицемер успел наметить и конкретные кандидатуры. Впрочем, какое мне дело, пусть говорит все, что хочет".
- Как только мы получим возможность либо контролировать наемников, либо тем или иным способом убрать их с нашей дороги, можно приступить и к выполнению основной задачи. Имея поддержку армии, мы займемся нашими внутренними врагами. Мы сами решим, каким должно стать будущее планеты.
Уважаемые господа, нам предстоит стать гарантами нового порядка. Надеюсь, что ко времени следующей встречи мы сумеем овладеть положением.
Легкое возбуждение охватило участников совещания.
Каждому из присутствующих в схеме Кочиры отводилась значительная роль, в полном соответствии с их вкусами и способностями.
План был принят единогласно.
Когда они вышли из комнаты и прошли мимо молчаливого часового, уже начинало светать.
Старый Попае убрал со стола, вымыл посуду и отправился домой к своей семье.

XXXVII

- Ненавижу, когда ко мне относятся как к куску мяса, - выпалила Элизабет Хунд, стягивая жакет и швыряя его на спинку стула.
Плюхнувшись на сиденье, она забросила ноги на стол и приняла из рук Сиагровса кубок с коньяком.
- Вост опять принялся за старое?
- При чем тут Вост? Я говорю о местных жителях, черт бы их всех побрал! Всякий раз, когда я выхожу в город, да и в гостинице тоже, всегда находится какой-нибудь кобель, которому не терпится наложить на меня свои лапы. Им что, своих баб не хватает? Пошли они все куда подальше! Все, что я хочу, так это делать свою работу, получать за нее деньги и быть сама себе хозяйкой.
- А может быть, дело совсем не в твоих чарах, Лиззи? Оцени ситуацию иначе. Ты делаешь работу за деньги, то есть работу наемника. Важно только то, сколько тебе за нее платят. Взгляни сюда. - Сиагровс сделал выразительный жест рукой, указывая на изделия из золота, которыми была забита его комната. - Я обзавелся агентом, который поставляет мне столько золота, сколько хочу. Я буду богатым, когда эта заварушка окончится, и смогу делать все, что заблагорассудится. Выясни, чего им надо от тебя, и запроси соответствующую цену.
- Золото не имеет никакой цены на этой планете, осел! - взорвалась Хунд. - Сколько можно повторять одно и то же? Ничего удивительного в том, что они тащат его тебе. Здесь ценится железо, а не золото.
- Рано или поздно они поймут его цену. Уж ты мне поверь. Каждому нужно золото. Может быть, это случится не сегодня и не завтра, но произойдет обязательно. Мне это даже на руку. К тому времени у меня будет больше золота, чем у кого-то другого в целой Галактике. Я буду сказочно богат.
Дверь в комнату распахнулась, и на пороге появились Вост и Пешт, не потрудившиеся даже стуком предупредить о своем приходе. Сиагровс сделал для себя пометку - отныне запирать дверь за каждым посетителем. Он терпеть не мог нежданных гостей. Поднявшись с кресла, Брайан демонстративно защелкнул замок.
- Чему обязан неожиданным визитом? - кисло осведомился он.
- Нам надо поговорить с тобой, - заявил Вост, хватая стул и усаживаясь рядом с Хунд. - У тебя найдется что выпить? - поинтересовался он, обводя взглядом комнату. - Ну ты и устроился! Не комната, а храм богу жадности.
- Я не более алчен, чем ты, Вост. Просто у нас с тобой разные вкусы. Тебя интересуют бабы, меня - золото. По крайней мере, я не подцеплю от него никакой болезни.
- Я сумею позаботиться о себе. Что же до тебя, то одну болезнь ты уже имеешь. Эта болезнь - глупость. Ты непроходимо глуп, Сиагровс! Если она даже не убьет тебя, то уж наверняка повредит нашей репутации. Почему бы тебе не выбросить весь этот хлам и не начать собирать что-нибудь стоящее? Ты такой идиот, что у меня нет даже слов, чтобы определить меру твоего тупоумия. До сих пор я теряюсь в догадках, почему я вообще нанял тебя.
- Ты нанял меня, старина, потому что я являюсь водителем РЗВ.
- Прекрасно, хоть на этот раз ты попал в самую точку. Давай вернемся к началу. - Вост залпом осушил кубок, протянутый хозяином, и скорчил недовольную гримасу. - Черт бы побрал жителей этого города! За пять столетий они даже не научились готовить приличное пойло.
Вост откинулся на спинку стула и направил тяжелый взгляд на присутствующих.
- Полагаю, ко всем вам уже не раз подкатывались разные личности с заманчивыми предложениями. Не торопитесь говорить "нет", поскольку я все равно не поверю. Могу подать пример откровенности. За последние дни я сам стал настолько популярен, что не могу даже залезть в постель или выбраться из нее, чтобы поблизости не оказалось кого-нибудь, кому приспичило поговорить со мной.
- А я-то думала, что это как раз то, что тебе нужно, - вставила Хунд, посылая в сторону шефа презрительный взгляд. - Насколько я помню, ты еще никогда не ложился спать один.
- Не спорю, Бет, но я предпочитаю сам выбирать ту, с которой ложусь в кровать. Так что говори лучше о себе.
- Это не твое дело, Вост. Может быть, я и легла бы с тобой, будь ты

Предыдущая страница 27 Следующая страница


Далекая страна 28

последним мужиком на земле, но даже и тогда я скорее бы избрала безбрачие как более приемлемую альтернативу.
- Кончайте эту бодягу, - вмешался Сиагровс. - Ты сказал, Вост, что вы пришли сюда, чтобы обсудить со мной нечто важное. Вот и займемся делом. Мне еще предстоит после вас проветрить помещение.
Вост величественно проигнорировал сарказм, прозвучавший в словах водителя РЗВ.
- Вокруг нас происходит нечто такое, чего я пока не могу понять. Как я уже сказал, появилось слишком много разных людишек, предлагающих сделку с нами. Это настораживает.
- Со мной происходит то же самое, - впервые подал голос Пешт, благоразумно умалчивая о собственной активности. - Из того, что я понял, они представляют некую корпорацию деловых людей, объединяющую представителей всех трех городов. Они не входят в правительство и предпочитают устраивать свои делишки частным порядком.
Все подтвердили слова Пешта.
Судя по всему, существовала некая группа, объединяющая финансистов, религиозных деятелей и офицеров, желающих воспользоваться услугами наемников.
Как выяснилось, переговоры происходили в обстановке строгой секретности. Никто из присутствующих не мог похвастаться, что знает кого-нибудь, кто стоит во главе этого союза.
Особое мнение высказал Пешт, допускавший, что все эти люди были агентами Сираюки, приготовившего им очередную ловушку. Вполне возможно, что ши-доша Усугумо надеялся таким способом сбить цену.
Однако после недолгого обсуждения эту идею пришлось отвергнуть. Сошлись на том, что Сираюки незачем изобретать столь хитроумный план, поскольку у него отсутствовали серьезные основания для подозрения наемников в сговоре с другими работодателями.
Каждый из собравшихся заверил остальных, что идея начать сепаратные переговоры с кем-либо еще даже не приходила им в голову.
- В таком случае получается, что у Сираюки появились конкуренты, - проворчал Вост. - Остается выяснить, что они могут предложить нам. Хуже от этого не будет.
Пешт меланхолично созерцал носки своих ботинок.
- Что скажете относительно Такуды и его парней? - спросил он. - Я имею в виду, что если без всякого повода с нашей стороны и помимо Сираюки находятся желающие воспользоваться нашими услугами, то сколько таких предложений мог получить Такуда? Не слишком ли мы беспечны? Пора нам показать товар лицом. А то, чего доброго, еще останемся на бобах.
Наступила пауза.
Каждый из них про себя уже обдумывал эту мысль, и вот наконец нашелся смельчак, не побоявшийся высказать ее вслух.
Возражений не последовало.
Согласились на том, что пора провести новую демонстрацию возможностей боевых роботов, а если получится, то и прощупать прочность позиций самого Такуды.
На следующее утро, еще до восхода солнца, все члены отряда Воста собрались на бастионе, где стояли боевые машины. Они пришли порознь и немедленно приступили к делу. С первыми лучами солнца роботы были готовы к новому походу.
Запустив двигатели, трое водителей начали свой показательный марш-бросок на север.
На скорости приблизительно сорок километров в час они еще рано утром достигли ворот Аматуказа и с ревом пронеслись мимо обалдевших часовых, которые облегченно вздохнули, увидев, что металлические монстры не обратили на них ни малейшего внимания. Еще через час наемники оказались под стенами Озио.
В это время мощные укрепления анклава были совершенно безлюдными - идеальные условия для демонстрации мощи боевых машин.
Вост не собирался без крайней нужды убивать людей. В его планы входило лишь уничтожение части городских укреплений. Бессмысленное убийство сотен мирных жителей могло лишь ожесточить сердца горожан, а это обстоятельство, в свою очередь, осложнит будущие переговоры.
Предполагалось лишь показать возможным работодателям, на что способны боевые роботы. Поэтому при подготовке экспедиции наемники решили, что это будет чисто наземная операция.
Обыватели уже успели оценить летные качества "Феникса". Пусть теперь увидят, что РЗВ умеет еще и ходить. Одновременно Вост вознамерился поставить на место Сиагровса, который в последнее время слишком много о себе возомнил.
Сиагровсу вовсе не улыбалась подобная перспектива, но и он прекрасно понимал, что запасы горючего "Феникса" далеко не безграничны, а о новых поступлениях речи пока не шло. Поэтому скрепя сердце он дал свое согласие на проведение операции.
Тами Вильсон, главный тех отряда, уже давно ломала голову над тем, чтобы найти заменитель топлива для "Феникса", но была бессильна что-либо сделать. Ей требовалась помощь Япути, а может быть, и Марка Джекобса, но, к сожалению, оба они предпочли остаться в отряде Такуды.
"Где была голова у этих парней? - Сиагровс недоуменно пожал плечами. - Впрочем, если они одумаются, надо будет уговорить Воста принять их снова в команду".
Он поудобнее устроился в кресле робота и бросил взгляд на экран, выбирая себе подходящую цель. Сиагровс должен был выступить чуть позднее, но обо всем лучше позаботиться заранее.
В соответствии с планом первым вступил в дело "Копьеносец" Пешта. Три робота выстроились в линию на равнине, на расстоянии полета ракеты БД. Это являлось одним из элементов плана Воста, не спешившего раскрывать свои карты. Пешт начал обстрел ближайшего к нему бастиона одиночными запусками РБД. Он не торопился, не желая на глазах у возможных зрителей подорвать свою репутацию обидным промахом. Каждая ракета точно ложилась в цель, поднимая к небу тучи каменных обломков.
После шестого выстрела фронтальная часть бастиона была полностью уничтожена. Подождав, пока дым рассеется, Пешт дал новый залп, выпустив на этот раз все шесть ракет разом.
Бастиона больше не существовало. Там, где только что находились мощные оборонительные сооружения, высились груды камней, над которыми клубились облака дыма и пыли.
Завершив свою часть задачи, Пешт прекратил огонь и удовлетворенно откинулся в кресле.
Наступил черед Воста.
Прежде чем двинуть вперед "Ягуара", Вост критически оценил работу своего предшественника. Что и говорить, даже на взгляд непрофессионала, результаты выстрелов оказались блестящими: ни один из возможных защитников бастиона, находись они на месте, не смог бы остаться в живых после атаки "Копьеносца".
Для начала Вост несколькими пулеметными очередями разогнал наблюдателей, собравшихся на городских стенах. Затем он обратил внимание на главную цитадель города, над которой вздымалась громадная башня.
Наклонившись к экрану сенсора, Вост понял, что не ошибся. На башне определенно кто-то находился. Не исключено, что его новый потенциальный клиент. Не желая ненароком лишиться возможного работодателя, Вост слегка сместил прицел и только потом нажал на кнопку пуска.
Ракета с ревом пронеслась над городом, едва не сорвав пламенеющую под солнцем золотуй крышу башни.
Результат сказался незамедлительно.
Кто бы ни был этот наблюдатель, он отнюдь не собирался рисковать своей жизнью. На экране сенсора Вост с удовольствием наблюдал, как неизвестный быстро спустился по лестнице. Даже очень быстро. Выдержав еще пару минут, чтобы дать человеку возможность добраться до укрытия, Вост вторым залпом, направленным строго по центру башни, укоротил ее ровно наполовину.

XXXVIII

Разрывы ракет были слышны даже в бункере Такуды. Еще утром шо-са получил донесение, что на рассвете роботы наемников прошли мимо его позиций. Тогда он не придал этому особого значения, посчитав, что Вост и его команда отправились в новый анклав для ведения переговоров.
Возбужденные крики титатае раздались у входа в бункер.
Паркер Давуд раздвинул занавески и вошел внутрь.
- Стрельба слышна из района Озио, сэр, - доложил он. - Можно подумать, что наши приятели решили разрушить город до основания. Сила взрывов чувствуется даже в окопах. Налицо полномасштабная атака с применением РБД.
- Но почему Озио? - удивился Такуда. - Никогда прежде они не атаковали этот город. До сих пор намерения не шли дальше Аматуказа, да и то главный удар наносила армия Усугумо при поддержке боевых машин Воста. Следовательно, что-то кардинально изменилось.
Такуда и Давуд вышли из бункера и увидели, что лагерь находится в состоянии близком к панике. Посланцы отдаленных племен спешили укрыться в густых зарослях. Титатае Дакодо старались сохранить контроль над ситуацией, что им не всегда удавалось. Со всех сторон доносился топот лап бегущих аборигенов.
Наконец последний перепуганный титатае скрылся в лесу, и наступила внезапная тишина.
- Я вижу их на ИКСе, сэр, - объявила Гудъолл, указывая на экран дальнего радиуса действия, основу которого составлял инфракрасный сенсор - ИКС. Этот прибор был ее особой гордостью. С помощью Марка Джекобса она ухитрилась сконструировать полустационарный аппарат, позволяющий держать под наблюдением всю равнину вплоть до самого горизонта. Они установили ИКС на вершине холма позади позиций ЭУК, и таким образом столицы всех трех анклавов оказались в пределах разрешающей способности аппарата. Разумеется, прибор был достаточно примитивным и требовал постоянной подстройки, но, во всяком случае, позволял больше не опасаться внезапного нападения противника. Первоначально он был задуман для предупреждения атаки "Феникса", который, имея скорость около 900 километров в час, мог, поднявшись в воздух у стен Усугумо, в считанные минуты добраться до лагеря. Это, конечно, не давало им времени подготовиться к отражению атаки с воздуха, но все же было лучше, чем ничего. Холли развернула экран таким образом, чтобы Такуда мог сам наблюдать за ходом сражения.
Расплывчатые контуры роботов отчетливо виднелись на экране локатора. Траектории полета РБД то и дело пересекали его поверхность. Такуда ничего не мог понять. То, что он видел сейчас на экране дисплея, не укладывалось ни в какие понятия о тактике боя. Боевые машины заняли статическую позицию недалеко от стен Озио и вели обстрел города прямой наводкой. Только "Феникс", использовавшийся на этот раз в наземной обстановке, неторопливо "прогуливался" то взад, то вперед вдоль линии фронта. Лазеры не использовались, и наемники, очевидно, даже не помышляли о том, чтобы совершить попытку вступить в город.
- Похоже, они всего лишь устроили небольшую демонстрацию силы, чтобы набить себе цену, - пробормотал Давуд, - и убедить жителей держаться от них подальше. Интересно, что заставило их изменить тактику?
- Вы абсолютно правы, Паркер, - согласился Такуда. - Они рекламируют свой товар. Но какой цинизм! Взгляните сами. Никаких следов армии Усугумо. Вост сегодня работает на себя. Возможно, он решил подыскать нового клиента и теперь специально для него показывает, на что они способны. - Такуда задумчиво почесал затылок. - Ситуация складывается для нас не лучшим образом. Нам известно, что покупатели есть и в других анклавах. Их представители успели побывать и у нас. Вост и его ребята пытаются одним выстрелом убить двух зайцев: испугать население и убедить потенциальных клиентов, что лучших союзников, чем они, им не найти.
Для Такуды не был тайной тот факт, что не он один в лагере стал объектом пристального внимания соперничающих сторон. Арсенольт сообщил шо-са, что агенты одного из анклавов уже предлагали ему перейти на их сторону. Санае тоже проинформировала командира, что нашлись желающие сформировать нечто вроде вольного отряда, чтобы подороже продать свои услуги. Очевидно, и Восту стало известно о ведении таких переговоров и он решил поднять престиж наемников. Война могла разразиться со дня на день, и при любом ее исходе участь проигравших выглядела весьма незавидной.
- Мы должны остановить их, - решил Такуда. - Если Вост сейчас добьется своей цели, ситуация выйдет из-под нашего контроля. Население станет заложником его преступных амбиций. Война превратится во всеобщую. Лучшей ситуации для наемников и пожелать нельзя. Давуд, необходимо подготовить обе "Саранчи" к немедленному выступлению. Посмотрим, что сможет сделать Гудъолл.
Десять минут спустя оба робота вышли на поляну, окружающую бункер. Несколько десятков титатае с восторженными воплями сновали между ног чудовищ, ежеминутно подвергая себя опасности быть раздавленными. Гудъолл и Джекобс открыли аварийные люки машин и вопросительно посмотрели на командира. Сегодня в первый раз они готовились принять участие в боевой операции со дня атаки объединенных сил Усугумо и наемников больше недели назад. Оба водителя были возбуждены, особенно Джекобс, уверенный в своей способности контролировать робота и довольный предоставившейся возможностью наконец-то проверить себя.
Такуда предложил сначала кандидатуру Бюсто в качестве водителя, но Гудъолл сумела убедить его, что Джекобс лучше подходит для этой роли. Кроме того, у Бюсто имелись и свои прямые обязанности, которые, кроме него, никто не сумел бы исполнить. Сейчас Джекобс намеревался показать, на что он способен. Ежедневные многочасовые тренировки с Гудъолл и давние уроки отца, на его взгляд, давали все основания новоиспеченному водителю боевого робота рассчитывать на успех.
В качестве последнего напутствия Гудъолл процитировала ему старую поговорку водителей боевых роботов: "Существуют опытные водители и самоуверенные водители, но не бывает самоуверенных опытных водителей".
Джекобс пропустил поговорку мимо ушей и включил двигатели.
Но прежде чем они покинули поляну, на нее вылетела странная бронированная машина, подняв облако пыли и выпустив ядовитую струю отработанных газов. Из открытого люка высунулась улыбающаяся физиономия Паркера Давуда, а за ним в радостном ожидании таращился Топи.
- Прибыло пополнение, сэр! - весело откозырял Давуд. - Мы с Топи работали над ней с тех пор, как украли машину в Усугумо. Огневая мощь, конечно, слабовата, а о броне и говорить не приходится, но, если Санае даст нам ракету, мы повоюем за милую душу. Да и Иохан нам не помешал бы. Трудно даже представить себе, как многого можно добиться в результате одного удачного выстрела.
Такуда с удивлением разглядывал допотопную машину. Он давно уже успел забыть о ее существовании. Польза от колымаги в предстоящем сражении представлялась довольно мизерной. В лучшем случае она пригодилась бы при обороне лагеря.
- Я не могу позволить вам этого, Паркер, - объявил он. - Риск слишком велик, а выигрыш весьма проблематичен.
- Еще какая польза! - стоял на своем Давуд. - Они ведь не ждут ее появления, и мы сумеем подобраться к неприятелю совсем близко. Сэр, уверяю вас, нам нужны только добровольцы.
К удивлению Такуды, таковых оказалось больше чем достаточно. Нехотя он кивнул, выражая согласие.
Вост расположил свои боевые машины напротив главных ворот Аматуказа. Операция в Озио прошла лучше, чем можно было ожидать, и он намеревался развить успех.
Население в ужасе разбежалось, словно стайка перепуганных цыплят, когда после "Копьеносца" и "Ягуара" вышедший им на смену "Феникс" с помощью лазерного луча с ювелирной точностью уничтожил несколько заранее намеченных Сиагровсом целей. Для людей, незнакомых с современным оружием массового уничтожения, это было устрашающее зрелище.
Решив, что желаемая цель достигнута, Вост приказал прекратить дальнейшее разрушение города и направил свой отряд в направлении Аматуказа. Все хорошо в меру. Чем заплатят ему новые клиенты, если все их средства уйдут на восстановление города?
Анклав, славящийся своим богатством, был следующим в его списке.
Операция по устрашению началась по тому же плану, что и предыдущая. "Копьеносец" крушил своими ракетами безлюдные бастионы, заранее покинутые защитниками. Вост, сидя в кабине "Ягуара", лениво наблюдал за профессиональной работой Пешта. Внезапно он уловил несколько вспышек на экране локатора. Вост присмотрелся внимательнее. Вначале он не увидел ничего интересного. Затем вспышки повторились на заднем экране. Так и есть! Ребята из ЭУК спешили на место действия, чтобы принять участие в игре.
Вост пролаял несколько коротких приказов в микрофон, закрепленный на его нейрошлеме. Роботы изменили строй и приготовились встретить противника.
Огневая мощь наемников во много раз превышала возможности солдат ЭУК, чем Вост и собирался незамедлительно воспользоваться. Несмотря на протесты Сиагровса, собиравшегося при появлении солдат Такуды поднять машину в воздух, РЗВ остался на земле по приказу командира наемников.
Такуда рассчитывал на то, что его роботы смогут незаметно сблизиться с противником, прежде чем ракеты "Копьеносца" и "Ягуара" разнесут их в клочья. Но уже в тот момент, когда "Саранча" Гудъолл первой появилась на равнине, стало ясно, что его планы не оправдались. Обе машины Воста двигались им навстречу вместо того, чтобы продолжать методично крушить стены города. Дальность огня "Ягуара" более чем в два раза превышала возможности "Саранчи", что оставляло Гудъолл лишь призрачную надежду, используя высокую маневренность своей машины, нанести противнику сколько-нибудь серьезный урон.
Достоинства "Саранчи" заключались в ее высокой скорости и неожиданности нападения. С утратой фактора внезапности ей оставалось уповать только на скорость. Дополнительное преимущество легкий робот получал лишь в том случае, если у него в кабине находился опытный водитель.
Действия человека по сравнению с компьютером большей частью непредсказуемы. Но по мере сближения машин это качество не имело значения. Ракеты "Ягуара" могли уничтожить свою соперницу, прежде чем "Саранча" успела бы приблизиться на расстояние, с которого ей удалось бы нанести ответный удар и накрыть "Ягуара" залпом своих ракет. Но счастье было сегодня на стороне Воста. Гудъолл поняла это первой и подала напарнику сигнал к отступлению. Но Джекобс не был столь же искусным водителем. Сыграли тут свою роль его неопытность или самонадеянность - не имело решающего значения. Прежде чем он успел укрыть своего робота за деревьями, прямое попадание ракет "Ягуара" едва не уничтожило все

Предыдущая страница 28 Следующая страница


29 Питер Райс

честолюбивые надежды новоиспеченного водителя.
Фонтан металлических обломков разлетелся во все стороны, и корпус робота, отброшенный силой удара, завалился назад.
Скорее всего здесь бы и закончилась карьера водителя Джекобса, если бы танк Давуда, неожиданно выскочивший из леса, не помог роботу сохранить равновесие.
Два последовавших один за другим страшных удара едва не разорвали "Саранчу", но помогли Джекобсу выровнять машину.
Раскачиваясь из стороны в сторону, словно горький пьяница, "Саранча" нырнула в заросли, теряя на ходу листы обшивки и оставляя за собой шлейф черного дыма.

XXXIX

Согласно древнему философскому учению, все действия или предметы трансформируются в свою противоположность. Поражение ЭУК формально открыло наемникам Воста дорогу к власти и богатству. И тем не менее поражение привело к возрождению, а победа вызвала распад...
В сгущавшихся сумерках наступающей ночи удрученный Такуда одиноко сидел в командном бункере. Ему не надо было объяснять, кто явился истинным виновником поражения. Именно он позволил своим людям ввязаться в безнадежное сражение с роботами Воста, но пожинать горькие плоды поражения им предстояло всем вместе.
"Саранча" Джекобса уцелела благодаря чистой случайности, но на постоянное благоволение капризной фортуны трудно рассчитывать всерьез. Время работало против него. Надежды на лучшее будущее убывали с каждой минутой, словно песок, просачивающийся между пальцами. Уже вторично после высадки на планету Такуда всерьез рассматривал вопрос о неизбежности сеппуку как единственного достойного выхода из создавшегося положения.
Занавески у входа в бункер дрогнули, и в помещение вошел Паркер Давуд.
- У меня, как всегда, и плохие и хорошие новости для вас, командир.
Не ожидая приглашения, Давуд отодвинул стул и уселся.
- Хорошая новость заключается в том, что у нас появились новые рекруты из местного населения. Дурная новость сводится к тому, что очень немногие из них имеют при себе оружие.
Удивленно подняв брови, Такуда бросил взгляд на офицера. Неужели его помощник сошел с ума?
- Какие рекруты? - переспросил он. - Кто может желать присоединиться к нам после такого позора?
Но Паркер Давуд нисколько не преувеличивал. Рекруты были, и их оказалось даже на удивление много.
Новый приток добровольцев пополнил численность поредевшего отряда. Люди шли с одной целью - сражаться. Среди них были, хотя и совсем немного, профессиональные воины, явившиеся, как правило, в полном вооружении. К концу дня новобранцев набралось почти на целый взвод. Отныне отряд Такуды состоял из представителей всех трех анклавов, больше половины новоприбывших составляли женщины и дети. Оружие у них было самым разнообразным: от шпаг и мушкетов до легких пистолетов и охотничьих ружей.
Люди продолжали прибывать в надежде, что пришельцы способны повести их на борьбу за лучшее будущее. Некоторых привлекали в Такуде его философские взгляды, других - незаурядность личности командира ЭУК, и лишь очень немногих - жажда возмездия. Во всех случаях Такуда одинаково радушно приветствовал волонтеров, кропотливо формируя и укрепляя ряды пополнения.
В самих анклавах, и особенно среди представителей правящей верхушки, между тем царила эйфория.
Впечатляющая демонстрация мощи боевых роботов вселяла оптимизм в ряды сторонников союза с Востом. Уже никто не сомневался, что с помощью боевых роботов они могут рассчитывать на осуществление самых фантастических желаний, включая полный контроль над всеми тремя анклавами. Чтобы обеспечить собственное будущее, они не скупились на обещания и не жалели денег.
В их число входили не только официальные лидеры анклавов. Соратники Ахиро Кочиры неожиданно для себя оказались на равных с многочисленными конкурентами, домогающимися расположения Воста. Желающих воспользоваться плодами победы наемников оказалось настолько много, что конкуренция между ними превысила все мыслимые рамки, поэтому их представителям приходилось добиваться расположения отдельных водителей, рассчитывая, что им удастся заручиться поддержкой отряда в целом.
Вост, Сиагровс и Пешт постоянно испытывали на себе это давление, и каждый по-своему стремился воспользоваться благоприятной конъюнктурой. Спрос на их услуги стал, как никогда, велик.
Пристрастия каждого из наемников были уже достаточно хорошо известны, и потенциальные клиенты широко пользовались имеющейся у них информацией.
Для ублажения Воста использовались роскошные женские тела и смазливые личики.
Было от чего потерять голову.
Вильсон, Сабина и Джиардин, не говоря уже о Хунд, были забыты. Старым приятельницам не оставалось ничего другого, как скучать в своих комнатах, пока бывший любовник тешился в объятиях местных красавиц.
Сиагровс, хотя и с меньшим азартом, продолжал коллекционировать изделия из золота, и его апартаменты все больше напоминали дворец легендарного царя Мидаса. Брайан уже вошел во вкус и перестал отдавать ценные предметы в переплавку на золотые бруски. Хотя местные художники традиционно предпочитали работать с железом, медью и серебром, законы рынка заставили их поступиться своими принципами, и со временем в собрании Сиагровса появились настоящие произведения искусства.
Пешт также не имел оснований жаловаться на судьбу, и хотя его честолюбивые замыслы и потерпели полный крах, он страдал скорее от избытка самых лестных предложений, нежели от их недостатка. Единственная серьезная проблема, которая его тревожила, состояла в том, как из десятка предложений выбрать самое лучшее.
В конце концов правительства анклавов забили тревогу. Два основных фактора мешали стабилизации рынка: существование трех различных анклавов и присутствие в зарослях отряда ЭУК. После долгих колебаний они решили одним махом разрешить обе проблемы. Впервые за последние четыреста лет был подписан беспрецедентный договор о мире и сотрудничестве. По иронии судьбы, таким образом, было выполнено главное требование Такуды, и шо-са мог бы торжествовать, если бы новый союз не планировал полное уничтожение его отряда. Лидеры анклавов пришли к выводу, что с ликвидацией лесной группировки соответственно понизится и спрос на услуги наемников. Избавившись от Такуды, они надеялись покончить и с роботами наемников, используя опыт своих далеких предков, сумевших добиться ликвидации оружия массового уничтожения.
Основным препятствием к осуществлению этого далеко идущего плана по-прежнему являлась группа Такуды.
Диспозиция предусматривала создание объединенных сил с целью окончательного уничтожения пришельцев и их союзников, продолжавших оставаться в лесном лагере.
Правители надеялись восстановить свой престиж и избавиться от пришельцев одним ударом.
Лидеры всех трех анклавов обязались предоставить в распоряжение объединенного командования необходимое количество боевой техники и живой силы.
Правда, в глубокой тайне от других каждый лидер рассчитывал обеспечить себя достаточным резервом на случай провала операции, но во всем остальном единодушие выглядело полным: много рукопожатий, речей и спиртных напитков, без чего немыслимы крупные сделки. Вскоре высокие договаривающиеся стороны благополучно разъехались по своим столицам, дабы на досуге обдумать последствия уже подписанных соглашений и разработать далеко идущие планы на будущее.
На рассвете следующего дня вооруженные отряды союзников торжественно выступили из городских ворот трех столиц. Водители роботов из отряда наемников Воста были слишком заняты собственными делами, чтобы серьезно заинтересоваться этим событием. Только техи, все еще возившиеся возле неподвижно стоявших машин, обратили на него внимание, но никому из них даже в голову не пришло известить о происходящем своего предводителя.
Две колонны, каждая из которых представляла собой весьма живописное зрелище, соединились в открытом поле между Усугумо и Аматуказом. Произошло легкое замешательство, когда выяснилось, что колонна из анклава Озио почему-то запаздывала. Поползли даже слухи о возможном предательстве, пока кто-то не вспомнил, что солдатам Озио предстояло преодолеть значительно большее расстояние, чем их соратникам из других городов. Когда же наконец воины Озио появились в районе сосредоточения войск, волнение улеглось.
Для восстановления справедливости предводитель войска Озио испросил для себя и своих солдат почетное право возглавить будущую атаку, на что командующие армиями Аматуказа и Усугумо после недолгого обмена любезностями охотно согласились...
С наблюдательных постов часовые Такуды следили за действиями разношерстной армии. Сначала они предполагали, что предстоит очередной конфликт между вечными соперниками, но по мере приближения отрядов к своим позициям заподозрили неладное. Рекруты, присоединившиеся к Такуде минувшей ночью, не могли помочь делу, так как не знали о заключении военного союза. Вероятно, они были удивлены не меньше самого Такуды, увидев объединенные армии недавних противников. Однако все сомнения относительно истинных намерений этих отрядов исчезли, едва колонна армии Озио развернулась фронтом к опушке леса.
Ударную силу войска составляли легкие танки и бронетранспортеры. Тучи пыли и отработанных газов повисли над наступающими. Рев моторов сотрясал воздух.
Во втором эшелоне двигалась тяжелая техника в сопровождении пехоты. Арьергард составляла гвардия, вооруженная традиционными мушкетами. Впрочем, даже это архаичное оружие представляло опасность для обороняющихся. Если превосходство Такуды в огневой мощи не оставляло сомнений, то преимущество атакующих в живой силе было подавляющим.
Сражение началось залпом РБД солдат ЭУК, рассеявшим первую волну нападавших.
Командующий армии Озио не колебался. По его приказу солдаты снова и снова шли вперед.
Воины отряда Такуды встречали их треском пулеметных очередей и хлопками лазерных ружей. Потери атакующих росли с каждой минутой, но они продолжали волна за волной накатываться на вражеские позиции. Среди обороняющихся появились раненые, включая солдат ЭУК. Первыми дрогнули новобранцы, практически не имевшие боевого опыта.
Такуда был готов выдвинуть на позицию "Саранчу", но его смущало отсутствие сведений о местоположении боевых роботов Воста. В случае новой ошибки "Феникс" мог в считанные минуты уничтожить последнего оставшегося в его распоряжении боевого робота.
Беспокоила командира ЭУК и нехватка ракет. Несмотря на массивные удары по неуклюжим машинам противника и их союзников, нападавших было слишком много. Такуда с грустью подумал, что если дело и дальше пойдет таким образом, то скоро ординарная ракета БД станет дороже человеческой жизни.
Огромный валун неожиданно взрыл землю у его ног. Такуда оцепенел. Противник ввел в действие катапульты - архаичное, но достаточно эффективное оружие.
Сражение медленно, но верно приближалось к бункеру шо-са.
Титатае самоотверженно сражались, используя пики и изогнутые, острые, как лезвия бритвы, мечи, но одной их храбрости было явно недостаточно. Маленькие аборигены гибли под огнем неприятеля.
Доклады о нехватке боевых припасов поступали один за другим. Да и то, что происходило у шо-са перед глазами, не внушало ему особого оптимизма. Тщательно продуманная линия обороны трещала по швам. Солдаты ЭУК были, как всегда, на высоте, но их число было ничтожно мало в сравнении с армиями анклавов.
Пора было принимать решение.
Санае и Миранда без особых проблем могли уничтожить еще добрую половину техники противника, но уже становилось ясно, что рано или поздно им придется отойти, как только иссякнет запас ракет.
Приходилось жертвовать гордостью ради спасения жизней доверившихся командиру ЭУК людей.
Вздохнув, Такуда подал сигнал к отступлению.

XL

Секция легкого вооружения ЭУК прикрывала отход отряда, хотя защищать ей было практически некого. Большую часть новобранцев и титатае оттеснили атакующие силы союзников. Те немногие, кому удалось сохранить присутствие духа, несли свое оружие, но большинство рекрутов побросало его на поле боя.
Нит и Арсенольт передвигались короткими перебежками, то и дело останавливаясь, чтобы одиночными выстрелами держать на расстоянии наиболее дерзких преследователей. В условиях леса лазерные ружья получили решающее преимущество перед допотопным вооружением правительственных войск. Скорострельное и практически бесшумное, оно позволяло солдатам Такуды вести прицельный огонь, оставаясь невидимыми для противника.
К середине дня отряду удалось наконец оторваться от наседающего неприятеля. В арьергарде оставалось несколько разведчиков, которым шо-са поручил наблюдение за перемещением передовых отрядов врага. К этому времени боевые порядки наступающих врагов настолько перемешались, что они и сами были готовы прекратить преследование, чтобы перегруппировать свои ряды. В азарте победы у них не нашлось даже времени, чтобы подсчитать потери и воздать последние почести погибшим. О раненых и говорить не приходилось, они были предоставлены сами себе.
Повсюду наблюдались небольшие группы пирующих солдат. Бутылки с вином переходили из рук в руки. Но веселились главным образом молодые солдаты групп поддержки. Опытные ветераны оставались в стороне, хорошо понимая, какие опасности может таить в себе лес.
На опушке собирались подразделения тяжелой техники. Здесь воинам было не до веселья. Потери оказались огромными. Многие подразделения были уничтожены полностью. Не было даже раненых.
Командиры мобильных групп пытались собрать и перегруппировать войска в максимально короткие сроки. Они понимали, что сражение не окончено. Да, союзные войска победили, но не разгромили врага. Судя по количеству убитых, численность отступающих была сравнительно невелика. Большую часть отряда Такуды удалось рассеять. Оставалось довершить разгром по возможности до наступления темноты.
Такуда также использовал недолгую передышку для реорганизации поредевших рядов своих воинов. Помимо неизбежных потерь среди новобранцев и титатае, шо-са беспокоило тяжелое ранение, которое получил Бюсто. Огромный кусок свинца, выпущенный из допотопного ружья, застрял у него в груди. И хотя жизнь война находилась вне опасности, было очевидно, что еще длительное время он не сможет принимать участия в боевых действиях. Ранение Энди Холланд оказалось менее серьезным. Большая рваная рана на плече оставляла надежду, что уже через несколько дней Энди сможет вернуться в строй.
Ужасную рану получил Иохан Миранда. Разорвавшийся неподалеку снаряд навсегда оборвал его карьеру снайпера, изуродовав лицо. Даже если воин останется в живых, все равно он никогда не сможет взять в руки снайперское ружье: Миранда ослеп.
Такуда созвал командиров подразделений для короткого совещания. Давуд представлял ЭУК, Дакодо - титатае, Роберт Филлертон - новобранцев из Озио. В середине совещания к ним присоединилась и Холли Гудъолл.
Положение отряда выглядело плачевным.
Только среди солдат ЭУК не было ни одного убитого, но даже это обстоятельство не могло умерить горечи поражения.
Из сорока пяти рекрутов только девять не получили ни единой царапины. Двенадцать человек имели ранения различной степени тяжести. Остальные были убиты, дезертировали или взяты в плен. По оценке Филлертона, на данный момент он располагал лишь двенадцатью относительно боеспособными бойцами, испытывавшими к тому же острый дефицит патронов.
Доклад Дакодо оказался столь же безрадостным. Из более чем двух сотен титатае в наличии оставалось менее половины, да к тому же большинство из них получили ранения.
В несколько лучшем положении оказалось отделение боевых роботов, не принимавших участия в сражении. Машина Джекобса утратила примерно пятьдесят процентов боеспособности, лишилась бронированной обшивки и гиростабилизаторов, но еще представляла собой грозную силу.
Гудъолл предложила обменяться машинами с инженером. Она утверждала, что сможет принимать участие в боевых действиях, даже управляя поврежденной машиной, поскольку Джекобсу такая задача явно не по силам.
Подготовка хорошего водителя требовала не менее десяти лет упорного труда, и хотя Джекобс проявил недюжинные способности, квалификации ему пока явно не хватало. Никакие тренировки не в силах заменить многолетнего опыта. Джекобс мог до известной степени управлять роботом или вести прицельный огонь, но не был еще готов делать то и другое одновременно.
Общие рекомендации командиров подразделений сводились к тому, что немедленное отступление оставалось единственным выходом из создавшегося положения. В этом случае у них еще сохранялся шанс до ночи выйти из-под удара правительственных войск, отдохнуть и произвести перегруппировку рядов.
Такуда молча выслушал мнения своих соратников. Оспаривать справедливость приведенных доводов не приходилось. Поражение есть поражение, и это жестокая реальность. Но как профессионал шо-са прекрасно понимал, что, если он сейчас примет это предложение, рано или поздно его отряд развалится на части.
Двое членов ЭУК были тяжело ранены. Отступление неизбежно приведет к возникновению новых трещин в отряде, который и без того уже не являлся прежним монолитным коллективом. Такуда знал, что все без исключения члены ЭУК в разное время получали заманчивые предложения от правительств или влиятельных групп того или иного анклава. Отсутствие какой-либо перспективы может побудить их присоединиться к победителям. Кто решится осудить этих людей, если у них появится естественное желание провести остаток жизни в кругу семьи, иметь свой дом, жену и детей?
То же самое можно сказать и о местных рекрутах. Предположим, что

Предыдущая страница 29 Следующая страница


Далекая страна 30

Филлертон и несколько других ополченцев согласились бы провести всю оставшуюся жизнь в лесу, но многие пришли сюда в поисках лучшей доли. Жизнь в сырых землянках, скудный рацион из ягод и лесных орехов вряд ли отвечали их представлениям о счастливой жизни.
Кроме того, оставались титатае. Как бы ни претило Такуде их настойчивое желание видеть в нем спасителя племени, обстоятельства складывались так, что командиру ЭУК не оставалось ничего другого, как взвалить на себя эту ответственность.
Наконец, и ему самому было трудно расстаться с давней мечтой о новом, справедливом обществе. Такуда резко повернулся к Гудъолл:
- Холли, твои роботы готовы к бою?
- Конечно, сэр, - без колебаний ответила Гудъолл. - Мы можем передвигаться и вести огонь. Я бы не стала утверждать, что горю желанием немедленно схватиться с роботами Воста, но свой долг мы выполним. Да и что мы, в конце концов, теряем?
- Хорошо, - сказал Такуда, поднимаясь на ноги. - Как вы все понимаете, положение отряда исключительно тяжелое. Мы смяты, выбиты с наших позиций, понесли невосполнимые потери. Остается только один выход - контратаковать, и контратаковать немедленно.
Его план был предельно прост.
Ниту предписывалось разделить свое отделение на три части и занять линию обороны. В каждую группу включались один член ЭУК, несколько рекрутов и титатае. При соприкосновении с атакующим неприятелем они должны были не ввязываться в бой, а постепенно отходить в глубину леса, стараясь увлечь за собой наступающего противника.
После решения этой задачи бойцам следовало уступить центр, занять круговую оборону на флангах и ждать развития событий. Когда техника противника вслед за пехотой втянется в образовавшийся мешок, начинают действовать роботы Гудъолл...
В середине дня отряд Нита занял оборону, и почти сразу после этого из леса показались передовые отряды правительственных войск.
Спустя полчаса Нит доложил, что давление на его фронт все больше усиливается. Создалась опасность, что мобильные отряды противника попытаются обойти его с флангов и зайти в тыл.
Находясь чуть в стороне с подразделением резерва, Такуда не отдавал приказов. Он не принадлежал к типу командиров, стремящихся лично контролировать каждый десяток метров своих позиций. Да и с линией фронта, растянувшейся на несколько километров, подобная практика едва ли дала результаты. Он обрисовал лишь общую директиву, но принятие конкретных решений оставил в руках подчиненных. До тех пор, пока они могли информировать его об изменении ситуации, он не испытывал тревоги за исход боя. Его командиры были опытными и инициативными людьми.
Между тем обе "Саранчи" при поддержке резерва скрытно выдвинулись на левый фланг. По звукам битвы и сообщениям своих помощников Такуда понял, что Нит начал запланированный отход. Шо-са выжидал до тех пор, пока тяжелая техника противника но втянулась в уготовленный для нее мешок.
Настала нора действовать.
Тяжелые танки и бронетранспортеры правительственных войск медленно преодолевали широкое открытое пространство. Они были отчетливо видны на экранах роботов отряда. Уверенные в своем полном превосходстве, командиры наступающих армий даже не потрудились продолжать наблюдение за густыми зарослями. Это было их последней ошибкой.
Гудъолл поймала первую машину в перекрестье нитей своего видоискателя и нажала на кнопку пуска. Она не стала ждать информации, подтверждающей поражение цели, и направила лазер на вторую машину.
Боевые роботы под командованием Гудъолл расположились таким образом, чтобы дым и разрывы снарядов не мешали им вести беглый прицельный огонь.
У офицеров правительственных войск такого преимущества не было. Потеряв ориентацию, машины заметались по полю в поисках невидимого противника. Гудъолл и Джекобс мастерски воспользовались выгодой своего положения. В считанные минуты поляна превратилась в свалку дымящегося искореженного металла.
Солдаты ЭУК, волонтеры и титатае, среди которых находился и сам Такуда, на время превратившийся из командира в рядового десантника, довершили полный разгром неприятеля.
Давно уже шо-са не испытывал такого духовного подъема. Он словно вернулся в свою давно уже забытую молодость. Такуда стрелял с бедра из лазерного ружья, делал короткие перебежки, падал и снова стрелял. Из наушников до него доносились короткие распоряжения Нита, также поднявшего своих людей в атаку.
Отступление правительственных войск превратилось в паническое бегство. Солдаты и офицеры покидали поле боя, оставляя оружие и думая только о том, как бы побыстрее вырваться из ловушки.
К заходу солнца, когда облака на западе окрасились в кроваво-красные тона, на месте битвы не осталось ничего, кроме дымящихся останков искореженных машин и трупов их злополучных экипажей.
Такуда вместе с отрядом вернулся в покинутый утром лагерь и спустился в бункер. Вокруг него собрались израненные, пропахшие дымом, до смерти уставшие, еле живые, но безмерно счастливые победители.
Это был их день!

XLI

"Ничто другое, разве что проигранное сражение, не может принести столько грусти, сколько сражение выигранное", - сказал однажды некий древний полководец.
Справедливость этого афоризма сполна испытали на себе Такуда и его солдаты.
Пока измученные, отчаявшиеся воины разгромленных армий союзников беспорядочными толпами спешили на запад, стремясь найти укрытие за стенами своих городов, в это время утомленные победители спали на голой земле или бродили по полю недавнего сражения в поисках тел друзей, добычи или просто потому, что были слишком усталыми даже для того, чтобы уснуть.
Такуда в пропитанной потом, забрызганной грязью и кровью одежде, с ввалившимися глазами, сидел в бункере и выслушивал доклады подчиненных, таких же грязных и обессиленных, как и он сам.
О подобном успехе безумной контратаки никто из них не смел даже мечтать.
Победа была полной, но далась она большой ценой.
Еще одно серьезное повреждение получил и без того полуразрушенный робот Гудъолл, хотя она и оставалась на поле боя до того момента, когда исход сражения ни у кого уже не вызывал сомнений. "Саранча" еще сохранила способность передвигаться, но в таком состоянии ее даже с большой натяжкой трудно было считать боевой машиной. Все трое техов уже несколько часов возились с ней, пытаясь хоть как-то устранить многочисленные повреждения, полученные роботом в бою, но даже не надеялись, что им удастся завершить эту работу до утра.
У Филлертона появилось еще двое раненых рекрутов, зато один из тяжело раненных утром неожиданно оправился настолько, что вызвался отправиться на поиски пропавших товарищей или скорее всего добычи.
Титатае Дакодо вообще не понесли потерь.
Люди нуждались в отдыхе, но не всем из них довелось отдыхать в эту ночь.
Новой атаки союзников вряд ли стоило ожидать. На подготовку новой боеспособной армии противнику потребуется несколько дней или даже недель.
Роботы Воста по-прежнему находились в Усугумо, и скорее всего им предстояло оставаться в бездействии до тех пор, пока командир наемников не подпишет новый, еще более выгодный контракт.
Эта последняя информация была получена от Фионы; одного из техов Воста, рискнувшей в конце концов порвать со своим хозяином. Возмущенная поведением водителей роботов, особенно их презрительным равнодушием к, нуждам своих помощников, она решила покинуть Усугумо.
Возможно, она была разочарована охлаждением к ней Воста, но предпочла не распространяться на эту тему.
Сабина пробралась в лагерь Такуды сразу после наступления темноты и принесла новости о расколе, назревавшим среди наемников.
И тем не менее Такуда решил принять хотя бы элементарные меры предосторожности. Оставшиеся в строю члены ЭУК были назначены командирами вновь организованных подразделений, состоявших из новобранцев и аборигенов. Вынужденные перестановки завершили реорганизацию отряда ЭУК.
Теперь, кровь испытанных ветеранов, в воинские подразделения входили верные, но недисциплинированнее титатае и зеленые новобранцы, которые вообще не проявляли особого рвения при исполнении тяжелых солдатских обязанностей. Нельзя сказать, что они откровенно пренебрегали указаниями командиров, но заставить их провести ночь в карауле, особенно когда противника не было и в помине, оказалось нелегкой задачей даже для Такуды.
Предстояло приложить еще немало сил, чтобы превратить их в настоящих солдат.
К этому часу передняя линия обороны отряда Такуды уже находилась под постоянным давлением. На этот раз со стороны не правительственной армии анклавов, а рядовых граждан, решивших покинуть свои дома.
Они приходили сюда из тех же соображений, что и первые добровольцы, но их число неизмеримо возросло. С передовой то и дело поступали донесения о появлении все новых и новых групп беженцев, прибывавших как поодиночке, так и целыми семьями. Едва державшийся на ногах Филлертон по мере сил пытался обеспечить их пищей и крышей над головой.
Закончив совещание, Такуда обошел посты, чтобы хоть как-то подбодрить смертельно усталых людей.
Луна стояла прямо над его головой. Из объяснений Паркера Давуда шо-са уже знал, что на самом деле это не спутник планеты, а самостоятельное небесное тело, расположенное не так уж далеко от их нынешнего убежища. Но как добраться до него, не имея под рукой даже самого примитивного десантного корабля?
Проходя мимо костров, разведенных беженцами, Такуда невольно вслушивался в обрывки разговоров людей, гревшихся у огня. Темы были столь же не похожи одна на другую, как и судьбы.
- ...Мне опостылела эта жизнь. Видели бы вы сами этих наших, с позволения сказать, духовных вождей...
- ...Может быть, я и смирился бы с этим адом, но дети, дети... Право, они заслуживают лучшего...
- ...Вам бы следовало пожить в Озио. Там такие порядки, что если вы захотите завести ребенка, необходимо подать прошение...
- ...Надо покончить с этим раз и навсегда. Только тогда мы сможем решать, как жить дальше...
- ...Я очень устал и голоден. Готов на все, что угодно, чтобы накормить семью.
- ...Сотрем их в порошок. Вот что я тебе скажу. Теперь мы хозяева положения...
- ...Вы бы видели, что творится в Усугумо. Если у тебя нет денег, ты уже не человек...
- ...Трудно, очень трудно... И с каждым днем становится все хуже...
- ...К черту их всех. Надо все начинать сначала. Но главное - никаких войн...
Такуда остановился у границы леса.
Впереди не было ничего, кроме темноты. Он обернулся назад, к огонькам костров.
Сколько людей, столько и мнений...
Он поднял голову и еще раз бросил взгляд на шар, висевший у него над головой.
Может быть, именно этому миру суждено стать их настоящим домом и прибежищем для всех тех, кто так и не нашел своего места на этой забытой Богом планете.
Такуда скорее почувствовал, нежели увидел, тень, промелькнувшую за его спиной. Резко обернувшись, он положил руку на рукоятку пистолета, висевшего в кобуре у пояса.
- Доброй ночи, шо-са, - услышал он знакомый голос.
- Доброй ночи, Дакодо. Захотелось немного пройтись. Надо подумать о том, что делать дальше. Если бы я остался в бункере, мне пришлось бы принимать новых посетителей. А я, увы, могу ответить далеко не на все вопросы.
Такуда был неприятно поражен вырвавшимися у него словами. Командирам, особенно командирам-самураям, несвойственно жаловаться.
"Может быть, - подумал он, - обстоятельства изменились даже сильнее, чем я предполагал? Только вопрос в том к худшему это или к лучшему?"
- Пойдемте к нам, шо-са. Сегодня мы организовали поздний ужин. Тяжелый выдался день. Титатае не станут докучать вопросами. Вы и так уже сделали слишком много. У нас вы окажетесь среди друзей, которым дали надежду на будущее.
- Я сделал пока очень немного, Дакодо. И очень опасаюсь, что ваше будущее может оказаться даже хуже настоящего.
- Нет! Мы знаем, что нас ждет, и знаем, что мы ждем! Пойдемте со мной. Там вы услышите, что думают титатае.
Такуда позволил своему маленькому другу взять себя под руку и увести в темноту леса.
Титатае шел по темному лесу так же свободно, как и при свете дня, легко избегая многочисленных естественных ловушек.
"Все-таки это их планета, - подумал Такуда. - Она создана для них, а они для нее".
Совершенно неожиданно спутники оказались на небольшой поляне, где вокруг миниатюрного костра собралось несколько аборигенов.
Дакодо указал командиру на свободное место, поближе к огню, и Такуда уселся рядом со своим лесным другом.
Остальные аборигены никак не отреагировали на его появление.
Такуда с интересом наблюдал за титатае, хотя и понимал, что никогда не сможет до конца узнать мысли этих странных существ.
Он улыбнулся и потряс головой, отгоняя от себя нелепую, с точки зрения человека, но абсолютно верную мысль: они были хозяевами этой планеты, а он только чужаком, пришельцем, способным разве что осложнить жизнь этих миролюбивых и по-своему благородных существ.
Согнувшийся за его спиной Дакодо начал переводить шо-са речь Дакодо, который, раскачиваясь всем телом, читал присутствующим заученную в детстве легенду.
- Он рассказывает о первых людях, в огне сошедших с небес, - прошептал Дакодо. - Эти люди были совсем как дети, заблудившиеся в незнакомом лесу. Иногда они убивали от голода или страха, но чем больше они убивали, тем сильнее голодали и боялись.
Когда им стало совсем плохо, титатае пришли к пришельцам на помощь.
Они принесли им еды и воды, вылечили от болезней и рассказали о своей земле.
Титатае и пришельцы стали друзьями.
Затем все изменилось. Люди выздоровели и обрели силу. Они забрали землю у титатае и начали сами ее возделывать. Пришельцы снова стали охотиться на живых существ, а потом и убивать титатае. Пленных они уводили в города и заставляли работать на себя. Многие титатае вошли в ворота городов, но никто не вернулся назад.
Но были и другие. Те, кто сошел на землю за Голубыми горами. Они не были похожи на людей, живущих в городах. Чужеземцы по-доброму относились к титатае и обещали отвести их в далекую страну - землю обетованную.
- Вы думаете, что эта легенда имеет под собой какое-то основание? - прошептал Такуда. - Я имею в виду ту ее часть, где рассказывается о людях, приземлившихся за Голубыми горами?
- Думаю, что да.
Такуда замолчал, потрясенный важностью информации.
- Следовательно, были и другие, - прошептал он. - Жаль, что я не узнал об этом чуть раньше. Впрочем, может быть, и сейчас еще не все потеряно.
В любых легендах, как правило, присутствует рациональное зерно. Если это на самом деле так, то не исключено, что где-то за Голубыми горами существует еще одно поселение людей, других людей, отвергающих законы насилия.
Значит, надо снова искать, искать, пока не найдешь или не убедишься в тщетности поисков.
"Далекая страна, земля обетованная! - подумал он, улыбаясь. - Естественное убежище, скрытое за Голубыми горами. Рай для сирых и обездоленных".
Дакодо продолжал говорить, но шо-са уже не вслушивался в его слова, целиком захваченный новой идеей.
Небо на горизонте уже начинало светлеть, когда Дакодо закончил свой рассказ.
Дакодо осторожно потянул Такуду за рукав.
Пора было возвращаться в лагерь.

XLII

В большом зале одной из центральных гостиниц Усугумо собрались правители анклавов, богатые горожане и профессиональные посредники - все те, кто последние недели вел переговоры с наемниками. Каждый из них получил конфиденциальное приглашение Воста незамедлительно прибыть на эту встречу и поспешил явиться в обусловленное место, рассчитывая, что разговор пойдет тет-а-тет.
В записке сообщалось, что предметом совещания должно стать подписание окончательного соглашения о финансировании действий наемников.
Здесь, к своему огромному неудовольствию, лидеры анклавов впервые обнаружили, что они оказались далеко не единственными, кто рассчитывал заручиться услугами водителей боевых роботов...
- Так вы вели переговоры с этими людьми за нашими спинами! - взревел Рису Тахо, - правитель Озио, обращаясь к Субаши Чи. - Кто мог бы подумать, что гордый верховный жрец Аматуказа снизойдет до переговоров с бандой обыкновенных наемников!
Субаши надменно повернул голову в сторону своего оппонента.
- Какой приятный сюрприз - встретить вас здесь, благородный Рису Тахо! - улыбнулся он. - Хотя понятно, что после того, как ваши войска оказались наголову разгромленными, вам не оставалось ничего другого, как просить помощи у тех, кто еще в состоянии спасти вашу шею. Недаром говорят о бойцах армии Озио, что они либо стоят на коленях перед более сильными, либо приставляют нож к горлу, нападая сзади.

Предыдущая страница 30 Следующая страница


31 Питер Райс

Лицо Тахо приобрело багровый оттенок от гнева и стыда. Он до сих пор не мог оправиться от сокрушительного поражения, которое потерпели его войска во время сражения в зарослях, но не склонен был брать на себя одного всю ответственность за случившееся.
- Не спорю - наше войско пострадало больше других. - согласился он дрожащим от ярости голосом, - но не наши солдаты первыми бежали с поля боя. Напротив, они стояли до последнего, прикрывая своими телами отступление трусов. Но мне стало известно, - продолжил он, - что правители Аматуказа, впрочем, как и Усугумо, не выполнили полностью взятых на себя обязательств и оставили часть армии внутри стен своих городов. Похоже, ни вы, ни они не можете жить без предательства.
- Мы не замышляли предательства, - вступил в разговор Хомма Сиракжи, услышав обмен любезностями между двумя высокопоставленными лицами. - Просто нам пришлось заплатить больше других за эту злосчастную экспедицию, и вполне естественно, что мы стремились свести к минимуму неизбежные потери. Лидер Усугумо первым предложил заключить соглашение с наемниками, но совет слишком затянул подписание контракта. В результате сделка сорвалась. Нынешний хаос - прямое следствие ваших просчетов. Так что лучше оставьте разговоры о предательстве. Всем хорошо известно, что мы всегда строго выполняли каждый параграф контракта. Мы обещали направить нашу армию на битву с отрядом Такуды, кроме сил, необходимых для поддержания внутреннего порядка и отражения внезапного нападения агрессора, и сдержали свое слово.
- В самом деле, - прошипел Тахо, - все мы прекрасно знаем, что правители Усугумо всегда следуют букве договора, а не его духу. Таковы ваши понятия о чести. Озио и Аматуказ, напротив, больше заботятся о выполнении духа соглашения. Может быть, в этом и лежат корни взаимного недоверия и противостояния.
- Если вы ненавидите нас, - презрительно фыркнул Сираюки, - то только потому, что мы более удачливы и богаты. Что стоит форма без содержания? Кроме того, я впервые слышу, чтобы Озио и Аматуказ были большими друзьями.
Не в силах больше сдерживаться, Сираюки с кулаками набросился на Тахо. Только своевременное вмешательство охраны предотвратило неизбежную потасовку. Двух плюющихся и продолжавших выкрикивать взаимные оскорбления мужчин растащили в разные стороны.
Впрочем, этот инцидент оказался далеко не единственным. В разных углах комнаты то и' дело вспыхивали ссоры. Взрыв ярости вызвало появление Ахиры Кочиры во главе группы из четырех человек. По общему мнению, во многом благодаря его интригам и возник весь этот бум вокруг наемников, что если и было верно, то всего лишь наполовину. Может быть, Кочира оказался более настойчив, чем другие, и более щедр в заманчивых предложениях, но во всяком случае не он начал эту закулисную борьбу. Тем не менее именно Ахира стал главным объектом нападок присутствующих.
Дело снова едва не дошло до драки, когда появился Гарбер Вост. Ему пришлось изрядно поднапрячь свои голосовые связки, прежде чем в комнате установился относительный порядок.
После этого Вост объявил свое решение. Он и его команда поступят на службу к тому, кто на открытых торгах предложит самую высокую цену. Наемникам все равно, будет ли это частное лицо, синдикат или правительство анклава, - они готовы служить любому. Объявив начальную сумму торгов, он покинул комнату.
Вост имел все основания спешить. Хотя акции наемников котировались по-прежнему достаточно высоко, на поверку дело обстояло далеко не лучшим образом.
Во время последней стычки с отрядом Такуды "Ягуар" предводителя наемников получил три удара лазерного луча "Саранчи" и нуждался в ремонте. Хотя повреждения выглядели не слишком серьезными, Вост не хотел рисковать. Команда техов, ослабленная недавним исчезновением Фионы, уже несколько дней трудилась над тем, чтобы вернуть "Ягуару" прежнюю силу. Вост был уверен, что его робот по-прежнему самая мощная боевая машина на планете, но не хотел давать противнику ни малейшего шанса на победу.
Сказывался дефицит боевого запаса. Хуже всего дела обстояли с РБД у "Копьеносца". Пешт слишком щедро расходовал их в последних стычках. Разумеется, Вост мог найти заменитель РБД из собственного арсенала, но не собирался ослаблять огневую мощь "Ягуара" ради напарника. Пусть Пешт выкручивается как хочет.
Он имел все основания не доверять прежнему сослуживцу. Поползновения Пешта стать первым лицом в отряде не остались незамеченными. Вост опасался, что тот мог просто украсть его ракеты, а это привело бы к открытой конфронтации между ними. Впрочем, на крайний случай он уже принял некоторые меры предосторожности.
Тянуть и дальше с подписанием договора становилось просто опасно.
Вост довольно улыбнулся, представив себе, какие сцены происходили сейчас за закрытыми дверями. Он вернется к ним позднее, когда ситуация более или менее прояснится. Сегодня командира наемников ожидала еще одна встреча.
Марика, прелестная маленькая посредница из анклава Озио, должна была помочь ему сориентироваться в закулисной борьбе различных фракций, и не только для этого. Она не знала, да ей и не обязательно было знать об уже начавшихся торгах. В конце концов, она была только агентом одного из синдикатов, хоть и наделенная специфическими талантами.
Вост вошел в свой номер, уже предвкушая удовольствие, которое он получит от запаха изысканных духов, очаровательной мордашки и прочих более интимных аксессуаров, сопровождавших их предыдущие встречи.
Воста ожидал неприятный сюрприз. Вместо соблазнительной Марики он увидел трех женщин - Мишель Джиардин, Тами Вильсон и Элизабет Хунд, которые выглядели довольно воинственно.
Слегка ошарашенный встречей, Вост все же нашел в себе мужество улыбнуться своим бывшим любовницам.
- Вы пришли, вероятно, узнать у меня, чего ради я собрал эту конференцию? - спросил он.
- Эту конференцию собрали мы, - бесстрастно поправила его Хунд, сделав особое ударение на словах "эту" и "мы". - И сейчас вы узнаете, ради чего она созвана. Так что садитесь и слушайте.
Пожав плечами, Вост уселся на указанный ему стул с независимым видом.
Джиардин и Вильсон были профессиональными техами, но Хунд только после побега Фионы была официально принята на службу. Вост до сих пор не мог понять, какая муха укусила сбежавшую девушку, да и не слишком этим интересовался. Может быть, ему все же следовало убедить ее вернуться, предложив более выгодные условия. "Надо было мне раньше подумать об этом, - решил он сердито. - Теперь, пожалуй, слишком поздно".
- Так что же я могу сделать для вас, мои маленькие милые леди? - спросил он, игриво подмигивая Мишель.
- Мы не "маленькие милые леди" для вас или для кого-то еще, - огрызнулась Хунд. - Пора бы вам понять это. Хотя какое нам дело, понимаете вы это или нет. Мы пришли сюда по делу. Вы или принимаете наши условия, или мы все уходим. Почему бы нам не последовать примеру Фионы? Что вы тогда станете делать со своими машинами?
- А что случилось с Фионой? Что вы знаете о ней такого, что неизвестно мне?
- Долго рассказывать, - отозвалась Тами Вильсон, главный тех и постоянный руководитель обслуживающего персонала. - Может быть, нам лучше сменить пластинку, чтобы не слишком вас расстраивать.
- Не понимаю, что ты хочешь этим сказать, Тами. По-моему, раньше ты никогда не жаловалась на отсутствие внимания с моей стороны.
- Прекрати паясничать, Гарбер Вост! - крикнула она, топнув ногой, - и веди себя как положено, иначе будешь сам копаться в своей машине.
- Наговорились? - поинтересовалась Хунд, без церемоний отодвинув Вильсон в сторону. - У нас есть более важный предмет для разговора.
- Пора понять, Гарбер, что мы техи, а не твои наложницы. Мы специалисты, без которых вы и ваши игрушки ничего не стоите.
- Хорошо. Я понимаю это и уважаю ваш труд. Чего же ты еще хочешь... милашка?
- Опять? - взвилась Вильсон. - Можешь использовать свои шуточки на Мишель или Фионе, но не на мне.
- Успокойтесь, сержант Вильсон, - приказал Вост, переходя на официальный тон. - Я выслушаю все, что вы захотите сказать... По крайней мере, на вас приятнее смотреть, чем на Сиагровса или Пешта.
- Не можешь пересилить себя, Вост? - презрительно поинтересовалась Хунд. - Черт с тобой! Поступай как знаешь. Мы будем разговаривать с тобой как техи. Придется тебе смириться с этим.
Она уселась на стул, положила ноги на стол и бросила на Воста оценивающий взгляд.
- Ты прав в одном. Речь пойдет о переговорах. До сих пор ты, Пешт и Сиагровс говорили от лица команды, хотя думали только о себе. С этим покончено. Надоело, что нас считают пешками. Мы имеем полное право знать, о чем вы договариваетесь, и хотим, чтобы наши интересы тоже учитывались.
- О чем разговор, Лиззи? Неужели ты не доверяешь мне? Разумеется, все вы получите свою долю пирога. Как только тебе могло прийти в голову, что о вас могут забыть? Вы равноправные члены команды, делающие важную работу. Без вас мы я шагу ступить не можем... Кстати, кто дежурит на бастионе? Кто-то должен присматривать за роботами.
- Понятия не имею. Мы сказали Пешту и Сиагровсу, что намерены провести вечер в городе. Как они распределят между собой обязанности, нас не интересует. Сегодня это их проблема. - Хунд наклонилась вперед. - Теперь выслушай наши требования. Заключите вы один общий контракт или на каждого в отдельности - нас не касается. Но в любом случае мы трое получаем половину суммы. Либо вы принимаете наши условия, либо мы бросаем работу. Если принимаете, мы подписываем с вами отдельный контракт. Ну что, по рукам?
Вост растерянно посмотрел в глаза экс-навигатора Т-корабля. Они были холодны, как две ледышки. Он понял, что она говорит серьезно и не отступит от своих требований.
"Чертова баба, - раздраженно подумал он. - Посмотрим, как ты запоешь, когда мы подыщем тебе замену из местных курочек! А пока придется соглашаться, черт бы вас всех побрал!"
- Прекрасно, - добродушно согласился он. - Но вы нуждаетесь в помощи. Для обслуживания одного робота необходимо иметь не менее трех техов. Теперь, когда сбежала Сабина, эта проблема стоит еще более остро. Согласно первоначальному контракту каждой из вас полагалось по ассистенту. Подыщите себе помощниц из местного населения по своему вкусу. Каждая из вас получит должность старшего теха при одном роботе, кто при каком - решите между собой. Договорились?
Вост повернулся к Мишель Джиардин и попытался заглянуть ей в глаза.
Мишель покраснела и отвернулась.
- Мишель, - произнес Вост, вкладывая в это слово всю нежность, которую сумел изобразить. - Как ты могла пойти на это? Как ты могла изменить мне?
- Тем не менее она смогла, Вост, - прервала его Хунд. - Как и все другие, рано или поздно она поняла свои ошибки.
Стоя у стены бастиона, Вост рассказал Пешту и Сиагровсу о бунте женщин-техов. Его слушатели по-своему отреагировали на неожиданную новость.
- Эти бабы, вероятно, не подумали, сколько им придется выложить своим помощницам, - заметил Пешт злорадно. - Суки! Пусть это послужит им хорошим уроком. Сейчас никто не возьмется работать за гроши, особенно если станет известно, какой куш нам удалось отхватить.
Сиагровс не сказал ничего.
Разумеется, он подпишет контракт, но хотелось бы знать, каким способом любая из этих баб сможет вырвать у него половину добычи. До тех пор пока у "Феникса" есть горючее, - а он надеялся, что его хватит еще надолго, - он будет играть по собственным правилам. Пусть техи получат, что им положено по основному контракту. Какое ему дело! Лично он намерен добавить к нему солидную прибавку, которой ни с кем не собирается делиться. Если местным боссам нужен робот, способный летать, они его получат, но за дополнительную плату. Закон спроса и предложения. Пока "Феникс" считается монополистом на рынке, можно не беспокоиться о будущем.
Так или иначе, он внакладе не останется.

ХLIII

Теопо ввалилась в бункер Такуды, припадая на раненую ногу и дрожа всем телом, как от лихорадки, так и от осознания того факта, что она находится в присутствии великого вождя. В длинной рулада чирикающих звуков гостьи Такуда сумел уловить только одно слово - "роботы", хотя за последнее время он существенно умножил свои познания в языке титатае. Все его попытки заставить Теопо говорить помедленнее ни к чему не привели.
Появившийся Дакодо первым делом укутал маленькую гостью в шерстяное одеяло, а затем деловито допросил ее. Разговор продолжался довольно долго, и Такуда уже начал терять терпение, когда женщина-птица наконец умолкла.
- Ее зовут Теопо, - объяснил Дакодо. - Она дочь Пикаете, нашего друга из Усугумо, который работает у шидоши города, а его дочь иногда помогает отцу при уборке дома. Пикаете поручил ей передать вам важную информацию о последних событиях в Усугумо. Теопо добиралась до нас три дня.
За последнюю неделю в городе многое изменилось. Вожди Усугумо, Озио и Аматуказа сумели договориться с наемниками. Теперь они все заодно и готовят новое наступление. На этот раз в бою будут участвовать не только армия, но и роботы. Планы их никому не известны, но Пикаете удалось подслушать несколько слов, которые он заставил Теопо заучить наизусть. Эти слова - "молот и наковальня". Пикаете думает, что слово "молот" относится к роботам.
Едва Дакодо закончил перевод, как в бункер ворвался Паркер Давуд.
- Войска анклавов вышли на равнину и сейчас двигаются в нашу сторону, - доложил он. - Все в точности как и в прошлый раз, разве что сегодня они, по-видимому, не слишком торопятся ввязаться в бой.
- Им и незачем спешить, - подтвердил Такуда, поднимаясь из-за стола. - Как следует из рассказа этой храброй девочки, они не собираются даже и нападать на нас. Настоящую атаку надо ожидать с другой стороны. Скорее всего - с левого фланга. Роботы Воста вместе со своими новыми союзниками намереваются стереть нас в порошок. Слушайте мой план.
План Такуды был, как обычно, прост. Шо-са уже знал, что главная задача войск анклавов - запереть его в ловушке, и поэтому не ожидал от них особой агрессивности. В дополнение ко всему большая часть солдат противника уже испытала на себе боевую мощь отряда Такуды и не горела желанием повторить печальный опыт. Но даже если воспоминания о недавнем разгроме сумели выветриться у них из головы, обгоревшие остовы машин, разбросанные по всему полю, помогут нападавшим освежить память.
Реальную опасность представляла лишь фланговая атака боевых машин.
Впрочем, и Такуда приготовил сюрпризы для наемников. Численность его отряда за последние десять дней возросла в пять раз. Недовольные солдаты и горожане всех трех анклавов решили, что победа лесной армии дает им неплохой шанс улучшить свое материальное положение, а может быть, и поможет подняться на самый верх социальной лестницы, и поэтому примкнули к победителям. Число танков и бронетранспортеров увеличилось за счет машин, брошенных на поле боя. Сама по себе такая армия, конечно, не могла противостоять натиску роботов, но при поддержке "Саранчи" она уже превращалась в грозную силу, с которой нельзя было не считаться. Наконец, на руку Такуде играла и полная неосведомленность противника о его силах. Разумеется, местная тяжелая техника представляла собой не более чем деревянные каркасы, обшитые листами меди, но она выглядела достаточно внушительно, а главное - вселяла в сердца новоиспеченных солдат уверенность в своих силах.
Подразделение Арсенольта, усиленное Давудом и его танками, должно было противостоять регулярной армии анклавов. Как и в прошлый раз, им предписывалось не ввязываться в тяжелый бой и в случае необходимости не мешкая отходить в сторону леса.
Бригада титатае, вооруженная трофейными мушкетами, должна была вести огонь с дальней дистанции, чтобы затруднить продвижение атакующих.
Все остальные силы отряда шо-са планировал сконцентрировать на левом фланге, расположенном ближе всего к Усугумо. Это был хорошо рассчитанный риск, но Такуда знал, что, если даже его предположения окажутся ошибочными и роботы ударят по правому флангу, он успеет перегруппироваться. Обе "Саранчи" до особого приказа оставались в засаде, получив приказ менять направления своих ударов в зависимости от обстановки. Отряд Такуды при минимуме удачи имел все шансы нанести противнику ощутимый урон и надолго отбить охоту к новым карательным экспедициям.
Одна из вечных проблем вольных отрядов состояла в том, что от них ждали только победы, способной оправдать понесенные расходы. Клиенты не любят бросать деньги на ветер. Наемники должны были либо победить, либо умереть. Третьего не дано. Сами они, естественно, желали остаться в живых.
Вост слишком хорошо понимал, что не может рассчитывать на свежее пополнение. То, что он имел, должно было служить ему до конца жизни. Именно в этих двух слабостях наемников Такуда и видел свой шанс на успех.
Застывшие в строю бронированные машины выглядели как стадо гигантских буйволов на опушке леса. Отработанные газы из выхлопных труб стелились по земле. Настроение у командиров, водителей и солдат было превосходным. Младшие офицеры смеялись, шутили и обменивались непристойными жестами. Солдаты в кузове подхватывали их шутки, доводили до сведения своих сидевших поодаль приятелей, и все вместе корчились от смеха.
Они были готовы! Они уже ощущали вкус победы!
Справа и слева до них доносились звуки начавшегося сражения.
По этим звукам наиболее опытные волны могли представить себе ход невидимого боя.
Атака, короткая рукопашная схватка, еще одна атака, может быть, контратака. Свист пуль, каждая из которых означала чью-то смерть.
Но опытных солдат было немного. Большинство новобранцев Такуды были зелеными новичками.
Спустя некоторое время они увидели огромные фигуры медленно двигающихся роботов, полускрытых кронами деревьев. Устрашающие монстры, несущие смерть.
Ничто из творений рук человека не могло противостоять этим чудовищам, кроме самого человека. Их гигантские головы неторопливо поворачивались из стороны в сторону, прощупывая чувствительными сенсорами пространство

Предыдущая страница 31 Следующая страница


Далекая страна 32

вокруг.
Но люди, сидевшие в бронетранспортерах, не знали об этом. Более того, кажущееся бездействие роботов пробудило в них странное настойчивое желание бросить вызов металлическим чудовищам. Один за другим взревели моторы, огромные колеса врезались в землю, и лавина машин рванулась навстречу механическим чудовищам.
Такуда лучше других понимал полную бессмысленность и опасность подобного маневра. Он сделал тщетную попытку отозвать машины назад, но сразу понял бесполезность этой затеи. Единственное, что он мог сделать при данных обстоятельствах, - это запросить помощи у "Саранчи".
Сражение началось совсем не так, как он планировал. Такуда предпочел бы подпустить роботов поближе, дать им увязнуть в мелких стычках с бронетехникой, а затем нанести мощный ответный удар. Зеленые юнцы вынудили его слишком рано открыть козырные карты. Но приходилось учитывать новую ситуацию. Он включил микрофон и связался с Холли Гудъолл.
Холли сразу же ответила, и спустя несколько минут обе "Саранчи" покинули надежное укрытие и двинулись к передовым позициям. Они слегка запаздывали, но оставалась надежда, что роботы успеют выйти на линию огня прежде, чем враг уничтожит все бронированные машины.
Никто из них не заметил высоко в небе над полем битвы маленьких солнечных зайчиков, отражавшихся от полированной поверхности корпуса "Феникса".
С высоты пяти километров сенсоры Сиагровса прощупывали позиции Такуды и мгновенно зафиксировали неожиданную активность на опушке леса. Сиагровс встрепенулся. Это было как раз то, чего он так долго ждал. Введя данные о цели в бортовой компьютер, Брайан перевел машину в пике и бросил ее к поверхности земли. Когда на экране загорелись зеленые цифры, Сиагровс нажал на кнопку лазерной батареи. Датчик компьютера бесстрастно доложил, что цель поражена. Теперь можно снова набирать высоту. Для Сиагровса это занятие было детской игрой. Снова и снова он повторял тот же маневр, и каждый раз на экране вспыхивала зеленая точка, свидетельствующая о поражении очередной мишени.
Две машины взорвались прежде, чем люди на земле догадались о появлении "Феникса". Заметив РЗВ в тот момент, когда Сиагровс в первый раз выходил из пике, Такуда попытался снова связаться с водителями бронетранспортеров, но они либо не слышали его, либо не хотели слышать. Новобранцы слишком увлеклись новой для себя игрой, пытаясь незаметно подобраться к стоящим среди деревьев машинам, не отдавая отчета в том, что ведут игру со смертью. Когда они это поняли, было уже слишком поздно.
В открытом поле молодые новобранцы стали легкой добычей РЗВ.
Такуда скрипел зубами, видя, как у него на глазах погибали люди. Он снова запросил помощи у Гудъолл, но мощность лазера "Саранчи" была недостаточна, чтобы остановить "Феникса". Подоспевшие "Копьеносец" и "Ягуар" довершили полный разгром моторизованной бригады Такуды.
Обе "Саранчи" находились уже близко.
Джекобс торопливо выпускал одну ракету за другой, но без видимого успеха.
Холли Гудъолл искусно маневрировала своей поврежденной машиной прямо под носом у Воста, пытаясь отвлечь огонь "Ягуара" от беззащитных бронетранспортеров ...
Как обычно, Джекобс почти не следил за информацией, поступавшей на дисплей его компьютера. Новоиспеченному водителю было достаточно знать, что робот Гудъолл находится где-то впереди...
Солдаты Такуды начали медленно отходить. Эффективность огня роботов Воста могла произвести впечатление на кого угодно...
На экране дисплея Джекобса неожиданно появилось изображение "Саранчи" Гудъолл. Судя по всему, машина получила новое повреждение и была уже не способна вести активные боевые действия. С тыла к искалеченному роботу неторопливо приближался "Копьеносец", готовый в упор расстрелять своими ракетами обреченную машину.
- Ходу, Джекобс, ходу! - раздался в его наушниках чей-то отчаянный голос.
Как завороженный, Джекобс не мог оторвать взгляда от разыгравшейся на его глазах трагедии.
Чего ждала Холли?
Грудь "Копьеносца" расцвела языками пламени. Пешт дал залп сразу всеми десятью ракетами.
"Саранча" Гудъолл исчезла в исполинском облаке дыма и пламени, поднявшемся на том месте, где только что стояла боевая машина.
Чувствуя, как слезы закипают у него на глазах, Джекобс развернул робота и погнал его в сторону зарослей.
Последний оставшийся в строю робот Такуды бежал с поля боя.

XLIV

РЗВ Сиагровса продолжал кружить над затянутым дымом полем. Зримых мишеней становилось все меньше. Правда, на экране дисплея время от времени мелькали контуры боевой техники, но невозможно было определить, стоит ли она его внимания. У Сиагровса не возникло ни малейшего желания тратить свой и без того ограниченный боевой комплект на уже подбитые машины, и он переключил компьютер на "поиск движущегося объекта". По крайней мере теперь у него появилось больше шансов обнаружить еще не пораженную цель.
Он проверил запас горючего и с грустью обнаружил, что и третий бак почти пуст. Занятия высшим пилотажем обошлись РЗВ недешево. Сиагровс сбросил скорость и не спеша начал набирать высоту. Пора, как видно, закругляться. Наземные роботы завершат операцию и без его участия. Он возвращается домой. Что хорошо в профессии водителя, так это возможность сделать свою работу, засветло вернуться домой, принять душ, вкусно поесть и лечь на чистые простыни. Пусть Вост и Пешт сами ковыряются в дерьме.
Между тем Такуда стоял в зарослях, наблюдая, как мимо него течет река обезумевших от страха людей - вот во что в считанные часы превратилась его армия. Некоторые шли с оружием, но таких насчитывалось немного. Какой-то беженец из Аматуказа внезапно остановился среди деревьев и начал палить по окружающим, вероятно, в надежде, что его примут за своего, когда войска победителей появятся на сцене. Такуда поднял лазерный пистолет, собираясь покончить с предателем, но не нашел в себе силы спустить курок. Вместо этого он зашел за спину стрелка и одним уверенным движением обезоружил его. Волонтер и не думал сопротивляться; прислонившись спиной к дереву, он разразился отчаянными рыданиями. Такуда поднял мушкет и, потрепав по плечу незадачливого вояку, спокойно удалился. Больше он ничего не мог для него сделать.
Мимо прохромала Энди Холланд, у которой к ране руки, полученной в предыдущем сражении, добавилось серьезное повреждение левой ноги. Половина лица девушки превратилась в кровоточащее месиво - следствие удара неизвестного оружия. Двое титатае поддерживали ее под руки, взяв на себя заботу об оружии и вещевом мешке Холланд. Позднее Такуда узнал, что, помимо всего прочего, у Энди были сломаны три ребра и повреждена почка.
Затем появился Хорг, которому тоже немало досталось в рукопашной схватке. Некий тяжелый предмет ударил его в верхнюю часть груди, смяв бронежилет и защитный щиток шлема. Он остановился возле шо-са и улегся на землю, готовый снова сражаться при появлении неприятеля.
- Грудь болит только тогда, когда я кашляю, - пояснил он, ощутив на себе вопросительный взгляд командира.
Последним показался Нит. Остановившись рядом с Такудой, он слабо улыбнулся, давая понять, что с ним все в порядке. Так и не дождавшись новых приказаний, он деловито принялся сооружать индивидуальный окоп.
- Уходите отсюда, - приказал шо-са, но обычно дисциплинированный гун-со и не подумал исполнить распоряжение командира.
Только когда Такуда повторил приказ, офицер неохотно поднял на него усталые глаза.
- С вашего позволения я останусь здесь, сэр, - сказал он и, замявшись на секунду, твердо добавил: - Или уйду отсюда вместе с вами. Как бы ни обернулось дело, мы не можем позволить себе роскошь потерять командира в тот момент, когда больше всего в нем нуждаемся.
Такуда почти физически ощутил, как груз ответственности снова лег на его плечи. Это было неудобно, но привычно.
Он бросил взгляд на офицера и кивнул:
- Все в порядке, гун-со Нит. Вы идете первым и подыскиваете подходящее место для ночлега. Я еще немного задержусь здесь и посмотрю, что надо сделать. Это займет не больше часа. Может быть, и меньше, если неприятель решится атаковать.
Эта фраза означала, что командир снова контролирует ситуацию. Нит отдал честь и немедленно удалился...
Такуда нашел сборный пункт уже после наступления темноты. Используя бинокль, функционирующий в инфракрасном диапазоне, он обнаружил костер в глубоком котловане, полностью закрытом маскировочной сеткой. Даже сверхчувствительные ИКС, которыми были оборудованы РЗВ и "Ягуар", не сумели бы обнаружить его, разве что с близкой дистанции.
Когда Такуда подошел поближе, он заметил несколько теней, мгновенно исчезнувших среди деревьев. Это оказались титатае, разыскивающие своего командира, но предоставившие ему возможность самому найти путь домой.
Среди них находился Паркер Давуд. За последние недели он превратился в образцового офицера. Ему и самому уже трудно было представить себя в роли капитана десантного корабля - профессии, которой он отдал многие годы своей жизни. Помимо качеств строевого офицера, в нем неожиданно проявился талант незаурядного интенданта, ни на минуту не забывающего, что боеспособность солдата во многом зависит от состояния его желудка. Даже во время отступления он умудрился прихватить с собой стол, два стула, походную кровать, портативную печь и - что выглядело совершенно невероятным - банку кофе. Где он ухитрился раздобыть кофе, оставалось только гадать, поскольку Такуда знал, что последнюю порцию этого напитка шо-са пробовал еще несколько недель назад.
Короче, все происходящее выглядело маленьким чудом - чашка горячего кофе в девственном лесу.
Давуд сообщил о смерти Ариаке Санае и Иохана Миранды, убитых прямым попаданием ракеты "Ягуара". Миранда, которому после ранения вообще не полагалось находиться в окопах, сумел уговорить маленького аборигена отвести его на передовые позиции. Отважный снайпер умер смертью солдата, глядя пустыми глазницами в лицо смерти.
Погиб и Дана Ласт, не пожелавший оставить боевого поста до тех пор, пока вражеская пехота не окружила его со всех сторон. Окоп и стал для него могилой, впрочем, как и для дюжины солдат противника.
Спустя несколько минут появился с рапортом Роберт Филлертон. Из пяти сотен воинов личного состава у него осталось чуть меньше двухсот. Остальные погибли или разбежались.
- Могло быть и хуже, - сухо заметил он, заканчивая доклад.
Заметно поредели и ряды титатае. Многие представители союзных племен после нового поражения сочли за благо разойтись по домам.
Новости оказались не слишком обнадеживающими, и в котловане воцарилось тягостное молчание. Все думали только об одном. Что принесет завтрашний день.
- Мы все еще члены элитной ударной команды Синдиката Драконов, - сказал Такуда, прерывая затянувшуюся паузу. - И у нас имеется только один выход. Смерть в бою во все времена считалась особенно почетной. Мы сумеем умереть, как и положено старым солдатам. Как сумели умереть сорок семь самураев из древней легенды. Сорок семь воинов умерли, чтобы сохранить свою честь и честь своего господина. Нам остается только последовать их примеру и тем самым дать возможность уйти больным, раненым и гражданским лицам. Не обижайтесь, Паркер, но я и вам рекомендую уйти. Все-таки официально вы не принадлежите к ЭУК. В ответ на слова Такуды наступила мертвая тишина. Не нашлось никого, кто решился бы ответить человеку, который только что объявил, что он и его соотечественники собираются совершить коллективное самоубийство, пусть и во имя благородной цели. Большинству присутствующих хотелось незаметно ускользнуть в темноту, но никто не рискнул первым нарушить молчание.
- Людям, сошедшим со звезд в облаке огня, тоже был известен этот путь, - произнес Дакодо тихим мелодичным голосом.
- Расскажи им легенду, которую я слышал вчера, - попросил Такуда.
Дакодо поднялся и, закрыв глаза, начал свой рассказ:
- Когда первые люди явились со звезд, они принесли много зла на землю, где жили титатае. Часть моих предков была убита, других лишили земли, третьих обратили в рабство.
Но были еще и другие люди, появившиеся почти одновременно с первыми. Их корабль упал далеко от первого и не принес беды титатае. Легенда гласит, что это место находится где-то за Голубыми горами. Существует древнее пророчество, что придет время и новые люди появятся среди нас, чтобы защитить титатае и отвести их в далекую страну, землю обетованную. Там наконец титатае обретут мир и покой.
- Что ты сам думаешь об этом, Дакодо? - спросил Такуда.
- Мои собратья верят в пророчество. Сначала мы думали, что вы и есть те самые люди. Легенда говорит, что те, кого мы узнаем, приведут нас к тем, которых мы не знаем. Вы должны помочь нам отыскать эту далекую страну.
Такуда пожал плечами:
- Тебе известно, что я думаю по этому поводу, Дакодо. Я не хочу быть героем ваших легенд. Должность командира ЭУК возлагает на мои плечи бремя ответственности. Я готов стать вашим советчиком или далее вождем, но не пророком, частью ваших легенд, прошлых или будущих.
- Я боюсь, шо-са Юбари Такуда, что у вас нет выбора. Что бы вы ни решили, некоторые мои собратья уже сделали свой выбор. Хорошо это или плохо, но вы уже стали частью наших легенд. Вам остается только исполнить свое предназначение.
- Итак, я поставлен перед выбором - умереть здесь, защищая вас, или повести титатае на поиски легендарной далекой страны. А что делать с беженцами?
Роберт Филлертон, до сих пор хранивший молчание, неожиданно подал голос:
- От имени моих товарищей я скажу вот что. Мы пойдем за Такудой туда, куда он поведет нас. Почему бы нам не проверить истинность древнего предания? Возвращаться домой никто не хочет. Пусть Дакодо укажет путь к Голубым горам. Кто знает, может быть, мы и найдем там для себя новый дом. Люди поверили вам, шо-са, когда присоединились к отряду, продолжают верить и сейчас. Ведите нас!
Такуда почувствовал, как груз новой ответственности прижимает его к земле. Ответственности за оставшихся в живых членов ЭУК, титатае и людей Филлертона.
А что, если рассказ Дакодо не более чем красивая легенда?
И все-таки перед ним забрезжила надежда. Пусть маленький, но шанс. Шанс на будущее, которое не ограничится завтрашним утром.

XLV

Как и следовало ожидать, реакция людей на предложение Дакодо оказалась далеко не однозначной. Мнения разделились. Часть воинов изъявила готовность хоть сейчас отправиться к неведомым горам на поиски затерянной цивилизации. Другие, более осторожные, придерживались мнения, что самое разумное в их положении - немедленно разойтись по домам.
- Все проходит, - говорили они, - канут в вечность и события последних дней. При той сумятице, что творится сейчас в городах, никто не обратит внимания на наше недолгое отсутствие. Да и от самих роботов и их водителей скоро не останется и следа. И те и другие перейдут в область легенд. Жизнь вернется в привычную колею. Пора одуматься и вернуться домой, пока у нас есть хоть один шанс.
Нашлись и такие, кто открыто посмеялся над предложением титатае.
- Как можно вообще верить этим туземцам? - недоумевали они. - Этим глупым лесным птицам, не имеющим ни своей истории, ни культуры? Идея о возможности существования еще одного поселения людей на другом конце планеты столь же нелепа, как и утверждения о том, что человек способен летать. Конечно, надо идти по домам, а там видно будет.
Тем не менее примерно половина беженцев решила отправиться к Голубым горам. Нашлись люди, не имеющие самостоятельного мнения. А некоторые искренне поверили в существование затерянной цивилизации. Все они отдали предпочтение идее поиска лучшего будущего перед безрадостной перспективой возвращения к родным очагам.
Оживленный обмен мнениями был прерван неожиданным возвращением Холли Гудъолл, которая, спотыкаясь на каждом шагу, внезапно появилась между деревьями. Она без сил присела у костра и благодарно приняла из рук Паркера Давуда последнюю чашечку кофе.
Присутствующие смотрели на нее во все глаза как на выходца с того света, но не осмеливались задавать вопросы, давая женщине возможность прийти в себя.
Холли осушила чашку тремя глотками, кажется даже не поняв, что она выпила, и сразу начала говорить.
Ей удалось выбраться из поврежденной "Саранчи" буквально за несколько минут до того, как залп ракет "Копьеносца" обратил машину в груду металлических обломков. Она была взята в плен солдатами и немедленно доставлена к Восту. Против ожидания предводитель наемников вел себя необычайно любезно, впрочем, как и всегда, когда это способствовало осуществлению его планов. Предложения Воста сводились к следующему.
Он предлагал всем дезертирам присоединиться к его отряду, обещая полное прощение и щедрое вознаграждение за каждый день службы. Предложение распространялось и на беженцев, хотя для них размер вознаграждения составлял значительно меньшую сумму.
Вост был готов принять всех мятежников в свои ряды, справедливо полагая, что из страха перед грозящим наказанием они предпочтут сражаться на его стороне.
Ни на Такуду, ни тем более на титатае это предложение, естественно, не распространялось.
Гудъолл говорила медленно, делая большие паузы после каждой фразы, и голос ее был едва слышен.
Тем не менее, как только она закончила свой рассказ, в считанные минуты он облетел весь лагерь. Результат сказался незамедлительно.
Ярко запылали бивачные костры. Люди свободно бродили по лагерю, собирались группами, оживленно обсуждали планы на будущее. Только одна Холли Гудъолл безучастно продолжала сидеть на прежнем месте, глядя на тлеющие угли костра.

Предыдущая страница 32 Следующая страница


33 Питер Райс

Роберт Филлертон во главе небольшой группы людей подошел к Такуде, сидевшему рядом с Гудъолл. Заслышав их шаги, шо-са поднял голову. Интуитивно он почувствовал, что новый разговор с лидером беженцев не сулил ничего хорошего.
Такуда бросил вопросительный взгляд на Филлертона и стоящих за его спиной людей.
- Вы хотите мне что-то сказать? - спросил он.
- Мы обсудили ситуацию, - начал Филлертон, избегая встречаться взглядом с Такудой. Он сделал небольшую паузу и несколько секунд рассеянно ковырял носком ботинка кучу опавших листьев. - Некоторые из моих людей услышали о предложениях Воста и находят их вполне приемлемыми. Как вам, должно быть, известно, большинство из них присоединилось к вам в надежде подняться вверх по социальной лестнице. Но теперь получается, что выиграл Вост.
- Они слышали всю историю? Понимают ли они, что им предлагают только временный контракт? И что произойдет с ними потом?
- Более или менее, - отвечал Филлертон, продолжая разбрасывать опавшие листья. - Думаю, они понимают, что их ждет. Вы предложили людям пересечь горы в поисках легендарной цивилизации. Некоторые из них и сейчас не отказались от этой идеи. Но есть и другие, полагающие, что синица в руках надежнее журавля в небе. Они не желают больше покидать насиженные места и мечтают поскорее вернуться домой.
- Как и все мы, - согласился Такуда, думая о маленьком домике на берегу горного озера в Юместа - крошечной деревушке, далекой от всяких войн, где он поселился после тяжелого ранения. Это был тот период его жизни, когда он еще люто ненавидел каждую минуту вынужденного бездействия. Место ему сразу понравилось. Домик нуждался в ремонте, но тем не менее он олицетворял собой спокойное будущее. Такуда всегда помнил о нем, хотя все это произошло очень давно, и ему больше так и не удалось побывать на берегу тихого озера.
Он встряхнул головой, возвращаясь к действительности.
- Я все понимаю, - медленно произнес он. - Но меня интересует ваше собственное решение. Вы приняли свое решение, Роберт Филлертон?
Несколько секунд Филлертон смущенно молчал.
- Да, - произнес он еле слышно, - я принял решение, сэр. Я склонен принять предложение Воста.
Он поднял голову и впервые за все время разговора посмотрел прямо в глаза Такуды.
Марк Джекобс присоединился к маленькому кругу людей, сидевших у огня.
- Каждый выбирает то, что ему больше по душе, не так ли? - начал он, вступая в разговор. - Одних интересуют деньги, других - острые ощущения, третьих - еще что-то. Я зарабатывал вполне прилично, когда был бортинженером "Телиндайна", и не получил еще ни гроша, с тех пор как оказался на этой планете. Но вот что я вам скажу. Я просто не знал, что такое настоящая жизнь до того времени, пока не сел за пульт управления "Саранчой". Думаю, что мне лучше всего остаться с вами, сэр.
- Я, конечно, всего лишь наемник, - неожиданно произнесла Гудъолл, заметно оживившись. - Мне предлагали наивыгоднейшие условия, и по логике вещей я должна была бы с радостью принять предложение Воста.
Она снова опустила голову и уставилась на огонь.
- Но я просто не могу этого сделать, - продолжала она тихим голосом. - Вост, на мой взгляд, всего лишь куча дерьма, самовлюбленный амбициозный ублюдок, хотя не могу отрицать: мне не нравится и само предложение. Я уверена: нет ничего плохого в профессии наемника, и я не вижу ничего позорного в том, чтобы сражаться за деньги. Но, по-видимому, внутри меня таится нечто такое, о чем я до недавнего времени и не подозревала. Такое, что заставляет думать не о деньгах, а о чем-то более высоком. С тех пор как я осталась в отряде, я сражалась за собственное будущее. Возможно, это глупость, в которой мне предстоит скоро раскаяться, но я предпочитаю пойти с вами, если, конечно, вы не возражаете, сэр.
- Ваши слова делают мне честь, водитель Гудъолл, - ответил Такуда совершенно искренне.
- Что ж, Роберт Филлертон, - продолжал он уже совсем другим тоном. - Вы заставили меня пережить несколько неприятных минут. Вы сделали свой выбор и имеете на то полное право, но, как вы сами сказали, обстановка изменилась. Вы узнали наши планы, что, в свою очередь, ставит меня перед нелегким выбором. Как я должен поступить?
Люди за спиной Филлертона замерли в напряженном ожидании.
- Если я позволю вам уйти, то так или иначе Вост узнает о наших намерениях. Единственный выход в создавшейся ситуации - успеть уйти так далеко, чтобы о преследовании не могло быть и речи. Нам необходимо как можно скорее уйти отсюда. Но если я отпущу вас и ваших людей, отряду вряд ли удастся уйти далеко. Вы понимаете, что я хочу сказать?
- С другой стороны, - продолжал Такуда, не дожидаясь ответа Филлертона, - я могу приказать моим людям разоружить вас и увести с собой. Это будет нетрудно сделать. Мы хорошо вооружены, и, в конце концов, это наша профессия. Но меня не устраивает такое решение. В результате мы восстановим против себя даже тех людей, кто собирался добровольно пойти с нами. Да и себе создадим массу неудобств. Вы не сможете доверять нам, а мы вам.
- Совершенно верно, сэр, - согласился Филлертон, облизывая пересохшие губы. - Мы ничего не выиграем, если вздумаем оказать сопротивление, да и вы ничего не добьетесь, разоружив нас. Будут только новые жертвы с обеих сторон, хотя я согласен с тем, что с нашей стороны их будет немного больше. Никто из присутствующих не хочет этого. Единственное, чего все мы действительно жаждем, - это иметь возможность каждому решать свою судьбу. Люди хотят жить. Некоторые из них имеют семьи, о которых надо позаботиться. Я не хочу нового конфликта, сэр.
Наступила небольшая пауза.
В томительной тишине и Такуда и Филлертон отчетливо услышали тревожное перешептывание людей, стоящих за спиной предводителя беженцев. В ответ прозвучали характерные звуки взводимых курков лазерных ружей солдат ЭУК.
Прошло две-три минуты, прежде чем Филлертон снова заговорил:
- Если вы разрешите нам собрать свои вещи в другом конце лагеря, я попробую объяснить людям, что, собственно, происходит. Тем временем вы могли бы уйти, пока еще темно. Я обещаю оставаться в лагере до рассвета. После чего мы тронемся в путь.
Такуда бросил взгляд на человека, фактически уничтожившего его отряд. Роберт Филлертон всегда оставался лоялен по отношению к нему. Он четко выполнял возложенные на него обязанности офицера и всегда находился рядом с шо-са в самые трудные минуты битвы.
Теперь их пути разошлись.
Какое решение он должен принять сейчас? Как всякий хороший командир, Такуда заботился прежде всего о благополучии других людей и продолжал колебаться.
- Хорошо, Роберт Филлертон, - произнес он наконец, - пусть будет по-вашему. Это решение не спасет нас от преследования, но даст фору в несколько часов. Собирайте своих людей. Объясните каждому, я повторяю, каждому суть дела и лично убедитесь, что они все поняли. Мы уходим.

XLVI

Такуда собирался поставить "Саранчу" в арьергарде колонны, но Дакодо решительно высказался против. По его мнению, в этом случае скорость передвижения значительно снизится, так как титатае, по-прежнему относившиеся к роботу с трогательным благоговением, без сомнения, задержали бы продвижение отряда.
Таким образом, машина, за пульт управления которой попеременно садились Гудъолл и Джекобс, заняла место во главе колонны. Члены ЭУК и добровольцы из беженцев составляли ее арьергард. Титатае и гражданские лица находились в середине отряда. Помимо прочего на аборигенов возлагались обязанности по переноске груза и раненых.
Фактически самую сложную проблему представляло для Такуды именно присутствие самих титатае. Наступило время выведения потомства, и яйца человеко-птиц оказались очень хрупкими и практически непригодными для транспортировки. Это обстоятельство снижало и без того не слишком высокую скорость передвижения колонны. В довершение ко всему титатае непременно хотели достичь "далекой страны" до рождения потомства. Для аборигенов представлялось чрезвычайно важным, чтобы новорожденные появились на свет уже на новом месте их поселения. По этой причине они порой настаивали на том, чтобы продолжать движение, несмотря на предельное утомление остальных членов отряда.
Разумеется, обо всех будущих затруднениях им следовало бы известить людей еще до начала марша, но этого не произошло, и Такуде по ходу дела приходилось решать все новые и новые проблемы.
За несколько часов до рассвета "Саранча" заняла место во главе колонны, и марш в неведомое начался.
На первом этапе пути за пультом управления находилась Гудъолл. Джекобс в неудобной позе пристроился в задней части кабины. Особой необходимости для его присутствия в кабине не было, но он предпочитал находиться в обществе Гудъолл, нежели кого-либо другого.
Дакодо, величественно восседавший на фронтальном выступе корпуса робота, указывал нужное направление.
Небольшой с самого начала отряд Такуды уменьшился в численности ровно наполовину. Все, за исключением Паркера Давуда, получили хотя бы одно ранение, а Холланд, Бюсто и Хорг - даже по два. Шесть членов команды остались лежать в земле, которую их товарищи покидали скорее всего навсегда. Многих членов команды трепала лихорадка. Рекруты из местного населения находились едва ли не в худшем положении.
Такуда был достаточно осмотрителен и принял все меры предосторожности, чтобы маршрут передвижения отряда остался неизвестен Филлертону и его товарищам. Разумеется, рано или поздно наемники найдут способ напасть на их след, но Такуде хотелось надеяться, что это произойдет еще не скоро. Если Вост решится использовать для подобной цели "Копьеносца" и "Ягуара", колонна скорее всего обнаружена не будет, но в результате предварительной воздушной разведки противника отряд Такуды ожидали крупные неприятности. Оставалось надеяться, что предводитель наемников предпочтет поберечь драгоценное горючее и оставит РЗВ в резерве.
Кроме того, шо-са решил прибегнуть к еще одному, уже испытанному средству. Титатае, к которым он обратился за помощью, взялись за работу с присущим им энтузиазмом. Аборигены были хозяевами леса и соорудили ловушки на совесть. Как они радовались, когда чуть позднее "Копьеносец", гордящийся своей неуязвимостью, провалился в одну из искусно замаскированных ям...
Увы, с самого начала не оправдалось большинство расчетов Такуды. Колонна сразу растянулась на многие километры, и скорость ее передвижения оказалась намного ниже, чем предполагалось. Да и командир наемников действовал довольно оперативно, чего от него никто не ожидал.
Из кабины "Ягуара" Вост наблюдал за действиями противника. Хотя он сам стал однажды жертвой хитроумных сооружений лесного народа, Вост не мог удержаться от потока ядовитых замечаний, когда видел, как в ловушки попадали другие солдаты. Тем не менее этот случай заставил его изменить первоначальную тактику и запросить помощь пехоты и РЗВ.
Найти движущуюся колонну в густых зарослях являлось непростой задачей, а Восту вовсе не хотелось рисковать своими драгоценными машинами. Зато он имел в распоряжении солдат, жизнь которых для него ничего не стоила. Именно этих людей, готовых на все, лишь бы доказать преданность новому хозяину, Вост послал на охоту за Такудой.
"Даже если они и будут убиты, - рассуждал он, - я останусь только в выигрыше, сэкономив на их жалованье. А оставшихся в живых это заставит быть порасторопнее..."
Наймиты Воста вцепились в хвост колонны с храбростью, достойной лучшего применения.
Удача означала для них дополнительный заработок, поражение - почти верную смерть.
- Покажите, на что вы способны, или катитесь на все четыре стороны, - напутствовал их Вост.
Вся беда состояла в том, что идти им было уже некуда...
Такуда и его люди издалека заметили погоню и успели вовремя подготовиться к атаке.
Поэтому первый залп лазерных ружей был произведен поверх голов атакующих. К сожалению, эффект оказался прямо противоположным тому, на который рассчитывал Такуда. Незадачливые вояки приняли его как свидетельство того, что их бывшие товарищи просто не умеют стрелять. Подбадривая друг друга возбужденными криками, они с еще большим остервенением накинулись на арьергард противника.
Пришлось воинам ЭУК браться за работу всерьез. Результат оказался плачевным для рекрутов Воста. Большинство из них так и осталось лежать в зарослях.
Но стычки тем не менее продолжались. Несмотря на все усилия, людям Такуды никак не удавалось оторваться от вцепившегося в них мертвой хваткой противника.
Беженцы, вооруженные в основном архаичными мушкетами и ружьями, как правило, не могли удержать врага на расстоянии, и дело обычно доходило до рукопашной, в которой доставалось обеим сторонам.
В конце концов рекрутам и солдатам ЭУК удалось выработать общую тактику борьбы с наемниками. Когда один из беженцев замечал противника, он подавал сигнал тревоги, а на поле боя появлялся оказавшийся поблизости ветеран ЭУК, и тогда, обходилось без жертв, в противном случае заросли превращались в новые могилы. Отбив атаку, ветеран возвращался на прежнее место, и все начиналось сначала.
Хуже всех приходилось титатае.
Если волонтерам Воста удавалось захватить маленьких аборигенов врасплох, а это обычно происходило во время строительства очередной ловушки, титатае не могли позвать на помощь.
Языковой барьер оставался непреодолимым, и подавляющее большинство людей так и не научилось понимать своих маленьких помощников. Результаты обычно выглядели плачевно. Титатае погибали прежде, чем приходила помощь.
Пока под покровом леса одна за другой разыгрывались эти маленькие трагедии, высоко в небе Сиагровс на РЗВ тщетно пытался определить местонахождение авангарда Такуды.
"Феникс" барражировал на небольшой высоте, пытаясь с помощью чувствительных сенсоров засечь неуловимого противника. Долгое время, несмотря на все ухищрения Сиагровса, результаты поисков оставались безрезультатными.
Когда же он потерял всякую надежду, экраны ИКС, остававшиеся до сих пор безжизненными, вдруг вспыхнули разноцветными огнями, прямо указывая на движущуюся цель. Дрожащими от волнения руками Сиагровс настроил приборы на максимальное увеличение и увидел, что внизу движется "Саранча".
Рассчитав положение робота, Сиагровс связался с Востом и сообщил ему о своей находке, после чего начал осторожно снижаться.
Сенсоры компьютера выдавали достаточно точную информацию, но визуально заметить "Саранчу", находившуюся под прикрытием густых крон деревьев, было невозможно. Приходилось полностью полагаться на приборы.
Снизившись до минимально допустимой высоты, Сиагровс вывел РЗВ на невидимую мишень и нажал на кнопку батареи лазера. К небу поднялось гигантское облако пара и дыма. Сделав второй заход, Сиагровс снова взглянул на экраны ИКС.
"Саранча" как ни в чем не бывало продолжала двигаться вперед.
Водитель РЗВ уже собирался повторить попытку атаки, когда на счетчике горючего вспыхнул первый предупредительный сигнал. Топливо было на исходе. Сиагровс задумался. Разумеется, горючего оставалось еще вполне достаточно для успешного завершения операции, но не мешало подумать о последствиях.
Счетчик продолжал подавать тревожные сигналы, и Сиагровс раздраженно вырвал индикатор из гнезда.
Разумеется, это было против всех правил, но Брайан уже успел забыть о тех временах, когда ему приходилось регулярно отчитываться о своих действиях перед начальством. Иногда Элизабет Хунд, его новый старший тех, позволяла себе несколько ядовитых замечаний по поводу эксплуатации РЗВ. Какого черта! Он снова включит прибор сразу после посадки. Даже если горючего не хватит, Сиагровс надеялся, что сумеет посадить машину и добраться до лагеря наземным путем.

XLVII

Марш продолжался всю ночь и весь день и еще много дней и ночей, пока свет и тьма не слились для переселенцев в одно целое и не осталось ничего, кроме усталости и страха.
С каждым днем численность отряда уменьшалась. Одни солдаты отстали и попали в плен, другие были убиты бывшими соратниками, которые стали теперь наемниками Воста, третьи попросту дезертировали.
Но марш продолжался.
Переправившись через полноводную реку, обозначавшую границу владения людей, населяющих анклавы, отряд начал подниматься по пологому склону, которому не видно было конца. Сырые джунгли сменились широколиственными лесами, удушливая духота долины - бодрящей прохладой плоскогорья.
А марш все продолжался.
Дакодо по-прежнему гордо восседал на прежнем месте, Джекобс и Гудъолл теснились в кабине, попеременно сменяя друг друга у пульта управления "Саранчой". Они находились в кабине робота по шестнадцать часов, оставаясь равнодушными ко всему, кроме сигналов тревоги.
В дневное время длина колонны сокращалась из-за преследователей и благодаря настойчивым требованиям Такуды и ветеранов ЭУК. Каждый день титатае толпились вокруг "Саранчи", продолжая нести добровольную вахту, даже когда отряд останавливался на ночлег. Вскоре у Гудъолл и Джекобса появились любимчики; люди научились различать их лица, а многих наделяли ласковыми именами. Они же первыми заметили, что и у аборигенов начали проявляться признаки усталости, и с грустью отмечали, что многие из них, падая, уже не поднимались, а оставались лежать по обочинам бесконечной дороги, засыпанные охапками цветов.
Когда однажды Арсенольт упал, пораженный ударом копья в бедро, титатае вынесли его с поля боя. Поль Тессарак, беженец из Озио, поднял ружье, выпавшее из рук солдата, но когда выяснилось, что нести одновременно оружие и полный боекомплект ему явно не по силам, те же аборигены пришли Полю на помощь. С этого дня парочка - человек с ружьем

Предыдущая страница 33 Следующая страница


Далекая страна 34

и титатае с коробкой боеприпасов - стала неразлучной. Члены древнего племени всегда шли впереди людей, расчищая путь от камней и упавших деревьев, чтобы сделать его более удобным для своих защитников. Когда последний участник марша завершал очередной отрезок пути, дорога позади отряда казалась частью давно обжитой территории.
Случайная фраза Такуды о том, что такая хорошая дорога при всех ее достоинствах служит одновременно и прекрасным ориентиром для преследователей, привела к тому, что уже со следующего дня местность позади отряда приобретала прежний девственный облик.
После этого случая Такуда наконец сдался.
Если титатае хотят видеть в нем пророка, пусть так оно и будет. Все равно воспрепятствовать этому он уже не мог.
На шестнадцатый день пути колонна вышла из леса и оказалась в зоне кустарников. Температура воздуха еще больше упала, и укусы холодного северного ветра оказались весьма болезненными для легко одетых людей. Путешествовать после наступления темноты из-за холода стало невозможно. По ночам люди и титатае собирались вокруг небольших костров, которые придавали их ночлегу только видимость тепла, по-настоящему никого не согревая.
На двадцать первый день пути многие из них впервые увидели снег.
РЗВ появлялся над ними все реже и реже, хотя с тех пор, как отряд вышел из леса на открытое пространство, заметить колонну с воздуха не составляло особого труда. Каждый полет из Усугумо до группы путешественников становился настоящей проблемой из-за продолжающего таять запаса горючего. Путники находились теперь в трехстах километрах по другую сторону реки, и простой разведывательный полет требовал значительного расхода топлива.
"Ягуар" и "Копьеносец" все еще продолжали преследовать колонну, но и на их состоянии, все сильнее сказывались тяготы затянувшейся погони. Прошло уже много дней с тех пор, как техи в последний раз осматривали машины, и Сиагровсу приходилось тратить большую часть драгоценного топлива на доставку грузов и людей, чтобы пополнить скудеющие с каждым днем запасы наемников. Все чаще он ворчал, что его используют как водителя грузовика. И хотя это было совершенно справедливо, Вост испытывал растущую неприязнь к Брайану.
По его глубокому убеждению, претензии Сиагровса явно не соответствовали той роли, которую он играл в отряде наемников. Обдумав создавшееся положение, Вост решил, что РЗВ должен постоянно находиться в лагере, возвращаясь в Усугумо только тогда, когда этого требовала обстановка.
Реакция Сиагровса на решение предводителя наемников была весьма своеобразной. Опасаясь, что кто-то во время его отсутствия сможет обнаружить тайник, он начал перетаскивать золото в машину. Дополнительный вес, естественно, нарушил балансировку РЗВ, и Сиагровсу каждую ночь приходилось по-новому перекладывать и закреплять свой ценный груз.
На двадцать седьмой день, совершая очередную посадку, Сиагровс впервые попал в аварийную ситуацию. Правда, в этом была лишь часть его вины, так как рекруты Воста, в обязанности которых входила расчистка площадки, в очередной раз откровенно пренебрегли своими обязанностями.
Для опытного водителя не составляет большого труда посадить пятидесятитонную машину на небольшую поляну, но при этом площадка должна быть предварительно очищена от наиболее крупных камней и стволов деревьев, а имеющиеся рытвины необходимо заполнить песком и гравием.
РЗВ представлял собой тяжелую машину с толстой броней и мощным двигателем, и его посадка на плохо подготовленной площадке всегда чревата опасными последствиями как для него самого, так и для стоявших поблизости машин. Когда один из огромных валунов едва не повредил двигатель "Феникса", Сиагровс позволил себе открыто выразить свое недовольство.
- Все дело в том, - отвечал Вост с презрительной ухмылкой, ставшей в последнее время обычной на его лице, - что ты просто боишься летать. Обычная вещь для летающей братии. Чем дольше вы летаете, тем сильнее трясетесь от страха. Не понимаю, почему вам до сих пор не додумались выдавать пластиковые подштанники? Держу пари, что Хунд больше времени тратит на стирку твоих трусов, чем на ремонт РЗВ.
Сиагровс сжал кулаки.
- Я профессиональный водитель! - гаркнул он. - И опыта у меня побольше, чем у тебя. Когда ты находишься на высоте четырех километров над поверхностью земли, первое твое падение всегда становится и последним. Любая, самая незначительная поломка может обернуться путевкой в ад. Впрочем, тебе этого не понять, так что не будем ссориться. Все, о чем я прошу, - это немного расчистить посадочную площадку. Неужели это так сложно?
- Летать на оборудованном компьютером и автопилотом РЗВ совсем не так опасно, как ты расписываешь. Не забывай, что я тоже имею диплом водителя "Феникса".
- Ну и что с того! Совершить несколько учебных полетов недостаточно, чтобы стать профессионалом. Хочешь попробовать? - Сиагровс достал из кармана связку кодовых ключей и с вызывающим видом перебросил ее Восту.
- Ну что ж, ты сам напросился. Я тебе покажу, что такое настоящие профессионалы, - процедил Вост сквозь зубы. - А это возьми себе, чтобы не скучать.
Он в свою очередь перекинул Сиагровсу собственную связку ключей от "Ягуара".
- Разрешаю тебе немного поупражняться, парень!
Вост развернулся на каблуках и направился к РЗВ.
Сиагровс издали наблюдал, как предводитель наемников вскарабкался в кабину "Феникса", провел обычную проверку и включил зажигание.
Вслушавшись в работу двигателя опытным ухом пилота, Сиагровс насмешливо отметил, что Вост явно переоценил свои способности. Давать столько газа, чтобы подняться в воздух, было совершенно необязательно и даже смешно.
Закинув голову, он наблюдал, как, сорвавшись с места, РЗВ стал стремительно набирать высоту. Восту явно не терпелось произвести впечатление на зрителей. Оба реактивных двигателя работали на полную мощность.
Опустив руку в карман, чтобы положить туда кодовые ключи от "Ягуара", Сиагровс нащупал там какой-то незнакомый предмет. Он вытащил его наружу.
Черт возьми! У него на ладони лежал индикатор запаса топлива. Оказывается, он забыл вставить прибор на место. Скверно!
Подумав немного, Брайан размахнулся и зашвырнул маленький шарик в кусты.
В конце концов, может, все и обойдется. Надо думать, шеф не собирается летать целый день.
В кабине РЗВ Вост попытался припомнить то, что он когда-то знал об этой машине. Он был водителем боевых роботов половину своей жизни, и, надо сказать, неплохим водителем. Но в воздух командир наемников не поднимался уже несколько лет. Он выполнил несколько сложных маневров, стараясь побыстрее восстановить былые навыки. Получилось совсем неплохо. Гарбер самодовольно улыбнулся.
Что он говорил этому щенку? Возомнил о себе невесть что. Хорошо, он преподаст ему наглядный урок. Пусть не задирает носа.
Почувствовав себя уверенней, Вост все меньше обращал внимания на показания приборов.
"Настоящий водитель должен кожей чувствовать обстановку", - подумал он.
Резкий звуковой сигнал прервал его размышления. Он бросил взгляд на экран ИКС. Прибор не являлся полной аналогией того, что установлен на "Ягуаре", но тип тот же. Вост слегка подкрутил рукоятку настройки.
"Вот это удача, черт побери!" - промелькнуло у него в голове.
Прямо под ним, на фоне темных скал, неподвижно стояла мятежная "Саранча".
Вост уменьшил скорость и стал медленно снижаться, наблюдая за показаниями приборов.
Сомневаться не приходилось. Робот не только стоял с выключенным двигателем, но, по-видимому, в его кабине даже не было водителя.
Идеальная мишень!
Для большей уверенности он совершил еще один круг и, зайдя с тыла, бросил машину в пике. РЗВ должен был упасть на "Саранчу", как орел на беспечного кролика...
Внутри кабины "Саранчи" Гудъолл и Джекобс наблюдали за приближением РЗВ. Их ИКС засек "Феникса", едва он появился на горизонте. Еще с вечера они обнаружили перебои в работе двигателя и всю ночь возились с машиной, пытаясь устранить неполадки. Неожиданное появление "Феникса" спутало все карты...
Вост сосредоточил свое внимание на экране локатора. Еще один разворот, и он выйдет прямо на цель. На этот раз промаха не будет!
Между тем компьютер продолжал выдавать информацию о работе основных систем боевой машины. Стрелка, показывающая запас топлива, медленно ползла к нулевой отметке.
Будь индикатор контроля за расходом горючего на месте, еще несколько минут назад в кабине "Феникса" прозвучал бы сигнал тревоги, но индикатор отсутствовал, и результат сказался незамедлительно.
Последние капли горючего были израсходованы в ту самую секунду, когда в перекрестье нитей видоискателя появилась "Саранча". РЗВ резко вздрогнул, клюнул носом и с невероятной скоростью понесся навстречу земле.
От резкого сотрясения открылись дверцы багажника, расположенного над левым плечом Воста, и на него хлынул град маленьких золотых слитков, но прежде чем он успел удивиться или хотя бы выругаться, РЗВ врезался в землю.
Сиагровс резко повернул голову, когда отдаленное жужжание двигателей РЗВ в пяти километрах к востоку внезапно смолкло.
Он не мог видеть момента падения, но взметнувшийся к небу столб огня и ударная волна, долетевшая до него через несколько секунд, рассказали ему о том, что произошло.
Вздохнув, Сиагровс опустил руку в карман и, достав связку ключей, направился к "Ягуару".

XLVIII

Сиагровс и Пешт детально обсудили возможные последствия безвременной кончины своего босса. Нельзя сказать, чтобы кто-нибудь из них особенно скорбел по этому поводу.
Даже Сиагровс, хотя ему было искренне жаль своей машины, прекрасно понимал, что, поскольку он больше не имеет возможности подняться в воздух, утрата "Феникса" теперь уже не должна его волновать. Да и доставшийся в наследство "Ягуар" вполне компенсировал Брайану потерю робота.
Поскольку ни один из них не имел полного представления об условиях контракта, заключенного Востом, компаньоны решили наведаться в Усугумо, чтобы на месте выяснить обстановку и выработать дальнейший план действий. В конце концов, основную задачу они выполнили, загнав мятежников в горы и уничтожив их боевого робота. Хотя на этот счет у самих наемников и оставались определенные сомнения, вряд ли кто-нибудь осмелился бы оспаривать их правоту.
Даже если хищники и голод не покончат с остатками отряда Такуды, мороз, без сомнения, довершит начатое.
В конце дня "Ягуар" и "Копьеносец" повернули на восток, в направлении знакомой равнины.
В это время остатки переселенцев упрямо продолжали карабкаться вверх. "Саранча" была кое-как подлатана, но передвигалась с неуверенностью смертельно уставшего человека. Дакодо, все еще восседавший на прежнем месте - корпусе робота, ежеминутно рисковал свалиться на землю от нечаянного толчка.
Обслуживание боевой машины стало почетной привилегией титатае. В обычных условиях избыток тепла от реактора создавал серьезные проблемы для обслуживающего персонала, но сейчас, когда порывы холодного ветра могли столкнуть с тропы даже двадцатитонную махину, находиться рядом с роботом означало лишнюю возможность сохранить жизнь. По ночам, когда движение было невозможно, работающий на холостых оборотах двигатель "Саранчи" оставался для изгнанников единственной надеждой на выживание.
К концу недели они достигли долгожданного перевала. По этому поводу Такуда решил устроить небольшой праздник, хотя веселиться на холодном ветру при температуре много ниже нуля было непростым испытанием. Однако людей, которые рассчитывали, что достижение перевала означает конец затянувшегося путешествия, ждало еще более жестокое разочарование. Хитросплетение узких, извилистых ущелий и глубоких каньонов сделало спуск колонны не менее затруднительным, чем недавний подъем. По ночам они по-прежнему собирались вокруг двигателя "Саранчи" в надежде если и не согреться, то, по крайней мере, не замерзнуть от холода. По счастью, Хоргу пришла в голову оригинальная идея использовать лазерную пушку робота, чтобы пробивать себе дорогу, когда очередная каменная преграда вставала у них на пути. Поскольку ядерного горючего "Саранчи" могло хватить еще на многие годы, Такуда не колеблясь принял этот план. Теперь отряд стал продвигаться немного быстрее.
Гудъолл и Джекобс не без оснований опасались, что ходовая система робота в конце концов может не выдержать трудного перехода. В соответствии с правилами эксплуатации боевых машин существовала целая серия обязательных технических осмотров и профилактических ремонтов, но в их положении о подобной роскоши не приходилось и мечтать. Как-то на очередной стоянке Гудъолл с грустным юмором заметила, что в обычных условиях она непременно получила бы строгий выговор, а то и вообще была бы отстранена от работы за то, что позволила довести машину до подобного состояния.
После долгих испытаний они достигли зоны широколиственных лесов. Стоял сезон созревания плодов, и титатае, гордые тем, что они снова могут быть полезными своим спутникам, с энтузиазмом принялись за сбор даров леса. Пожалуй, только теперь люди до конца смогли оценить, какую важную роль играли птицеподобные создания в их своеобразном симбиозе. Титатае были прекрасно осведомлены о том, что вредно и что полезно для организма человека, и дружно принялись за сбор съедобных плодов для своих союзников. Даже "Саранча", смазка которой больше не застывала от жестоких морозов, двигалась увереннее. Дакодо все еще направлял движение колонны: ведь никто, кроме него, не мог объяснить, где находится цель их бесконечного путешествия. Даже когда некоторые соплеменники заметили ему, что, на их взгляд, территория, по которой они проходили, вполне пригодна для обитания, Дакодо отказался остановиться.
Где-то впереди, может быть, совсем рядом лежала земля обетованная, долгожданная далекая страна из легенд предков титатае.
Наконец "Саранча" достигла вершины узкого хребта, пересекавшего маршрут отряда, и впереди открылась панорама широкой долины, кое-где покрытой лесом. Впервые за все время путешествия Дакодо выказал признаки нетерпения.
- В этой долине должно находиться то, что все мы так долго искали, - заявил он.
Гудъолл и Джекобс немедленно включили ИКС, бездействовавший уже много недель. Цель была обнаружена с первой попытки. Сомневаться не приходилось - где-то впереди прибор зафиксировал металлический объект явно искусственного происхождения, размеры которого были настолько велики, что сенсоры даже не могли точно определить его массу.
В принципе это мог быть и робот, но все известные на планете роботы находились в руках наемников. Можно ли было допустить, что противники сумели обойти отряд с фланга и теперь поджидали путешественников там, где они меньше всего ожидали нападения? Неужели весь этот путь, бесконечные сражения, смерти, голод, холод, страдания напрасны? Отряду Такуды просто не выдержать нового столкновения с наемниками.
Явившись на консультацию, шо-са смог только подтвердить выводы водителей.
Тем не менее не оставалось ничего другого, как снова готовиться к любому повороту событий, в том числе и к сражению.
Первоначальный состав ЭУК, ныне уменьшившийся до семи человек, включая Паркера Давуда, оставался единственной боеспособной силой, еще имевшейся в распоряжении Такуды.
Все они имели ранения. Были среди них и обмороженные. Арсенольт до сих пор не мог подняться с носилок. Энди Холланд передвигалась лишь в полусогнутом положении, и рассчитывать на нее тоже не приходилось. Пять раненых, уставших человек против боевой машины были заранее обречены на поражение, но альтернативного решения у шо-са не оставалось. Предложенный Такудой план был не чем иным, как жестом отчаяния.
Если впереди находились враги, им не оставалось ничего другого, как умереть с честью. Если же их встретят доброжелатели, то можно рассчитывать на получение необходимой помощи. Поскольку других предложений не поступило, план приняли все безоговорочно.
Члены ЭУК, имея в арьергарде "Саранчу", рассыпались цепью и начали медленно продвигаться вперед. Им потребовался почти целый день, чтобы достичь цели. Если впереди их ждал вражеский робот, он мог бы наполовину сократить это расстояние, двинувшись навстречу отряду.
Густой лес благоприятствовал скрытому передвижению пехоты, но существенно ограничивал возможности "Саранчи". Устав от бесконечных задержек, Джекобс выбрался наружу и, усевшись рядом с Дакодо, начал корректировать движение машины.
Гудъолл старалась извлечь максимум полезного из той информации, что непрерывно поступала на экран компьютера. Но управление машиной требовало концентрации всех сил измученной женщины, и она не сразу заметила то, что прежде всего должно было привлечь ее внимание.
Прошло, наверное, немало времени, прежде чем Гудъолл сумела понять смысл цифр, появившихся перед ней на экране.
Зато последующая ее реакция была молниеносной.
Резко остановив машину, она открыла аварийный люк.
- Позови Такуду, - приказала она Джекобсу. - Немедленно! Он должен сам увидеть это!
Когда Такуда, крайне недовольный неожиданной задержкой, поднялся в кабину "Саранчи", Гудъолл молча указала ему на экран компьютера.
Такуда не поверил собственным глазам.
Цель, которую засек ИКС, не была роботом противника. Она вообще не имела никакого отношения к роботам. Информация на экране идентифицировала объект как десантный корабль класса "Гриф", "Хидиеши Тойотоми", регистрационный номер ДС 445/157-АКА, Синдикат Драконов. Ограниченный банк данных бортового компьютера "Саранчи" не располагал более подробной информацией о кораблях этого класса. Максимум, на что

Предыдущая страница 34 Следующая страница


35 Питер Райс

оказалась способной машина, это назвать ближайший аналог обнаруженного корабля в соответствии с его размерами и массой.
Им оказался "Искатель", впервые выпущенный в 2762 году. Соответственно "Гриф" мог быть его более ранней модификацией, находившейся в эксплуатации примерно с 2500 года.
Никаких признаков разумной жизни вокруг корабля люди не обнаружили.
К вечеру переселенцы добрались до своей цели. Корабль напоминал огромное металлическое яйцо, 130 метров по длинной оси эллипсоида и 100 метров - по короткой. Он лежал на широкой поляне, заросшей густым кустарником, словно спящее животное, слишком могучее, чтобы опасаться нападения хищников.
Нит постучал кончиками пальцев по кодовому замку, и крышка люка отскочила в сторону. Затхлый запах давно не проветривавшегося помещения ударил людям в лицо.
Нит глубоко вздохнул и первым переступил порог металлической громады.
Такуда вместе с остальными спутниками последовал за ним. Какими бы усталыми ни были люди, находка была слишком важна для них, чтобы откладывать осмотр корабля до утра.
Уже с первых шагов они наткнулись на человеческие останки. Даже не останки, а мумифицированные человеческие тела, прекрасно сохранившиеся в условиях минимальной влажности и постоянной температуры.
Такуда созвал всех членов ЭУК на капитанский мостик "Хидиеши Тойотоми", чтобы все они могли присутствовать при прослушивании записи, способной приоткрыть тайну старого корабля.
Когда все собрались, командир ЭУК включил компьютер. На экране появилось лицо сравнительно молодого человека, умершего пятьсот лет назад, чьи бренные останки еще находились рядом с ними.
"Это последняя запись вахтенного журнала "Хидиеши Тойотоми", покинувшего планету Сэлфорд в две тысячи пятьсот десятом году. Наше судно находилось в доке Т-корабля "Рэйден", принадлежащего правительству Синдиката Драконов.
Из-за космического катаклизма, природу которого мы так и не смогли разгадать, команда оказалась в иной системе. После аварии "Рэйдена" люди покинули Т-корабль и совершили посадку на незнакомой планете. По общему мнению, мы оказались единственными людьми, пережившими катастрофу. Повреждения в корпусе Т-корабля, по-видимому, оказались роковыми для большинства астронавтов.
Мы прожили около года на неизвестной планете, но все попытки прояснить судьбу наших соотечественников ни к чему не привели. Мы не обнаружили здесь гуманоидной жизни, с которой могли бы установить контакты.
Совершенно очевидно, что мы умрем здесь, не оставив потомства, поскольку все женщины, находившиеся на борту Т-корабля, видимо, разделили судьбу остальных членов экипажа. Команда насчитывает двадцать пять человек. У нас нет надежды выжить.
Вместо того чтобы дожидаться старости и влачить жалкое существование, способное лишь продлить страдания людей, мы решили, что сеппуку - единственный достойный выход для нас в создавшейся ситуации. Перед смертью мы сделаем наш корабль недоступным для туземцев и заглушим ядерный реактор. Надеемся, что рано или поздно нас найдут, и "Хиди-еши Тойотоми" еще послужит во славу Синдиката Драконов, и будущие поколений наших соотечественников помянут добрым словом своих несчастных сограждан.
Я, капитан и хозяин этого корабля, желаю счастья и благополучия тому, кто найдет наши останки".
Итак, древняя легенда титатае основана на реальных фактах. Существовали и другие люди, опустившиеся на землю в облаке пламени. Им не удалось создать общество, способное обеспечить равные возможности для существования двух рас, волею случая оказавшихся на одной планете, но сама их смерть, очевидно, дала повод маленькому лесному народцу сохранить надежду на свободу и достойную жизнь.
Здесь, в далекой стране, могут пройти годы, десятки и сотни лет, прежде чем обитатели равнины сумеют перевалить через Голубые горы и достичь обетованной земли титатае. И у коренного населения планеты наконец появится свой дом и возможность начать новую жизнь.
Новая проблема встала перед людьми, у которых не оставалось ни надежды, ни дома, но был только старый корабль, доставшийся им в наследство от предков. Он давал им шанс еще раз попытаться поставить на карту собственную жизнь.
Вряд ли они надеялись когда-нибудь вернуться на свою родную планету, но кое-что у них все-таки было - право самим решать свою судьбу, никого не унижая и не убивая в борьбе за существование.

XLIX

Давуду и Джекобсу предстояло детально осмотреть корабль и вынести решение о его пригодности к полету. От них зависело слишком многое, поэтому эксперты не имели права пренебрегать даже мельчайшими деталями.
Первый и наиболее важный вопрос; на который они должны были ответить, сводился к тому, способно ли судно вообще подняться в космос.
На второй, еще более сложный вопрос - а следовало ли затевать эту авантюру? - предстояло ответить самим путешественникам.
Но не разрешив первого из них, нечего было рассуждать и на другие темы.
Задача была не из простых, и оба, навигатор и бортинженер, хорошо понимали, какая ответственность легла на их плечи.
Паркеру Давуду еще не приходилось пилотировать корабли такого класса, хотя в колледже он совершил несколько учебных полетов на судне, представляющем собой модернизированную конструкцию старого "Искателя ".
Корабль имел эллипсоидную форму и предназначался для вертикального взлета и такой же посадки. Это обстоятельство создавало дополнительные трудности для навигатора, ранее пилотировавшего корабли типа шаттла, требовавшие наличия взлетно-посадочной полосы.
Давуд первым взялся за дело, которое потребовало от него нескольких дней интенсивного труда. Слава Богу, что ему не нужно было искать дополнительного источника энергии. Реактор "Саранчи" всегда был к его услугам. Правда, Давуду пришлось немало поломать голову над тем, как совместить энергетические системы робота и космического корабля, но в конце концов с помощью Джекобса он справился с этой проблемой.
Предварительный беглый осмотр позволил сделать вывод, что корабль был принципиально пригоден для космических перелетов. Оставалось выяснить ряд небольших, но существенных деталей.
Для начала Давуд внимательно осмотрел внешнюю обшивку корпуса.
Хотя внутренние помещения космического корабля были надежно загерметизированы в течение пяти столетий, внешняя часть корпуса на протяжении того же срока испытала на себе все капризы переменчивого климата планеты. Пять столетий - большой срок даже для специальных сплавов, из которых традиционно изготовлялась внешняя обшивка космического корабля. Проведенный экспресс-анализ не подтвердил, но и не рассеял возникших сомнений.
По ходу осмотра то и дело возникали дополнительные проблемы, требующие особого рассмотрения.
Под давлением собственного веса нижняя часть корпуса корабля глубоко погрузилась в рыхлую почву. Шесть опор, слегка поврежденных при посадке, по той же причине фактически оказались недоступными обследованию.
Люк грузового отсека оказался заклиненным и требовал ремонта.
Все шесть дюз корабля имели те или иные повреждения, и оставалось лишь гадать, смогут ли они вообще функционировать.
Окончательный ответ на все эти вопросы мог дать только испытательный полет, но на такую роскошь рассчитывать не приходилось. Решение следовало принимать на земле, и принимать незамедлительно.
Выводы Джекобса были еще менее обнадеживающими. Запуск реактора, бездействовавшего в течение пяти столетий, уже сам по себе представлял серьезнейшую проблему, решению которой могло помочь использование энергетической установки "Саранчи". А это означало, что робота придется оставить на планете.
Давуд и Джекобс довели свои выводы и сомнения до сведения Такуды и всех остальных членов общины.
Каждому было предоставлено право высказать свое мнение.
Люди в молчании выслушали мнения специалистов.
Поль Тессарак, ставший новым лидером беженцев вместо Филлертона, первым задал мучивший всех вопрос:
- Что мы выиграем и что потеряем, если предпочтем остаться?
- Если мы останемся, - ответила Гудъолл, - то почти наверняка до конца наших дней нам предстоит играть роль богов титатае. Лично мне не хотелось бы брать на себя такую ответственность. Я предпочитаю совершать ошибки, не опасаясь, что одно мое неверное слово может стать причиной смерти кого бы то ни было. Мне не нравится роль богини, да и я мало подхожу для нее. Не стану скрывать, я полюбила лесной народец: Дакодо, Тотито, Докаепи, Теопо, да и всех остальных, но не желаю быть одним из столпов их будущего общества. Я готова отправиться куда угодно, предоставив им право самостоятельно решать свою судьбу.
Мы выполнили свою миссию, помогли им найти землю обетованную. Оставим о себе добрую память, продолжая жить в их легендах. Я голосую за то, чтобы подготовить корабль к полету, покинуть планету и сделать попытку вернуться на родину.
Мнение Гудъолл нашло горячий отклик в сердцах членов ЭУК. Они были готовы совершить еще одну попытку в поисках своей собственной "далекой страны".
Их ничто не задерживало здесь, а надежда на лучшее будущее звала вперед.
Общая численность отряда составляла около пятидесяти человек. По предложению Тессарака, было решено заранее обсудить устав будущей общины. Люди должны знать, на что они идут. Возможности пересмотреть свое решение и вернуться назад у них никогда уже не будет.
Такуда, Давуд, Гудъолл, Джекобс и Тессарак просидели всю ночь, пытаясь набросать проект будущего устава, но в конце концов пришли к заключению, что эта задача намного превышает их скромные возможности.
Наибольшие споры вызвал вопрос о власти. Предложение Тессарака о введении диктатуры Такуда решительно отклонил.
Пришлось созывать новое общее собрание, но прошло еще немало времени, пока удалось найти приемлемое для всех решение.
В конце концов абсолютное большинство беженцев, которых поддержали и члены ЭУК, высказали пожелание, чтобы шо-са обладал абсолютной властью в течение одного стандартного года. Затем в зависимости от обстановки предстояло выработать новые принципы самоуправления. Разумеется, де-факто это означало сохранение абсолютной власти военных, но после всех совместно пережитых страданий это обстоятельство никого не пугало. Люди питали полное доверие к своему лидеру. Кроме того, среди них пока не нашлось другого кандидата, способного составить конкуренцию Такуде, да и сама идея создания общества наподобие одной большой семьи во главе с патриархом оказалась наиболее близкой сердцам людей.
Такуда долго колебался, прежде чем принять столь лестное предложение. Ответственность была слишком велика, и шо-са лучше других понимал эту простую истину.
Оставалось довести решение людей до сведения титатае. С этой целью Такуда пригласил к себе всех вождей аборигенов.
Новость о том, что пришельцы собираются покинуть их, повергла титатае в состояние шока. Они настолько свыклись с мыслью, что люди навсегда станут символами их новой жизни, что Такуде пришлось мобилизовать весь свой ораторский талант, чтобы убедить аборигенов в необходимости этого шага.
- Нет, - закончил свою речь Такуда, - мы не бросаем вас. В пророчестве сказано, что люди должны помочь вам обрести лучшую жизнь, привести народ титатае в далекую страну ваших легенд. Эта часть пророчества исполнилась. Но пророчество ничего не говорит о том, что люди будут вашими наставниками.
Титатае пришлось пережить нелегкие испытания, но они показали умение работать сообща, ради общего блага.
Здесь никто не потревожит вас еще долгое время. У правительств анклавов по другую сторону Голубых гор хватит своих забот, и им некогда будет думать о преследовании. Но даже если когда-нибудь они захотят снова покорить вас, вы найдете себе новых союзников среди своих соплеменников.
Ваша сила начнет расти день ото дня, и уже очень скоро титатае не будут нуждаться ни в чьей помощи.

L

Дел хватало на всех.
Марк Джекобс в очередной раз проверил работу вакуумной помпы. Он был достаточно опытным инженером, чтобы предусмотреть любые предпосылки для аварийной ситуации и надежно застраховаться от их возникновения.
Это заставляло его внимательно следить за показаниями приборов и точностью их работы.
Марк Джекобс был занят производством жидкого водорода и прекрасно понимал, что малейшая утечка и случайная искра могли уничтожить корабль в считанные доли секунды.
Снаружи Паркер Давуд вместе с многочисленной командой добровольцев трудился над сооружением глубокого котлована по периметру гигантского металлического яйца.
В самом чреве судна Холли Гудъолл была занята монтажом лазерного генератора, призванного оживить остановленный пять столетий назад ядерный реактор.
Сагири Джонсон решал прямо противоположную задачу. Ему предстояло провести демонтаж систем управления и вооружения "Саранчи" - они еще могли пригодиться путешественникам на новом месте их обитания. Корпус боевого робота решено было оставить титатае, мечтавшим сохранить его как символ мечты, которая наконец-то осуществилась.
Подготовительные и ремонтные работы продолжались несколько месяцев, пока наконец корабль, переименованный в "Ноев ковчег", был подготовлен к старту.
Оставалось решить вопрос провианта. После долгих дебатов люди решили не брать с собой представителей местной фауны, а ограничиться черенками и семенами полезных растений.
Но в конце концов и эту работу команда Такуды успешно завершила.
Диск небесного тела - далекой страны - отчетливо виднелся в ночном небе планеты. За неимением точных данных Джекобс и Давуд пришли к выводу, что наилучший выход - направить корабль строго в геометрический центр небесного тела. Вероятные координаты точки назначения были введены в бортовой компьютер корабля. Оставалось назначить день старта.
Заняв место на капитанском мостике, Паркер Давуд в последний раз проверил работу бортовых систем, после чего начал традиционный отсчет.
"Ноев ковчег" вздрогнул, на долю секунды завис над землей и в облаке пламени исчез в небе планеты.
На опушке леса, примерно в километре от места старта, притихшие титатае наблюдали за столбом пламени, уносившим их друзей к звездам.
Люди, явившиеся на их землю в облаке пламени, вернулись туда, откуда пришли.
Может быть, они еще вернутся, но это будет предметом новой легенды, которую еще предстояло создать.
Внутри корабля командир и навигатор были слишком заняты своими заботами, чтобы обратить внимание на кольца огня внизу, опоясавшие территорию анклавов, и на столбы дыма, поднимавшегося над их столицами.
Там, внизу, на Великой равнине, "Ягуар" и "Копьеносец" сходились для последней, решающей схватки!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ПРОЛОГ (Страница 1)
    • I (Страница 1)
    • II (Страница 2)
  • * ЧАСТЬ ПЕРВАЯ * (Страница 3)
    • III (Страница 3)
    • IV (Страница 4)
    • V (Страница 5)
    • VI (Страница 5)
    • VII (Страница 6)
    • VIII (Страница 7)
    • IX (Страница 7)
    • X (Страница 8)
    • XI (Страница 9)
    • XII (Страница 10)
    • XIII (Страница 10)
    • XIV (Страница 11)
    • XV (Страница 12)
    • XVI (Страница 12)
    • XVII (Страница 13)
    • XVIII (Страница 14)
    • XIX (Страница 15)
    • XX (Страница 15)
    • XXI (Страница 16)
    • XXII (Страница 17)
    • XXIII (Страница 17)
    • XXIV (Страница 18)
  • * ЧАСТЬ ВТОРАЯ * (Страница 19)
    • XXV (Страница 19)
    • XXVI (Страница 20)
    • XXVII (Страница 20)
    • XXVIII (Страница 21)
    • XXIX (Страница 22)
    • XXX (Страница 22)
    • XXXI (Страница 23)
    • XXXII (Страница 24)
    • XXXIII (Страница 24)
    • XXXIV (Страница 25)
    • XXXV (Страница 26)
    • XXXVI (Страница 27)
    • XXXVII (Страница 27)
    • XXXVIII (Страница 28)
    • XXXIX (Страница 29)
    • XL (Страница 29)
    • XLI (Страница 30)
    • XLII (Страница 30)
    • ХLIII (Страница 31)
    • XLIV (Страница 32)
    • XLV (Страница 32)
    • XLVI (Страница 33)
    • XLVII (Страница 33)
    • XLVIII (Страница 34)
    • XLIX (Страница 35)
    • L (Страница 35)


Питер Райс

Далекая страна

Цикл: "BattleTech"

Перевод с английского И. Новицкого

 Читать книгу
Нет картинки

Аннотация

Чужая планета бросает воинам смертельный вызов...

Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin