Питер Бигль - Соната единорога

1 Питер Бигль

Глава 1

Улица казалась бесконечной. Конец весны выдался умопомрачительно жарким. Школьный рюкзак Джой колотил ее по вспотевшей спине, пока девочка устало тащилась мимо автоколонок, стоянок, парикмахерских, пунктов проката, бесконечных кинотеатров и мини-пассажей, заполненных видеосалонами, школами карате и киосками со здоровой пищей. Эта картина повторялась каждые несколько кварталов, столь же неизменная, как незамысловатый мотивчик, который насвистывала Джой. Здесь не было ни деревьев, ни травы. Здесь даже горизонта, и того не было.
На углу одного из кварталов располагался крохотный греческий ресторанчик, втиснувшийся между конторой по продаже недвижимости и обувным магазином. Джой на мгновение заглянула в ресторан, быстро осмотрела столики, потом развернулась и двинулась к другому концу квартала, к витрине, заполненной гитарами, трубами и скрипками. Потускневшая золотая надпись гласила: "Музыкальный магазин Папаса - продажа и ремонт". Джой искоса взглянула на свое отражение, скорчила рожицу угловатой тринадцатилетней девчонке, смотревшей на нее с витрины, пригладила волосы, с трудом отворила тяжелую дверь и вошла.

***

После залитой солнцем улицы в маленьком магазинчике было прохладно и сумрачно, словно под водой: в летнем лагере Джой занималась подводным плаванием. Пахло свежими опилками, старым войлоком, металлом и лаком для дерева.
Джой тут же чихнула Седовласый мужчина, прилаживавший новый мундштук к саксофону, не поднимая головы произнес:
- Мисс Джозефина Анджелина Ривера. Аллергия на музыку.
- У меня аллергия на пыль! - громко заявила Джой. Девочка скинула рюкзачок и бросила его на пол. - Вы бы хоть раз в год пылесосили!
Мужчина громко фыркнул.
- Итак, мы сегодня в хорошем настроении или в дурном? - У него был хриплый и очень своеобразный голос - в нем слышался не акцент, а скорее эхо другого, полузабытого языка. - Газетам следовало бы печатать прогноз настроения Риверы вместе с прогнозом погоды.
Джону Папасу было лет шестьдесят - шестьдесят пять. Это был невысокий коренастый человек с треугольными темными глазами, высокими скулами, крупным, мясистым носом и густыми седеющими усами. Он положил саксофон обратно в футляр.
- Твои родители знают, что ты здесь? Только честно.
Джой кивнула. Джон Папас снова фыркнул.
- Да уж, конечно! Когда-нибудь я все-таки позвоню твоей матери выяснить, знает ли она, сколько времени ты проводишь в этом хламовнике. Возможно, ей не нравится, что ты тут столько торчишь. У меня и так достаточно хлопот - зачем мне еще неприятности с твоим семейством? Так что давай-ка ты мне свой телефон, и я им звякну - идет?
- Ну да, только звонить лучше попозже, - буркнула Джой. - А то их почти не бывает дома.
Девочка плюхнулась на стул, откинула голову на спинку и закрыла глаза.
Джон Папас взял в руки треснувший кларнет и прежде, чем заговорить снова, некоторое время внимательно изучал клапаны.
- Ну, и как там твоя контрольная?
Джой, не поднимая головы, пожала плечами.
- Ужасно. Как я и думала.
Джон Папас наиграл гамму, раздраженно что-то проворчал, потом попытался сыграть ее октавой ниже.
- У меня ничего не получается! - сказала Джой. - Совершенно ничего. Я способна завалить что угодно. Контрольные, домашние задания, спортивные соревнования - о господи, я даже в волейбол толком играть не умею! Этот придурок, мой младший братец, - и тот учится лучше меня!
Джой стукнула кулаком по спинке стула, открыла глаза и добавила:
- И танцует он лучше. И вдобавок он еще и красивее.
- Ты помогаешь мне управляться с магазином, и у тебя хорошо получается, - сказал Джон Папас. Джой отвела взгляд. - Ты сочиняешь музыку. Попробовал бы твой учитель физкультуры или твой красавчик-брат сочинять музыку!
Девочка промолчала. Тогда Джон Папас поинтересовался:
- Ты мне вот что скажи. Мы пришли ради урока, пострадать или помочь старому человеку?
Джой вынырнула из глубокой задумчивости и, не глядя на Папаса, пробормотала:
- Наверное, и за тем, и за другим, и за третьим.
- Вот как... - протянул Папас. - Ну что ж, прекрасно. Я сейчас собираюсь в забегаловку Провотакиса - посмотреть, чем он травит своих клиентов на этой неделе. Может, сыграю с ним партию в шахматы, если Провотакис не слишком занят подчисткой бухгалтерских книг. Ну а ты... Ты можешь подмести или пропылесосить - как захочешь. И попробуй починить бачок в туалете - вдруг опять получится. - Папас улыбнулся девочке мимолетной, но сердечной улыбкой. - Когда вернусь, мы малость поговорим о музыке и повозимся с аккордами. Может, даже попытаемся записать кой-чего из твоих вещей. А о твоем семействе мы побеспокоимся потом. Идет?
Джой кивнула. Джон Папас бодро двинулся к двери, бросив на ходу:
- И пусть чьи-то загребущие лапки в моем хламе не копаются. Если тот парень - как бишь его там? - придет за своим саксофоном, вели ему подождать. Я скоро вернусь и принесу тебе хорошего греческого кофе.
Когда Папас ушел, Джой деловито огляделась по сторонам. Магазинчик состоял из одной большой комнаты, которая делилась на две части - чисто условно. Та часть, где сейчас находилась Джой, работала торговым залом. Ее заполняли инструменты в открытых футлярах, пюпитры и тени висящих на стенах гитар. Дальняя часть - похуже освещенная и несколько менее захламленная - служила Джону Папасу одновременно мастерской и конторой. Там стены были чисто выбелены, и на них ничего не висело, кроме двух концертных афиш на греческом, оправленных в рамочку. На длинном столе были аккуратно разложены несколько струнных и куда больше духовых инструментов, более или менее раскуроченных. К инструментам были прикреплены ярлычки с номерками. В темном углу стоял высокий металлический шкаф с рабочими инструментами Папаса.
Джой еще раз чихнула и принялась за работу. Большую часть времени у нее отнял торговый зал. Девочка расставила по полкам книги и брошюры о музыке, собрала бесчисленные пластиковые стаканчики из-под кофе и вытряхнула две пепельницы, забитые окурками тонких черных сигар вперемешку с обрывками чеков и квитанций. За работой Джой мурлыкала себе под нос. Эта мелодия совсем не походила на тот мотив, который девочка насвистывала на улице. Нахмуренное лицо Джой постепенно смягчалось. Когда девочка пела, ее голос звучал чуть выше и намного звонче, чем при разговоре. Мелодия беспорядочно переходила от минора к мажору, а иногда и произвольно перескакивала в другую тональность. Джой про себя называла этот мотив своей посудомоечной песенкой, когда вообще давала себе труд задуматься о нем.
Она привела в порядок протекающий бачок в уборной, напомнив себе, что надо еще раз напомнить Джону Папасу, чтобы тот сменил древний агрегат. Потом извлекла из чуланчика моющий пылесос. Теперь Джой пела громче, чтобы слышать себя даже через рев и завывание пылесоса. Девочка убирала терпеливо и прилежно - она пропылесосила даже черную лестницу, ведущую к автостоянке. Из-за воя пылесоса она не услышала, как открылась входная дверь. Джой выключила пылесос, обернулась и увидела мальчишку. Она удивленно ойкнула. В наступившей тишине ее возглас прозвучал, словно крик.
Мальчик улыбнулся Джой и поднял руки, успокаивая ее.
- Я ничего тебе не сделаю, - сказал он. - Я - Индиго.
Мальчик был довольно хрупкий, не выше самой Джой, да и выглядел не старше ее, но плавность его движений напомнила девочке виденных по телевизору леопардов и гепардов. Он был одет в синюю ветровку, застегнутую под самое горло, несмотря на жару, тускло-коричневые спортивные брюки и стоптанные кеды. У мальчишки было овальное лицо, такое белое, что оно казалась прозрачным, и с этого лица смотрели самые синие глаза, какие Джой когда-либо доводилось видеть - и вправду, настоящее индиго! Еще у него был широкий рот и маленькие заостренные ушки - не такие, как у мультяшных эльфиков, но все-таки явственно заостренные. Джой подумала, что она в жизни не видела человека красивее, - и все-таки этот мальчишка внушал ей страх.
- Я Индиго, - снова произнес мальчик. - Я ищу... - он как-то странно замялся, - музыкальный магазин Папаса. Это магазин Папаса?
Говорил он с акцентом, но с другим, чем у Папаса. Речь мальчика звучала более ритмично, как у некоторых одноклассниц Джой, девочек из Вест-Индии.
- Да, это музыкальный магазин Папаса, - откликнулась Джой. - Но мистера Папаса сейчас нет. Он скоро будет. Могу я вам чем-нибудь помочь?
Индиго снова улыбнулся. Джой заметила, что, когда он улыбается, его глаза делаются еще более темными и таинственными. Мальчик ничего не ответил. Вместо этого он сунул руку за пазуху и вытащил оттуда рог длиной со свое предплечье, закрученный винтом, словно морская раковина. Сперва Джой подумала, что он пластмассовый - из-за цвета. Рог был густого серебристо-голубого цвета с перламутровым отливом, как футляр от дешевой косметики. Иногда еще спортивные автомобили бывают такого цвета. Но когда мальчик поднес рог к губам, Джой с первого же звука поняла, что он сделан из неизвестного ей материала. Голос рога был мягким и вместе с тем теплым и сочным. Этот звук не могло издать ни дерево, ни медь. Скорее это походило на отдаленный человеческий голос, поющий без слов о месте, которого Джой не знала. От этой музыки у девочки перехватило горло и защипало глаза, и в то же время Джой, к собственному удивлению, обнаружила, что улыбается.
В роге не было дырочек, только узкая прорезь на тонком конце, куда следовало дуть. Сперва ноты звучали вразнобой, а потом сплелись в медленную и плавную серебристо-голубую мелодию. Но ритм этой мелодии все равно ускользал от Джой, уворачивался, словно игривый котенок. Джой стояла, позабыв обо всем на свете, и лишь слегка покачивала головой в такт музыке Индиго. Он не шелохнулся, но музыка подплыла поближе - котенок расхрабрился. На мгновение она стала уютно-знакомой, словно колыбельная, потом, в следующую секунду, сделалась холодной и далекой, как лунный свет. Пару раз Джой нерешительно протягивала руку, будто бы желая погладить мелодию, но каждый раз во взгляде мальчика вспыхивало такое яростное предупреждение, что Джой тут же отдергивала руку. Девочке казалось, что, по мере того как Индиго играл, рог сиял все ярче, и что, если она старательно пробежит взглядом по сине-серебряным изгибам, они уведут ее прямиком в музыку. Индиго смотрел на нее, но сейчас его глаза были лишены всякого выражения. Синяя глубина превратилась в бездонную черноту межзвездного пространства - как в "Стар-треке".
Джой не знала, долго ли играл Индиго и сколько простоял в дверях Джон Папас. Она повернулась, лишь услышав негромкий дребезжащий голос:
- Позвольте? И кто это у нас тут?
Индиго мгновенно перестал играть, резко развернулся к Папасу и поклонился, не отрывая рога от губ.
- Он вас искал, - сказала Джой. После отзвучавшей музыки собственный голос показался ей чужим и чересчур громким. - Его зовут Индиго.
- Индиго... - протянул Джон Папас. - Твои родители встретились в Вудстоке? Хиппи, а? - шутка прозвучала странно - как-то безжизненно. Старый грек смотрел на мальчишку, и видно было, что он его узнал. Лицо старика побледнело, а глаза расширились - не сильно, но заметно. Все тем же ровным тоном Джон Папас произнес:
- Что это у тебя? Покажи.
Индиго поклонился и протянул серебристо-голубой рог хозяину магазина. Джон Папас медленно протянул руки и принял рог, не отрывая взгляда от мальчика. Грек явно удивился, не найдя клапанов. Он поднес рог к губам и подул - сперва легонько, потом сильнее и сильнее, - но так и не извлек ни единого звука. В конце концов побагровевший и раздраженный - что и неудивительно - Папас сказал:
- Сыграй еще.
Продолжая улыбаться, Индиго взял рог обратно.
- Думаю, он просто не для всякого.
Мальчик развернул рог так, чтобы он смотрел на переплет старомодного окна над входной дверью, и заиграл мелодию, простенькую, словно птичья песенка. Но ее милая непритязательность напугала Джой - девочка даже представить себе не могла, что можно так сильно испугаться. Волосы на затылке встали дыбом, кожа на скулах и губах натянулась до боли, а желудок скрутило от холодной тяжести. Рог пел, не нуждаясь в отверстиях, чтобы строить свою мелодию, музыка лилась и плясала, непрестанно меняясь: то посвистывала детской жестяной дудочкой, то снова превращалась в отдаленный голос, наполовину слившийся с музыкой, одновременно и манящий, и насмешливый.
Рядом с Джой застыл Джон Папас. Старый грек учащенно дышал. Рот его приоткрылся, а голова покачивалась в такт музыке. Когда мелодия умолкла, Папас спросил, глухо и хрипло:
- Что это за вещь? Где ты ее взял?
- Она моя, - отозвался Индиго. - Я принес ее издалека.
- Должно быть, синтетика, - бросил Джон Папас. - Никакой природный материал не может создать такого звука. Это моя профессия, парень, и я в этом разбираюсь.
Индиго, не отвечая, шевельнул рукой, словно собирался спрятать рог обратно под ветровку. При виде этой картины у Папаса вырвался хриплый полувздох-полустон, как будто его ударили в солнечное сплетение. За полгода, пролетевшие с того момента, как Джой впервые переступила порог этого магазина, девочка ни разу не слышала, чтобы старый грек издал подобный звук или чтобы у него на лице появлялось выражение такой боли.
- Что ты хочешь за него? - тихо спросил Папас. Он снова потянулся за серебристо-голубым рогом и уронил картонный стаканчик - Джой запоздало сообразила, что хозяин магазина выполнил свое обещание и принес ей кофе. Стаканчик упал на пол, и горячие капли брызнули на ногу Джой, но девочка не шелохнулась.
Джон Папас встряхнул головой, явно пытаясь вырваться из плена грез, и тихо произнес:
- Я покупаю. Говори, сколько ты хочешь, - на этот раз его греческий акцент был куда заметнее обычного.
Индиго заколебался, впервые выказав признаки неуверенности.
- Он очень дорого стоит, мистер Папас.
Старый грек облизнул губы и произнес:
- Я жду.
Лицо Индиго по-прежнему сохраняло неуверенное - и даже обеспокоенное - выражение, и тогда Папас повторил, уже погромче:
- Ну, давай, говори - чего ты хочешь? Сколько?
- Золото, - сказал мальчик. - Я хочу золото.
И Джон Папас, и Джой удивленно уставились на него. Индиго слегка попятился и крепче сжал рог.
- В моем... моей стране нет такой штуки, как деньги, - сказал он. - Нельзя что-нибудь купить или продать за кусочки бумаги, как делаете вы. Но я много путешествую, и я знаю, что золото ценят повсюду. Вы должны заплатить мне золотом.
Джой громко рассмеялась.
- У мистера Папаса нет золота! За кого ты его принимаешь - за пирата?
Индиго повернулся к ней, и Джой отступила на шаг.
- Ни у кого больше нет золота, - сказала она. - Господи, про него только в книжках пишут!
Но Джон Папас вскинул руку, приказывая Джой молчать, произнес:
- Подожди, девочка, - а потом обернулся к Индиго. - Ну? И сколько золота?
К Индиго почти мгновенно вернулась его холодная самоуверенная улыбка.
- А сколько у вас есть?
Старый грек открыл рот и тут же закрыл обратно. Индиго же продолжал:
- Если золото и редкость, этот рог - еще большая редкость. Уж поверьте мне.
Джон Папас долго молчал, глядя на подростка, потом кивнул и произнес:
- Подожди здесь.
С этими словами он развернулся и исчез в полумраке мастерской. Джой услышала, как открылась и закрылась дверь крохотной комнатушки, служившей Папасу канцелярией. Джой осталась наедине с Индиго. Девочке сделалось неловко, как будто ей поручили занимать какого-нибудь занудного родственника. Она уставилась в пространство, стараясь не встречаться взглядом с тревожащими глазами Индиго. Через окно витрины Джой открывался вид на скучную, разомлевшую от жары улицу. Мимо со скрежетом проносились машины. Время от времени захваченные уличной толчеей случайные прохожие проскакивали совсем рядом с витриной и тут же удалялись - словно рыбки, кружащие по аквариуму. Но в отсвете мимолетной улыбки Индиго до тошноты привычный заоконный мир начинал казаться таким же нереальным, как тот мир, куда каждый день исчезали родители Джой. Джой искренне обрадовалась, услышав, что Джон Папас возвращается.
- Золото! - произнес старый грек. - Ты хочешь золота, паренек? Ну так Папас покажет тебе золото!
Под мышкой Папас держал деревянную шкатулку, длинную и почти плоскую. Она напоминала этюдник, с какими ходят художники, - даже пятна краски наличествовали. Когда Джон Папас поставил шкатулку на прилавок, Джой услышала, как внутри что-то звякнуло, глухо и тяжело. От этого звука у Джой запершило в горле. Казалось, что никакой замочной скважины в шкатулке нет, но Джон Папас все же воткнул куда-то маленький ключик с двойной бородкой и бесшумно повернул. Потом он откинул крышку, и Джой увидела, что шкатулка наполовину заполнена старинными монетами, размером от десятицентовика до серебряного доллара. На некоторых красовались какие-то изображения и надписи, другие были стерты, как галька на берегу, но все эти монеты имели тускло-желтый оттенок, тот же, что у латунных петелек шкатулки. Монеты были совершенно сухими, но все же от них исходил едва уловимый запах сырости. Они пахли землей.
- Драхмы, - сказал Джон Папас. - Гинеи, кроны, соверены, полуорлы. Тут есть и дукаты, и дублоны - как в пиратских книжках! - Боже милостивый - даже моидоры! Этого хватит за рог, даже с лишним.
Губы Папаса побелели и растянулись, обнажая зубы.
Поймав взгляд Джой, Папас хрипло пояснил:
- Это не мое, Джозефина Ривера. Досталось от отца. А тому - отчасти - от его отца. Мы - греки. Это значит, что ты никогда не знаешь, когда придется быстро убегать. Покупать паспорт, визу, подкупать капитана, полицейского, пограничника. Никто тебе не поможет, никто и никогда - только золото. Только золото! - Папас яростно встряхнул шкатулку, и монеты снова глухо звякнули.
Индиго взял несколько монет и принялся рассматривать, вертя в руках.
- Мой отец - он отдал это мне перед смертью, - сказал Папас. - До сих пор я не потратил ни одной. Нет, ни одной - хоть иногда очень надо было. А теперь отдаю за рог все. Бери, парень! - и он ткнул шкатулку чуть ли не в лицо Индиго.
Мальчик переводил взгляд с Папаса на Джой и обратно. Время от времени он с любопытством поглядывал и на монеты, но Джой показалось, что в безмерной глубине темно-синих глаз снова заплескалось прежнее беспокойство. Не отрывая взгляда от Джой, Индиго, хмурясь, зачерпнул полную пригоршню монет.
- Бери! - нетерпеливо повторил Джон Папас. - Не сомневайся - тут все настоящие. У любого перекупщика ты получишь за них хорошую цену, а у коллекционера - еще больше. Вот, - Папас всунул шкатулку в руки мальчишке и потянулся к серебристо-голубому рогу.
- Нет! - резко произнес Индиго. - Нет, этого мало!
Неожиданно он развернулся и ткнул рог в руки Джой. На мгновение их пальцы соприкоснулись, и Джой ощутила мягкую жаркую дрожь.
- Играй! Покажи ему, почему этого мало!
От рога пахло далекими цветущими лугами. Как только рог коснулся губ девочки, они с Джой слились воедино. Они вместе чувствовали, вместе творили музыку, и ничто не разделяло их, Джой даже не замечала, что дует в рог, не пыталась сложить звуки в мелодию. Музыка просто зазвучала, и все. Нет, она была всегда и всегда текла через Джой, танцуя, как вода в ручье. И было что-то еще, что-то вокруг, долгожданное и пугающее, нечто такое, что Джой непременно увидела бы, если бы открыла глаза. Но она зажмурилась в тот самый миг, когда начала играть, и продолжала держать глаза закрытыми, потому что какая-то ее часть все это время боялась, боялась безрассудно и слепо.
Откуда-то издалека донесся голос Индиго:
- Хватит.
Джой долго думала потом: а смогла бы она тогда перестать играть - или это рог играл на ней? - если бы не слова Индиго? А в тот момент она дрожащими руками положила рог на край прилавка и лишь после этого открыла глаза. Джон Папас смотрел на Джой, и в его взгляде смешались ужас и чистейшая радость, а странный мальчишка улыбнулся и забрал рог.
- Меня зовут Индиго, - сказал он. - Запомните меня, Папас. Быть может, я еще вернусь сюда.
И с этими словами он удалился - исчез так же незаметно, как незаметно появился, пока Джой убирала черный ход. Джой очень медленно приоткрыла дверь магазинчика и выглянула в знакомый мир, но Индиго нигде не было видно. Позади Джон Папас мягко произнес:
- Закрой. Закрой дверь, Джозефина.
Джой закрыла дверь и прислонилась к ней. Джон Папас стоял у прилавка и тер лоб. Сейчас он был больше похож на себя, чем за все время с момента появления Индиго. Но при этом, как подумалось Джой, Папас выглядел постаревшим и очень усталым. Потом он запустил руку в шкатулку и принялся, не глядя, перебирать монеты.
- А вы его знаете, да? - спросила Джой. Джон Папас резко вскинул голову.
- Знаю? Его? Ты что думаешь, я брожу по городу и выискиваю людей по имени Индиго, Кадмий Желтый или что-нибудь вроде этого? Что, по-твоему, я похож на человека, у которого могут быть знакомые вроде этого мальчишки? Забудь. В жизни его не видал.
Старый грек очень рассердился. Ему это было не к лицу.
- Ну, на то было похоже! - заявила Джой. Она испытывала усталость, раздражение и еще какое-то странное чувство. - И еще похоже было, будто вы знаете эту музыку.
Джон Папас долго смотрел на Джой, и в глазах его не было ничего, кроме ее отражения. А Джой смотрела на него, упрямо стараясь не моргать. Потом Папас почесал затылок, и на лицо его медленно вернулась улыбка - правда, кривоватая, словно ему растягивали губы крючком.
- Джозефина Ривера! - произнес он, потом добавил что-то на другом языке, потом снова перешел на английский. - Джозефина Ривера, откуда ты взялась? Откуда ты взялась в этом пыльном старом музыкальном магазинчике на голову несчастного старого грека? Почему бы тебе не пойти поиграть в бейсбол или футбол или не сходить на танцы со своим парнем? Почему бы не пойти в кино? - Папас все еще боролся с улыбкой, но она уже успела просочиться в его глаза.
- Я не люблю бейсбол, - отозвалась Джой. - И у меня нет парня, и танцую я плохо - все так говорят. А здесь мне нравится. Нравится помогать и вообще. Просто я хочу, чтобы вы мне объяснили, что происходит. Почему я не могу об этом спросить?
Джон Папас вздохнул.
- Можешь, конечно, только я отвык вести разговоры, которые не касаются музыки или починки инструментов. Если бы ты жила одна, как я, ты бы вообще разучилась разговаривать.
Тут старый грек принялся теребить собственные усы. Папас сперва подергал их за кончики, потом пригладил и в конце концов произнес:
- Джозефина Ривера, у тебя бывало когда-нибудь чувство, что рядом с тобой что-то находится - совсем рядом, стоит лишь голову повернуть? А как повернешь голову - ничего нет. Бывало?
Джой кивнула.
- Вроде того, как ты чувствуешь, что на тебя кто-то смотрит, но не можешь понять кто?
- Да, вроде того, - согласился Джон Папас. - Или, может, вроде того, будто ты смотришь на что-то, что совсем рядом - ну, может, через улицу, - и чувствуешь, что видишь лишь часть вещи, а целой тебе никогда не увидать. Такое с тобой бывало?
- Кажется, да, - медленно отозвалась Джой. - Моя Абуэлита - моя бабуля, - когда я была совсем маленькой, говорила мне, что если я достаточно быстро поверну голову, то смогу увидеть собственное ухо. Вот что-то вроде этого.
Неожиданно у Джона Папаса снова сделался усталый и какой-то отсутствующий вид.
- Ага, - сказал он. - Ну что ж, значит, смотри в оба, вот и все.
Старый грек еще раз подергал себя за усы, потом сунул шкатулку с монетами под мышку и двинулся к мастерской.
- Этот мальчик... Индиго... - произнесла Джой. Джон Напас остановился, но не обернулся.
- Не о чем говорить. Иди домой. Я, должно быть, сегодня закрою пораньше. До свиданья.
- О'кей, - отозвалась Джой. - До свиданья.
Это прозвучало обиженно и жалко, и Джой разозлилась на себя. Она шагнула следом за Папасом и спросила:
- Завтра приходить?..
То есть она собиралась это спросить, но запнулась на полуслове, потому что музыка зазвучала снова...
"Но теперь она звучит где-то вдали - в далеком мире, в далеком времени. У этого звука есть запах, зеленый и темный. Яблоки и огромные перья, согретые солнцем. Мелодия парит в поднебесье и зовет, потом обрушивается вниз, словно коршун. Она то совсем рядом, как мое собственное дыхание, то так далека, что я слышу ее не ушами, а кожей. Где же она, где? Я пойду туда..."
Джой поняла, что прошептала последние слова вслух лишь после того, как услышала голос Папаса:
- Что "где"? О чем это ты?
- О музыке, - отозвалась Джой. - Та же самая музыка - откуда она доносится?
Напас пристально посмотрел на Джой. Джой продолжала:
- Вот, прямо сейчас! - Девочка в исступлении огляделась и с криком бросилась к двери. - Откуда, откуда она звучит?! Она же повсюду - разве вы не слышите?
Дверь, как всегда, была закрыта на защелку, и Джой потянула запястье и сломала ноготь, пока рвала ручку, пытаясь добраться до музыки.
Потом рядом с ней оказался Джон Напас и ласково взял девочку за плечо. Музыка стихла, хотя Джой все еще чувствовала ее дрожь в волосках на предплечьях и ее вкус на пересохших губах.
- Иди домой, Джозефина Ривера, - негромко произнес Джон Папас. - Иди домой. Никуда не сворачивай, нигде не останавливайся, ничего не слушай. Включи свой плейер и слушай его. Мы поговорим попозже. Может быть, завтра. Вот, держи свои книжки. Теперь иди домой.
- Этот мальчик, Индиго... - произнесла Джой. - Музыка пришла вместе с ним. Мистер Папас, мне надо знать...
- Завтра, - оборвал ее старый грек. - Может быть. Сейчас домой.
Он толчком отворил дверь и мягко выпроводил девочку. К тому моменту, как Джой закинула рюкзак на плечи, Папас уже опустил узкую шторку и вывесил на двери табличку "ЗАКРЫТО".

Глава 2

Сегодня было первое число месяца, и, как обычно в этот день, у них гостила Абуэлита. За стол они сели позже, чем обычно, потому что мистеру Ривере пришлось после работы сделать большой крюк и заехать в "Серебряные сосны", пансион для лиц преклонного возраста, чтобы забрать Абуэлиту. Теперь она сидела напротив Джой - маленькая, кругленькая и смуглая. Прямые черные волосы поредели, но сохранили прежний блеск. Каждый раз, когда они с Джой встречались взглядами, на лице Абуэлиты появлялась улыбка - такая же неспешная и всеобъемлющая, как восход солнца.
Джой никогда толком не знала, сколько же на самом деле лет ее бабушке - отец говорил, что та и сама этого не знает, - но девочке с самого детства трудно было представить, что Абуэлита действительно мать ее отца. Дело было не в недостатке сходства - у мистера Риверы были точно такие же черные волосы, такие же короткие и толстые пальцы и такие же маленькие, аккуратные уши, как у Абуэлиты. Но в его глазах никогда не проскальзывало ничего капризного или неизвестного, никаких мимолетных следов тайных проделок, известных лишь самой Абуэлите. В раннем детстве Джой иногда боялась, что на самом деле Абуэлита ей вовсе не бабушка, а просто усыновила их семью по каким-то загадочным собственным причинам и теперь в любой момент может исчезнуть, вернуться к своим настоящим детям и внукам. Эта мысль до сих пор время от времени посещала Джой.
Абуэлита обратилась к Скотту, десятилетнему брату Джой, и громко спросила по-испански, как у него идут дела в школе. Скотт беспокойно заерзал на стуле, копаясь в тарелке и поглядывая на отца. Мистер Ривера ответил вместо сына - по-английски:
- Скотт очень хорошо занимается, мама. Он учится в классе для особо одаренных детей и еще играет в футбол. У его команды есть шанс выйти в финал первенства штата.
- Но он не знает испанского, - промолвила Абуэлита. - Мой внук не может поговорить со мной на нашем языке.
В ее голосе не звучало ни гнева, ни обвинения, ни даже печали - лишь несвойственное ей полнейшее отсутствие юмора. Но мистер Ривера тут же покраснел.
В разговор вмешалась мать Джой.
- Мама, мальчику некогда. Он очень занят: школа, тренировки, друзья и все прочее. И он - ну, вы же понимаете, - он просто-напросто очень мало слышит испанскую речь.
- В своем окружении - да, конечно, - любезно согласилась Абуэлита. - Но Фина говорит по-испански не хуже меня.
Никто, кроме Абуэлиты, никогда не называл Джой этим детским именем.
- Ну, ведь тогда вы жили вместе с нами, - возразила миссис Ривера. - До того, как мы переехали. Тогда обстоятельства были иными.
Абуэлита кивнула.
- Muy diferente, las circunstancias. [Да, обстоятельства были совсем иные (исп.)]
Она снова повернулась к Скотту, похлопала его по руке и сказала по-английски, выговаривая слова так тщательно, словно обращалась к иностранцу:
- Знаешь, что я думаю? Я думаю, что нам с тобой нужно поехать этим летом в Лас-Перлас. Когда у тебя закончатся занятия в школе. Вдвоем, только мы с тобой. Пара месяцев в Лас-Перлас, и ты заговоришь по-испански, как настоящий coahuileno [Житель мексиканского штата Коауила. Лас-Перлас - или Ла-Перла - городок в этом штате.]. Может, тебе даже понравится menudo [Блюдо из потрохов (исп.)] - кто знает? - и она подмигнула Джой.
Скотт тут же проглотил наживку - поддеть его всегда ничего не стоило.
- Menudo - это дрянь! Коровьи кишки - тьфу! тьфу! Меня щас стошнит!
Он согнулся над своей тарелкой, и на секунду Джой показалось, что его и вправду сейчас вырвет. Скотт умел тошнить нарочно. Иногда он даже делал это на спор. Но Абуэлита искоса взглянула на него, и мальчик выпрямился.
- Гилберто! - обратилась Абуэлита к мистеру Ривере. - А ты как думаешь? Возможно, нам стоило бы всем вместе съездить в Лас-Перлас. Дети могли бы увидеть свои истоки, узнать, откуда пошел наш род. Мне бы хотелось, чтобы мы туда съездили.
Мистер Ривера быстро взглянул на жену, как бы говоря: "Молчи, я сам разберусь!" Этот взгляд отца был так же знаком Джой, "как перемена, происходившая с его голосом, когда оказывалось, что ему звонят с работы.
- Мама, я не уверен, что Лас-Перлас вообще существует, - сказал мистер Ривера. - Возможно, этот городишко просто-напросто снесли. Ведь уже сколько лет прошло!
- Лас-Перлас стоит на месте, - спокойно отозвалась Абуэлита. - Лас-Перлас существует.
- Я туда не хочу! - заявил Скотт. - Тренер обещал, что, если мы выйдем в финал, он отвезет всю нашу команду в Диснейленд.
Когда мистер Ривера повез Абуэлиту обратно в "Серебряные сосны", Джой поехала проводить бабушку. Она уселась вместе с ней на заднее сиденье, и они взялись за руки. Джой сказала:
- Знаешь, у меня нет никаких особенных планов на это лето. Если хочешь, я поеду с тобой в Лас-Перлас. Абуэлита покачала головой.
- Я слишком много думаю сейчас о Лас-Перлас, Фина. Это нехорошо для старой женщины. Забудем об этом. Джой покрепче стиснула руку бабушки.
- Ну ладно, тогда мы можем воспользоваться тем же способом, которым путешествовали в Китай - помнишь? Ну там, в старом доме, когда я была еще маленькая. Сядем на заднем дворе и примемся копать подземный ход. Ведь это мы всегда можем сделать?
Абуэлита улыбнулась той особенной улыбкой, которая вновь заставила Джой увидеть в своей бабушке ту маленькую проказливую черноглазую девчонку, что когда-то босиком носилась по грязной улице, гоняя козу.
- О, тот волшебный дворик! Мы тогда путешествовали в Оаксаку, верно? И в Индию. Да, Фина, я помню.
- Дворик вовсе не был волшебным, - возразила Джой. - Это ты была волшебная. Ты и сейчас такая.
Когда машина остановилась на щебеночной дорожке у въезда в "Серебряные сосны", Джой обняла Абуэлиту на прощанье и сказала:
- Я приду к тебе в воскресенье, в то же время, что всегда. Тебе что-нибудь принести?
- Принеси мне песню, - сказала Абуэлита. - Одну из твоих песен, которые ты сочиняешь, - они мне нравятся. Ты можешь спеть ее мне, когда мы пойдем гулять.
- Договорились! - согласилась Джой и быстро нырнула обратно в машину - она терпеть не могла смотреть, как Абуэлита медленно, с трудом идет через двор и как постепенно ее фигура скрывается из виду, тает за сверканием подсвеченного фонтана.
- Каждый раз, когда мы оставляем ее здесь, - произнесла Джой, обращаясь к отцу, - я думаю: "А вдруг этот раз был последним? Ну а вдруг?" Я ничего не могу поделать с этой мыслью. Она всегда ко мне приходит.
- Мама крепка, словно гвоздь, - отозвался мистер Ривера. - Она еще всех нас переживет, уж поверь мне.
Всю дорогу до дома он надиктовывал какие-то замечания на маленький диктофон, а Джой свернулась клубком и вспоминала, как они с Абуэлитой путешествовали в Индию и в Китай.
В ту ночь Джой никак не могла уснуть. В конце концов она кое-как ухитрилась задремать, а несколько часов спустя проснулась снова. В доме было темно и тихо, лишь урчала посудомоечная машина. Джой потихоньку пробралась на кухню за стаканом шоколадного молока, потом взяла один из дамских романов, которые любила читать ее мать, вернулась в кровать и принялась терпеливо ожидать, когда же ей захочется спать.
Уже давно миновала полночь, а Джой все не спалось. Девочка уже начала размышлять, не удастся ли ей посмотреть ночные программы, если она ляжет на пол перед телевизором и включит его очень-очень тихо. И тут она услышала музыку. На этот раз музыка звучала так близко, что Джой подумала, что, наверное, Скотт снова заснул, не выключив свой дурацкий радиоприемник. Но нет, музыка доносилась откуда-то снаружи и звала ее на улицу. Джой успела управиться с двумя замками и засовом, прежде чем поняла, что музыка умолкла. У Джой вырвалось горестное восклицание, но никто из домашних не проснулся.
Джой вышла на крыльцо и остановилась, прислушиваясь. Ни звука - лишь икающее шипение поливалок на газоне да шум отдаленной автострады. Потом музыка послышалась снова: тихая и не совсем отчетливая. Но она явно звучала где-то рядом - если бы только Джой удалось определить, откуда она исходит! Откуда-то из-за искусственного озера, из-за начальной школы Скотта, из-за дома добровольной пожарной дружины - да, откуда-то оттуда, это точно. Джой скользнула обратно в дом, сменила пижаму на джинсы и великоватую для нее футболку с надписью "СЕВЕРНАЯ ВЫСТАВКА", прихватила свои туристские ботинки - обулась она, лишь снова оказавшись на улице, - выскочила на улицу и помчалась следом за музыкой.
Музыка вела девочку и в то же время поддразнивала, как сама Джой дразнила кота тети Изабеллы, когда помахивала у него перед носом веревочкой, но не позволяла ее схватить. Трепещущие переливы рога Индиго - "Конечно, это он, что еще это может быть?" - вели Джой через безветренную калифорнийскую ночь. Иногда Джой казалось, будто она слышит голос второго рога. Второй голос скакал и резвился вокруг основной мелодии, как кот тети Изабеллы. А потом наступил момент, когда Джой могла бы поклясться, что играет десяток рогов, и от этих созвучий у Джой сжалось сердце и перехватило дыхание. "Это та самая музыка, которую я слышала внутри себя, слышала всегда, всю жизнь, та самая музыка, которой я никогда не могла дать имя..."
Улицы под оранжевой половинкой луны были пусты, если не считать редких машин. Джой слышала их еще за несколько кварталов - глухой шум их стереосистем эхом разносился меж домами. Как ни странно, но они не могли заглушить музыку, даже если проезжали достаточно близко. Водители выкрикивали что-то оскорбительное в адрес Джой, прежде чем унестись прочь. Джой не обращала на них ни малейшего внимания. Девочка спешила вперед, время от времени сворачивая влево или вправо, когда ей казалось, что на соседней улице музыка слышнее. Она больше не умолкала полностью, но усиливалась и ослабевала с такой капризной прихотливостью, что Джой приходилось сосредоточиваться до предела, лишь бы не упустить мелодию. Потому-то Джой так и не заметила, в каком именно месте она впервые пересекла Границу.
Там, на другой стороне, был рассвет. Вот так вот, в промежутке между двумя шагами, наступил рассвет.
Едва перешагнув Границу, Джой застыла на полушаге. Потом она очень медленно опустила ногу - под ней оказался не асфальт, а пышные заросли папоротника-орляка. Джой довольно долго созерцала свои ноги, утонувшие в траве, а потом подняла голову и взглянула в небо, подобного которому никогда прежде не видела. Это небо вполне могло принадлежать другой планете - на эту мысль наводил не его цвет и не причудливая рябь абрикосовых облаков, а невероятная чистота воздуха. Воздух был настолько прозрачен, что все вокруг выглядело ярче и ближе, чем на самом деле. Казалось, стоит протянуть руку - и можно выжать солнце, как апельсин, и выпить стакан солнечного сока на завтрак.
Привычные ей городские улицы исчезли без следа. Джой стояла на пологом склоне холма, с трех сторон окруженного высокими синими деревьями. Деревья, насколько могла разобрать Джой, походили на дубы, но их листья были синее неба - цвета внезапно вспомнившихся девочке глаз Индиго. За деревьями зеленели другие холмы, повыше. В противоположной стороне поблескивала под солнцем водная гладь, а с третьей стороны раскинулись луга, покрытые ковром диких цветов. "Какая же здесь глушь! Ни домов, ни дорог, ни людей. Наверно, здесь все совершенно дикое".
От страха девочку уберегла музыка. Эта музыка теперь звучала повсюду - она явно сделалась ближе, хотя определить, откуда именно она исходит, по-прежнему было невозможно. Даже здесь эта музыка, радостная и беспечная, то вздымалась, то ослабевала. Казалось, она сочится из камней, словно голос самой весны, звенит над травами и землей вместе с песней кузнечиков и дождем льется на Джой. Джой решила пока что не думать ни о чем, кроме музыки, - со всем прочим можно будет разобраться попозже. Девочка быстро огляделась, дернулась туда-сюда и в конце концов решила двинуться в луга, прочь от деревьев. "Там мне будет лучше слышно, это точно. Я найду ее. Она хочет, чтобы я ее нашла".
Джой шла следом за музыкой через зеленое море трав высотой по колено. Время от времени она останавливалась, рассматривая цветы - длинные оранжевые язычки или угольно-черные глянцевитые бутоны. Джой уже довольно далеко отошла от склона, когда музыка внезапно смолкла. Девочка испытала почти что физическое потрясение и принялась испуганно озираться по сторонам. И тут ее спины коснулась тень, тяжелая и холодная, словно змея.
Казалось, что и без того широкий луг сделался еще шире. Но при этом, куда бы ни взглянула Джой, травы темнели и никли, оставляя ее без малейшего укрытия перед лицом какой-то непонятной угрозы. Тень же двигалась слишком быстро и слишком высоко, так что Джой была уверена лишь в одном - ее отбрасывает огромное скопление маленьких летающих существ - "Но это не птицы, нет-нет, не птицы!" - и что они щебечут на лету, переговариваясь друг с другом, - точнее, клекочут, издают холодное пощелкивание. Джой развернулась и бросилась к деревьям.
Тень тоже повернула - почти в ту же секунду. Джой, даже не оглядываясь, чувствовала темный след у себя на коже. "О господи, мне же нельзя двигаться, они меня заметят!" Теперь мягкая трава опутывала тяжелые туристские ботинки Джой, а оранжево-черные цветы норовили вцепиться в ноги. Холодное пощелкивание тем временем приближалось, а синие деревья казались все такими же далекими. Этот ужасный звук заполонил голову Джой. Девочка спотыкалась на каждом шагу и лишь чудом ухитрялась не упасть. Воздух жег легкие. Джой чувствовала, как тень наискось проходит через ее сердце.
Шатаясь, девочка последним отчаянным рывком нырнула в другую тень - душистую, сулящую убежище - и рухнул а ничком. Джой тут же подхватилась, нетвердым шагом преодолела еще несколько ярдов и снова упала. Но даже лежа, Джой вцепилась в древесные корни и постаралась подтянуться вперед. И тут она услышала у себя над ухом чей-то незнакомый голос. Незнакомец сказал:
- Не шевелись, дочка. Замри.
Вот уж чего она не ожидала здесь услышать! На мгновение Джой померещилось, что преследовавший ее звук каким-то образом преобразовался в эти слова. Но незнакомец продолжал:
- Думаю, деревья их остановят, - и Джой поняла, что в этом голосе нет ни алчного пощелкивания, ни холодящего кровь нетерпеливого рвения. Это был совершенно обычный, слегка грубоватый голос, который произнес: - Они не любят деревьев, - а потом, когда Джой начала приподнимать голову, незнакомец прикрикнул: - Тихо! Замри!
Джой послушно застыла, хотя глаза щипало от пыли, а какой-то корень больно впился ей в бок. Тень медленно удалялась - девочка по-прежнему могла чувствовать ее, точно так же, как слышала гневный клекот, потрескивавший у нее над головой подобно сухой грозе. Потом Джой слегка шевельнула неловко подвернутой рукой, и незнакомец ее не одернул. Тогда Джой, приободрившись, повернула голову в ту сторону, откуда доносился голос. Сперва девочка ничего не увидела, хотя на нее пахнуло теплым острым запахом, до странности знакомым. "Похоже пахнет в школьной душевой, когда ее только что вымоют". Потом Джой увидела его.
Незнакомец был на голову, если не больше, ниже девочки, и его облик настолько точно совпадал с иллюстрациями в книжках по мифологии, что Джой одолел приступ смеха, такой же внезапный и неудержимый, как чихание. Незнакомец лукаво усмехнулся, показав крепкие зубы, испачканные соком ягод. Губы обрамляли борода и усы. Смуглое треугольное лицо было почти человеческим, если не считать заостренных ушей - вправду заостренных, куда более острых, чем у Индиго, - и желтоватых козьих глаз с узкими горизонтальными зрачками. Ноги его - опять же как в книжках - заканчивались раздвоенными козьими копытами, и в том месте, где у человека находились бы колени, сгибались назад, как у козы. Незнакомец был совершенно нагим, но его грудь, живот и ноги покрывала грубая темная шерсть, прямая, спутанная и пыльная. А волосы у него на голове вились такими буйными упругими кудрями, что оттуда едва-едва проглядывала пара маленьких рожек. Джой глазела на него разинув рот, и незнакомец все шире расплывался в улыбке.
- Меня зовут Ко, - сообщил незнакомец. - Я тебе нравлюсь? Не стесняйся, можешь любоваться мной, сколько угодно.
Он разгладил бороду - пальцы у него были корявые, с обломанными ногтями - и добавил:
- В молодости я был красивее, но тогда мне недоставало жизненного опыта зрелости, которым я обладаю теперь.
К Джой наконец-то вернулся дар речи, хотя вместо слов пока что получалось лишь хриплое карканье.
- Я знаю, кто вы такой! Я видела на картинке! Вы - фавн, или - ой, как же там? - а, сатир! Вы - настоящий сатир!
На лице Ко появилось легкое удивление.
- Это так меня называли бы в вашем мире? - Он пару раз попробовал произнести новое слово, потом пожал плечами: - Ну что ж, довольно неплохо для чужаков из Внешнего мира. Во всяком случае, вам так привычнее.
- Эти существа... - прошептала Джой. Ко мгновенно понял, кого она имеет в виду.
- Перитоны - называем мы их, а себя наш народ зовет тируджайи. Тебе очень повезло, что ты ускользнула от них, дочка. Немногим это удавалось. Так что давай немного посидим здесь, и говорить лучше потише. Они очень терпеливые, эти перитоны.
Джой повиновалась - только устроилась поудобнее, подтянув локти под себя.
- Вы сказали: "В вашем мире", - обратилась она к сатиру. - Если я... если я на самом деле не в своем собственном мире... где же тогда я нахожусь? - и девочка затаила дыхание. Она совсем не была уверена, что ей хочется услышать ответ.
- Ты в Шей-рахе, - отозвался Ко. Когда он произнес это слово, Джой показалось, что ее щеки коснулся легкий ветерок. Она прижала ладонь к щеке и переспросила:
- Где-где?
- Это место называется Шей-рах, - повторил сатир. - Скажу тебе прямо: ты далеко не первый чужак, отыскавший дорогу сюда. Но таких уже очень давно не бывало, и я очень рад, что встретил тебя. Мне всегда нравились чужаки из Внешнего мира.
Пощелкивание перитонов понемногу удалялось - теперь Джой приходилось напрягать слух, чтобы его услышать. Девочка уселась и попыталась протереть глаза и вытряхнуть землю из волос. Она осторожно произнесла:
- Меня зовут Джозефина Анджелина Ривера. Чаще меня называют просто Джой. Я живу на улице Аломар, в городе Вудмонте, только это не настоящий город, а скорее большой бестолковый пригород к востоку от Лос-Анджелеса. Моя мама занимается продажей недвижимого имущества, а папа - компьютерами и всякой электроникой. Еще у меня есть брат - совершенно чокнутый, - и бабушка. Она живет в одном из этих заведений для престарелых, хотя мне это очень не нравится. Я учусь в школе "Риджкрест". Послезавтра мне нужно идти к зубному. Что я делаю в месте, которое называется Шей-рах?
Она обвела взглядом любопытную рожицу сатира, стоящие вокруг синие деревья, землю - из травы на нее уставилась малиновая улитка размером с мячик для софтбола.
- Ну, в смысле... мне же полагается сейчас лежать в своей постели... - тихо произнесла Джой.
Тут опять зазвучала музыка, хотя Джой по-прежнему не могла сказать, откуда она исходит. Джой припомнила, что сатиры играли на таких прикольных дудочках - из бамбука или из чего-то вроде этого, - но у Ко в руках ничего не было. Он почесывался, и, кажется, сейчас это занятие полностью поглощало его внимание. Кроме того, на этот раз музыка снова доносилась откуда-то издалека. Ко потянулся - от него и вправду воняло, как от козла, честное слово! - еще раз со вкусом почесал себе седалище, - да так, что забавный хвостик сатира заходил ходуном, словно пропеллер, - и в конце концов сказал:
- Ну что ж, думаю, теперь мы в безопасности. Идем, дочка?
Нелепость ситуации - фавн называет ее дочкой! - невольно заставила Джой хихикнуть.
- Идем? - переспросила она. - Куда?
Ко приподнял кустистую бровь, идущую чуть наискось.
- Повидаться со Старейшими - куда ж еще? Старейшие знают, что нужно делать.
- Старейшие? - Джой подхватилась на ноги. - Что за Старейшие?
Ко улыбнулся, но промолчал. Джой не унималась.
- Я не могу никуда идти - мне завтра в школу! О господи, у меня завтра контрольная! А мои папа с мамой? Что, если они проснутся и обнаружат, что я исчезла, как... Послушайте, я не знаю, как я здесь очутилась, но должен же существовать какой-то способ отсюда выбраться! Просто укажите мне, откуда я пришла, а там я уж сама доберусь. Я ужасно сожалею, но мне и вправду нужно домой!
В улыбке сатира появилось сочувствие.
- Дочка, ты не сможешь сейчас пересечь Границу. Луна уже зашла.
- Границу... - повторила Джой. - Какую границу? При чем здесь луна? О чем вы?
Но Ко уже шагал среди деревьев. Джой заковыляла следом за ним, отчаянно стараясь не отставать.
- Мне нужно домой! - крикнула она, догнав сатира. - Мне в школу нужно! Сколько надо идти до ваших Старейших, кем бы они ни были?
Ко повернулся, взял девочку за руку и погладил Джой по руке - ладонь у него была грубая и шершавая, как собачья лапа.
- Мы поговорим по дороге, - сказал он. - Все будет хорошо, дочка. Я в этом почти что уверен. В Шей-рахе чаще всего все заканчивается хорошо.

1 Следующая страница


Питер Бигль - Соната единорога

Соната единорога 2

Глава 3

Путешествие заняло весь день. Ко избегал лугов - "Здесь, рядом с Границей, любое открытое пространство для перитонов все равно что накрытый стол" - и постоянно держался под прикрытием деревьев. Сатир шагал, не разбирая дороги. Он вел Джой через лес, потом через колючие заросли ежевики, потом снова через глухую лесную чащу, потом через подлесок, где время от времени попадались испещренные солнцем прогалины. На этих прогалинах порхали неправдоподобно яркие птицы - такие яркие, как будто их нарисовал младший брат Джой, - и голоса их были, как шелест ветра над водой и журчанье воды по камням. Пара маленьких черно-золотых птичек некоторое время следовала за путниками. Они вились и порхали вокруг курчавой головы сатира и что-то щебетали прямо в его волосатые уши. Ко не отвечал - и это немного успокоило Джой, - но слушал очень внимательно.
Несколько раз у Джой возникала твердая уверенность, что за ними внимательно следят. Когда это случилось впервые, девочка резко затормозила и принялась осматриваться, но вокруг никого не было видно. Это происшествие напомнило Джой, как Абуэлита поддразнивала ее и подбивала попытаться увидеть собственное ухо. Мысль об Абуэлите наполнила Джой печалью, и девочка перестала озираться. Но она по-прежнему чувствовала, что кто-то следит за ней и внимательно изучает ее - не то синие деревья, не то ветер.
Через одну из прогалин бежал прозрачный ручей, и Джой присела рядом с ним, крикнув Ко, чтобы тот ее подождал. Вода была холодной и вкусной. От этого вкуса по телу Джой пробежал легкий трепет. Наклонившись к ручью, чтобы попить еще, девочка увидела в воде свое лицо - смуглое, худощавое, совершенно обыкновенное - и по привычке показала ему язык. Но на этот раз из-под ее лица, через него, проступило другое лицо, разбило отражение Джой россыпью хихикающих пузырьков, показало девочке остренький зеленый язычок и рассмеялось с бесстыдной радостью. В этом смехе таилась своя нескончаемая музыка. Джой завизжала, подхватилась и, не разбирая дороги, ринулась следом за сатиром. Она налетела на Ко, чуть не сбив его с ног, и уткнулась ему в плечо. Сатир принялся поглаживать ее по голове грубой, поразительно сильной рукой и приговаривать:
- Ну, успокойся, дочка, старый Ко тут. Что тебя так напугало?
Джой рассказала о происшествии и была взбешена - сатир и сам расхохотался. Он то складывался пополам, то принимался хлопать себя по бокам.
- Дитя, - выдохнул Ко, когда к нему вернулся дар речи, - дочка, это всего лишь ручейная джалла, и ничего больше. Они безвреднее мелкой рыбешки, и на них обычно никто не обращает внимания. У них просто дурацкое чувство юмора, только и всего.
Потом сатир резко посерьезнел и добавил:
- А вот те, которые в реках, - те совсем другое дело. Взрослая речная джалла утащила бы тебя в глубину и сейчас обгладывала бы твои косточки. Никогда - слышишь, никогда! - не подходи к реке, если только с тобой не будет меня или кого-нибудь из Старейших. Ты меня поняла, дочка?
- Да, - прошептала Джой, потом спросила: - Почему вы постоянно называете меня дочкой? Я хочу сказать: если я в чем-то сейчас и уверена, так это в том, что я не ваша дочь.
Испугавшись, что ее слова обидят сатира, Джой поспешно добавила:
- То есть все нормально, я не против - но просто я же все-таки не ваша дочка...
Ко улыбнулся. На мгновение его желтые глаза наполнились теплым золотом и крохотными черными искорками.
- Детка, мне ведь уже стукнуло сто восемьдесят семь! - сказал он. - Когда доживешь до моих лет, имеешь право кого угодно называть так, как тебе заблагорассудится. Я называю тебя дочкой потому, что мне это нравится - вот и вся причина. Ладно, пора двигаться. До Старейших еще далеко. Иди за мной.
Теперь Джой старалась держаться поближе к сатиру. Некоторое время они двигались под сенью синих деревьев, потом снова вышли на относительно открытое пространство, покрытое рощами других деревьев - ниже и стройнее синих. Эти рощицы были рассыпаны по цветущим склонам холмов, словно узор витража. Вид здешних цветов был непривычен Джой, но в их запахе чудилось нечто щемяще знакомое. Этот запах снова заставил Джой подумать об Абуэлите. Об Абуэлите, которая всегда разговаривала слишком громко, потому что постепенно глохла, и которая нарочно говорила по-испански тем больше, чем меньше говорили на этом языке родители Джой. Об Абуэлите, которая любила всякую музыку, но больше всего - песни своей внучки, и которая пахла лучше всех на свете.
Джой даже остановилась, поглощенная собственными мыслями.
"Целая страна пахнет, как Абуэлита! Ох, как же домой хочется - до сих пор я и сама этого не понимала! Абуэлита, это ты меня в это втянула! Не знаю как, но это все ты! Пусть только с тобой ничего не случится до того времени, как я вернусь! Ладно, Абуэлита?"
Джой бросилась вдогонку за Ко. Сатир перехватил ее на бегу и молча указал на скальный выступ, лежащий у них на пути. Тропу неспешно пересекала белая змея. Она была толще ноги Джой и при этом не длиннее той же самой ноги. Цвет змеи напоминал городской снег. И еще у нее было две головы. Одна - та, которая на хвосте, - кажется, спала. Во всяком случае, глаза у нее были закрыты, и эта голова просто волочилась в пыли вслед за телом. Но блестящие черные глаза передней головы были широко открыты. Продвигаясь вперед, змея не переставала искоса наблюдать за девочкой и сатиром, и во взгляде ее смешивалось предостережение и презрение. Ко сделал один лишь шаг в сторону змеи, и глаза рептилии мгновенно вспыхнули пламенем. Змея тут же вскинула голову на жирной шее и обнажила длинные клыки, сочащиеся прозрачной серой слизью. Ко отступил, и змея уползла в кусты по другую сторону дорожки. Даже когда она уже скрылась из вида, Джой слышала, как потрескивают сучки под грузным телом змеи.
- Джакхао, - сказал Ко. - Их никто не любит.
Сатир бодро двинулся дальше, но Джой не тронулась с места - ноги отказывались ее нести.
- У этой зверюги было две головы! - крикнула она вслед сатиру. - Две головы!
- Я же тебе сказал - это джакхао, - отозвался на ходу Ко. - Идем, дочка.
- Я не ваша дочка! - возмущенно крикнула Джой. - Я нездешняя! Мне сейчас полагается спать в своей постели, в моей собственной комнате! Мне нечего делать в местах, где водятся сатиры, и двухголовые змеи, и какая-то летучая дрянь, которая гоняется за тобой и норовит тебя убить, а я даже не знаю, что это такое!
Джой понимала, что у нее истерика, но это понимание было таким же далеким, как и ее дом.
- Что это за место? Кто играет эту музыку? Я просто хотела найти эту музыку - вот и все! Я ничего не сделала!
Ко повернулся и несколько мгновений с бесстрастный видом рассматривал девочку. Потом подошел к Джой и молча обнял ее. Рогатая голова сатира неуклюже ткнулась в грудь девочки, грубая шерсть на руках раздражала ее кожу, и воняло от него хуже, чем от Кении Роулза, ее соседа по парте. Но его объятия были очень нежными, и Джой сама обняла Ко и плакала, пока не успокоилась.
Когда она выплакалась, Ко немного отстранил ее и сказал:
- Я же сказал тебе - это Шей-рах. Это мир - такой же, как и твой, как и множество других, что летят меж звезд, - он погладил Джой по плечу. - А большего я и сам не знаю. Но я веду тебя туда, где ты сможешь узнать больше.
Джой всхлипнула.
- Мои родители проснутся и подумают, что я умерла! Они будут думать, что меня украли, - такое часто случается!
Девочка чуть не расплакалась снова, но кое-как удержалась.
- Ладно, - сказала она. - Ладно. Раз мы идем повидаться со Старейшими, так пошли. Все в порядке.
Дорога вилась по холмам, но даже со всеми этими подъемами и спусками идти по ней было легче, чем через лес. Небо было такого насыщенного синего цвета, что Джой не решалась поднять голову. Ей казалось, что если она сделает это, то упадет вверх и будет вечно падать в это бездонное синее небо. Она принялась расспрашивать Ко о перитонах.
- Я просто увидела что-то вроде тучи. Эта туча надвигалась на меня и издавала этот ужасный звук. Я даже не могу сказать, как на самом деле выглядит хоть один из них.
- Мы никогда не видели перитонов поодиночке, - задумчиво произнес сатир. - Мы даже представить себе не можем такое - один перитон. Они всегда летают огромными стаями - тучами, как ты говоришь, - и охотятся на все, что движется, и все, что поймают, сжирают на месте. После них не остается ничего, вообще ничего - говорят, что перитоны сожрут даже твою тень.
Джой припомнила ощущение леденящей тяжести, охватившее ее, когда она почувствовала тень - лишь тень! - перитонов у себя на плечах, - и девочку пробрала дрожь.
- Ладно, ну их, этих перитонов, - сказала она. - Но эта штука, которая в воде, эта джалла, и эта змея с двумя головами - как ты там ее назвал? И... - На головокружительно чистом небе промелькнула ало-золотая молния, заставив Джой задохнуться на полуслове. Потом девочка поняла, что это была птица. Но птица эта летела так быстро, что скрылась из вида прежде, чем Джой осознала: птица ослепила ее не сиянием, а единственно лишь своей красотою. - И вот это, вот это! - Джой махнула рукой в ту сторону, где скрылась птица. - Вот это! Что здесь за место? На что ни глянешь - все либо грозит тебе смертью, либо разбивает тебе сердце. Что здесь за место?
- Это была мири, - невозмутимо отозвался Ко. - Тебе здорово повезло, что ты увидела мири в первый же день, как попала сюда. На свете есть лишь одна-единственная мири, а когда она стареет, то поджигает свое гнездо и сгорает в нем дотла. А когда огонь гаснет, из пепла встает юная мири. Что ты на это скажешь, дочка?
Джой задрожала.
- Феникс... - прошептала она. - Это феникс. Мы читали о нем в школе. Но его же придумали, он бывает только в сказках. Точно так же, как сатиры - или как там вы себя называете.
Ко пожал плечами и снова почесался.
- Старейшие все тебе объяснят.
- Ага, - мрачно сказала Джой. - Старейшины. Ты бы лучше рассказал мне о старейшинах, пока мы к ним премся.
- К Старейшим, а не к старейшинам, дочка! - Ко расхохотался с искренним удовольствием и взял Джой за руку. - Я не могу тебе рассказать, что такое Старейшие, - промолвил он. - Они - это они сами, они всегда были такими, как есть, все три вида. Я не знаю, как еще можно о них сказать. Они - Старейшие.
- Тебе сто восемьдесят, или сколько там, лет, - сказала Джой. - И что, они старше тебя?
Ко радостно кивнул.
- И их - три разных вида? - Джой представила себе что-то вроде киношных инопланетян с огромными морщинистыми лысыми черепами.
- Одни из них подобны небу, - отозвался Ко. - Другие - огню, а третьи - земле. Но все они - Старейшие.
Джой вздохнула.
- Великолепно, - сказала она. - Но скажи-ка ты мне вот что: эти Старейшие - это они играют музыку? Ту музыку, которая здесь звучит.
Едва Джой произнесла эти слова, как внезапно где-то совсем рядом раздался звук одинокого рога. Мелодия была изящной и печальной, словно падение осеннего листа. Рог подхватил падающий лист, на мгновение взметнул его в небо, а потом отпустил лететь своим путем. В наступившей тишине Ко произнес:
- Нет, дочка, Старейшие не играют музыку. Старейшие и есть эта музыка.
Джой ничего не сказала.
Теперь дорога принялась взбираться вверх, потом нырнула в узкую долину, поросшую колючими деревьями. Их треугольные листья серебрились в солнечном свете. Музыка взмывала и исчезала, когда ей было угодно. Раздвоенные копытца Ко негромко цокали по дороге - и музыка оплеталась вокруг этого цокота цветущей лозой. Иногда казалось, что играет всего один или два рога, а иногда - будто их там десяток или того больше, целый оркестр. Джой пыталась распутать это многоголосие, разложить на отдельные голоса, как учил Джон Папас, - но у нее ничего не получалось.
Стайка небольших зверюшек, дремавших на прогретом солнцем валуне, проснулись и подняли головы - поглядеть, кто это там идет мимо. Джой уже почти без волнения отметила про себя, что зверюшки выглядят точнехонько как драконы с картинок, не считая того, что в этих драконах не больше шести дюймов роста и что они того же песочного цвета, как и камень, на котором они угнездились. Когда Джой взглянула в полуприкрытые глаза самого крупного дракончика, тот мгновенно принял вызов и зашипел, распахнув рыжевато-коричневые крылышки в твердом намерении защищать остальных драконят.
- Это шенди, - бросил Ко. - Раненько они в этом году.
Сатир произнес это таким тоном, каким говорят о приятной неожиданности вроде выглянувшего из-под снега цветка.
По пути Ко собирал фрукты - сладкие темно-пурпурные фиги и еще какие-то плоды, которые он называл джавадурами. Они выглядели как помесь манго с авокадо, пахли мокрой псиной, а на вкус напоминали ириски и заварной крем.
Джой, у которой крошки во рту не было после той самой полуночной чашки шоколадного молока, выпитого еще в другом мире, истребила все собранные Ко джавадуры и попросила еще. Сатир полыценно просиял и сказал:
- Тогда посиди здесь и отдохни, дочка. Лучшие джавадуры растут в чаще леса. Здешние им и в подметки не годятся, вот увидишь. Подожди меня здесь.
Джой радостно плюхнулась под дерево с забавной пупырчатой корой - оно напоминало большущий золотой ананас. Девочка мгновенно уснула, и ей приснилась Би-Би Хуанг, ее лучшая школьная подружка. Во сне они почему-то вместе купали младшего брата Джой, Скотта, и Би-Би говорила, что им нужно быть очень осторожными, потому что в мыльной пене иногда прячутся всякие странные штуки, а если они попадут Скотту в нос, он не сможет дышать. Худшего предположения Джой не слыхала за всю свою жизнь. Она принялась было что-то говорить, и вдруг поняла, что ей самой становится все труднее и труднее дышать. Ее душил запах, похожий на вонь горящего мусора, а шею терзала боль. Скотт и Би-Би исчезли, а вместо этого откуда-то появился смутно знакомый голос, и этот голос что-то кричал. Джой открыла глаза.
Холодная колючая рука плотно зажимала ей рот, а другие руки больно схватили ее под мышки. Лишь стукнувшись головой о ветку, Джой сообразила, что ее оторвали от земли и с неумолимой силой тащат наверх. Разгневанный голос продолжал что-то кричать, а окружавшие Джой золотые листья шипели и потрескивали. "Или это были другие голоса?" В какую-то секунду Джой осознала, что рука, зажимающая ей рот, покрыта чешуей, а потом и эта рука, и все прочее исчезло, и Джой грохнулась через сплетение коротких и толстых ветвей прямиком на землю. На мгновение девочка увидела склонившиеся над ней лица - золотые, с темно-зелеными глазами. Они смахивали на морды рептилий, только не вытянутые, а довольно плоские, и уши их до нелепости напоминали уши плюшевых медвежат. Потом ветви сомкнулись, и лица исчезли.
Когда Джой снова смогла нормально дышать - поначалу ей показалось, что она уже никогда не отдышится, - девочка села и набрала в грудь побольше воздуха, чтобы завопить, призывая Ко. Но вместо крика у нее получился лишь судорожный выдох, потому что оказалось, что она смотрит прямо в разъяренные синие глаза Индиго. Он нависал над Джой - такой же невыразимо прекрасный, как всегда. Но теперь этот гнев, обращенный на Джой, придавал Индиго почти человеческий вид.
- Что это с тобой, дитя из другого мира? У тебя что, совсем мозгов нет?
Джой очумело потрясла головой и принялась растирать шею и плечи. У нее болело все тело, и еще ее начала бить крупная дрожь.
- Нужно совсем не иметь мозгов, чтобы улечься спать под деревом крийяк! - сказал Индиго. - Тебе незаслуженно повезло, что я оказался рядом!
- Что ты здесь делаешь? - прошептала Джой. - Где Ко? Я хочу к Ко...
Индиго фыркнул - на удивление похоже на Джона Папаса - и начал было что-то говорить, но сатир уже оказался рядом и крепко обнял Джой. Руки у него были измазаны липким соком.
- Я здесь, дочка, старый Ко здесь! Ничего страшного с тобой не случилось, ты просто отдохнула маленько.
Но голос сатира при этом дрожал не хуже самой Джой.
- "Отдохнула маленько"! - грубо передразнил его Индиго. - Отдохнула под крийяком - как обед, поданный на свежих зеленых листьях! Что это на тебя нашло, тируджа, что ты позволил ей спать здесь?
Ко уронил голову, и его голос сделался еле слышен.
- Я думал... говорили, что они ушли отсюда. Ты же знаешь, эти крийякви бродят с места на место, и в этом лесу их не видели уже сезона три-четыре... - последние слова он пробормотал, уткнувшись в волосы Джой.
- Они вернулись! - отрезал Индиго. - И тируджайи должны были бы узнать об этом раньше всех прочих!
Джой переводила взгляд то на Индиго, то на Ко. Когда сатир заговорил снова, aro голос звучал уже более твердо.
- Дочка, я не прошу тебя простить меня. Только... только я вправду думал, что эти деревья безопасны. Я действительно так думал.
- Но что они такое? - дрожащим голосом спросила Джой. - Почему они... В смысле - а чего они хотели-то?
Ей до сих пор мерещились застывшие, жадные змеиные глаза на золотых лицах. Они стояли у Джой перед глазами, даже если она зажмуривалась.
- Никто этого не знает, - отозвался Ко. - Никто из тех, кого схватили крийякви, так и не вернулся. Они живут на этих деревьях и ловят моих соплеменников, когда им это удается, - сверху, с веток, как они почти что поймали тебя. Мы никогда не находили костей или... вообще ничего не находили, и мы не знаем... - Он так крепко сжал Джой в объятиях, что у нее заболело еще в нескольких местах.
- Я не верю в это, - сказала Джой. - Вот это, это все, так просто. Я просто не верю ни во что! И в тебя тоже не верю, - заявила она сатиру, но потом все равно уткнулась лицом в его не слишком-то ароматную шерсть.
Она слышала, как Индиго спросил у сатира:
- Куда ты ее ведешь?
- К Старейшим, конечно, - отозвался Ко. - Куда же еще я могу повести чужака?
Когда Индиго снова заговорил, его голос звучал до странности подавленно.
- Они не... - мальчик запнулся, а после паузы заговорил еще тише: - Ты знаешь, что с ними произошло, со Старейшими?
- Они по-прежнему остаются теми, кто они есть! - неожиданно страстно произнес Ко над головой Джой. - Тебе лучше моего известно, что в Шей-рахе может измениться все, но не Старейшие. Я не вижу в них никаких перемен, и мое доверие к ним нисколько не уменьшилось.
Некоторое время Индиго молчал. В конце концов он с несвойственной ему усталостью произнес:
- Ну да, конечно. Какой смысл говорить с тируджей о Старейших? Ладно, веди ее куда хочешь. Но только смотри, не оставляй ее больше под деревом крийяк. Там, по ту сторону Границы, есть один старик, который будет тебе очень признателен.
Джой так и не услышала, как Индиго ушел.
- Мне ужасно стыдно, дочка, - несчастным голосом произнес Ко, когда Джой принялась вертеть головой - проверять, работает ли у нее шея. - Если бы не Индиго...
- Кстати, а он откуда здесь взялся? - тут же поинтересовалась Джой. - Он что, прошел через Границу следом за мной, или как?
Несмотря на глубокое сознание собственного ничтожества, Ко не сумел удержаться от улыбки.
- Разве я тебе не говорил, что через Границу можно путешествовать в обе стороны? Некоторые жители Шей-раха знают твой мир не хуже тебя.
- Так Индиго здешний... - медленно протянула Джой. - Из Шей-раха... - Она снова покачала головой, потом постучала по уху ладонью, словно стараясь вытряхнуть из него воду. - И как я раньше не догадалась? Человек, который так выглядит... Ладненько, - Джой выпрямилась и потерла рот, чтобы избавиться от кислого вкуса, оставшегося после ледяных рук крийякви. - Ладно. Идем.

***

К вечеру долгая дорога наконец-то пошла под уклон, и Джой разглядела на горизонте очертания леса. Несмотря на расстояние, девочка смогла разобрать, что деревья в нем не синие и не золотые, а красные - не такие, как осенние клены, а густо-рубиновые. В сумерках и стволы, и листья этих деревьев казались почти что черными. "Как будто у них внутри кровь, как у людей, а не всякий там хлороформ". Когда они подошли поближе, Джой поняла, что этот лес намного больше всех тех лесов, которые они прошли за сегодняшний день, и что Ко ведет ее прямиком в пламенеющую чащу.
- Вот здесь и живут Старейшие, - сообщил сатир. - Мы можем найти их, а можем и не найти, но дом их здесь.
- Можем не найти? - переспросила Джой. - Просто замечательно! Родители наверняка уже подняли на ноги полицию и ФБР, мистер Папас не знает, что со мной случилось, я пропускаю важнейшую контрольную - четвертную, между прочим! - а Скотт небось уже перетащил свое барахло в мою комнату. И ты мне говоришь, что мы можем даже не найти их - тех людей, которые могут отправить меня домой?
- Я сказал, что Старейшие непременно найдут выход, - отозвался сатир. - Поверь мне, дочка: найдем мы их или нет - это не имеет значения. Они все равно знают, что лучше для Шей-раха.
- Для Шей-раха?! - возмутилась Джой. - А как насчет того, что лучше для меня?
- Это одно и то же, - произнес Ко. К нему снова вернулась былая уверенность, утраченная было после встречи Джой с крийякви. Но потом он умолк, а когда заговорил снова, его голос звучал куда менее уверенно: - Старейшие... ну, Индиго говорил... Ты должна запомнить: возможно, они не совсем те, какими были. Но это лишь предположение, имей в виду.
Джой раздраженно хлопнула себя по бедрам.
- Да я даже не знаю, что они из себя представляют!
Но в этот момент из глубины красного леса вынырнула музыка, мощная и непривычная, и породила в душе Джой некое ощущение, подобного которому девочка никогда не испытывала.
- Ну ладно. Ладно, Ко. Как-нибудь разберемся, - сказала Джой. Она впервые обратилась к сатиру по имени.
С того самого момента, как Джой вступила в красный лес - Ко называл его Закатным, - он казался ей живым существом. Даже самые нижние сучья деревьев находились высоко над головой. Тени деревьев дышали теплом. А когда Джой ступала по земле, ей казалось, что она чувствует под ногами биение жизни. Казалось, музыка Шей-раха пульсирует повсюду - не только во всем, что попадалось на глаза девочке, но и в самой Джой - и что она проникает в тот самый потаенный уголок души Джой, где зарождалась ее собственная музыка. В какой-то момент у Джой возникло ощущение, что кто-то огромный заботливо держит ее в рубиновых ладонях, и девочка облегченно перевела дыхание.

***

В Закатном лесу так и не стемнело по-настоящему, хотя Джой с Ко уже забрались в самую чащу. На самом деле солнце уже село, но лес продолжал светиться, и холоднее в нем не становилось. В этом сияющем спокойствии Джой слышала и торопливое шуршание маленьких лапок, и беззвучный взмах крыльев над головой, и чей-то уверенный, тяжелый топот где-то неподалеку, который в любом другом месте напугал бы ее до полусмерти. Но сатир тянул ее за руку, приговаривая:
- Нам сюда, дочка, - и музыка вторила: "Сюда, сюда, сюда!"
И Джой шла за ними.
А потом красные деревья расступились, подобно высокой траве под ветром, и неожиданно Джой и Ко очутились на поляне. В небе кружил водоворот звезд - такой густой, что казалось, будто над Закатным лесом идет снег. Посреди поляны застыли в ожидании Старейшие.
Один из них был величественным и древним, как сами деревья, и таким черным, что ночь блекла по сравнению с ним. Вторая, свинцово-серая, как грозовая туча, невозмутимо наблюдала за приближением девочки. У третьей, более стройной, была изящная бородка. Эта бородка выглядела так, словно ее сделали из морской пены и расшили зеленоватыми светящимися нитями. Они стояли рядом, высоко вскинув головы. Их прекрасные хвосты реяли в алом ночном воздухе, подобно призракам, а длинные витые рога мерцали в свете звезд. А вокруг цвела музыка.
Когда Джой увидела их глаза, сердце у нее дрогнуло и перевернулось от жалости. Распухшие глаза всех трех Старейших были закрыты, затянуты плотной сине-зеленой коркой и блестели, как изумруды. Джой поняла, что Старейшие слепы.

Глава 4

Проснувшись, Джой обнаружила, что уже светит солнце. Девочка лежала под красным деревом, свернувшись клубком. От склонившихся над Джой ветвей тянуло теплом. И еще на нее смотрели два единорога. Один из них куда меньше прочих походил на существо из плоти и крови - скорее уж из морской воды и ветра. Второй, цвета звездного сияния, сильно уступал первому в размерах. Казалось, он ни мгновения не может постоять спокойно - слишком юный, чтобы бродить самостоятельно, и слишком непоседливый, чтобы иметь царственный вид. Именно легкий нетерпеливый топоток копыт маленького единорога и разбудил Джой.
Потом Джой присмотрелась, и у нее перехватило дыхание - глаза малыша уже затягивало пленкой той коросты, что лишила зрения трех великих Старейших.
Младший единорог нетерпеливо воскликнул:
- Мама, смотри - она проснулась!
Джой уселась и вытряхнула листья из волос.
- Здравствуйте, - сказала она. Голос у Джой был хриплым и словно надтреснутым, как обычно по утрам. - А где Ко?
Второй единорог шагнул вперед с неспешной текучестью ртути. Казалось, слепота не отягчила шагов кобылы и не мешала ей смотреть прямо на Джой.
- Фириз, - представилась она. - А это - Турик, мой сын. Хорошо ли тебе спалось? - в негромком голосе Фириз под спокойной поверхностью плескались волны смеха.
- Пожалуй, да, - отозвалась Джой. - Мне снились потрясающие сны. Только я не уверена, сны ли это.
Девочка умолкла, потом медленно произнесла:
- Вы - Старейшие. Ко мне сказал.
- Мы - старейшие из Старейших, - откликнулась Фириз. - Кроме него, - она кивком указала на своего сына, который тем временем изучал туристские ботинки Джой. Когда Турик коснулся их своим рогом, грязь и пыль осыпались, и ботинку заблестели не хуже самого рога.
- Там был черный единорог... - промолвила Джой. Фириз слегка понизила голос:
- Это был лорд Синти.
- Ты уснула, а он принес тебя на спине! - возбужденно перебил мать Турик. - Синти никогда такого не делал! Он всегда живет на отшибе. Его даже видели не все - далеко не все. Я до прошлой ночи тоже его ни разу не видел. Должно быть, ты - очень важная персона там, в своем мире...
- Турик! - одернула его мать. Она ничего большее не добавила, но жеребенок мгновенно притих. Фириз же пояснила: - Лорд Синти - самый старший из нас. Он... у нас нет слов, чтобы сказать, что он такое.
После этих слов кобыла рассмеялась - ее смех, неожиданный, невероятный и чудесный, напоминал журчание ручья - и добавила:
- Прошу прощения за бестактность, но я тоже не в силах совладать с любопытством: что же такого произошло вами, что лорд Синти лично принес тебя сюда? Он о чем-нибудь разговаривал с тобой?
Джой неуклюже потянулась.
- Не помню. Может, и разговаривал, - она улыбнулась было, но тут же согнала с лица улыбку. - Нет, это было во сне, в этом я твердо уверена. Кажется, он что-то спрашивал об Абуэлите, моей бабушке. Должно быть, это был сон, потому что откуда бы... Ну, в смысле, откуда лорд Синти мог узнать о моей бабушке, если он живет здесь, в Шей-рахе, а она - там?
- Лорд Синти знает все! - выпалил Турик. Фириз поддержала его - правда, более спокойным тоном:
- Я полагаю, что при мудрости и жизненном опыте лорда Синти мелочи вроде Границы значат мало.
Она легонько ткнула мордой Турика, который снова принялся пританцовывать на месте и явно порывался вмешаться в разговор.
- Этот мой сын еще глупенький и невоспитанный - ему ведь и двух веков нет...
- Подождите! - перебила ее Джой. - Подождите, подождите. Прошу прощения, что вы сказали? Веков?!
Она изумленно уставилась на единорогов: пылкий, опрометчивый, шустрый, как воробей, сын и неторопливо-грациозная мать - белизна морской пены, отливающая синевой и зеленью морских вод. Наползающая на глаза Фириз короста казалась злой насмешкой над ее природной мастью.
- Мы не умираем, - спокойно пояснила Фириз. - Нас можно убить, но мы не умираем естественной смертью, как умирают все прочие, даже тируджайи. Мы даже не болеем - то есть до сих пор не болели.
- Это вы о ваших глазах? - спросила Джой. - Вы и вправду ослепли? Вы все? - девочка указала на Турика. Жеребенок таки подцепил один из ее ботинков за связанные шнурки и теперь гордо выступал с этим украшением, свисающим с кончика рога. - То есть я хочу сказать - вот он вроде бы видит нормально...
- Я вижу лучше всех! - хвастливо заявил Турик. Фириз снова одернула его и пояснила:
- Большинство молодых единорогов сохранили зрение, но не все. Это случилось с нами совсем недавно - незадолго до рождения Турика, - и даже лорд Синти пока что не выяснил причину бедствия. Он расскажет тебе об этом куда больше, чем могла бы поведать я.
Джой глубоко вздохнула, еще раз потрясенно пробормотала: "Века!.." - и принялась сражаться со своими ботинками. Единороги тем временем ждали, со степенным любопытством наблюдая за всеми ее действиями. В конце концов Джой посмотрела на них, вздохнула и произнесла:
- А может, я тогда вышла из дома, попала под машину и теперь лежу в больнице, в реанимации?
Турик удивленно посмотрел на мать. Джой снова вздохнула.
- Нет, не думаю. О'кей, все, что я вижу, на самом деле всамделишное, и я действительно нахожусь здесь, а вы - настоящие единороги, и вы живете вечно. Только если вы не можете видеть меня, откуда же вы знаете, что я здесь?
Турик снова удивленно посмотрел на мать. Фириз мягко произнесла:
- Мы чувствуем твое присутствие. Ты отбрасываешь тень - как и деревья, и птицы, и вода, - а наше сознание ее улавливает. Мы научились двигаться, руководствуясь этим чувством, - двигаться между тенями. Точно так же мы не говорим вслух, при помощи рта, как это делаешь ты или Ко и прочие тируджайи. Мы разговариваем мысленно. Ты слышишь нас не ушами, но сознанием.
Тут появился Ко. Он нес в волосатых руках целую груду ярких ароматных фруктов. Джой узнала только джавадуры. Кроме них, она выбрала еще пару крупных красных плодов, с виду немного похожих на апельсины (правда, по вкусу они были ближе к бананам), и нечто темно-фиолетовое, как слива, но с запахом арбуза. Ко с чопорной вежливостью приветствовал двух единорогов и сообщил Джой:
- Когда ты позавтракаешь, тебя будет ждать лорд Синти.
- Ох! То есть да, конечно.
Джой поспешно проглотила фрукты, вытерла губы и уставилась на Ко, ожидая, пока он скажет, куда нужно идти. Но сатир покачал головой и пояснил:
- Иди, куда ноги несут. Там он и будет. Турик подергал пенную гриву матери:
- А можно, я пойду с ней? Я тоже хочу взглянуть на лорда Синти. Можно?
- Когда лорд Синти пожелает тебя видеть, тебе об этом сообщат, - отрезала Фириз.
Джой посмотрела на единорогов, на сатира, снова на единорогов и наконец тихонько произнесла:
- Два века. Ни фига ж себе!
Потом она повернулась, выбрала тропинку и пошла по ней.

***

Закатный лес грелся в лучах утреннего солнышка и что-то благодушно бормотал. Джой казалось, что воздух пахнет свежевыстиранным бельем, развешанным для просушки, а от деревьев и светло-коричневой земли исходил легкий аромат корицы. Когда девочка остановилась и прислонилась к огромному красному стволу, она ощутила, как под замшелой корой струится жизнь. Прямо перед ней на ветку уселась птичка, золотая, как подарок в праздничной упаковке, и запела с такой простотой и страстностью, что перед этой песенкой блекла даже волшебная музыка, приведшая Джой в Шей-рах. Какое-то сиренево-синее существо, напоминающее помесь тритона с богомолом, уселось Джой на правую ногу и уставилось на девочку. В глазах существа читалось глубокое чувство собственного достоинства.
- Привет, - сказала Джой. - Ты тоже разговариваешь мысленно?
Но едва она открыла рот, неведомая зверушка стрелой метнулась прочь. А Джой пошла дальше.
Она заметила черного единорога лишь тогда, когда он вынырнул невесть откуда и зашагал рядом с ней. Остальные три единорога были ростом с оленей, но Синти был так высок, что Джой пришлось запрокинуть голову, чтобы посмотреть ему в глаза, так же жестоко изукрашенные, как и глаза леди Фириз. Но, слепые или нет, глаза единорога были столь глубоки, что у девочки закружилась голова. Джой споткнулась, и ей, чтобы не упасть, пришлось ухватиться за бок лорда Синти. Кроме потрясающего ощущения тепла под рукой - "единороги кажутся прохладными, но на самом деле они теплые, как печка", - Джой ощутила еще и неслышный смех - наподобие беззвучного урчания кошки. От лорда Синти пахло апельсинами.
- Мне нужно домой, - сказала Джой. - Это главное. То есть я хочу сказать - мне здесь нравится, здесь вправду здорово, и я бы совсем не прочь побыть здесь еще немного, но мне надо возвращаться.
Голос Синти омыл Джой с головы до ног, подобно водам Шей-раха.
- Я могу указать тебе путь.
Джой остановилась как вкопанная.
- Можете? Но Ко сказал, что я не могу попасть домой, потому что Граница переместилась, или что-то в этом духе. Я не совсем поняла. Как Граница может перемещаться?
Черный единорог взглянул на девочку с высоты своего роста. Его рог был как щель в полночь среди красных утренних деревьев.
- Она перемещается, потому что Шей-рах движется.
Синти немного помолчал, потом продолжил, роняя тщательно подобранные слова в ошеломленное молчание Джой:
- Существует множество миров, но наш Шей-рах неким способом, который мне и поныне не до конца ясен, соприкасается именно с вашим миром. Мы проплываем через него, скользим через него, подобно тени облака. Мы можем задержаться на одном месте на день или на тысячу лет - если Шей-рах так пожелает. Но Граница существует всегда, и те, кто действительно чувствует нашу музыку, способны пересекать ее в любом направлении в любую ночь, пока в небе стоит луна. Чтобы попасть в Шей-рах или выйти из него, нужны лишь три вещи: сильное желание, музыка и немного луны.
- С ума сойти... - прошептала Джой. - Просто с ума сойти!
Внезапно она умолкла и схватилась за голову.
- О господи, сколько же я здесь пробыла? Я почему-то потеряла счет времени. Мои родители там с ума сойдут. Мне нужно немедленно вернуться!
И снова тихий смех Синти эхом отдался в теле Джой, хотя на этот раз девочка не прикасалась к единорогу.
- В Шей-рахе время течет иначе. Когда ты вернешься, никто даже не заметит твоего отсутствия. Это я тебе обещаю.
- Подождите! - воскликнула Джой. - Подождите-подождите-подождите! Вы хотите сказать, что я могу пробыть здесь сколько угодно, а когда я вернусь домой, там будет все та же самая ночь? Ух ты! Прошу прощения - я вовсе не хочу показаться невежливой, но для меня это все чересчур необычно. У меня внутри делается как-то странно от одной мысли об этом.
Синти не ответил. Джой шла рядом с ним, стараясь сосредоточиться исключительно на музыке. Сейчас, в присутствии единорога, она была чище и сильнее, но оставалась все такой же неуловимой и дерзко плясала среди ручьев, камней и красных деревьев, где ей только вздумается. Девочка нерешительно спросила:
- А почему вы все ходите слепыми? Я имею в виду, что за эти века вы наверняка уже могли что-нибудь придумать...
- Это как-то связано с вашим миром, - отозвался черный единорог. - Со связью между нашими мирами. Это все, что мне известно, а этого недостаточно, - голос, звучавший в сознании Джой, был исполнен горечи. - Я - Синти. Я - старейший среди Старейших. Предполагается, что я должен быть и мудрейшим среди мудрых. Я никогда прежде не подводил мой народ, никогда не подводил Шей-рах. С каждым днем множество единорогов видят все хуже и хуже, но живут в полнейшей уверенности, что я в конце концов отыщу лекарство. А я не могу помочь ни им, ни себе. Я не могу им помочь!
- Мне очень жалко... - сказала Джой. - Правда жалко. У меня в мире придумали много всяких лекарств для глаз, но мне почему-то кажется, что здесь, в Шей-рахе, они вряд ли подействуют.
Синти снова ничего не ответил, и они продолжали в молчании шагать рядом. Джой видела, как Закатный лес согревается и расцветает навстречу черному единорогу. Неизвестные ей цветы спешили распуститься у его ног, неведомые звери и полузвери выбирались из подлеска - посмотреть на проходящего лорда Синти и поклониться ему. А на пределе слышимости звучал голос самого леса.
Внезапно Синти остановился, и Джой вновь ощутила то сладкое и пугающее головокружение, что возникает, если долго смотреть в глаза Старейших, хотя сами они могут при этом на тебя и не смотреть.
- Слушай меня, - сказал единорог. - Есть вещь, которую некоторым смертным следует знать. Слушай хорошенько, Джозефина Анджелина Ривера.
Произнесенное этим безмолвным голосом, ее имя струилось, как ручей, и звенело, как колокола. Джой даже не представляла себе, что такое возможно. Она послушно кивнула, и Синти произнес:
- Мы можем изменять облик. Мы можем выглядеть подобно вам.
Джой снова кивнула Синти продолжил:
- Нечасто, совсем нечасто. Я не менял облик уже очень долго, а большая часть нашего народа вообще забыла, как это делается. Но это так: мы можем принимать человеческий облик и проходить через Границу в ваш мир. Иногда мы так и делаем. Ты встречалась со Старейшими и прежде, Джозефина Ривера.
Джой краем глаза уловила на дереве, высоко над холкой единорога, мимолетное движение - какое-то зеленое пятно - и услышала, как вверху резвится музыка Шей-раха. Синти тем временем продолжал:
- В течение всей нашей истории всегда находилось несколько представителей нашего народа, которые странствовали по вашему миру. Большинство появлялись там лишь ненадолго, на краткие отрезки вашего времени - чтобы стать лишь мимолетным проблеском чуда, в которое не верят, но позабыть не могут. Но были и другие - немногие, очень немногие... Приходилось ли тебе слышать легенды о бессмертных странниках, которых знали в разных местах под разными именами и которые странствовали дольше, чем может прожить человек? Это были Старейшие, что изучали ваш мир и составляли его карты. Но все же в свое время всем им приходилось возвращаться в Шей-рах. Ваш мир убивает нас - кого раньше, а кого позже - но вторых немного. Мы об этом никогда не забываем.
Джой вспомнился тот мальчишка, Индиго. Индиго, который сверкал в полумраке музыкального магазинчика Джона Папаса, подобно лезвию ножа. Индиго, который наиграл первые, ошеломительно радостные ноты той музыки, что в конце концов увела ее из одного мира в другой. Джой попыталась набраться мужества и спросить лорда Синти об Индиго, но она так и не нашла нужных слов и вместо этого выпалила:
- А когда вы... когда Старейшие принимают наш облик, что случается с рогом?
- Когда мы изменяемся, наш рог отделяется от тела, - ответил Синти. - Мы всегда носим его при себе. Мы вынуждены это делать - иначе мы не сможем вернуться домой. А Старейший, который не может вернуться в Шей-рах, обречен на гибель.
Неожиданно Джой стало холодно, и девочку пробрал озноб, несмотря на ласковое утреннее солнце Шей-раха.
- А если кто-нибудь потеряет свой рог или, скажем, продаст его...
Черный единорог уже успел шагнуть вперед. При этих словах он обернулся и взглянул на Джой сверху вниз. И внезапно Джой испугалась - так она не пугалась даже тогда, когда за ней гнались перитоны. Она попятилась и снова услышала в своем сознании голос лорда Синти:
- Я не знаю, что означает слово "продаст", Джозефина Ривера.
А потом он ушел - так же беззвучно, как и появился, и так быстро, что Джой не могла бы сказать, в каком же направлении он скрылся Девочку попыталась было позвать его, но ей тут же показалось, что это слишком дерзко с ее стороны. Джой на миг заколебалась, потом повернула и быстро пошла вперед, куда глаза глядят, и шла так, пока не добралась до опушки Закатного леса.
И там, на залитой солнцем равнине, где не было деревьев, а одни лишь полевые цветы, рассылавшиеся по склонам синевато- зеленых и зеленовато-синих, более дальних холмов, Джой увидела Старейших. Их были десятки, если не сотни, и все они были разноцветные - отнюдь не только белые, как на тех картинках, что доводилось видеть Джой, но и коричневые, и серые, как грозовая туча, и черные, как лорд Синти, и темно-красные, как деревья Закатного леса. Было даже несколько золотисто-розовых, цвета зари. Некоторые из них паслись, другие же восторженно носились по лугу, состязаясь в скорости. Жеребята энергично и весело фехтовали своими маленькими рожками. Некоторые сбивались в небольшие группки и клади головы друг другу на спины, а некоторые держались на отшибе, застыв изваяниями. Единорогов было так много, что Джой не могла охватить взглядом их всех, а музыка их присутствия переполняла душу девочки. Ошеломленная и очарованная, Джой пошла к единорогам, не сознавая, что делает.
Единороги не обращали на девочку внимания, пока она не подошла поближе. Потом они принялись один за другим поднимать головы, и среди них начал шириться легкий журчащий шум - не пронзительное тревожное ржание лошадей, а негромкий звук, состоящий из двух нот и напоминающий пение птиц. Некоторые единороги предпочли тут же убраться подальше, но большинство остались стоять на прежних местах либо слегка отодвигались, давая Джой пройти. И только два единорога двинулись прямо к девочке. Таких, как они, Джой еще не попадалось: оба единорога были красными, ростом с лорда Синти, но более массивными. Их шеи бугрились от мускулов, поддерживающих рог. А рога у обоих были знатные - в добрых три фута длиной. Копыта у них были крупнее, а хвосты и гривы - гуще и грубее, чем у всех прочих. Приблизившись к Джой, единороги издали негромкий предупреждающий звук.
- Я - Джой, - громко произнесла девочка. - Я друг Синти, то есть его знакомая.
На всякий случай она решила не шевелиться.
Красные единороги остановились на расстоянии длины рога от нее. В отличие от прочих единорогов, которых доводилось видеть Джой, от этих вблизи исходил сильный и едкий запах, как от львиных клеток в зоопарке. Они ничего не говорили, лишь смотрели то друг на друга, то на Джой, и в горле у них клокотал яростный гул, похожий на рычание.
- Я не делаю ничего плохого, - сказала Джой.
Она так и не выяснила, что могли бы предпринять эти огромные создания, потому что между ней и красными единорогами вклинилась маленькая фигурка, и в сознании у нее зазвучал гордый вопль Турика, сына Фириз:
- А, вот и ты! Пошли!
Расходившегося Турика было так же невозможно остановить, как и Скотта, младшего братца Джой. Жеребенок принялся подталкивать Джой с рвением буксирного пароходика и тащить ее прочь от красных единорогов. Те не предпринимали ни малейших попыток вмешаться" но, оборачиваясь, Джой видела, что единороги не спускают с нее подозрительных взглядов.
- Не обращай на них внимания! - сказал Турик. - Они ничего дурного не хотели. Просто каркаданны - они такие.
- Уф-ф! Они просто жуткие! - выдохнула Джой. - Вовремя ты появился. Как ты их назвал?
- Кар-ка-дан-ны, - старательно повторил Турик. Потом жеребенок выгнул шею дугой и взглянул на Джой через плечо. - А теперь мы можем поиграть. Забирайся ко мне на спину.
- Куда-куда?!
Холка Турика находилась на одном уровне с плечами Джой.
- Я слишком большая, - сказала девочка. - И ноги у меня чересчур длинные. Тебе будет тяжело...
- Забирайся! - нетерпеливо повторил Турик. - Стисни ногами мои бока, держись покрепче и не беспокойся. Пошли - я хочу тебя показать своим друзьям!
Джой сглотнула и, набравшись духу, неуклюже вскарабкалась на спину маленького единорога. Спина оказалась шире и куда сильнее, чем могла бы предположить Джой. Девочка прижалась к шее Турика, жеребенок напружинился и со всех своих тонких ножек ринулся вперед. Со второго шага он перешел в галоп, и перепуганной Джой все время казалось, что Турик вот-вот налетит на кого-нибудь из пасущихся единорогов, имевших несчастье оказаться у него на дороге. Но большинство их них, не глядя, изящным движением отодвигались в сторону. Правда, несколько жеребят встали на дыбы, пронзительно заржали, принимая вызов Турика, и помчались за ним следом. Солнечный луг звенел и дрожал от топота их копыт.
Джой выпрямилась, очень медленно и осторожно. Турик мчался так быстро, что глаза девочки заслезились от встречного потока воздуха. Все вокруг превратилось в стремительное мелькание размытых пятен. Вся прочая музыка потонула в барабанном бое ударяющихся о землю копыт. Джой чувствовала ногами, что шаг Турика легок и размерен и что дыхание жеребенка нисколько не участилось, - и понимала, что Турик даже не особенно напрягается. "Он играет. Он просто играет".
Слева от Турика мчался серебристо-серый единорог, а справа - черный, но никому не удавалось его обогнать. Джой наконец-то осмелилась повернуть голову и теперь, обернувшись назад, изумленно разглядывала друзей и приятелей Турика - водоворот красок затопил луга Шей-раха, подобно буйству весенних цветов. Жеребята перекликались на скаку, и Джой поняла, что ей знакомы эти звонкие, пронзительные возгласы - они были частью музыки, которую играл Индиго в магазине мистера Папаса, той самой музыки, которая привела Джой из собственной спальни сюда, в Шей-рах. Джой запрокинула голову, забарабанила пятками по бокам Турика и радостно завизжала, стараясь перекричать ветер.
Единороги домчались до подножия окружающих холмов и только там замедлили бег. Их чистое, ничем не замутненное веселье, переполнявшая их радость жизни отзывалась и в Джой. Девочка чувствовала, как в ней теснятся голоса, радостный смех и образы, для которых у нее не находилось подходящих слов. Но больше всего было музыки - великолепной, озорной, пугающей и безгранично умиротворяющей музыки Шей-раха. "Ко был прав - это их музыка. Они и есть эта музыка".
Когда Турик наконец-то остановился, Джой соскользнула со спины жеребенка и прижалась к его боку, хватая ртом воздух и заливаясь смехом.
- Это было здорово! - ухитрилась наконец выговорить она. - Просто здорово!
- Я могу бежать намного быстрее! - похвастался Турик. - Однажды, когда я был маленький, я перегнал целую стаю перитонов.
Джой встревоженно взглянула в небо. Турик поймал ее взгляд и пояснил:
- Они никогда не нападают на табун - только на одиночек, да и то маленьких. В общем, я их не боюсь!
- Ну а я боюсь, - сказала Джой. - Я боюсь здесь почти всего, кроме Ко и вас. Боюсь этих двухголовых как-их-там, и тех тварей на деревьях, которые чуть меня не утащили, и каких-то там джалл, которые сидят в воде...
Турик расхохотался.
- Ручейных джалл? Да как же можно бояться глупых мелких ручейных джалл?
Он быстро огляделся по сторонам, подтолкнул девочку плечом и сказал:
- Пошли, сама увидишь.

Предыдущая страница 2 Следующая страница


Питер Бигль - Соната единорога

3 Питер Бигль

***

Остальные молодые единороги остались на лугу и принялись пастись или игриво бодаться, как прежде. Некоторые разлеглись на солнышке, не закрывая глаз - у большинства жеребят, как и у Турика, уже появились первые признаки подступающей слепоты, - и застыли в полнейшей неподвижности, и даже музыка их словно бы поутихла. Джой повернулась, чтобы последовать за Туриком, и вдруг заметила, что один из единорогов смотрит на нее.
Он был белым, как лилия, и его рог пламенел огнем в лучах солнца, но в глазах его было нечто такое, что заставило Джой замереть на месте. Глаза этого единорога были чистыми и незамутненными. И это были глаза Индиго. Джой шагнула к нему, но он отступил и исчез среди соплеменников, исчез так бесследно, что девочка даже не была теперь уверена-а вправду ли она его видела?
Турик завел Джой высоко в холмы. Они шли по тенистой тропинке, а где-то впереди журчала вода. Ручей тоже прятался в тени деревьев. Когда девочка и единорожек приблизились к ручью, по воде плыли красные листья и одно синее перо. Турик подошел к кромке воды и трижды издал негромкую призывную трель. Ничего не произошло. Турик повторил призыв.
Неожиданно вода у его ног взвихрилась, всплеснула, и оттуда вынырнула ручейная джалла. Она наполовину высунулась на берег и засмеялась, показывая мелкие острые зубки.
- Вот так-так! - воскликнула она. - Один из Старейших и чужачка. Поразительно!
Джалла была меньше Джой - ростом примерно с десятилетнего ребенка. Она была совершенно нагой, а ее кожа, испещренная пятнышками солнечного света, отливала иссиня-зеленым. С круглого детского лица смотрели миндалевидные глаза - "того же цвета, что и ее кожа", - но в них светилось совершенно взрослое озорство. Джой предположила, что у джаллы должен быть хвост, как у русалки, но пока что не могла твердо сказать, действительно ли это так. На руках ручейной джаллы блестело что-то вроде мыльных пузырей, и Джой поняла, что между пальцами у нее натянуты тонкие перепонки.
- Поразительно! - повторила ручейная джалла. - Я никогда не видела чужаков. Подойди поближе, дитя.
Джой вопросительно взглянула на Турика, потом подошла к кромке воды и присела на корточки, чтобы ее глаза оказались на одном уровне с миндалевидными глазами джаллы.
- Меня зовут Джой, - представилась она. Ручейная джалла издала звук, напоминавший шорох золотых монет в шкатулке Джона Папаса.
- А это - мое имя, - пояснила она и рассмеялась, когда Джой попыталась воспроизвести этот звук. - Пойдем, поплаваем вместе! Я научу тебя ловить рыбу.
Джой быстро помотала головой и с удивлением увидела, как ручейная джалла отвела свои странные глаза.
- Я не причиню тебе вреда, - сказала джалла. - Нам, джаллам, очень нужна компания, а я здесь одна во всем ручье. Я выросла в одиночестве.
- Мне очень жалко, - сочувственно произнесла Джой. - Это и вправду очень печально. А ты не можешь просто перебраться в другой ручей?
- Мы живем и умираем там, где родились, - отозвалась джалла. - Я нахожу себе приятелей как могу - птиц, водяных змей, иногда даже кого-нибудь из Старейших, - но никто из них не плавает со мной, а я не могу войти в их лес.
Джалла встала, и оказалось, что у нее не хвост, а ноги. Только ноги эти были трехпалыми, с очень маленькими ступнями и совсем не годились для ходьбы по земле.
- Мы созданы для плавания, - сказала джалла и прикоснулась своей перепончатой рукой к руке Джой. Прикосновение было легким, словно мимолетное касание мыльного пузыря.
Джой снова посмотрела на Турика. Но жеребенок не дал ей никакой подсказки. "Ко говорил, что они безвредные. Съесть могут какие-то другие, а не эти. Кажется, так". Джой принялась раздеваться.
Вода действительно оказалась очень холодной. Почти у самого берега начиналась глубина. Джой ушла под воду с головой, но тут же выскочила на поверхность, хватая ртом воздух и оглядываясь - где же ручейная джалла? Вокруг не было ни малейших признаков присутствия джаллы - до того самого момента, пока перепончатая рука не ухватила Джой за лодыжку и не потянула в глубину. На миг девочка запаниковала и принялась брыкаться, колотя руками по воде - "О господи, какая она сильная!" - но хватка немедленно разжалась, и ручейная джалла оказалась рядом с Джой. Миндалевидные глаза сверкали от радости.
- Вот! - крикнула джалла. - Вот так мы играем! А теперь твоя очередь!
Джой попыталась было спросить, какая такая очередь, но джалла снова исчезла. Тут у девочки в сознании зазвучал возбужденный голос Турика, наблюдавшего за ними с берега:
- Лови ее! Ну, давай же!
Джой осмотрела водную гладь, отыскала цепочку поднимающихся из-под воды веселых серебристых пузырьков и нырнула.
Джалла тут же метнулась ей навстречу, мускулистая, жилистая, с лоснящейся, едва ли не чешуйчатой кожей. Она не предпринимала ни малейшей попытки убежать - напротив, джалла с радостным бульканьем и урчанием вилась вокруг Джой, выскальзывая у нее из рук. Иногда джалла быстрым, неотвратимым броском сама хватала Джой и утаскивала ее на дно. Она могла оставаться под водой намного дольше Джой, но всегда отпускала девочку, стоило той лишь подать знак, и старательно соразмеряла свою силу и быстроту с возможностями Джой. Они плескались, хохотали и радостно визжали, умолкая лишь тогда, когда начинали искать друг друга под водой. А Турик наблюдал за ними с берега, время от времени пощипывая густой желтый мох, что рос между камнями.
Джой понятия не имела, сколько времени она плавала в компании джаллы. Она остановилась лишь тогда, когда устала до изнеможения и не могла больше играть. Джой плюхнулась на мелководье, чтобы немного отдохнуть. Речная джалла улеглась рядом - правда, она-то даже не запыхалась.
Джалла прикоснулась к груди Джой, потом к своей груди и с улыбкой произнесла:
- Теперь мы сестры.
Джой удивленно моргнула.
- Сестры? Это здорово! Я всегда хотела сестру, но у меня есть только чокнутый младший братец. Его зовут Скотт...
- Ты и я - сестры, - повторила ручейная джалла. - Если я тебе понадоблюсь, приди сюда и позови.
- Хорошо, я приду, - согласилась Джой. - А если я тебе понадоблюсь... - она запнулась, вспомнив ступни джаллы. - Ну что ж, мы сестры, - сказала она. - Я буду знать это.
- Да, - кивнула речная джалла. - До свидания.
Она еще раз притронулась сперва к Джой, потом к себе и без малейшего всплеска ушла в глубину. А Джой долго сидела и смотрела в воду.
Потом Джой оделась и, выжимая на ходу волосы, вместе с Туриком спустилась с холмов. Они уже почти добрались до луга, где паслись единороги, когда Джой увидела прямо перед собой белого единорога. Он стоял в тени огромного валуна. Даже с этого расстояния Джой узнала его глаза.
- Индиго! - крикнула она. - Индиго, подожди!
Белый единорог заколебался и даже шагнул было в их сторону, но потом развернулся и в два прыжка скрылся из виду. Джой попыталась еще раз окликнуть его, но тут же умолкла. Она обняла Турика за шею и произнесла:
- Знаешь, приятель, что я тебе скажу об этом месте, Шей-рахе? Здешние жители так и норовят пропасть!
- Я не стану пропадать, - серьезно ответил Турик. И Джой прижалась лицом к морде жеребенка.

Глава 5

Джой действительно собиралась отправиться домой в тот же самый день. Даже когда Турик ровной рысью вез ее обратно к Закатному лесу, Джой придумывала разные истории, которые можно будет рассказать родственникам, учителям, Би-Би Хуанг и Абуэлите - "Ох, а может, Абуэлите я смогу рассказать, как все было на самом деле?" - на тот случай, если ее все-таки хватятся. Но время здесь было на диво хитрым и ленивым - такое с ней бывало, когда Джой просыпалась до рассвета и, взглянув на часы, с радостью обнаруживала, что идти в школу еще рано и можно поспать часик-другой. В эти предутренние часы к ней приходили самые лучшие, самые удивительные сны. Но в такое утро будильник звенел особенно злобно, и потом Джой до конца дня бывала слегка не в себе. Пребывание в Шей-рахе напоминало эти предрассветные сны, но какая-то часть сознания Джой постоянно пребывала в напряжении, ожидая звонка будильника.
- Я знаю, что должна скучать по дому, - сказала она Ко, - но ведь и вправду трудно скучать по дому, когда не уверен, спишь ты или бодрствуешь.
Как и в снах, проведенные в Шей-рахе дни не делились на часы, минуты и секунды. Джой часто бродила по лесам с Ко и другими тируджайи. Сатир продолжал называть ее дочкой и считал своим прямым долгом опекать Джой и наставлять ее во всем, что касалось Шей-раха. Его многочисленные двоюродные братья и сестры - насколько поняла Джой, все тируджайи были родственниками в том или ином колене, но их родственные связи были настолько запутанными, что даже Ко в конце концов отказался от попыток объяснить их Джой, - так вот, все родственники Ко без малейших колебаний переняли его отношение к девочке. Джой с удовольствием ела фрукты, ягоды и клубни - обычную пищу тируджайи - и осторожно пробовала слегка забродивший черный сок неизвестного ей плода. Самые младшие тируджайи могли впадать в буйство, если выпивали слишком много этого сока, но вообще-то Джой быстро привыкла чувствовать себя в присутствии любого сатира в такой же безопасности, как и в присутствии единорогов. Ко однажды гордо заявил:
- Мы, тируджайи, в чем-то подобны Старейшим. Мы тоже смотрим во все стороны сразу, и вперед, и назад, только не так далеко.
Сатир помолчал и добавил:
- Только мы не живем вечно. Я думаю, это хорошо. То есть это я так думаю.
Часто Джой проводила чуть ли не целый день в обществе ручейной джаллы. Они вместе плавали, играли под водой в прятки, дремали на мелководье, пригревшись на солнышке.
Водяница, как и обещала, научила Джой ловить рыбу голыми руками. Джалла находила чрезвычайно забавным, что Джой не съедает пойманную рыбешку тут же на месте, как это делала она сама, а вместо этого отпускает ее и с восторгом принимается ловить снова. Если не считать плаванья, джалла больше всего любила рассказывать длинные, убаюкивающе запутанные истории о великих бурях, охотах, сражениях и пирах - эти истории ее миролюбивый народ узнавал от речных джалл - и слушать рассказы о странном и поразительном мире, лежащем за Границей. Джалла даже представить себе не могла, что такое компьютер, для чего нужны супермаркеты и что такое продажа недвижимого имущества, но ей все равно нравилось слушать об этом снова и снова. Впрочем, зато она разбиралась в братьях и дала Джой несколько кровожадных, но интригующих советов насчет Скотта.
Но самым лучшим было время, которое Джой проводила с единорогами. Обычно девочка спала, свернувшись между Туриком и Фириз. Джой уже успела узнать, что Фириз принадлежит к племени морских единорогов - их называли килины.
- Лорд Синти из небесного народа, ланау, - объясняла девочке Фириз. - Каркаданны - они и есть каркаданны, сплошь земля и камень. Разные творцы создали нас, но Шей-рах дан всем нам, чтобы жить здесь единым народом. И так мы и поступаем.
Третьим единорогом, которого Джой встретила тогда вместе с Синти и Фириз, - иссиня-серым, стройным, элегантно спокойным - была принцесса Лайшэ, дочь Синти. Она разговаривала с девочкой куда реже всех прочих, реже даже самого лорда Синти, но Джой сразу же обнаружила, что в присутствии Лайшэ она чувствует себя уютнее всего, хотя и не может объяснить почему. Они часто гуляли по Закатному лесу перед рассветом или по ночам, когда все вокруг было заполнено такими дивными ароматами, что спать в такую ночь казалось преступлением. Музыка Шей-раха всегда слышнее при звездном свете - особенно если гуляешь в компании с единорогом.
Однажды в сумерках Джой сказала:
- Чего-то я все-таки не понимаю... Я, собственно, о том, что кто-нибудь из вас постоянно пересекает Границу. Будь я единорогом, я бы и носа не высовывала из Шей-раха. Я что хочу сказать: у нас там, в нашем мире, только и есть, что смог да кинофильмы. А по телевизору все время говорят, как в других странах люди умирают от голода. А здесь все так красиво! Конечно, у вас тут есть эти двухголовые змеи и всякое такое, но я все равно не понимаю, чего вы вообще с нами возитесь.
Принцесса Лайшэ тихонько рассмеялась. Когда кто-нибудь из Старейших смеялся, у Джой всегда возникало одно и то же ощущение - будто ее сознание овевает теплый ветерок.
- Из-за снов, - сказала она. - Среди единорогов бытует легенда, что мы увидели ваш мир во сне и сделали его явью. Мне в это не верится, но мы, Старейшие, думаем о людях и дивимся им куда больше, чем ты могла бы себе представить. Возможно, Шей-рах так неразрывно связан с вашим миром именно потому, что ваш мир внушает нам бесконечное очарование. Я не могу этого объяснить, но, должно быть, так оно и есть. А иначе почему же мы можем принимать только человеческий облик, а не какой-нибудь иной? Мы такие, какие есть - вечные и неизменные, - а в вас одновременно бушуют прошлое, настоящее и будущее. Мне ужасно жаль вас, я бы не выдержала такой жизни, но я не устаю поражаться вам.
Джой открыла было рот, успела трижды передумать и в конце концов пробормотала:
- Для вас ведь слепота не так уж ужасна, правда? Я имею в виду - вы ведь свободно ходите повсюду, и никто ничего и не заметил бы, если бы не эти штуки у вас на глазах.
- Ходить, не натыкаясь на деревья, - это еще не все, - тихо отозвалась Лайшэ. - Постоянная жизнь среди теней принижает нас. Мы в каком-то смысле проще людей. Мы созданы для того, чтобы видеть этот мир, смотреть на него внимательно и пристально, а не воображать его, не улавливать на слух, не прослеживать в сознании. Насколько я понимаю, среди вашего народа было много таких, кто научился жить в слепоте и все же остался собой. А нам, Старейшим, куда хуже.
Лайшэ на некоторое время умолкла, потом продолжила:
- Но лорд Синти - наш целитель, и он наверняка найдет способ вернуть нам зрение. Мы подождем.
Небо, как всегда перед рассветом, ненадолго сделалось прозрачно-зеленым. Джой сказала:
- Я встречала одного парня... То есть одного Старейшего... Ну, в общем, его зовут Индиго. Вы... вы его знаете?
- Я знаю Индиго, - принцесса Лайшэ обратила на Джой непроницаемый взгляд слепых сверкающих глаз.
- Да нет, ничего особенного, - торопливо произнесла Джой. - Я знаю, что он Старейший, только я встречала его, ну, в человеческом облике, потому что он часто пересекает Границу, - он и вправду очарован моим миром. А больше я о нем ничего и не знаю, кроме того еще, что он спас меня от этих, как их там, крийякви. Я в него вовсе не влюбилась, и ничего такого, - просто я хотела поблагодарить его, и все.
- Индиго не нравится, когда его благодарят, - медленно произнесла Лайшэ. - Как и многое другое.
- Расскажите мне об этом, - попросила Джой. - Насколько мне известно, единственное, что ему нравится, - это город Вудмонт в штате Калифорния. Чокнуться можно!
Девочка замялась, потом спросила:
- А у вас такое бывало когда-нибудь? То есть я хотела спросить: а Старейшие могут сходить с ума?
Принцесса Лайшэ снова рассмеялась.
- У нас нет таких слов, но я поняла, о чем ты говоришь. Нет, ничего такого с Индиго не случалось. Но он всегда был непохож на большую часть прочих наших соплеменников. Он лишен способности жить в довольстве - в нем нет покоя, нет внутреннего мира. Я не знаю, хорошо ли это, или плохо, или, может, неважно, но из-за этого ему очень трудно жить в Шей-рахе.
- И все-таки я не понимаю... - промолвила Джой. - Я бы хоть сейчас поменялась с ним местами. Правда-правда.
За этой беседой они не заметили, как прошли насквозь Закатный лес и вышли на равнину, где резвились молодые единороги. Джой начала было говорить: "Я хочу сказать, если бы не Абуэлита, моя бабушка..." - но тут рассветное небо померкло и послышалось леденящее щелканье.
Джой обеими руками вцепилась в гриву принцессы Лайшэ, изо всех сил борясь с паникой. Со стороны восхода показались перитоны, и заря окрасила края этой роящейся массы в золотисто-красный цвет, когда хищники ринулись вниз.
Лайшэ невозмутимо повернула голову и взглянула в сторону Закатного леса. Джой услышала в сознании голос Лайшэ:
- Мы не успеем вовремя добраться до укрытия. Мне придется остаться и принять бой. Отпусти меня, малышка, но старайся держаться поближе. Они, должно быть, очень голодны.
Перитоны оказались похожи на оленей. Размером они не превосходили домашнюю кошку, а их темные крылья сужались к концу, как крылья морских птиц. Но тела у них были в точности как у обычных оленей, вплоть до изящных раздвоенных копытец и ветвистых рогов. Единственным, что отличало их от оленей - не считая размера, естественно, - был запах. От перитонов несло тухлым мясом. А из-за нежных мягких губ торчали несоразмерно крупные клыки. Спрятавшаяся за принцессой Лайшэ Джой сообразила, что это ужасное щелканье, возвещавшее о приближении перитонов, было не чем иным, как клацаньем их зубов - так перитоны точили клыки.
Лайшэ метнулась навстречу атакующей стае. Ее дерзкий вопль ошеломил и напугал Джой - девочка никогда прежде не слышала боевого клича разгневанного Старейшего. Рог Лайшэ мелькал среди авангарда перитонов, подобно разящей молнии, и расшвыривал нападающих. Три перитона уже корчились на земле, скрежеща зубами. На мгновение хищников охватило замешательство, но перитоны быстро опомнились. Возникшие в их рядах бреши тут же заполнились. Перитоны поджали свои стройные ножки, накренились, и стая единым слитным движением устремилась в новую атаку.
Следующие несколько секунд - а может, минут или часов - навсегда запомнились Джой как оживший ночной кошмар: хлопанье чаячьих крыльев прямо у нее над головой, желтые клыки, щелкающие в нескольких сантиметрах от лица, и ужасные пронзительные предсмертные вопли, следующие за каждым боевым кличем принцессы Лайшэ. Невзирая на слепоту, Лайшэ яростно сражалась с перитонами, нанося удар за ударом, и очерченный ее рогом смертоносный круг служил убежищем для Джой. После каждого выпада Лайшэ - зачастую они были настолько стремительны, что Джой просто не успевала их отследить, - на землю валились новые изломанные тушки крылатых оленей, но на их месте тут же появлялись новые. Лайшэ казалась неутомимой, но Джой видела, что шея, плечи и круп кобылицы покрываются крохотными рваными ранками и из этих ранок сочится кровь. В сознании у Джой прозвучал спокойный голос:
- Возможно, малышка, тебе лучше все-таки попытаться добраться до леса. Такого я еще не видела.
- Я не пойду! - всхлипнула Джой. - Я вас не оставлю!
Какой-то перитон прорвался через линию защиты и метнулся прямо в лицо Джой. На мгновение Джой увидела прямо перед собой коричневые, налитые кровью глаза хищника, горящие ненасытной алчностью. Но секунду спустя рог Лайшэ рассек его надвое и отшвырнул в сторону.
- Если ты уйдешь сейчас, я смогу отвлечь большую их часть от тебя, - сказала кобылица. - Внимательно смотри под ноги и не оглядывайся, а то непременно споткнешься.
Позднее Джой не раз думала, как бы она в конце концов поступила: может, все-таки подчинилась бы и оставила принцессу Лайшэ? Во всяком случае, Джой чувствовала себя гораздо увереннее благодаря тому факту, что не предприняла ни малейшей попытки к бегству до того самого момента, как сзади донесся громоподобный боевой клич. Из-под деревьев Закатного леса выскочил огромный каркаданн и ринулся в битву, да так, что земля задрожала от топота копыт. Его красные бока пламенели в лучах утреннего солнца, на губах выступила пена. В своем неистовом ослеплении каркаданн походил скорее на взбесившийся паровоз, чем на единорога.
Перитоны заметили его приближение. Непонятно, обладала ли их стая общим сознанием, но в рядах хищников возникло смятение. Кажется, половина из них сочла за лучшее отступить, но остальные были слишком голодны, чтобы прислушиваться к чему бы то ни было, кроме голоса желудка. Пока перитоны метались, сталкиваясь друг с другом и с принцессой Лайшэ, каркаданн подоспел к месту боя и принялся безжалостно разить хищников - а у него рог был вдвое длиннее, чем у Лайшэ. Еще несколько мгновений стая пребывала в нерешительности, потом наконец сдалась и обратилась в бегство. Два единорога еще некоторое время преследовали хищников, но вскоре остановились и повернули обратно. Рысцой подбежав к Джой, единороги остановились и принялись нежно касаться друг друга. Когда каркаданн переставал обнюхивать и вылизывать раны Лайшэ, то принимался неуклюже вытанцовывать вокруг кобылицы и взбрыкивать, точно козленок.
- Это Тамирао, - почти застенчиво произнесла Лайшэ. Каркаданн поклонился Джой и легонько коснулся ее плеча огромным рогом. Глаза у него были сиреневые.

***

Наручные часы Джой остановились, когда девочка пересекла Границу, и хотя Джой быстро научилась довольно точно определять время по солнцу, или луне, или по вкусу воздуха, это умение столь же быстро потеряло для нее значение. Она ела фрукты и ягоды, когда была голодна, спала на мягкой траве, когда уставала, играла с Туриком и его друзьями, когда ей хотелось, пряталась в пещерах сатиров, когда шел дождь, и учила ручейную джаллу петь "Желтую подводную лодку". Иногда она целый день или целую ночь сидела под деревом, застыв, словно одна из Старейших, и слушала музыку Шей-раха. Джой больше не пыталась подобраться поближе к ней или понять, какое же все-таки отношение она имеет к единорогам, которые каким-то образом являлись источником этой музыки. Она просто сидела и днями напролет слушала, тихонько напевая себе под нос.
Но больше всего, пожалуй, ей нравилось смотреть на принцессу Лайшэ и Тамирао. Могучий каркаданн был молчалив и несколько неуклюж, как и все ему подобные, но его привязанность к Лайшэ придавала Тамирао, на взгляд Джой, спокойное изящество, сравнимое с изяществом самой принцессы. Когда девочка видела, как они прогуливаются вечерами по Закатному лесу или смотрят на розовеющий зарею водопад, падающий с утеса и разбивающийся почти что у их ног, их радость согревала и Джой. Лайшэ часто приглашала девочку погулять с ними, но Джой слишком стеснялась, чтобы принять это приглашение.
С лордом Синти Джой вечно встречалась именно в те моменты, когда менее всего этого ожидала. Ей никогда не удавалось завидеть или заслышать черного единорога прежде, чем он оказывался рядом с ней. Иногда лорд Синти бывал дружелюбен и весьма разговорчив - разговорчив для него, конечно. А иногда он казался таким далеким, таким обособленным и застывшим, что Джой чувствовала себя дурочкой и даже слегка пугалась: она никак не могла понять, что же заставляет черного единорога искать ее общества. Бывали моменты, когда в сознании у Джой неожиданно слышался его голос, хотя самого лорда Синти не было видно, и Старейший предупреждал девочку о приближении перитонов или о том, что в Закатный лес заползла джакхао. Однажды, когда Джой валялась на берегу маленького озерка - ей нравилось лежать здесь, жевать стебельки клевера, пить чистую холодную воду и ни о чем не думать, - она увидела рядом со своим лицом подернутое рябью отражение лорда Синти и совершенно отчетливо услышала его слова: "Помоги мне, Джозефина Ривера". Но когда Джой вскочила и обернулась, черный единорог уже исчез - осталась лишь музыка.
Несколько раз она издали видела Индиго, каждый раз в облике единорога, но лишь однажды девочке представился случай заговорить с ним. Вскоре после ее появления в Шей-рахе Ко как-то раз привел Джой в одну горную долину. Долина была суровой и почти бесплодной, но девочка мгновенно влюбилась в нее. Невзирая на крутой подъем, Джой часто приходила сюда, чтобы посидеть среди нагромождения огромных камней, образующих в одном месте поразительно удобное сиденье, и полюбоваться сверху на дымчатых птичек, обладающих, подобно крылатым рыбам, способностью надолго зависать на одном месте. Девочке доставляло глубокое удовольствие, что здесь, среди несказанных богатств Шей-раха, существует это место, где нет ничего, кроме неба, скал да реки, сверкающей далеко внизу. Ко не раз предупреждал Джой, чтобы та держалась подальше от реки, потому что там живут речные джаллы. И девочка послушно следовала совету сатира - до того самого дня, когда она увидела у кромки воды белого единорога.
Джой тут же принялась карабкаться вниз по камням, обдирая руки и колени, но не обращая на это ни малейшего внимания. До реки было слишком далеко, чтобы Джой могла с такого расстояния отличить одного белого единорога от другого, но девочка ехидно сказала себе: "Ну что ж, я быстро узнаю, он это или нет. Если он исчезнет сразу же, как только заметит меня, - значит, и вправду Индиго".
Это действительно был Индиго, но он не убежал. Он стоял, глядя на стремительный поток. Здесь, в горах, река была очень узкой, но глубокой и странно темной, даже сейчас, в солнечном свете. Джой уже принялась потихоньку подбираться к единорогу, но вдруг остановилась как вкопанная: у самого берега из воды показалась лоснящаяся золотистая голова и плечи. Речная джалла была поразительно красива: огромные глаза, бархатисто-нежная кожа, чувственный, превосходно очерченный рот. Джой в благоговейном трепете прижала ладони к лицу. Она услышала, как Индиго что-то произнес, а речная джалла ответила. Ее негромкий голос разнесся над водой - журчащий, радостный, мелодичный и в то же время хищный. Потом речная джалла повернула голову и взглянула на Джой.
На мгновение их взгляды встретились, и Джой тут же зажмурилась, чтобы никогда больше не видеть того, что она увидела в глазах речной джаллы. Снова послышался очаровательный смех, потом - голос Индиго, в котором звучал приказ. Джой открыла глаза как раз вовремя, чтобы увидеть последнюю насмешливую улыбку речной джаллы, обнажившую рыбьи зубы, после чего хищная водяница бесследно канула в воду. Девочка стояла на месте и дрожала, пока Индиго, не рядя на нее, не произнес:
- Она сегодня не вернется. Иди сюда.
При ближайшем рассмотрении стройная длинноногая фигура и сравнительно грубая шерсть выдавали в Индиго ланау, небесного единорога, - к этому же племени принадлежали лорд Синти и принцесса Лайшэ. Джой медленно приблизилась, следя, чтобы Индиго все время оставался между ней и речным берегом - так, на всякий случай.
- Это была самая красивая женщина, которую я видела за всю свою жизнь, - сказала девочка. - И никогда в жизни мне не было так страшно.
Индиго ничего не ответил. Джой продолжала:
- Да, кстати. Спасибо, что спас меня.
- Только что я сделал это еще раз, - отозвался Индиго. - Речная джалла передвигается по суше куда проворнее твоей подружки, ручейной джаллы. Скажи, пожалуйста, Ко понимает, насколько ты глупа?
Джой вспыхнула от гнева.
- Я знаю, что к реке подходить нельзя! Я спустилась сюда только потому, что хотела поговорить с тобой! Чем я тебе так не нравлюсь?
- Ты здесь чужая, - голос Индиго по-прежнему был лишен малейшего выражения. - Тебе вообще нечего делать в Шей-рахе.
- А ты в моем мире не чужой?! - крикнула разозленная Джой, как кричала иногда на своего брата. - Так какого черта ты бродишь по Вудмонту и пытаешься продать свой рог за золото?
Едва произнеся последние слова, Джой запнулась.
- Ох, а ведь так и есть! - прошептала она. - Ты действительно показывал мистеру Папасу свой рог...
Индиго резко развернулся и двинулся к каменистому склону, но Джой не отставала.
- Он был твой, да? Единороги не умирают, значит, это должен был быть твой собственный рог. Правда? Я знаю, что это правда!
Белый единорог поднимался по склону, а девочка шла за ним по пятам, пока буквально не приперла ею к здоровенному валуну вдвое выше самой Джой. Индию легко бы мог перепрыгнуть через этот валун, оставив Джой позади. Но вместо этого он повернулся к девочке. В темно-синих глазах Индиго горел откровенный вызов.
- А даже если и правда, что с того?
Джой изумленно уставилась на единорога.
- Но тебе нельзя этого делать! Без рога ты не пересечешь Границу, а если ты не сможешь возвратиться в Шей-рах, то умрешь! Синти мне все рассказал!
- А, ну конечно... - ехидно протянул Индиго. - Высокоученый лорд Синти, наш повелитель, наставник и советник чужаков из другого мира. Синти Благородный, Великомудрый, Таинственный. Синти Лжец.
- Что ты несешь?! - Джой хотела, чтобы ее слова прозвучали насмешливо и презрительно, но в тоне Индиго было что-то такое, отчего девочка внезапно охрипла и начала заикаться. - Синти не лжец!
- Синти и иже с ним, - все так же ровно произнес Индиго. - Фириз, Лайшэ, все эти великие Старейшие. Все они лжецы.
- Отлично! - заявила Джой. - Отлично! - Она решила во что бы то ни стало держать себя в руках. - Давай тогда поговорим о лжи. Например, о том, как ты рассказывал мистеру Папасу, что много путешествуешь и потому тебе нужно золото. Ты - единорог, ты живешь в Шей-рахе - так зачем тебе нужно золото и куда ты собрался идти? Господи боже мой, ведь, ты и так уже здесь!
Индиго уставился на Джой долгим пристальным взглядом. У девочки появилось нелепое ощущение, будто от Индиго пахнет пеной для ванн, которая продается во флаконах в форме рыбки, - в детстве Джой ее очень любила. Потом он развернулся - так стремительно, что Джой отпрянула в испуге, - и на этот раз перепрыгнул валун. Его копыта зацепились за верхушку камня, и послышался тихий звук, напоминающий потрескивание наэлектризованные волос. Джой даже не допыталась следовать за Индиго. Она медленно взобралась на свое каменное кресло и долго сидела там, глядя на реку, ожидая, не покажется ли речная джалла еще раз, и страшась и желая этого.

***

Маленькие зверушки, смахивающие на драконов - они назывались шенди, - неизменно очаровывали ее. Джой проводила довольно много времени, лежа в высокой траве и наблюдая за семейством шенди, обитавшим в неглубокой пещерке неподалеку от того места, где она видела двухгодовую джакхао. Шенди-родители либо не обращали на девочку внимания, либо набрасывались на нее с разгневанными воплями: такие мог бы издавать забытый на плите чайник со свистком. Но малыши шенди были так же любопытны, как и она сама, и однажды ранним утром Джой, едва дыша, приманила одного из них достаточно близко, чтобы рассмотреть, что узкие ороговелые губы драконеныша зелены, как трава, а зрачки у него бело-золотистые. Но тут за спиной у Джой послышался какой-то шорох, и испуганный шенди поспешно ретировался к маме под крылышко.
Джой повернулась, скорее разозленная, чем испуганная, и увидела Ко.
- Пора, - сказал сатир. Джой непонимающе уставилась на него. Ко объяснил: - Если ты еще задержишься в этом мире, твое собственное время двинется дальше. Лорд Синти приказал мне провести тебя к Границе.
- А, верно... Ох... - Джой зачем-то огляделась по сторонам. Внезапно она почувствовала себя такой же растерянной, как в первые секунды пребывания в Шей-рахе.
- Мне надо попрощаться с целой кучей народа. С ручейной джаллой, с Фириз, с Лайшэ, с Туриком, со всеми Старейшими...
Ко покачал головой.
- Уже нет времени. Вспомни, какой долгий путь нам предстоит.
Увидев, что глаза Джой налились слезами, сатир мягко добавил:
- Дочка, Старейшие будут сопровождать нас всю дорогу до Границы, точно так же, как они наблюдали за тобой и сопровождали тебя, когда ты впервые ее пересекла. Но они не понимают прощаний. Здесь никто и никогда не прощается, кроме разве что моего народа.
Ко взял девочку за руку и улыбнулся беззаботной, чуть кривоватой улыбкой тируджайи.
- Такое уж место этот Шей-рах, - сказал он. - Ну, пошли.
На этот раз дорога показалась Джой куда короче, но все же к тому времени, как они спустились в узкую тенистую долину и Джой впервые увидела Границу, уже догорал закат. В последних лучах солнца Граница выглядела как яркая и неуловимая рябь, повисшая в воздухе. Она, как зеркало фокусника, превращала лежавшие за ней земли в метельный круговорот злобных теней.
- Но она не там, где была раньше! - сказала Джой. - А вдруг я попаду в Нью-Йорк или еще куда-нибудь?
Ко успокаивающе похлопал девочку по плечу.
- Ничего такого не случится.
- Откуда вы знаете? Вы же никогда не пересекали ее! Вы даже не знаете, где я в нее вошла!
Внезапно Джой почувствовала, что ее вот-вот охватит паника.
Ко все с тем же несокрушимым спокойствием произнес:
- Граница есть Граница. Ты выйдешь из нее в том же самом месте, дочка, в каком вошла. Так говорит лорд Синти.
- Ну, - вздохнула Джой, - если так сказал Синти...
Она особо выделила имя черного единорога, но тут же заметила, что по лицу Ко скользнуло выражение боли - правда, сатир тут же справился с собой. Джой осеклась и бросилась обнимать Ко.
- Простите, пожалуйста, - пробормотала она. - Просто я... Не знаю, как сказать... Я неважно себя чувствую, и это ужасно противно...
Немытые волосы сатира пахли, как шерсть дикого животного, но все равно это был замечательный запах.
- Ну так возвращайся, - сказал Ко. - Граница всегда будет здесь. И Шей-рах тоже. Возвращайся к нам, как только сможешь.
- Но она движется! - всхлипнула Джой. - Синти говорил, что Шей-рах все время движется! Может, я никогда больше ее не найду!
Ко слегка отстранил девочку и подмигнул ей с заговорщицким видом.
- Я думаю, дочка, - заметь, я говорю "думаю", - что Шей-рах тебя подождет. Мы скоро встретимся.
Потом он указал на сонную полную луну, как раз поднявшуюся над деревьями:
- А вот она ждать не будет. Так что давай, иди.
Сатир еще раз обнял Джой, потом развернул ее и слегка подтолкнул в сторону туманной сияющей дымки, отделяющей мир единорогов, сатиров и драконов-малюток от ее собственного мира. Джой вытерла глаза и на мгновение оглянулась назад в надежде хоть на миг услышать прекрасную и дерзкую музыку, от которой перехватывает дыхание. Но музыка смолкла, когда они с Ко подошли к Границе. А потом Джой устало, но решительно шагнула вниз по склону - теперь привычные туристские ботинки казались ей кандалами, - прямо в звенящую мерцающую завесу...
...И чуть не врезалась в почтовый ящик, стоящий на углу улиц Аломар и Валенсии, в двух кварталах от дома Джой. У Джой голова пошла кругом. Она вцепилась в ящик и принялась ошалело осматриваться. Ночь была такой же темной, как и тогда, когда Джой бежала по этой улице вслед за музыкой, и все тот же месяц, а не полная луна Шей-раха, висел у восточного края неба. Джой несколько раз встряхнула головой, судорожно сглотнула, прислушалась к своим ощущениям - не тошнит ли? - и постаралась спрятаться в тени почтового ящика: а вдруг какой-нибудь случайный прохожий видел, как она появилась тут прямо из воздуха? В конце концов Джой перевела дыхание, выпрямилась и отправилась домой.
Джой на цыпочках прокралась по лестнице. Никто из домашних не проснулся. Девочка рухнула на кровать, даже не сняв футболки с надписью "Северная выставка", и всю ночь ей снились крохотные дракончики и миндалевидные глаза ручейной джаллы.

Глава 6

Единственным человеком, с которым Джой заговорила об этом, был Джон Папас. На следующий день Джой сидела в магазинчике и тщательно, как учил Папас, сортировала упаковки с новыми скрипичными струнами. В какой-то момент она подняла голову и увидела, что старый грек, ссутулившись, стрит у окна и смотрит на улицу.
- Глупец, - пробормотал он, обращаясь скорее к себе, чем к Джой. - Ты упустил случай, старый дурень.
У Джой чуть не вырвалось: "Он вернется!" - но девочка вовремя прикусила язык. Потом, повинуясь внезапному порыву, Джой положила коробку со струнами и подошла к синтезатору - Папас на всякий случай держал в запасе несколько штук.
- Мистер Папас, послушайте минутку, - обратилась она к старому греку и начала медленно, по памяти подбирать одну из мелодий, часто звучавших в Закатном лесу после наступления ночи.
Левой рукой Джой неуклюже пыталась изобразить сопровождающую тему. Импровизированная аранжировка получалась какой-то рваной - Джой могла пока что лишь предполагать, какие из созвучий Вудмонта в состоянии передать мелодии и ритмы Шей-раха. Импровизация длилась долго, но по мере того, как музыка все отчетливее звучала в душе у девочки, руки слушались все хуже. "Нет, неправильно, не так! Чушь какая выходит! Тебе должно быть стыдно!" Но даже это неуклюжее подражание настолько захватило Джой, что она потеряла ощущение времени. Девочка прекратила играть лишь после того, как открыла глаза и увидела, что Джон Папас беззвучно плачет.
Слезы взрослых всегда ввергали Джой в смущение и замешательство. Девочка поспешно вернулась на прежнее место и взялась за прерванную работу.
- Оставь струны, - хрипло произнес Папас. - Оставь. Пора начать записывать твои штуки, малышка. Не знаю, где ты их берешь, но пора их записать. Сегодня что, пятница? Приходи завтра. Я не стану ничего чинить...
- Это не мое, мистер Папас, - перебила его Джой. - То есть отчасти, может, и мое. В некотором смысле. Но это похоже на музыку, которую играл тот мальчишка, Индиго, когда хотел продать вам рог.
Лицо Джона Папаса сделалось бесстрастным и каким-то осторожным. Джой добавила:
- Она из другого места, эта музыка - точнее, даже из другого мира. Он называется Шей-рах.
Джон Папас выслушал ее рассказ с каменным лицом, не перебивая девочку. Когда Джой закончила, грек издал невнятное ворчание, отвернулся и принялся изучать древний тромбон, принесенный сегодня утром в починку. Потом он бросил через плечо:
- Дорогостоящие у тебя сны, Джозефина Анджелина Ривера. Многотысячные - со всеми-то этими спецэффектами. А кто твой режиссер? Скажешь мне, когда фильм выйдет на экраны, лады?
Джой, конечно, не рассчитывала, что Джон Папас сразу и безоговорочно поверит в ее рассказ о единорогах, сатирах и плотоядных летающих оленях, но такой насмешливой и небрежной отповеди она тоже не ожидала.
- Это не сон! - возмутилась Джой. - Что, по-вашему, я уже не в состоянии отличить, когда я сплю, а когда нет? Я пробыла там дни, недели - я была там!
Джон Папас пробормотал что-то неразборчивое и, так и не обернувшись, склонился над тромбоном. Волна гнева захлестнула Джой с головой, и девочка крикнула:
- И вы знаете, что это правда! Вы знаете, откуда приходит эта музыка, - потому что вы знакомы с Индиго! Я совершенно уверена, что вы его знаете!
Джон Папас медленно обернулся. Лицо его было белым как мел, и от этого черные глаза казались больше обычного. Левое веко заметно подергивалось. Папас тихо произнес:
- Я встретил его на Границе.
Это внезапное признание едва не лишило Джой дара речи.
- На Границе... - запинаясь, произнесла она. - Так вы пересекали Границу? Вы были там, в Шей-рахе?
Джон Папас покачал головой и едва заметно улыбнулся.
- Нет. Это вышло случайно. Я нашел твою Границу - хочешь знать где? В конце квартала, как раз напротив забегаловки Провотакиса. Прямо через дорогу. Как-то ночью, примерно с год назад. Граница...
- Она движется с места на место, - сказала Джой. - Я ее даже не заметила. Я просто гналась за музыкой.
- Гналась за музыкой... - Улыбка Папаса сделалась шире, хотя, казалось, это причиняло старому греку боль. - А я вот не слышу никакой музыки. Ты играешь ее, он играет - тогда я слышу хорошо. А так - не могу, ни с другой стороны улицы, ни из-за Границы.
Папас резко фыркнул и подергал себя за усы.
- Так вот. Я выпил узо [Греческая водка] с Провотакисом - ну, выпиваем мы иногда. Выпили, поговорили о жизни. Потом он закрыл свою забегаловку - в час ночи, может, в два. Выхожу на улицу, полный под завязку, а тут оно... Оно... Прямо перед моим лицом, прямо перед носом появилось такое... вроде дождя. Что-то вроде электрического дождя.
- Но вы ее не перешли? - спросила Джой.
- Я не ребенок, - отозвался Папас. - Просто пьяный старик. Я стоял и смотрел - да и все. Пытался понять, что это я вижу. Только я не мог видеть, что за ней. А потом... Потом - белый единорог.
- Индиго! - выдохнула Джой. Джон Папас словно не услышал ее. Он продолжал:
- Белый, как соль. Как кость. Стоит себе прямо на Границе. Передние копыта постукивают по вудмонтской улице, а задние... А кто их знает, где они, эти задние копыта? Стоит и смотрит на меня. Ты знаешь, на что это похоже, когда они на тебя смотрят.
- Знаю, - подтвердила Джой. - Знаю...
- Он увидел меня, - сказал Папас. - Я лично до сих пор не уверен, что вправду видел его, но он меня видел. И мы говорили, - неожиданно Папас искренне рассмеялся. - Я, старый Папас, перебрал узо и болтаю среди ночи с белым единорогом! Как тебе такое, Джозефина Анджелина Ривера?
- О чем вы говорили? - настойчиво спросила Джой. - Что он вам сказал, этот единорог? Джон Папас развел руками.
- Он больше спрашивал. Всю ночь расспрашивал об этом мире - люди, страны, языки, история, деньги... Да, о деньгах в особенности, - Папас потер лоб и нахмурился, припоминая. - На следующее утро у меня голова чуть не развалилась. Я решил - это сон. Единорог в Лос-Анджелесе! После узо и не такое примерещится. А потом он пришел в магазин. Пришел на двух ногах, но я узнал его.
Неожиданно на глаза Папасу вновь навернулись слезы, но в то же время старый грек покачал головой и усмехнулся, невольно дивясь комичности ситуации.
- Он хочет жить здесь - можешь себе такое представить? Хочет переехать сюда, смотреть на людей, жить, как человек, продать рог и послать единорожью жизнь к чертям. Можешь себе такое представить?
- Он не сможет! - сказала Джой. - Не сможет, это просто не выйдет! Он умрет!
Джон Папас посмотрел на девочку. Джой пояснила:
- Старейший - ну, единорог, - который потеряет рог, не сможет вернуться в Шей-рах. А здесь он умрет. Индиго это знает.
- Ну, лучше будет, если ты ему об этом напомнишь, - негромко произнес Джон Папас и кивком указал куда-то за спину Джой. Девочка обернулась и увидела, как в магазинчик, небрежно сжимая в руке серебристо-голубой рог, вошел Индиго. Даже зная, кто он такой, Джой продолжал поражаться нечеловеческой грации его движений - "Нет, не нечеловеческой. Скорее похоже, что он так гордится способностью принимать этот облик, что стремится довести его до совершенства. Скорее уж это мы выглядим не по-человечески рядом с ним".
- Я подумал, что вам, может, захочется еще раз взглянуть на рог, - сказал Индиго и протянул рог хозяину магазинчика. Джон Папас потянулся навстречу, но тут же лицо его искривила горькая гримаса, и он уронил руки.
- А зачем? - спросил он. - Золота у меня не прибавилось.
Индиго ничего не ответил и поднес рог к губам. По магазинчику пронесся стремительный и краткий водоворот нот. "Этакий привет из Шей-раха". Потом Индиго резко оборвал мелодию и ткнул рог в руки Джону Папасу.
Папас держал рог, как держат ребенка. Индиго наблюдал за ним, и на губах его играла легкая усмешка. Никто из них не произнес ни слова. Джон Папас некоторое время смотрел на Индиго, потом развернулся и направился в мастерскую.
- Ты умрешь без него! - не выдержала Джой. - Синти мне сказал!
- А что я тебе сказал о лорде Синти? Какое слово я использовал? - Усмешка Индиго сделалась чуть шире. - Прямо сейчас в вашем городе живут трое Старейших. Ты каждый день видишь их на улицах, но ни о чем не подозреваешь.
- Ты свихнулся... - прошептала Джой. - Старейшие - в Вудмонте? Ты точно свихнулся!
Индиго расхохотался, и смех этот был почти так же увертлив и шаловлив, как и его музыка
- И в Вудмонте, и повсюду, где Граница соприкасается с вашим миром! Я же тебе говорил - они лгут, и Синти, и все прочие. Мы можем жить здесь, и ничего нам от этого не будет. Мы прекрасно можем здесь жить!
Джой чуть было не крикнула: "Я тебе не верю!", но неожиданно ей вспомнился задумчивый голос принцессы Лайшэ: "Возможно, Шей-рах так неразрывно связан с вашим миром именно потому, что ваш мир внушает нам бесконечное очарование..."
Джой услышала, что Папас возвращается, и потому просто спросила у Индиго, понизив голос:
- Но как? Как кто-то из вас может захотеть жить здесь? Захотеть выглядеть, как мы? Зачем вам это, если вы можете быть Старейшими в Шей-рахе?
Индиго взглянул на девочку. В это мгновение в его лице не было ни присущей ему насмешливости, ни иномирной красоты - лишь нечто, напоминающее человеческую боль. Так же тихо он ответил:
- А ты считаешь, что это так уж здорово? Вечно пребывать волшебным, чистым, ангелоподобным и не иметь никакого выбора? Когда из-за того, кто ты есть, ты никогда не узнаешь, какой ты? Ты - глупая, невежественная, ничтожная смертная, и все же я предпочел бы быть тобой, чем самим лордом Синти! Никто из Старейших никогда не говорил такого никому из смертных.
- Ну так флаг тебе в руки! - огрызнулась Джой. Слова Индиго разозлили ее, но прозвучавшая в них страстность так поразила Джой, что девочка просто не придумала ничего лучшего.
Джон Папас вернулся в торговый зал, и в глазах его плескалась усталость.
- Может, я смогу найти еще немного золота, - сказал он. - Возвращайся через несколько дней, через неделю - там посмотрим.
- Посмотрим, - отозвался Индиго. Он забрал из рук Папаса серебристо-голубой рог и, ничего больше не сказав, двинулся к выходу.
- Эй, подожди! - крикнула ему вслед Джой. - Нам нужно поговорить!
Хлопнула дверь. Джой и Джон Папас с дурацким видом уставились друг на друга. А в пыльных углах магазина все еще смеялась музыка Шей-раха.
- Я должен получить его, - ровным голосом произнес Папас. - Никогда в жизни мне ничего так сильно не хотелось, как эту вещь, этот рог. Правду тебе говорю - мне стыдно, что я так его хочу.
- Я понимаю, - сказала Джой. - Правда понимаю. Но он тронулся умом! Ему нельзя этого делать, нельзя продавать рог! Неважно, что он там несет. Если они, Старейшие, теряют здесь свой рог, они не могут вернуться в Шей-рах. Он умрет здесь, мистер Папас, он знает, что умрет здесь!
- Его дело, - отозвался Джон Папас. - Его выбор. Я никогда не пересекал Границу, и единственное, что я знаю, - при этих словах он вдруг протянул руку и потрепал Джой по волосам, - что рядом со мной постоянно болтается тощая маленькая девчонка. И что она вдруг оказалась набита музыкой, которой я в жизни не слыхал и никто не слыхал. Но еще услышат. Господь наш и все святые, об этом все услышат!
Джой попыталась перебить старого грека, но остановить его было невозможно. Он грезил наяву. Джой никогда не видела его таким.
- А самое главное - это чтобы ты побыстрее научилась записывать музыку. Надо научить тебя, как сплетать голоса вместе, как рисовать ими - понимаешь? Тебе надо добиться, чтобы люди видели это место, где ты побывала, этот Шей-рах, чтобы они чувствовали его, а не просто слышали. Впереди много работы, Джозефина Анджелина Ривера! - и с этими словами Папас мягко подтолкнул ее обратно к синтезатору.
- Я не могу! - возразила Джой Во рту у нее пересохло, а горло сдавило. - Мне надо идти. Я приду завтра.
И Джой вылетела на улицу. На мгновение яркое солнце ослепило ее, но Джой тут же пустилась бежать, не разбирая дороги и то и дело врезаясь в прохожих. И на каждом лице ей мерещились древние глаза жителя Шей-раха.

Предыдущая страница 3 Следующая страница


Питер Бигль - Соната единорога

Соната единорога 4

***

К изумлению Джой, через два квартала она нагнала Индиго. На этот раз он шел медленно. Индиго двигался с обычной своей плавностью, но казалось, что плечи его слегка поникли, а голова утратила прежнюю горделивую посадку. Серебристо-голубой рог он нес под мышкой.
Догнав Индиго, запыхавшаяся Джой перешла на шаг. Едва восстановив дыхание, девочка потребовала:
- Ну, покажи мне их!
Индиго взглянул на нее и отвернулся.
- Ты говорил о Старейших! - не унималась Джой. - Где они? Покажи мне хоть одного! Индиго прибавил шагу.
- Почему я должен что-то тебе показывать? У меня своих дел хватает.
Джой рассмеялась.
- Знаешь, что моя бабушка, Абуэлита, говорит о людях вроде тебя? Она называет таких, как ты, кучей перьев.
Индиго резко остановился и развернулся к Джой. Джой нахально улыбнулась.
- Куча перьев, а птицы-то и нет!
На мгновение ей показалось, что Индиго сделался странно усталым и почти печальным. Трое девчонок прошли мимо, не глядя на них в медленно сгущающихся сумерках. Мимо проехал фургончик с мороженым. Из кабины водителя доносилась мелодия "Забавника". Синие глаза Индиго снова наполнились насмешкой - видимо, он черпал ее из какого-то бездонного источника.
- А почему бы и нет? - сказал он. - В конце концов, почему бы и нет? Пойдем.
Джой пришлось здорово попотеть, чтобы поспеть за Индиго, но он не старался оторваться от нее. На самом деле, когда они пробирались через большую автостоянку или пробивались через толпу, Индиго даже брал девочку за руку, чтобы она не потерялась. Они направились в деловой район, где Вудмонт незаметно перетекал в другой пригород - собственно, граница проходила по автостраде. Здесь магазины работали до девяти-десяти часов вечера. Индиго заходил с ней в каждый магазинчик с неоновой витриной, в каждый пассаж, откуда гремели популярные мелодии - одна другой громче и отвратнее. Индиго взглядом обшаривал толпу, а Джой, наблюдая за его быстрыми, настороженными движениями, думала: "Он любит все это! Он готов любить все, что угодно, лишь бы это был не Шей-рах! Нет, этого мне никогда не понять!"
- Когда она бывает здесь, то сидит вот тут, - неожиданно произнес Индиго, кивком указав на вход мексиканского ресторанчика "Большая лепешка". - Но, я думаю, она уже вернулась туда, где ночует. Пошли.
Автострада шла по эстакаде - выше ее поднимались лишь самые высокие вудмонтские здания, - но съезд с автострады вел прямо в городок. Индиго больно ухватил Джой за запястье и потащил ее за собой в душную полутьму между опорами эстакады. Как ни странно, здесь было менее шумно, чем представлялось Джой, - как будто темнота заглушала грохот несущихся поверху машин.
- Сюда, - сказал Индиго.
Джой почти бежала следом за Индиго по растрескавшемуся асфальту. Она старалась обходить лужи с затхлой водой и кучи мусора, но все-таки вляпалась где-то в масляную краску. Какие-то неясные фигуры мелькали в полумраке мимо них либо бросались прочь, сшибая по дороге пустые ящики. Многие из них тащили под мышкой здоровенные пласты картона либо воевали с битком набитыми зелеными полиэтиленовыми сумками, словно какие-то жалкие Санта-Клаусы. К Индиго и Джой никто не обращался, даже затем, чтобы попросить мелкую монетку. Кое-кто из женщин поглядывал на них, но мужчины всегда отводили взгляд.
И внезапно Джой ощутила музыку Шей-раха - ощутила за несколько мгновений до того, как на самом деле ее услышала. Музыка была такой же болезненной и ущербной, как глаза людей, сновавших под эстакадой. На мгновение откуда-то сбоку послышался одинокий голос рога, взметнулся и тут же поник. Но все же это и в самом деле был голос Шей-раха. Джой застыла как вкопанная.
Индиго нетерпеливо дернул ее за руку.
- Идем! Ты же хотела видеть Старейшего, который сейчас, в твое время живет в твоем городе? Ну, так она здесь. Пошли!
И он, не оглядываясь, зашагал вперед. Мгновение спустя Джой последовала за ним.
Женщина сидела на кипе газет, привалившись спиной к колонне, и играла на алом роге длиной почти в половину ее роста. Одеждой ей служили какие-то тусклые лохмотья. У женщины были густые немытые рыжие волосы, худощавое лицо с выступающим подбородком и светлые глаза. Внешние уголки глаз были чуть опущены книзу. Но когда женщина узнала Индиго, на лице ее появилась теплая улыбка, в которой сиял свет Границы - его ни с чем не спутаешь. А когда она, словно королевский герольд, вскинула рог, музыка Шей-раха пронзила сердце Джой с вечной своей внезапностью - к этому невозможно было привыкнуть. Но музыка почти сразу же оборвалась, обтрепавшись и спутавшись, и унеслась прочь, как уносится вода, если слишком сухая земля не в состоянии ее впитать. Женщина равнодушно пожала плечами.
- О господи! - вырвалось у Джой. Она оттолкнула Индиго и встала перед женщиной. - Что вы здесь делаете?! - воскликнула девочка. - Вы же не отсюда! Вам нужно вернуться в Шей-рах!
Светлые глаза женщины-отекшие и покрасневшие, но все равно до боли ясные, как небо над Шей-рахом, - с леденящим спокойствием взглянули на Джой.
- Мне здесь нравится, - отозвалась она, потом подняла с земли грязную пластиковую посудину и встряхнула - точно так же, как Джон Папас встряхивал свою деревянную шкатулку, чтобы заставить монеты звенеть.
Джой едва удержалась, чтобы не схватить женщину за худощавые плечи и не потрясти хорошенько.
- Да что вы такое говорите?! Вам не может нравиться побираться на улице и играть эту музыку за подаяние! Ведь вы же помните Шей-рах - я знаю, знаю, что помните! Там, в вашем мире, вы - как принцесса! Так что же вы делаете здесь?!
Женщина, не обращая особого внимания на Джой, сонно кивнула Индиго, который обошел девочку и склонился в поклоне. Он явно не видел сейчас ничего, кроме глаз женщины.
- Мне тоже здесь нравится, - очень тихо произнес он. - Здравствуй, Валадья.
- Индиго... - пробормотала женщина. Она положила рог и ответила мальчику таким же пристальным взглядом. Джой попятилась. Сейчас она чувствовала себя не то невидимой, не то лишней. Одна нога попала в какую-то дрянь, и Джой принялась яростно шаркать по асфальту, казавшемуся столь же далеким, как и Шей-рах. Индиго что-то произнес. Джой не разобрала слов, но голос его звучал поразительно нежно. Женщина рассмеялась в ответ и отчетливо произнесла:
- Нет, здесь все в порядке. Все хорошо.
Что-то толкнуло Джой сзади и едва не сшибло ее с ног. Коренастый лысеющий негр с клочковатой седой бородкой протащил тележку с надписью "Самые дешевые лекарства" между Джой и Индиго - только Индиго успел быстро отступить в сторону.
- Вот, достал тебе кой-чего, - хриплым, одышливым голосом произнес негр, обращаясь к женщине. Он порылся в груде хлама, заполнявшего тележку, и вытащил промасленный бумажный пакет. - Кусок пиццы и диетическая "Фреска". Вот, бери.
Женщина улыбнулась и приняла пакет. Она предложила было кусочек остывшей пиццы негру, но тот лишь засопел и покачал головой.
- Нет, детка, это тебе. Ты давай, ешь.
Он расстелил газету, осторожно уселся рядом с женщиной, положил тяжелую руку ей на плечи и лишь после этого позволил себе обратить внимание на Индиго и Джой.
- Это моя дама, - решительно заявил он. - Мы с ней вместе.
- Да, я вижу, - очень мягко отозвался Индиго. Он поднял руку в прощальном жесте и прикоснулся ко лбу, где полагалось бы находиться рогу. Женщина небрежно вскинула рог и ответила несколькими быстрыми мягкими нотами фанфар Шей-раха. Индиго повернулся и пошел обратно.
Джой двинулась прочь раньше его. Она шла наклонив голову, как будто против сильного ветра. Индиго пришлось догонять ее. Джой молчала до тех пор, пока они не вышли из-под эстакады и не отошли от автострады. Лишь после этого она произнесла:
- Это ужасно! Жить здесь, среди этой дряни, питаться пиццей - и это Старейшая! Это было самое отвратительное зрелище за всю мою жизнь!
- Как интересно... - сухо протянул Индиго. Но насмешки в его голосе не было. - А я, Старейший, существо намного старше тебя, утверждаю, что это самое прекрасное зрелище, которое я видел за всю свою жизнь. Но тебе этого никогда не понять.
- Нет! - отрезала Джой. - Никогда! Она двинулась прочь, не оглядываясь, и потому даже не заметила, в какой момент Индиго отстал.

Глава 7

В первое же воскресенье после возвращения из Шей-раха Джой отправилась в "Серебряные сосны", в гости к Абуэлите. Добираться туда приходилось двумя автобусами. Джой ездила к Абуэлите каждое воскресенье, вне зависимости от того, присоединялись ли к ней прочие родственники или нет. Абуэлита встретила ее на первом этаже. Она сидела в холле, на маленькой скамеечке. Местным обитателям полагалось принимать посетителей именно здесь. Абуэлита была одета в поношенное цветастое платье - Джой помнила его еще с раннего детства и очень любила, - древние соломенные сандалии и черную шерстяную шаль, которую она набрасывала на плечи в любую погоду. Когда бабушка с внучкой обнялись, широкий индейский нос Абуэлиты уткнулся в подбородок Джой.
Пышная белокурая администраторша - Абуэлита звала ее la bizcocha rubia [Здесь приблизительно: фарфоровая блондиночка (исп.)] - закудахтала:
- Ах, как мило! А теперь мы пойдем гулять, как каждое воскресенье? Просто чудненько!
Она всегда кудахтала, увидев Джой и Абуэлиту вместе.
Абуэлита отозвалась на безукоризненном английском (она прекрасно говорила по-английски, когда ей того хотелось):
- Нет. Это я иду гулять с моей внучкой Джозефиной. А вы останетесь здесь и будете молиться, чтобы никто из жильцов не умер до перерыва на ленч. Пойдем, Фина, - Абуэлита развернулась и подмигнула, но движение ее было неумолимым, как звук захлопнувшейся двери.
- Я пропустила тихий час, - продолжила она уже по-испански, беря Джой под руку. - Они не любят, когда кто-нибудь из нас пропускает тихий час. Думаю, они используют это время, чтобы крутить шашни между собой.
За спиной у них la bizcocha rubia, постепенно повышая голос, раз за разом повторяла старику со слезящимися глазами, одетому в махровый халат:
- Мистер Гербер, вы не сможете ее найти, потому что она уже две недели находится в больнице! Она в больнице, мистер Гербер!
Абуэлита спокойно пояснила Джой:
- Его жена умерла. А женщина, которая обязана сообщать нам такие вещи, сейчас в отпуске. На следующей неделе она выйдет на работу и все ему скажет.
- Ненавижу это место! - не выдержала Джой. - Ненавижу здешнюю еду, здешний запах - здесь пахнет, как в больнице, только тут никто даже не пытается сделать так, чтобы людям стало лучше. Мне хочется, чтобы ты ушла отсюда и снова стала жить с нами.
Абуэлита обняла Джой за плечи.
- Ничего не выйдет, Фина. Я уже слишком старая и упрямая, чтобы жить в одном доме с кем бы то ни было, - наверное, я даже с твоим дедом не ужилась бы, даже если бы он мог вернуться. Но и жить одна я тоже не могу - из-за артрита и еще потому, что иногда я падаю в обморок. А этот пансион не хуже и не лучше любого другого. Ну а теперь пойдем гулять.
"Серебряные сосны" располагались на невысоком холме. С двух сторон от холма проходили автострады, а с третьей находилось кладбище. Абуэлита находила это весьма забавным. Впрочем, чувство юмора Абуэлиты всегда казалось странным ее родственникам - всем, кроме Джой. Весело болтая по-испански, они с Джой обошли бассейн и направились в сторону поля для гольфа, служившего в пансионе центром общественной жизни. Сразу за этим полем лежал небольшой, тщательно ухоженный парк - сюда обитателям пансиона полагалось ходить на прогулки. Кроме того, здесь же каждую неделю проходили выступления местных талантов, а иногда - занятия кружка тай-цзи-цюань. Абуэлита и Джой могли, неспешно прогуливаясь, обойти весь парк за одиннадцать минут. Обычно они делали три круга.
Лишь когда они вышли на второй круг, Джой набралась смелости и нерешительно спросила:
- Абуэлита, а ты веришь в другие миры? Нет, не другие планеты. А просто... просто другие места, которые рядом, но которые так просто не увидишь.
Почтенная пожилая дама взглянула на внучку с легким удивлением.
- Само собой разумеется, Фина. Конечно, я верю в то место, где сейчас находится Рикардо, твой дед, и откуда он за всеми нами наблюдает. Как я могу в это не верить?
- Да нет, я думала не о небесах или чем-то таком, - поправилась Джой. - Не совсем об этом.
Абуэлита рассмеялась, мягко и печально.
- Да и я не о них. Я слишком хорошо знаю твоего дедушку, - она взглянула в лицо Джой. - Фина, в моем возрасте я могу позволить себе верить во что угодно до тех пор, пока мне угодно. Так что, может, и да, может, я могу поверить в какой-то другой мир. Может быть, их и вправду много - кто знает? А почему ты меня об этом спрашиваешь?
Джой набрала побольше воздуха и шумно засопела.
- Потому что я... потому что... да нет, просто так. Пустяки, в общем.
Абуэлита остановилась.
- В чем дело, Фина?
Она схватила внучку за запястье. Короткие толстенькие пальцы бабушки оказались на удивление сильными.
- Gatita, pajarita [Проказница, плутовка (исп.)], что такое? Рассказывай!
- Ну, потому... - Джой еще раз набрала побольше воздуха и разразилась сумбурной тирадой по-английски. - Потому что вправду существует другой мир, другое место, и я там была! Там есть сатиры, и фениксы, и двухголовые змеи, и еще там есть единороги, Абуэлита, только они называют себя Старейшими, и они создают музыку, она исходит от них, и это ни на что не похоже, так что я даже не знаю, как тебе это объяснить! И там есть люди, которые живут в воде, и можно пробыть в том мире долго, как я, а здесь никто даже не заметит, что ты уходил. Мне это не приснилось, Абуэлита, и я ничего не выдумываю - честное слово! Это место называется Шей-рах, и я была там!
Абуэлита насмешливо вскинула руки, показывая, что она сдается.
- Socorro, despacio [Караул! Потише! (исп.)], помедленнее, помедленнее, Фина! Я - старая женщина и не поспеваю за тобой, когда ты так тарахтишь, - Абуэлита рассмеялась, но глаза ее остались совершенно серьезны. - Расскажи мне об этом, Фина. Только медленно. И по-испански.
В тот день они обошли маленький парк не три раза, а куда больше, но даже не заметили этого. Последний круг они проделали в молчании. Внезапно тишину нарушил чей-то вопль:
- Миссис Ривера! Миссис Ривера!
Джой подняла голову и увидела, что со стороны площадки для гольфа к ним спешит одна из служащих "Серебряных сосен".
- Mierda [Дерьмо! (исп.)]! - выругалась Абуэлита. - Совсем забыла про эту дурацкую проверку! Вечно им надо знать, когда мне будет угодно подняться с постели!
Она помахала рьяной служащей, потом повернулась " нежно приложила ладони к щекам Джой.
- Слушай меня, Фина. Мне надо подумать над твоим рассказом. Мне просто нужно немного подумать. Понимаешь?
Джой кивнула. Абуэлита продолжила:
- Это место, этот Шей-рах, - ты там случайно не видела где-нибудь твоего Abuelo [Дедушку (исп.)] Рикардо? Нет? Ну ладно, неважно. Абуэлита еще раз помахала рукой и крикнула:
- Мы уже идем, seсorita Эшли! Не бегите так! А то доведете себя до сердечного приступа и вас положат в одну палату со мной!

***

Шли дни. Джой исправно посещала школу, довольно прилично ладила с родителями, когда те бывали дома, периодически ссорилась со Скоттом, иногда уходила ночевать к Би-Би Хуанг, несколько раз в неделю работала в магазинчике Папаса и завела привычку внимательно смотреть в глаза уличным музыкантам, бездомным мужчинам и женщинам и полубезумным, нетвердо держащимся на ногах нищим - которых, если верить постановлениям муниципалитета, в Вудмонте не было. Никого из Старейших она больше не встретила, но и отделаться от этой привычки тоже не могла.
Индиго не возвращался. Джон Папас сновал по магазину. Он сделался непривычно раздражителен, вел с кем-то длинные телефонные разговоры по-гречески и часто исчезал после этих звонков. Еще он часто отрывал Джой от хозяйственных работ, чтобы устроить ей импровизированный урок музыки, и постоянно повторял:
- Пиши, пиши, тебе надо записать все эти штуки, которые ты слышала там, в том месте. Что толку слышать, если не можешь это записать?
Джой старалась, как могла, запоминая трезвучия, септаккорды, переходные тона и диатоническую шкалу, но ей казалось, что все эти слова, числа и даже клавиши пианино имеют так мало отношения к той музыке, которой она дышала в Шей-рахе, что девочка часто роняла руки и пулей вылетала из магазина, так хлопнув дверью, что старые оконные стекла принимались дребезжать. Но на следующий день она неизменно возвращалась. Кроме этого магазинчика, существовало лишь одно место, куда Джой хотелось бы пойти.
Но она боялась попытаться попасть туда еще раз. По мере того как дни шли, а Индиго все не показывался, Джон Папас все чаще спрашивал у Джой:
- Тебе не приходило в голову посмотреть - может, ты сможешь снова найти это место, эту Границу? Ну, понимаешь - просто посмотреть.
Джой кивнула, оторвавшись от нотной тетради.
- Приходило. Я постоянно об этом думаю.
Джон Папас, поправлявший анкерный стержень в грифе гитары, отвел глаза и пробормотал:
- Ну, может, тогда тебе стоило бы попытаться... Хуже от этого никому не станет.
- Мне, - сказала Джой. - От этого может стать хуже мне. Я прохожу мимо того угла каждый божий день - дважды в день, - и каждый раз я думаю: "Ну ладно, вот сегодня, на этот раз я сверну, пройду квартал или полквартала и окажусь в Шей-рахе. Вот сейчас, сейчас вокруг появится Шей-рах, и музыка, и Старейшие, и все остальное". Но я так и не сворачиваю туда. А вдруг я пройду по этой улице, но так ничего и не случится? Не появится ни Границы, ни Шей-раха - просто ничего? Я этого не выдержу, мистер Папас. Я предпочитаю не знать - понимаете?
Джой не плакала, но ей казалось, что в глазницах у нее сейчас не глаза, а холодные тяжелые камни.
- Да, - отозвался Джон Папас. Голос его звучал глухо и невыразительно, но он положил руку на плечо Джой. - Да, я понимаю, Джозефина Анджелина Ривера. Но жизнь для того и дана человеку, чтобы узнавать. Так лучше, поверь мне. Я-то знаю.
Мгновение спустя старый грек нерешительно добавил:
- Этот парнишка, Индиго, - может, ты там его встретишь...
Джой взглянула на него. Папас продолжал:
- Можешь сказать ему: Папас собирает деньги. Немного времени - вот все, что мне нужно. Запомнишь?
- Запомню, - ответила Джой и стряхнула с плеча руку Папаса. - Я помню, что вы хотите его рог и ничего больше вас не интересует. Ни он, ни музыка. И я тоже вас не интересую. Да, мистер Папас, вам должно быть стыдно!
В этот день Джой закончила работу, не разговаривая с хозяином магазинчика, а Джон Папас не высовывал носа из мастерской, пока девочка не ушла.

***

Но на следующую же ночь, когда в небе снова повисла половинка луны, Джой испугалась, что Граница передвинется слишком далеко и она никогда больше ее не найдет. Но бледно-серебристая рябь висела точнехонько на том месте, где Джой когда-то вышла из Шей-раха, - прямо за почтовым ящиком на углу улиц Аломар и Валенсии. Девочка долго стояла на углу. Мимо проезжали машины и автобусы. Пронеслась компания подростков - ровесников Джой - на ярких роликовых досках. Подростки взглянули на Джой с легким презрением. Потом Джой сделала два шага вперед и упала, смеясь и плача, в объятия Ко. Над ними сияло солнце Шей-раха, желтое, как горчица.
- Но откуда ты узнал?! - воскликнула Джой, когда к ней снова вернулся дар речи. - Как ты мог знать, что я пересеку Границу именно здесь и именно в эту минуту? Ай, Турик, щекотно!
По щеке девочки мягко скользнул рог, а теплое дыхание взъерошило ей волосы на затылке. Сатир просиял и разгладил бороду грязными руками.
- Я просто почувствовал, дочка, - горделиво объяснил он. - Мы, тируджайи, чувствуем такие вещи бородой. Если нас вдруг начинают мучить сомнения, то кто-нибудь непременно в такой момент скажет: "Да ладно, слушайся своей бороды". Мы так и делаем, и она всегда ведет нас нужным путем.
Ко еще раз обнял Джой и отступил в сторону, чтобы девочка могла взобраться на спину нетерпеливо пританцовывавшего жеребенка. Турик испустил трубный вопль, подражая боевому кличу принцессы Лайшэ, и взвился на дыбы с такой неистовой радостью, что Джой едва не грохнулась на землю. Ко подхватил ее и напустился на Турика:
- Поосторожнее с моей дочкой, Старейший! Так-то ты приветствуешь гостью самого лорда Синти и чужеземную сестру ручейной джаллы? Да я лучше сам ее отнесу, если ты будешь так с ней обращаться!
Турик покорно склонил голову, подождал, пока Джой усядется поудобнее, и двинулся вперед с такой нарочитой изящной осторожностью, что Ко - сатир бежал рядом с ними, временами подпрыгивая и щелкая раздвоенными копытами, - разразился хохотом. Вот так Джой вернулась в Шей-рах. Она прижималась щекой к гордо изогнутой шее гарцующего единорога, а уши ее заполнял низкий, грубоватый и сердечный хохот мчащегося рядом получеловека-полукозла, то и дело восклицавшего:
- Добро пожаловать домой, дочка! Добро пожаловать домой!
И музыка Шей-раха скакала и ликовала вместе с ним.
Джой так и не узнала, сколько же дней, месяцев или даже лет прошло в Шей-рахе за время ее отсутствия - ни в этот раз, ни в другие. Самое большее, что сказал ей лорд Синти, было:
- Хотя Шей-рах соприкасается с вашим миром, из этого еще не следует, что они движутся через вселенную с одинаковой скоростью. Представь себе, что ты едешь верхом на твоем друге, Турике, и что я - не Старейший, а кадруш (так назывались огромные четвероногие слизни, живущие в холмах Шей-раха). Ты можешь тридцать раз объехать весь мир, пока я проползу расстояние, которое разделяет нас сейчас. А если ты потом перепрыгнешь со спины Турика ко мне на спину, как ты почувствуешь, преодолела ли ты вообще какое-то расстояние? Точно так же обстоят дела с Шей-рахом и твоим Вудмонтом.
Пришлось Джой удовлетвориться этим туманным объяснением.
Когда Джой во второй раз попала в Шей-рах, синие листья опали - красная листва Закатного леса не опадала никогда, - а по ночам бывало довольно холодно, так что Джой, подражая тируджайи, обычно устраивала себе на ночь гнездышко из мха. Получалось, что в Шей-рахе тоже существует смена времен года. На взгляд Джой, Турик и его друзья не изменились - ну разве что сделались чуть-чуть выше, а их мягкие гривы стали гуще. А вот шенди, миниатюрные дракончики, как-то странно съежились. Джой не сразу сообразила, что это был новый выводок, примерно с месяц как вылупившийся. Зато перитоны зловеще прибавили в размерах. Это было заметно даже с безопасного расстояния. А все дело было в том, что перитоны, как и прочие олени, имели привычку обрастать зимними шубками. Кошмарные двухголовые джакхао исчезли. Ко объяснил, что на время похолодания они уползают в те древние пещеры, где когда-то появились на свет, и впадают в спячку. Джой заметила, что среди сальных завитков шерсти на груди у Ко появилось седое пятно - она могла бы поспорить, что раньше ничего подобного там не было. Но сатир стоял на своем: это добрая шей-рахская грязь и ничего больше! В конечном итоге они предпочли замять эту тему.
Что же касалось ручейной джаллы, она оставалась столь же неизменной, как и воды ее ручья. Точнее говоря, она была даже более неизменна, потому что воды ручья сделались еще холоднее, чем помнилось Джой, а джалла оставалась теплой, как ребенок, только-только выбравшийся из кроватки. Когда стало ясно, что на этот раз Джой не намерена лезть в воду, ее шей-рахская сестра выбралась на берег и бросилась ей в объятия. Они шлепнулись на землю, и мокрая смеющаяся джалла осыпала Джой поцелуями.
- Как долго тебя не, было! Я уж думала, что ты за это время сделалась старухой!
Джой, такая мокрая, будто она и вправду искупалась, принялась объяснять подруге про разницу во времени, но ручейной джалле это быстро наскучило, и она потребовала еще раз рассказать ей об автострадах и рыбных палочках. Насчет палочек она успела выработать собственную, совершенно оригинальную концепцию.
Второй визит пролетел ужасно быстро. А ведь Джой даже не знала, сумеет ли она снова найти дорогу сюда. Девочка, как могла, делила свое время между друзьями. Она участвовала в прогулках и неистовых скачках Турика и других молодых единорогов, слушала истории и древние-древние тайны тируджайи, училась у них целительству и терпела обжигающий холод вод горного ручья ради неистового смеха и такой же неистовой нежности ручейной джаллы. Джалла всегда предлагала Джой помочь постирать одежду. Завладев футболкой и джинсами Джой, джалла принималась носиться с этой одеждой вверх-вниз по течению, размахивать ею, как трофейными знаменами, и в высшей степени художественно колотить ею о камни. Джалла до тех пор не подозревала о существовании грязи и одежды, а потому и то и другое одинаково ее зачаровывало.
Великих Старейших Джой вообще не видала. Турик - жеребенок впервые зимовал самостоятельно, без матери, и чрезвычайно тем гордился - объяснил, что в это время года самые старшие единороги во главе с лордом Синти удаляются в какую-то часть Закатного леса, которой не знают даже тируджайи. Джой тут же загорелась страстным желанием отыскать это место и часами напролет бродила в одиночестве по Закатному лесу, слушая негромкий шепот красных листьев и ворчание каких-то странных существ, ворочающихся в своих зимних логовах. Именно в такие моменты она отчетливее всего слышала музыку Шей-раха, то близкую, то бесконечно далекую.
Однажды в сумерках Джой обогнула куст и столкнулась нос к носу с парой птиц, расцветкой напоминавших соек, только эти были покрупнее. У птиц были длинные ноги болотных жителей и изящные хохолки, как у калифорнийских перепелов. Казалось, что их оперение светится само по себе - от него исходило звездно-синее сияние. Птицы важно и неспешно прошествовали мимо Джой. Ко позже объяснил девочке, что эти птицы называются эркинесы и что если она когда-нибудь заблудится, то, следуя по их светящемуся следу, всегда сможет добраться до безопасного места. Но Джой никогда не боялась заблудиться - в Закатном лесу это было просто невозможно.
В это время года шенди показывались редко, а крийякви не показывались вообще. А перитоны, кажется, охотились где-то в других местах. Но как-то Джой полдня играла в гляделки со странным существом: морда у него напоминала кошачью, а ноги казались лишенными костей и гибкими, как садовый шланг, но при этом умудрялись носить грузное чешуйчатое тело. Общение между ними свелось к минимуму, поскольку животное находилось на земле, а движимая благоразумием Джой взобралась на дерево и там и сидела, невзирая на явные и настойчивые предложения спуститься и познакомиться поближе. Джой упорно отклоняла все предложения, и к вечеру животное удалилось. Но Джой на всякий случай осталась на дереве до утра.
- Это существо было не из Шей-раха, - сказал Ко, когда Джой описала ему зверюгу. - Старейшие говорят, дочка, что помимо моего и твоего существует еще множество миров. А если это так, почему бы не быть и другим Границам?
- Ох, что-то это мне не нравится, - отозвалась Джой. Эта мысль вызвала у нее скорее негодование, чем испуг. - Совершенно не нравится! Слишком уж это жутко, да и вообще - слишком!
Ко пожал плечами, вздохнул, поскреб не знающую расчески голову и улыбнулся своей обычной лукавой улыбкой.
- Ну, мы, тируджайи, о таких вещах много не думаем. От них у нас голова болит.
Джой долго смотрела на сатира, не произнося ни слова, а потом, поддавшись внезапному порыву, спросила:
- Ко, а для вашего народа сто восемьдесят семь лет - это много? Я имею в виду - на самом деле.
Сатир занервничал, заерзал и отвел глаза. Джой повторила вопрос. Когда Ко все-таки ответил, голос его звучал еле-еле слышно:
- Для тируджайи я примерно твой ровесник. Ну почти.
- Ах ты мошенник! - возмутилась Джой. - Ты все это время звал меня дочкой, а сам - всего лишь чокнутый мальчишка вроде меня или Турика. Трепло ты, Ко!
- Я старше Турика... - пробормотал Ко. Он выглядел таким несчастным, что Джой обняла сатира и принялась уверять, что он выглядит намного старше своих лет, - и утешала его, пока Ко не успокоился.

***

Лишь раз Джой удалось увидеть старших Старейших - точнее, заметить на миг две тени. Возможно, это были принцесса Лайшэ и ее возлюбленный, каркаданн Тамирао, неспешно гулявшие в сумерках. Но однажды во время своих поисков Джой сделала открытие, к которому не стремилась и которого предпочла бы не совершать. Она наткнулась на скелет единорога.
Это произошло в высокогорной пустынной части Шей-раха - в совершенно необитаемой местности, где постоянно дули ветра. Джой редко забиралась сюда - из-за джакхао и еще из-за того, что здесь она принималась слишком сильно беспокоиться об Абуэлите и чувствовать себя виноватой из-за того, что почти не скучает по остальным родственникам. Но в это время года огромные змеи попрятались под землю, и Джой начала серьезно подумывать: может, ей удастся нарисовать карту Шей-раха? Вот Би-Би Хуанг первым делом за это бы и взялась... Джой сидела на окаменевшем стволе дерева и задумчиво ковырялась палочкой в песке. Потом палочка наткнулась на что-то твердое, и девочка принялась разгребать песок руками. Джой потребовалось куда больше времени, чем можно было бы предположить, чтобы осознать наконец, что именно она нашла.
Определить, кто из Старейших упокоился здесь, под песками, было совершенно невозможно. Некоторое время Джой сидела, держа в руках череп и длинные, все еще изящные кости; потом девочка осторожно уложила их на место, прочитала коротенькую молитву, которой ее научила бабушка, и ушла.
Она ничего не сказала ни Ко, ни Турику. Она даже себе не позволяла задумываться о том, что стоит за этой ее находкой. На этот раз она проводила большую часть времени в обществе ручейной джаллы или тируджайи и не имела ни малейшего намерения лезть в тайны Старейших. И с джаллой, и с сатирами было уютно, и никто из них не задавал лишних вопросов. И Джой с головой ушла в их жизнь, хотя не раз рисковала подхватить простуду от слишком длительного пребывания в ручье - она теперь училась плавать, извиваясь всем телом. Джой все еще чувствовала себя неважно, когда однажды утром в сознании у нее прозвучал голос лорда Синти: "Пора" - и Турик проводил ее к Границе.
Джой очень надеялась встретиться по пути с самим лордом Синти. Ей хотелось задать ему несколько вопросов. Девочке казалось, будто черный единорог находится где-то поблизости. Но он так и не появился. Они уже почти добрались до Границы, когда Джой обернулась, чтобы что-то сказать Турику, почувствовала запах пены для ванн и обнаружила, что рядом с ней идет Индиго.
- Твой приятель умчался по каким-то своим дурацким делам. Он скоро вернется, - сказал Индиго.
Несмотря на слова, в годосе Индиго неслышно было его обычной дерзости.
Джой остановилась и сказала:
- Вы можете умереть.
- Мы не бессмертны, - отозвался Индиго. - Мы только очень-очень долго живем. И не все мы уходим вместе с лордом Синти, чтобы провести зимние месяцы в глубокой медитации. Только старшие. А когда придет весна, вполне может случиться так, что кто-то из нее не выйдет. Тогда Старейшие говорят, что он просто покинул нас, удалился в Великое Одиночество, куда раньше или позже уйдет каждый из нас. Это - первая ложь. Остальные тебе известны.
- Но почему? - прошептала Джой. - Почему они просто не скажут об этом младшим? Ведь все умирают...
- Если ложь проживет достаточно долго, она становится правдой. А это - очень старая ложь, старше самого лорда Синти. Когда кто-то становится достаточно взрослым, он присоединяется ко лжи. Разве по вашу сторону Границы дела обстоят не так?
Джой не ответила. Тогда Индиго продолжил:
- Я не знаю, как все это началось. Но знаю, что я не хочу участвовать в этом.
Джой хмыкнула.
- Ага. И потому ты стремишься на нашу сторону Границы, чтобы жить честно. Чушь какая.
- Ты встречала другую Старейшую, которая думает так же, как я, - сказал Индиго. Он говорил так, будто оправдывался. - На самом деле их намного больше.
- Ну, если все они живут так же, как та женщина, то я бы сказала, что ты меняешь шило на мыло.
Собственный голос показался Джой таким же презрительным, каким когда-то был голос Индиго, и девочка попыталась смягчить его, но безуспешно.
- Я просто думаю, что это ужасно глупо, и мне не хочется, чтобы ты сделал глупость, вот и все.
- Это глупо, - тихо откликнулся Индиго. - Конечно, это глупо, и тех, кто делает этот выбор, всегда будет мало. Но это наш выбор - первый выбор, который доводилось делать любому из нас. И не пытайся представить, что этот глупый выбор значит для единорога. Ты просто не поймешь этого, чужачка.
Повинуясь какому-то неясному побуждению, Джой взяла лицо Индиго в ладони, как когда-то Абуэлита брала ее лицо, и произнесла:
- Индиго, та женщина, под эстакадой, - она до сих пор держит свой рог при себе. Могу поспорить, что и остальные делают точно так же. Могу поспорить, что никто из Старейших никогда не продавал свой рог!
Индиго резко отступил назад и вскинул голову. Джой добавила:
- Ты хочешь продать свой рог, чтобы получить деньги, чтобы жить лучше, чем они. Но они будут жить, а ты умрешь. Тут лорд Синти говорит чистую правду. Ты умрешь, Индиго!
Джой едва расслышала ответ белого единорога:
- Но я хочу жить! Я буду жить!
И с этими словами он исчез, а мгновение спустя вернулся Турик. Он тащил в зубах гроздь каких-то водянистых луковиц.
- Вот, это тебе! Мы их называем мормареки. Они уже малость переспевшие, но когда ты их будешь есть, они напомнят тебе обо мне, и о моей маме, и о Ко, и о всем Шей-рахе.
Когда Джой, прощаясь, обняла Турика за шею, жеребенок прошептал:
- Возвращайся скорее. Я по тебе скучаю...
Никто и никогда, кроме Абуэлиты, не говорил Джой таких слов, и потому девочка пересекла Границу в слезах. Не может быть, чтобы она была здесь в последний раз!

Глава 8

Учебный год закончился. Скотт, брат Джой, уехал в спортивный лагерь, а ее родители - в район бухты Сан-Франциско, с ежегодным двухнедельным визитом к родственникам миссис Риверы. Джой же после долгих просьб и уговоров позволили остаться у Би-Би Хуанг. Но девочка проводила каждую свободную минуту в магазинчике Папаса, пытаясь научиться перекладывать музыку Шей-раха для пианино. Страстное нетерпение Джой лишь затрудняло дело: девочка довольно быстро усваивала нотную грамоту, но превращение синих деревьев и крохотных дракончиков Шей-раха в черные закорючки, расползшиеся по грязному листу нотной бумаги, то повергало Джой в уныние, то вызывало приступы неистовства.
- Но почему бы это не сделать вам? - канючила она. - Я сыграю, а вы просто запишете музыку на магнитофон, а потом, когда выдастся свободное время, перенесете на бумагу. Почему именно я должна возиться с этим записыванием?
- Потому, что именно ты слышишь эту музыку, - неумолимо и спокойно отвечал старый грек. Когда дело доходило до музыки, Папас делался неколебим. - Потому, что это твое. Я эту музыку не слышу, как ты, - может, когда-то я ее и слышал, но теперь больше не слышу. Потому я и не могу ее играть. Потому, что это сущий грех - чтобы ты позволяла кому-то другому записывать то, что ты чувствуешь, что ты слышишь. Это грешно. Ты можешь утратить свою особость и закончишь тем, что будешь торговать подержанными банджо, как я. Ладно, не отвлекайся. Это ты называешь нотным станом? Что же он у тебя шатается, как я, когда выхожу от Провотакиса? И сколько раз тебе повторять: эти маленькие флажки всегда смотрят вправо - половина, четверть, одна шестнадцатая - без разницы. Давай дальше.
Так Папас уговаривал Джой, дразнил ее, льстил ей и в конце концов добился-таки своего: Джой начала видеть Фириз, глядящую на нее из-за грязной тюремной решетки нотного стана, а записывая россыпь фиоритур, чувствовать под пальцами смех ручейной джаллы. "Получается! Слышишь, Шей-рах? Абуэлита, наверно, я и вправду смогу передать это точно!"
Когда Джой отважилась сказать об этом Джону Папасу, старый грек долго смотрел на нее. А когда он все-таки заговорил, голос его звучал на удивление мягко:
- Нет, точно - никогда, Джозефина Анджелина Ривера. Этот мир, тот мир - неважно. Ты никогда не добьешься, чтобы люди видели то, что ты видишь, слышали, чувствовали то, что ты чувствуешь. Ноты не могут этого сделать, слова не могут. Краски, бронза, мрамор - ничего не может. Все, что ты можешь сделать, - может быть, передать это чуть-чуть поточнее, чуть-чуть. Но чтобы точно? Нет, никогда.
Джой ходила в Шей-рах, когда ей заблагорассудится, и три-четыре дня подряд пересекала Границу чуть ли не ежедневно. А потом, осознав, что все сильнее привязывается к миру Старейших, и испугавшись этого, она могла заставить себя целую неделю просидеть дома. Граница явно прочно поселилась на углу Аломар и Валенсии, мрачной узкой улочки - или даже, скорее, переулка. Но каждый раз, перешагнув Границу и попав в Шей-рах, Джой оказывалась в новом месте - в лесу или на лугу, на берегу реки или на каменистом горном пастбище, где она никогда прежде не бывала. Но Ко всегда встречал ее - а зачастую к нему присоединялся и Турик - и всегда повторял:
- Моя борода все чувствует, дочка. А я только слушаюсь своей бороды.
Присутствие сатира было единственным, на что Джой твердо могла рассчитывать, пересекая Границу: Вудмонт по мере течения дней неуклонно двигался через лето к осени, но Джой с равной легкостью могла шагнуть с теплого калифорнийского побережья под пронзительно холодный дождь, а из-под жарких ветров, дующих с юга, - в безмятежную синюю тишину весенней ночи Шей-раха. В этом не было ни логики, ни схемы. И Джой радостно принимала таинственную непредсказуемость Границы.
Теперь Джой каждый раз, пересекая Границу, прихватывала с собой карандаши и блокнот для рисования. Ей хотелось составить как можно более подробную карту Шей-раха. Ко и Турик провожали Джой повсюду, куда ей хотелось. Странное занятие Джой их несколько удивляло, но они неизменно были терпеливы и доброжелательны. А еще оказалось, что ручейная джалла, никогда не покидавшая своего ручья, знает каждую водную артерию этой земли от истока до устья, и с такими подробностями, словно каждая река, каждый ручей были ей родным домом.
- Мы просто знаем, - отозвалась джалла, когда Джой выразила свое удивление. - Ваш народ знает все эти штуки, про которые ты рассказываешь, - как бишь их там? - выборы, ролики? А мы, джаллы, знаем воду. Все очень просто.
Но Шей-рах сопротивлялся изучению, сопротивлялся с почти сознательным упрямством. Холмы, казалось, изменяли свои очертания, не успевала Джой нанести их на карту. Долины и ущелья, промытые реками, не только извивались, как червяки, пытаясь увернуться от ее карандаша, но еще и становились совершенно неузнаваемыми, когда Джой пыталась снова отыскать их. Девочка так и не узнала пределов этой земли: здесь не было границ - лишь Граница. Постепенно Джой начала осознавать, что лишь изменчивая музыка здешних властителей, единорогов, создает истинный облик Шей-раха. "А я - единственный человек, который может придать облик этой музыке, так чтобы она стала реальной в нашем мире. Так, чтобы люди узнали о ней". Уразумев это, Джой поспешила домой, как только встала луна. Когда Папас заявил, что Джой полностью запорола этюд, который он поручил ей переложить для голоса и фортепьяно, Джой не возразила ни слова. Она просто села за стол и переделала упражнение, быстро и безукоризненно. Джон Папас потрогал лоб Джой - лишь наполовину в шутку.
- Ну вот, это уже на что-то похоже, - сказал однажды Папас, наигрывая на старом кларнете то, что Джой успела записать. - Не могу сказать, на что именно, но на что-то наверняка похоже. Может, назовем это "Сонатой единорога" - как думаешь?
Джой сказала, что ее это устраивает.
Постепенно в магазинчике начали появляться друзья Джона Папаса - тихие мужчины и женщины. Они говорили мало, но слушали игру Джой с таким вниманием, что девочка начинала чувствовать себя неуютно и сама становилась неразговорчивой, невзирая на расширенные глаза и восхищенные лица гостей. Джон Папас позже говорил Джой, что никто из них никогда прежде не слышал подобной музыки и они просто не могли найти слов, чтобы выразить свои чувства.
- Они робеют перед тобой - понимаешь ты это? Слушай, эти люди играют на своих Страдивари, "Стейнвеях" и "Безендорферах" по всему миру, играют для королей, королев, кинозвезд, и они боятся - боятся! - заговорить с Джозефиной Анджелиной Риверой, ученицей средней школы "Риджкрест". Как тебе это, а, девочка? Все кверху ногами! Может, теперь ты начнешь чуть усерднее работать ради этого?
Усы старого грека были взъерошены, а волосы растрепаны, так что казалось, будто Папас буквально распушился от гордости.

***

За лето Индиго появлялся в магазинчике дважды. Каждый раз он приносил с собой серебристо-голубой рог. Каждый раз он изящно прислонялся к прилавку, подносил рог к губам, и пыльный маленький магазин заполняли ночи и дни Шей-раха. Индиго играл обо всем, от Старейших до крийякви. Он играл даже о паутинках, искрящихся в лунном свете, - Джой никогда не удавалось этого добиться, и девочка в отчаянии колотила по клавишам пианино. Каждый раз Джон Папас как-то ухитрялся собрать побольше золота, чтобы предложить его за рог, - теперь в шкатулке были не только монеты, но и украшения, и даже слитки - и каждый раз Индиго надменно объявлял, что этого слишком мало, хотя Джой даже на расстоянии чувствовала его нерешительность, точно так же, как чувствовала смех ручейной джаллы.
Однажды, когда Джон Папас ненадолго отошел и не мог ее слышать, Джой настойчиво спросила:
- Ведь ты не хочешь его продавать - разве не так? Ты просто играешься с этой мыслью. Ты знаешь, что однажды захочешь вернуться домой! Так зачем же ты продолжаешь валять дурака?
- Что тебе до этого, чужачка? - с некоторым удивлением поинтересовался Индиго. - Шей-рах - не твой дом, а его народ - не твой народ, что бы ты из себя ни строила. Почему это тебя беспокоит?
- Потому, что там у меня намного больше друзей, чем здесь, - парировала Джой. - Потому, что по Шей-раху я скучаю больше, чем по этому месту. И это делает Шей-рах моим домом - в некотором смысле.
Индиго горько усмехнулся и покачал головой.
- Тогда твой мир должен бы стать моим домом, но он мне не дом и никогда им не будет. А Шей-рах останется моим домом, даже когда я в конце концов покину его навсегда. Но я все равно решил остаться здесь. Когда получу приемлемую плату за то, от чего отказываюсь.

***

Ночь с воскресенья на понедельник - день начала учебного года - была также последней ночью перед новолунием. У Джой даже промелькнула мысль - может, навестить Абуэлиту в другой раз? - но устоявшиеся привычки теперь очень много значили для ее бабушки.
- В моем возрасте, когда ninos [Дети (исп.)] ушли, друзья ушли, тело уходит, - что остается, кроме привычного образа жизни? Если бы не мои дурацкие давние привычки, кто знает, помнила бы я, кто я такая?
Джой очень тщательно продумала расписание дня. Луна встанет, как только стемнеет. Если поймать нужный автобус, вполне можно успеть домой к ужину. Несмотря на то что родители Джой ни разу ее не хватились и даже не догадывались, как далеко от них она уходит временами, Джой, к собственному удивлению, обнаружила, что именно в те дни, когда она собиралась пересечь Границу, от них ужасно трудно отцепиться.
Джой приготовила все заранее - теперь она точно знала, что нужно класть в рюкзачок, когда собираешься в Шей-рах. Она даже вовремя вспомнила, что нужно взять книжку с картинками для ручейной джаллы - та никак не могла себе представить, что такое книги. Собравшись, Джой отправилась в "Серебряные сосны". Абуэлита уже ждала ее в холле, на маленькой скамеечке.
- Какие у тебя забавные волосы, - сказала Джой. - С чего это вдруг они побелели? Они же у тебя не белые.
Абуэлита принялась смеяться, и хлопать себя по бокам, и смеялась, пока ее смуглая кожа не сделалась почти что розовой.
- Я просто перестала краситься, Фина. Я красила волосы... ох, много лет. Рикардо очень нравились черные волосы. Но теперь это сделалось чересчур уж хлопотно. Придется Рикардо принять меня такой, как я есть. - Абуэлита обняла Джой, потом уронила руки. Она никак не могла унять смех. - Неужто ты и вправду об этом не знала? Ох, Фина, как я тебя люблю!
Они заканчивали первый круг по парку, когда Абуэлита сняла с запястья золотой браслет со вставками из слоновой кости и прежде, чем Джой сообразила, что происходит, ловко надела его на руку внучке.
- Подвинь его повыше, дитя. У тебя слишком тощие руки.
Джой остановилась как вкопанная.
- Это невозможно! - выпалила она, от потрясения перейдя на английский, - Забери его, Абуэлита, он слишком дорогой. Ты не можешь взять и отдать такую вещь девчонке!
И Джой принялась возиться с изящной старинной застежкой, пытаясь снять браслет.
Абуэлита удержала ее руку.
- Фина, он всегда был твоим, с самого твоего рождения. Я хочу сейчас видеть, как ты его носишь, а не смотреть потом с небес. Это слишком уж далеко - небеса, - а глаза у меня уже не те, что раньше.
Глаза Джой наполнились слезами, и старуха тут же напустилась на внучку.
- Вот только не вздумай вести себя как твой братец! Это просто браслет, это просто бабушка, это просто жизнь. Не больше и не меньше. Как я тебе и говорила - просто жизнь, которая достаточно хороша для всякого.
- Но мне же нечего подарить тебе! - всхлипнула Джой, Абуэлита одарила ее нежным и насмешливым взглядом.
- Ну, это чересчур глупо даже для такой маленькой девочки, как ты. Так что мы не будем тратить время на то, чтобы это обсуждать. Дорог не подарок, дорого внимание. Все дело в причине. Драгоценные безделушки может дарить кто угодно, но никто не сможет подарить мне Фину. С того дня, как ты родилась, о чем еще я могу просить?
Внезапно Абуэлита умолкла и застыла неподвижно, поднеся руку к уху.
- Что это? Что я слышу?
Джой затаила дыхание, не смея вымолвить ни слова. Над двумя автострадами плыла музыка, отдаленная и тихая, но столь же отчетливая, как биение сердца Джой, насмешливая, полная любви и радостно противоречащая себе в каждой каденции - вечное и нелепое очарование. И Абуэлита слышала эту музыку. Даже если бы Джой вдруг сделалась глухой, как камень, она все равно узнала бы отсвет музыки Шей-раха на лице своей бабушки.
Абуэлита невольно прижала руку к груди. Глаза ее сделались молодыми и страстными.
- Вот... - прошептала она. - Музыка из снов... Ты можешь подарить мне ее.
- Музыка из снов... - собственный голос показался Джой чужим и каким-то отдаленным. - Ты ее слышишь?
- Каждую ночь, - отозвалась Абуэлита. - Каждую - не знаю даже, с каких пор. Мне снятся такие странные места, Фина, - не поверишь, насколько странные. Люди, животные, всякие разности - и всегда эта музыка. Однажды я сказала об этом Бретани - это моя сиделка, ну и имена же у них! - а она сделала мне укол. Потому теперь я ни с кем не говорю об этой музыке. Даже с тобой.
Потом, когда пришлось объясняться, - и Джой знала, что правде никто не поверит, - она ни на миг не усомнилась в том, что поступила в тот момент правильно.
- Ладно, - сказала она. - Ладно, Абуэлита. Зайди к себе и возьми пальто, - ну, может, еще чего-нибудь прихвати. Я отведу тебя в музыку из снов.
В конечном итоге они ушли из "Серебряных сосен" без разрешения. Во-первых, у Абуэлиты на вторую половину дня был запланирован сеанс массажа. Кроме того, здешним жителям не полагалось покидать территорию пансиона без сопровождения, а дети таковым не считались. И еще сегодня вечером должны были показывать "Гарольд и Мод", и тот факт, что старая женщина готова пропустить этот фильм, наверняка показался бы подозрительным. Они пропустили два автобуса, прежде чем Абуэлита взяла дело в свои руки и отвела Джой к задним воротам. Приставленный к этим воротам служащий держал вкармане формы запретный плейер, и отвлечь от музыки, гремящей в наушниках, его мог только автомобильный гудок. Абуэлита и Джой проскользнули мимо, а служащий даже пальцем не пошевелил.
Насколько могла припомнить Джой, Абуэлита всегда была главным авантюристом в их семействе. Она была способна прорыть подземный ход в Китай, забраться в заброшенный дачный домик или предложить отправиться в кругосветное плавание на прогулочной лодке. Но та Абуэлита, с которой Джой так часто прочесывала полгорода в поисках любимой цыганки-гадалки, некой Марии Фелиции, или малоизвестного фильма, или какой-то подружки детства из Лас-Перлас, казалась почти такой же неутомимой, как ее собственная внучка. А эта, нынешняя Абуэлита, хотя и не жаловалась, и не просила объяснений, но явно устала уже от долгой поездки в автобусе. Музыка Шей-раха все еще приковывала к себе ее внимание, все еще цвела в ее глазах, но, пройдя несколько кварталов, Абуэлита начала прихрамывать, и Джой видела, как сквозь смуглую индейскую кожу проступает пугающая бледность.
"Следующий квартал. Луна уже встала. Хорошо. Еще один квартал по Аломар, и мы окажемся в Шей-рахе, и все будет хорошо. Как только мы попадем в Шей-рах, с ней все будет в порядке".
Но Граница исчезла.
Оставив Абуэлиту отдохнуть у почтового ящика, Джой принялась неистово рыскать во всех направлениях. В возрастающем отчаянии девочка обшарила весь переулок, забираясь даже на проезжую часть, - но тщетно. Музыка по-прежнему была слышна, даже сквозь шум машин, долетающих с улицы Валенсии, - но в сумерках не видно было привычного метельного танца, да и вообще ни малейшего намека на то, что рядом, в одном-единственном шаге отсюда, дышит серебряное утро иного мира. Граница исчезла.
Абуэлита терпеливо ожидала у почтового ящика. Джой повернулась и медленно побрела к бабушке.
- Абуэлита, я не могу отвести тебя туда, откуда приходит эта музыка, - пробормотала она. - Это то место, о котором я тебе рассказывала, и я знала, как попасть туда, но я больше не могу его найти. Мне жалко. Мне ужасно жалко!
Бабушка улыбнулась и потрепала Джой по волосам.
- Ну ничего, Фина. Ты можешь рассказать мне об этом месте на обратном пути, и это будет почти то же самое. Все в порядке, Фина, не плачь.
- Нет, не в порядке! - возразила Джой. - Я вправду, вправду хотела отвести тебя в Шей-рах! Он ни на что не похож, и его нельзя описать! В целом мире нельзя найти ничего подобного! А теперь он исчез, я потеряла его и теперь никогда уже не найду, и ты так никогда его и не увидишь...
Последние слова Джой произнесла так тихо, что их могла расслышать лишь ее бабушка.
Абуэлита обняла ее и тихонько, проникновенно заговорила:
- Ах, малышка Фина, ты по-прежнему плачешь беззвучно, да, mi corazуn [Мое сердце (исп.)]? Ну не надо, не надо. Абуэлита поверит всему, что ты ей расскажешь, ведь я же тебе всегда верю, правда?
Неожиданно Джой почувствовала, что бабушка подняла голову. Абуэлита гневно напряглась и резко произнесла по-английски:
- Прошу прощения, но у нас личная беседа. Уйдите. В ответ раздался ехидно-вежливый голос Индиго:
- Я бы с удовольствием последовал вашему совету. Но, возможно, сперва вы спросите у нее?
Джой развернулась, не разрывая объятий Абуэлиты, и увидела Индиго. Даже здешний наряд - джинсы, испещренная надписями футболка и синяя ветровка - не умалял его холодной красоты. В руках у Индиго был серебристо-голубой рог. В слабом лунном свете глаза подростка казались почти черными. Индиго негромко произнес:
- Граница переместилась. Скоро, очень скоро она может сместиться еще сильнее, но пока что вы еще можете добраться до Границы. Это недалеко.
Джой удивленно воззрилась на него.
- И ты пришел, чтобы показать нам дорогу? Но почему? Зачем тебе с нами возиться?
Индиго усмехнулся - криво и смущенно, почти по-человечески.
- Не знаю. Правда не знаю. Пошли.
Абуэлита обратилась к Джой по-испански:
- Ты его знаешь? Я бы не слишком ему доверяла. Чересчур уж он смазлив.
Джой беспомощно рассмеялась и обняла бабушку.
- Абуэлита, это Индиго. Это длинная история. Индиго, это сеньора Алисия Ифигения Сандоваль-и-Ривера, моя бабушка.
К изумлению Джой, Индиго с безукоризненной учтивостью взял руку Абуэлиты, склонился над нею и поцеловал, словно приветствовал королеву. Абуэлита затаила дыхание, но потом улыбнулась и кивнула: королева приняла положенные почести. Индиго произнес:
- Если вы желаете видеть Шей-рах снова - пойдемте.
Джой посмотрела на Абуэлиту. Та сказала:
- Мне нужно возвращаться домой, Фина. Далеко этот ваш Шей-рах?
- Совсем недалеко, - ответила Джой. - Я тебе твердо обещаю: ты вернешься в "Серебряные сосны" прежде, чем кто-нибудь заметит твое отсутствие. Обещаю, Абуэлита.
- Ну хорошо, - сказала бабушка. - Тогда ладно. Vamonos, chicos [Идем, ребятки! (исп.)]!
Индиго повел их прочь с улицы Аломар. Как ни странно, он направился прямиком в деловой район. Абуэлита храбро двинулась следом за ним. Но теперь она хромала еще сильнее, и вскоре они с Джой уже не могли поспевать за стремительной, летящей походкой Индиго.
- Тебе придется отвезти ее, - сказала Джой. - Придется тебе превращаться.
Индиго расхохотался - смех его звучал необычайно хрипло и нагло.
- Я тебе не Турик! Я на себе никого не вожу!
Абуэлита недоуменно смотрела то на Джой, то на Индиго.
- Слушай меня, - раздельно произнесла Джой. - Это - моя бабушка. Меня не волнует, сколько ты живешь. Даже если ты будешь жить вечно, ты можешь за всю свою жизнь не встретить второй такой, как она. Она попадет в Шей-рах, даже если это будет последним, что я сделаю в жизни, - а я начинаю думать, что, возможно, так оно и будет. Ты отнесешь ее туда - хоть на двух ногах, хоть на четырех, как тебе угодно. И не вздумай мне противоречить, Индиго!
Лишь договорив, Джой поняла, что постепенно перешла на крик. Теперь у нее саднило горло, Старейший изумленно таращился на нее, а откуда-то доносился голос Абуэлиты, гордо говорившей по-английски:
- Вот она, моя Фина! Не знаю, о чем это она говорит, но она настоящее чудо!
А откуда-то издалека - из-за автостоянки, из-за холодного сияния витрины мебельного магазина - "Ох нет, намного дальше!" - звала их музыка Шей-раха.
Индиго долго смотрел на Джой, ничего не отвечая. Было еще довольно рано, но улица была практически пуста, если не считать автомобилей, уносящих своих хозяев в пригороды. Проехали двое мальчишек на велосипедах, за ними - патрульная полицейская машина. Водитель машины посмотрел на Джой, Индиго и Абуэлиту с легким любопытством.
Джой услышала свисток поезда и скрежет опускающихся металлических жалюзи в какой-то витрине.
- Вот! - в конце концов сказал Индиго. - Вот оно! Сам лорд Синти никогда не разговаривал со мной таким тоном. А теперь это говорит мне смертное дитя, нетерпеливая девчонка, которая не умеет себя вести и ничего не понимает в жизни. И ты еще спрашиваешь, почему я хочу жить по эту сторону Границы? - Индиго усмехнулся. - Ладно. Я сменю облик, как ты и хотела.
Джой быстро обернулась к Абуэлите, мягко взяла ее за плечи и произнесла по-испански:
- Абуэлита, послушай, пожалуйста. Что бы ни происходило, что бы Индиго ни делал - пожалуйста, не пугайся. Это просто его умение, вот и все, и он делает это только для того, чтобы помочь нам. Пообещай мне, что ты не испугаешься.
Бабушка мудро и устало взглянула на Джой из-под морщинистых черепашьих век.
- Я уже сказала, что не понимаю, о чем ты говоришь, - отозвалась она по-английски. - Пусть он делает, что хочет, а ты перестань беспокоиться обо мне. Я уже слишком стара, Фина, чтобы пугаться чего бы то ни было, - и она сняла руки Джой со своих плеч.
Индиго шагнул в сторону. Он яростно встряхнул головой и плечами и открыл рот в беззвучном крике. Казалось, будто нечто невидимое схватило его, сжало в зубах и принялось трясти, пока Индиго не начал истаивать, терять всякую определенность и расплываться во всех направлениях. Абуэлита судорожно вздохнула и вцепилась в руку Джой, но не издала больше ни звука.
Вокруг лежал обычнейший южно-калифорнийский городок. Где-то в отдалении шумела автострада, ведущая в Сан-Диего. А Индиго растворился и мгновенно собрался обратно, но уже в новом облике: раздвоенные копыта, изящная бородка, белая шерсть - даже более белая, чем в его мире. Джой заметила, что рог его не полностью белый - у основания и у кончика лежали синеватые тени, как на снегу. Он склонил голову перед Абуэлитой, и та восхищенно вздохнула, словно влюбленная девушка.
- Он понесет тебя на спине, - сказала Джой. - Все будет в порядке, он будет очень осторожен.
Индиго опустился на колени у края тротуара.
Абуэлита долго смотрела на него, потом на Джой, потом - в темное небо, а потом негромко произнесла на испанском - столь торжественном, что Джой едва разобрала смысл:
- О Рикардо, быть может, именно таким путем мне предназначено попасть к тебе. Да будет так!
А потом Абуэлита с уверенностью и проворством юной девушки взобралась на спину Индиго. Когда единорог медленно пошел вперед, Абуэлита крепко вцепилась в его гриву.
- А я? - возмутилась Джой. - Я ужасно устала, мне не угнаться за тобой! Можно, я тоже поеду верхом?
Взгляд яркого, веселого глаза скользнул по Джой, и Индиго прибавил шаг. Джой начала задыхаться, и ей пришлось для поддержки уцепиться за лодыжку Абуэлиты.
- Когда Граница переместится снова, - сказал Индиго, - она не вернется на это место. Тебе нужно будет вовремя покинуть Шей-рах.
- Когда - вовремя? О чем ты? Как мы узнаем, что уже пора?
Индиго не соизволил откликнуться. Он выбрался из жилого района, и Джой с возрастающим беспокойством осознала, что единорог направляется прямиком к автостраде на Сан-Диего. Она посмотрела на Абуэлиту. Пожилая женщина сидела на спине белого единорога, ничуть не сутулясь. Лицо ее сделалось поразительно молодым, губы беззвучно шевелились, а черные с проседью волосы волной ниспадали на плечи. "Она не боится, дедушка. Она ни капельки не боится!"
Позади раздался настойчивый автомобильный гудок. Джой на мгновение обернулась и успела краем глаза заметить изумленные молодые лица за ветровым стеклом. Но тут Индиго ухватил ее зубами за рубашку и без малейших усилий закинул девочку себе на спину. Абуэлита подхватила внучку и помогла ей удержать равновесие. А потом Индиго перескочил через дорожное ограждение и вломился прямо в гущу машин. Теперь со всех сторон доносилось бешеное гудение автомобилей и визг тормозов. Беспорядочно метался свет фар. Водители пытались затормозить, прибавить скорость, сменить ряд и вообще хоть как-нибудь избежать столкновения с невозможным. Джой впала в такое оцепенение, что даже не испугалась. Она зажмурилась и вцепилась в гриву Индиго. Абуэлита крепко держала Джой за талию, и это помогало девочке успокоиться.
- Все в порядке, Фина, - сказала внучке на ухо Абуэлита. - Ничего плохого с нами не случится!
Джой показалось, что бабушка смеется.
Индиго забирал влево, лавируя между легковыми машинами, фургонами и огромными грузовиками с ловкостью опытного калифорнийского водителя. Слева возник травянистый островок. Индиго плавным прыжком перемахнул на островок и застыл в этом ненадежном прибежище, не обращая внимания на темные силуэты, мечущиеся со всех сторон, и скрежет железа - водители оглядывались на чудо, и их машины то и дело сталкивались боками. И среди этого сумасшедшего дома прозвучал отчетливый голос Индиго:
- Без меня вы бы никогда ее не нашли. Помните об этом.
Он неспешно шагнул вперед, и вокруг них беззвучно расцвел полдень Шей-раха. За спиной у Джой тихо ахнула Абуэлита.

Предыдущая страница 4 Следующая страница


Питер Бигль - Соната единорога

5 Питер Бигль

Глава 9

Джой боялась, что Абуэлита испугается или впадет в замешательство, и старательно придумывала, как бы успокоить бабушку, но ничего такого не произошло. У Абуэлиты лишь вырвался негромкий возглас удивления, и она соскользнула со спины Индиго на луг - это было то самое место, где очутилась Джой, впервые попав в Шей-рах.
- Ах! - прошептала Абуэлита, окунувшись в заросли пламенеющих оранжевых цветов. - Ay, que milagro [Ах, диво-то какое! (исп.)]...
Когда Абуэлита взглянула на Джой, лицо у нее было, словно у ребенка-именинника. Джой никогда прежде не видела свою бабушку такой.
- Ах, Фина, получилось! Ты подарила мне музыку! Джой обняла ее, но при этом взгляд девочки невольно устремился в сияющее небо.
- Пойдем лучше под деревья, а то здесь постоянно летают перитоны.
Индиго исчез, не сказав на прощание ни слова.
- Перитоны, - повторила Абуэлита, поглаживая Джой по голове. - Перитоны. Звучит очень мило.
Абуэлита взглянула куда-то поверх плеча Джой, и рука ее внезапно застыла. Джой быстро обернулась. К ним приближался лорд Синти.
Джой не могла припомнить, случалось ли ей видеть черного единорога при свете дня. В ее памяти он остался как существо из сумерек и рассвета, полумрака и теней, которое постоянно присутствует рядом, но рассмотреть его невозможно. Теперь же, неспешно подходя к ним, Синти казался даже темнее, чем раньше. Он был настолько черным, что от этой черноты у Джой заболели глаза. Лорд Синти высоко вскинул голову, и наросты, закрывающие глаза, в солнечном свете отливали бирюзой, а музыка Шей-раха - Джой никогда еще не слышала ее так близко - резвилась вокруг единорога, как дельфины вокруг корабля. "Выделывается перед Абуэлитой", - промелькнула у Джой нелепая мысль. Девочка чувствовала, как в ней теснятся, пытаясь вырваться, слезы и смех.
Синти прошел мимо Джой, не обращая внимания на девочку, остановился перед Абуэлитой и поклонился так низко, что черный рог коснулся подола ее платья. Абуэлита медленно, изумленно протянула руки, прикоснулась к основанию рога и промолвила:
- Мне это снилось. Мне снился ты.
- Мы снились друг другу, - откликнулся лорд Синти. Его голос был островком спокойствия во взбудораженном сознании Джой. - Добро пожаловать, Алисия Ифигения Сандоваль-и-Ривера.
- Алисия Ифигения Хосефина, - поправила его Абуэлита. Она сжала руку Джой, но продолжала неотрывно смотреть на Синти.
Черный единорог произнес:
- Иногда бывает так, что чей-то сон из вашего мира соприкасается с чьим-то сном из Шей-раха. Это случается очень редко, но все же случается.
Джой удивленно, но как-то отстраненно отметила про себя, что ей кажется, будто Синти говорит по-английски, а вот Абуэлита живо ответила по-испански:
- Говоришь, редко? Загляни как-нибудь в "Серебряные сосны", пансион для лиц преклонного возраста. Там полно старых леди вроде меня, и всем им снятся места, подобные этому. А что еще нам остается - кто мне скажет? Если я с тех пор, как попала туда, каждую ночь видела во сне тебя, кто знает, что снится остальным viejas [Старухам (исп.)]?
Она погладила Синти по шее, и Джой увидела, как старейший среди Старейших выгнулся под этим прикосновением, словно ластящийся кот.
- Но и ты снилась мне, - сказал черный единорог, - а я - не бабушка из "Серебряных сосен".
Он повернул слепую голову к Джой.
- Когда она впервые пришла сюда, я подумал, что это ты. Я подумал, что, может, перепутал во сне время.
Абуэлита свободной рукой обняла Джой за плечи.
- Моя Фина и есть я, только лучше. Новая усовершенствованная модель, - Абуэлита осторожно коснулась глаз черного единорога, и лицо ее помрачнело. - Я не видела во сне, чтобы ты был слепым, pobrecito [Бедняжка (исп.)]. Что это такое?
- Это случилось с ними со всеми, - пояснила Джой. - Сперва с самыми старшими, потом... потом с теми, кто помладше.
Девочка подумала о Турике, и ей захотелось, чтобы жеребенок был здесь.
Абуэлита снова прикоснулась к глазам единорога.
- Я вспомню, что мы делали с этим в Лас-Перлас. Мы были слишком бедны, чтобы вызывать врачей, но было что-то... Я вспомню.
Потом Абуэлита оглядела луг и удовлетворенно вздохнула.
- Ну, так кто же покажет мне это чудное местечко? - поинтересовалась она.
У ручейной джаллы появление Абуэлиты поначалу вызвало приступ ревности. У нее самой никакой семьи не было. Правда, джаллы очень отчетливо ощущают существование друг друга, хоть и ведут уединенный образ жизни. Но, увидев, сколь тесные узы связывают Абуэлиту и Джой, джалла решила, что она больше не нужна своей "сестре". Как ни странно, джалла смирилась с тем, что ее, как она думала, отвергли. Водяница не знала, что такое старость, и морщинистая смуглая кожа и седые волосы Абуэлиты внушали джалле неодолимую зависть.
- Когда ты можешь проводить все время с кем-то таким красивым, - рассудительно сказала она Джой, - зачем тебе возиться с обычной, ничем не примечательной ручейной джаллой?
Но когда Абуэлита безмятежно уселась на берегу, опустила изуродованные артритом ноги в воду и принялась читать вслух книжку, которую Джой принесла в рюкзачке, водяница подплыла поближе. Джой благоразумно удалилась вместе с Туриком, а когда они вернулись несколько часов спустя, то застали Абуэлиту и джаллу спящими. Джалла положила голову на колени Абуэлите и даже во сне не выпускала из мокрых перепончатых рук книжку с картинками.

***

Пребывание в Шей-рахе вместе с Абуэлитой было просто-таки счастливейшим временем в жизни Джой. Но кое-чего Джой не ожидала: ее бабушка исполнилась такого воодушевления и любопытства, что и думать позабыла про свои семьдесят лет. И теперь она желала повсюду побывать, все изучить и все узнать. Джой как-то пожаловалась Ко:
- Это все равно что нянчить трехлетнего ребенка! Только отвернись, а она уже пытается поближе посмотреть на джакхао или преспокойно выходит на открытое место собрать цветов, и именно туда, где перитоны вполне могут собрать ее саму! И довольная, как улитка! - Джой рассмеялась и пожала плечами. - Вчера я на минутку упустила ее из вида и потом до заката не могла отыскать. Я здорово тогда перепугалась. Знаешь, где она была? Ну, попробуй угадай.
- Удрала с кем-то из моих младших родичей, - сказал Ко, уставившись в землю. - Не сердись, дочка...
- О, можешь не сомневаться, заводилой была она! - отозвалась Джой. - Она просто счастлива, когда отправляется бродить по лесам. Мне прямо не верится. Это все равно, что обнаружить на месте своей бабушки совсем другого человека. Я ее прямо не узнаю. - Джой вздохнула. - Мне ужасно неприятно думать, что придется уводить ее обратно домой. Ну, когда настанет время.
Но пока что ни Ко, ни Старейшие не могли сказать ей, когда же настанет это время. Больше всего она узнала из объяснений Фириз, матери Турика: оказалось, ожидается истинное Смещение Границы - а не случайные колебания, переместившие Границу всего лишь на середину автострады Сан-Диего, - и все правила перехода между мирами изменятся.
- Для этого не понадобится луна - Смещение может произойти в любое время дня или ночи. Но промежутки времени, в которые возможен будет переход, станут очень короткими, намного короче, чем обычно. И, как тебе известно, сместятся места перехода.
Фириз отвлеклась, дабы поставить Турику на вид, что с младенцем-сатиром нужно играть поосторожнее, потом повернулась обратно к Джой.
- Вот что я тебе скажу: следи за шенди.
- За шенди, - повторила Джой. - За маленькими дракончиками?
Фириз кивнула.
- Именно. Где они, там и Граница. Постоянно следи за ними. И бабушке своей скажи.
Фириз из племени морских единорогов подняла на девочку взгляд своих ясных, бездонных глаз - когда Джой слишком долго смотрела в них, у нее всегда начинала кружиться голова.
- Это будет прощанием, Джозефина.
Старейшие - все, кроме Синти, - редко называли девочку по имени. Джой почувствовала, как что-то сжало ей горло.
- Может, и нет. Я имею в виду: может, Граница просто переместится в Сан-Франциско или еще куда-нибудь. Ну пусть даже в Юба-сити, это тоже ничего. У меня в Юба-сити дядя живет.
Турик прижался к Джой, уткнулся головой ей в грудь и наступил девочке на ногу. Фириз сказала:
- Это Смещение унесет Шей-рах очень далеко. Я чувствую это.
Кобылица заколебалась, быстро погладила Джой рогом по щеке, потом добавила:
- Те из нас, кто живет сейчас в вашем мире... Думаю, они никогда больше не отыщут Границу. Но, возможно, тебе это удастся. Если ты и вправду ее найдешь, скажи им об этом. Найди их, Джозефина, и скажи им, где мы.
- Конечно, - прошептала Джой. - Конечно, я скажу...

***

Джой продолжала рисовать карты и наброски Шей-раха, с новым рвением запечатлевая его жизнь. Благодаря урокам Джона Папаса девочка могла теперь нацарапать на импровизированной нотной бумаге обрывки музыки, той музыки, которой Джой ежедневно дышала здесь наравне с ароматом цветов - Джой так и не узнала их названий. Ручейная джалла зачарованно следила за ее работой, храня непривычное молчание, но в конце концов спросила:
- Что ты будешь делать с этим, сестра? Ну, когда поймаешь все песни Шей-раха в ловушку из этих черных черточек?
- Ну, я отдам их людям, - призналась Джой, чувствуя некоторую неловкость. - Там, откуда я пришла, есть много людей, которым нравится играть музыку Шей-раха. Они смогут выучить ее по этим вот моим записям и будут тогда играть ее по всему миру. В моем мире, по ту сторону Границы.
- Ага, - сказала ручейная джалла. - А что потом?
- Откуда я знаю? - сердито ответила Джой. - Они же взрослые люди, а я всего лишь девчонка, - так откуда мне знать? Просто они будут играть ее повсюду, вот и все, а я, может быть, стану знаменитой и попаду на телевидение. И не вздумай ни о чем расспрашивать - о телевизоре я тебе уже рассказывала!
Ручейная джалла вяло опустила руку в ручей и, не глядя, выхватила из воды рыбу. Задумчиво откусывая от рыбины маленькие кусочки, словно зерна от початка кукурузы - Джой в таких случаях всегда отворачивалась, - джалла заметила:
- Но меня-то с тобой не будет.
Джой не ответила.
- Я уже понимаю насчет письменности, насчет книг и картинок и даже насчет телевизора, - тихо продолжала джалла. - Но все это - не я. Ты можешь нарисовать меня на картинке, можешь записать каждое мое слово, но даже если сделать все это, ты так и не сможешь поплавать со мной в ручье или услышать, как я называю тебя сестрой. Так что глупости это все. Пойдем лучше рыбку половим.

***

Выслеживать шенди оказалось даже труднее, чем пасти Абуэлиту. Шенди образуют прочные семейные пары, а несколько семейств обычно объединяются в кланы. Но сейчас Джой не могла найти в теплых сухих местах, где шенди обычно сидели на яйцах и растили своих детенышей, ни одного известного ей выводка. Однажды, когда день уже клонился к вечеру, Джой все-таки отыскала стайку драконников в одной из лощинок Закатного леса. Стайка обосновалась в полом сыром бревне - столь необычный выбор шенди невольно внушал беспокойство. Неподалеку от бревна стояла Абуэлита и любовалась на детенышей. Малыши учились летать, а взрослые дракончики наблюдали за ними. Рядом с Абуэлитой возвышался лорд Синти.
Джой подбежала к Абуэлите и крепко обняла ее, а потом, стараясь говорить как можно лучше, произнесла по-испански:
- Бабушка, теперь ты должна постоянно держаться рядом со мной. Возможно, нам придется уходить отсюда в большой спешке.
Абуэлита улыбнулась.
- Единственное преимущество моего возраста, Фина, заключается в том, что тебе не нужно больше спешить, - она подмигнула и кивком указала на черного единорога. - Он-то знает.
- Ты разумно поступила, отыскав это место, - сказал Синти, обращаясь к Джой. - Думаю, когда произойдет Смещение, именно здесь окажется одна из точек перехода.
- Вы думаете, - сказала Джой. - Вы не уверены.
Синти промолчал. Джой глубоко вздохнула и произнесла:
- Индиго сказал, что Старейшие могут жить по ту сторону Границы. Это правда. Я видела их.
Черный единорог стоял недвижно и ожидал продолжения.
- И... и он сказал, что Старейшие не живут вечно. Он сказал, что это ложь... - на последних словах голос Джой сорвался.
- Дитя, никто не живет вечно, - вмешалась Абуэлита. - Это не дозволено. Я давно могла бы тебе сказать, что это так.
Казалось, Синти ушел в себя. Он стал еще больше и темнее и в то же время словно сделался менее материальным: огромная сумеречная тень, отягченная собственной, лишь теням доступной мудростью.
- Возможно, именно это и связывает нас, - произнес он, - ваш народ с моим, наш мир с вашим. Мы живем настолько дольше вас - даже намного дольше, чем тируджайи, - что и вправду иногда забываем, что мы не бессмертны. И все же мы боимся смерти точно так же, как и вы, - или даже сильнее, потому что Шей-рах намного добрее к нам, чем ваш мир - к вам, насколько я понимаю. Мы стыдимся сознания собственной смертности, и, ограждая от этого нашу молодежь, мы, как можем, сами защищаемся от этого чувства. Полагаю, когда-то мы были иными, но это было еще до меня. А сейчас все обстоит именно так.
- Ай, тебе точно нужно побывать в пансионе "Серебряные сосны", - мягко произнесла Абуэлита. - Если хочешь знать, что бывает, когда лжешь своим детям.
Синти продолжал смотреть на Джой.
- Я уже говорил тебе однажды: с давних пор и при жизни каждого вашего поколения - всегда находились Старейшие, которые пересекали Границу в человеческом облике. Я не сказал другого: некоторые из них так никогда и не вернулись, навсегда затерявшись среди вас. Таков был их выбор, и мы уважаем его, но не поощряем, - единорог резко отвернулся, но его печальный голос по-прежнему звучал в сознании Джой. - Возможно, слепота поразила нас потому, что мы отказывались видеть. Может, и так.
И с этими словами черный единорог растворился среди синих деревьев. Глядя ему вслед, Абуэлита сказала:
- Он так красиво говорит! Твой дедушка начинал почти так же говорить после второго стакана pulque [Пульке, алкогольный напиток из сока молодой агавы].
Ее длинное свободное платье, прихваченное из пансиона по настоянию Джой, уже обтрепалось по подолу и было измазано землей и травами Шей-раха. Но зато смуглые щеки Абуэлиты приобрели такой теплый оттенок, какого Джой никогда еще не видела, а глаза искрились, словно воды ручья их подружки джаллы под вечерним солнцем. Абуэлита сказана:
- Спасибо, Фина, что ты привела меня сюда. Где бы это ни было.
- Я даже не знаю... - протянула Джой. - То есть я хочу сказать, что мне здесь хорошо, но когда осмотришься как следует, здесь вроде бы особо делать и нечего. Вдруг тебе здесь скучно...
Абуэлита улыбнулась.
- Фина, там, в "Серебряных соснах", пожилые люди могут делать что угодно. Там есть гольф, пинг-понг, костюмированные вечеринки, любительский театр... Там можно даже, если хочешь, заниматься карате или учиться делать массаж. Но здесь я впервые за долгое-долгое время получила возможность просто жить. Целый день сидеть и ни о чем не думать. Нюхать цветы, которых я никогда в жизни не видела. Рассказывать всякие истории той девчушке, которая живет в воде, или петь и танцевать с лохматым народом - от них так забавно пахнет! Никому и ничего не объяснять. Когда ты поживешь с мое, Фина, то поймешь, как это здорово, когда никому ничего не нужно объяснять.
Один из детенышей шенди ускользнул ненадолго из-под опеки родителей, подкрался к Абуэлите, поставил свои чешуйчатые когтистые лапки ей на туфлю и зашипел на старушку. Абуэлита тут же присела на корточки, протянула руку и заворковала:
- Ven aqui [Иди сюда (исп.)], мое сокровище, маленькая злюка, ven aqui!
Драконеныш отскочил назад, споткнулся, плюхнулся, подхватился обратно и, наконец, снова приблизился к заманчивым смуглым пальцам. Абуэлита взглянула на сидящих чуть дальше самца и самку - те распахнули бирюзовые крылья с черной каймой и встревоженно выгнули шеи - и отчетливо произнесла:
- Я - никто. Я дерево, камень, солнечный луч - и ничего больше.
Крылья медленно опустились.
- Возмутительно! - не выдержала Джой. - Я несколько месяцев пыталась подобраться к ним поближе - и все впустую!
Детеныш наконец решился и забрался на подставленную ладонь Абуэлиты. Абуэлита, не вставая, поднесла руку поближе к лицу, и они с дракончиком уставились друг другу в глаза.
- Что поделаешь, это еще одно из свойств старости, - сказала Абуэлита. - Когда стареешь, тебя меньше боятся.
Она посадила детеныша на землю, и тот гордо пошлепал обратно к родителям, раздувшись вдвое против обычного размера. Самка тут же сбила его с ног и подгребла под крылышко.
Абуэлита сказала:
- Фина, я думаю, что мы непременно должны сделать что-то с их слепотой. Я не забываю об этом ни на минуту.
- Абуэлита, ты что, не слушаешь, что я тебе говорю? - поинтересовалась Джой. - Может случиться так, что нам придется уходить отсюда внезапно, совершенно неожиданно, или нас выбросит где-нибудь в Китае.
- Гмм... - протянула Абуэлита. Она все еще сидела на корточках, прикрыв глаза. - Пожалуй, что-то в этом есть - оказаться в Китае. А?
Джой сдалась, плюхнулась на живот рядом с Абуэлитой и принялась наблюдать за маленькими дракончиками.

Глава 10

В конце концов Абуэлита все же вспомнила. Произошло это глухой безлунной ночью, настолько теплой, что они с Джой спали под открытым небом, свернувшись клубком на склоне холма неподалеку от Закатного леса. Абуэлита уселась, словно и не спала только что, хлопнула Джой по боку и громко провозгласила:
- Oro! Это oro [Золото (исп.)]!
- Чуть погромче, - пробормотала Джой. Сейчас она слишком туго соображала, чтобы говорить по-испански. - Может, где-нибудь еще остался перитон, который тебя не расслышал.
Но Абуэлита уже была на ногах. Она хлопала в ладоши и восторженно кружилась.
- Золото, Фина! Золото для глаз, да! Так мы делали в Лас-Перлас!
Джой медленно села, с трудом поворачивая негнущуюся шею.
- Абуэлита, у вас в Лас-Перлас не было никакого золота. У вас даже водопровода не было.
- Водопровода - да, не было. И денег, конечно, не было. Но золото!
Бабушка опустилась на корточки рядом с Джой. Говорила она очень серьезно, но при этом чуть ли не через каждое слово заливалась смехом.
- Немножко золота есть всегда, даже в таком маленьком бедном городке, как Лас-Перлас. Браслет, вроде того, что я тебе отдала, сережки, часы, может, какая-нибудь старая медаль, даже пряжка с туфли. Ты просто не поверишь, в каком виде может быть золото и кто может хранить его. Просто на всякий случай, tu sabes [Знаешь? (исп.)]?
- Как мистер Папас, - Джой потерла глаза, пытаясь добиться, чтобы они перестали слипаться. - Мистер Папас держит в маленькой шкатулке золотые монеты - на всякий случай. И его друзья тоже... - последние слова девочки потонули в сладком зевке. - Ну ладно, так что там насчет золота? И при чем тут глаза?
- Pues [Вот так (исп.)] единственное, чего в Лас-Перлас было полно, так это слепых и людей с больными глазами. Особенно детей.
Абуэлита оперлась локтями о колени, сцепила руки и слегка подалась вперед.
- Вот так. У кого-нибудь обязательно окажется колечко или браслетик. И его нужно расплавить и добавить еще кое-что. Надо растолочь его в metate[Ступка (исп.)], сделать... как же это... embrocacion [Мазь (исп.)]? - такую мазь - и втереть ее прямо в глаза. Она была горячей, я помню. Не знаю, от золота или от чего еще, но я помню, какая она была на ощупь.
Абуэлита вздохнула, мечтательно и многозначительно.
- Ай, Фина, ты кое-что потеряла из-за того, что выросла не в Лас-Перлас.
- Да уж, наверно, - согласилась Джой. Теперь она окончательно пробудилась и пыталась припомнить многочисленные истории о Лас-Перлас, которые рассказывала Абуэлита. - И что, помогало? Вернулось к кому-нибудь зрение?
- La verdad [Правда-правда! (исп.)]! Люди, которые были полностью слепы, вскоре начинали видеть. Это чистая правда, Фина!
Даже в темноте видно было, как сверкают от восторга глаза Абуэлиты.
- Ну, в Шей-рахе нет ни одних золотых часов, это я точно...
Джой запнулась, медленно поднялась и спросила так тихо, что Абуэлита лишь с трудом расслышала ее слова:
- А что еще нужно туда добавлять? Что еще ты клала в мазь?
- А, вот об этом-то я и думаю, - Абуэлита вздохнула, нахмурилась и почесала в затылке. - Что же это может быть? Что у нас было? Листья. Там росли какие-то особенные листья. Ты пойди найди немного золота, Фина, а я пока повспоминаю. Старой женщине трудно припоминать такие вещи. Иди, иди, я побуду тут.
Абуэлита присела на корточки, сцепила руки и безмятежно улыбнулась. Она выглядела сейчас спокойной и неизменной, как дерево. А Джой - она одновременно и смеялась, и сердилась, и была совершенно сбита с толку - побрела в темноту на поиски золота.
Судя по опыту общения Джой со Старейшими, не было никакого смысла пытаться разыскивать кого-то из них - неважно, кого именно. Либо они сами придут и найдут тебя, либо не придут. Погрузившись в эти раздумья, Джой брела вдоль опушки Закатного леса, пока не добралась до края равнины, где когда-то впервые увидела резвящихся юных единорогов. Тогда девочка остановилась, расставила ноги пошире, заложила руки за спину и мысленно обратилась к Индиго.
"Слушай, я знаю, что я тебе не нравлюсь. Я вообще не знаю, нравится ли тебе хоть кто-нибудь - если не считать того, что ты и вправду очень хорошо отнесся к Абуэлите. Так вот, это касается Абуэлиты и еще слепоты, которая поразила Старейших. А это значит, что я жду тебя здесь, и что нам нужно поговорить. Идет? - А потом, поскольку ею все еще владело смешливое настроение, Джой добавила: - С вами говорило радио "Свободный Вудмонт". Передача окончена".
К тому времени, как Джой увидела его, солнце стояло уже высоко, а музыка Шей-раха - она чаще всего набирала мощность вместе с рассветом и постепенно ослабевала в течение дня - уже истаяла до сладостного шепота. К немалому изумлению Джой, он пришел в человеческом облике. Девочка встала и двинулась навстречу маленькой фигурке, шагающей через луг.
На лугу в это время Старейших было немного, и они не обратили ни малейшего внимания на Джой с Индиго. Джой подумала, что мальчик выглядит усталым и почти что некрасивым.
- Спасибо, что пришел, - сказала девочка. Индиго одарил ее холодным взглядом, и Джой впервые заметила синевато-зеленые тени в уголках его глаз.
- Ну? - сказал Индиго, заметив ее взгляд. - Ну, и что с того? Что ты мне хотела сказать?
И Джой заговорила - очень быстро, стараясь не думать:
- Нам нужно золото. Мне и Абуэлите.
Лицо Индиго осталось все таким же бесстрастным, но он моргнул, и Джой сочла это своей личной победой.
- Оно нужно, чтобы вылечить ваши глаза, всем вам. Его надо расплавить и сделать из него что-то вроде мази. Абуэлита знает, как ее делать. Только нам нужно спешить, потому что Граница в любую минуту может сместиться.
Джой думала, что Индиго разразится насмешливым хохотом - она ждала этого все утро, зная, что главное будет потом. Но Индиго снова удивил ее. Он только заметил после недолгого молчания:
- У меня нет золота. Если хочешь золота, проси его у своего мистера Папаса.
- Он не даст его мне, - сказала Джой. - А тебе он отдаст все, что у него есть. А у него уже стало намного больше золота, чем тогда, когда ты приходил в первый раз. Наверное, он собрал его у всех своих друзей.
- Понятно. Значит, теперь я должен продать ему мой рог и отдать золото тебе.
Странная безмятежность Индиго встревожила Джой сильнее, чем могли бы встревожить его насмешки. Мимо них протанцевали два вставших на дыбы совсем маленьких жеребенка. Они лихо фехтовали своими коротенькими рожками и пыхтели, как паровозики. Неожиданно подул легкий ветерок и принес с собой аромат желтых цветов шайя, что росли лишь в глубине Закатного леса.
- Да, - сказала Джой. - Да, именно об этом я и прошу. Индиго встряхнул головой. На лице его отразилась не то насмешка, не то удивление, не то оба этих чувства.
- Давай-ка я уточню твою просьбу. Итак, ты хочешь, чтобы я остался с голыми руками - и без золота, и без рога - в твоем мире, где золото решает все, где без денег я буду пустым местом и не будет иметь никакого значения, что я - Старейший из Шей-раха. И если я сделаю это, твоя бабушка сварит волшебное зелье, которое вернет зрение моему народу. Я правильно тебя понял?
Тут Джой заметила, что Индиго бьет дрожь, а на последних словах голос его сделался хриплым и каким-то надтреснутым.
- Я же уже сказала тебе - да! - упрямо повторила Джой. - А когда ты окажешься по ту сторону Границы, в моем мире, я обещаю сделать все, что смогу, чтобы помочь тебе. И мистер Папас тоже сделает все, что сможет. У тебя будут друзья. Ты не будешь таким, как те, другие, которые живут на улице. Это я твердо обещаю.
После секундной заминки Джой добавила:
- А может, сколько-то золота и останется. Абуэлита сказала, что его нужно не так уж много.
Индиго улыбнулся девочке - но не той кривой, сардонической усмешкой, которую так хорошо знала Джой. Эта улыбка медленно проступила на его лице, словно придя из дальней дали, и на самом деле предназначалась не Джой.
- Нет, - сказал он. - Я не буду таким, как другие, покинувшие Шей-рах, - ведь у меня не будет рога и я даже не смогу стать уличным музыкантом. Я буду зависеть от своего ума и своих, как ты выражаешься, друзей. Может, этого хватит, чтобы выжить, а может, и нет. И мне не будет уже дороги назад.
Джой попыталась что-то сказать, но у нее слишком пересохло горло.
- Почему я должен это сделать? - очень тихо спросил Индиго.
Джой не знала, долго ли она смотрела на Индиго. Голова у нее была гулкой и пустой - ни единой мысли. В конце концов Джой нашла подходящие слова и подумала: "Вот оно, Абуэлита. Мне нужно сейчас немедленно сказать что-то умное и значительное, а ты знаешь, что я - всего лишь твоя сумасшедшая внучка. Если я должна помочь Старейшим, то лучше бы ты побыстрее помогла мне, а то нам останется только забыть обо всей этой истории и на пару поселиться в "Серебряных соснах".
Девочка откашлялась и подавила зевок - когда Джой чего-то боялась, ее неизменно одолевала зевота.
- Потому, что ты этого и хотел, - сказала она. - Потому, что ты знаешь мой мир куда лучше, чем я когда-либо узнаю твой. Ты знаешь, что он из себя представляет, и все равно хочешь жить там - потому что тебе это нравится. То есть ты, наверное, все-таки побаиваешься - иначе почему бы ты уже несколько раз собирался продать рог мистеру Папасу, да так и не продал? Да ты и должен бояться, потому что мир, в котором я живу, и вправду очень-очень страшный. Но именно потому ты и стремишься туда, потому что там - не Шей-рах. И я не думаю, что на самом деле золото так уж много значит для тебя. Это просто предлог, который позволяет тебе задержаться. Я и сама постоянно так делаю.
Но голос ее звучал сухо и неуверенно, как зимний стрекот кузнечика на газоне, а все ее доводы казались такими же жалкими, как отмазки Скотта, объясняющего, почему он не вынес мусор. Джой почувствовала себя маленькой и ничтожной под странно терпеливым взглядом Индиго. Девочка порывисто произнесла:
- Нет! Нет, забудь об этом, не слушай меня, не слушай, не надо, все это неправильно! Извини...
Выпалив все это, Джой развернулась, чтобы убежать, но тут ей на плечо легла рука Индиго.
- Подожди, - сказал он. - Как это понимать? Столько болтовни, столько суматохи, а потом вдруг оказывается, что мне не стоит тебя слушать?
Индиго не повысил голоса, но его хватка напомнила Джой цепкие руки крийякви, едва не утащивших ее к себе на дерево.
Джой повернулась к Индиго. В темно-синих глазах снова плескалось высокомерное любопытство, как в тот день, когда Джой впервые заглянула в них, и он так же насмешливо склонил голову набок. Но тем не менее все его внимание было сейчас приковано к Джой - девочка и не думала, что такое возможно. Джой пожала плечами и ответила:
- Ты прав, только и всего. Я бы на это не пошла, хоть засыпь меня деньгами, так чего же я прошу об этом тебя? Забудь об этом, ладно? Моя Абуэлита - умница, она непременно придумает что-нибудь еще. Не беспокойся.
Она снова повернулась, чтобы уйти, и снова Индиго удержал ее. Он холодно произнес:
- Я в любую секунду могу пересечь Границу, голым и с пустыми руками, и самостоятельно устроиться в твоем Вудмонте или любом другом месте. Чтоб ты знала - я не нуждаюсь в вашей дурацкой помощи, ни твоей, ни твоего мистера Папаса.
- О господи! Я совсем забыла, какой ты упрямец... - устало отозвалась Джой.-Теперь ты собираешься послушаться меня только потому, что я тебе сказала этого не делать. Знаешь что, Индиго? Иди ты к черту. Делай, что тебе угодно, а я пошла обратно к Абуэлите. При случае пришли мне открытку, лады?
Джой уже довольно сильно углубилась в Закатный лес, обдумывая на ходу, как же она будет извиняться перед Абуэлитой - "Я все провалила, совершенно все! Это я виновата. Но он меня просто бесит!" - когда Индиго все-таки нагнал ее. Джой остановилась и выжидающе уставилась на Индиго; а тот смотрел на девочку так, словно впервые ее видит. Она ответила ему сердитым взглядом, поняв каким-то дальним уголком сознания, что давно уже не боится этого мальчишки, и почему-то ощутила смутное сожаление.
Индиго вздохнул.
- Столько музыкальных магазинчиков... - протянул он. - В вашем великолепном и ужасном мире столько музыкальных магазинчиков, а меня угораздило зайти в тот, где сидела Джозефина Ривера. Ах, Джозефина Ривера, тебе следовало бы родиться в Шей-рахе! Это бы избавило нас обоих от кучи хлопот.

***

Джон Папас принял рог почти что неохотно и спросил у Индиго:
- Ты уверен? Понимаешь, - тут он метнул взгляд на Джой, - она рассказала мне, что это за вещь и что она значит, так что я немного в курсе. Ты уверен, что ты этого хочешь?
- О, я всегда этого хотел, - тихо ответил Индиго. - Уверен ли? Нет - и, возможно, никогда не буду. Но действовать я должен так, словно не испытываю сомнений. Это - первая заповедь выживания в вашем мире, не так ли? - Он почти насильно ткнул серебристо-голубой рог в руки Джону Папасу. - Но он дорого вам обойдется, как я и предупреждал.
Джон Папас приподнял рог медленно, словно некую тяжесть, хотя Джой знала, что рог вовсе не тяжел.
- Но дешевле, чем тебе. Это я тоже знаю.
Старый грек некоторое время смотрел то на Индиго, то на Джой, потом вздохнул.
- Ну ладно. Ладно. Я найду коробку - тебе она понадобится.
Теперь им нужно было дождаться луны. Джой и Индиго сидели в маленькой уличной кофейне неподалеку от автострады. Индиго несколько раз заказал себе кофе мокко.
- Пока что это мое величайшее открытие в вашем мире! Кто знает, какие еще чудеса меня ожидают?
А Джой лихорадочно вспоминала все, о чем нужно предупредить Индиго: о грабителях, о холестерине, противостолбнячных прививках, службе иммиграции и натурализации ("Абуэлита называет их la migra. Индиго, запомни: тебе совершенно необходимо любым способом раздобыть грин-карту!") и дырах в озоновом слое. В конце концов, после того как Джой объяснила насчет уличных бандитских разборок, Индиго раздраженно сказал:
- Расскажи мне лучше что-нибудь хорошее о вашем мире, о чем-нибудь таком, что тебе самой нравится и чего нет у нас в Шей-рахе. А все остальное я выясню и сам.
Джой надолго задумалась, прежде чем ответить.
- Ну, вот кошки - это здорово. Мы не можем держать их дома, потому что у меня аллергия на шерсть, но кошки и вправду классные.
Ей почудилось, словно из глаз Индиго на нее смотрит Шей-рах, с нетерпением ожидающий правдивого ответа.
- Тот человек, - сказала Джой. - Ну, под эстакадой. Помнишь, тот, который заботится о твоей подруге и приносит ей пиццу?
Индиго кивнул.
- Ты был прав. Это и вправду прекрасно. Это самое лучшее, что у нас есть.
Небо над Вудмонтом было мрачным и густым от смога, и Джой даже не знала, взошла ли уже луна. Но Индиго такие вещи чувствовал. Он допил очередную чашечку мокко, вытер губы, улыбнулся, как удравший с уроков школяр, и протянул Джой руку. Джой застыла, не в силах заставить себя подняться из-за стола.
- Пойдем, - сказал Индиго. - Я провожу тебя домой.
Они расстались на маленьком пятачке между полосами автострады. Груз золотых монет, украшений и маленьких статуэток оттягивал Джой руки, а слезы застилали глаза, так что Индиго пришлось грубовато развернуть ее, подтолкнуть в сторону Границы и сказать:
- Иди. Верни зрение моим соплеменникам или залепи им глаза клейкой бесполезной мазью. Все это, в сущности, неважно. Мы просто делаем то, что должны делать.
- Мистер Папас поможет тебе, - пробормотала сквозь слезы Джой. - И я тоже, когда вернусь. Все будет хорошо.
- Все уже хорошо, - тихо произнес Индиго. - Как ты думаешь, в чем главная причина слепоты Старейших?
- Что? - Джой попыталась вывернуться из его хватки. - О чем ты?
- Спроси у своей бабушки, - на мгновение прикосновение рук Индиго к ее плечам сделалось дружеским. - Она наверняка это знает, твоя Абуэлита. Прекрати вертеться, Фина Ривера, и приготовься - сейчас этот грузовик проедет... Пошла!
И Индиго мощным шлепком проводил девочку через Границу, под безмятежное небо Шей-раха.
Раздобыть золото для целебной мази оказалось куда легче, чем отыскать нужные травы. Некоторые из тех травок, которые припомнила Абуэлита, здесь не росли, и неясно было, можно ли их чем-то заменить. Другие же росли, но встречались до безобразия редко. Но у Абуэлиты и Джой были бесценные помощники: вездесущие тируджайи, знающие о растениях все, что только можно знать, и все ручейные джаллы Шей-раха, выказавшие поразительные познания о всякой прибрежной растительности. Названная сестра Джой даже обратилась за советом к речной джалле, знакомой Индиго. Она как-то ухитрилась выпросить у речной джаллы необходимый компонент мази - животный жир. Откуда взялся этот жир, Джой не знала и знать не желала. Абуэлита же отнеслась к этому так же просто, как и ко всему остальному, и сказала лишь:
- Как, по-твоему, мы делали это в Лас-Перлас? Не будь такой разборчивой, Фина.
Она непрерывно, прямо голыми руками размешивала смесь.
Абуэлиту тревожила еще одна проблема: как получить достаточно жаркий огонь, чтобы на нем можно было расплавить золото. Она вышла из затруднения, вырыв у реки во влажном песке яму, заполнив ее монетами Индиго и уговорив некоторое количество взрослых шенди одновременно дохнуть туда огнем - язычки пламени были небольшими, но раскаленными добела. Джой отчаянно хотелось узнать, как Абуэлита нашла общий язык с дракончиками. На ее вопрос бабушка ответила.
- Querida [Милочка (исп.)], я находила общий язык с сиделками в "Серебряных соснах". Я могу договориться даже с твоими родителями. Скажи мне, что по сравнению с этим какие-то там драконники?
Ко втихомолку отправился высоко в горы - там почти никто не бывал - и вернулся с алой тыквой размером почти с себя самого. Джой ни разу не видела в здешних местах ничего подобного, но Ко сказал, что их здесь полно, нужно только знать, где искать. Им понадобился целый день, чтобы проковырять упругую кожуру и выдолбить тыкву. Но зато из нее получился превосходный котел. Абуэлита смешала в нем золото, жир, мелко покрошенные листья и траву, кору, соки разных растений и мякоть самой тыквы. Она готовила мазь в полном одиночестве, не подпуская к себе даже Джой, и насвистывала сквозь зубы старинную песню погонщиков мулов. Потом Абуэлита дважды плюнула в тыкву, произнесла два-три слова, которые не были ни английскими, ни испанскими, и подозвала внучку.
- Вот, - сказала она. - Теперь станет ясно, знали мы у себя в Лас-Перлас что-нибудь или нет. Может, да, а может, и нет.
Джой встревоженно уставилась на бабушку.
- Как - нет? Ты же говорила, что это снадобье всегда помогало!
- Я сказала "всегда"? - Абуэлита поджала губы и слегка пожала плечами. - Ну, я уже стара, могу что-то и забыть Маленький ничтожный городишко, населенный лишь нищими крестьянами. Там мы привыкли использовать для лечения даже самые безумные зелья. Но, так или иначе, это было в Лас-Перлас. А здесь - совсем другое место.
- Индиго сказал, что эта мазь не поможет, - несчастным голосом произнесла Джой. - Но он все равно продал свой рог...
Абуэлита стремительно развернулась, обняла внучку и тут же задала ей нагоняй:
- Фина, прекрати так переживать по любому поводу! Мы сделали все, что смогли. Ни от кого нельзя требовать большего. Поможет мазь или не поможет, но Индиго знает, что мы сделали все, что было в наших силах. И Бог это знает. А теперь ступай и приведи всех сюда. Пора.
Джой сейчас постоянно боялась, что Граница сместится и они с Абуэлитой застрянут в тысячах миль от дома. Но зрелище Старейших Шей-раха, идущих за исцелением, вышибло у нее из головы все прочие мысли. Абуэлита развела костерок и подвесила над ним свою тыкву-котел. Она устроилась на краю степи, окаймленной с двух сторон отдаленными безлесными холмами, а с третьей - Летними Болотами (это место облюбовали сатиры и во множестве собирались там в теплое время). И отсюда Джой было видно, как с трех сторон к костерку тянутся длинные, насколько хватает глаз, процессии единорогов, а хвосты этих процессий теряются в тумане или солнечном мареве. Джой никогда еще, даже на лугу, не видела столько Старейших одновременно. Девочка попыталась сосчитать их, но почти сразу же сбилась. Здесь можно было увидеть единорогов всех цветов, от красных каркаданнов, отливающих золотом ярче монет Индиго, до килинов, исчерна-синих. Взрослые Старейшие стояли спокойно и величаво, а между ними сновали жеребята, ровесники Турика. И надо всем этим царила отчетливая, как никогда, музыка Шей-раха, вобравшая в себя все великолепие и разнообразие Старейших. Казалось, будто земля и воздух переполнены этой музыкой и теперь она ключом бьет через край. "Как люди в очереди за прививкой от гриппа", - подумала Джой, глупо хихикнула, потом отвернулась и расплакалась.
Абуэлита сидела у котла, скрестив ноги, и по очереди смазывала вздувшиеся, покрытые коркой глаза каждого Старейшего - и тех, кто, как Турик, только начинал терять зрение, и тех, кто уже полностью ослеп. Она здоровалась с теми, кого знала по имени (Джой была поражена, увидев, с каким количеством Старейших ее бабушка ухитрилась перезнакомиться за столь короткое время), и каждому говорила:
- Подожди три-четыре дня. Если ничего не изменится, возвращайся. Попробуем еще раз.
Она просидела так весь день, потом несколько часов подремала - Старейшие тем временем ждали, сохраняя тишину, - а когда луна еще была на небе, снова принялась за работу. Когда Джой в двадцатый или тридцатый раз предложила подменить ее, Абуэлита, как обычно, отозвалась:
- Нет, Фина, gracias [Спасибо (исп.)]. Не знаю почему, но лучше это буду делать я. Со мной все в порядке, не беспокойся. Йаради, не тряси так головой. Я знаю, что сначала мазь немного жжется, но все равно, оставь ее в покое.
Процессия страждущих тянулась два дня и ночь. Последним явился лорд Синти, и когда он склонил черную голову к усталым, заляпанным мазью рукам старой женщины, Абуэлита уснула, но даже во сне умудрилась намазать снадобьем глаза единорога. После этого она спала двое суток, почти не просыпаясь, и потому не увидела первого Старейшего, вернувшегося благодарить ее. Окружающий мир пока что оставался для единорогов смутным, неясным и расплывчатым, но все же это был настоящий мир, а не те тени, которыми им так долго приходилось довольствоваться. Даже самые величественные Старейшие смотрели на все вокруг, словно жеребята, впервые вставшие на ножки. Точно так же, как Джой в свое первое утро в Шей-рахе, Абуэлита проснулась в окружении единорогов. Они смотрели на нее, не произнося ни слова, но Абуэлита тут же села и воскликнула:
- Ага, получилось все-таки! Знай наших!
А потом она снова заснула. А Старейшие стояли, не шевелясь, и терпеливо ждали, когда она проснется.

Глава 11

Ночью, когда Граница сместилась, именно Ко пришел к ним с этим известием. Ну, в общем, этого и следовало ожидать. Джой разбудил запах сатира, такой же забористый и успокаивающий, как всегда. Девочка быстро села и повернулась, чтобы поднять Абуэлиту с ее лиственного ложа. Но Абуэлита уже была на ногах - она присматривалась сквозь темноту к бревну, где в последнее время ночевали шенди. Воздух казался горячим и потрескивал, прикасаясь к коже Джой. В нем чувствовался горьковатый привкус, напоминающий о буре.
- Пора идти, дочка, - сказал Ко. - Бородой чувствую.
Джой обняла Ко.
- Я никогда больше не увижу тебя! Никогда!
- Я перестал говорить "никогда", когда мне сравнялась первая сотня лет, - заметил сатир. - Ни Шей-рах, ни луна никуда не исчезнут, а Граница всегда откроется перед тобой и перед твоей бабушкой. Ты снова отыщешь ее в своем мире, и возможно, даже раньше, чем ты думаешь. А мы будем ждать тебя.
И он нежно прижал девочку к своей груди, от которой исходил козлиный запах.
Абуэлита наконец-то подала голос:
- Фина, они исчезли. Эти дракончики исчезли.
Джой и Ко дружно развернулись и кинулись к бревну. Но шенди и след простыл. Даже их странный медный запах, кажется, уже развеялся. Страх схватил Джой за горло, мешая дышать.
- Граница! Я не знаю, где Граница! Ко, что мне делать, что же мне теперь делать?!
Среди ветвей проглянул месяц.
- Спокойствие, - отозвался Ко, беспомощно оглядываясь по сторонам. - Успокойся, дочка.
Абуэлита уселась под дерево и начала неспешно расчесывать волосы.
Джой в ужасе схватила Ко за плечи и принялась трясти.
- Ко, мы оказались в ловушке! Как же я теперь верну Абуэлиту домой? Ко, пожалуйста, мне очень нужно отвести ее обратно!
- Нет, Фина, не нужно, - негромко промолвила Абуэлита. Джой и сатир изумленно уставились на нее. Даже в темноте видно было, что Абуэлита улыбается.
- Фина, я приняла решение, - сказала она. - Я не стану возвращаться.
- Что? - ошарашено спросила Джой. Узкие глаза Ко от изумления сделались круглыми. - Абуэлита, что ты такое говоришь? - прошептала Джой. - Нам нужно домой!
- Тебе нужно, да, - безмятежно согласилась бабушка. - Тебя там ждет семья, незаконченное образование - да вся жизнь! И Индиго. Ты должна найти Индиго. А меня там ждут лишь "Серебряные сосны" да смерть. Нет, спасибо, здесь мне больше нравится.
Пока Джой, потеряв дар речи, смотрела на бабушку, в кустах раздался зловещий треск, и сразу вслед за ним - победный вопль Турика:
- Вот они где!
Жеребенок галопом влетел в лощинку, ринулся прямиком к Джой и с разгона ткнулся носом ей под мышку, в свое излюбленное место.
- Вы чего тут сидите? - выпалил он. - Все шенди сейчас спят у заводи Трех Лун, там, где каркаданны купаются. А вы чего тут?
То, что происходило дальше, Джой запомнила смутно. Помнится, она ворошила листья, разыскивая свой рюкзачок и нехитрые пожитки Абуэлиты, а Ко яростно бранил свою бороду - как она могла пропустить перелет шенди?!
- Я должен был знать, что они могут этой ночью куда-то перелететь! Чем ближе Перемещение, тем они беспокойнее, тем чаще меняют место!
Потом, безо всякого перехода, всплывала другая картинка: они с Абуэлитой сидят у Турика на спине. Жеребенок мчится вверх по склону, продираясь через колючий кустарник, а рядом огромными скачками несется Ко. Все это время Джой пыталась докричаться до Абуэлиты, но бабушка лишь пожимала плечами и показывала на уши, мило улыбаясь.
До сих пор Джой видела заводь Трех Лун лишь издалека, поскольку и поныне чувствовала себя неуютно в присутствии каркаданнов. Это расположенное в холмах озерцо с каменистыми берегами казалось слишком маленьким для таких крупных созданий, но в его зеленоватой чаше всегда плескалось не менее трех-четырех каркаданнов. Впрочем, этой ночью воды озера были пусты и лишь слегка серебрились под последними лучами заходящей луны. Шенди нигде не было видно.
- Они здесь, дочка, - подал голос Ко. - Во второй раз моя борода нас не подведет.
Джой соскользнула со спины Турика и помогла спуститься бабушке. Они застыли, держась за руки.
- Абуэлита, это безумие! - сказала Джой. - О господи, родителям-то я что скажу?
Абуэлита беззаботно махнула рукой.
- Скажи им, что я вернулась в Лас-Перлас. Я уже много лет грозилась это сделать.
Внезапно лицо Абуэлиты, озаренное мягкой улыбкой, сделалось таким юным и озорным, что у Джой чуть сердце не выскочило из груди. Абуэлита добавила по-английски:
- И знаешь, что я тебе скажу, Фина? Это почти что правда!
- Вон Граница! - объявил Турик. - Я же вам говорил!
Посреди озера над водой мерцала переливающаяся завеса, превращая заводь в калейдоскоп драгоценных лун. Джой пыталась не смотреть на нее. Она с отчаянием вцепилась в Абуэлиту.
- Я не хочу оставлять тебя здесь! Я буду скучать по тебе! А ты обо мне? Обо мне - и обо всех?
- Я буду скучать по тебе, девочка, - отозвалась Абуэлита. - Я буду скучать по тебе, как скучаю по твоему дедушке. Только ты еще можешь навестить меня здесь, как навещала по воскресеньям в "Серебряных соснах", а он не может... А по остальным... - Абуэлита сделала неопределенный жест. - По остальным - меньше.
Она порывисто обняла Джой, потом отступила назад и подтолкнула девочку к заводи.
- Иди, иди, ты опоздаешь на свой автобус. И, - неожиданно она крепко сжала ладони Джой, - и скажи Индиго... Ну, просто передай, что я люблю его.
- Индиго! - Джой снова потянулась к Абуэлите. - Индиго велел мне спросить у тебя, почему Старейшие ослепли, а я забыла. Он сказал, что ты знаешь.
- Ай, этот мальчишка... - Абуэлита покачала головой и улыбнулась. - Именно из-за этого он так долго не решался продать свой рог за деньги. Им нельзя так поступать - не из-за них самих, а из-за этого места. Если сделать это, порядок вещей нарушится и все пойдет наперекосяк - comprendes [Понимаешь? (исп.)], Фина?
- Но он продал его! - воскликнула Джой. - Ведь он - единственный Старейший, который продал свой рог...
- Но не ради себя.
В сиянии Границы казалось, что лицо Абуэлиты ежесекундно меняет выражение.
- Я же тебе говорила - все дело в причине. А теперь поспеши. Я люблю тебя, Фина.
Граница плясала и кружилась над заводью Трех Лун. Джой посмотрела на воду, потом на Турика. Жеребенок кивнул и гордо произнес:
- Садись мне на спину!
Ко молча помог девочке усесться верхом. Джой наклонилась, чтобы обнять его. Она и сама сейчас не могла вымолвить ни слова. Сатир прошептал:
- Я был прав, что называл тебя дочкой, да?
Джой смогла лишь кивнуть.
Турик вошел в озерцо, высоко вскидывая ноги, как выезженная лошадь на параде, и шагал так, пока вода не дошла ему до брюха, а Джой - до туфель. Пока они шли к Границе, Джой прижималась к шее жеребенка и сбивчиво говорила:
- Я не прощаюсь, Турик, нет - честное слово! Я разыщу вас, куда бы эта чертова Граница ни переместилась! Я отыщу Шей-рах, обязательно отыщу!
- Я знаю, - беспечно отозвался жеребенок. - Если бы я думал, что ты и вправду покидаешь нас, меня бы тут и близко не было.
В сиянии Границы его рог переливался алым, зеленым и фиолетовым.
Край неба уже окрасился багрянцем, и темнота помалу начала рассеиваться, уступая место нетерпеливой заре. Куда бы Джой ни посмотрела, ей казалось, что повсюду на берегах заводи стоят единороги, полускрытые деревьями, и наблюдают за ней - "Смотрят на меня!" Тень принцессы Лайшэ опустила рог в прощальном поклоне, и рослый спутник принцессы повторил ее движение. Сознания Джой мягко коснулся голос леди Фириз:
- Ты позаботилась о моем сыне, а я позабочусь о твоей бабушке. Ступай с миром, смертное дитя.
Джой не смогла разглядеть лорда Синти, слившегося с ночью, но его голос был все так же отчетлив:
- Передай Индиго, что мы понимаем, что он сделал. Даже если и вправду его страстное стремление всецело принадлежать вашему миру ввергло нас в слепоту, то его самопожертвование освободило нас - а возможно, и его самого. Мы будем помнить об этом. Передай ему это, Джозефина Анджелина Ривера.
К тому моменту, как они подобрались вплотную к Границе, Турику пришлось плыть, а Джой, сидевшая у него на спине, промокла до пояса и теперь дрожала от предрассветной свежести. Граница висела у них над головами, куда более дикая и величественная, чем то мягкое мерцающее сияние, к которому успела привыкнуть Джой. От нее исходил низкий, глухой звук, напоминающий шипение сала на сковородке.
- Ну... - вздохнула Джой. Она погладила Турика по шее и мрачно вознамерилась скользнуть в воду, чтобы преодолеть последние несколько метров. Но жеребенок резко повернул голову и рогом удержал Джой. Одновременно с этим Джой в последний раз услышала голос лорда Синти:
- Не пытайся плыть - одежда потянет тебя на дно. Забирайся Турику на спину и прыгай через Границу. Делай, как я сказал.
Джой заколебалась, потом сбросила туфли, взобралась на спину жеребенку и осторожно выпрямилась, раскинув руки, чтобы сохранить равновесие. Неожиданно Турик произнес:
- Может, я приду к тебе в твой мир, когда подрасту. Представляешь - поднимаешь ты голову, а перед тобой я стою!
- Нет! - воскликнула Джой с такой силой, что чуть не упала. - Нет, Турик, не смей! Обещай мне, что останешься здесь! Сейчас же обещай!
Турик пробормотал нечто неразборчивое, и непонятно было, согласен ли он дать такое обещание.
- Ну ладно, давай. Становись на цыпочки и прыгай как можно выше. Я тебе помогу. - Он медленно опустил голову. - Давай считать вместе: раз, два...
На счет "три" его спина вздыбилась под ногами у Джой, словно гребень волны. Одновременно с этим Джой пригнулась и швырнула свое тело вперед, прямо в пылающий и шипящий водоворот ярких красок, - и, сделав это, Джой ощутила, что Смещение началось. Граница мгновенно превратилась в дымный, серый круговорот на фоне тающих предрассветных сумерек, и Джой влетела в этот круговорот и понеслась через него наугад, как детская игрушка в ванне. Девочка потеряла всякое ощущение времени. Джой не знала даже, падает она через бескрайний дым или поднимается вверх. Она поджала ноги и крепко обхватила их руками, превратившись в маленький мячик. В голове у нее сейчас вертелась лишь одна связная мысль: "А что будет, если я вывалюсь прямиком на автостраду?" Джой зажмурилась, отчаянно припоминая мощный козлиный запах своего дорогого Ко...
...и обнаружила, что катится среди ржавых насосов на какой-то заброшенной бензоколонке. Несколько окрестных кварталов занимали разрушенные дома и новые строящиеся здания. Джой заметила, что повсюду стоит разнообразная строительная техника, но людей видно не было. Вечернее солнце клонилось к горизонту, а в воздухе висел прохладный отдаленный аромат. И этот запах оказался последней каплей - Джой так остро ощутила свое одиночество, что уселась на островке самообслуживания и заплакала, уткнувшись головой в мокрые коленки. Потом она встала, кое-как отжала джинсы, все еще пропитанные водой заводи Трех Лун, и медленно огляделась, определяя, куда ей идти.
"Ладно. Ладно. Если все получилось как всегда, значит, я возвращаюсь из "Серебряных сосен", от Абуэлиты, и мне нужно сейчас же идти домой. Ладно. Идем домой".
Но все же она еще некоторое время постояла неподвижно, глядя на пустые полуразрушенные улицы и не замечая их. Вокруг не видно было ни следа Границы, и, как Джой ни вслушивалась, она не смогла расслышать ни единой ноты дерзкой музыки Шей-раха.
"Может быть, я никогда больше ее не услышу. Может быть, я просто буду чувствовать ее внутри себя, как голоса Старейших. Теперь я даже не знаю..."
Девочка резко повернулась и зашагала прочь.

Предыдущая страница 5 Следующая страница


Питер Бигль - Соната единорога

Соната единорога 6

***

Но она не сразу пошла домой. Вечер застал ее в магазинчике Папаса, за письменным столом хозяина. Джой была облачена в старый махровый халат мистера Провотакиса, а ее джинсы тем временем сохли над небольшим обогревателем. Джон Папас то сыпал вопросами, то подливал Джой хорошего греческого кофе, то напоминал, что нужно позвонить родителям, - но это Джой уже сделала.
- Домой уже сообщили насчет Абуэлиты. Я сказала, что она много говорила о Лас-Перлас, так что, может быть, она просто наконец отправилась туда. На самом деле так оно и есть.
Голос Джой дрогнул, и девочка поспешила отхлебнуть еще кофе.
- Думаешь, они на это купятся? - поинтересовался Джон Папас. Джой устало пожала плечами.
- Даже если еще не поверили, то непременно поверят. Они постоянно говорили, что держать бабушку в пансионе ужасно дорого. Не думаю, чтобы они стали так уж старательно ее разыскивать.
Некоторое время они молчали. Наконец Джон Напас произнес:
- Говоришь, она их все расплавила, а? И он ей позволил? Ну и парень этот Индиго! - Папас кивком указал на серебристо-голубой рог, уложенный в старый футляр от тромбона. - У меня такое странное ощущение, что я вроде как должен вернуть эту штуку ему. Что скажешь?
- Он не возьмет, - отозвалась Джой. Старый грек кивнул.
- Ну что ж, я уже прикинул, чем смогу возместить ему эту потерю. Надо все-таки по-честному. Значит, он где-то здесь?
- Он оставался здесь, когда Шей-рах... когда Шей-рах переместился.
"Привыкай говорить и думать об этом. И Индиго тоже придется к этому привыкнуть".
- Ну и парень! - повторил Джон Напас, потом снова указал на рог: - Теперь играй. Сыграй этот самый Шей-рах для старика, который никогда его не видел. Пожалуйста, играй.
Джой покачала головой.
- Я не могу. Это принадлежит Индиго. Вы купили его, храните его, можете сделать с ним все, что захотите, но он по-прежнему принадлежит Индиго.
Девочка встала, поколебалась, чуть было не уселась обратно, но потом все-таки подошла к пианино и коснулась клавиш. Музыка застыла на листах, исписанных корявым почерком Джой, но девочка даже не взглянула на них.
Прошло несколько ужасных и томительных секунд, но в Джой так ничто и не шевельнулось и не запело.
"Она ушла. Все ушло с Шей-рахом - и музыка, и Абуэлита, и все остальные - все просто-напросто ушло. Ничего не было. Ничего".
А потом правая рука Джой неожиданно, словно сама по себе, извлекла три стремительных ноты, а левая подхватила их и превратила в неспешное, медленно разгорающееся великолепие луны, восходящей над Шей-рахом. Откуда-то донесся возглас Джона Папаса:
- Ха, вот оно! - и дальше что-то по-гречески. Джой подвернула рукава халата мистера Провотакиса.
И музыка Шей-раха взмыла из-под рук Джой, приветствуя ее возвращение домой. В маленьком магазинчике пианино звучало, как целый оркестр, ликующе приукрашая мелодии, рожденные по обе стороны Границы, что струились сейчас через Джой - так радостно, что девочка не могла ни задуматься над ними, ни сдержать их. Джой закрыла глаза. В эти мгновения она не просто видела Ко, но и чувствовала его запах, и благоухание принесенных им джавадуров, и аромат синих листьев, покрывающих землю. Она снова гуляла в обществе принцессы Лайшэ и цеплялась за гриву Турика, резвящегося вместе с другими юными единорогами. Джой слышала смех ручейной джаллы, журчащий, как воды ее ручья, и щелканье зубов перитонов, ринувшихся на добычу. Это было уже чересчур для нее, и девочка едва не заставила себя остановиться. Но ее руки вспомнили молчание лорда Синти, неподвижность дня, потраченного на наблюдение за маленькими дракончиками, хриплые голоса компании тируджайи, распевающих какую-то скабрезную песенку, и пестрое одиночество прогулок по Закатному лесу. Если эта мелодия и не была музыкой Старейших, то все же была настолько близка к ней, насколько это вообще возможно. И когда Джой перестала играть, она спрятала лицо в ладонях, едва не смеясь от изумления.
- О, получилось, все-таки получилось! Может быть, неточно, не совсем точно, но хотя бы так! Я показала Шей-рах!
Джон Папас кивал, и лицо его все шире и шире расплывалось в глуповатой улыбке.
- О да, ты вправду что-то ухватила, да, нечто ни на что не похожее. Не знаю, что из этого получится. Мы покажем это кое-кому, может, кто-то это сыграет, кто-то запишет - может, да, может, нет, - но ты навсегда заполучила свою "Сонату единорога", дитя. Она не покинет тебя. Она останется.
И, помедлив секунду, старый грек добавил:
- Спасибо.
Они сидели в темном торговом зале музыкального магазинчика и улыбались друг другу. В конце концов Джон Папас встал и тяжело побрел к витрине.
- Я, пожалуй, закрываюсь. Хочешь съесть какой-нибудь бурды у Провотакиса?
Джой натянула влажные джинсы.
- Нет, спасибо. Я лучше пойду домой.
Она подобрала битком набитый рюкзачок и следом за Папасом подошла к витрине
- Уже стало так рано темнеть... Ненавижу это время года. - Джой немного помолчала и добавила: - Особенно теперь, когда не осталось другого места, куда можно пойти.
Джон Папас обнял девочку за плечи
- Ничего, Джозефина Анджелина Ривера. Все не так плохо. То место, оно ведь все равно осталось, верно? Не похоже, чтобы оно перестало существовать, - оно по-прежнему где-то есть, ведь так? Ну да, оно передвинулось - и что с того? Ты тоже можешь двигаться. Ты можешь искать это место повсюду, куда бы ты ни пошла, - прямо с этой минуты. Эти единороги - они везде, даже в Вудмонте. Ты об этом знаешь, я знаю - а может, никто больше и не знает. Ты ищи их, слушай эту музыку, слушай Шей-рах. Раз он где-то есть, ты найдешь его, если достаточно сильно захочешь. Времени довольно.
Джой даже умудрилась улыбнуться.
- Да, наверное. Абуэлита сказала, что я найду его снова. И я обещала Турику. Я пойду. До понедельника!
Она открыла дверь магазинчика и чуть было не вышла наружу. Но тут ее настиг оклик Джона Папаса. Старый грек указывал на босые ноги Джой:
- Ты уверена, что нормально доберешься? Давай я дам тебе на такси.
Джой рассмеялась:
- Нет, мне хочется пройтись пешком. Я доберусь.
- Они заметят, - сказал Джон Папас. - Родители, может, и нет, а твой брат наверняка заметит. И что ты им скажешь, когда они спросят, куда делись туфли?
- Не знаю, - отозвалась Джой. - Я подумаю об этом позже. А сейчас я буду высматривать одного тощего парня с очень красивыми глазами. Он где-то здесь, поблизости.
Она осторожно прикрыла за собой дверь и отправилась домой.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Питер Бигль - Соната единорога

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 5)


Питер Бигль - Соната единорога

Питер Бигль

Соната единорога

 Читать книгу

Аннотация

Произведения Бигля погружают читателя в волшебную страну, где бок о бок живут сатиры и водяницы, дракончики размером с ладонь и двухголовые змеи, птицы феникс и прекрасные гордые единороги... Смерть и бессмертие, горе и радость, веселье и печаль, шутка и глубокая мудрость - все сплетено в этих фантастических притчах, как в сказке, как в мифе, как в жизни. Главная героиня романа – тринадцатилетняя девочка Джой – оказывается в сказочном мире, знакомится с единорогами, участвует во всяких разных приключениях…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Питер Бигль - Биография

Питер Бигль

На основную страницу

Биография

Питер Сойер Бигль родился 20 апреля или 29 апреля 1939 года (мои источники информации противоречат друг другу в этом вопросе) в Манхеттене, вырос в Бронксе, в Нью-Йорке, его родители - Саймон и Ребекка Сойер Бигль. С самого детства он был ненасытным читателем, и его родители поощряли его увлечение литературой. Еще в шестом классе он объявил, что собирался быть писателем, и во время учебы в Bronx High School of Science (класс-55), он много участвовал в школьном литературном журнале. Именно в этот период его работы привелекли внимание редактора художественного отдела в “Seventeen Magazine”. В год окончания школы Бигль выставил поэму и рассказ на конкурс “Scholastic Writing Awards Contest” 1955 года, даже не понимая, что один из главных призов - обучение в колледже. Его поэма заняла первое место, и он провел следующие четыре года в Питсбургском университете. На втором году учебы в университете один из его рассказов, “Telephone Call”, выиграл первое место в конкурсе рассказов журнала “Seventeen Magazine”. Вскоре он завел себе литагента, издал еще несколько рассказов (включая написанный в 19 лет “A Fine and Private Place”), и закончил университет с дипломом по “писательскому мастерству” и испанскому языку, и с жаждой сочинять. Бигль провел год за границей, вернувшись домой, когда он обнаружил, что его очень энергичный агент записал его в творческую мастерскую при Стэнфордском университете, где, помимо оттачивания писательских навыков, он встретил Энид, которая позже стала его первой женой. После Стэнфорда он некоторое время болтался на Восточном Побережье, перед тем как решил, что его сердце тянется к Энид в Калифорнию, так что он с приятелем предпринял мотороллерное путешествие через всю страну, которое позже послужило основой “I See By My Outfit”. Как только он женился на Энид и стал жить вместе с ней и ее тремя детьми, он обеспечивал себя и семью, занимаясь профессиональным писательством в течение многих лет, даже после хорошо принятой публикации “Последнего Единорога”. В 1970-ых Бигль все больше и больше занимался сочинением сценариев (он продолжает писать для экрана и по сей день), а также не прекращал карьеры фолк-певца, восхищая зрителей песнями на английском, идише, французским и немецком языках. Был выпущен альбом с его концером, и Бигль когда-то играл в “The Palms” в Дэвисе, в Калифорнии. По его словам, «пение (и мытье посуды) это единственные другие вещи[кроме сочинения книг], которые я делал за деньги». Между 1973 и 1985 годом он каждый уикэнд выступал в клубе “L‘Oustalou” в Санта-Круз (Калифорния). В 1980 его брак с Энид распался, и летом 1985 он на несколько лет переселился в Сиэтл, штат Вашингтон. Однажды он очевидно решил, что он вдоволь насмотрелся на дожди, и вернулся в Калифорнию... Он уже десять лет живет в Дэвисе со своей женой, индийской писательницей и художницей Падмой Хеджмади... Его произведения были переведены по меньшей мере на 15 языков мира, и он, хвала небесам, продолжает писать замечательные, волшебные книги.