Питер Бигль - Песня трактирщика

1 Питер Бигль

Три дамы однажды явились ко мне:
Одна была смуглой, как хлеб на столе,
Другая, с моряцкой ухваткой, черна,
А третья бледна, как дневная луна.
Белянка с колечком на пальце была,
Смуглянка лису на цепочке вела,
А черная в розовой трости резной -
Сам видел! - скрывала клинок дорогой.
В спальне моей затворились втроем,
Песни горланили бог весть о чем,
Всю снедь истребили, распили вино,
И конюха кликнули заодно.
Поплакали дважды, поссорились раз,
Их смех над округой звенел и не гас,
Дрожал потолок, штукатурка летела,
А рыжая тварь голубей моих съела.
С рассветом три дамы уехали прочь,
Монахиней - та, что чернее, чем ночь,
Царицею - бледная, третья - ликуя,
А конюху нынче замену ищу я!

ПРОЛОГ

В одной южной стране была некогда деревня на берегу реки. Люди, что жили в деревне, сеяли зерно, сажали картошку и капусту - особенную, сине-зеленую, - и лозу, приносившую желтовато-коричневые плоды, не слишком аппетитные на вид, но очень вкусные. В дождливый сезон все крыши в деревне протекали - одни меньше, другие сильнее. Коровы и свиньи там были жирные, а вот детишки - тощие, но никто особо не голодал. В деревне был свой пекарь и свой мельник, что очень удобно, и две церкви разных толков, а это говорит о том, что у селян оставалось достаточно свободного времени, чтобы задумываться о вере. А еще в тех краях росло особое дерево, которое нигде больше не встречается. Кора этого дерева, заваренная с чаем, унимает лихорадку, а если растереть ее в порошок, получается краска, зеленая, как сумрак лесной чащи.
Жили в деревне двое детей, мальчик и девочка. Они родились в один день, с разницей в несколько часов, выросли вместе и с детства любили друг друга. И вот весной того года, когда им должно было исполниться восемнадцать лет, собрались они пожениться. Но в тот год сезон дождей выдался долгий, весна припозднилась, и река даже покрылась льдом, а уж подобного не видывал никто, кроме самых ветхих старцев. Так что когда наконец потеплело, двое влюбленных вышли погулять и поднялись на маленький мостик у мельницы, где они не бывали больше полугода. Они жмурились под лучами яркого полуденного солнца и говорили о ткачестве - юноша был ткачом - и о том, кого не приглашать на свадьбу.
И случилось так, что девушка упала в реку. Она прислонилась к перилам моста, а перила прогнили за время зимних дождей и проломились, и девушка рухнула в воду. Она успела только набрать воздуху в грудь, а вскрикнуть уже не успела.
Немногие в деревне умели плавать, но юноша умел. Он прыгнул в реку прежде, чем голова девушки вновь показалась над водой, и на какое-то мгновение рука девушки обвила его шею, и их лица соприкоснулись в последний раз. Но тут упавшее сверху бревно разделило их, и когда юноша выбрался на берег, девушки нигде видно не было. Река поглотила ее так же легко, как мелкие камешки, которые они вместе швыряли с моста - тысячу лет тому назад.
Все жители деревни кинулись разыскивать утопленницу. Мужчины спустили на воду долбленки и челноки и весь день шарили по дну шестами, скользя над рекой, точно огромные печальные стрекозы. Женщины бродили вдоль берега с рыбачьими неводами, а дети, кроме самых маленьких, шлепали по мелководью и напевали всем известные стишки, которые должны заставить мертвое тело всплыть. Но девушку так и не нашли. Когда спустилась ночь, люди разошлись по домам.
Юноша остался у реки. Он окаменел от горя - и потому не чувствовал холода, ослеп от слез - и потому не замечал, что уже темно. Он плакал, плакал, плакал - и наконец рыдания перешли в судорожные, жалобные всхлипывания. В конце концов юноша заснул в жестких объятиях древесных корней - но и во сне продолжал всхлипывать. Юноша хотел умереть. И, быть может, к утру его желание исполнилось бы - ведь он лежал на холодном ветру, мокрый и беспомощный, как новорожденный младенец. Но взошла луна, и зазвучала песня.
И по сей день в этой деревне старики и старухи, чьи прадеды и прабабки в ту ночь еще лежали в колыбелях, рассказывают об этом так, словно слышали песню своими ушами. Не было в деревне ни одного человека, который не проснулся бы от этого пения, и каждый вышел на порог и застыл в изумлении - хотя немногие осмелились выйти за ворота. Но говорят, что всем, кто слышал ту песню, чудилось что-то свое. Как известно, первым пробудился сын сапожника. Ему со сна померещилось, что две шкуры болотных коз, которые отец накануне растянул и очистил от жира, поют скорбные и прекрасные колыбельные у себя в кожевенном сарае. Парень растолкал своего старика, который вскочил, клянясь, что слышит голоса покойной жены и брата - они стоят под окном и бранятся, как солдаты. На холме за околицей пробудился пастух - сперва ему почудился рев нападающего шекната, но потом он понял, что это овцы разбегаются, оглашая воздух насмешливым блеяньем. А пекаря разбудил вовсе не звук, а запах - нежный аромат, исходящий отнюдь не из его глинобитных печей. Кузнецу, который в ту ночь спать не ложился, померещилось, что ужасная Лунная Охота гонится за ним на своих конях со свиными рылами и зовет его голосами голодных младенцев. Ткачихе же, что обучала ремеслу несчастного молодого человека, приснился дивный узор, какого она прежде и представить себе не могла. Ткачиха встала во сне, села к станку и трудилась до рассвета, улыбаясь с закрытыми глазами. Рассказывают также, что дети, которые были еще слишком малы и не умели говорить, уселись в своих колыбельках и заплакали в тоске, восклицая что-то на неведомых языках; что юные доярки и девчонки, которые пасли гусей, побежали среди ночи в виноградник, откуда им послышались голоса их возлюбленных, каждой - свой; и что пустынная рыночная площадь наполнилась толпами неуклюжих седых барсуков, которые всю ночь водили хороводы, танцуя на задних лапах. В ту ночь на небе появились звезды, каких потом никто больше не видывал, как известно всякому, кого там не было.
А юноша? А как же юноша, который плакал во сне на берегу холодной реки? А юношу разбудил смех его погибшей возлюбленной. Смех звучал так близко, что, когда юноша очнулся, щека его была еще теплой от дыхания девушки. И то, что он увидел, увидел он один, ибо никому другому не хватило глупости выйти к реке. А увидел он черную женщину верхом на коне. Конь стоял в реке, по бабки в бешеной талой воде, и коню это, как видно, не нравилось, но женщина удерживала его на месте без особых усилий. Юноша сидел достаточно близко, чтобы разглядеть, что одета женщина так, как одеваются свирепые люди с юго-западных гор: в рубаху и штаны из жесткой кожи, которую не всякий меч возьмет. Но оружия при ней не было - только тяжелая трость висела у луки седла. У женщины было широкое лицо с высокими скулами, сужающееся к подбородку, и глаза, золотые, как лунная дорожка на воде. Женщина пела. Это все, что о ней рассказывают. Но что именно пела та женщина и как звучал ее голос на самом деле, никто из жителей деревни сказать не решался. По крайней мере, из взрослых. Ребятишки же в тех краях во время игры и по сей день напевают стишки, которые зовутся "Песней черной женщины"; но родители дают им по шее, если услышат. Стишки эти звучат так:
Тьма ночная - стань днем,
Мертвый камень - стань огнем,
Гусеница - мотыльком,
Семя спящее - цветком,
Под землею иль во сне -
Встань, проснись, иди ко мне...
Чушь, конечно, но, быть может, не такая уж чушь: ведь юноша увидел, как вода, бурлящая возле копыт коня, сделалась вдруг спокойной и гладкой, словно сонный пруд в летнюю полночь, и посреди водной глади гигантской кувшинкой распустилась луна. И из этого лунного отражения поднялась его любимая, мертвая, утонувшая, и с волос девушки потоками стекала вода, и она смотрела на черную женщину огромными слепыми глазами, темными, как речное дно. И черная женщина, не переставая петь, наклонилась с седла, сняла с пальца кольцо и надела его на руку утопленнице. И тотчас глаза девушки ожили и наполнились изумлением. Юноша узнал ее, окликнул - но она не отозвалась. Она протянула руки к черной женщине, и та подняла девушку и посадила на лошадь позади себя. Юноша звал, звал - в тех краях водится маленькая буро-зеленая пташка, которой дали его имя, потому что по ночам она жалобно кричит: "Лукасса! Лукасса!" - но девушка так и не обернулась. Только черная женщина внимательно посмотрела на него своими золотыми глазами, прежде чем повернуть коня и направить его к дальнему берегу. Юноша попытался броситься следом, но силы оставили его, и он упал, не добежав до воды. А когда он снова поднялся, то увидел лишь зеленую искорку - кольцо, блеснувшее на пальце его возлюбленной, - и услышал лишь удаляющиеся голоса двух женщин - теперь они пели вместе. Тут он снова рухнул наземь и пролежал так до рассвета.
Но он не спал и больше не плакал. А когда встало солнце и отогрело его застывшие руки и ноги, он сел, вытер грязь с лица и задумался. Он был еще дитя, и умел горевать безнадежно и неутолимо, как умеют лишь дети, - но в то же время обладал и упрямой находчивостью мальчишки, не желающего мириться с неизбежным. А потому вскоре он встал и медленно побрел в деревню, к той хижине, где он жил с дядей и тетей с тех пор, как его родители и младший брат умерли семь лет назад во время морового поветрия. Все еще спали. Юноша собрал все свое имущество - одеяло, лучшую рубашку, запасную пару башмаков и ножик, каким режут хлеб и сыр. Это было все, что он позволил себе взять. Юноша был честен, и горд к тому же, и никогда в жизни не взял бы у кого-то ничего сверх самого необходимого. Его девушка часто упрекала его за это, звала его упрямым, твердолобым, даже бессердечным - последнего юноша не понимал, - но таким уж он уродился, и таким он был в свои восемнадцать лет.
Тем тяжелее ему было украсть гнедую кобылку кузнеца - лучшую лошадь в деревне. Юноша оставил в ее стойле все деньги, что копил на свадьбу, и записку, и осторожно вывел лошадь на дорогу, ведущую к реке. Один раз он оглянулся и увидел дым, идущий из трубы домика, в котором жили два деревенских священника. Священники были неразлучными врагами и всегда вставали рано и первыми в деревне растапливали очаг, чтобы пораньше начать грызться. Так юноша на ворованной кобыле навсегда простился со своей родиной. Кстати, юношу звали Тикатом.

КОНЮХ

Я увидел их первым - быть может, самым первым из всех, кто живет в наших краях. Конечно, первой могла бы быть Маринеша, но она убежала в лес прежде, чем я успел извиниться. Я никогда не знал, как правильно вести себя с Маринешей. А может, с ней вообще невозможно вести себя правильно. Интересно, смог бы я когда-нибудь этому научиться?
Конечно, мне совершенно незачем было находиться на дороге в этот час. Время позднее, солнце село, и пора устраивать лошадей на ночь. Надо отдать должное старому Каршу: никто не скажет, что он жестоко обращался с животными. Я спокойно доверил бы ему самую лучшую, самую пугливую лошадь или старую, слепую, бесполезную, но преданную собаку. Но ребенка никогда. Меня, насколько мне известно, зовут Россет. На нашем языке это значит "довесок" - нечто не совсем бесполезное, мелочь, полученная в придачу к основному товару - чаще гнилому. Это Карш меня так назвал.
Опять же, Маринеша... "Маринеша" значит "утренний аромат", и меня целый день тянуло к этому аромату, несмотря на то что у нас обоих работы было по горло. Надо признаться, что я непрерывно дразнил и изводил ее, но в конце концов она почти что согласилась встретиться со мной после вечерней дойки под пчелиным деревом. Никаких пчел там сейчас нет - они давно отроились и улетели, - но Маринеша по-прежнему зовет то дерево "пчелиным". Это ужасно трогательно - так же, как волосы Маринеши, зачесанные со лба назад.
Ну так вот. Я только погладил эти волосы - честное слово! Я не успел даже произнести первую неуклюжую ложь (по правде говоря, я просто не думал, что она придет: прежде она тоже не раз обещала прийти и не приходила), как вдруг Маринеша снова убежала, порхая меж деревьев, точно мотылек, и лишь ее слезы остались у меня на ладонях. Сперва я рассердился, потом испугался: пробраться в трактир прежде, чем Карш заметит, что меня нету, нечего было и надеяться. Конечно, большая часть его тумаков попадает мимо, но зато те, которые попадают, - ох увесисты! Вот так и вышло, что я стоял на дороге и мучительно пытался сочинить какую-нибудь байку, которой Карш, может быть, поверит, если будет в подходящем настроении, - и вдруг услышал топот трех лошадей.
Они выехали из-за поворота у ручейка, из которого никто никогда не пьет. Три женщины, едущие бок о бок. Одна черная, другая смуглая, как Маринеша, - хотя далеко не такая хорошенькая, - а третья такая бледная, что назвать ее "белой" значит ничего не сказать. Лилии, трупы, привидения - если их можно назвать белыми, значит, для кожи той женщины придется подобрать другое слово. Я стоял на дороге, разинув рот, смотрел на нее, и мне казалось, что она светится изнутри, что в ней бьется какая-то иная жизнь, яростная и яркая, и этой жизни нет никакого дела до плоти, в которую она заключена. Ее лошадь боялась своей всадницы.
Черная женщина ехала чуть впереди. Поравнявшись со мной, она натянула повод и остановилась, пристально глядя на меня большими, удлиненными глазами. Можете представить себе золотой дым? Вот такие глаза были у той женщины. Ну, а я - я стоял, как дурак, не в силах даже подобрать упавшую челюсть. Теперь-то я знаю, что в других краях - другие обычаи, но там, где я родился и вырос, женщины никогда не ездят одни, сколько бы их ни было. К тому же Лал - потом я узнал ее полное имя, но так и не научился выговаривать его как следует, - Лал была первой черной женщиной, которую я увидел. Черных мужчин я видел не раз - странствующих торговцев и иногда бродячих поэтов, слагающих стихи на рынке за кусок хлеба, - но женщин ни разу. До тех пор я, как и многие, думал, что черных женщин вообще не бывает.
- Да озарит солнце твой путь! - наконец выдавил я. Голос у меня переломался еще несколько лет назад, но в тот момент я говорил писклявым мальчишеским фальцетом.
- И твой также, - ответила женщина. До сих пор стыдно, но надо честно признаться, что у меня снова отвалилась челюсть: я не ожидал, что она заговорит на моем языке. Если бы она залаяла, захлопала в ладоши или закричала коршуном, я и то удивился бы меньше. А она продолжала: Мальчик, не найдется ли в здешних краях чего-нибудь вроде трактира или гостиницы?
Ее голос был низким и хрипловатым, но при этом вздымался и опадал, точно волны, набегающие на берег.
- Трактира? - пробормотал я. - А... э-э... А, в смысле, трактира?
Лал потом говорила, она поначалу решила, что их капризная удача подсунула им дурачка с кочерыжкой вместо головы.
- Ага, - сказал я, - у нас есть... в смысле, трактир тут есть неподалеку. В смысле, я там работаю. Я конюх, Россет. Это меня так зовут.
Язык у меня во рту сделался толстым и неповоротливым, точно попона, и я дважды прикусил его, пока все это выговаривал.
- А комната там найдется? Для нас?
Женщина по очереди указала на своих спутниц и на себя, стараясь говорить медленно и внятно, как и положено говорить с дурачком.
- Да, - сказал я. - О да, конечно. Комнат у нас полно - дела идут не блестяще, - Карш меня убил бы, если бы услышал такое, - и свободных стойл полно, и теплой сечки...
Тут я увидел, как сумка смуглой женщины зашевелилась, задергалась и приоткрылась, в точности как мой рот, - и я еще несколько раз повторил "теплой сечки..."
Сперва наружу высунулся черный нос, принюхивающийся к ветру, а потом и вся ухмыляющаяся мордочка с буровато-рыжей маской и ушами, острыми, как наконечник стрелы. Горло и грудка - светло-золотистые, а плечи - дальше он вылезать пока не стал - чуть темнее морды. Играющие под кожей мышцы заставляли мех переливаться, как бархат. Мне не раз случалось видеть лис по большей части в ловушках, мертвыми, - но я еще ни разу не видел, чтобы лиса ездила в седельной сумке, точно бойцовый петух или охотничий шукри. И уж точно никогда не встречал я лисы, которая смотрела бы на меня так, словно знает мое имя - мое истинное имя, которого я и сам не знаю.
- Карш... - сказал я. - Хозяин. Карш не разрешит...
- Мы поедем и посмотрим, насколько плохи у вас дела, - сказала черная женщина. Она махнула мне рукой, чтобы я сел на лошадь позади кого-нибудь из ее спутниц, и улыбнулась, видя, что я по-прежнему стою как вкопанный. Мне впервые сделалось страшно - и жарко от стыда за свой глупый страх. Но я не собирался ехать на одной лошади с лисой, а подойти к той белой, пылающей женщине я бы просто не решился. Лал улыбнулась еще шире, отчего уголки ее глаз приподнялись кверху.
- Ну, тогда поезжай со мной, - сказала она. И я вскарабкался на лошадь позади нее, цепляясь так отчаянно, точно отродясь не ездил верхом. От ее кожаной одежды пахло морем и конским потом, но за этими запахами чувствовался собственный аромат Лал.
- Три мили до перекрестка, и еще миля на запад, - сказал я и до конца этого дня забыл о Маринеше.

ТРАКТИРЩИК

Меня зовут Карш. Я человек не злой.
Особенно добрым меня тоже не назовешь, но зато я довольно честен в том, что касается до моего ремесла. Не назовешь меня и храбрым - был бы я храбрым, сделался бы солдатом каким-нибудь или моряком. А если бы я мог писать песни вроде той чепухи про трех дам, в которую кто-то догадался вставить и меня, - ну, тогда бы я сделался песенником, бардом, потому как ни к чему другому пригоден бы не был. Но я пригоден именно для того, чем я живу. Вот такой я и есть. Карш-трактирщик. Толстый Карш.
Теперь, после того как тут побывали эти женщины, про меня рассказывают всякие небылицы. Все из-за этой песни. Теперь я сделался таинственным человеком ниоткуда. Про меня говорят, будто я и в самом деле был солдатом, много бродил по свету, навидался всяких ужасов и сам творил всякие ужасы, а потом изменил имя и всю свою жизнь, чтобы спрятаться от прошлого. Чушь собачья. Я - Карш-трактирщик, и отец мой был трактирщиком, и отец моего отца тоже, и единственный край, где я бывал, кроме здешних мест, - это пахотные земли вокруг Шаран-Зека, где я и родился. Но теперь я живу тут, уже больше сорока лет, и тридцать из них владею "Серпом и тесаком". И ведь все они это прекрасно знают! Чушь собачья.
Парень притащил сюда этих женщин, разумеется, из чистой вредности. Или просто понадеялся, что я из-за них не обращу внимания на то, что он удрал к Маринеше, у которой мозгов как у мотылька. Он ведь умеет чуять неладное - хоть это-то он от меня перенял, - и наверняка сразу понял, что эти три женщины - не те, кем кажутся. И знает ведь, что я не желаю связываться с таким народом, пусть даже они заплатят вдвое! Мало мне возни с крестьянами, которые напиваются у нас по дороге на ярмарку в Лимсатти? Ну что ему стоило отправить их в монастырь в семи милях к востоку отсюда? Тамошние монахини зовутся "Сумеречными сестрицами". Так нет же, надо было притащить их сюда, в мой трактир, с лисой и со всем прочим. Лиса, опять же. Тоже в песню попала, подлая тварь!
Когда они въехали во двор, я как раз мыл стаканы и тарелки - больше это дело доверить было некому. Вышел во двор, разглядел их как следует и сразу сказал:
- Извините, у нас все забито - и конюшни, и комнаты.
Как я уже сказал, я человек не храбрый и не слишком жадный. Я просто всю свою жизнь держал дом для путников.
Черная улыбнулась мне и говорит:
- А нам сказали, что места есть!
Мне уже приходилось слышать такой выговор, много лет тому назад. Два океана лежат между страной, где люди говорят так, и моим порогом. Парень соскользнул с седла, стараясь спрятаться от меня за лошадью - еще бы! А черная женщина добавила:
- Нам нужна всего одна комната. Деньги у нас есть.
В этом-то я не сомневался, хотя все три женщины выглядели порядком помятыми и запыленными с дороги. Хороший трактирщик видит такое с первого взгляда - так же, как он видит неприятности, когда те являются к нему в трактир и просят разрешения ночевать под его кровом и есть его баранину. К тому же парень выставил меня лжецом, а я человек упрямый. Поэтому я сказал:
- Да, свободные комнаты у нас есть, но они вам не подойдут - у них стены отсырели во время зимних дождей. Попробуйте попроситься в монастырь - а не то поезжайте в город, там целый десяток трактиров, выбирай любой.
Неважно, что вы обо мне подумаете, слыша такое, - я правильно делал, что врал, и теперь я снова поступил бы так же.
Только теперь я был бы настойчивее. Черная женщина по-прежнему улыбалась, но при этом как бы нечаянно поигрывала тростью, привязанной поперек седла. Трость была розового дерева, очень красивая - у нас, в наших краях, таких не делают. Резная рукоять повернулась на четверть оборота, и мне весело подмигнула четверть дюйма холодной стали. Женщина, не отводя глаз, сказала только:
- Нам сойдет любая комната.
Ну скажите, разве не прав я был? Но клинок, спрятанный в трости, решил дело. Конечно, я уступил не сразу - надо же было сохранить лицо! Впрочем, вам этого не понять.
- Наша конюшня и для шекната не годится, - сказал я. - Кровля течет, солома сырая. Мне неудобно будет держать таких славных лошадок, как ваши, в этакой развалине.
Что она ответила, я не помню - впрочем, это и неважно, - во-первых, потому что я пристально глядел на парня, как бы говоря: "Только попробуй возразить!", а во-вторых, потому что в это время из сумки смуглой женщины выбралась лиса, спрыгнула наземь и помчалась куда глаза глядят, ухватив по дороге курицу-наседку. Я заорал, бестолковые собаки и слуги бросились в погоню, и конюх - впереди всех, словно это не он привез сюда эту подлую тварь, чтобы она душила моих кур. Подняли тучи пыли, устроили переполох и все без толку. Помнится, лошадь бледной женщины едва не сбросила свою хозяйку.
Ну, надо признать, у парня хватило духу вернуться. Смуглая сказала:
- Извините за курицу. Я вам заплачу.
Голос у нее был более высокий, чем у черной, более ровный, плавный и как бы виляющий из стороны в сторону. С юга. Но родилась не там.
- Еще бы вы мне не заплатили! - сказал я. - Курица была молодая, хорошая, на любом рынке за нее дали бы не меньше двадцати медяков.
На треть прибавил, конечно, но без этого никак - иначе не заставишь людей уважать твое имущество. К тому же я надеялся таким способом покончить с этим делом.
- Еще раз увижу эту лису - убью! - сказал я смуглой. - Мне все равно, ручная она или нет. Курица тоже была ручная.
Ну, по крайней мере, Маринеша ее очень любила, эту курицу. И мозгов у обеих было поровну.
Смуглая женщина возмутилась и рассердилась, и я уже надеялся, что сейчас они швырнут эти медяки мне в лицо и уедут вместе со всеми опасностями, которые привезли с собой. Но черная сказала, по-прежнему поигрывая тростью, на которую так ни разу и не взглянула:
- Вы ее больше не увидите, обещаю. Показывайте вашу комнату.
Ну что ж, делать нечего. Конюх увел лошадей, мой привратник Гатти-Джинни - Гатти Молочный Глаз, как кличут его ребятишки, - взял вещи, какие у них были, и я повел их на второй этаж, в комнату, где у меня обычно живут кожевенники и меховщики. Впрочем, я уже понял, что этот номер не пройдет - и, как только черная вскинула брови, я отвел их прямиком в комнату, где эта, как ее, из Тазинары, целых полгода занималась своим ремеслом. Тут главное контраст, понимаете? Большинству людей, после того, как им покажешь первую, вторая кажется роскошной. Поклянитесь вашими богами, что вы в своем ремесле не употребляете подобных уловок, и я угощу вас бесплатным обедом, идет?
Ну так вот, черная и смуглая оглядели комнату и обернулись ко мне. Но что они собирались сказать, я так и не узнал, потому как тут на меня набросилась бледная - в самом деле набросилась, понимаете? Как лиса на ту курицу. С тех пор, как они приехали, бледная не сказала ни слова - только когда успокаивала свою пугливую лошадь. И до тех пор я не мог бы сказать о ней ничего, кроме того, что на ней было кольцо с изумрудом, и на лошади она сидела так, словно ей привычнее ездить без седла на деревенской кляче. Но тут она очутилась в одном шаге от меня - быстрее, чем лиса, лису я хоть успел заметить, как она прыгнула, - и шепот ее звучал, словно треск пламени:
- В этой комнате - смерть, смерть, и безумие, и снова смерть. Как смеешь ты заставлять нас ночевать здесь?
Глаза у нее были карие, цвета глины, простые крестьянские глаза, такие же, как у моей матери, и как множество других глаз, которые мне пришлось повидать на своем веку. Но на этом бледном, светящемся лице они выглядели странно и жутко.
Безумная. Безумная, как дюрли в брачный сезон. Не могу сказать, что я ее испугался по-настоящему - но я испугался того, что эта девчонка знает. Откуда ей знать такое? Когда я купил "Серп и тесак", трактир пользовался дурной славой из-за убийства, которое произошло в этой комнате, - и еще одного убийства в винном погребе, кстати. И еще одно дурное дело приключилось, когда в этой комнате жила та женщина из Тазинары. Один из ее клиентов, молодой солдатик, сошел с ума - а по мне, так он уже был сумасшедшим, когда приехал сюда, - и попытался пристрелить ее из самострела. Промахнулся, хотя стрелял в упор, выскочил в окно и сломал свою дурацкую шею. Ну да, конечно, вы эту историю тоже знаете - ее знают в трех соседних округах, а то с чего бы толстый Карш купил этот трактир так дешево? - но ведь эта-то бледная девица приехала с юга, может, из Граннаха, а может, и еще откуда, и уж, во всяком случае, с чего ей было знать, в какой именно комнате это приключилось? Комнату-то она знать никак не могла...
- Это давно было, - сказал я ей. - С тех пор весь трактир освятили, очистили и еще раз освятили.
Сказал я это без особого почтения к святости. Сколько денег с меня содрали эти визгливые, завывающие священники! Мне понадобилось добрых два года, чтобы избавиться от вони их назойливых божков, которой пропитались все занавески и покрывала. Будь у меня ума побольше, чем у клопа, я мог бы тут же спровадить этих женщин, разыграв обиду и негодование - но нет. Я же говорю, я человек упрямый. Временами это мне дорого обходится. Я им сказал:
- Ну, если вам угодно, можете поселиться в моей собственной комнате. Я вижу, вы дамы тонкие, привыкли требовать лучшее, что есть в гостинице, и высокая плата вас не пугает. А я и здесь поживу - мне не впервой.
Это я, конечно, перегнул - эту комнату я и сам не люблю, и предпочел бы спать на картошке или на дровах. Но сказанного не воротишь. Бледная хотела было сказать что-то еще, но смуглая мягко коснулась ее руки, а черная сказала:
- Да, это нас устроит.
Когда я посмотрел ей за спину, я увидел в дверях конюха. Он стоял, разинув рот, точно птенец. Я запустил в него свечным огарком - попал, кстати, - и прогнал вниз.

ТИКАТ

На девятый день я начал страдать от голода.
Я взял с собой слишком мало еды. А как же иначе? Я ведь думал, что догоню их в первый же день на закате и заставлю черную женщину вернуть мне мою Лукассу. До сих пор удивляюсь, что догадался захватить с собой одеяло. Но это я собирался укрывать Лукассу от холода, когда мы вместе поедем домой. "Она так долго пролежала на дне, должно быть, промерзла до костей, бедняжка!" Это все, о чем я мог думать в течение девяти дней.
Конечно, теперь-то я знаю, что даже если бы я украл дюжину лошадей хотя столько у нас в деревне и не было, - и всех их нагрузил едой, водой и одеждой, разницы не было бы никакой. Ведь я так и не догнал их. Я все время отставал от них не меньше чем на полдня, хотя моя отважная кобылка надорвалась, пытаясь наверстать разницу. Я лишь изредка видел их на горизонте - крошечных, с палец величиной, расплывчатых, как дым из труб тех деревень, которые они проезжали, не останавливаясь. Время от времени мне попадались угли костра - тщательно затоптанные, - так что, видимо, иногда они все же останавливались на ночлег, но отдыхал я или скакал всю ночь напролет, на рассвете их нигде не было видно. Лишь к полудню я временами замечал мимолетное движение на вершине дальнего холма, легкую тень меж скал, такую далекую, что она казалась ручьем, текущим через дорогу. Никогда еще я не чувствовал себя таким одиноким.
Однако голод хорош тем, что заставляет забыть об одиночестве и печали: Поначалу очень больно, но через некоторое время начинаются сны. И сны эти были хорошие - быть может, самые приятные, какие я когда-либо видел. И вовсе не все они были о пище и питье, как вы могли бы подумать. По большей части мне снилось, что я уже старый и живу в своем доме, со своей возлюбленной и с детьми, и что когда перила проломились под ней, я так крепко обхватил ее за талию, что след от моей руки остался до сих пор, хотя прошло уже много-много лет. Еще мне снился отец, и учитель, который учил и моего отца тоже. Мне снилось, что я еще маленький, сижу на куче стружек и опилок и играю с дохлой мышью. Это были приятные сны, один лучше другого, и чем дальше, тем меньше мне хотелось просыпаться.
Не помню, когда я впервые заметил следы второй лошади. Земля была жесткая и каменистая, и чем дальше, тем хуже. Иногда мне за целый день не попадалось никаких следов, кроме пары царапин от подков на сдвинутых с места камешках. Но, должно быть, это было уже после того, как начались сны, потому что я рассмеялся и радостно вскрикнул: наконец-то у Лукассы есть своя лошадь! Когда мы были еще маленькие, Лукасса заставила меня пообещать, что когда-нибудь я куплю ей настоящую дамскую лошадь - не деревенскую клячу, которая ничем не лучше вола, а изящное, грациозное создание. Конечно, такая лошадь мне тогда и во сне не снилась, и к тому же для нашей совместной жизни она была бы бесполезна, как ожерелье на свинье. Но я дал Лукассе слово, что куплю ей такую лошадь. Эта просьба казалась мне такой пустяковой - ведь я готов был вырвать себе глаза, если бы она попросила. Нам тогда было лет по семь или по восемь - и мы уже любили друг друга.
Будь я в здравом уме, я бы прежде всего задумался, откуда в этом пустынном краю взялась вторая лошадь, и кто на ней едет - Лукасса или кто другой. Наверное, той, которая песней подняла мою девушку со дна речного, ничего не стоило создать лошадь из воздуха, но зачем делать это именно теперь, когда до сих пор они ехали на одной лошади, и эта лошадь, по всей видимости, не ведала усталости? Но к тому времени я чаще шел пешком, чем ехал верхом, цепляясь за поникшую голову своей кобылы и умоляя ее не умирать, пожить еще чуть-чуть - хотя бы полдня, хотя бы полмили... Неизвестно, кто из нас кого тащил. Я, во всяком случае, не помню. Я плыл по воздуху и смеялся над шуточками, услышанными от придорожных камней. Временами кругом бродили звери: огромные белесые змеи, дети с птичьими лицами, - временами они исчезали. Иногда, когда черная женщина не видела, Лукасса ехала у меня на плечах.
На одиннадцатый день - а может, на двенадцатый или на пятнадцатый, моя кобыла пала подо мной. Я почувствовал, что она умирает, и успел спрыгнуть в сторону, чтобы меня не придавило. Я похоронил бы ее, если бы хватило сил, но сил у меня не было. Я попытался съесть ее, но так ослабел, что не сумел даже прорезать шкуру. Тогда я поблагодарил кобылу и попросил у нее прощения. Первую птицу, которая прилетела ее клевать, я поймал и придушил. У птицы был вкус кровавой пыли, но я сидел рядом с лошадью и грыз птицу, жадно урча, на виду у других стервятников. Поэтому стервятники на время оставили лошадь в покое, и даже после того, как я пошел дальше, не сразу решились спуститься к ней.
Птицы мне хватило, чтобы продержаться еще два дня. Поев, я пришел в себя достаточно, чтобы понять, где я нахожусь. Это были Северные пустоши. Не совсем пустыня, но ненамного лучше. Во все стороны, насколько хватает глаз, земля разбита на куски, изломанные, растрескавшиеся, стоящие дыбом. Тут путь преграждает россыпь валунов, самый маленький из которых выше всадника на лошади, там - речное русло, пересохшее так давно, что дно успело порасти чахлыми корявыми деревцами, а дальше возвышается нечто вроде горы, разрытой и разметанной чьими-то гигантскими когтями. Дорог там нет - даже самой обыкновенной тележной колеи не сыщешь. Человек в своем уме пробирается через эти места, моля всех богов, чтобы не сломать ногу или не сгинуть в какой-нибудь яме. А я обезумел от голода, и потому бесстрашно шагал напрямик, распевая песенки. Мне снилась моя смерть, и она хранила меня.
Однажды мне приснился старик. У старика были блестящие серые глаза и белые усы, загибающиеся книзу у уголков рта. Одет он был в вылинявшую красную куртку вроде солдатской. Во сне он скакал на вороном коне, пригнувшись к самой гриве, и я расслышал, как он что-то шепчет коню на ухо. Когда они проносились мимо, старик оглянулся и посмотрел прямо мне в лицо. В глазах старика играл смех, какого я никогда не видел и, наверно, никогда больше не увижу. Этот смех пробудил меня, заставил вновь ощутить боль и ужас, понять, что я должен умереть здесь, на Пустошах, один, без Лукассы. И я упал и закричал, зовя старика, и кричал до тех пор, пока не заснул, прямо на четвереньках, как младенец. Мне приснилось, что мимо промчались другие лошади, на которых ехали огромные псы.
Когда я снова очнулся, солнце уже садилось. По небу ползли пухлые мягкие облака. Поднялся легкий ветер. Я почуял приближающийся дождь, и это придало мне сил. Я встал и пошел дальше. Вскоре я вышел к месту, где земля уходила вниз. Не то чтобы долина - просто огромная яма, на дне которой виднелась лужа стоялой воды. В яме я увидел тех псов. Они настигли свою добычу.
Их было четверо. Милдаси, судя по кинжалам и коротко подстриженным волосам. До того мне только дважды случалось видеть милдаси. Они редко появляются на юге, и это хорошо. Они окружили старика в красной куртке и жестоко избивали его, перекидывая друг другу, до тех пор, пока глаза у него не закатились и он не упал. Старик сжался в комок, и они принялись пинать его ногами, точно какой-то растрепанный мяч, ругаясь и крича, что дальше будет хуже, потому что безумца, который осмелился украсть лошадь у милдаси, ждут самые страшные муки. Не то чтобы я понимал их язык, но жесты их были достаточно красноречивы. Лошадь, о которой шла речь, стояла неподалеку с болтающимися поводьями и щипала чертополох, растущий среди камней. Это был лохматый вороной конек, невысокий, почти пони, из той породы, которую милдаси, по их словам, разводят уже тысячу лет. Эти лошади едят все, что растет, и при этом скачут, как ветер.
Меня милдаси не видели. Я спрятался за скалой и прислонился к ней, пытаясь что-нибудь придумать. Мне было жаль старика, но жалость моя была такой же спокойной и отстраненной, как и все прочие чувства - даже голод, даже сознание того, что я умираю. Но моя лошадь пала, а поблизости были еще четыре лошади милдаси. Они стояли неспутанными, как и та. И я знал, что мне нужна одна из этих лошадей, потому что мне надо куда-то добраться. Куда именно и зачем - я не помнил, но это было очень важно, гораздо важнее голода и смерти. И потому я тщательно обдумывал то, что надо сделать, глядя на милдаси, старика и заходящее солнце.
Я знаю о милдаси немногим больше того, что известно всем. Эти кочевники живут на Пустошах и время от времени совершают набеги на соседние земли. Они никогда не сдаются и дорожат своими конями больше, чем собственной головой. Сверх этого мне известно только то, что рассказывал дядя Виан. Дядя в молодости путешествовал с караванами. Он говорил, что милдаси по-своему очень религиозный народ. Они считают солнце богом и думают, что утром оно не вернется, если не улестить его кровавой жертвой. Обычно они приносят в жертву одно из животных, которых разводят нарочно для этой цели, но богу куда больше нравится кровь человеческая, и они стараются по возможности угощать его ею. Если дядя говорил правду, они должны убить старика, как только солнце коснется дальних гор. Я скользнул вдоль скалы медленно, точно тень, растущая на закате.
Кони смотрели на меня, но не издали ни звука, даже когда я подошел вплотную. Я с лошадьми не очень умею обращаться. Должно быть, это мое безумие заставило их признать меня за своего - почти за родича. Дядя Виан говорил, что лошади милдаси - как собаки: преданные и временами свирепые, и напугать их не так-то просто. Мне хотелось помолиться, чтобы в этом дядя ошибся, но молиться было некогда. Милдаси стояли ко мне спиной и готовились к жертвоприношению. Они уже не били старика и даже не издевались над ним - они были серьезны, как священники в нашей деревне, когда благословляют младенца или молятся о дожде. Сперва они намазали ему щеки чем-то желтым, а потом пальцами начертили какие-то знаки, очень бережно. Губы ему вычернили каким-то другим снадобьем. Старик стоял совершенно неподвижно, молчал и не сопротивлялся. Один из милдаси запел пронзительную, жалобную песнь, и голос его дрожал, словно это его собирались убить. Напев был заунывный и однообразный, повторяющийся снова и снова. Когда кочевник умолк, наступила тишина - лишь ветер, прилетевший от заката, с дальних вершин, чуть слышно шелестел над камнями.
Затем тот милдаси, что пел, взял у другого длинный нож. Он показал нож старику и заставил внимательно разглядеть его, указывая поочередно на лезвие, на рукоятку, и снова на лезвие, как моя наставница, когда она пыталась объяснить мне душу узора. Я узнал бы этот нож, если бы увидел его снова.
Конь, которого я выбрал много часов, много дней назад, был серый, как кролик. Он позволил мне прикоснуться к себе. Милдаси снова запел, а я вскочил на коня и принялся кричать и махать руками, чтобы напугать остальных. Кони, похоже, удивились и были несколько разочарованы мною. Они переминались с ноги на ногу и вопросительно посматривали на своих хозяев, которые лишь теперь обернулись и уставились на меня, изумленные не меньше своих лошадей. Однако двое уже вытащили свои метательные топоры. Дядя Виан говорит, что они таким топором могут сбить на лету ночную птицу.
Вороной внезапно все же решил испугаться. Он вздыбился, заржал и метнулся в сторону, сбив с ног поющего милдаси и затоптав человека с ножом, который бросился ему на помощь. Двое других попытались поймать его за повод, но вороной промчался мимо них, ища защиты у своих товарищей. Но теперь и прочие кони заразились паникой, точно к вороному был привязан факел, подпаливший им хвосты. Мой серый - с того дня я звал его Кроликом взлетел в воздух, оттолкнувшись всеми четырьмя ногами, и, как я ни старался его удержать, помчался прямо на двоих милдаси, которые размахивали топорами, обагренными лучами заходящего солнца. Я распластался на шее Кролика, вцепившись в него, как цеплялся за Лукассу в воде. Старика нигде не было видно.
Один топор просвистел у меня перед носом, но вреда не причинил - только срезал клок серой гривы. Второго я так и не увидел, но бедный Кролик душераздирающе взвизгнул, свернул и понесся в другую сторону, как делают настоящие кролики. Кончик его правого уха исчез, и кровь струилась мне на руку.
Один раз я оглянулся и увидел, как все четверо милдаси - один из которых хромал - ловят своих лошадей. А лошади не спешили успокаиваться. Но тут одна рука вцепилась в мое седло, другая ухватила меня за пояс, кто-то крякнул, я едва не вылетел из седла - и позади меня на лошади оказался старик. Старик хохотал, точно ветер.
- Гони, парень! - тявкнул он мне в самое ухо. - Гони во весь дух!
Я почувствовал, как он обернулся.
- Дураки! - крикнул он милдаси. - Глупые мальчишки! Неужто вы думали, что сможете убить меня? Да я просто играл с вами! А вы уж решили...
Тут Кролик перемахнул узкий овражек, и старик охнул и вцепился в меня, так и не закончив своей похвальбы. Оно и к лучшему. Может, если он будет молчать, мне удастся сделать вид, что его тут нет.
Но старик не желал молчать дольше пяти минут кряду. Он то распространялся о глупости милдаси и о том, как ловко он от них удрал, то требовал ехать быстрее, чтобы оторваться от погони. Разговаривать с ним мне не хотелось. Я пробормотал, что уже темно, и надо быть осторожнее. Старик только презрительно фыркнул.
- Да у них глаза на копытах, у этих милдасийских тварей! Он будет скакать всю ночь напролет и ни разу не споткнется. И те тоже.
От его пронзительного голоса у меня заболела голова. К тому же, что бы он ни говорил, пахло от него страхом.
Милдаси так и не поймали нас. Я даже не знаю, гнались ли они за нами вообще. Я не обращал внимания ни на признаки погони, ни на тявканье старика - я думал лишь о том, чтобы удержаться в седле, и судорожно пытался вспомнить, зачем это все. Быть может, мы по-прежнему ехали следом за Лукассой и черной женщиной - а может быть, сделали круг и скакали в обратную сторону. Я ничего не видел, ничего не чувствовал - я мог лишь держаться в седле. И не думал ни о чем другом.
Старик меня спас, это бесспорно. Это он поддерживал меня, когда я уснул и начал сползать вбок, это он всю ночь направлял Кролика в нужную сторону, и наверняка всю ночь болтал у меня над ухом, не заботясь о том, слушаю я или нет. Той ночи я не помню совсем - ни снов, ничего. Помню только, что проснулся я на склоне холма, закутанный в красную куртку старика. Солнце стояло высоко и било мне в глаза, а Кролик тыкался мордой в мою руку, выковыривая из-под нее какой-то колючий кустик. Старик исчез.
На шее Кролика висел мех с водой. Я попил воды - не очень много. Я был ужасно слаб, но безумие, похоже, оставило меня. Утреннее небо было бледным, почти белым, и с дальних вершин долетал запах снега. Я прислонился к Кролику, глядя на простиравшиеся внизу Пустоши, над которыми кружили птицы вроде той, что я съел. И сказал своему серому коньку:
- Я не умру. В этих краях есть вода, и я ее найду. Тут есть дичь, на которую можно охотиться, и съедобные коренья - иначе милдаси не смогли бы здесь жить. Я не умру. Я последую за Лукассой через горы и дальше, как бы далеко ни пришлось мне идти. Я не остановлюсь, пока не коснусь ее и не поговорю с ней. А если она не согласится вернуться со мной домой - что ж, тогда я умру. Но не раньше.
Кролик принялся теребить губами мой драный рукав.
Он почуял лиса прежде меня. Когда конь заржал и поставил уши торчком, я тоже увидел его. Лис отважно бежал прямо к нам вверх по склону, и в зубах у него болталась птица в половину его собственного роста. Лис был небольшой, но сильный и красивый, с блестящими-блестящими глазами. Он нарочно дал мне хорошенько себя рассмотреть, прежде чем обернулся.
Всего лишь легкое движение воздуха, что колеблет иногда пламя в очаге, - и передо мной очутился старик. Он поднял птицу и подошел ко мне. Кролик топнул ногой, всхрапнул и отбежал в сторону, но я слишком устал, чтобы пугаться. Я просто спросил:
- Человек, который умеет оборачиваться лисом. Лис, который умеет оборачиваться человеком. Кто ты?
Густые белые усы смягчили острую лисью усмешку.
- Птица может обернуться нами. Остальное неважно.
Беспечно и самодовольно, словно это не он недавно побывал в руках милдаси, был избит до полусмерти и слышал свою песню смерти, старик опустился на землю рядом со мной и принялся деловито ощипывать птицу. Желтая краска уже стерлась, и синяки на розовых щеках проходили. Старик улыбался мне, а я не отрываясь смотрел на него.
- Если ты думаешь, что я сейчас высуну язык и примусь пыхтеть, довольно мягко заметил он, - то не жди. Не буду. Кроме того, я не собираюсь слопать эту птицу сырой, с костями и перьями. В этом облике я человек, такой же, как и ты.
Я расхохотался, хотя при этом едва не упал - так я был слаб. И сказал:
- Не беспокойся, мне не реже тебя приходилось терзать добычу зубами.
Это была не правда, но тогда мне казалось, что это действительно так.
- Что ж, тогда, наверно, тебе будет приятно развести костер, - ответил старик. - Ведь люди все-таки предпочитают есть мясо жареным.
Он достал кремень и огниво из кожаного мешочка, висевшего у него на поясе, и протянул мне.
Вокруг нашлось немного хворосту - не больше охапки, зато далеко ходить не пришлось. А то бы я и охапки не собрал. Я даже ветки на растопку ломал так долго, что к тому времени, когда я наконец развел костер, старик успел ощипать и выпотрошить птицу. Костерок получился маленький, но мы все же сумели кое-как зажарить птицу и поели, как люди, хотя остаток сил у меня ушел на то, чтобы не слопать свою половину полусырой, да и порцию старика тоже. А старик все это время весело болтал. Он ухитрился выведать мое имя, хотя своего мне так и не сказал, и сообщил, что он путешествует со знатной дамой с дальнего побережья. Я спросил, не черная ли она. Старик покачал головой:
- Смуглая, это да, но никак не черная. Ее зовут Ньятенери. Она очень мудрая.
- И ты украл для нее лошадь милдаси? Клянусь душой, хотел бы я иметь такого верного и отважного слугу!
Это его задело. Я на то и рассчитывал.
- Мы путешествуем вместе. Мы равны! Заруби это себе на носу. Эта дама не распоряжается мной. Я хожу по своим делам, как мне заблагорассудится! Он, похоже, разозлился по-настоящему. Серые глаза аж пожелтели от злости. - Я никому не служу!
- Зачем же лошадь тому, кто может бегать на своих четырех лапах, если ему заблагорассудится?
Я рассчитывал, что гнев сделает его неосторожным, но старик уже взял себя в руки. Он расхохотался и нарочно облизнулся, как лиса.
- Мне просто захотелось поиграть с глупыми милдаси. Тебя удивляет, что у меня несколько иное представление об игре, чем у тебя?
- Они ведь избили тебя до полусмерти, - напомнил я. - И перерезали бы тебе глотку, кабы не я. Какая же тут игра?
- Мне ничто не угрожало, - возразил старик настолько надменно, насколько может выглядеть надменным человек с набитым ртом и сальными руками. - Твоя выходка была неплохо задумана, но совершенно бесполезна. Я просто играл.
- Они бы тебя убили, - сказал я. - Я спас тебе жизнь.
На этот раз старик ничего не сказал, только чуть повернул голову, глядя на меня краем глаза.
- Человек ты или лис, ты у меня в долгу, - продолжал я. - И сам это прекрасно знаешь.
Его усы ощетинились, и он снова облизал их.
- Ну, парень, так ведь и ты мне обязан! Ты пил мою воду и ел мою добычу. Даже если ты и впрямь меня спас, ты сделал это случайно - и сам это прекрасно знаешь, - в то время как я помог тебе по доброй воле. А ведь мог бы отправиться дальше и дать тебе спокойно умереть. Я не охочусь для других, а для тебя я охотился. Так что мы в расчете в твоем мире, и в моем тоже.
И больше он ничего не сказал, пока мы не управились с птицей и не зарыли объедки, чтобы не оставлять следов для милдаси.
- Если желаешь умыть лицо и лапы, я могу отвернуться, - сказал я, зевая. От еды меня сразу стало клонить в сон. Старик долго сидел неподвижно, обняв колени, и внимательно разглядывал меня. Он выглядел добрым и уютным, как дедушка, но я чувствовал себя как та птица, что заметила его слишком поздно.
- Знаешь, парень, тебе их не догнать. Ни на милдасийской лошади, ни на какой другой. А если догонишь, то не раз пожалеешь об этом.
Я не стал спрашивать, кого он имеет в виду и откуда он знает. Я сказал:
- Да, черная женщина, должно быть, могущественная волшебница, потому что моя Лукасса утонула, а она вернула ее к жизни. Я не знаю, что она может сделать со мной, но ей придется убить меня, и притом убить дважды, чтобы избавиться от меня наверняка. Потому что я найду ее и увезу Лукассу домой.
- Мальчишеская болтовня! - презрительно заметил старик. - Эта женщина такая же волшебница, как и ты, но того, чего она не знает о бегстве и преследовании, о выслеживании и запутывании и о том, как сбить собак со следа, того не знаю даже я. А теперь к ней присоединилась госпожа Ньятенери - впрочем, об этом ты и сам догадался. А когда они вместе, бедный лис может только кусать себе лапы и молиться, чтобы эти хитрые проныры не слишком испортили его нравственность. Брось это дело, мальчик. Ступай домой.
- Лисья болтовня! - ответил я, моля богов, чтобы не поверить ему. Передай своей хозяйке - передай им обеим, что мужчина Лукассы следует за ней.
Я вскочил на спину Кролика и посмотрел на старика сверху вниз так свирепо, как только мог, хотя на самом деле я его и не видел: у меня внезапно закружилась голова.
- Передай им, - повторил я.
Старик не шелохнулся. Он все облизывал и облизывал усы, и его усмешка расползалась все шире.
- Что ты мне дашь, если я оставлю для тебя след? - спросил он.
Желтовато-серые глаза и лающий голос были такими насмешливыми, что я сперва не поверил своим ушам.
- Что ты мне дашь? Ты все еще слишком близок к смерти, чтобы задирать нос - ты ведь и сам знаешь, что потерял след и никогда не найдешь его, если я не помогу. Отдай мне тот медальон, что ты носишь на шее. Он дешевый, и потеря для тебя будет небольшая, но я никому не помогаю бесплатно. Медальон меня устроит.
- Его подарила мне Лукасса, - сказал я. - На именины, когда мне исполнилось тринадцать.
Зубы старика блеснули, точно лед.
- Слышь, Лукасса? Твой дружок-свинопас дорожит твоей безделушкой больше, чем тобой. Ну что ж, мой мальчик, оставайся при своей игрушке. Желаю удачи.
И он встал и повернулся, чтобы уйти.
Тогда я швырнул ему медальон. Старик поймал его на лету, не оборачиваясь.
- Слезай с коня, - сказал он. - Ты сейчас еще слишком слаб, чтобы куда-то ехать. Отоспись денек вон там, - он, по-прежнему не оборачиваясь, указал на каменный карниз, под которым можно было укрыться от солнца, - а когда взойдет луна, поезжай на север, так, чтобы горы были по правую руку. Дороги тут нет. След будет.
- Но куда ведет этот след? - спросил я. - Куда они направляются, и зачем они везут с собой Лукассу?
Но старик уже спускался вниз по склону, оставив меня в бессильной ярости. Я соскользнул с седла и бросился за ним. Я уже протянул руку, чтобы схватить его за плечо, но он резко развернулся прежде, чем я успел коснуться его.
- А ты сам? - спросил я. - Объясни хотя бы это! Ты ведь идешь не на север!
Розовые щеки, белые усы, волосы, яростно-белоснежные, точно вода, которая унесла мою девушку... Он ухмыльнулся так, что даже зажмурился - он видел, что я его боюсь. Даже шепот его сделался хриплым.
- Я иду за тем вороным, неужто неясно?
И он снова обернулся лисом и убежал, не оглядываясь. Хвост он нес высоко, точно кот, - до тех пор, пока не решил, что я его уже не вижу. Но я долго смотрел ему вслед и потому увидел, что вскоре хвост опустился.

1 Следующая страница


Песня трактирщика 2

ЛАЛ

Как только я отдала кольцо девушке, сны тут же вернулись. Я так и знала. Но это было неважно, потому что Мой Друг послал мне другой сон. Белая утопленница кричала изо всех нерастраченных сил своей непрожитой жизни, звала на помощь со дна реки так отчаянно, что у меня все тело с головы до пят ныло от этого зова, несмотря на то что нас разделяло много миль. Тогда девушка еще была жива. Это было за три ночи до того, как я приехала в ту деревню.
Но этот сон вовсе не был кошмаром. Просто это Мой Друг со мной так разговаривает. Он всегда так делал с тех пор, как я впервые с ним встретилась. Мои кошмары куда более давнишние, и они совсем про другое. Кошмары для меня вроде кровопускания. Я - Лал, Лалхамсин-хамсолал, худая, проворная, бесстрашная, Лал-Морячка, Лал с Мечом в Трости, Лал-Одиночка, скитающаяся по морям и закоулкам мира единственно ради собственного удовольствия. Лал, которая рыдала и кричала во сне каждую ночь с тех пор, как ей исполнилось двенадцать, пока Мой Друг не подарил ей кольцо с изумрудом, что дала ему мертвая королева.
- Хватит с тебя кошмаров, - сказал он, пряча в своей заплетенной бороде улыбку, точно дикого зверька. - Ты больше не будешь видеть кошмаров. Ты вообще больше не будешь видеть снов, кроме тех, которые пошлю тебе я. Я обещаю. Береги кольцо до тех пор, пока не встретишь того, кому оно будет нужнее, чем тебе. Кого? Ты его узнаешь, когда придет время. А тогда тебе это кольцо больше не понадобится. Обещаю, чамата.
Это он так меня звал - с самого начала. До сих пор понятия не имею, что значит это слово.
Ну что ж, Мой Друг ошибся, при всей своей мудрости. Ошибся насчет меня, а не насчет кольца. Все старые ужасы таились в засаде, поджидая, пока я отдам кольцо. И когда мне наконец пришлось заснуть, все они набросились на меня, шипя и ухмыляясь, все до последнего, стоило мне закрыть глаза. Джаэджан, у которого изо рта разило, как из горячей помойки, Джаэджан и его безымянный дружок, и я - не прошло и трех часов, как меня похитили из дома... Шавак. Дарадара, которая убила Шавака, - и то, что она сделала со мной в луже его крови. Лоум, тот мальчик, - я не могла его спасти, просто не могла, я ведь сама была еще девчонкой! Унававия, с его полосатыми ночными рубашками и ножами. Эдкилос, который притворялся добреньким.
Бисмайя, которая меня продала.
Я вовсе не королева и никогда не выдавала себя за королеву, хотя про меня рассказывают и такое. Меня с рождения готовили к тому, чтобы стать чем-то меньшим, чем королева, и в то же время чем-то куда большим. Сказительница. Историк. Помнящая. У нас это называется инбарати, и в нашей семье старшая дочь всегда становилась инбарати Хайдуна, с тех пор как появился сам город и само это слово. К девяти годам я могла пропеть наизусть историю каждого семейства Хайдуна - и на высоком наречии, которому меня обучали, и на рыночном говоре, за который наставники меня пороли. Я и до сих пор все это помню - хотя вряд ли мне когда-нибудь еще придется говорить на одном из этих языков. Я помню также все боевые песни, все сказки о животных, все истории об основании нашего города, обо всех потопах, и засухах, и моровых поветриях, которые мы пережили. Не говоря уже обо всех, какие только есть, легендах о великой любви и ужасных и могущественных любовниках, которые вечно проверяют верность друг друга. Мой народ вообще ужасно любит романтику.
Бисмайя. Двоюродная сестра, с которой мы играли в детстве. Лучшая подруга. Она умерла родами, и я не успела ее убить - нет, не за то, что по ее вине меня похитили и продали в рабство, а за то, что она устроила это из пустой ребяческой скуки. Если бы мы влюбились в одного и того же парня, если бы мы поссорились из-за того, что я ее изводила и дразнила (а Бисмайю нельзя было не дразнить - просто невозможно!), если бы она желала сама сделаться Инбарати вместо меня - нет, конечно, вряд ли бы я ее простила, но, по крайней мере, было бы что прощать. А она предала меня просто так, для развлечения, и получила за это не больше денег, чем нужно, чтобы купить ручную птичку. Бисмайя снится мне чаще остальных.
Но я умею управляться с кошмарами. Я научилась этому задолго до того, как встретилась с Моим Другом. Я очень хотела умереть, но сходить с ума я не собиралась. По ночам я рассказываю сама себе историю - старую хайдунскую сказку с побережья о лодочнице, которая знала рыбий язык и могла призвать рыб, когда захочет, или, наоборот, выгнать из залива всю живность, кроме детей, ныряющих за монетками. За это ее не любили, но уважали и обхаживали. Ее многочисленных приключений мне обычно хватает на то, чтобы провести время от восхода до захода луны относительно спокойно. А если я не засну к тому времени, у меня есть в запасе еще бесконечная хвалебная песня в честь короля. В этой песне столько героев, побед и пиров, что уж этого-то точно хватит до рассвета. Кольцо, конечно, было лучше - оно позволяло мне высыпаться по-настоящему, - но и этот способ тоже неплох.
В те первые ночи девушка спала, как мертвая - да она, собственно, и была мертвой. А я лежала, смотрела на здешние низкие, ползучие звезды и изо всех сил прислушивалась, ожидая, когда же Мой Друг обратится ко мне в третий раз. Первый сон выдернул меня из постели любовника - по правде говоря, оно и к лучшему, - но после второго я долго корчилась в судорогах, меня тошнило от чужой боли и трясло от чужого страха. В этом сне чувствовалась такая ярость отчаяния, что даже я не ведала ничего подобного - а я-то думала, что постигла все глубины беспомощности и отчаяния. Но могла ли я представить себе, что маг, достаточно могущественный, чтобы крушить большие военные корабли посреди моря, точно сухарики в бульоне (и достаточно добрый, чтобы послать дельфинов на помощь потерпевшим кораблекрушение), окажется в таком отчаянном положении, чтобы позвать на помощь беглую не-скажу-кого, которую он нашел прячущейся нагишом под корзиной из-под рыбы на пристани в Ламеддине? Но он позвал меня - и через полчаса я, застигнутая врасплох, была уже в седле и спешила в чужую страну. Есть немало людей, которым я обязана жизнью - как есть немало и таких, кто обязан жизнью мне, - но этот человек спас мне душу.
Третий сон пришел ко мне на Пустошах, в ту ночь, когда дорога кончилась и мы поехали напрямик. Лукасса - я знала ее имя от этого мальчика, который кричал ей вслед, - Лукасса к тому времени пришла в себя, насколько это вообще было возможно. Хорошенькая, тихая, невежественная деревенская девчонка, с которой за всю жизнь не случалось ничего интересного, кроме того, что ей случилось умереть. Но об этом она не помнила. Она вообще почти ничего не помнила - ни своего имени, ни семьи, ни друзей, ни этого юного идиота, который до сих пор тащился за нами, безмозглый, как камень, что катится с горы. Для нее все началось с моего голоса и луны.
В тот вечер она снова принялась упрашивать меня, чтобы я еще раз спела ей ту песню, которая подняла ее из реки, - точно ребенок, который опять и опять требует, чтобы ему рассказали любимую сказку, причем слово в слово. Я устала и потому раздраженно ответила:
- Лукасса, это самая обыкновенная песня, которой давным-давно научил меня один старик. Он обычно пользовался ею в огороде.
- Я хочу ее выучить! - настаивала Лукасса. - Теперь это моя песня, я имею право ее знать.
Она робко, по-деревенски, улыбнулась и добавила, искоса глядя на меня:
- Конечно, я никогда не стану такой великой волшебницей, как ты, но, быть может, я тоже смогу кое-чему научиться.
- Я и сама знаю только кое-что, - ответила я. - Всего несколько незамысловатых уловок. И мне потребовалась целая жизнь, чтобы научиться этому. Сиди тихо, я расскажу тебе еще одну историю про Зивинаки, короля лжецов.
Я хотела, чтобы она побыстрее заснула. Мне надо было поразмыслить о том, что делать, если третьего сна не будет. Но Лукасса далеко не сразу успокоилась и перестала просить, чтобы я научила ее той песне. По-своему она не менее упряма, чем тот парнишка. Любопытная, должно быть, у них деревня...
В ту ночь мне так и не удалось уснуть, но Мой Друг все равно пришел. Он явился мне в пламени костра, когда я встала на колени, чтобы подбросить хворосту. Измученный страхом старик, нагой и дрожащий, как я в тот день, когда мы впервые встретились. Самоцветы, что он всегда носил в ушах четыре в левом ухе, три в правом, видишь, я все помню, - исчезли, глаза потускнели и выцвели, дурацкие ленточки, которыми он переплетал свою бороду, тоже куда-то подевались. Ни колец, ни одеяния, ни посоха. И, что самое ужасное, - он не отбрасывал тени ни от луны, ни в свете костра. В моей стране - в стране, которая когда-то была моей, - люди верят, что увидеть человека без тени - это верный знак, что скоро ты умрешь, в одиночестве, в дурном месте. Я и сама в это верю, хотя, конечно, это чепуха.
Но все равно я бросилась к нему с радостью и попыталась накинуть плащ ему на плечи. Конечно, плащ упал на землю, и мои руки прошли через дрожащее тело насквозь. Он страдал от холода, но это было не здесь. Я заговорила с ним и попросила:
- Скажи мне, что делать!
Он видел меня, но ответить не смог. Вместо этого он указал в ту сторону, где звезды уже начали бледнеть над плоскими, изломанными холмами Северных пустошей. Из его пальца вылетела лента зеленого света - когда-то его глаза были такими же зелеными. Лента пересекла Пустоши и ушла куда-то за горы - слишком далеко, чтобы можно было увидеть, куда, даже если бы это было днем. Когда он опустил руку и снова взглянул на меня, я отвернулась, не в силах смотреть в его бледное от ужаса лицо. Не годится мне видеть его таким, даже если это всего лишь призрак. Я сказала:
- Я найду тебя. Лал придет и найдет тебя.
Даже если он и услышал меня, это его не утешило. Когда я это сказала, он исчез, но запах его тоски и боли жег мне горло еще долго после того, как встало солнце. Зеленый след светился на склонах холмов даже тогда, когда мы с Лукассой снова двинулись в путь. Я показала этот след ей, но она ничего не увидела. Я подумала, что у Моего Друга, видимо, хватило сил только на то, чтобы послать зов мне, и никому другому.
Помнится, в тот день я немного рассказала Лукассе о себе, и чуть побольше - о том, что нас связало и почему. Несмотря на все свое упрямство, Лукасса пока что не задавала настоящих вопросов, кроме одного: "Я жива? Я правда жива?" А так ее вполне устраивало, что мы едем на одном коне, день за днем, по стране, такой пустынной и страшной, что я бы на ее месте предпочла бы снова утонуть и спокойно лежать на дне родной и милой реки. Я сказала ей, что один мой друг попал в беду и я еду ему на помощь. Тут она впервые улыбнулась - и я увидела, за чем гонится тот деревенский парнишка. И сказала:
- Это твой любовник.
- Да ты что! - Эта мысль задела меня всерьез. - Это мой учитель. Он помог мне, когда никто во всем мире не хотел мне помочь. Я сейчас была бы куда мертвее тебя, если бы не он.
- Старик, который пел песни овощам в огороде, - сказала она. Я кивнула. Лукасса помолчала. Потом спросила:
- Почему я еду с тобой? Что, я теперь принадлежу тебе, все равно как та песня принадлежит мне?
- Мертвые не принадлежат никому. Я просто не могла тебя оставить и не могла остаться, чтобы позаботиться о тебе. Что еще я могла сделать?
Я говорила хрипло и резко, потому что от слов Лукассы мне стало не по себе.
- Кстати, о любовниках: твой гонится за нами с той самой ночи, как я забрала тебя с собой. Может, остановишься и подождешь его? Ты ему явно очень дорога, а я к попутчикам не привыкла.
Я не знала, что за сила терзает Моего Друга, но Лукасса мне тут явно не помощница. Мне совершенно незачем было везти ее с собой дальше. Это не нужно ни ей, ни мне, ни тому парню.
- Возвращайся с ним домой, - продолжала я. - Жизнь там, позади, а вовсе не там, куда мы едем.
Но девушка воскликнула, что оба пути ей одинаково незнакомы, что мир для нее чужой и во всем этом мире она знает только смерть и меня. Так что мы поехали дальше вместе. А ее парень продолжал гнаться за нами. С каждым днем он все больше отставал, но не прекращал погоню. Я очень торопилась, и, однако, вскоре мы начали по очереди идти пешком, чтобы поберечь коня. А временами дорога была такая плохая, что идти пешком приходилось обеим. Что же касается еды, то я могу почти не есть, когда это необходимо, - не все время, но подолгу. Это было очень кстати, потому что Лукасса лопала за двоих - не просто как здоровый ребенок, а так, словно хотела убедиться, что действительно жива. Я сама когда-то была такая.
Вода. Мне еще не встречалось места, где я не смогла бы найти воду: в наших краях любой двухлетка чует ее так же хорошо, как запах обеда. Искать воду совсем не так трудно, как думает большинство людей - просто большинство людей принимаются за поиски, когда они уже в панике и вообще не могут как следует думать. Но на этих Пустошах воду отыскать оказалось труднее, чем где бы то ни было, даже мне. Если бы зеленый след, тускневший с каждой ночью, не пересекал временами русло подземных ручьев, нам с Лукассой пришлось бы туго. Но нам все же хватало воды на то, чтобы напоить коня и не дать собственной глотке совсем уж пересохнуть в этом горячем воздухе. Как обходился тот парнишка, что за нами гнался, - понятия не имею.
Когда начался подъем, местность сделалась получше, но ненамного. Там чаще попадалась вода и водились кролики и птицы, которых можно было ловить силком. К тому же поднялся легкий ветерок. Но зеленый след совсем растаял, и по ночам, когда Лукасса спала, я ревела от злости: я ведь знала, что след тут, никуда не делся, что он по-прежнему указывает путь к Моему Другу, просто сделался настолько слаб, что даже мои глаза его не различают. А дорога - если это можно назвать дорогой - постоянно раздваивалась, вилась, ветвилась, разбегаясь в разные стороны - в ущелья, заканчивающиеся тупиком и постоянно грозящие обвалом, в лощины, густо заросшие лесом, вдоль бесконечных подножий гор, половина из которых были разворочены лавинами. И которая из множества тропинок была той, что нужно, я знать не знала. Я положилась на удачу и на то, что желания волшебников обретают плоть в этом мире. То, о чем волшебник говорит "Да будет!", действительно возникает, будь то камень или яблоко. Даже если у волшебника не хватает сил, чтобы заставить тебя видеть это яблоко как следует. Я могла лишь надеяться, что дорога Моего Друга достаточно материальна, чтобы указать мне путь днем, как его искаженный болью облик был достаточно материален, чтобы явиться мне ночью.
Ньятенери появилась в сумерках, на четвертый день после того, как мы начали подниматься в горы. Она не таилась - я услышала топот подков еще до того, как мы развели костер, а когда она подъехала, Лукасса уже закапывала угли. И все-таки эта женщина застала меня врасплох: вот только что ее не было - и вдруг появилась, как звезда на небе. А я не люблю, чтобы меня заставали врасплох. Поэтому я разозлилась на себя, но тут почувствовала легкое покалывание магии и, взглянув на женщину, увидела, что воздух между нами чуть заметно дрожит. Когда достаточно долго живешь вместе с магом, такие вещи чувствуешь непроизвольно - все равно, как если долго живешь с сапожником, начинаешь невольно обращать внимание на людей, которым жмут сапоги. Магия была не ее - женщина была кем угодно, только не волшебницей, но какое-то заклятие на ней лежало. Какое именно - я сказать не могла. Я ведь тоже не волшебница.
Она была смуглая, цвета крепкого чая, а ее узкие, чуть раскосые глаза были цвета сумерек. Выше меня, кость тонкая и длинная, левша. Плечи широкие, развернутые - должно быть, стреляет далеко (при ней был лук), хотя необязательно метко. Когда ведешь такую жизнь, как я, на эти вещи обращаешь внимание в первую очередь. Что до остального - на ней была обычная одежда всадника, ничем особенным не отличающаяся, кроме разве что нарочитой неброскости: сапоги, клетчатые штаны, верхняя туника, плащ-сидрин, какие носят в Кейп-Дайли, - обычная западная одежда, довольно разномастная. Ее волосы были спрятаны под капюшоном сидрина, и снимать капюшон она не спешила. Она ехала на чалом коне, таком же длинноногом и крепком, как она сама, и вела в поводу лохматую черную лошадку, немногим крупнее пони, с хищными желтыми глазами. Таких лошадей я еще никогда не видела.
Поначалу она ничего не сказала - только сидела в седле и смотрела на нас. В ее поведении не чувствовалось ни дружелюбия, ни угрозы - ничего особенного, кроме чуть заметного присутствия магии и опасного переутомления. Лукасса поспешила подойти поближе ко мне.
- Что видишь, то твое, - сказала я. Так принято здороваться у нас дома. Я все никак не могу отвыкнуть от этого приветствия - возможно, потому, что оно многое говорит о тех людях, среди которых я родилась. Они щедры в том, что касается вещей - и славятся этим, - но невидимое берегут ревностно. Надо будет когда-нибудь бросить эту привычку.
- Сири те мистанье, - ответила женщина. По спине у меня поползли мурашки. Дело не в том, что я ее не поняла. Просто все культурные люди отвечают на приветствие на языке приветствующего. Тон ее был довольно любезным, и она вежливо склонила голову, но то, что она сделала, она явно сделала нарочно. Я имела полное право вызвать ее на поединок или велеть ехать своей дорогой. Но мне, несмотря на мурашки, сделалось любопытно, и потому я просто спросила, как ее зовут, и добавила, что, если она плохо знает всеобщий язык, мы можем говорить на банли. Банли - это примитивный язык торговцев, которые бродят по дальним странам. Женщина улыбнулась и проглотила оскорбление.
- Я - Ньятенери, - сказала она. - Дочь Ломадис, дочери Тиррин.
Тут я решила, что она, должно быть, с Южных островов, потому что только там женщины ведут свой род по материнской линии. Да и по голосу похоже: голос у нее был звонче моего, и говорила она медленнее, и при этом интонация виляла из стороны в сторону, в то время как у меня голос поднимается и опускается.
- А ты - Лал-Морячка, Лал-Полуночница, - продолжала она. - А вот другую женщину я не знаю.
- Ты и меня не знаешь, - возразила я. В путешествии я пользуюсь двумя другими именами - их я ей и назвала. - А с чего ты приняла меня за ту Лал?
- Какая же другая женщина решится ехать через эту безжалостную землю? Тем более черная женщина, у которой к седлу привязана трость с мечом? И почему она бродит здесь, среди этих слепых холмов, без дороги - если не считать зеленого ночного следа, по которому она спешит на выручку к великому магу?
Я разинула рот. Она расхохоталась и махнула рукой, давая понять, что бояться мне нечего.
- И не тебе одной известно, что некая Лалхамсин-хамсолал, - она произнесла мое имя почти правильно, - была когда-то спутницей и ученицей волшебника...
- Волшебника, чье имя не произносится, - перебила я, и на этот раз женщина умолкла. Я сказала:
- Одни называют его Учителем, другие Сокрытым, третьи - просто Стариком. Я называю его... так, как я его называю.
Я осеклась, разозлившись: сгоряча я едва не выболтала имя, которым я его зову, хотя что в этом могло быть плохого, понятия не имею. Она дернула уголком рта.
- А я всегда звала его Человек, Который Смеется. Тот, кто знает его так хорошо, как ты, поймет.
У меня снова поползли мурашки по спине, и ответила я не сразу. Он смеется не так уж часто, этот маг, но я никогда не могла удержаться от того, чтобы засмеяться вместе с ним. Это детский смех, звонкий, совсем не подобающий такому великому магу, могучий и не ведающий собственной силы. Это сама суть этого человека. Именно этот смех удерживал меня и хранил надежнее мечей и драконов, когда они узнали, где я, и пришли за мной. Любой, кто это знает, знает его. Ньятенери перебросила ногу через луку седла и остановилась, выжидательно вскинув брови.
- Слезай, - сказала я. - Я рада тебя видеть.
Когда она спрыгнула на землю, ее капюшон откинулся, и Лукасса тихонько ахнула при виде густых, седеющих темно-каштановых волос, подстриженных причудливыми завитками, валиками и стрелочками. Голова Ньятенери была похожа на дорогу, по которой промаршировало целое войско. При Лукассе я ничего говорить не стала - это подождет, - но я могу признать монастырский постриг, когда увижу его. Я даже знаю несколько стрижек, которые носят в разных монастырях. Но эта стрижка была мне незнакома. Совсем незнакома.
Мы помогали ей чистить и кормить обеих лошадей, когда из седельной сумки высунулась мордочка лиса. Ньятенери тут же нацепила ему на шею тонкую серебряную цепочку и представила его нам как своего близкого друга и многолетнего спутника. Лукасса тут же вцепилась в лиса и принялась таскать его на руках, кормить объедками и напевать ему тихие заунывные песенки. Лис висел у нее на руках и ухмылялся во всю пасть. А я разглядывала зловещую прическу его хозяйки и размышляла о том, в каком это монастыре сестрам разрешают держать у себя в келье ручных лис. Ньятенери наблюдала за мной, а Лукасса упрашивала ее позволить взять лиса к себе хотя бы на эту ночь. Ньятенери позволила, и девочка торжествующе отнесла лиса к себе на одеяло. Лис подмигнул нам через плечо Лукассы. Ньятенери что-то резко бросила ему на своем языке - это звучало как предупреждение. Лис зевнул, продемонстрировав все свои белоснежные зубы и красный, как рана, язык, и закрыл глаза.
- Он ей ничего плохого не сделает, - сказала Ньятенери. Она стояла и смотрела на меня своими странными глазами. Только что они были туманно-серыми, а теперь, когда стало темнее, сделались почти лиловыми.
- Ну, и что теперь? - спросила она.
- Откуда ты его знаешь? И давно ли?
На этот раз она улыбнулась по-настоящему. Зубы у нее чуть смахивали на лисьи.
- Пожалуй, так же давно, как и ты. Вся разница в том, что я знаю, где он.
Она прислонилась к валуну, ожидая, когда я с радостью предложу объединиться. Я сказала:
- Разница не только в этом. Разница по меньшей мере еще и в том, что я не скрываюсь от каких-то фанатиков, и за меня не объявлено награды тому, кто вернет меня в лоно родного монастыря. Может статься, что помех от тебя будет больше, чем помощи.
Я сказала это наудачу, но попала в цель: на миг ее надменная маска слетела, и я увидела перед собой просто измученную женщину, которой остался всего шаг до безумия. Я знаю этот взгляд. Впервые я увидела его в мутной луже.
Ее лицо сразу же сделалось прежним, но голос еще дрожал, когда она сказала:
- Никакой награды за меня не назначено, честное слово. Никто никуда меня возвращать не собирается, никто в целом мире.
Ее высокое и сильное тело, созданное для битв и суровых зим, даже не шелохнулось. Она добавила:
- Девушка может ехать на моей вьючной лошади. Так будет гораздо быстрее. И я скажу тебе, куда ехать, прямо сейчас, так что я тебе буду больше не нужна. А дальше решай сама.
Некоторое время мы стояли так тихо, что я слышала ее дыхание, а она мое, и смотрели друг на друга. Лукасса сонно напевала что-то на ухо лису. Наконец я сказала:
- Я никогда не называла его иначе, как Мой Друг.

ЛИС

Да-да-да-да-да, и я могу украсть всех, всех их лошадей, если захочу, прямо из-под их глупых, грязных, волосатых задниц! Этот мальчишка просто представить не может - никто не может себе представить, на что я способен, если только захочу! Когда захочу. Они не знают, кто я, чего мне хочется, когда и почему. Милдаси, этот мальчишка, черная женщина, белая женщина, толстый трактирщик - все они одинаковы. Кроме Ньятенери.
Хо-хо, а что я знаю про Ньятенери! Этого никто не знает, кроме меня. Ньятенери знает, почему я смеюсь про себя, а я знаю, чего боится Ньятенери. Почему Ньятенери спит на полу, а не на кровати, и никогда, никогда не засыпает надолго. А вот я сплю на кровати - тихо, как мышка, но стоит мне дернуть ухом, которое зацепила рука Лукассы, стоит мне вильнуть хвостом, лежащим на груди Лал, - и Ньятенери тут же вскакивает, проворней меня, прижимается спиной к стене, выхватывает кинжал, блестящий в лучах луны, и ждет. Временами я делаю это нарочно, для смеха: всю ночь то чешусь, то потягиваюсь, то тихонько фыркаю - и каждый раз Ньятенери вскакивает, готовая, готовая... К чему, а?
Готовая встретить тех двоих, что преследуют нас так долго? Да нет, не мальчишку - кому он нужен, тот мальчишка! Двое мужчин, маленьких, легконогих, бесшумно бегущих по следу, миля за милей. У них нет ни копий, ни длинных мечей - ничего, кроме зубов, совсем как у меня. Ньятенери знает, что они идут за ней, но никогда не видит их. А я вижу, я чую, я знаю, что они едят, когда они отдыхают, что они думают, что собираются делать. Я знаю все, что хочу знать!
Как за нами охотятся, как за нами гонятся, просто смешно! Ну, догонит этот мальчишка свою девчонку, и что дальше? Я его знаю, а она его совсем не знает. Ну, догонят эти двое Ньятенери - и что дальше, а? Все трое отменные убийцы, двое так или иначе умрут. Лучше, если Ньятенери их убьет - иначе не придется мне больше ездить в седельной сумке, не будет больше огня холодной ночью. С Ньятенери лучше.
Здесь, в трактире, слишком много народу, все шумят, топают, лис никто не любит. Наверху, на крыше, вкусные голуби, и цыплята вкусные, нежные цыплята, так и вертятся под ногами. Ньятенери мне говорит: "Ешь мою еду, сиди с нами, не трогай птиц толстого трактирщика и вообще носа за дверь не высовывай". Я прячусь, сплю, жду, позволяю Лукассе кормить меня дыней и сладким картофелем. И временами сижу тихо, тихо-тихо, а внутри убегаю далеко-далеко, туда, где ветер, кровь и тишина, днем туда, ночью сюда, прислушиваюсь к тому, кто идет по следу, принюхиваюсь к тому, что будет. Валяюсь в пыли на дальних холмах, в диких землях, смеюсь, сижу тихо-тихо...
"След будет", - говорит человечий облик тому мальчишке - и след есть, но оставляю его я, а не человечий облик. Хо-хо, видите, как я выпрыгиваю из сумки Ньятенери и присаживаюсь на горячие камни, задираю лапу, чешусь, подпрыгиваю, снова присаживаюсь, оставляю след, ведущий через горы и скалы, прямиком к двери толстого трактирщика. Так я держу слово человечьего облика, и этот парень до сих пор вынюхивает мой след на камнях, и впереди у него еще долгий путь, потому что все время приходится смотреть в землю. Но он скоро придет. Он тоже держит слово, да!
Вот уже второй раз я принимаю человечий облик, когда Ньятенери не видит. Славный старик, усы такие пышные, сидит в большой комнате внизу, болтает со всеми - славный, славный старик, приехал в город погостить к внуку. Маринеша приносит хороший эль, когда толстый трактирщик уходит. Толстому трактирщику не нравится человечий облик. А Маринеше нравится. И мальчишке Россету, и привратнику Гатти - всем нравятся красные щеки, блестящие глаза старика. Сидят, приносят эль человечьему облику, расспрашивают, рассказывают. Рассказывают про актеров, что живут в конюшне, про барышника, приехавшего покупать и продавать лошадей, про корабела, что едет в Кейп-Дайли. Оба раза Россет говорит, говорит о женщинах, что поселились в собственной комнате толстого трактирщика. Такие красивые, все трое, просто чудо, почему они здесь, зачем? Оба раза Маринеша встает и уходит.
Мальчишка Россет ничего не замечает. Говорит: "Лал лучше всех. Движется, как волна, пахнет морем и пряностями". Смеюсь. Пью. Ничего не говорю.
Привратник Гатти - маленький человечек со злым личиком, один глаз совсем белый, - Гатти говорит: "Ньятенери! Ньятенери! Вот это настоящая женщина: не ходит враскачку, не носит меча в трости, сплошное изящество и скромность. Она мне ночами снится".
Не смеюсь. Продолжаю пить. Человечий облик говорит: "Не зевай, не зевай. Молочный Глаз! Тебе повезет. Женщины в той стране любят невысоких, сильных мужчин вроде тебя. Не зевай. Однажды ночью она утащит тебя в лес, как ты таскаешь наверх сундуки приезжих". Гатти смотрит на меня, теперь все смотрит на Ньятенери. Ждет.
Ньятенери нервничает. Спрашивает толстого трактирщика, откуда взялся Гатти Молочный Глаз, давно ли он здесь? Трактирщик отвечает, что кому какое дело? Ньятенери смотрит на него. Трактирщик говорит: "Девятнадцать лет", и уходит. Ньятенери выходит на улицу, пинает кадку для дождевой воды.
Прошло двенадцать дней. Каждый день Лал и Ньятенери уезжают. Совсем не думают о бедном лисе, не думают о Лукассе, которая остается одна. Она сидит, ждет, выходит на улицу, разговаривает с актерами, разговаривает с Маринешей, разговаривает со мной. Один раз плачет. На двенадцатую ночь эти две возвращаются так поздно, что Россет уже спит, и они сами ставят лошадей в конюшню. Наверху, в комнате, я сплю на подушке, свернувшись, как котенок, очень красиво. Лукасса лежит рядом со мной, не спит.
Они входят, шагают устало, пахнут злостью. Лал говорит:
- Ты сказала, что знаешь.
Ньятенери говорит:
- Он здесь.
Лал тяжело плюхается на кровать, стягивает сапоги.
- Его нет в городе. Это мы знаем. Где же это - "здесь"?
Ньятенери отвечает только:
- Завтра. Обыщем каждую ферму. Каждую хижину. Каждую пещеру, каждую рощу, заглянем под каждую тряпку, валяющуюся в канаве. Он здесь.
Лал говорит:
- Если бы он только мог поговорить с нами! Если бы он мог явиться в еще одном сне - всего в одном!
Швыряет сапоги в угол.
- Он слишком слаб, - говорит Ньятенери. - Слишком много боли, слишком много борьбы - где ему взять сил на еще одно послание?
Открываю один глаз, смотрю сквозь пальцы Лукассы. Вижу, как Ньятенери обрывает перья на стреле. Перестала. Закрываю глаз. Голос Ньятенери, совсем другой:
- Маги тоже умирают.
Кровать подпрыгивает. Лал встала, ходит взад-вперед, от двери к окну, за которым поскрипывают на ветру ветки дерева.
- Да. Но не этот. Не так. Маги иногда умирают оттого, что поддались алчности или страху, но этот - он ничего не хочет, ничего не боится, смеется над всем. Никакая сила не имеет власти над ним.
Ньятенери, резко:
- Откуда тебе это знать? Ты ничего о нем не знаешь. Я тоже. Скажи мне, сколько ему лет, откуда он родом, расскажи мне о его семье, о его собственном учителе, о его настоящем доме!
Стрела ломается, летит следом за сапогами Лал. Ньятенери говорит:
- Скажи мне, кого он любит...
Лал набирает в грудь воздуху, с шумом выпускает его. Лукасса садится, смотрит, гладит меня. Ньятенери:
- Нет. Не нас. Он был добр, он защитил нас - спас нас, да, - он многому научил нас, и мы любим его, мы обе. Мы здесь, как и должно быть, потому что мы его любим. Но он нас - нет.
Улыбается. Сверкают белые зубы, губы плотно натянуты.
- Ты это знаешь.
Ни звука. Только я дышу - такой сонный, такой славный... Лал подходит к окну, смотрит на вкусных цыплят, которые устроились на ночлег в кустах. Лал говорит:
- Но кого-то он любит. Кто-то знает его истинное имя.
Ньятенери берется за вторую стрелу. Лал говорит тихо-тихо:
- Ты его видела. Никто не мог сделать с ним такое на расстоянии. Кто бы ни разрушил его магию, это был человек, которому он доверял, которого он очень любил. Иначе быть не может.
Они перечисляют имена. Мужчины, женщины, кто-то, кто не то и не другое, живет не то в огне, не то в земле - впрочем, какая разница? Но Лал каждый раз качает головой, и Ньятенери говорит: "Нет, наверное". Один раз они даже смеются, и Лукасса смотрит на них, забывая чесать меня за ухом. Но наконец имена кончаются. Лал говорит:
- Это кто-то, кого я не знаю.
Стук в дверь. Ньятенери разворачивается, взметается вверх, точно дым, беззвучно, с луком на изготовку. Голос:
- Это я, Россет! Можно?
Лук опускается, Лал подходит к двери. Мальчишка стоит на пороге, весь встрепанный, с деревянным блюдом. Я чую холодное мясо, вкусный сыр, дрянное вино. Он говорит:
- Я проснулся, услышал, как вы разговариваете... Вы вернулись поздно, я подумал, может, вы не ужинали...
Глаза круглые, как виноградины, большие, как смоквы.
Лал издает неопределенный звук, нечто среднее между смехом и вздохом. Лал говорит:
- Спасибо, Россет. Ты очень заботливый.
Сует блюдо ей в руки. Говорит:
- Вино кисловато малость. Хорошее Карш держит под замком. Но мясо свежее, вчерашнее, честное слово!
Подходит Ньятенери. Говорит:
- Спасибо, Россет. А теперь иди спать.
Улыбается ему. Парень почти не дышит. Ноги делают шаг назад, остальное на два шага продвигается в комнату. Видит меня на подушке Лукассы. Нос прикрыт хвостом, я сладко посапываю. Глаза делаются здоровые, как сливы.
- Карш... - говорит он, словно чихает.
Лукасса поспешно подхватывает меня на руки, смотрит испуганно. Ньятенери:
- Карш сказал, чтобы лиса не было видно. Он его и не видит.
Лал:
- Ты его тоже не видел.
Она прикасается к щеке мальчишки, выталкивает его из комнаты кончиками пальцев, закрывает дверь. Он остается стоять за дверью, я его чую, стоит долго. Лал подходит к столу, ставит блюдо.
- Хороший мальчик. Смотрит на мир с удивлением, и работает, как вол.
Тут она останавливается, хохочет, трясет головой. Говорит:
- Наверно, мой... наверно, наш друг не раз говорил то же самое о нас. Тому, кого он любил...
Ньятенери снова берется за стрелы.
Все это время Лукасса молчит. Смотрит, гладит меня, не говоря ни слова, но что-то течет изнутри нее, по рукам, в мое тело - шерсть встает дыбом, и кости тоже. Теперь она говорит:
- Сегодня.
Они смотрят на нее. Ньятенери:
- Что - сегодня?
Лукасса:
- Не завтра. Вы нашли его сегодня.
Встает, смотрит им в глаза, упрямая, уверенная. Я изгибаюсь у нее на руках, зеваю, потягиваюсь. Лал, мягко и осторожно:
- Нет, Лукасса, мы его не нашли. След, что он оставил для нас, привел нас в эти-земли, но за эти двенадцать дней мы побывали всюду. Мы с Ньятенери хорошие следопыты. Но никто не может вспомнить, чтобы видел его. Ни знака, ни малейшего следа...
- Значит, вы побывали там, где был он, - перебивает ее Лукасса. - Вы были там, где случилось что-то... что-то плохое.
Теперь они переглядываются. Ньятенери чуть заметно приподнимает бровь. Лал - нет. Лукасса замечает это, говорит громче:
- Оно пристало к вам, я это чую. Вы были сегодня в каком-то месте - это место смерти, вы там были, вы все испачкались в этом с головы до ног.
Дрожит сильнее, так что вот-вот выронит меня. Повторяет:
- Смерть...
Ньятенери поворачивается к Лал.
- В той комнате, в тот день, когда мы приехали. И теперь снова. Какие еще трюки она знает?
Лал:
- Это не трюк.
Мягкие золотистые глаза темнеют, становятся бронзовыми. Лал сердится. Говорит:
- Она знает смерть лучше нас обеих. Она чувствует, где проходила смерть. Тебе придется поверить мне на слово.
Ньятенери, медленно:
- Поверю.
Становится тихо. Все молчат. Лал пробует вино, кривится, но все равно пьет. Лукасса режет холодное мясо: ломтик мне, ломтик себе, ломтик мне. Ньятенери говорит:
- Башня.
Лал моргает.
- Башня? Ах, та башня! Куча красного кирпича? Мы не нашли там ничего, кроме пауков, сов и вековой пыли. Почему именно там?
Ньятенери:
- Почему вековой? В этих местах нет ничего столь древнего, чтобы лежать в руинах. Почему тут только одна башня, а все остальное - все! - плоское, как навозная куча?
Пожимает плечами.
- Надо ж с чего-то начать!
Смотрит на Лукассу.
- Она поедет с нами. Наша собственная маленькая провидица...
Лукасса швыряет меня на кровать - вот так, словно подушку. "Подходит вплотную к Ньятенери, привстает на цыпочках, чтобы смотреть ей глаза в глаза. И говорит:
- Я - ничья! Лал мне говорила. Я - не шляпа, не ручная лиса и не фокусница. Либо я ваша спутница - твоя и Лал, - либо нет. А если я ваша спутница, тогда с завтрашнего дня я езжу с вами повсюду, и все!
Все только рот открыли, даже я. А Лукасса добавила:
- Ибо мой путь был длиннее вашего.
Лал улыбается, отворачивается. Ньятенери... Много-много лет, не друзья, не недруги, посвященные в тайны друг друга, приходим, уходим, молчим, знаем то, что знаем... Хо-хо, Ньятенери! Лишь раз видел я ее такой неподвижной, такой ошеломленной - и оба мы тогда едва не погибли. Медленно качает головой. Садится, берет свой длинный лук. Говорит:
- Ну что ж, спутницы... Лично я собираюсь поставить на свой лук новую тетиву. Если лук меня не укусит - а теперь я бы этому не удивилась, - это займет минут пять. Потом я собираюсь лечь спать - чего и вам желаю. День завтра будет нелегкий.
В постели Лукасса, как всегда, шепчет мне на ухо:
- Лисичка, лисичка, как тебя зовут?
Я лижу ей ладонь, она вздыхает тихо и устало. Шепот:
- А меня зовут Лукасса, но я не знаю...
И так каждый вечер!
Спит. Лал тоже спит. Ньятенери склоняется над кроватью, говорит на другом языке, на нашем языке. Говорит:
- Слушай меня. Старик больше не будет пить эль в общем зале.
Я лежу, крепко зажмурившись. Ньятенери:
- Ты понял.
Они уезжают рано-рано утром, все втроем. Лукасса целует в нос, говорит:
- Не шали!
Ньятенери смотрит на меня. Шаги на лестнице. Утихли. Я доедаю мясо и сыр. Когда Маринеша приходит подметать, прячусь под кровать. Самое надежное место. Маринеша приоткрывает окно, уходит. За окном поскрипывают ветки.
Люди не знают, что лисы умеют лазить по деревьям, если очень сильно захотят. Вот белки - те знают.

МАРИНЕША

В общем, я погналась за лисой, которая сидела на дереве. В смысле, она уже не сидела - она уже спрыгнула на землю, глянула на меня и исчезла между конюшней и моим огородом. У меня в руках была корзинка со свежевыстиранным бельем, я ее несла, чтобы развесить белье на солнышке, но я просто бросила ее, где была, и погналась за этой тварью. Она придушила мою курочку! Конечно, на самом деле она была не моя, но ведь это я дала ей имя - я звала ее Сона, и она ходила за мной по пятам, все время, даже когда мне нечем было ее угостить. А эта лиса ее придушила! Я бы тоже ее придушила, если бы поймала. Честное слово, придушила бы!
Но когда я обогнула конюшню, лиса уже исчезла - просто как сквозь землю провалилась! Должно быть, она сдвоила след, нырнула под баню и скрылась в кустах дикой ежевики. Ну сколько раз повторять этому Россету, чтобы заделал ту дыру под баней! Лягушки залезают в баню и пугают гостей, а пару раз там даже таракки видели! Россет по-своему славный малый, но такой безответственный!
Ну вот, я немножко постояла там - я опять ужасно разозлилась из-за Соны, такая славная была курочка! А потом вспомнила про белье и побежала обратно. Я очень надеялась, что оно не вывалилось из корзины. И оно не вывалилось, слава богам - ну, то есть кое-что вывалилось, но это все были такие вещи, которые не станут хуже от пары травяных пятен. И вот только я повернулась, чтобы пойти к дереву нарил - в это время года я всегда сушу белье на нем, чтобы вещи пахли цветами, - и тут они и явились. Двое мужиков вышли из сада, как будто пришли прямиком через поля, а не по дороге. Они мне сразу не понравились. Не люблю людей, которые не ходят по дороге.
Оба они были невысокие, тощие, смуглые, одеты оба в коричневое, и показались мне совершенно одинаковыми, только у одного что-то со ртом было не в порядке: когда он говорил, то двигалась только половина верхней губы. А у второго глаза были голубые. Эти глаза меня ужасно напугали. Почему не знаю.
Я стояла тихо-тихо, делала вид, что я их не замечаю. Сона, моя курочка, тоже так делала, когда в небе появлялся коршун. Другие куры разбегались во все стороны, пищали, кудахтали, а Сона, бывало, застынет на месте, и на коршуна вовсе даже и не смотрит, и даже на его тень не обращает внимания. Это ее спасало, бедняжку, - вот она и решила, что это действует всегда. А с лисой не подействовало.
Вот и мне это не помогло. Они подошли прямиком ко мне - они действительно были маленькие, не выше меня ростом, и не производили ни звука. В смысле, когда шли. Тот, что с голубыми глазами, остановился передо мной, глядя мне прямо в глаза, а тот, что со странной губой, встал у меня за плечом - я не могла увидеть его, не повернув головы, но чувствовала, что он там.
Ну, разговаривали они очень вежливо, ничего не скажешь. Голубоглазый спросил:
- Простите, милая барышня, мы ищем свою знакомую? Высокую женщину? С луком и ручной лисой? Зовут ее Ньятенери?
Это он так разговаривал - каждая фраза звучала как вопрос. Голос у него был негромкий и такой, скользящий. А мне от чужеземного говора вообще не по себе делается. Странно, конечно, я ведь всю жизнь по трактирам, но мне делается не по себе.
Как раз такие дружки и должны быть у этой неуклюжей бабы, подумала я. Расхаживает тут в своих сапожищах, позволяет своей лисе душить наших кур... С чего бы это я ей должна услуги оказывать?
- Нету тут таких, - говорю я им. - Единственные женщины, какие у нас сейчас живут - это те, что приехали с актерами и ночуют в конюшне. Но у них нет никаких луков.
А про себя подумала, что если она не получит какого-нибудь дурацкого послания - так тем лучше. Может, хоть это ее научит здороваться по-людски.
- Может быть, она останавливалась тут только на пару ночей, а потом поехала дальше? - спросил голубоглазый. - Она должна была проезжать тут недавно, совсем недавно?
Я только покачала головой. И говорю:
- В прошлом месяце тут останавливались несколько танцовщиц, и еще коновалка - она вылечила Россетова осла от колера, - но она была маленькая и худенькая. Других тут не было, честное слово!
Стоит только начать врать - и откуда что берется, сама потом удивляешься! Про коновалку я вообще все сочинила.
Другой спросил из-за плеча:
- Быть может, нам стоит поговорить с хозяином? Вы отведете нас к нему?
Он положил руку мне на плечо, и я вскрикнула в голос - такая она была горячая. Неделю потом жглось, представляете? До сих пор чувствую, когда вспоминаю. Голубоглазый сказал.
- Отведите нас к нему? Будьте так любезны?
Ну, я и пошла назад в трактир, прямо с охапкой белья, а эти двое шли за мной. Они больше меня не трогали и не пытались меня запугать - они вообще молчали, и это было страшнее всего, потому что я их не видела, понимаете ли, а шли они так тихо, что я вообще не знала, тут ли они. И когда мы подошли к двери, я отскочила в сторону и говорю:
- Подождите там, Карш скоро будет.
А потом побежала обратно к дереву нарил, прямо-таки бегом побежала, и принялась развешивать белье на ветках, так усердно, словно от этого зависела моя жизнь. Я даже ни разу не оглянулась, чтобы посмотреть, вошли ли они в трактир. Я развешивала, развешивала, развешивала это белье и даже не замечала, что плачу, пока все не развесила.

РОССЕТ

Спал я плохо - из-за актеров. Через два дня они собирались давать представление в городе, в Торговой Гильдии, и уже целую неделю репетировали по ночам, почти всю ночь напролет. Не то чтобы они плохо знали свою пьесу - в наших краях нет ни одной бродячей труппы, которая не играла бы "Свадьбу злого лорда Хассилдании" раз двадцать-тридцать в год, но, наверное, наши купцы были самой важной и взыскательной публикой, перед которой им когда-либо приходилось выступать, и актерам попросту не спалось от волнения. И вот они твердили, твердили, твердили свои роли, то по двое, а то и все вместе, снова и снова проигрывая всю пьесу с начала до конца, сидя на соломе под фонарем, а лошади выглядывали из своих денников и торжественно кивали в особо удачных местах. В конце концов я спустился с чердака, пожелал им всем провалиться и вышел погулять и подумать, пока не взошло солнце. Я часто так делаю.
Женщины отправились в путь перед самым восходом. Они впервые выехали все втроем. Меня они не заметили. Обычно я махал им вслед, когда они уезжали - и, по крайней мере, Лал всегда махала мне в ответ, - но на этот раз я отступил в сторонку, спрятался в стволе выжженного молнией дерева и молча смотрел, как они проехали мимо. На этот раз они выглядели иначе, чем всегда, - от них пахло по-иному, пахло решимостью и целеустремленностью. Я это заметил, потому что привык улавливать их запах, как ничей иной. Если не считать Карша. Это потому, что за Каршем водится привычка подкрадываться незаметно и заставать тебя врасплох, когда ты бездельничаешь. А может, это просто почудилось в ало-серебристом свете утра: я внезапно увидел их как совершенно чужих людей, таких чуждых, какими они мне никогда раньше не казались, хотя должны были бы. Я тогда был слишком молод, чтобы видеть дальше собственного носа, а сам я был влюблен в них - во всех трех сразу. И все же по-настоящему я разглядел их только в то утро.
Они тревожили мой сон. Временами они тревожат его и теперь, несмотря на то что с тех пор я узнал многое, чего не знал тогда. Не думайте, что я был совершенно невинным - я уже успел познать женщину в некотором роде. Нет, не Маринешу - с Маринешей я не был ни разу. Но Лал, Ньятенери и Лукасса были видениями из будущего, хотя тогда я этого не понимал. И то, чего я боялся, обожал и жаждал в них, - это, можно сказать, был я сам, каким я должен был стать в будущем. Но и этого я, разумеется, тоже не знал. Я знал только, что еще никогда в жизни женский смех в маленькой комнатке наверху не ранил меня так больно.
Что? Да, простите. Так вот, у меня было много дел, и я отправился заниматься ими, как обычно: вычищать денники, засыпать корм, стелить свежую солому, вычесывать колтуны из грив и хвостов и даже подрезать копыта - смотря по тому, чего требовали от меня хозяева лошадей. Карш приставил меня к работе на конюшне в "Серпе и тесаке", когда мне было всего пять лет, так что в лошадях я разбираюсь. До сих пор не могу сказать, люблю я их или нет. Но разбираюсь.
Карш уехал в город, на рынок, вскоре после женщин. В его отсутствие трактиром обычно заправляет Гатти-Джинни, но Гатти-Джинни раз в месяц напивается, причем когда это случится - заранее неизвестно, но раз в месяц - непременно. И вот накануне это и случилось. Я это знаю, потому что мне пришлось тащить его в его комнату, утирать ему слезы и слюни и укладывать спать. Так что, работая, я одновременно приглядывал за хозяйством, и потому заметил, как эти двое шли к дверям следом за Маринешей. Ничего особенного тут не было, но когда я увидел, что они вошли в трактир одни, а Маринеша кинулась к своей корзинке с бельем, дрожа так сильно, что мне было заметно издалека, я бросил лопату и подошел к ней. Сделав несколько шагов, я вернулся и подобрал лопату. В конце концов, даже воитель с навозной кучи нуждается в оружии.
Маринеша не могла говорить. Она со мной уже два дня не разговаривала обиделась, что я сказал что-то восторженное насчет Лукассы, - но здесь дело было не в этом. Когда я тронул ее за плечо, она вцепилась в меня и разревелась. Вот тут и я испугался. Маринеша сирота, как и я. Мы, бывает, изображаем угодливость, чтобы выжить, но позволить себе пугаться мы не можем, так же как не можем позволить себе быть чересчур храбрыми. Так что я погладил Маринешу по спине, пробормотал: "Все в порядке, оставайся здесь", взял наперевес свою лопату и пошел в трактир.
Я застал их на втором этаже. Они выходили из комнатки, которую Карш отвел двоим старым паломникам из Дарафшияна. Не знаю, успели они побывать в комнате женщин или нет. Невысокие, худощавые, движения грациозные, почти небрежные, и простая коричневая одежда облегала их, точно собственная шкура. Мне они показались похожими на шукри, яростных, гибких зверьков, которые чуют запах горячей крови и в норах, и на деревьях, везде и всюду. Я спросил:
- Чем могу служить, господа? Меня зовут Россет.
Временами даже хорошо не знать своего истинного имени - по крайней мере, нечего бояться случайно открыть его чужим. Те двое посмотрели на меня, не говоря ни слова. Мне показалось, что смотрели они очень долго. Я почувствовал, что дрожу, совсем как Маринеша, - с той разницей, что меня страх разозлил.
- Хозяина тут нет, - сказал я. - Если вам нужна комната, вам придется подождать, пока он вернется. Внизу.
Я старался говорить как можно наглее, потому что голос у меня слегка дрожал.
Голубоглазый улыбнулся - и я обмочился. Так оно и было, честное слово: его губы растянулись, и внезапно на меня дохнуло нестерпимым ужасом, точно жаром из печки. Я привалился к стене. Хорошо, что при мне была лопата и я смог опереться на нее, а не то бы там и упал. Но я не упал. А во мне достаточно дурацкого упрямства Карша, чтобы по-дурацки стоять на своем, даже когда душа ушла в пятки. Я повторил:
- Вам придется подождать внизу.
Кажется, я задыхался.
Они переглянулись, но не засмеялись. Наверно, это было очень любезно с их стороны. Тот, у которого верхняя губа была чуть приподнята с одной стороны, сказал:
- Нам не нужна комната? Мы ищем одну женщину?
Позднее мне казалось, что этот выговор был мне знаком. Но в тот миг я думал только о том, что, если бы огонь мог заговорить, он говорил бы именно так.
Голубоглазый - а надо вам сказать, что в тех краях голубой считается цветом смерти, - в два шага подошел ко мне вплотную, взял за горло и приподнял. Он сделал это так ловко и небрежно, что я сообразил, что сейчас задохнусь, только когда начал задыхаться. Он прошипел мне на ухо:
- Высокую сероглазую женщину? Мы выследили ее до этого трактира? Будьте так любезны?
Я услышал откуда-то издалека назойливый звук и кто-то другой во мне понял, что это я вишу в воздухе и колочу пятками по стенке.
Я бы им все рассказал. Ньятенери потом говорила, что с моей стороны было очень отважным поступком промолчать, но на самом-то деле я бы им все рассказал, если бы они мне только дали. Я увидел, как шевелятся губы другого человека, но что он сказал, я не слышал - я больше вообще ничего не слышал, кроме шума крови в ушах и тихого, ласкового голоса, повторявшего: "Будьте так любезны? Да?" А потом пришел Карш. То есть я думаю, что дело было именно так.

Предыдущая страница 2 Следующая страница


3 Питер Бигль

ТРАКТИРЩИК

Надо было жениться, когда была возможность - по крайней мере, тогда было бы кому вместо меня ходить на рынок. Время от времени я нанимаю кого-нибудь нарочно для этого - и каждый раз потом жалею. Не так уж много людей способны управиться со старыми ворюгами на рынке в Коркоруа. Для этого надо иметь врожденный талант. А если у кого его нет, он вернется с рынка с телегой гнилых овощей, червивого мяса и соленой рыбы, которая воняет так, что эту вонь слышно раньше стука колес на дороге. Я-то с этим неплохо управляюсь, хотя и не люблю торговаться. Никогда не любил, даже в те времена, когда отец нарочно брал меня с собой на рынок, чтобы приучать к торговле. Он-то получал от всего этого не меньше удовольствия, чем сами торговцы - все эти мясники, рыбники и прочие. Торговаться для него было не меньшим удовольствием, чем найти самые первые свежие дыни, привезенные кораблем из Стимежта. И если бы люди перестали пытаться обманом стянуть с него все до последней рубашки, он бы помер от презрения раньше, чем от пьянства. Ну, а я не такой.
Ну так вот, в тот день я вернулся домой усталый и злой, как всегда, когда возвращаюсь с рынка, с кислой отрыжкой от завтрака. Бывали времена, когда я ничего не имел бы против того, чтобы, войдя в трактир, посмотреть наверх и увидеть этого придурка полузадушенным, прижатым к стенке, но сейчас все, чего мне хотелось - это выпить пинту моего красного эля. Так что это показалось мне уже чересчур. Да еще от чужаков!
Я заорал: "А ну, отпусти его!", так, что зазвенела посуда на полках. Мне сорок лет приходилось орать так, чтобы меня было слышно через весь переполненный зал, а вы как думали? И тот, что держал мальчишку, сказал: "А? Конечно?", и разжал руку. Они оба обернулись ко мне и улыбнулись так, словно совершенно ничего такого не происходит. Улыбочки у них были - мороз по коже.
- А вот наконец и хозяин? Это вы трактирщик?
- Меня зовут Карш, - сказал я, - и трогать моих подручных никому, кроме меня, не дозволено. Если вам нужна комната, спускайтесь сюда, поговорим.
Они остались, где были, так что я сам поднялся к ним. Я человек не гордый. Вблизи они выглядели старше, чем я сперва подумал, хотя надо было приглядеться, чтобы это заметить. Длинные шеи, треугольные лица, светло-коричневая кожа обтягивает скулы так плотно, что морщин почти не заметно. Я подумал, что если до них дотронуться, их кожа загремит, как пересушенный пергамент. Тот, что душил парня - кстати, парень уже поднялся на ноги, закашлялся, правда, но ничего плохого ему не сделали, - сказал мне, что они ищут женщину, свою знакомую.
- Старую, добрую знакомую? По срочному делу?
Выговор был южный, как и у нее, но чуточку другой, с такой странной интонацией, вовсе не южной. Я, разумеется, сразу понял, о ком идет речь. Я не видел причин скрывать, что она живет здесь. Нет, конечно, они мне не сильно понравились - что это за манера распоряжаться в трактире, как у себя дома, не заплатив даже за бутылку вина! Но мне не раз приходилось иметь дело и с кем похуже, и к тому же дела госпожи Ньятенери меня не касаются. Она этих двоих с потрохами слопает, а зубов у нее хватит - она всегда при луке, при кинжале... Я спросил у парня:
- Она тут?
Временами я могу читать его мысли - чаще, чем ему нравится, - но по его лицу я ничего разобрать не могу вот уже много лет. По тому, как он посмотрел на меня, я не мог понять - то ли он благодарен мне за то, что я явился вовремя, то ли злится, что я не уделил достаточно внимания его пострадавшей шее, то ли встревожен - а может, и ревнует, - из-за того, что эти сомнительные гости говорят о своем близком знакомстве с госпожой Ньятенери. Он покачал головой.
- Они уехали утром. Когда вернутся - не знаю.
Голос у него звучал хрипловато, но в общем, нормально - видно, дышал он как полагается. Со мной в его годы случались вещи и похуже - и ничего, живой, как видите.
Криворотый сказал:
- Мы подождем? В комнате?
Не подумайте, что он спрашивал дозволения - к тому времени, как он договорил, эта парочка миновала уже полкоридора. Я сказал:
- Нет. Не в комнате.
На этот раз я кричать не стал, но они таки услышали и обернулись. Это отец меня научил - как привлечь внимание постояльца, не распрощавшись ни с постояльцем, ни с собственным языком.
- В комнаты посторонних не пускают, - сказал я. - В вашу тоже никого не пустят, если вы здесь остановитесь. Можете подождать внизу, в зале. Я поставлю вам по кружке эля.
Это я добавил из-за того, как они на меня глядели. Как я уже говорил, я человек не храбрый, но жизнь меня научила, что хорошая шутка и добрая выпивка могут загладить почти любое недоразумение. В придорожный трактир вроде моего люди редко являются за неприятностями - до города всего пять миль, а уж там-то неприятностей пруд пруди. Правда, за стойкой хранится дубинка из дикового дерева, которая пару раз мне здорово пригодилась, но в те дни мне пришлось бы выкапывать ее из-под посудных полотенец, фартуков и скатерти, которую я держу для званых обедов. В последний раз мне было настолько не по себе, когда у меня набился полный зал чумовых бурлаков из Арамешти и им вздумалось поохотиться за служанкой, которая работала у меня до Маринеши. Криворотый покачал головой и слегка улыбнулся. И сказал:
- Нет, спасибо! Мы бы лучше...
Тут я покачал головой. Те двое повели плечами. Парень шагнул ко мне и встал рядом - как будто бы от него тут было больше проку, чем от крюка для одежды. Но тут явился Гатти-Джинни с парочкой актеров. Он пытался уговорить их сыграть в баст. Я никогда не пускаю тех, кто живет в конюшне, в трактир раньше заката, но этих я приветствовал, точно особ королевской крови, крикнув вниз, что их комнаты готовы и обед поспевает. Актеры уставились на меня, а я снова обернулся к этим ненаглядным южанам и поманил их за собой. Нет, шевельнул пальцем - это разные вещи.
Ну вот, они, значит, переглянулись, поглядели вниз, на Гатти-Джинни вместе с его новыми клиентами - я по меньшей мере раз в месяц устраиваю ему за это выволочку, но он по-прежнему считает своим священным, неотъемлемым правом обирать моих постояльцев за картами, - потом обернулись, смерили взглядом меня и мальчишку. Оружия я ни на ком из них не заметил, но в глубине души не сомневался, что они и голыми руками нас всех передушат, не вспотев. Но, видно, они решили, что дело того не стоит - шума много будет. Они направились в нашу сторону. Я отодвинул парня с дороги - размахался своей лопатой, весь коридор запакостил навозом! Те двое прошли мимо, не взглянув на нас и не сказав ни слова. Спустились по лестнице, пересекли зал и были таковы. Даже дверь за ними не скрипнула. Когда я сам спустился вниз и выглянул наружу, чтобы проверить, не пристают ли они к Маринеше, их уже и след простыл.
- Я пойду за ней, - сказал парень. Он то краснел, то бледнел, весь вспотел и дрожал, как бывает, когда ты готов либо наложить в штаны, либо убить кого-нибудь. Он сказал:
- Я предупрежу ее, скажу ей, что они ее подстерегают...
Я едва успел поймать его у самой двери. А он ведь даже еще помоев не вынес!

НЬЯТЕНЕРИ

Утром, когда мы уезжали, мальчик исподтишка следил за нами из укрытия. Мне еще подумалось, что это странно. По отношению к нам Россет никогда не держался скрытно - он выставлял свое преклонение напоказ, как птица выставляет перья, - и оно окрыляло и украшало его, как перья окрыляют и украшают птицу. Мои спутницы его не заметили. Может, и стоило бы им сказать, но Лал ехала впереди и напевала себе под нос одну из своих нескончаемо длинных и на диво немелодичных песен, а что до Лукассы, я даже не смогу вам передать, насколько ее присутствие изменяло даже мой запах. У меня мурашки бегали по спине. Теперь-то я, конечно, знаю, отчего это было, но тогда мне казалось, что это у меня просто с непривычки к обычному человеческому обществу.
Для той дикой северной страны Коркоруа может сойти за настоящий город. Людям, привычным к большим городам, он показался бы не более чем базаром-переростком, яркой россыпью круглых деревянных домиков, стоящих вдоль пересохших оврагов, которые здесь называются улицами и дорогами. Домов там больше, чем кажется на первый взгляд; лошадей больше, чем волов, садов и виноградников больше, чем распаханных полей, а трактиров больше, чем чего бы то ни было. Вино, которое там подают, говорит о том, насколько истощенная почва в этих краях, но зато из здешних мелких, зеленых яблок они делают нечто вроде бренди. Наверно, со временем к нему можно привыкнуть и даже полюбить его.
Жители города по большей части народ невысокий, придавленный к земле безумным величием своих гор и неба, но есть в них что-то от прямолинейной дикости здешней природы, и это временами примиряет меня с ними. Моя родная страна похожа на эту, хотя меня еще ребенком увезли на юг, и потому я знаю, что большинство северян держит двери своих душ на запоре, заложенными кирпичом и оштукатуренными, храня весь свой природный жар внутри перед лицом вечной зимы. Эти люди достойны доверия не больше всех прочих - и меньше, чем некоторые другие, - но, поживи я там подольше, они могли бы мне понравиться, как и их бренди.
Тамошний рынок кажется больше всего города, вместе взятого, - и все-таки это город, торговый центр провинции. Россет говорил, что торговля там идет круглый год, а такое нечасто встретишь даже в более мягком климате. Вы когда-нибудь видели, чтобы ткань с медной нитью, какую делают в западном Гакари, продавалась рядом с ящиками лимбри, жутко приторного и вязкого засахаренного фрукта из Шаран-Зека? Там были даже лучшие камланнские мечи и кольчуги. Такого хорошего оружия зачастую и в самом Камланне не достать - настолько велик спрос. Там и для меня нашелся подходящий кинжал - содрали втридорога, но, в общем, он того стоил.
Мы поехали напрямик через город. Если обогнуть его по дороге, можно выиграть часа два, но предупредить об этом нас никто не потрудился. Лал ехала рядом со мной.
- Северяне лимбри не переваривают, - говорю я ей. - В первый раз встречаю его севернее Сиританганы.
Пока мы не познакомились с Лал поближе, ее смех чаще всего казался мне удивленным аханьем или вздохом. Она сказала:
- А он всегда просто обожал лимбри. И вообще ему нравятся такие края, как этот: поля, сады, фермы, пыль и грязь... На твоей памяти он когда-нибудь задерживался подолгу в настоящем городе?
- Когда он только подобрал меня, мы некоторое время жили в задней половине хижины рыбника в Торк-на'Отче.
Лал поморщилась: Торк-на'Отч славится своей копченой рыбой, и более ничем не примечателен. Я говорю:
- Быть может, сейчас его здесь нет, но он здесь был, и довольно долго все говорит об этом. Тебе он посылал сны, потому что так проще всего было разыскать тебя в твоих скитаниях, но я много лет жила на одном месте, и мне он писал письма. Они до сих пор со мной. Он писал отсюда, из Коркоруа: он описывал и рынок, и людей, и даже свой дом. На этот счет я ошибаться не могу. Не могу!
Должно быть, я невольно повысила голос, потому что Лукасса обернулась и посмотрела на меня своими светлыми глазами, которые все время были расширенными и все время, казалось, видели не меня, как я есть теперь, а меня тогда: запуганное существо, привыкшее постоянно оглядываться через плечо. Лал сказала:
- Я тебе верю. Но ты так и не смогла найти тот дом, а ведь мы дважды объехали все, от рынка до летних пастбищ. Теперь я по слову Лукассы еду в старую красную башню, как ты предложила, потому что не знаю, что еще можно сделать. Если мы не найдем его следов в той башне, я немедленно вернусь в трактир и напьюсь. Мне нужно много времени, чтобы напиться, так что лучше начать пораньше.
На это мне возразить было нечего. Молодой торговец вцепился в мое стремя, протягивая мне клетку со щебечущими птицами. Лошадь Лукассы ухватила под уздцы торговка, предлагая шелковые юбки. "Две штуки почти в ту же цену, как одна, моя красавица! Сплошные рюшики да оборочки - будет где милому поиграться!" Лукасса на нее даже не взглянула. Мы ехали следом за Лал вдоль лотков с овощами, пробирались, растянувшись цепочкой, между виноторговцами и палатками, заваленными по самую крышу овечьими шкурами и чесаной шерстью. Временами наши лошади вовсе останавливались, застряв в толпе или боясь наступить на кого-нибудь из базарных ребятишек, вопивших и шнырявших прямо под ногами. Но наконец слева открылся узкий мощеный переулок, ведущий к садам и на белую дорогу, уходящую к желтым холмам. Выехав на дорогу, мы ненадолго пустили лошадей в галоп. День был славный. Мне даже захотелось петь.
Когда Лал натянула повод, мы были почти у самых холмов, и впереди показались дома, которые мы уже обшаривали по два раза, более или менее с согласия их обитателей. Дома были побольше, чем в городе, но все равно в основном деревянные - только изредка попадались кирпичные или каменные усадьбы. И все они были круглыми, с цветными, сводчатыми крышами, которые делали их чуточку похожими на булки, поднявшиеся в печи. И такими же унылыми, как булки - по крайней мере, на мой вкус: стоит провести хотя бы один день, не говоря уж неделю - среди этих кругленьких, уютненьких домиков - и начинаешь тосковать по карнизам, островерхим кровлям, шпицам, шпилям - короче, по углам. Хотя, конечно, в соседних горах этих углов сколько угодно, хоть завались. Они съедают слишком много неба, даже на расстоянии, и снег, лежащий на вершинах, их не смягчает: это лед, сверкающий, точно слюна, на их тощих боках. Они похожи на огромных диких вепрей.
Лал коснулась плеча Лукассы и сказала:
- Сегодня ты не просто наша спутница - ты наш предводитель. Веди, а мы пойдем за тобой.
Она нарочно произнесла это довольно небрежным тоном, но в глазах Лукассы вспыхнул такой ужас, что мы с Лал поспешно обернулись, думая, что нам грозит какая-то опасность. Когда мы снова повернулись к Лукассе, она была уже далеко, и мы догнали ее только в холмах, миновав первые дома.
Накануне вечером я была усталой и раздраженной, и предложение вернуться в красную башню было скорее злой шуткой. Лал не говорила Лукассе, куда ехать, но Лукасса уверенно свернула на нужную тропу, словно уже не раз там бывала. Ближе к башне она перешла на медленный шаг, как на рынке в Коркоруа. Глаза у нее сделались пустые, рот приоткрылся - я видела такие лица у прорицателей в тех краях, где искусство прорицания пользуется почетом, когда они отыскивают воду в местах, где воды нет и быть не может. Позади меня слышалось частое дыхание Лал.
Красная башня стояла полуразрушенной и держалась на честном слове, но даже если бы она была целой и невредимой, она все равно выглядела бы странно и неуместно среди этих суровых серых гор. В тех краях все льнет к земле и старается казаться как можно неприметнее: дома похожи на свежие караваи, а крепости - на караваи, зачерствевшие до каменной твердости. А эта башня - башня с наружной лестницей, окнами на каждом повороте и чем-то вроде обсерватории наверху - словно явилась из южных волшебных сказок, из тех краев, где ночами можно достаточно долго смотреть на звезды, чтобы сочинять о них истории. Именно такой дом он и должен был построить для себя, этот дерзкий, невозможный старик. Мне следовало догадаться об этом еще вчера, раньше Лукассы, раньше кого бы то ни было.
Лукасса спешилась в тени башни, и мы прокрались во двор следом за ней. По крайней мере, кругом было так тихо и Лукасса так медленно вошла в полуобрушившиеся высокие ворота, что казалось, будто мы крадемся. Ворота выглядели ветхими, их оплетал дикий виноград, но мы уже знали, что ходить там достаточно безопасно, - иначе бы не пустили Лукассу вперед. На внешнюю лестницу она внимания не обратила, а направилась прямиком к стене, открыла почти незаметную дверь, о которой мы ей даже не говорили, и уверенно принялась подниматься по ступенькам, не говоря ни слова и не оглядываясь.
Мы молча следовали за ней. Лал смахивала с дороги паутину, а я прикрывала лицо от совиного и мышиного помета, который Лукасса стряхивала, поднимаясь по ступенькам. Ступеньки были скользкими от помета. Лестница оказалась такой же длинной, утомительной и вонючей, как и в первый раз. Мне не раз вспоминался взгляд темно-карих глаз мальчика Россета, каким он проводил нас на рассвете. Он, верно, воображал, что мы направляемся навстречу удивительным приключениям, - ему ведь казалось, что вся наша жизнь состоит из одних приключений. Мальчик слишком много думает - и совсем не замечает своей собственной обыденной красоты. Это делает его вдвойне привлекательнее. Будто мало мне других неприятностей...
В темноте мы с Лал снова, как и в первый раз, стукнулись головами о низкую балку, которая была в конце лестницы. А Лукасса не стукнулась. Легко, хотя ей пришлось согнуться почти вдвое, она скользнула влево, так быстро, что на несколько секунд мы потеряли ее из виду. Переведя дух, я шепнула Лал:
- Найдем мы нашего друга или нет, все равно ты мне когда-нибудь расскажешь, откуда она это знала. Уж в этом-то ты не имеешь права мне отказать.
Конечно, башня была с секретом: в полуразвалившихся стенах скрывалась тайная сердцевина. По внешней лестнице нельзя было выйти на площадку, где мы сейчас стояли, - а только отсюда и можно было попасть в комнатку, куда ушла Лукасса. Мы с Лал вчера полдня шарили, простукивали стены, рассуждали, спорили - а под конец только ругались и терялись в догадках, прежде чем нашли ту комнату. А это невинное, несведущее дитя прошло прямиком туда, точно к себе домой! Лал тихо ответила:
- Это не моя тайна, и не мне о ней рассказывать. Спроси у нее самой.
Но сейчас я не решилась бы даже попросить Лукассу передать мне сыр или помочь подтянуть подпругу. И Лал это знала.
В комнате было очень холодно. У магии нет запаха, как думают многие, но она оставляет после себя холод, про который мой смеющийся старый друг часто говаривал, что это дыхание той стороны, того места, откуда приходит к нам магия - "как соседский кот, которого приманивают из-за забора кусочком курятины, чтобы он ловил наших мышей". На соломенной циновке валялась опрокинутая тренога с котелком, на дальней стене болтался полуоборванный шелковый гобелен в темно-синих тонах. Несколько колб на длинном столе, высокий деревянный табурет, разбитый стакан. Пол разрисован узорами, начерченными мелом и углем. Что они означают, мы с Лал так и не догадались. Узоры были затоптаны и полустерты.
Лукасса стояла в середине красно-черного рисунка - словно ребенок накалякал цветными чернилами. Она взглянула на нас. Лицо ее было ужасно: лицо пророчицы, которая готовится изречь жуткое предсказание. Оно морщилось и менялось, как вода, под ветром нечеловеческих ритмов и велений. Она закричала на нас - она, наша бледная спутница, ни разу не повысившая голоса, даже тогда, когда бросала вызов мне в лицо.
- Почему вы ничего не видите, ничего не чувствуете? Это было! Это было здесь!
Могу поклясться, что каменные стены содрогнулись от этого крика, точно добрая лютня, которая вздыхает у тебя в руках, отзываясь чужому голосу.
- Лукасса, - мягко сказала Лал, - мы действительно ничего не видим. Что здесь произошло, Лукасса?
Тут я должна высказаться в защиту себя и Лал - хотя бы из чистого тщеславия. Если бы мы всегда были так нечутки к недавним событиям, происходившим в других местах, мы никогда бы не оказались на пороге той холодной комнатки. Но тут - то ли какие-то остатки магии притупили нашу бдительность, когда мы в первый раз побывали там без Лукассы, то ли - и я предпочла бы верить второму, - именно ее присутствие заставило проступить на столе буро-красное запекшееся пятнышко, на полу - царапины от когтей, на шелковом гобелене - сокрытый зелено-золотой рисунок, изображающий человека с драконьими крыльями, сцепившегося с чем-то вроде мерцающей тени. Видимо, та же тварь, что наполовину сорвала гобелен со стены, разодрала его надвое, сверху донизу, и казалось, что кровь сражающихся вот-вот польется нам на руки. Мы растерянно стояли у стены. Я произнесла короткую молитву - для собственного успокоения, не рассчитывая быть услышанной, - но Лал выдохнула нечто, что, по-видимому, означало "аминь", хотя на каком языке - я не знаю.
Ярость Лукассы, похоже, немного улеглась. Когда она снова заговорила, сказав: "Вот тут и тут", она была больше похожа на ребенка, доведенного до отчаяния медлительностью и тупостью взрослых.
- Вот тут стоял ваш друг, а вот тут - его друг, а вон там, - она небрежно кивнула в ближний угол, - то место, откуда явились Другие.
Для нее это было так очевидно!
В том углу, сложенном из камня, шифера и цемента, как и все прочие углы, воздуха нет вообще. Только холод. Быть может, сейчас башня уже обрушилась, но тот угол цел и поныне. Мы с Лал переглянулись, и я поняла, что мы подумали одно и то же: "Это не угол и не стена - это дверь. Открытая дверь". Позади нас Лукасса нетерпеливо сказала:
- Вон там, где вы стоите, - смотрите, смотрите!
Она подошла к нам и указала в пустоту, такую свирепую пустоту, что я едва не схватила Лукассу за руку, боясь, что это древнее, грозное ничто откусит ее. Но вместо этого я повернулась к ней и сказала так мягко, как только могла:
- Что это был за другой, Лукасса? Как он выглядел?
Девушка сердито топнула ногой.
- Не "он", не "другой" - Другие, Другие! Двое людей сражались, они были очень злы, а потом пришли Другие!
Она по очереди смотрела на нас, только теперь начиная пугаться ребенок, впервые заметивший страх на лицах взрослых. Она прошептала:
- Нет... Нет...
- Из такой тьмы ничто не является без зова, - сказала я Лал поверх головы Лукассы. - Кто-то должен был их призвать.
Лал кивнула. Я спросила у девушки:
- Кто призвал этих, Других? Который из двоих людей?
Но Лукасса ухватилась за руку Лал и не смотрела на меня.
Я повторила вопрос, а потом его задала Лал - но Лукасса молчала, несмотря на все уговоры Лал. Наконец Лал махнула рукой и спросила Лукассу:
- Ты говоришь, тут сражались двое людей. Почему они сражались, и как? И кто из них победил?
Лукасса по-прежнему молчала. Я пожалела, что не взяла с собой лиса. Она вечно бормочет что-то ему на ухо. Теперь он наверняка знает о ней куда больше нас обеих. И так будет и дальше - настолько-то я его знаю.
- Магия, - сказала Лал. - Это был магический поединок.
Лукасса вырвала у нее свою руку - не столько нарочно, сколько потому, что ее всю трясло. Голос Лал сделался резче.
- Лукасса, один из этих двоих - человек, которого мы искали так долго, тот самый старик, который пел овощам в огороде. Если бы не он...
Она покосилась на меня, поколебалась, потом развернула Лукассу лицом к себе и сжала ладони девушки своими. И сказала медленно и отчетливо:
- Никто, кроме тебя, не поможет нам отыскать его. Если бы не он, ты сейчас лежала бы мертвой на дне реки. Все, что будет дальше, зависит только от тебя.
Ее слова звенели, как удары подков по холодным камням.
В стенах, настолько пропитанных магией, не стоит задерживаться дольше необходимого - если, конечно, ты сам не опытный волшебник. А в иных случаях и тогда не стоит. Это порождает лживые видения у тебя в сердце не знаю, как сказать лучше. В тот миг мне показалось - да нет, так оно и было, - что Лал держит Лукассу в горсти, точно воду, и что, если Лукасса прольется или просочится сквозь сжатые пальцы, она растечется по всем темным углам и останется там навеки. Но Лукасса не пролилась. Она опустила голову, потом снова подняла ее и твердо посмотрела нам в глаза своим странным, видящим прошлое взглядом. Я не решусь утверждать, что это была прежняя Лукасса, потому что к тому времени я уже кое-что начала понимать. Кем бы ни была эта девушка, она перестала быть той, кем она родилась.
- Он сражался очень отважно, - произнесла она, ни к кому не обращаясь. - Он был очень умен и ловок. Его друг тоже был умен и ловок, но он был не настолько уверен в себе и к тому же боялся. Они стояли тут, лицом к лицу, и превращали эту комнату то в недра солнца, то в океанское дно, то в ледяные уста демона. Стены вокруг кипели, воздух рассыпался на ножи много-много крошечных ножичков, и дышать было нечем, кроме этих ножичков. И целую тысячу лет тут царила тишина, не было слышно ни звука, потому что воздух весь превратился в ножи. И старик устал и исполнился печали, и воскликнул: "Аршадин! Аршадин!"
Этот крик, даже повторенный ее чистым, тихим голосом, заставил меня зажмуриться.
Лукасса продолжала:
- Но его друг не обратил на это внимания и продолжал теснить его тьмой, и пламенем, и такими видениями, от которых душа его сгнила и вытекла, отравляя бледных тварей, которые пожирали ее у него на глазах. И тогда старик сделался ужасен от страха, горя и одиночества, и метнул в ответ такую молнию, что его друг на миг утратил власть над ним и испугался еще больше него, и призвал на помощь Других. Это все тут, в камнях, это написано повсюду.
Я смотрела на следы от когтей, выжидая, когда Лал задаст следующий вопрос. Но она молчала. И когда я посмотрела ей в лицо, то увидела надежду, что этот вопрос задам я. И еще я увидела, что она страшно устала. Для Лал очень важно всегда казаться неутомимой, и никогда прежде она не позволяла мне заглянуть под эту маску. Она ведь не может быть намного старше меня. А между тем я была еще юной, когда впервые услышала о Лал-Одиночке. Интересно, когда она в последний раз кого-то о чем-то просила?
- Вчера вечером ты говорила о смерти, - сказала я. - Так кто же все-таки умер здесь, старик или тот, кого ты зовешь его другом?
Лукасса посмотрела на меня и чуть заметно покачала головой, словно моя слепота исчерпала ее запасы недоверия, гнева и жалости, оставив лишь тупое терпение. Тот человек, которого мы искали, часто смотрел на меня так.
- Умер-то друг, - сказала она равнодушно и устало. - Но он снова встал.
Надо признаться, что ахнула только я. Лал не издала ни звука, только на миг оперлась на стол. Лукасса сказала:
- Друг призвал на помощь Других, и они убили его, но он не умер. Старик... старик бежал. Его друг погнался за ним. Куда - я не знаю.
Внезапно она опустилась на пол, уткнулась лицом в колени и расплакалась.

ЛИСОНЬЕ

А-а, милый мой, если бы вы сразу помянули про ноги, я бы вам тут же все и рассказала! Имен-то ведь я не запоминаю, только свои реплики. И выдающиеся исторические события, вроде ног того парнишки - славные были ноги, длинные, чуть по земле не волочились, когда он въехал в мою жизнь на своем забавном сером коньке. Это было одно из тех событий, про которые ты сразу понимаешь, что они останутся с тобой навсегда. Я смывала вчерашний грим со своей старой физиономии - да-да, спасибо, вы очень любезны, - так вот, я смывала вчерашний грим у кадки с дождевой водой, что стоит рядом с навесом для дров, и тут увидела из-под нижнего края своего полотенца эти ноги. Я полотенце-то поднимаю - вот так вот, медленно, - и смотрю, когда же эти ноги кончатся, а они все тянутся и тянутся, до самых плеч. А сам-то - кожа да кости, бедный малыш, лохматый, как его конек, и ни кусочка мяса на костях. Мне часто кажется, что я всю свою жизнь только и делала, что скиталась, скиталась, скиталась, сколько себя помню - а помню я себя давно, чуть ли не с сотворения мира, - но когда я хорошенько разглядела этого мальчика, то подумала, что все мои дурацкие скитания не составят и сотой доли того, что пришлось пройти ему. Я ведь не только в актерском ремесле смыслю, но и кое в чем еще, что бы вам про меня ни рассказывали.
Ну так вот, смотрим мы друг на друга и смотрим, смотрим и смотрим, и так бы мы там и стояли по сей день, если бы я не заговорила. Я так думаю, что они просто приехали и встали посреди двора, потому что ни он, ни его конек не могли сделать больше ни шага, и не осталось у них ни единой мысли, ни капельки надежды - кураж у них иссяк, понимаете? А когда кураж иссяк - тут уж дело совсем плохо, можете мне поверить. Глаза-то у него были живые, но они не знали, зачем живут - только одна жизнь в них и была, а больше ничего. Такие глаза я только у животных видела, а у людей - ни разу. Безмятежная жизнь, ничего не скажешь.
Что я сказала-то? А, чепуху какую-то - сейчас и вспомнить стыдно. Что-то вроде: "Ну что, в следующий раз ты меня признаешь?" или "В наших краях, когда смотришь на женщину так долго, принято жениться". Что-то вроде этого или даже еще глупее - да это и неважно, потому что не успела я договорить, как он взял и свалился с лошади. Просто начал вот этак съезжать, съезжать, съезжать набок и съезжал до тех пор, пока не рухнул наземь. Я успела его подхватить, усадила, прислонив к кадке, и плеснула водой ему в лицо. Ну, в этом-то ничего удивительного нету - все то время, что я не была в дороге или не разучивала новые пьесы, я утирала рот какому-нибудь очередному мужику. Пустая трата времени, если гак подумать.
Хотя у этого паренька ротик был довольно славный, да и мордашка ничего. Простая деревенская мордашка - точнее, была когда-то. Я ведь и сама родилась на ферме, где-то неподалеку от Кейп-Дайли - по крайней мере, так мне рассказывали. Правда, на следующий день мы оттуда уехали, так что наверняка не скажешь. Вскоре мальчик открыл свои темные деревенские глаза, посмотрел прямо мне в лицо и произнес: "Лукасса". Спокойно так, словно это и не он только что упал в обморок от голода и изнеможения. Нет, настоящие живые люди - это для меня иногда слишком.
Ну, по крайней мере, это имя я знала не хуже своего собственного - и, заметьте себе, куда лучше, чем хотелось бы. Я достаточно стара, чтобы не стыдиться признаться, что мне пришлось провести немало ночей, слушая, как очередной дурак рядом со мной ворочается и шепчет чужое имя до самого рассвета. Но то, по крайней мере, бывало по моему собственному выбору, пусть даже это и глупо. И совсем другое дело, чем каждую ночь - каждую ночь! - просыпаться оттого, что этот парнишка Россет мечется в соседнем деннике и вскрикивает: "Ньятенери!.. Лукасса, милая Лукасса... о Лал... О Лал!" Говорить с ним об этом было так же бесполезно, как будить его. По утрам он вскакивал свеженький, как огурчик, а вот мы чем дальше, тем больше выглядели так, словно всю ночь занимались тем, что ему снится. Мужчины начали поговаривать об убийстве. Я возражала, но чем дальше, тем слабее.
- Лукасса уехала с подругами, - сказала я. - Они могут вернуться вечером или завтра утром - в общем, я не знаю, когда. Посиди тут, я тебе поесть принесу. Ты меня слышишь?
Потому что, понимаете ли, я не была уверена на этот счет. Я подозревала, что эти невыносимые темные глаза попросту не видят меня.
- Оставайся тут! - твердо сказала я и побежала искать Россета.
Россет был неплохой парнишка, если не считать этой его одержимости которую он, надо думать, теперь уже перерос, если, конечно, до сих пор жив. Он тут же бросился собрать каких-нибудь объедков от вчерашнего ужина (тех самых, которые должны были подать нам на ужин сегодня - так здесь кормят тех, кто живет в конюшне) и даже ухитрился раздобыть кружку довольно жидкого красного эля. А я тем временем позаимствовала немного овса для лошади и тунику из нашего сундука - ту самую, которую я ношу в "Двух дочерях леди Вигги", где я на протяжении половины пьесы переодета мужчиной. Эту пьесу мы играем редко - разве что кто-нибудь нарочно закажет, - так что перед у туники был почти чистый, как ни странно.
Когда я вернулась, Россет уже кормил наше долгоногое привидение супом с ложечки, а кое-кто из наших подобрался поближе и начал задавать вопросы. Парень не обращал на них внимания, а едва увидев меня, сразу спросил:
- Подруги. Сколько?
- Сколько надо, - отрезала я чуточку резковато. Старею, должно быть, раз обычное "спасибо" начало значить для меня больше, чем эпическая погоня за похищенной принцессой, даже если у героя - такие красивые ноги, каких я лет двадцать не видела и еще столько же не увижу.
- Черная женщина, - парень нетерпеливо кивнул. - ...И еще одна, высокая, смуглая, нечто вроде воительницы.
Конечно, плохо быть такой мелочной, но мне уже хватало Россета, у которого при одной мысли о них глаза сразу делались щенячьи, а тут еще и этот приехал. Я вдруг почувствовала, что меня это все ужасно раздражает. Слишком похоже на пьесу, которую приходится играть по несколько раз подряд. Я сказала:
- Мое имя Лисонье, а того парня, что тебя кормит, зовут Россет. Ты можешь назвать свое имя?
- Тикат, - ответил он и тут же заснул.
Тригвалин, наш первый любовник, попытался влить в него немного бренди, но я не позволила. Он это бренди сам делает, и теперь мы не можем позволить себе появляться в некоторых городах и даже целых провинциях исключительно из-за щедрости Тригвалина. Я сказала Россету:
- Пусть поживет пока у тебя на чердаке. Хозяин и не узнает.
Россет только взглянул на меня и сказал:
- Карш всегда все знает.
Тут Тикат снова проснулся и объявил:
- Я из... - и назвал место, которого я не вспомню, хоть убей. - Я приехал за Лукассой.
Да, вот так просто. Все то время, пока мы затаскивали его в конюшню, сдирали с него одежду - он, бедняжка, весь был в царапинах и открытых ранах, так что местами его тряпки попросту присохли к телу, - и отмывали его, он не переставая твердил:
- Скажите Лукассе, что я приехал за ней.
Долго же ему пришлось ехать, этому деревенскому мальчику!
- Придется сказать Каршу, - вздохнул Россет.
- У парня нет денег, - заметила я. - У него вообще ничего нет, кроме лошади и собственной шкуры. Как ты думаешь, твоему хозяину этого хватит?
Мы играли в Коркоруа с незапамятных времен и всегда останавливались в этой конюшне. До сих пор недолюбливаю этого медлительного толстяка. Он не вороват - это, собственно, единственная причина, почему мы останавливаемся именно у него, - но на этом его добродетели и заканчиваются, насколько мне известно. Нет в нем ни воображения, ни щедрости и уж точно ни капли милосердия. Он лучше сдаст свою лучшую комнату семейству скорпионов разумеется, если скорпионы заплатят, - чем позволит безденежному бродяге переночевать под самым дырявым навесом во дворе. Карш - он такой, его все знают.
- Сейчас ему лишние руки как раз не помешают, - сказал Россет. - Тут на рынок приехали три компании одновременно и пробудут у нас с неделю, если не целых две. Маринеше одной с ними не управиться, а я сам буду слишком занят, чтобы ей помогать. Если он сможет работать хотя бы чуть-чуть, я, пожалуй, поговорю с Каршем.
- Я могу работать, - сказал Тикат. Он попытался встать, и ему это даже почти удалось. - Но это только до тех пор, пока не вернется Лукасса. Потому что тогда мы вместе поедем домой.
Да, вот так вот, прямо и просто.
Тут ко мне подошел Дардис и пробубнил:
- Через пять минут репетиция.
И смылся прежде, чем я успела ткнуть его под ребра и сказать все, что я об этом думаю. Нет, вы скажите: человек двадцать лет играл "Злого лорда Хассилданию" на всех перекрестках от Граннаха до холмов Дюрли - и до сих пор боится выдохнуться к последнему акту, как случилось всего-то один раз в Лимсатти. А что это значит? А это значит, что нам - именно нам! приходится повторять и повторять эту проклятую старую пьесу каждую свободную минуту - и, видимо, нам придется повторять ее до могилы. Но зато это дало мне удобный повод перестать спать с ним. Право же, лучше сны Россета, лучше лошади, пускающие ветры, лучше все, что угодно, чем эти строки, которые бормочут тебе на ухо посреди ночи. И, кстати, после этого мы только крепче сдружились. Странно, как иногда выходит с такими вещами.
Россет натянул на Тиката тунику и кивнул мне, чтобы я шла по своим делам, сказав:
- Ступайте, все в порядке. Я дам ему немного отдохнуть, а потом мы вместе пойдем к Каршу. Все в порядке.
Когда я оглянулась назад от дверей конюшни, мальчик сел и снова попытался встать, да только запутался в своих замечательных ногах, точно новорожденный козленок, который уже знает, что ему надо бежать прямо сейчас, а иначе смерть. Насколько я знаю, в мире нет ни единой души - ни мужчины, ни женщины, - которая стоила бы подобной преданности. Но, с другой стороны, что я знаю-то, кроме своих реплик?

ТИКАТ

Когда я очнулся, то спросил про Кролика. Парнишка-конюх сказал, что Кролик уже успел укусить двух Лошадей и одного актера, так что я заснул снова.
Когда я проснулся во второй раз, вокруг были сумерки и тишина, если не считать того, что временами внизу фыркали и переминались с ноги на ногу лошади. Актеры, или кто они там, все куда-то подевались, а парнишка, Россет, насвистывал где-то на улице. Я медленно спустился с чердака, отстраненно отметив, что на мне - слишком тесная для меня туника, задубевшая от чужого пота. Помнится, там еще была собака: каждый раз, как она гавкала, моя голова раздувалась, становясь огромной, точно целый дом, а потом снова сжималась. В деннике недалеко от двери я увидел Кролика. Он заржал, увидев меня, но до него было слишком далеко, и я не мог его погладить. Я прислонился к двери и сказал:
- Хороший Кролик, хороший...
Отсюда, от дверей конюшни, трактир выглядел больше любого здания, какое я когда-либо видел. Две трубы, свет во всех окнах. Ночной ветер донес до меня смех и запах дыма, погладил мое лицо и добавил немного сил моим ногам. Я направился к трактиру, потому что думал, что Лукасса может быть там.
Россет нашел меня под деревом рядом со свиным загоном. Меня, кажется, стошнило, но сознания я больше не терял - точно помню! Я прекрасно сознавал, кто я такой и где я, но при этом понимал, что лучше будет еще некоторое время постоять на четвереньках. Россет присел на корточки рядом со мной.
- Тикат! Я ведь два раза пробегал мимо этого места, тебя искал. Что ж ты меня не окликнул?
Я не ответил. Он просунул руки мне под мышки и попытался поставить меня на ноги. Я оттолкнул его - должно быть, сильнее, чем рассчитывал: он сел на пятки и некоторое время сидел, глядя на меня и не говоря ни слова. Он был на пару лет моложе меня и сложением очень похож на Кролика: коротконогий и широкогрудый, с шапкой лохматых золотисто-рыжих волос, широким ртом и быстрыми темными глазами. Доброе, любопытное и раздражающее лицо - таким оно показалось мне тогда. Я сказал:
- Мне помощь не нужна.
Россет беззлобно усмехнулся. Он не обиделся.
- Ну, тогда вы с Каршем прекрасно сойдетесь. Он как раз никому не помогает. Идем, - и он протянул мне руку.
- Не нужен мне твой Карш, - сказал я. - Мне нужна Лукасса и моя лошадь, и больше ничего.
Тут я встал на колени и мы посмотрели друг другу в лицо. А свиньи хрюкали в сгущающемся мраке и просовывали рыла сквозь корявые столбы загородки, пытаясь дотянуться до места, где меня стошнило.
- Лукасса еще не вернулась, и ее подруги тоже, - возразил Россет. - А что до того, что тебе нужно, а что нет, то, поверь мне, единственное, что сейчас важно - это чтобы Карш разрешил тебе кормиться и ночевать здесь, пока ты не поправишься. Ну же, Тикат!
Внезапно он сделался совсем мальчишкой, и к тому же мальчишкой встревоженным.
Я встал - без его помощи, но на третьем шаге у меня подломились ноги. Россет меня подхватил, но мне уже надоело, что меня все время поднимают, гладят по головке и сажают на другое место, точно младенца. Я снова отпихнул его.
- Я могу и на четвереньках, - сказал я. - Я уже полз на четвереньках.
Россет шумно выдохнул - в точности как Кролик, когда он мной недоволен. Потом взял меня под мышки и поставил прямо, не обращая внимания на мое сопротивление. Эти мальчишеские руки с обломанными ногтями были куда сильнее, чем казались на первый взгляд. Он сказал мне на ухо:
- Я это все делаю не ради тебя, а ради Лукассы. Ты ее друг, и потому я должен помогать тебе, пока она не вернется. А потом можешь делать со своей дурацкой гордостью все, что твоей душе угодно. Пошли. Либо ты обопрешься на меня, либо мне придется все время тебя поднимать. Пошли.
Россет подпер меня плечом, и я почувствовал, как он беззвучно хихикнул.
- Вы с Каршем вдвоем будете смотреться просто замечательно! - сказал он. - Жду не дождусь!
Изнутри трактир оказался меньше, чем выглядел снаружи. Мы вошли через кухню. Кухня была полна густого, жирного дыма. Мимо протолкнулась женщина, потом мужчина, но я их не разглядел как следует - глаза очень слезились. Кто-то яростно рубил мясо и что-то кричал, но стук ножа заглушал его голос. Россет провел меня в зал под руку, точно слепого. В зале дым развеялся достаточно, чтобы я смог увидеть человек десять, а то и больше, сидящих за ужином. Столы и стулья были грубые, неструганые, ножки разной длины - это мне особенно бросилось в глаза, я тогда еще подумал: "А у нас в деревне куда лучше делают!" После кухни в зале мне показалось холодно, хотя в очаге пылал огонь. Потолок был низкий, из горбылей, почерневших от сажи, поддерживаемых толстыми неошкуренными столбами. С балок свисали три лампы. Они медленно покачивались на сквозняке, отбрасывая на оштукатуренные стены длинные шевелящиеся тени. Под ногами шуршал тростник.
На нас никто внимания не обратил. Гости мало чем отличались от тех, кто останавливался ночевать у бабушки Тайвари - единственной в нашей деревне, кто сдавал комнаты путникам. Несколько торговцев, за длинным столом толпа пьяных гуртовщиков, моряк, святые люди, мужчина и женщина, совершающие паломничество в горы. А из дальнего угла наблюдал за всем происходящим толстый бледный человек в грязном фартуке. Россет повел меня к нему, заискивающе улыбаясь и в то же время говоря уголком рта:
- Запомни одно. Он терпеть не может, когда ему перечат, но тех, кто ему не перечит, презирает. Не забывай про это.
Толстый человек внимательно следил за нами.
Когда мы подошли вплотную, толстяк оказался выше, чем я подумал сначала, - точно так же, как его трактир оказался меньше. Сырое тесто. Сплошное сырое тесто. Не человек, а пряник, которому чудом удалось уберечься от печки. Лицо его было похоже на мучной пудинг, с бородавками и родимыми пятнами вместо изюминок. Но глаза, воткнутые в него, были круглые, голубые и удивленные - глаза маленького мальчика под морщинистыми, тяжелыми веками ворчливого старика. Не знаю, может быть, на другом, более добром лице они выглядели бы вполне обычными. Не знаю. Я знаю только, что никогда в жизни не видел таких глаз, как у толстого Карша-трактирщика.
- Хозяин, это Тикат! - поспешно выпалил Россет. - Он пришел с юга, ищет работу.
Детские голубые глаза еще раз окинули меня взглядом, тонкие губы едва разомкнулись, но хриплый голос толстяка легко перекрыл шум в зале:
- Что, еще один бродяга с навозной кучи? Да ему и ночного горшка не вынести!
И голубые глаза забыли обо мне.
Россет похлопал меня по руке, подмигнул и передвинулся так, чтобы Карш его видел.
- Он просто устал, хозяин! Он измучился в дороге, это да. Но стоит его накормить и дать как следует отоспаться, и он сгодится для любой работы, что в доме, что во дворе. Честное слово!
- Честное слово, честное слово! - недовольно пробурчал трактирщик, но все же посмотрел на меня, на этот раз повнимательнее. Наконец он пожал плечами. - Ну что ж, пусть отсыпается и добывает себе еду, где хочет, а завтра поглядим. Может, для него и найдется какая-нибудь работа, не знаю.
- Он может переночевать со мной на чердаке... - начал Россет, но Карш перевел взгляд на него, и Россет умолк.
Карш сказал:
- Пусть сперва отработает день, потом ночует. Пусть приходит завтра, я же сказал.
И детские глаза почти скрылись за набрякшими, морщинистыми веками.
Россет начал было что-то говорить, но я отодвинул его в сторону. Голова у меня по-прежнему кружилась, то распухая до размеров звенящего колокола, то сжимаясь, как засохший каштан.
- Толстяк, - сказал я, - слушай меня внимательно. Я проделал долгий и тяжкий путь в одиночестве и явился сюда не затем, чтобы спать и есть в твоем хлеву. Я буду работать на тебя, я буду хорошо работать, лучше, чем кто-либо из твоих слуг, но только до тех пор, пока не вернется моя Лукасса. А тогда мы вместе уедем домой. И пока я работаю на тебя, начиная с этой ночи, я буду спать у тебя в конюшне и есть наравне со всеми, кого ты кормишь.
Россет отчаянно закашлялся и прикрыл лицо рукавом, чтобы не было видно, что он смеется.
- Если ты не согласен, - продолжал я, - то так и скажи - и пропади ты пропадом. Я и без денег сумею найти место получше твоей навозной кучи. Но завтра я вернусь за Лукассой, и послезавтра, и на следующий день. Так не лучше ли тебе извлечь из этого хоть какую-то пользу?
Я говорил и еще что-то, но в голове у меня так гудело, что я сам не слышал, что говорю. Потом Россет снова подхватил меня под мышки и осторожно опустил на стул.
Когда я наконец разлепил веки, трактирщик по-прежнему изучал меня. Его пухлое белое лицо выражало не больше чувств, чем мешок с мукой. Я услышал, как Россет убеждает его:
- Хозяин, нам ведь сейчас нужны помощники - эти две компании собираются остаться надолго...
Ответ прозвучал, как скрежет лодки по камням:
- Без тебя знаю. Помолчи, дай подумать.
Быть может, это просто от усталости - но мне показалось, что при этих словах шум в зале несколько поутих. Трактирщик Карш не понравился мне с первого взгляда - и с тех пор я своего мнения не переменил, но все же он был не просто пудингом.
- Забирай его с собой, - сказал он наконец Россету. - Пусть поест на кухне и ложится спать, где хочет. А с утра пусть приберется в бане и забьет те дыры, через которые в баню лезут лягушки - у тебя-то до них руки так и не дошли. Ну, а потом пусть отправляется на кухню, к Шадри.
На миг он широко открыл глаза. В его глазах светилось нечто вроде удивления - впрочем, я слишком устал, чтобы думать о том, чем оно вызвано. Он открыл было рот, словно собирался сказать что-то еще - что-то важное, имеющее отношение к Лукассе и ко мне. Но вместо этого снова посмотрел на Россета и буркнул:
- А насчет тех двоих ничего не слышно? Ты их больше не видел?
Россет покачал головой, и Карш без единого слова развернулся и ушел в подсобку. Двигался он мягко и плавно, словно волна, которая ходит от берега к берегу, не разбиваясь и не останавливаясь. Моя мать, которая тоже была толстушкой, ходила точно так же.
- Ух ты! - тихонько выдохнул Россет и засмеялся. - Я знал, что говорю, и все-таки...
И снова умолк.
- Пошли, - сказал он. - Ты заслужил, чтобы тебя накормили до отвала! Эй, Тикат, в чем дело?
Гуртовщики за своим столом затянули непристойную песенку, которую у нас в деревне знает любой малыш. Я подумал о Лукассе - и мне стало стыдно.
- Ладно, Тикат, пошли ужинать! - сказал Россет.

РОССЕТ

Они вернулись, как раз когда мы с Тикатом заканчивали ужинать. Мы выбрались со своими мисками на улицу и сидели под тем деревом, где Маринеша любит развешивать белье. Я услышал их первым - топот копыт трех лошадей и характерное поскрипывание седла Лал - уж как я его ни смазывал, ничего не помогает! Тикат тоже его узнал: он выронил миску, развернулся и увидел, как они въезжают во двор. Ньятенери наклонилась, чтобы что-то сказать Лал, и ее глаза и скулы блеснули в луче света. Лукасса ехала чуть позади, бросив повод и глядя в землю. Они проехали мимо, не заметив нас.
Честно говоря, я ненадолго забыл про Тиката. Его заботы насчет Лукассы - это его дело, а мне надо было предупредить Ньятенери про двух улыбающихся человечков, которые приходили ее искать. Я вскочил, окликнул их и бросился следом. Лал и Ньятенери остановились, чтобы подождать меня. За спиной у меня Тикат воскликнул: "Лукасса!" И столько горя, и радости, и облегчения прозвучало в этом единственном слове, что я до сих пор не могу забыть этого возгласа. Хотя тогда я на него почти не обратил внимания. И не оглянулся.
Я вцепился в стремя Ньятенери и единым духом выложил все: что эти люди делали и говорили, как они выглядели, какой у них был говор, каково было дышать одним воздухом с ними - а это было почти так же мучительно, как задыхаться у них в руках. Когда я дошел до этого места, Лал тихо ахнула, а Ньятенери на миг стиснула мое плечо. Очень было приятно. Я заметил, что Ньятенери не удивилась и не испугалась. Когда Лал спросила: "Кто они?", Ньятенери ничего не ответила, только чуть заметно пожала плечами. Лал ничего не сказала, но с этого момента все время, пока я говорил, смотрела не на меня, а на Ньятенери.
Я рассказывал им, как Карш заставил этих двоих убраться из трактира, когда позади нас внезапно вскрикнул Тикат, раздался топот копыт, и Лукасса налетела на нас, едва не выбив из седла Лал. Лукасса даже не извинилась. Пока мы с Ньятенери успокаивали всех трех лошадей, Лукасса не переставая твердила:
- Скажите ему, пусть замолчит! Пусть он замолчит! Он не должен говорить мне такого, пусть он перестанет!
Глаза у нее были совершенно дикие от ужаса, казалось, они вот-вот выскочат из орбит.
Тикат подошел к ней, очень медленно, осторожно, словно подбираясь к дикому животному. Его лицо, вся его длинная фигура выражали крайнее недоумение. Он повторял - осторожно-осторожно, мягко-мягко:
- Лукасса, это я. Я. Это Тикат. Тикат, понимаешь?
Но каждый раз, как он произносил ее имя, она только все больше съеживалась и отодвигалась подальше, прячась за лошадью Лал.
Ньятенери приподняла бровь, но ничего не сказала.
- Этот парень - ее жених, - объяснила Лал. - Он следовал за нами очень долго. Это был настоящий подвиг.
Она приветствовала Тиката странным, плавным жестом, прижав обе руки к груди - я не раз потом пытался его воспроизвести, но у меня так ничего и не получилось. Никогда больше не видел такого жеста.
- Ты герой, - сказала она ему. - Я раз десять думала, что мы тебя потеряли. Ты умеешь идти по следу почти так же хорошо, как ты умеешь любить.
Тикат обернулся к ней. Глаза у него были такие же безумные, как у Лукассы, но не от страха, а от отчаяния.
- Что же ты натворила? Она ведь знает меня всю жизнь! Ведьма, колдунья, где моя Лукасса? Кто эта девушка, которую ты воскресила из мертвых? Где моя Лукасса?
Я всего три часа как познакомился с этим гордым и сумасшедшим упрямцем - и все же мое сердце готово было разорваться от жалости к нему.
- Так-так-так-так-та-ак... - сказала Ньятенери очень тихо, ни к кому не обращаясь. Лал взяла Лукассу за руки.
- Детка, послушай, это же твой мужчина! Как же ты его не помнишь?
Но Лукасса вырвалась, спрыгнула с лошади и без оглядки помчалась к трактиру. На пороге она столкнулась с Гатти-Джинни. Гатти опрокинулся на спину, точно жук. Лукасса упала на одно колено - Тикат снова болезненно вскрикнул, но с места не тронулся, - вскочила и ввалилась в трактир. Пение гуртовщиков поглотило ее.
В наступившей тишине Ньятенери пробормотала:
- Всюду тайны...
- Да, - ответила Лал. - Именно что всюду.
Она спешилась. Ньятенери, чуть помедлив, последовала ее примеру. Лал вручила мне поводья всех трех лошадей, сказав только: "Спасибо, Россет", и бросилась к трактиру. Ньятенери подмигнула мне и неторопливо зашагала следом. Гатти-Джинни корчился и вопил на пороге.
Я сделал все, что мог. В одну руку взял поводья, другой обнял за плечи Тиката и повел всех в конюшню. Лошади теснили меня, торопясь в стойло. Тикат же шел так покорно, словно его тоже вели на веревке, если не на цепи: голова опущена, руки безвольно болтаются, ноги спотыкаются о кочки. Он больше не сказал ни слова, даже когда я затащил его по лестнице на чердак, нагреб ему соломы, дал свою вторую попону и пожелал доброй ночи. Пока я чистил лошадей, мне казалось, что он ворочается и бормочет там наверху, но когда я снова залез наверх, чтобы принести ему воды, он уже крепко спал. Я порадовался за него.
Позаботившись о лошадях, я решил, что надо бы сходить в трактир, помочь Маринеше прибрать со столов. Я был на полпути к дому, когда внезапно передо мной, точно из-под земли, выросла темная фигура. Я чуть не упал: те двое охотников были где-то рядом, я это нутром чуял, - но фигура окликнула меня, и я сразу признал этот странный пронзительный голос. Это был старик, у которого внук живет в Коркоруа. Старик временами забредал к нам в трактир и подолгу просиживал за кружкой эля, болтая о том о сем. Старик был красивый: цветущие румянцем щеки, белые усы и удивительно длинные, изящные руки. Каждый раз, глядя, как он вертит этими своими руками одну из наших глиняных кружек, рассказывая о заморских зверях и давних войнах, я думал: "Хотелось бы мне, чтобы у меня были такие руки - и такая жизнь, о которой они говорят". Я никогда не видел его вместе с Лал, Ньятенери и Лукассой, и все же он казался мне чем-то похожим на них: юго-западный ветер, ворвавшийся в мою серую, обыденную жизнь, пахнущий такими историями, такими тайнами, что я о подобном даже и помыслить не мог, не то, чтобы понять. Голос старика начинал раздражать меня, если слушать его слишком долго, но тогда мне и это казалось правильным.
- Ах вот ты где! - воскликнул он. - Ну где же тебя и искать, как не на пути от одной работы к другой?
Он похлопал меня по руке и улыбнулся глазами, такими же голубыми, как у Карша, но при этом совсем другими: точно снег в тени, и почти такими же пронзительными и раздражающими, как его голос. Он продолжал:
- Неутомимый отрок, меня послали, чтобы поручить тебе еще одно дело. Госпожа Ньятенери с четверть часа тому назад отправилась в баню и просит, чтобы ты ей помог. Я вызвался передать тебе это, если встречу тебя по дороге домой. Вот я тебе и передал. Ну, а мне пора. Доброй ночи, доброй ночи, юный Россет!
И с этими словами он миновал меня и растворился в темноте.
Ничего необычного в этой просьбе для меня не было. Баня в "Серпе и тесаке" была довольно большая и благоустроенная для тех времен и тех мест, с двумя помещениями: в одном стояла ванна, а другое было разделено надвое длинной ямой, в которой лежали большие камни. К этому времени Ньятенери, должно быть, уже разожгла огонь под камнями, и они раскалились докрасна. В других северных землях парилки довольно популярны, но в окрестностях Коркоруа - не особенно: Ньятенери была одной из немногих гостей, которым приходило в голову воспользоваться странной - и единственной - причудой Карша. Карш не переставал громко сокрушаться о том, что устроил эту парилку. Я и не подумал оглянуться вслед старику, а сразу побежал к гостинице.
Я набрал два ведра воды у кухонного насоса и отправился в баню. В темноте тропа была довольно опасна - там повсюду торчали старые древесные корни, - и, несмотря на то, что я знал ее как свои пять пальцев, я вполне свободно мог вывихнуть лодыжку, а уж воду разлить и подавно. Поэтому шел я медленно - но и не только поэтому, хотя теперь мне и стыдно в этом признаться. Чтобы поддать пару в бане, заходить внутрь не надо: надо было просто подливать холодную воду на раскаленные камни через сток, устроенный между бревнами. Но в стене было и еще одно отверстие, чуть пониже уровня глаз, щель длиной в ладонь и шириной в палец, и я надеялся сквозь эту щель увидеть Ньятенери обнаженной, прежде чем пар скроет ее наготу. Конечно, мое поведение было непростительно, и оправданий мне нет - если не считать того, что из этого вышло.
Ночь была так тиха, что я отчетливо слышал мягкие шаги босых ног Ньятенери, близко-близко. Я пожалел, что восходящий месяц находится прямо у меня за спиной - Ньятенери может заметить, что золотой луч исчезнет, когда моя голова закроет отверстие. И вот я поставил одно ведро, взял второе и принялся потихоньку наклонять его, одновременно нагнувшись к узкой щели в стене бани.
Сперва я видел только кору на бревнах и собственные ресницы. Потом в щели мелькнуло что-то блестящее, сперва в одну, потом в другую сторону раз-два! - сопровождаясь быстрым топотом двух пар ног, словно один танцор повторил движения другого. Я прижался лицом к бревнам, сощурился что было сил, и тут же увидел то, что так давно мечтал увидеть: левую грудь Ньятенери. Всего на миг мелькнула она у меня перед глазами: золотисто-смуглая, как летние холмы, круглая, как тыквы-пиниаки, что появятся на рынке ближе к лету, точно так же приподнятая на конце... Я услышал ее голос - она говорила на языке, которого я никогда не слышал. И ей ответили на том же языке. Голос был мужской, и я узнал его с первого же слова.
Ньятенери отошла от стены, давая мне лучше разглядеть парилку. Теперь она стояла ко мне спиной, широко расставив длинные ноги и слегка согнув их в коленях. В левой руке у нее был кинжал, на правую намотано банное полотенце. За ней виднелась огненная яма, оттуда пахло раскаленными темными камнями. Ньятенери заговорила снова. Голос ее звучал насмешливо и вызывающе. Она взмахнула кинжалом. Ей ответил другой мужчина - и мгновение спустя я увидел на той стороне ямы Криворотого. Он усмехался змеиной усмешкой и медленно приближался к Ньятенери. Он едва отрывал ноги от пола, и все же казалось, будто он танцует.
Когда он подошел так близко, что я мог слышать его легкое, ровное дыхание, Ньятенери внезапно бросила полотенце ему в лицо и легко перемахнула на ту сторону ямы. Там ее уже поджидал Голубоглазый. Он скользнул к ней, рассчитывая застать ее врасплох, пока она не обрела равновесия. Но Ньятенери его и не теряла: кинжал блеснул так молниеносно, что я не мог уследить за ним через свою щель, и, когда противник отшатнулся, Ньятенери проскочила мимо него, прорываясь к двери. У нее за спиной Голубоглазый лизнул левое запястье и тихо хохотнул, не потрудившись обернуться.
Двери я видеть не мог, и Криворотого тоже - я только слышал топот ног, его и Ньятенери, и по спокойствию Голубоглазого я догадался, что ускользнуть ей не удалось. Еще мгновение - и она снова появилась в поле моего зрения, на той стороне ямы, буквально волчком развернувшись в сторону Голубоглазого, двигаясь так быстро, что казалось, будто у нее в руке не один кинжал, а целая дюжина. Голубоглазому удалось увернуться, только подпрыгнув высоко в воздух и перекувырнувшись над кинжалом, который прошел в паре дюймов от его живота. Встав на ноги, он ударил сам - всего тремя пальцами, и я не видел, куда пришелся удар. Но Ньятенери отшатнулась в сторону, к стене, и эти двое набросились на нее, хохоча своим ужасным смехом. Я услышал свой собственный голос - я невольно вскрикнул от ужаса. А вот Ньятенери так ни разу и не вскрикнула. Наверно, те двое меня тоже слышали.
Приятно было бы думать, что мой бесполезный возглас отвлек их хоть немного, но я в этом очень сомневаюсь. Но главное - Ньятенери сложилась пополам, ударила ногами в обе стороны, как-то хитро перекувырнулась и вновь оказалась по эту сторону ямы, пока Криворотый и Голубоглазый только поднимались на ноги. Теперь Криворотый дышал иначе, и в том, что он крикнул Ньятенери, не было и следа смеха. Ньятенери торжествующе подпрыгнула, взмахнула кинжалом и хлопнула себя по заднице, демонстрируя свое пренебрежение. Да простится мне, что даже в тот миг я думал о том, как она красива. Я хотел ее, как самый блудливый кобель, несмотря на то что ужасно боялся за нее.
Так она началась и продолжалась, эта пляска охотников и добычи. Я и по сей день помню ее во всех подробностях. Ньятенери явно не хотелось связываться с Голубоглазым и Криворотым, несмотря на то что эти двое были безоружны. Она хотела одного: прорваться к двери и скрыться в ночи. А те, в свою очередь, хотели только прорваться мимо кинжала и дотянуться до нее своими длинными, тонкими руками. Они теснили ее, пытаясь загнать в угол, рассчитывая на то, что в конце концов они ее измотают. Так что до поры до времени они позволяли ей вертеться, насмешничать, выскальзывать из их хватки, зная, что рано или поздно она должна споткнуться, сделать неверный шаг, остановиться перевести дыхание... Они буквально поставили Ньятенери в безвыходное положение: убить их она не могла, и, как бы она ни уворачивалась, выбежать из бани она не могла тоже. Исход был ясен - я понимал это так же отчетливо, как и они.
Да, но Ньятенери! Она не желала признавать своего поражения. В парилке, кроме них троих, была еще и огненная яма, и Ньятенери все свои выпады, все свои маневры строила вокруг этой ямы, перепрыгивая на противоположную сторону, только когда одна из двух пар рук готова была уже вот-вот схватить ее, постоянно пытаясь заманить своих преследователей в огонь, прямо на раскаленные камни. Дважды ей это почти удалось: один раз Криворотый был уже в воздухе, размахивая руками и ногами в безмолвном ужасе, когда Голубоглазый одной рукой оттащил его в безопасное место, другой насмешливо отдав честь Ньятенери. А ее кинжал, казалось, жил своей собственной жизнью, танцуя в воздухе, точно порхающая бабочка, даже когда она подпрыгивала или кувыркалась. Она успела-таки пометить этих двоих, так быстро, что проходило несколько минут, прежде чем они замечали, что у них идет кровь. Ньятенери была первым настоящим воином, которого я когда-либо видел.
Но до двери она добраться не могла. В конце концов, главным было то, что она не могла добраться до двери. Несмотря на царапины от кинжала, Голубоглазый и Криворотый были куда выносливее Ньятенери, и к тому же один из них мог дать другому отдохнуть, а она себе этого позволить не могла. Она до сих пор уходила от большинства их ударов, но стоило кому-то из них коснуться ее локтем, краем ладони или хотя бы кончиком пальца - и все ее тело заметно содрогалось, и каждый раз ей требовалось все больше времени, чтобы прийти в себя, чтобы перескочить в ненадежное убежище, на другую сторону ямы. По большей части я только по звукам мог догадываться, что происходит, но один момент я вижу как сейчас: она вся подобралась, собрала все свое хакаи... ах, вы не знаете, что такое хакаи? Ну... скажем так, внутренние силы, лучшего слова подобрать не могу, - и буквально перелетает через яму, из того угла, куда загнал ее Голубоглазый, целясь в глотку Криворотому. Отважный маневр, но бесполезный: Криворотый отступает на два шага назад и на шаг влево и бьет двумя руками, так что кинжал вылетает у нее из руки, падает на пол и скользит к яме. Она пошатывается, ныряет вниз, ловя кинжал, и сама оказывается на краю ямы, исчезая из моего поля зрения. Кинжал крутится на полу, вспыхивая алыми отблесками.
И все-таки она по-прежнему молчит. Все, что я слышу, - это тихое, радостное хихиканье Голубоглазого и Криворотого, все, что я вижу, - это болезненное, безумное веселье на их лицах, когда они кидаются мимо моей щели, спеша схватить Ньятенери. А потом тишина. Как долго? Секунд пять? Десять? Полминуты? Я отвернулся от щели, зажмурился, слишком ошеломленный, чтобы испытывать боль - наверное, Тикат чувствовал примерно то же, смутно сознавая, что надо бежать, бежать в трактир, в конюшню, куда угодно, прежде чем эти двое выйдут и увидят меня. Но я не могу двинуться с места, ни затем, чтобы помочь Ньятенери, ни затем, чтобы спасти себя - "и ведь так уже было, было когда-то! Кровь, пламя, хохочущие люди, и я - я все вижу, но ничего не могу: одинокий, растерянный, напуганный так, что не могу думать, даже дышать не могу. Там был огромный мужчина, пахнущий хлебом и молоком..."
Вы не понимаете, к чему все это? Ну да, конечно... Я открыл глаза, только когда услышал, как Криворотый взвыл от ярости и разочарования точь-в-точь как шукри, который внезапно обнаружил, что мыши умеют летать. Как ей удалось не свалиться на раскаленные камни - до сих пор понятия не имею, но когда я снова наклонился к щели, Ньятенери скользнула мимо нее и на миг застыла. Кинжал она теперь держала в правой руке, а левая была как-то странно скрючена. О, я и теперь помню ее - хотя не должен был бы, по многим причинам: на губах играет торжествующая, насмешливая улыбка, седеющие волосы растрепаны, торчат во все стороны, и тело одето кровавым потом, точно королевским пурпуром. Хотел ли я ее? Хотел ли я ее даже тогда? Нет, я хотел _быть ею_, хотел всей душой, понимаете? Нет, вы понимаете?
Но, видите ли, это был конец. Даже я это знал. Когда она снова бросила им вызов на своем непонятном языке, заметно было, что она слегка задыхается; когда она наклонилась, расставив руки, точно призывая их в свои объятия, одно колено у нее дрогнуло - совсем чуть-чуть, но если даже я это заметил, можете себе представить, что заметили Голубоглазый с Криворотым! Левая рука у нее явно вышла из строя, и она то и дело легонько встряхивала головой, словно затем, чтобы прогнать сомнения или туман в голове. Страха в ней не было, и покорности судьбе тоже. Потом в поле моего зрения показался Голубоглазый. Он улыбнулся и коснулся лба пальцем - на сей раз это было уже не приветствие, а прощание. Ньятенери рассмеялась ему в лицо.
И внезапно я пришел в себя. Нет, это не значит, что я вдруг совершил какой-то героический поступок: вряд ли у меня хватило бы духу еще раз встретиться взглядом с этими двоими ради кого бы то ни было. Я просто внезапно осознал, что я - Россет, а это все-таки нечто большее, чем просто пара глаз, пялящихся сквозь щель в стене. Я снова обрел способность думать, и двигаться, и чувствовать гнев - так же, как ужас и глухую боль утраты. И что мне оставалось делать, как не то, для чего, собственно, я сюда и явился? Я поднял ведро, которое почему-то так и не выпустил из рук, наклонился, и аккуратно вылил всю воду в сток.
Воду подливать нужно медленно - на то, чтобы заполнить паром всю баню, требуется куда меньше воды, чем кажется. Я услышал, как один из них заорал, потом другой, а потом Ньятенери дико расхохоталась, и могу поклясться, что от этого смеха бревенчатая стена запульсировала у меня под щекой, точно теплая, живая плоть. Я опустошил ведро, выпрямился и снова прильнул к щели - как раз вовремя, чтобы увидеть, как Криворотый отступает спиной ко мне, очевидно, пытаясь растерзать на куски вставшую перед ним слепую пустоту. Сбоку скрытно блеснул кинжал Ньятенери, мягко прорезав пар и кожу пониже ребер. Криворотый молча согнулся и исчез в клубах пара.
Я выронил ведро и подкрался к двери. Надо остановить Голубоглазого, если он попытается сбежать, как-то задержать его, прежде чем Ньятенери его поймает. Никакого плана у меня не было: что бы я ни сделал, это вполне могло грозить мне смертью, и я это знал, и мне было страшно, но страх больше не сковывал меня. С той ночи прошло немало лет, и я успел наделать немало глупостей, но никогда, никогда больше мне не приходилось упрекать себя за бездействие - и впредь не придется, пока я жив. Это Ньятенери меня научила.
Я притаился у двери и обругал себя за то, что бросил ведро: я мог бы ударить им Голубоглазого или бросить ведро ему под ноги, когда он выскочит из бани. Мне и на миг не пришло в голову, что он может и не выскочить, что он и в одиночку вполне способен управиться с измученной Ньятенери. Из-за двери не доносилось ни звука. Я представил себе, как Голубоглазый и Ньятенери беззвучно кружат в клубах пара, ориентируясь только на ощущение врага, который может быть всего в нескольких дюймах, нащупывая друг друга кожей и волосами. Что-то ударилось о бревна внутри бани - что-то твердое, возможно, и голова, - и я успешно начал совершение своих глупостей с того, что отворил дверь.
То, что произошло потом, произошло так быстро, что я даже не успел понять, что случилось. Конечно, наружу вырвался пар, мгновенно ослепивший меня, потом на меня налетело чье-то тело, такое твердое, будто я наткнулся на стенку. Я упал на спину. Тело упало вместе со мной, потому что наши ноги переплелись. В меня молча вцепилось что-то горячее, и я в панике принялся отчаянно отбиваться, пытаясь освободить ноги. Одна моя нога ткнулась во что-то мягкое. Послышалось свистящее шипение, и тут сверху рухнуло что-то еще, окончательно меня придавив. Голубоглазый с Ньятенери дрались поверх меня, боролись, точно грозовые ветра, притиснув меня к земле и колотя меня так, что я принялся отбиваться, яростно, но беспомощно. Сейчас мне хотелось убить их обоих, потому что было очень больно. Кто-то из них так врезал локтем мне по носу, что я испугался, не сломан ли он.
А потом все прекратилось. Я услышал - точнее, почувствовал, - негромкий сухой кашель, словно кто-то ненавязчиво прочищает горло. Я толкнул лежавшее на мне тело, и оно медленно сползло в сторону. Голова упала в грязь рядом с моей. И негромкий, усталый голос Ньятенери произнес:
- Спасибо, Россет.
Поначалу я не мог встать. Ей пришлось помочь мне, и она сделала это мягко и осторожно, несмотря на то что одна ее рука висела так же безвольно, как голова Голубоглазого. Он лежал на боку, тихо-тихо, свернувшись клубком, и выглядел очень маленьким и очень удивленным. Я его всего закапал кровью, что шла у меня из носа. Я спросил Ньятенери:
- Он мертв?
- Если бы он был жив, мертвы были бы мы, - ответила Ньятенери. - С такими людьми, как этот, тебе дается только один шанс. - Потом тихо рассмеялась и добавила:
- Как правило.
Она протянула руку за дверь и достала оттуда свой кинжал, немного неловко вертя его в правой руке.
- У меня никогда не получалось как следует метать ножи, - сказала она, словно бы самой себе. - Никогда не попадаю в цель. Не понимаю, с чего это мне взбрело в голову попытаться на этот раз! Если бы ты не отворил дверь, мне пришел бы конец. Спасибо.
Нос болел так, что голова шла кругом, и кровь все никак не останавливалась. Ньятенери уложила меня на спину, положила мою голову к себе на колени, и довольно бесцеремонно зажала мне нос мокрой тряпкой.
- Кто были эти люди? - прогундосил я.
Она сделала вид, что не расслышала, и ответила:
- Да, Каршу сказать придется - другого выхода я не вижу. Мне сейчас не под силу кого-то хоронить - я прямо на ногах не держусь.
Она рассеянно погладила меня по голове. Я отдался аромату ее усталого, разгоряченного тела, и впервые осознал, что ничто никогда не происходит так, как ты себе представлял. Я наконец-то лежал, прижавшись щекой к влажной коже Ньятенери, и груди, на которые я мечтал взглянуть хоть одним глазком, вздымались надо мной в такт ее дыханию - и все, чего мне хотелось, это чтобы у меня поскорее перестала идти кровь из носа. Смейтесь, смейтесь, ничего. Мне и самому было смешно.
Через некоторое время я наконец сумел сесть, и Ньятенери ушла в баню за своей одеждой. Я сказал в дверь:
- Они искали тебя, они хотели тебя убить. Почему? Что ты им сделала?
Она ответила не сразу. Я сидел в спокойной темноте, у моих ног лежал мертвец, и лирилит - птица, которая у вас зовется ночной плакальщицей, уже оплакивала его где-то в саду. Не понимаю, как им удается сразу узнавать о том, что кто-то умер, но они всегда это знают - по крайней мере, так считается в тех краях, где я вырос. Ньятенери вышла на порог и прислонилась к косяку, неуклюже ощупывая левую руку правой. Она спросила меня, резко, но не сердито:
- Как вышло, что воду принес ты, а не Маринеша? Я просила ее.
- Я ее не видел, - ответил я. - Я встретился с тем стариком - знаешь его? Такой, с белыми усами? - и он сказал, что ты поручила это мне. Может, он просто перепутал? Он действительно очень старый.
- А-а! - сказала Ньятенери и молчала до тех пор, пока я в третий раз не спросил про Голубоглазого и Криворотого. Тогда она подошла, присела на корточки напротив меня, заглянула мне в глаза и мягко положила раненую руку мне на затылок.
- Россет, - сказала она, - чего я терпеть не могу, так это врать человеку, который только что спас мне жизнь. Пожалуйста, не заставляй меня это делать.
Ее изменчивые глаза казались серебристыми полумесяцами в свете луны.
- Всюду тайны! - проворчал я, осмелев настолько, что решился передразнить ее. Но почувствовал себя польщенным, как ребенок, которому доверили взрослую тайну, которому дали понять, что мир не ограничивается его детской.
- Ладно, не буду, - сказал я, - но только ты когда-нибудь должна мне рассказать о них.
Она кивнула, очень серьезно сказав:
- Обещаю.
Ее рука была горячей, горячей, как руки Голубоглазого, когда он держал меня за горло. Казалось, это было так давно... Я спросил ее, сильно ли болит рука.
- Болит, конечно, но могло бы быть и хуже, - ответила она. - Как и твой нос.
И она поцеловала меня в нос, а потом еще раз, очень быстро, в губы.
- Идем, - сказала она, - нам придется помочь друг другу дойти до трактира. У меня такое ощущение, словно мне сто лет.
Я обошел баню, подобрал ведра. Когда я вернулся, Ньятенери стояла, задумчиво подбрасывая кинжал в воздух и ловя его за кончик клинка. Кинжал медленно взлетал, падал, и она снова подхватывала его.
- И к тому же он очень плохо уравновешен, - тихо сказала она, обращаясь не ко мне. - Он вообще не рассчитан на то, чтобы его метали.
Она обернулась ко мне и улыбнулась. Я думал, она меня еще раз поцелует - но нет, не поцеловала.

Предыдущая страница 3 Следующая страница


Песня трактирщика 4

ТРАКТИРЩИК

В этой стране до сих пор имеется королева. Она живет в своем черном замке в Форс-на'Шачиме. А может, теперь у нас король, или снова правят военные - кто их знает. Сборщики налогов-то все время одни и те же, кто бы ни правил. Но кто бы ни сидел на троне, король, королева или какой-нибудь выскочка-военачальник, в один прекрасный день я поеду к нему и попрошу аудиенции. Конечно, путь будет долгий и трудный, а разбойники только и ждут, чтобы отобрать у тебя то, что оставят тебе возницы и владельцы гостиниц, а потом еще придется доставать последние монеты, запрятанные под стельками башмаков, чтобы подкупить тех, кто должен принять мою жалобу. Но я добьюсь, чтобы меня выслушали. Даже если придется заплатить головой, все равно добьюсь!
- Ваше величество, - скажу я, - где во всех ваших королевских свитках и пергаментах с законами записано, что Каршу-трактирщику не положено знать ни минуты покоя? Покажите, где ваши досточтимые советники записали, что, когда мне ненадолго удастся избавиться от обычных забот и хлопот, которых в моем бедном заведении и так хватает, на меня тут же должна свалиться целая вереница шутов, мошенников, дураков и маньяков? И еще, сир, скажите, пожалуйста, удовлетворите любопытство пожилого человека - где вы их столько берете? Откуда даже такой великий монарх, как вы, ухитрился добыть трех сумасшедших баб - ни одна из которых не является тем, за что себя выдает, - невыносимого деревенского олуха, который утверждает, что помолвлен с одной из них, самой сумасшедшей из всех трех, целую конюшню безденежных актеришек, которые своей возней не дают спать лошадям порядочных постояльцев, и конюха, который с самого начала никуда не годился, а в последнее время и вовсе спятил, и все это одновременно? И в качестве последнего гениального аккорда - двух хихикающих убийц, которые в конце концов обнаружились мертвыми у меня в бане? Ваше величество, я простой деревенский мужлан и не в силах оценить таких тонкостей искусства. Для меня это все едино - все это одни сплошные неприятности. Ну для чего тратить такие перлы на толстого, усталого Карша? Нет, вы мне только покажите, где это написано, - и я пешком пойду обратно в свой "Серп и тесак" и никогда больше вас не потревожу.
Нет, перед смертью я непременно выскажу это тому, кто сидит на троне, кто бы это ни был.
Не то чтобы это что-то изменило - иллюзий на этот счет я не питаю. Такая уж моя подлая судьба, кто бы и где бы ее ни написал. А если мне вдруг придет в голову усомниться в этом, достаточно вспомнить тот вечерок, когда я стоял и тупо пялился на два трупа, освещенных светом фонаря. А у этой монашенки-солдата Ньятенери еще хватило наглости спросить, неужели я посылаю таких помощников ко всем, кому взбрело в голову помыться в моей бане. Парень лип к ней чуть ли не вплотную и нахально глазел на меня, как бы говоря: вот только попробуй отослать меня заниматься своим делом! А я бы его отослал, непременно отослал, если бы не... а, впрочем, это неважно, это никого не касается. И к тому же мне было о чем призадуматься. Тридцать лет назад я заполучил "Серп и тесак" именно благодаря покойникам и теперь знал, что еще два покойника легко могут лишить меня этого трактира. А я уже слишком стар, чтобы заново начинать с должности Гатти-Джинни у какого-нибудь другого трактирщика.
Госпожа Ньятенери еще некоторое время распространялась насчет убийц, безответственности и законности, но это все было для виду. Опять же я слишком стар, чтобы не знать, когда человек всерьез говорит, а когда для виду. И все-таки я ей подивился: рядом застывали две кучки грязного тряпья, и, должно быть, ее мышцы, нервы и сердце точно так же стыли на ветру, который всегда поднимается после таких дел, и все же у нее достало сил делать мне выговор с таким небрежным видом, словно ей дали плохо отстиранное белье. Я дал ей выговориться - пусть ее, - а потом сказал:
- У нас в Коркоруа нет ни шерифа, ни королевского наместника, но раз в два месяца сюда приезжает чиновник из округа. На ваше счастье, он как раз должен приехать дней через пять. Мы можем представить это дело на его рассмотрение, если вам угодно.
Ну и, разумеется, тут госпожа Ньятенери быстренько заткнулась. Нечего сказать, приятно было видеть, как она опустила глазки, прижала локти к бокам и принялась мямлить что-то насчет того, что, мол, она и ее спутницы сейчас очень заняты, и огласка им ни к чему. Не то чтобы мне нравилось загонять людей в угол - в конце концов, мне-то с этого какая польза? - но из трех дам, которые навязались мне на шею целых две недели тому назад, эта доставляла мне особенно много неприятностей, начиная с этой ее лисы, которая стащила мою курицу. Так что я сложил руки на груди и любовался, как она выворачивается. А парень злобно пялился на меня исподлобья, точно я угрожал его милашке, которая была больше чем на голову выше его. Левая рука у нее была вроде как покалечена, и парень все трогал ее, очень робко и очень бережно. Да, эти две недели были очень долгими для всех нас.
Наконец я перебил ее и сказал:
- Ну, в таком случае, все, что нам нужно, это лопата и молчание. Верно?
Она уставилась на меня. Я продолжал:
- Мы, трактирщики, торгуем не только едой и вином, но еще и молчанием. Все, что меня интересует в этих двоих, которых вы ухлопали, это что они были вам не чужие. Они пришли за вами в мой трактир, так же, как тот сумасшедший деревенский парень с юга пришел сюда за вашей подружкой. Подозреваю, что худшее еще впереди - и не пытайтесь лгать мне на этот счет. Я с этим ничего поделать не могу. Вы поселились тут против моей воли, угрожая оружием. Но, по крайней мере, сделайте мне маленькую любезность - не требуйте, чтобы я не замечал того, что творится вокруг. Мы с парнем похороним ваших мертвецов. Никто другой ничего не узнает.
Тут она улыбнулась - мимолетной, лисьей усмешкой, но при этом достаточно искренней. Это она впервые оказала такую честь хозяину "Серпа и тесака".
- Другие постояльцы тоже недооценивают вас, так же как и я? поинтересовалась она. - Ответьте "да", будьте так добры!
- Откуда мне знать? - спросил я в свою очередь. Парень вытаращился куда-то мне за спину, но я не обратил на это внимания.
- Я торгую молчанием, - сказал я. - Я ни о чем не спрашиваю, кроме того, нужна ли постояльцу грелка, или второе одеяло, или, быть может, фаршированный гусь на ужин. Шадри замечательно готовит фаршированных гусей, но с ними долго возиться, а потому надо предупреждать за день.
Рядом со мной раздалось хихиканье черной женщины, Лал, и я услышал у себя за спиной шумное дыхание белой.
- Предупреждать надо не только об этом, - заметила Лал. Лицо госпожи Ньятенери буквально захлопнулось, точно дверь, - это было видно даже мне, а уж я-то богатым воображением никогда не отличался.
Лал сказала:
- Отправляйтесь к своим постояльцам, милостивый государь Карш. Мы с подругами сами разберемся с этой дурацкой историей. Россета тоже можете забрать с собой.
Говорила она очень надменно, но на этот раз я был только рад послушаться. Я успел пройти шагов десять прежде, чем сообразил, что парень со мной не идет. Когда я обернулся, он стоял спиной ко мне, лицом к этим трем, и говорил:
- Я принесу вам лопату. Дайте я вам хоть лопату принесу!
Руки в бока, и упрямо мотает головой. Вот так же стоял он, бывало, на сеновале или на картофельной грядке, когда ему было лет пять.
- Россет, ты нам не нужен! - Голос Лал звучал резко, даже грубо - не хуже моего. - Иди с хозяином, Россет.
Он развернулся и направился ко мне. Шел он, не разбирая дороги, и непременно наткнулся бы на меня, если бы я не отступил в сторону. Я оглянулся на женщин. Они на нас и не смотрели - они сдвинулись над мертвыми телами, точно три вороны. Я пошел в трактир следом за парнем. Когда такое было, чтобы я шел за ним следом?

ЛАЛ

К добру оно или к худу, но этого можно было бы избежать, если бы я к тому времени не успела напиться. Напиваюсь я очень редко - это одна из тех приятных привычек, которых я себе при своем образе жизни позволить не могу, - но зато если напиваюсь, то целенаправленно. Вы можете сказать, что мне, наоборот, следовало бы радоваться: в тот день мы не только напали наконец на след того, кого я звала Моим Другом, а Ньятенери - Человеком, Который Смеется, но и узнали кое-что о его судьбе. Это, конечно, правда. Но эта правда казалась такой бессмысленной и бесполезной в тот далекий вечер, в комнатенке с низким потолком, где воняло жизнью Карша, лисом Ньятенери и голубями, которых Карш держал на чердаке прямо над той комнатой. Ну что толку знать, что наш драгоценный маг жил неподалеку от Коркоруа в смешной пряничной башне, что его предал лучший друг, которого, в свою очередь, убили какие-то демоны, если мы не можем даже догадываться, как давно все это случилось и куда он после этого бежал? Лукасса могла рассказать нам только то, что поведала ей эта ужасная комната. А что до всего прочего - след выглядел еще более остывшим, чем утром, когда мы выезжали на поиски. Теперь Моему Другу самому придется нас разыскивать мы его найти не сможем.
Ну, а я устала, как собака, и злая была, как собака, и не могла ни думать, ни спать. А потому я заставила Карша прислать наверх три бутылки он жаловался, что это последние, - "Драконьей дочери", самого южного вина, какое нашлось в его погребе, такого красного, что оно кажется черным. И не успела я управиться со второй бутылкой, как мне сказали, что я требуюсь в бане. Бутылку я прихватила с собой, для компании. Лукасса тоже пошла со мной.
Когда я выпью слишком много - а иначе я не пью, как я уже говорила, - я обычно делаюсь угрюмой и обидчивой. Быть может, такая я и есть на самом деле, а все прочее - только маска, кто знает? Пока мы втроем зарывали два трупа в буйных зарослях клещевины, довольно далеко от бани, я не сказала Ньятенери ни слова. Не спрашивала, не упрекала - просто молчала. Работа эта нам обеим была знакома, и ее всяко лучше делать молча. Там я прикончила вторую бутылку, не поделившись с остальными. Ньятенери произнесла над могилами несколько слов на своем родном языке, и мы пошли обратно в трактир. Ньятенери косилась на меня слева, Лукасса украдкой поглядывала на меня справа. А я так ничего и не сказала, пока мы не поднялись в нашу комнату и я не откупорила последнюю бутылку. Да, я такая. И до сих пор осталась такой. Вот почему я предпочитаю путешествовать одна.
И тут, наконец, я обрушилась на Ньятенери. Я не особенно горжусь тем, что тогда наговорила, и пересказывать это слово в слово совершенно незачем. В общем, я говорила, что она обманула нас с Лукассой, что из-за нее мы обе оказались в опасности, что при встрече она наврала, что никто ее не преследует, зная при этом, что те двое уже близко. Ньятенери принялась оправдываться. Она, мол, сказала только, что ее никто не собирается возвращать обратно, а про то, не хотят ли ее убить, ее не спрашивали. Тут я совершенно вышла из себя. У меня отнялся язык, и я бросилась на нее. Это, конечно, было глупо - она была сильнее меня, даже раненная и измотанная. Но она поспешно спряталась за кроватью и подняла руки в знак мира. На чердаке проснулись голуби и принялись ворковать и хлопать крыльями. Сквозь щели в потолке посыпалась холодная пыль.
- Какая разница? Они явились, чтобы убить меня, и теперь они убиты - вы их даже не видели, пока они были живы. Разве вы подвергались хоть малейшей опасности? Разве это доставило вам хоть какие-то неудобства? Разве это стоило вам хоть одной бессонной ночи? Это было мое дело, разбираться с ними пришлось мне, и теперь с этим покончено. Покончено, понимаешь? И никому, кроме меня, они вреда не причинили. Скажи, что это не так, Лал-Полуночница!
- Ах вот как? - взвизгнула я. - Всего две смерти - и все в порядке? Для тебя это всегда кончается так легко, без всяких... - я все еще путалась в словах, - без всяких последствий? Скажи это Россету, которого они чуть не придушили! Скажи это ей!
Лукассе этот день обошелся очень дорого - сперва та страшная башня, потом встреча с Тикатом, а потом еще пришлось помогать закапывать покойничков, - неудивительно, что теперь она съежилась, забилась в угол, тихо поскуливала, обнимая лиса, и теребила прядь волос. Я бы тоже так сделала, если бы не напилась.
Ньятенери обернулась и задумчиво посмотрела на Лукассу. Та на миг подняла глаза и тотчас же отвернулась.
- Хорошо, скажу, - произнесла Ньятенери. - А потом, быть может, она расскажет мне, что такое умереть и вновь быть разбуженной к жизни, и почему мне никто не сказал, что я путешествую с волшебницей и живым трупом, за которыми гонится сумасшедший крестьянский мальчик. Это ведь тоже должно было всплыть в свой час, не так ли?
Голос ее оставался все таким же спокойным и насмешливым, но когда она посмотрела на меня, он чуточку дрогнул. Я по-прежнему была в ярости, но бросаться на нее я бы уже не стала.
- Это было наше дело! - сказала я. - Это тебе ничем не грозило - в отличие от твоих тайн. Если бы это было опасно, я бы тебя предупредила.
Ньятенери громко, презрительно рассмеялась.
- На свете есть только один волшебник, которому я верю на слово!
Левая рука у нее здорово распухла. Когда мы копали могилы, Ньятенери работала без жалоб, но теперь, похоже, малейшее движение причиняло ей боль. Она громко продолжала:
- И даже он никогда не пытался воскрешать мертвых. Он говорил, что таких вещей делать нельзя, потому что это плохо и что даже самый великий маг не мог бы сделать это правильно. Так что не надо пытаться убедить меня, будто ты научилась этому от него. Я его слишком хорошо знаю.
- Черта с два! - крикнула я и, только увидев, как Ньятенери непонимающе уставилась на меня, сообразила, что невольно перешла на язык моего детства, тайную речь инбарати Хайдуна. Давненько я на нем не говорила! Может, это и не скажет вам, насколько я была зла и насколько пьяна, но мне это говорит многое. Я сама задрожала, услышав звук этих слов. Я перешла на всеобщий язык и тщательно повторила:
- Если ты знала его так хорошо, как говоришь, то должна помнить, как он любил огородничать и что огородник из него был никудышный. Дыни у него вырастали с кулачок, огурцы - сморщенные, как пергамент, кукуруза засыхала на корню, а бобы и вовсе не всходили. Без помощи магии ему бы и картошки не вырастить.
Ньятенери уставилась на меня и потрясла головой. Она сама выглядела полупьяной от усталости и удивления.
- Ах, вот в чем дело? - сказала она. - Ты что, сделала это с помощью его старой огородной песенки? Не может быть!
И тем не менее она рассмеялась - на этот раз другим, грудным, раскатистым смехом.
- Не может быть! Не бывает! Ты ее просто вырастила, как кабачок, как...
Но тут она захлебнулась смехом и плюхнулась на кровать рядом с Лукассой, хлопая себя по колену здоровой рукой и беспомощно всхлипывая от хохота. Лис вторил ей своим холодным смехом.
Лукасса поначалу вроде обиделась, но смех Ньятенери был так заразителен, что вскоре мы уже все втроем покатывались и тявкали, как лисы, а развеселившийся лис скакал между нами и больно кусал за носы и подбородки. Я смахнула его с кровати - он тут же ловко вспрыгнул на стол и застыл, насторожив уши, прислушиваясь, как возятся голуби наверху, явно подсчитывая их. Зачем вообще Карш держал этих птиц? Кому он собирался отправлять послания? Этого я так и не узнала.
Смех растопил холодный ком ярости, что рос у меня в груди с утра, а может, и дольше. А Лукасса - та цеплялась за смех, как ребенок за последние минуты праздника. Ну, еще бы: она ведь, пожалуй, и двух раз не смеялась со времени своего возвращения к жизни. Ньятенери все спрашивала ее, посмеиваясь, но без насмешки:
- Ну, и каково оно - быть кабачком или кочаном капусты? Как это было?
И наконец Лукасса ответила. Таким голосом, что я отдала бы многое, чтобы только забыть его. Больше, чем вы можете себе представить.
- Не кочаном, - сказала она тихо-тихо. - Кочан капусты не сознает, что с ним происходит, а я все, все сознавала. Когда я упала в реку, я была умирающей Лукассой, и когда я умерла, я по-прежнему оставалась Лукассой, Лукассой, Лукассой...
И так оно и было, хотя почему - не знаю до сих пор: она оплакивала свою смерть с такой силой, с такой обидой, что эта сила заставила меня свернуть с дороги, а потом изменила мой путь, а в конце концов и всю мою жизнь.
- И когда я пробила речную гладь и встала перед Лал в лунном свете, я все еще была Лукассой, только... - тут она запнулась, - только не такой, как раньше. Другой. Часть прежней Лукассы осталась на дне реки, и я не могу вернуться, чтобы найти ее. И даже если бы я и могла, она не вернется ко мне, потому что она утратила имя, и никто не может призвать ее обратно.
Она остановилась - и никто, даже лис, не мог смотреть ей в лицо.
Я почувствовала, как слезы наворачиваются на глаза, но не поняла, что со мной. Я так давно не плакала! Сперва я подумала, что меня просто тошнит от выпитого, а потом решила, что это какой-то припадок: мышцы лица, горла и груди перестали меня слушаться, хотя я боролась с ними так, что с трудом могла дышать. Мое собственное тело внезапно предало меня, как Бисмайя, сделалось жестоким, как люди! Я услышала откуда-то издалека странный, звонкий голос, детский голос, голос что-то говорил, а потом слезы наконец прорвались, и я сдалась, сдалась - это я-то, которая никогда не сдавалась, никогда, никому, в глубине души я всегда оставалась непобежденной, и они это знали, все до единого. До того момента никто из живущих не видел, как я плачу, - никто, кроме Моего Друга, если он действительно жив. Я с тех пор плакала еще раз, но только однажды, и это было от радости, но об этом не будет речи в моей истории.
Ох, как они на меня уставились обе, и Ньятенери, и Лукасса! Я согнулась в три погибели, меня почти тошнило от горя - да, конечно, и от вина тоже, но дело не только в вине. Понимаете, все, что у меня было с самого начала, - это мое имя, Лалхамсин-хамсолал, и потерять его, так, чтобы душа твоя больше не отзывалась на свое имя... Понимаете, я только представила себе такое - и от одной мысли об этом мне сделалось так плохо, что это нельзя было ни преодолеть, ни вынести, ни описать. А она, эта деревенская гусыня, пялилась на меня в смутном изумлении, а я плакала, плакала, оплакивая ее утрату, и ее мужество, и себя самое, и Моего Друга, и Хайдун, где я родилась. Это было так долго...
В конце концов Ньятенери обняла меня - и я тут же успокоилась. Ее объятия были неловкими - да и обнимать меня не так-то просто, по крайней мере, для большинства людей. Я немного отстранилась, вытерла лицо и глаза. Тогда Ньятенери отвернулась и налила мне еще вина. Отхлебнула из кружки, ахнула, ее немного передернуло, и она сказала:
- Пожалуй, надо добыть еще этих жутких помоев.
- Больше нет, - ответила я, шмыгнув носом. - Карш сказал...
И при мысли о том, что вина больше нет, я поплакала еще немного.
- Вы с Каршем просто не поняли друг друга, - возразила Ньятенери. Она поднялась с кровати и вышла - все это одним плавным движением. Спускаясь по лестнице, она уже звала трактирщика. Мы с Лукассой остались сидеть молча, стесняясь друг друга больше, чем чужих. Я, как могла, приводила себя в порядок. Когда я снова смогла говорить, я сказала:
- Лукасса! Есть только один человек, который может призвать обратно Лукассу, ту, что осталась на дне реки. Этот человек - Тикат.
Лукасса содрогнулась. Я почувствовала это по дрожи кровати - как будто содрогнулась сама земля. Девушка упорно смотрела в пол. Я сказала:
- Больше некому. Если ты хочешь вновь соединиться с ней, иди к нему.
- Не хочу! Не хочу!
Я едва расслышала ее, так тихо она это прошептала. Девушка стиснула руками кроватную раму и уставилась на свои плотно сжатые колени.
- Не хочу. Оставьте меня в покое.
- Он любит тебя, - сказала я. - Я мало знаю о любви, но это видно сразу.
Но Лукасса так сильно замотала головой, что я услышала, как хрустнули у нее шейные позвонки, и воскликнула:
- Нет, Лал! Оставь меня! Я этого не вынесу...
Она редко называла меня по имени, а Ньятенери и вовсе никогда. Я прикоснулась к ней, чтобы успокоить - так же неуклюже, как Ньятенери обнимала меня, - но девушка оттолкнула мою руку. Так мы и сидели, пока на лестнице снова не послышался топот сапог. Тогда Лукасса повернулась ко мне. Она была еще бледнее обычного, но глаза у нее были сухие, и взгляд твердый.
- Я не знаю, хочу ли я, чтобы она вернулась, - сказала девушка. - Та Лукасса.
А потом Ньятенери распахнула дверь ногой и ввалилась в комнату. Обе руки у нее были заняты целой гроздью бутылок с "Драконьей дочерью". Она хищно ухмылялась - я даже пригляделась, не торчит ли у нее из зубов клок грязного халата Карша.
- Ну конечно, это было обычное недоразумение! - сказала Ньятенери. - Я так и знала, что стоит как следует объясниться - и все будет!
То ли это было результатом переутомления, следствием схватки не на жизнь, а на смерть, то ли я просто действительно так тщеславна, как мне всегда казалось - но в ту ночь оказалось, что у Ньятенери голова послабее моей. Она больше не подмигивала и не кривилась - она хлестала вино прямо из горла, как какой-нибудь солдафон, и ей хватило всего одной бутылки, чтобы начать рассказывать нам про монастырь, откуда она сбежала. Все-таки я была права на этот счет - впрочем, я почти всегда оказываюсь права.
- Он расположен в сердце западных земель, - говорила она. - Нет, Лал, ты его не знаешь - ты, конечно, много странствовала, но в тех краях тебе не доводилось бывать ни разу. Ближайший к нему город - Сумильдене, и до него совсем не близко, так что без особой необходимости туда не ездят.
Да, это правда - я это знаю, потому что один раз была в этом Сумильдене. Впрочем, об этом упоминать было не обязательно.
- К югу и к западу от Сумильдене начинаются болота, - продолжала Ньятенери, - и земля эта не нужна никому, кроме сборщиков тильгита.
Мы вопросительно уставились на нее. Она улыбнулась.
- Тильгит? Это такие болотные водоросли. Их собирают, сушат, толкут и варят из них премерзкую кашу, которая не дает умереть человеку с голоду до тех пор, пока он не почувствует, что лучше уж умереть с голоду, чем есть эту кашу. О, у нас в монастыре постные дни, когда вообще не едят, были чуть ли не праздником! Оттуда стоило сбежать из-за одного тильгита.
- А как оно называлось, то место? - спросила я. Ньятенери только развела руками и виновато улыбнулась. Тогда я спросила:
- И долго ты там прожила?
- Двадцать один год, - тихо ответила Ньятенери. - С девяти лет.
На мой следующий вопрос она ответила прежде, чем я успела его задать:
- Одиннадцать лет. Я скрываюсь от них уже одиннадцать лет.
Лукасса отхлебнула вина и скривилась, как котенок. И сказала:
- Не понимаю. Что же это за монастырь такой?
Ньятенери не ответила. Я сказала:
- Монастырь, который запрещает своим сестрам отрекаться от данных обетов. Бывают и такие.
Лис выполз из-под стола и свернулся в уголке, сверкая глазами из-под сонно опущенных век. Я продолжала:
- Но мне никогда не приходилось слышать, чтобы какой-то монастырь охотился за беглянкой в течение одиннадцати лет и тем более высылал ей вслед убийц.
Ньятенери открыла вторую бутылку, не глядя на меня, и я из вредности добавила:
- Надо сказать, немногого стоят преследователи, которые целых одиннадцать лет не могли отыскать свою жертву. Я бы нашла тебя самое большее за два года и знаю людей, которые управились бы и за год.
Конечно, это была чистой воды подначка, и Ньятенери, разумеется, сразу это поняла. Во всяком случае, она отхлебнула вина - щедро, по-солдатски, с размаху опустила бутылку на стол так, что вино выплеснулось из горлышка, и сказала, глядя в стену:
- Первые преследователи нашли меня раньше, чем через год. У нас в монастыре все самое лучшее.
Вот тут, надо признаться, у меня действительно отнялся язык. Ньятенери успела наполовину опорожнить вторую бутылку, прежде чем я наконец сумела спросить:
- Первые? Так что, были и другие?
На этот раз улыбка Ньятенери состарила ее на много лет.
- Перед этой были еще две команды. Они охотятся командой, и скрыться от них невозможно. Их надо убить.
Ее улыбка вцепилась в меня - вот так же, должно быть, улыбалась она толстому Каршу.
- А со временем - куда быстрее, чем ты думаешь, - в монастырь доходит весть, и тогда они высылают новую команду. До меня еще никому не удавалось пережить три команды. В монастыре будут очень недовольны.
Наступило продолжительное молчание. Я была слишком ошеломлена, чтобы задать следующий вопрос, и в конце концов его задала Лукасса:
- Но почему? Почему они непременно должны убить всякого, кто от них сбежал? Они бы не стали этого делать, если бы знали, что такое быть мертвым.
В ее голосе была мягкость, не имеющая ничего общего с жалостью. Мне и теперь страшно вспоминать об этом. А я до сих пор помню это, как наяву.
Ньятенери коснулась здоровой рукой руки Лукассы. Не пожала, не погладила - просто коснулась.
- Они-то, пожалуй, как раз знают, - сказала она. - Лучше многих. В том месте хранится слишком много знаний, слишком много тайн - и вот их-то они и не хотят выпускать наружу.
Лукасса открыла было рот, чтобы задать очередной вопрос, но Ньятенери опередила ее, рассмеявшись и дружески передразнив ее ребяческий тон:
- "Какие тайны, какие знания?" О, Лукасса, это великие тайны и мерзкие тайны, тайны королей и королев, священников и военачальников, советников и судей: тайны, которые способны сокрушить основания какого-нибудь храма, какой-нибудь империи, развязать одну войну и положить конец другой, заставить кого-то отречься от короны, кого-то покончить жизнь самоубийством, а еще кого-нибудь - уничтожить целый народ лишь затем, чтобы сохранить в тайне еще одну неприятную истину. Дурацкие, дурацкие тайны!
Она стукнула по столу другой рукой - не очень сильно, но достаточно, чтобы заставить ее стиснуть губы и чуточку побледнеть.
- Покажи-ка, - сказала я, но Ньятенери спрятала руку и продолжала говорить еще более ровным, чем прежде, тоном.
- Этот монастырь очень древний. Я даже не знаю, сколько ему веков. Люди там очень разные - и старые, и совсем юные, как я тогда. Единственное, что объединяет их всех, - это то, что каждый из них приносит с собой свои тайны. Каждый должен принести с собой хотя бы одну тайну, иначе тебя туда не примут.
- Тебе было девять лет, - сказала я. Я поймала ее взгляд и одновременно снова взяла ее руку. Кисть и запястье опухли и горели, но переломов вроде бы не было. Ньятенери прикрыла глаза, пока я ощупывала ее руку.
- У меня было достаточно тайн. Они были рады принять меня к себе, и... и мне тоже было хорошо там. Довольно долго. Набраться сил... многому научиться... Слушай, либо налей вина, либо отпусти руку! Это что, еще одно огородное заклинание?
- Да нет, не заклинание. Так делают на Южных островах, чтобы обмануть боль. Иногда у меня получается. Тебя ведь в монастыре тоже научили многому насчет боли, не так ли?
Ньятенери опорожнила свою кружку в два глотка.
- Еще до монастыря, - сказала она. И потом долго молчала - только все пила и пила, пока я занималась ее рукой. Лукасса села на кровати и смотрела на нас, давая отпить из своей кружки лису, когда думала, что я не вижу. Шорох ветвей за окном; снаружи, на лестнице, медленные шаги, грубый голос напевает морскую песню - какой-то моряк пошел спать. В комнате через одну от нашей святые люди, мужчина и женщина, напевают какой-то медленный антифон. Я эту молитву немного знаю.
- А почему ты сбежала?
Ее рука начала отзываться. Понятия не имею, почему эта островитянская штучка действует, и к тому же мне не очень нравится ощущение, как будто через мое тело перекачивают кипяток, хоть я и знаю, что это иллюзия. Но ведь действует же...
Ньятенери пожала плечами.
- Мне предложили немалую власть. В самом монастыре и за его пределами. Меня для этого и воспитывали с детства, и вот теперь пришло мне время занять свое место среди избранных, среди высших. Честно говоря, мне это польстило, внушило даже что-то вроде благодарности - и до сих пор приятно. Если бы они не предложили мне власти, откуда мне было бы знать, что я ее не хочу? А как только предложили, мне это сразу стало ясно. Провести остаток жизни чем-то вроде смотрителя чужих тайн, вечно блуждать в жутких тайниках сильных мира сего, со старыми историями, свисающими с твоего неба, точно стаи летучих мышей... Нет, та тощая девчушка-северянка никогда бы на это не согласилась!
Ньятенери снова стукнула по столу, на сей раз винной кружкой. Но потом отвернулась и заговорила тихо-тихо, не с нами, а с лисом - именно с лисом.
- Она соглашалась на многое, против чего не имела возражений, и на кое-что еще сверх того - но не на это.
Лис поглядел ей в лицо и зевнул - явно нарочно, как в тот вечер, когда мы впервые встретились. "Они знают друг друга, как старые любовники, подумала я. - Они пережили все: и любовь, и ненависть, и неразрешимые вопросы, и доверие, и предательство. И все это у них позади". Интересно, как они познакомились? И давно ли? Сколько вообще живут лисы?
Ньятенери продолжала:
- На такое предложение нельзя ответить "нет". Это не разрешается. И я ответила "да". Я ответила: "Да, спасибо. Я недостойна такой чести".
- И в ту же ночь ты сбежала!
Лукасса подалась вперед. По глазам было видно, что она переживает историю Ньятенери в точности так же, как она переживала каждую легенду, которую я ей рассказывала. Ньятенери резко, коротко усмехнулась.
- Я знала, что в ту ночь мою келью будут стеречь. Я сбежала через час. Вот с тех пор и бегаю.
Мимо двери протопали несколько гуртовщиков, шумя, хохоча, отплевываясь, натыкаясь друг на друга. Эфрани, западные люди, судя по говору. Далеконько их занесло от родины! Голос Карша, приказывавшего им вести себя потише не рык, а звук, который крупный зверь издает перед тем, как зарычать. Этот толстяк предпочитает многого не знать, но трактиром управлять он умеет. Святые люди продолжали петь. Мы продолжали мрачно пить. "Все это было так давно..."
- Ну, может быть, на этот раз, когда до монастыря дойдет весть о гибели убийц, им, наконец, надоест высылать новых, чтобы их тоже убили, - сказала я. Ньятенери набрала воздуху в грудь, явно собираясь ответить. Но вместо этого встала и подошла к окну, глядя на темную листву и немногочисленные звезды. Я сказала:
- Быть может, больше команд не будет.
Сколько времени прошло прежде, чем она обернулась и посмотрела на меня? Мне показалось, что много, но, когда я напиваюсь, время для меня замедляется, так что наверняка сказать не могу. Показалось, что много. А может, она и вовсе не оборачивалась - я помню только, как она шепотом произнесла:
- Я вам еще не все рассказала...
Я тут же взметнулась на ноги, несмотря на то что была уже порядком пьяна.
- Ну конечно! Когда это ты рассказывала все?
Я крикнула это? Да, наверное. Наверное, я уже предвидела, что последует за этим.
- Они всегда ходят втроем, - сказала она. - Всегда.
Это тогда мы услышали тихие шаги на лестнице? Или потом, когда я снова принялась орать на нее?
- Лал, не кричи, - сказала Ньятенери. - Я говорю правду. Третий ходит отдельно от двух остальных. Он следит за ними, но он не с ними. Это всегда самый хитрый и искусный из троих. Он всегда держится поблизости. Лал, не кричи, успокойся!
И тут раздался стук в дверь, очень тихий - надо было прислушаться, чтобы его услышать.

НЬЯТЕНЕРИ

Я молилась, чтобы это оказался кто угодно, только не он. Кто угодно! Пусть бы лучше это был тот третий убийца, прямо сейчас, несмотря на то что моя рука, в которой я держу меч, никуда не годилась и тело мое окоченело, как тела тех двоих, которых мы недавно зарыли. "Только не он! Только не теперь! Боги, боги, окажите мне такую милость! Я без сил, мне страшно, я не знаю, что может случиться тогда! Я боюсь встречаться с ним сейчас".
Лал встала, чтобы открыть дверь. Я сказала: "Не надо!", хотя вовсе не собиралась этого говорить. Лал посмотрела на меня. Тогда я встала сама.

ЛАЛ

Когда я встала, комната вокруг меня то расширялась, то сжималась. Мне пришлось зажмуриться, потому что от расплывчатого пламени свечей голова шла кругом. В тот момент я даже Ньятенери плохо видела. Она подошла к двери. Но разум мой был холоден и ясен, как клинок. Я ухватилась за спинку стула и подумала: "Дура я, дура! Не надо было больше пить после этой бани. Кто бы ни стоял по ту сторону двери, убийца, гуртовщик или поваренок, он запросто может перебить нас всех зараз. Что со мной? Как я могла так распуститься?" Я загородила собой Лукассу. Руки вспотели так сильно, что рукоятка трости скользила в ладони, и меч никак не желал выниматься.

ЛИС

Да-да-да-да-да, я его чую! Я их всех чую. И голубков тоже.

РОССЕТ

Актеры заявились поздно и шумно ссорились между собой, но Тиката они не разбудили. Меня тоже, потому что я даже не пытался заснуть. Я сидел на чердаке, смотрел, как луна клонится к западу и как Тикат пытается разгрести соломенную постель, которую я ему устроил. Лисонье, актриса, которая мне всегда нравилась, забралась по лестнице, просунула свою голову в парике в люк и спросила:
- Ну как там наш поселянин?
- Не столь плохо, сударыня, - ответил я, - по крайней мере, телесно.
Каждый раз, как эта труппа останавливается у нас - а они приезжают на две-три недели каждое лето, - ко времени их отъезда я начинаю говорить в точности как они, и Каршу приходится потратить еще целую неделю ворчания и тумаков, чтобы отучить меня от этого. Я рассказал Лисонье, что произошло, когда вернулась Лукасса, - только это, и ничего больше. Она облокотилась на край люка и долго смотрела на Тиката, не говоря ни слова. Она по-прежнему была в своем гриме и костюме любовницы злого лорда Хассилдании и была похожа на ребенка, который засиделся допоздна со взрослыми.
- В свое время, и не так уж давно, - сказала она наконец, - я прогнала бы тебя вниз и легла с этим мальчиком, чтобы его утешить. Быть может, я и теперь бы так сделала, если бы на его месте был кто-нибудь другой и если бы этот мальчик потом не возненавидел и меня, и себя как последний дурак.
Она поразмыслила еще немного, потом решительно покачала головой:
- Нет, и тогда бы я этого не сделала. Довольно я утешала страждущих, с меня хватит. Заруби это себе на носу!
Она похлопала меня по руке и принялась спускаться, но потом снова сунула голову в люк и сказала:
- Россет, ты за ним приглядывай! Мне уже случалось видеть такой сон разбитого сердца. На твоем месте я бы время от времени будила его. Ему ведь теперь хочется больше не просыпаться.
Она уснула быстро, как и все прочие. Я не двинулся с места, пока не убедился, что храпят все, во всех стойлах. Я различал их всех - от заливистого, гулкого храпа старого Дардиса до нежных переливов Лисонье. Потом я, как и советовала Лисонье, потряс за плечо Тиката. Когда он уставился на меня заспанными глазами, я прошептал:
- Свиньи чего-то тревожатся. Надо сходить посмотреть. Ты спи, спи.
Тикат выругался, громко и отчетливо, и снова заснул, не успев опустить голову на солому.
У меня не было выбора. Нет, я прекрасно знаю, что большинство людей, которые так говорят, на самом деле имеют в виду, что им просто не хотелось делать выбор, и, возможно, со мной было то же самое. Но я действительно тревожился за Ньятенери - мало ли куда еще ее могли ранить, кроме руки? Крови-то не было? - и подумал, что если я схожу наверх и спрошу, нельзя ли чем помочь, ничего плохого не случится. А что до того, что сказала мне Лал - а где она была, эта Лал, когда мы с Ньятенери сражались с этими хихикающими убийцами в бане? Мы сражались вместе, мы целовались, мы вместе смотрели в лицо смерти - ну, может, и не плечом к плечу, но ведь вместе же! И я имел право - нет, я был просто обязан - убедиться, что с моей боевой подругой все в порядке. Убедив себя такими рассуждениями, я босиком спустился с чердака, пришел в трактир и поднялся по лестнице, не разбудив ни актеров, ни свиней, ни Карша, который храпел за стойкой, положив голову на сгиб локтя.
Да, конечно, теперь, через столько лет, я и сам вижу, что поднялся я туда по одной-единственной причине, а по какой - вы и сами знаете, иначе не хихикали бы так понимающе себе под нос. "Ну конечно, а с чего бы еще его туда понесло, в его-то годы?" И все же дело было не только в этом, совсем не только в этом, и даже в мои годы - если не в ваши. Пусть так. Пусть я пришел туда только ради ее губ и смуглых, округлых грудей. Сойдет для начала.

НЬЯТЕНЕРИ

Одну вещь я знаю с детства, и по опыту мне известно, что это так и есть: это что боги бывают милостивы только до определенного предела. Победа в бою - самый незначительный из их даров, но душевный покой - это уже твоя забота. Еще не успев отворить дверь, я уже опустила глаза так, чтобы они встретились с его глазами. Быть может, я уже даже назвала его по имени.
- Я беспокоился... - сказал он так тихо, что я едва расслышала. Он спросил:
- Твоя рука... ей лучше? Я беспокоился...
В волосах у него застрял клок соломы.
Войти я его не приглашала. В этом я буду клясться до последнего своего вздоха. Что бы я там ни пробормотала - честно говоря, я охрипла, как и он, - это Лал, в стельку пьяная, крикнула у меня из-за спины:
- А, Россет, привет! Заходи и присоединяйся к "Драконьей дочке"!
Это все Лал, зараза. Я бы его отослала, честное слово!

ЛАЛ

А какая разница? Как только мы увидели его на пороге, мы сразу поняли все, что сейчас будет. Ну нет, не совсем все - я, по крайней мере, кое-чего не предвидела. А если бы и предвидела? Не могу сказать. Как бы то ни было, я или не я его пригласила, а по-настоящему выбор сделала Ньятенери. И Ньятенери это знает.
Да, я была пьяна - хотя еще и не совсем пьяная, по моим меркам. Да, меня кружило между моих старых бед, горестей и ненавистей, чего со мной давно не бывало. Но я люблю не от боли, и вожделею не от страха и не от нужды, как бы далеко я ни зашла. Отчего меня той ночью потянуло к Россету - к коротконогому, коренастому, лохматому конюху Россету - так это из-за того, как он смотрел на Ньятенери. Сквозь туман своих невинных, себялюбивых фантазий он как-то ухитрился разглядеть ее подлинную боль. На меня никто и никогда так не смотрел - и никогда не посмотрит. Да и не хочу я, чтобы меня видели так, по-настоящему. Поздно уже. Но тогда, в тот момент...
Да, я надеюсь, что это была я. Надеюсь, что это именно я сказала: "О, Россет! Заходи, мы тебе рады". Но я не помню. Правда, не помню.

РОССЕТ

Меня никто не приглашал. По крайней мере, вслух. Мы с Ньятенери посмотрели друг другу в глаза, я что-то промямлил - что, уж и не помню, а потом она отступила в сторону и я вошел в комнату.
Вот как это было. Они все стояли: Лал позади стола, Лукасса - между кроватью и окном. Конечно, в комнате крепко пахло вином, и по полу катались пустые бутылки, - но они не были пьяны, по крайней мере, по моим тогдашним понятиям. Пьяный - это когда мне приходилось раз в месяц волочить Гатти-Джинни в его унылую каморку на чердаке или когда Карш устало смотрел на какого-нибудь ухмыляющегося бурлака с кухонным ножом в одной руке и с "розочкой" в другой и на двух окровавленных и блюющих фермеров на полу. Мне самому в те времена редко доставалось что-то крепче красного эля, да и эля не так много, чтобы хотя бы осоловеть. Кстати, самого Карша я пьяным не видел ни разу. Карш если и напивается, то в одиночку.
Да, конечно, кое-что даже мне было заметно. Ньятенери осталась такой же бледной и напряженной, какой я видел ее в последний раз, но ее изменчивые глаза сделались темно-серыми, без малейших следов голубизны, и они очень ярко блестели, как иногда бывает от усталости. Лал улыбнулась - не мне, я даже тогда это понял, а чему-то у меня за спиной, и эта улыбка как бы перетекала - с губ на золотистые глаза, а оттуда - на теплые, темные щеки и на лоб. А Лукасса... Лукасса с самого начала смотрела прямо на меня, щеки у нее разгорелись, и лицо было такое, точно она вот-вот расхохочется. Я еще ни разу не видел ее такой, и мысль о Тикате резанула меня осколком льда. Но сдержаться я не мог.
Как я себя чувствовал, оказавшись в этой маленькой комнатке наедине с тремя женщинами, которых я любил, когда тяжелая дверь сама собой медленно затворилась у меня за спиной? А вы как думаете? Меня бросало то в жар, то в холод: вот только что губы и уши горели, а в следующий миг в животе стыл ледяной ком. При виде блуждающей улыбки Лал я задрожал так, что еле мог стоять, а при виде пылающих щек Лукассы - окаменел, точно один из этих зачарованных дурней в пьесах, что играют наши актеры. А Ньятенери? Я взял ее левую руку - бережно-бережно, она, казалось, вскрикнула в моей ладони, точно пойманный зверек, - и поцеловал ее, а потом привстал на цыпочки (совсем чуть-чуть, заметьте себе!) и поцеловал ее в губы, сказав так громко, как только мог: "Я тебя люблю". А этого я еще не говорил никогда в жизни, хотя с женщиной вроде как уже был.
Ньятенери вздохнула - прямо мне в губы. Я до сих пор помню запах ее дыхания - вино и покорность - не столько мне, сколько себе самой, но какая мне была разница? Она сказала что-то мне в губы - я не знаю, что она сказала. Через ее плечо я видел лиса в углу: глаза крепко зажмурены, ушки на макушке, красный язычок облизывает усы - раз-два, раз-два...
Нет, я не подхватил ее на руки и не отнес через всю комнату на кровать - всего несколько шагов, а какой длинный путь! Во-первых, я наверняка сорвал бы себе спину - мне еще никогда не приходилось таскать женщин на руках; во-вторых, едва сделав шаг, я наступил на бутылку, и Ньятенери самой пришлось меня ловить; а в-третьих... ну, в-третьих, там еще были Лал и Лукасса. И что бы вы ни думали обо мне и о моей истории, можете мне поверить - я был парень скромный. Похотливый - да, конечно; испуганный и неуклюжий - без вопросов; но не тщеславный. Тщеславие пришло чуть позже.

ЛАЛ

Той ночью со мной произошло то, чего со мной никогда больше не бывало.
Раньше - да. Вы заметили мою оговорку - по лицу вижу. Да, мне приходилось спать больше чем с одним человеком за раз. Но тогда у меня просто не бывало выбора, и никакого удовольствия мне это не доставляло. И вообще мне об этом рассказывать не хочется. Я говорю именно о выборе и о чем-то большем, чем выбор, большем, чем откровенное желание, - о чем-то, чего я никогда не знала по-настоящему, несмотря на то что себя я знаю достаточно хорошо. Когда Ньятенери вздохнула и обняла Россета, я поняла, что тоже не могу без него. Меня охватило безумие - простое и неудержимое.
Может быть, я слишком много выпила и слишком много плакала? Вполне возможно. Это явно не имело ничего общего с ревностью, и Ньятенери здесь тоже была ни при чем - я ее почти не видела в тот миг, и почти ничего не слышала, кроме собственного голоса, который произнес: "А как же мы? Без нас не обойдется. Только не сегодня!"
Почему я это сказала? И почему позволила себе говорить за Лукассу? Ведь тогда я уж точно не думала ни о ком, кроме себя самой! Единственное, чем я могу это объяснить, - это тем, что я все же каким-то образом сумела разглядеть настоящую Ньятенери, как-то ухитрилась понять взгляд, который она бросила на меня, - не гневный, а испуганный, молящий, полный отчаяния. Мальчик стоял, разинув рот, - бедное дитя! - но Лукасса... Лукасса расхохоталась во все горло, и смех ее был нежен, как звон обледеневших веточек. Я сказала:
- Россет наш! Он наш рыцарь, наш верный и доблестный любовник, он служил нам всем, не ожидая просьб и наград.
Я дрожала всем телом и никак не могла унять эту дрожь, но голос мой звучал ровно и спокойно. Это еще один из моих старых трюков. Я дорого заплатила за то, чтобы научиться ему. Это всегда действует.
- Ты заслужил вознаграждение, - сказала я Россету. Я подошла к нему, взяла в ладони его горящие щеки и привлекла его к себе. Сколько шуток ходит, сколько песен сложено о дамах, целующих лопоухих олухов из конюшни, с навозом на башмаках и под ногтями, знающих о любви только по жеребцам и кобылам! Губы Россета были нежными и в то же время сильными, и на вкус точно первый предрассветный ветерок. И его руки, когда он наконец коснулся меня, были такими нежными, что я почувствовала, что вот-вот вновь расплачусь, или рассмеюсь, или выбегу из комнаты. Если бы он меня не поддержал, я бы упала.
Хорошо все-таки, что у меня почти не было случая узнать, с какой ужасной легкостью нежность находит путь к моему сердцу. Я каждый день не устаю благодарить за это судьбу. О да!

ЛИС

Голуби! Голубочки! Поднимаю нос - между нами ни балок, ни потолка... Закрываю глаза - и вижу воркотливых, мяконьких голубков, темные, сочные взмахи крыльев наполняют тьму, поднимают в воздух пыль и зерно, пушистые, нежные перышки плавно опускаются вниз... Воркуют, воркуют, беспокойно ворочаются в своих гнездышках, боятся меня. Закрывают свои глазки, похожие на капельки крови, и тоже видят меня, как и я их.
А тут, внизу - хо-хо, тут тоже ворочаются, да еще как! В комнате очень тесно, так много людей пытаются одновременно раздеть друг друга. Мальчик пятится к кровати, одной рукой держит за руку Ньятенери, другой пытается расстегнуть рубаху Лал. Лал помогает ему, ломает ноготь, бранится. Ноги мальчика путаются в ножках кровати, он садится. Лукасса встает на коленях на кровати у него за спиной, смеется. Ньятенери оборачивается, смотрит на меня. Мы разговариваем.
"Не делай этого!"
"Иначе нельзя".
"Оно не удержится. Ни за что не удержится".
"Я знаю. Иначе не могу. Помоги мне!"
Окно приоткрыто довольно широко. Дерево поскрипывает, шуршит, одна тонкая ветка достает почти до самой голубиной спаленки. Ньятенери: "Помоги!" Лал протягивает руку, валит ее на кровать.

РОССЕТ

У Лал на плечах ямочки. Ключицы у Лал - гордые и бархатистые, как весенние рожки молодого синту. Лал склоняет передо мной голову - ее затылок вызывает у меня слезы.
Лукасса пахнет свежей-свежей дыней, и перцем, и коричными яблоками, что продают на базаре. Груди у нее мягче и острее, чем груди Ньятенери, а предплечья изнутри прозрачные, в самом деле прозрачные - я прямо вижу маленьких голубых рыбок, плавающих между тонких вен. Она кладет на меня руку - и встречается с рукой Лал. Она поворачивает голову, улыбается - так простодушно!
Ньятенери... Я не вижу Ньятенери... Ее руки блуждают по моему телу, она кусает мои губы до крови, но лица ее я не вижу.

Предыдущая страница 4 Следующая страница


5 Питер Бигль

НЬЯТЕНЕРИ

Нет! Нет! Я не могу этого допустить, не могу! Ради нас всех - нет!
Но... Но мне так хорошо... так сладко... все такие добрые... Когда тебя в последний раз целовали так, как этот мальчик, - именно тебя, а не твой лук и не твой кинжал, то, что ты умеешь, то, что ты знаешь? Чьи руки ласкали тебя так умело, как руки Лал, так радостно, как руки Лукассы? А ты устала, тебе так одиноко, и все это тянулось так долго...
Нет, этого нельзя допустить! Оно не удержится - он это знает. Я пытаюсь оттолкнуть Россета - но это вовсе не Россет, это Лукасса, она хватает мою больную руку и тянет ее в себя, к себе, к Лал, словно обнимая ее моим прикосновением. На моих губах - живот Лал, точно тугая речная струя, Лукасса с очаровательной неуклюжестью тычет меня коленом куда-то в бок, сломанный ноготь Лал царапает мне бедро. "Нет, нет, не выдержит!" Лукасса... Волосы Лукассы на мне... "Нет!"

ЛАЛ

Чьи-то руки подо мной, чьи-то губы ласкают обе груди. Глаза мои широко открыты, но все, что я вижу, - это чьи-то волосы. Россет выдыхает мое имя, Лукасса вскрикивает: "Ах! Ах! Ах! Ах!", и каждый нежный стон огнем опаляет шрам на внутренней стороне бедра. Я принимаюсь рассказывать ей, откуда у меня этот шрам, но кто-то еще шепчет "Лал!" мне в губы, и старая боль забывается, усмиренная поцелуем. Я обнимаю всех, до кого могу дотянуться, отворяю настежь все свои окна и двери, впускаю в себя дикое наслаждение.

ЛИС

Окно приоткрыто довольно широко - может, все-таки хватит места? Места для маленького-маленького лиса с мягкой шерсткой? Бегу вдоль стены, тороплюсь, ставлю лапы на подоконник - нос, усы, уши - все пролезло... Здравствуйте, голубочки!
Мельком оглядываюсь назад - меня никто не видит. Ньятенери почти не видать - сплошные ноги. Стоны, смех, бедная кровать гремит и скрипит, последняя бутылка падает на пол и разбивается. Протискиваюсь, осторожненько - одна лапка, потом вторая, одно плечо, голова, другое плечо - и вот уже весь лис целиком на славной толстой ветке, смеется, такой ловкий, такой хитрый! Светит луна. На луне тоже виден Лис.
Если бы Ньятенери позвала: "Вернись..." Может, и вернулся бы.
Лунный Лис: "Поздно, поздно! Не удержать. Иди к голубям".
Голос Ньятенери: радость, боль, отчаяние - какая разница? Это не ко мне, меня никто не звал. Я взбегаю по лунному лучу на крышу, к славному пуховому окошечку, к славной теплой крови, что ждет меня там...

РОССЕТ

Должно быть, это Лукасса. Лица я не вижу - свеча у кровати давно упала и потухла в луже сала, - но пахнет Лукассой, и волосы у меня во рту, и острые мелкие зубки, впившиеся мне в запястье - тоже ее. Ах нет, нет, это, должно быть, Ньятенери: это раненая рука Ньятенери ведет меня... "ах! невероятно!" - это ее длинные ноги оплетают меня и крепко держат... Но кругом лишь лунный свет и винные бутылки - и _это_, - а Ньятенери ускользнула, хотя я чувствую ее запах, совсем близко, как будто моя голова по-прежнему лежит у нее на коленях, в нескольких шагах от двух покойников, всего несколько минут как убитых. И я слышу смех Лал, тихий и нежный если протянуть руку влево, вот так, я чувствую этот смех у себя на ладони, между пальцами, и шепот Лал: "Россет, малыш, ты такой сильный - там, во мне, - такой ласковый, такой добрый во мне! Россет, Россет... да, вот так, да, пожалуйста, милый, милый!" Это имя, которое дал мне Карш, имя, которое я всегда ненавидел, - о, как прекрасно оно звучит! Если бы я только мог спрятаться в этом звуке моего имени, как она его произносит, и никогда не выходить наружу...
Но я не в ней, я совсем не в ней, это понятно даже в этой пляшущей тьме. Это Лукасса принимает меня - Лукасса выгибается, тянется к моим губам, целует меня, молчит, отдает мне свое дыхание взамен моего - это ее бедра жгут мои недоверчивые руки... Я слишком бестолков даже для того, чтобы войти в женщину, которую я хочу больше всего, - как же я могу соединиться и наслаждаться с двумя зараз? О таких мужах рассказывают легенды, но я-то всего лишь Россет, я вовсе не рыцарь, всего лишь Россет, конюх, и тот разум, который у меня был, давно растворился в лунном свете, а глупое тело осталось болтаться в этой постели, как игрушечная лодка на волнах бурной бухты Бирнарик, которой я никогда не видел. "Кто-то возьмет меня туда, и я буду целый день играть в маленькой лодке своей на волнах Бирнарик-Бэй-бэй-бэй-бэй... Это Лукасса, Лукасса ведет меня туда. Это была песня. Была песня..."
Чья-то рука гладит меня по затылку, по бедру, ласково, настойчиво, толкает - потом подается в тот же миг, как подаюсь я, и мы вместе плывем в Бирнарик-Бэй. Голос Лал, внезапный свистящий шепот - должно быть, так свистит ее меч, вылетая из трости:
- Россет? Россет?!

НЬЯТЕНЕРИ

В конце концов меня выдали волосы. Что ж, этого следовало ожидать. Волосы Россета - сплошные тугие завитки. А мои - такие же жесткие и лохматые, как его, но при этом совершенно прямые, так что ошибиться невозможно. Едва только пальцы Лал вцепились в мои волосы - все было кончено, даже если бы магия каким-то чудом продолжала действовать.
Но магия отказала. Когда тебя оставляет заклятие - даже самое слабое, ощущение удивительно странное. Вы себе этого просто представить не можете. Нет, я вовсе не хочу вас обидеть - я этого тоже представить не могу, хотя мне случалось испытывать такое целых три раза. Поэты и доморощенные маги что-то там болтают насчет мановения огромных крыл, насчет того, что это все равно, как будто тебя покидает некий бог, который использовал тебя и заставил пережить почти невыносимый взлет... Чушь все это. Это похоже на то, как... Как будто у тебя на руке лопнул мыльный пузырь, оставив после себя холодок, такой мимолетный, что кожа успевает забыть о нем прежде, чем медлительный мозг его заметит, - знаете? Вот вроде этого. И ничего больше.
Ну, тогда вы, быть может, понимаете и то, что человек, находящийся под заклятием, знает об этом только по тому, как оно действует на окружающих? Целых девять лет я был Ньятенери, дочерью Ломадис, дочери Тиррин, и все это время лицо, отражение которого я видел в блестящих шлемах и придорожных лужах, было совсем не женским. Эти груди, что терзали Россета и придавали ему мужества; эта нежная кожа, изящные, нежные губы, мягкая, грациозная походка - все это было лишь уловкой, единственной уловкой, которая могла хотя бы на время сбить со следа тех, кто хотел меня убить. Я носил личину - достаточно надежную, чтобы путешествовать и жить рядом с настоящими женщинами, не возбуждая в них ни малейших подозрений. Но сам я не изменился - ни на деле, ни по собственным ощущениям. За все эти годы я ни минуты не верил, что я и в самом деле Ньятенери.
И тем не менее... И тем не менее тогда, на перегруженной кровати, когда Лал обвивалась вокруг меня, и рука Лукассы протискивалась между нами, а моя рука наконец-то нашла Россета, в алчном и возвышенном восторге трех тел, слившихся воедино с моим, - чье имя было настоящим, чей пол был истинным? Это невинное желание Россета заставило мое собственное с рыком пробудиться от многолетней спячки - так кто же жаждал его губ не менее, чем сладких губ Лал, его рук не менее, чем робких ласк некогда мертвой Лукассы? Был ли то я - мужчина - или Ньятенери, женщина, которой никогда не было на свете? Все, что я знаю, - это что я целовал их и возбуждался от их поцелуев - Ньятенери и в то же время мужчина, который не был Россетом, когда Лал застонала и зарылась руками в его волосы. В ту ночь в той постели не было ни стражи, ни границ.

ЛАЛ

На миг - ибо мне потребовалось не больше мгновения, чтобы грубо оттянуть за волосы голову Ньятенери и разглядеть сквозь трепетную тьму странное и знакомое лицо, что склонилось надо мной, - на этот миг я снова превратилась в Лад-Одиночку, холодную, равнодушную, всегда готовую убить. Не потому, что женщина, бывшая со мной в постели, оказалась мужчиной, но потому, что этот мужчина меня обманул, а я не могу, просто не могу позволить себе обманываться - днем или ночью, в постели или в узком проулке. Это единственное, что я считаю за грех. Моя трость с мечом стоит в углу - о голая, глупая Лал! - но пальцы мои уже скрючились, готовясь раздавить гортань Ньятенери. Но тут я слышу тихое восклицание:
- Это он меня научил, Человек, Который Смеется!
И я уронила руки, и Ньятенери рассмеялся... то есть рассмеялась... и поцеловал меня - грубо, точно ударил, - и медленно задвигался во мне. И я застонала.
Наверху, в голубятне, что-то творится: смутное протестующее воркованье, беспокойный шум, как будто птицы спархивают со своих насестов и вновь взлетают на них. Интересно, что гуртовщики, моряк и святая парочка могут думать о том, что здесь происходит? Что подумал бы этот скрытный толстяк, если бы тайком поднялся по лестнице, распахнул дверь и увидел нас сейчас, вот в эту самую минуту, кувыркающихся друг через друга, точно озаренные луной акробаты, нагие канатоходцы, скользкие твари? Что подумала бы я, если бы губы и шея Лукассы не затеняли мой разум нежной завесой, если бы внезапно и сама я не пустилась в пляс? Это я, Лал, пляшу в высоте, под куполом благоуханной ночи, выше голубятни, выше всех, пляшу в высоте безо всякого каната, и ничто не поддерживает меня, кроме любви троих чужих мне людей, которые и не дают мне упасть...

ЛИС

Ну ведь там, на балках, осталось целых три штуки, чего же ему еще? Эти три ловких голубя, которых я так и не смог достать, дадут большое потомство - полный чердак голубей. Так зачем же так орать, зачем всех будить? Люди же устали, спать хотят! Толстый трактирщик орет, ругается, вламывается в комнаты, роется в шкафах, заглядывает под половицы, под кровати - и даже в сами кровати! Псы - во дворе, в конюшне, на лестницах, вынюхивают, гавкают - точь-в-точь как толстый трактирщик. Мальчишка Россет бегает туда-сюда, ухитряется оказаться в трех местах одновременно, морда у него виноватая и счастливая. Мальчишка Тикат помогает - вот это плохо, слишком много он знает. Больно добрый ты, лис! Надо было дать ему сдохнуть с голоду.
Несколько дней подряд - и все из-за каких-то паршивых костлявых голубей. Ньятенери, Лал. Лукасса по-прежнему каждое утро уезжают, вечером возвращаются и совершенно не думают о том, что кому-то приходится целыми днями скрываться в полях - по такой-то жарище! - а ночами дрожать от холода в полом бревне. Человечий облик теперь не примешь, пока тут этот мальчишка Тикат. На Северных пустошах и то лучше, честное слово! В монастыре - и то лучше, только там кормят плохо.
Вот и это утро. Облачно, легкий туман, холодный серый пот. Я бегу в сторону гор легкой рысцой, высматриваю птиц, кроликов. Может быть, удастся поймать кумбия - это такой большой, жирный зверь вроде крота, почти с меня ростом. Но никаких кумбиев нет, ничего вкусного, вообще ничего, кроме запаха надвигающейся грозы и одной-единственной глупой ящерицы, которая падает на спину, едва завидев меня. Плохо есть ящериц: глаза слезятся, зубы выпадают. Съедаю половину.
Мех трещит. С востока идет грозовая туча, зеленовато-черная, вся исхлестанная молниями. В маленьких медлительных ручейках беспокойно квакают лягушки. Может быть, и для меня найдется вкусная, славная лягушка? Может, даже две лягушки? Я мягко подкрадываюсь к ручейку - только взглянуть... Воет собака.
Эту собаку я не знаю. Гавкает снова, уже ближе - большая, бежит быстро. И все равно я ее не чую, усы не чувствуют запаха, сердце не трепещет, говоря: "Собака, собака!" Еще утро, но сделалось слишком пасмурно, чтобы разглядеть что-то дальше деревьев, камней, прутьев почти завалившейся изгороди. Но я слышу, как она сопит.
Ну что ж, наверх и в сторону, сквозь заросли ежевики, клещевины, терновника - собака сюда не полезет. Но эта ломится сквозь кусты. Трещат и ломаются ветки, собака скулит, напоровшись на шип, громко лает на бедного маленького лиса, который не сделал ей ничего плохого. Собака мчится, мчится за мной, а следом за ней мчится гроза и лает на нее. Но я уже в распаханных полях, перемахиваю через тележные колеи, виляю туда-сюда по террасам, засаженным виноградниками, - ого-го, я лечу быстрее любой своей добычи, быстрее птицы. Никто не умеет бегать так, как я!
Снова гром, ближе, чем собака, но еще не слишком громкий. Несмотря на раскаты грома и вой бури, я все еще слышу сопение собаки, словно ветер в глухом затерянном ущелье. А тут еще и дождь. Гром - это все пустяки, но дождь хлещет меня, заставляет путаться в стерне, вязнуть в глине. И все это время - ее серое дыхание, тяжелее и холоднее дождя, у меня в ушах, где-то внутри меня... Я в мгновение ока вскакиваю на ноги - мне не страшно, я ничего не боюсь! - и бросаюсь в чащу леса справа от меня. Я не оглядываюсь - к чему? Кролики на меня не оглядываются. За лесом - сад, а за садом - трактир, где славный улыбчивый дедуля сможет укрыться от бури под юбками Маринеши. Вот попробуй-ка поймать меня там, злая собака, не имеющая запаха, вот там попробуй поймать!
Тут что-то не то. Ничего не выходит. Я ныряю между деревьями, вдалеке мелькает сад, но к трактиру я подобраться не могу. Как же так? Я же вижу его, даже сквозь ветер, дождь и туман: вижу трубы, двор, баню, конюшню даже мое славное дерево, ветви которого колотятся в окно женщин. Я бегу, бегу, бегу - я бы уже три раза мог добежать туда, но добежать до трактира так же невозможно, как до луны. Собака лает слева. Я сворачиваю в сторону города, пробегаю немного, закладываю петлю, возвращаюсь по своим следам. Но каждый раз, как я пытаюсь сделать это, трактир оказывается все дальше, собака все ближе, мой мех все мокрее, хвост путается в лапах, мешает бежать... Никто не бегает лучше меня, но ведь никто не может бежать вечно!
Кролики не оглядываются. А люди оглядываются. Останавливаюсь под большим деревом, оборачиваюсь и наконец принимаю человечий облик. Какая собака будет преследовать человечий облик, как бедного лиса? Эта - будет. Из тумана и дождя появляется пес: зияющая пасть, влажные зубы блестят, дурацкие уши болтаются, она мчится сквозь бурю, точно четверолапый огонь. Да-да, вот и говорите, что человек - царь природы! Два прыжка. Здравствуйте, мои родные четыре лапы! Бегу туда, куда гонит собака, прямиком в город. Ей меня не поймать, но и мне не уйти.
Буря проносится мимо нас, в сторону того страшного края, где живут милдаси. Туман редеет, гром грохочет над городскими кровлями, последняя молния тает в сиянии полуденного солнца. Я вспоминаю каменный водосток узенький-преузенький, который ведет к рыночной площади. Этой мерзкой собаке в него нипочем не протиснуться! Пусть тогда ищет меня хоть до завтра. Быстрее, быстрее, чтобы она меня не обогнала! Ах, какой я замечательный, как быстро я бегу!
Но водосток превратился в настоящую реку, вода течет вровень с краями... В воде чернеют дохлые твари - крысы, птицы. Если я туда прыгну, тоже буду дохлый... Но раздумывать и решать некогда - времени хватает только на великолепный прыжок - ах, какой я ловкий, прямо рыба, а не лис, как изящно я проплываю в воздухе! Ныряю вниз. Еще одно гавканье - и неуклюжие лапы собаки топочут по моим следам. Остается рынок - найти какую-нибудь корзину, кучу капустных кочанов, перевернутую тачку - любое место, где может укрыться бедный маленький лис, промокший хвост которого волочится за ним по земле.
Рынок пуст. Все еще прячутся от бури. Тачки укрыты грязной мешковиной, навесы провисли от набравшейся воды. Смотрю налево, направо. Фруктовый лоток. Десять прыжков - и я попадаю в корзину, до половины набитую склизкими зелеными плодами. Я уже почти выбрался из корзины - но тут меня хватают за шкирку. Крепко, очень больно. Никто меня так не хватает, даже Ньятенери. Я извиваюсь, щелкаю зубами - понапрасну. Вторая рука хватает за задние лапы, и меня поднимают вверх, растянув, точно тушку кролика. Но зубы-то у меня живые, и на этот раз они вцепляются в мокрый рукав и костлявое запястье. Славные, крепкие зубы! Голос без слов произносит мое имя - и я застываю, мои крепкие зубы не успевают сомкнуться, не порвав ни единой нитки. Я знаю, я знаю этот голос...
Руки разворачивают меня, одна разжимается. Я вишу в воздухе перед его лицом и не шевелюсь. Ньятенери не узнала бы его. И Лал не узнала бы. Он седой, весь седой, насквозь: кости, кровь, сердце - все седое. Седой как дождь, и тонкий, как дождь, и одежда на нем такая рваная и мокрая, что кажется, будто и одет он тоже в дождь. Они бы его ни за что не узнали. И все же он - тот же самый, еще не все в нем поседело. И потому я жду, когда он скажет мне, что можно двигаться.
Он долго молчит, потом снова произносит мое имя, на этот раз человеческим голосом. Ньятенери знает мое имя, но никогда не произносит его, никогда! Он говорит:
- Ты доставил мне немало хлопот. Как всегда.
Собака... Нет никакой собаки. Не слышно топота лап, не слышно холодного неживого дыхания... Я говорю очень тихо:
- Собака без запаха... Это ты.
Он смеется - пытается засмеяться этим своим смехом, но смех сочится сквозь зубы, точно кровь:
- Нет-нет-нет! Ты всегда был льстецом. Буря - это да. Я еще могу устроить небольшую бурю. Но менять облик больше не получается. Нет, собака была всего лишь частью бури, простой иллюзией, как и призрак трактира. И все это пришлось устроить только затем, чтобы привести тебя сюда. Ужасно хлопотно, как я уже сказал. Пока я занимался тем, что старел, ты успел сделаться сильным и ловким.
Давным-давно, в те времена, которых Ньятенери не помнит, ему не нужно было ни рук, чтобы удержать меня, ни призраков, чтобы заставить меня повиноваться ему.
- Сам ты льстец, - говорю я. - Что тебе от меня надо?
Он мягко опускает меня на землю. Я ощущаю легкую дрожь. Он озирается. На рынке по-прежнему никого. Он садится на корточки передо мной.
- Лал, - говорит он. - Ньятенери. Всего в нескольких милях отсюда, но я слишком болен, слишком устал, чтобы добраться туда. Помоги мне. Отведи меня к ним.
Это не приказ, всего лишь просьба, всего лишь услуга старому - другу? Соратнику? Спутнику? У меня нет ни друзей, ни соратников, ни спутников.
- А с чего это ты обратился ко мне? Ты маг. Ты можешь устроить волшебную бурю и создать волшебную собаку, которая пригонит к тебе бедного лиса. Вызови себе теперь другую, чтобы она отнесла тебя куда тебе надо. Вызови шекната.
От тряпок уже идет пар под горячими лучами солнца, но он по-прежнему обнимает себя за плечи, пытаясь согреться.
- Я израсходовал последние силы на это представление. Ты это прекрасно понимаешь. Прими свой человеческий облик, малыш, хотя бы ненадолго. Мне нужна рука, плечо, на которое можно опереться Ничего более.
- Иди пешком, - говорю я. - Или лети. Был бы я магом, я бы только и делал, что летал.
Я сижу и ухмыляюсь ему в лицо. Давно мне не было так приятно - с того времени, как я поохотился на голубей.
Через рынок пробегают двое мальчишек, ненадолго задерживаются, чтобы поплескаться в лужах. Он прячется за грудой ящиков, испускает тяжелый седой вздох. Пожалуй, он не сможет встать, если понадобится... Говорит:
- Прошу тебя! Та тварь, что преследует меня, настоящая. Она уже близко. Просто отведи меня к Ньятенери, к моей Лал. Ты ведь знаешь, кто тебя просит.
Чем дальше, тем лучше...
- А кто я такой, чтобы встать на пути твоего врага? Бедный маленький лис, как зерно между жерновами, между двумя могучими волшебниками. Нет, сударь, это не для меня, спасибочки!
Я отворачиваюсь. Лис греется на солнышке, выискивает себе местечко, где можно уютно свернуться клубочком и вылизать грязь из меха...
Никогда, никогда не спускайте глаз с волшебников, пока они дышат! На этот раз то была не рука, а могучая хватка воли мага: хвать! - и моя бедная шея только что не трещит, р-раз! - и меня уже трясут в воздухе, хлоп! - и я шлепаюсь на землю рядом с ним и судорожно хватаю воздух. Он склоняется надо мной, и в голове у меня звучит безмолвный голос:
- Только попробуй вякнуть, скотина несчастная! Ты ведь знаешь, кто тебя просит!
Теперь вокруг звучат голоса, колеса гремят по мостовой, хлопают мокрые навесы - торговцы снова открывают лавки. Он склоняется еще ниже - не человек, а куча серых тряпок.
- Ну, будь умницей, - говорит он. - Смени облик.
А кто думает обо мне? Никто обо мне не думает. Вежливость, порядочность - это все они приберегают для других, для посторонних, а со мной можно обращаться как хочешь... Я отвечаю:
- А говорил, твоя сила иссякла! Лжец. Просил об услуге, а потом едва не убил меня, когда я сказал "нет". Старый, загнанный, одинокий - ничего удивительного.
Снова этот багровый призрак смеха. Шерсть у меня встает дыбом, уши прижимаются.
- Ничего удивительного и в том, что ты по-прежнему лис, после стольких лет. Слишком ты хитер, слишком много ты знаешь и видишь. Ты никогда не задумывался над тем, почему тебе до сих пор приходится бегать лисом?
Шаги. Тяжелые шаги. "Это мой лоток!" Топает, как толстый трактирщик.
- Меняй облик, быстро!
И вот уже из-за разломанных ящиков встает человечий облик, держа на руках седого бродягу. Точно так же, как он держал меня недавно, только я обращаюсь с ним бережнее. Приходится.
Торговец охает, чешет в затылке. Хотел было заорать - но на что тут орать? Славный голубоглазый старичок помогает славному вонючему оборванцу... Он стоит и смешно охает. Человечий облик проносит свою беспомощную ношу мимо него. Человечий облик улыбается, кивает, как свой своему. Оборванец успевает ухватить горсть кураги из корзины.
Он заставляет человечий облик тащить его на руках через всю рыночную площадь. Глаза закрыты, лицо спрятано в лохмотьях. Все сочувствуют, ахают, хвалят человечий облик, засыпают его вопросами.
- Нет-нет, он оправится, ему нужно только немного терпения и заботы, как и всем нам. Нет-нет, благодарю вас, добрые дела не тяготят. Да-да, вы очень любезны, достойный господин, благодарю вас, спасибо большое, спасибо, спасибо.
Кое-кто из достойных господ даже сует монетки - в руки, в карманы человечьему облику. Монетки мелкие.
Мы выходим на дорогу, ведущую за город, и он говорит:
- Наверно, я смогу идти сам. Хотя бы немного. Помоги мне встать на ноги.
Он обвивает рукой шею человечьего облика, наваливается всем весом ему на плечо. Нет, нести его куда легче.
- Тебе, наверно, интересно, что со мной стряслось. Как я мог докатиться до такого.
Видит, что меня куда больше интересуют следы старка на влажной земле и лягушки в канавах. Вон та самая канава, там сидят две лягушки: одна зеленая, очень вкусная, другая красно-коричневая, мерзкая на вкус. Почему бы это? Он улыбается. Улыбка рваная, как его одежда.
- Что ж, ты мудрый лис, этого у тебя не отнимешь. Я воспользовался тобой против твоей воли, я оскорбил тебя. Прости, если можешь.
Прощать я не собираюсь. Я молчу и не разговариваю с ним на протяжении всех миль, что лежат между городом и трактиром. Впрочем, на полдороге он теряет сознание.

ТИКАТ

Конечно, я его узнал. Эту его красную солдатскую куртку, эту его особенную походочку: два шага вперед, третий чуть в сторону, - не признать трудно. Ничего, что он был далеко и лицо его было полускрыто оборванным человеком, которого он нес на руках. Я уронил корзинку к ногам Россета мы собирали падалицу и желуди для свиней - и бросился навстречу.
Мы встретились во дворе. Все собаки яростно гавкали на него, крутясь возле его ног, и Гатти-Джинни орал на них из окна. Когда я приблизился, он поставил оборванного человека на ноги, поддерживая его рукой за пояс. Человек обвис у него на руке и зашелся кашлем. Он был очень стар, куда старше моего приятеля в красной куртке, и по звуку его кашля я понял, что у него совершенно не осталось сил. Я подумал, что он умирает. Старик в красной куртке глянул на меня поверх его головы и сказал памятным мне тявкающим голосом:
- А-а, коллега-конокрад! Рад видеть тебя снова.
- Значит, милдаси тебя все-таки не поймали, - сказал я. Довольно неуклюже, согласен, но что бы вы сказали на моем месте тому, кто в свое время принес тебе завтрак в зубах? Он и теперь показал зубы, такие же белые, как прежде.
- А ты как думал? Если бы они меня поймали, тебе теперь не пришлось бы кормить твоего серого конька. Глянь-ка сюда, парень. Это друг наших дам.
Я медленно подошел к нему, и он уронил старика мне на руки. Старик оказался неожиданно тяжелым - я даже испугался. Казалось бы, кожа да кости, чему там весить-то? И тем не менее колени у меня подкашивались под его тяжестью. Я пошатнулся. Красная Куртка расхохотался. Честно говоря, я бы упал, если бы он не схватил меня за плечи и не поставил на ноги.
- Что, видать, в нем больше весу, чем кажется? Да, друг-конокрад, старики временами застают врасплох. Вот взять хотя бы этого: его кости налиты тьмой, а кровь - густая и холодная от древней мудрости и тайн. Все это весит немало - с таким грузом перебираться с места на место и то непросто.
Он зудел и хихикал у меня над ухом, пока я волок старика к двери трактира. На пороге стоял Гатти-Джинни, разинув рот и растерянно моргая. Тут подоспел Россет и, ни слова не говоря, принялся мне помогать. Я был ему очень признателен.
Тут появился Карш. Он отодвинул в сторону Гатти-Джинни и нахмурясь смотрел, как мы ворочаем бедолагу, точно неуклюжий комод. Красная Куртка у меня за спиной по-прежнему хихикал. От этого смеха у меня покалывало ладони. Карш смотрел не на меня, а на Россета. На меня он вообще никогда не смотрел прямо.
- Еще один, - буркнул он.
Тогда я целыми днями испытывал жалость к себе - просыпаясь, работая и ложась спать, - и все же в тот момент я от души пожалел Россета. Только подумать: каждый день, всю жизнь слышать этот ворчливый, протяжный голос! Но я тут же осознал, что Россет попросту не слушает Карша. Он слышит голос, слышит приказы, он всегда почтителен и исполнителен, послушно выполняет любую работу - и все же каким-то образом ему удается постоянно избегать хозяина, не даваться ему, точно так же как мне не даются слова, чтобы выразить это как следует. Было заметно, что и Карш все понимает - и что ему это не по нраву. А сам Россет понимал? Не думаю.
Вот и сейчас он только покачал головой и весело ответил:
- На этот раз это не ко мне, хозяин. Это гость госпожи Лал и госпожи Ньятенери. Мы отнесем его в их комнату. Пусть отдыхает, пока они не возвратятся.
Он кивнул мне, и мы потащили полумертвого старика дальше.
Карш заворчал и сплюнул. Он не пытался помешать нам, только пристально смотрел на нас своими бледными глазами, пока мы проходили мимо. Мы уже добрались до порога, когда он сказал негромко, но отчетливо:
- Гость, говоришь? Похоже, скорее, еще один труп для наших кустов клещевины.
Я не понял, что он имел в виду, но шея Россета налилась краской. Он окликнул Гатти-Джинни, прося помочь нам, но Гатти уже скрылся в одном из своих пыльных закоулков. Так что пришлось нам тащить старика наверх вдвоем.
Я думал, что смогу войти. Я знал, что в комнате будет пахнуть ею и что мне тяжело будет смотреть на кровать, где она спит, и думать о том, может ли человеку, который умер, сниться кто-то живой. Но стоило мне поднять задвижку и приотворить дверь на расстояние вытянутой руки, как я увидел бархатный пояс, висящий на спинке стула. Это был тот самый пояс, на который я потратил все деньги, вырученные мной от продажи своего первого куска полотна на ярмарке в Лимсатти. Этот пояс был на ней, когда она утонула. Я захлопнул дверь и отвернулся.
- Тикат, - сказал Россет, - они уехали, когда луна еще не села. Их целый день не будет дома. Ее... Лукассы... ее здесь нет.
Он очень старался быть деликатным. Помнится, он еще снова покраснел, произнося ее имя. Наверно, это очень утомительно - так стараться щадить чужие чувства...
- Я пришлю наверх Маринешу, - ответил я. - Извини.
И сбежал по лестнице, как будто все звери из моих дневных кошмаров, что мерещились мне на Северных пустошах, гнались за мной следом. Разогнавшись, я споткнулся во дворе и упал на колени. Если бы Карт оказался поблизости, он бы, наверное, лопнул со смеху. По правде говоря, я того стоил. Но там, у той двери, я внезапно понял, что моя погоня окончена. Я следовал за Лукассой через пустыни и леса, через реки и горы, выслеживая любой ее мимолетный след, который она оставила за собой, но в эту комнату я за ней последовать не мог, даже если бы моя возлюбленная сама стояла на пороге, маня меня внутрь. Довольно.
- Пусть сама приходит ко мне, если захочет! - сказал я пыльным курам, кудахчущим и роющимся в пыли. - Она должна прийти сама!
Дурацкий то был обет, как вы сами вскоре увидите - дурацкий, и злой к тому же, ибо я ведь по-прежнему верил, что она находится под заклятием, которое мешает ей признать меня. Но я ужасно устал - хотя, может, это и не оправдание, - и был очень зол и полон отчаяния. Тогда, во дворе, стоя на коленях, я думал, что никого не люблю, и никого никогда не любил.

МАРИНЕША

Если бы не Тикат, мне бы все-таки удалось прожить целую неделю, не разбив ни единой тарелки. Ага, вам смешно - а попробовали бы вы сами пожить, как я, чтобы Карш все время орал на вас, обзывал неуклюжей растяпой, и все из-за разных случайностей, которые стрясаются вовсе не по моей вине! И все-таки, несмотря на все его зудение и дурацкую привычку подкрадываться и орать над ухом - а тут уж не захочешь, да уронишь что-нибудь, - мне все-таки удалось за целую неделю не разбить ни единой чашки, ни единого блюдечка, даже когда поднялся весь этот кавардак из-за голубей. А тут вдруг влетает Тикат и зовет меня, когда я этого совсем не ожидала, своим приятным деревенским голосом - он так смешно коверкал мое имя! - ну, и конечно, я выронила суповую тарелку - а кто бы не выронил? Ну и, конечно, я развернулась и влепила ему увесистую пощечину. Тикат понял. Тикат был парень вежливый и воспитанный - и мне все равно, что он деревенский.
- Извини, Маринеша, - сказал он. - Я не хотел тебя пугать. Я просто пришел сказать, что Россет зовет тебя наверх. Ты ему нужна.
- Ах, вот как? - ответила я. Мне вовсе не хотелось, чтобы Тикат подумал, будто я готова плясать пол дудку Россета. - Ну, так иди и скажи лорду Россету, что принцесса Маринеша явится, когда сочтет нужным, а если ему это не по вкусу, то внизу, на кухне, его ждет один милый господин, который хочет видеть его немедленно.
Потому что Шадри люто ненавидит Россета - просто страх, как он гоняет бедного парня. Я тут же пожалела, что сказала это. И потому добавила:
- Я поднимусь наверх, как только управлюсь. Мне еще нужно прибрать черепки. Надеюсь, Карш не заметит.
Все равно заметит, конечно.
У Тиката удивительные ресницы. Красивее я ни у кого в жизни не видела. Даже странно, что у простого деревенского парня такие длинные, густые ресницы, цветом - точно пыль во дворе, когда ее освещает заходящее солнце. И он высокий, намного выше Россета, и еще этот голос... А если бы он еще немножко ухаживал за своими волосами, они были бы... ну, я не знаю. Прямо как прекрасная птица или животное какое-нибудь. Я с ним почти не разговаривала - "доброе утро" да "добрый вечер", - но он всегда держался со мной очень любезно, а это о чем-то да говорит, верно?
Но на этот раз он был другой. Не могу сказать, в чем именно, - другой, да и все. Если я скажу, что он был бледен, и вот так вот трясся, вы подумаете, что тут и вся разница, а дело-то было не в этом. Дело в том, что я просто никогда раньше его таким не видела. Он сказал:
- Маринеша, тебе придется самой ему сказать. Я не могу идти наверх.
- Да что случилось? - говорю. - Что с тобой?
В смысле, я не могу сказать, что совсем не знала, в чем дело. Наверное, все, даже постояльцы, знали, что он проделал это ужасное путешествие, чтобы найти свою девушку, а тут эта тихонькая, бледная... ну, скажу просто - тварь, - просто отвернулась и сделала вид, что знать его не знает. Я лично думаю, что это просто свинство и что это эти две другие бабы ее подговорили. Заносчивые, наглые бабы - и я ничуть не стесняюсь так о них говорить! Правда, один мой знакомый конюх чуть не упал, когда я ему это сказала, но мне-то что? А Тикат был парень вежливый, а если я что ценю в людях, так это именно вежливость.
Но он сказал только:
- Я не могу... я просто трус... не могу...
И с этими словами выбежал на улицу, едва не сбив с ног Шадри. Я расхохоталась - просто не могла удержаться. Так что мне ничего не оставалось, как умаслить Шадри, прибрать осколки тарелки и пойти наверх, к Россету. Он как раз успел уложить старика - самого старого, какого я когда-нибудь видела в своей жизни, - на соломенный тюфяк на полу. Глаза старика были закрыты, и он был весь грязно-белый, как снег по весне. Я одно время работала у знахаря - еще совсем девочкой, - и мне довелось повидать немало покойников. Я было подумала, что и это тоже покойник, но только Россет с ним разговаривал.
- Ну вот, сударь, я вас и устроил - ничем не хуже прочих постояльцев. Ваши знакомые должны вернуться к вечеру. Не могу ли услужить еще чем-нибудь?
Но старик так ничего и не ответил.
- Единственное, что ты можешь для него сделать, - сказала я с порога, это спросить, где он желает быть похороненным и какие священники должны совершить обряд.
Россет развернулся и сердито уставился на меня, но я только улыбнулась. Россет всегда терпеть не мог, когда я ему так улыбалась. Я добавила:
- А тебе остается только молиться, чтобы Карш не хватился этого запасного тюфяка. Не то он тебя самого выпотрошит, чтобы набить новый.
Россет издал долгий-долгий тяжкий вздох, которого терпеть не могла я, и сказал:
- Этот господин просто приехал повидать своих знакомых. Ночевать он не останется.
- Да, потому что до ночи он не дотянет, - сказала я. Россет прижал палец к губам, но я не обратила на это внимания. - Когда вернутся эти три девки, они обнаружат, что их ждет покойник.
Лично меня это вполне устраивало, и я рассмеялась, подумав об этом.
- Бедняжки! Единственный человек, из которого они не смогут извлечь никакой пользы! По крайней мере, я на это надеюсь.
Ох, как Россет на меня разозлился! Признаюсь, я его нарочно рассердила. Потому что с тех пор как эта троица заявилась к нам в трактир, Россет с каждым днем делался все невозможнее, особенно в последние недели две. Раньше мы так славно болтали вдвоем, когда Карша не было поблизости, ходили гулять в лес или даже хаживали в Коркоруа, а теперь он не желал говорить ни о чем, кроме прекрасных рук Лал и изящной походки Ньятенери, и о том, как мила и приветлива Лукасса, когда познакомишься с ней поближе. Он сделался таким занудой, таким утомительным! Боюсь, его фантазии просто вывели меня из себя.
- Маринеша, - сказал он мне - вот так вот, сквозь зубы, - Маринеша, иди сюда и сядь.
Он сам уселся рядом с тюфяком и махнул мне, чтобы я подошла. Ну уж нет, спасибо! Я осталась стоять, где стояла, пока он не добавил: "Пожалуйста" на самом деле, довольно вежливо. Тогда я подошла и села напротив, по другую сторону от старика, и сказала: "Ну?" Просто "Ну?", и все, понимаете?
Россет сказал:
- Ты разбираешься в целительстве. Куда лучше меня - по крайней мере, там, где речь идет не о лошадях. Скажи мне, что делать.
- Я же тебе сказала, - отвечаю. - Спроси у него, где он желает быть похороненным. Он, должно быть, не ел уже несколько дней, судя по виду, и вдобавок попал под ливень, что прошел над городом сегодня утром. И еще он ужасно стар. Это, собственно, все - но с этим ты ничего поделать не сможешь.
Тут Россет сделался таким несчастным, что мне действительно стало его жалко. Некоторые люди становятся красивее, когда они печальны, и Россет был как раз из таких. Я спросила:
- А чего ты, собственно, так тревожишься из-за постороннего человека? Наверно, это славный старик, но ведь он тебе не дядюшка. Или все же дядюшка?
Последнее я добавила потому, что Россет был сирота. В смысле, я-то тоже сирота, и это нас сближало, - но я-то, по крайней мере, знала, как звали моих родителей и откуда они родом, а бедняга Россет не знал даже, где родился он сам. Так что тот старик действительно мог оказаться его родственником, как и любой другой.
Россет сказал:
- Ты погляди на него! Это не просто старик. Это важный человек.
Тут я снова разозлилась и говорю:
- Это почему еще? Потому, что он их знакомый? Потому ты так и суетишься, верно?
Но Россет только покачал головой.
- Погляди на него, Маринеша, - повторил он. - Просто погляди на него!
Ну, я и поглядела - я в первый раз поглядела на старика по-настоящему в смысле, я заглянула глубже и дальше грязного, беззубого рта, морщин, складок, царапин и въевшейся в них грязи, глубже жуткой седины, глубже всего этого - глубже самого лица, если вы понимаете, о чем я. И тогда я... не знаю, как сказать... просто, понимаете, я смотрела на него, и это каким-то образом сделало меня счастливой. Не знаю, как объяснить это лучше. Я все пялилась и пялилась на старика, и Россет тоже смотрел на него, и мы уже ни о чем не говорили.
Но через некоторое время мы услышали, как Карш орет внизу и зовет Россета. Я сказала:
- Ты иди. Я пока побуду с ним.
И Россет посмотрел на меня, потом улыбнулся, коснулся моего плеча и сказал:
- Спасибо.
И вышел. А я осталась сидеть у тюфяка, глядя на старика. Потом встала и взяла тряпку, чтобы протереть ему лицо. Конечно, он был стар, и болен, и, может, даже умирал, но это же еще не причина, чтобы он лежал грязный, верно? И пока я протирала ему лицо, он открыл глаза.
- А, - сказал он, - Маринеша!
Так, словно мы были знакомы всю жизнь, и он удивился, увидев меня, но и обрадовался тоже. Голос у него был задумчивый, с чуть заметным чужеземным выговором.
- Боги, - сказал он, - я чувствую себя как котенок, которому мать вылизывает мордочку. Приятное пробуждение, ничего не скажешь.
Когда он улыбался, тебе становилось неважно, что у него нет зубов.
Я вдруг застеснялась его. Мне захотелось, чтобы он снова заснул, хотя бы ненадолго. Я поспешно встала и сказала:
- Вам уже лучше, сударь? Не могу ли услужить еще чем-нибудь?
В точности как Россет.
Тут он рассмеялся. Его смех... не знаю, как вам и передать. Дрожащий, негромкий, одышливый, похожий на кашель - но тебе хотелось слышать его еще и еще. Он сказал:
- Ну что ж, ты можешь просто постоять тут на солнышке - большего мне не надо, - но, похоже, мои друзья как раз поднимаются по лестнице. Я знаю, что ты их недолюбливаешь, и мне не хотелось бы ставить тебя в неловкое положение после того, что ты для меня сделала...
И тут они явились, все три, распахнули дверь настежь и ввалились в комнату. Они застыли на пороге, разинув рты, точь-в-точь как рыбы на прилавке, а потом черная растерянно выдавила: "Россет сказал...", а госпожа Ньятенери повела плечами и осведомилась: "Где же ты был?" - у, наглая морда! А та, третья, подошла прямиком к нему и упала на колени возле тюфяка. Она вложила свои руки в его ладони, сверкнув крупным вульгарным изумрудом, который носила не снимая. Он потрогал камень, улыбнулся и сказал что-то вроде: "Ну, вот он и вернулся". Я тогда не поняла, к чему это он. Но тут она расплакалась, и он сказал:
- Ну-ну, тише, тише. Ты там, где тебе и надлежит быть. Успокойся же.
Ну, конечно, на меня они все обращали внимания не больше, чем на миску собачьих объедков. Я тихонько отворила дверь, потом затворила ее за собой, а никто и не заметил. Но я еще немного постояла на площадке - нет, я не подслушивала, просто готовилась к тому, что ждет меня внизу: грязь, дым, запахи кухни, окрики Карша и Шадри, Гатти-Джинни, который только и ждет, чтобы зажать меня в углу, хохочущие крестьяне и солдаты в зале, уже успевшие напиться, постояльцы, которые дают мне сорок разных поручений одновременно, моя собственная работа, которая затянется до полуночи, а то и дольше - это уж как повезет... Мне просто нужно было время, чтобы забыть, как хорошо было сидеть наедине с тем стариком - или, по крайней мере, чтобы снова суметь жить с этим. В смысле, иначе я бы просто не сумела заставить себя спуститься.

ЛАЛ

Конечно, мы исполнились ревности, мы обе - то есть оба. Как тут не ревновать? Мы с Ньятенери с великим риском и великими трудами добрались до этой далекой страны, чтобы помочь нашему дражайшему наставнику, несколько недель подряд, день за днем, разыскивали хоть малейшие признаки его присутствия в этом мире - а теперь должны стоять и любоваться, как он, не обращая внимания на нас, приветствует чужую ему Лукассу, так, словно она его давно потерянное дитя. Но иначе и быть не могло. Он всегда шел туда, где в нем более всего нуждались, не дожидаясь просьб. Моя жизнь свидетельство тому, так же как и жизнь Ньятенери.
И все-таки, если бы он, утешая и гладя ее по головке, хоть раз назвал бы ее "чамата", я бы его, наверно, ударила. Это имя - мое, хоть я и не знаю, что оно означает. Кстати, однажды я его действительно ударила очень давно. Я тогда молотила по всему, что под руку подвернется, потому что обезумела от страха. И была еще так молода, что всерьез думала, что он меня за это убьет.
Но он произнес совсем другое имя. Глядя на нас с Ньятенери поверх головы Лукассы, уткнувшейся ему в плечо, он сказал:
- Его зовут Аршадин.
Ему это нравится - перепрыгивать от одного твоего незаданного вопроса к другому, как обезьяна перепрыгивает с ветки на ветку. Он никогда не врет никогда! - но чтобы понять, что он имеет в виду, тебе приходится карабкаться за ним следом. Иногда это буквально сводит с ума - он на это и рассчитывает, - и временами ужасно хочется предоставить ему распутывать собственные рассуждения самостоятельно. Я кивнула в сторону Ньятенери и ответила:
- Его имя - Соукьян. Оно мне не очень нравится.
Улыбка осталась прежней, такой же нежной и таинственной, как всегда.
- Что ж, в таком случае мне, видимо, придется продолжать называть его Ньятенери. Разве что он будет очень сильно возражать...
Он торжественно обвел нас взглядом, точно мирил поссорившихся детей.
Мы с Ньятенери посмотрели друг другу в глаза - должно быть, в первый раз с той ночи, которую все мы помнили под разными именами. В течение недели, прошедшей с тех пор, как он, Россет, Лукасса и я выбрались из расшатанной, скрипящей кровати, мы продолжали свои бесконечные поиски, стараясь как можно меньше разговаривать и общаясь в основном с помощью беглых, уклончивых взглядов. Хотя на самом деле ничего особенно не изменилось, если не считать того, что Ньятенери - восстановивший свою женскую личину, в основном ради душевного спокойствия Карша, - занял крохотную комнатушку рядом с нашей, и что бедняга Россет не мог ни держаться в стороне от нас, ни разговаривать с нами. Для Лукассы, насколько я могла судить, все события той ночи остались не более чем приятным сном; ну, а для меня это было неприятным осложнением. Я занимаюсь любовью лишь с очень старыми друзьями, которых у меня немного. Когда нет опасности влюбиться. Чтобы быть уверенной, что непрошеная любовь не сможет отвлечь меня от очередного дела или путешествия, и нет необходимости остерегаться. Я никогда не сплю с новыми знакомыми, дорожными спутниками, товарищами по работе и людьми, которые слишком похожи на меня. А Ньятенери-Соукьян был и тем, и другим, и третьим, и четвертым. И к тому же самым отъявленным обманщиком, какого я встречала за свою жизнь, проведенную среди лжецов. Что бы ни произошло между нами - а я не такая глупая ханжа, чтобы делать вид, будто ничего не случилось, - доверия между нами быть не могло. Я никогда не стану доверять человеку, который меня так бессовестно надувал, и к тому же подверг такой опасности. Оскорбленная гордость? Да, конечно. Но я испытывала еще и сожаление - а это чувство мне свойственно еще менее, чем доверие.
Ньятенери напряженно произнес:
- Это имя мне привычно. Я буду отзываться на него.
Потом он подошел к тюфяку и опустился на колени, и Мой Друг положил руку ему на голову. Я застыла на месте, едва не падая от радости и облегчения и в то же время злясь на весь свет. И даже когда Мой Друг поманил меня, я осталась на месте.
- Вот она, моя Лал, - сказал он без тени насмешки. - Моя Лал, которой непременно надо все видеть, обо всем подумать заранее, отвечать за все. Чамата, тех, кто приходит ко мне, я учу лишь тому, что в один прекрасный день непременно им пригодится. Я знал, что ты всегда будешь жить бок о бок с Дядюшкой Смертью, и потому научил тебя маленькой уловке, которая позволяет тебе временами залезать к нему в карман. Что же до твоего товарища, он явился ко мне, спасаясь от таких ищеек, которые не снились даже тебе - ищеек, которые будут идти по его следу, пока он жив.
Ньятенери смотрел в никуда. Лицо его ничего не выражало. Мой Друг продолжал. Голос его дрожал от усталости и еще немного - от его прежнего смеха:
- У ищеек превосходный нюх, но видят они плоховато. Можно сказать, что я научил Ньятенери отводить им глаза - хотя бы ненадолго...
Последняя фраза осталась незаконченной и повисла в воздухе в ожидании ответа.
- Ненадолго, - кивнул Ньятенери. - Последние нашли меня по запаху. Третья все еще бегает на свободе.
Мой Друг кивнул, ничуть не удивившись.
- А-а, вот в этом-то и есть главная сложность с уловками: даже лучшие из них срабатывают не всегда. А когда используешь их все, действительно не остается ничего, ничего, кроме тебя самого. Этому научил меня он Аршадин.
В комнате стало очень тихо. Я почувствовала, что должна сказать хоть что-нибудь. И сказала:
- Аршадин... Парнишка, который пришел вскоре после меня, с горским акцентом и забавными ушами.
И почти одновременно со мной Ньятенери добавил:
- Я его помню. Невысокий южанин, он еще все время носил под рубашкой флейту-чикчи.
Но Мой Друг медленно перекатил голову с боку на бок: он был слишком слаб даже для того, чтобы как следует покачать ею.
- Нет. Вы не знаете Аршадина. Да и я его тоже не знал.
Он прикрыл глаза и ненадолго умолк, пока Лукасса возилась с подушками, а мы с Ньятенери смотрели друг на друга - безмолвно, неохотно идя бок о бок сквозь дни и ночи, не менее близкие оттого, что нас разделяли годы. "Да, его невозможно торопить, из него ничего не вытянешь, пока он сам не пожелает рассказать - и только так, как он сам пожелает. Помнишь, помнишь, как он, бывало, снова и снова - он тебе говорил? - я помню, да, а помнишь, как это всегда сводило тебя с ума?" В углу оконной рамы жужжала муха, на дворе хрипло ревел любимый ослик Россета, выпрашивая прошлогоднее яблочко.
Бледные, усталые глаза, когда-то такие ярко-зеленые, внезапно открылись.
- Когда ты ушла, мне тебя очень не хватало, чамата. - Его голос был ровным и задумчивым. - Я не был готов к этому - не был готов к тому, что вдруг начну по кому-то тосковать, в мои-то годы. Это все равно, как если бы у меня вдруг прорезались новые зубы или я вдруг взялся петь серенады юным девицам. Это было... - он запнулся, - короче, от этого мне стало не по себе.
Я уставилась на него, не в силах выдавить ни слова. Ведь в тот день, когда я в одиночестве снова вышла в широкий мир, потому что он сказал, что пришло время, он не обнял меня на прощание и даже не задержался, чтобы посмотреть мне вслед. Я была еще молода, и, кроме него, у меня не было никого, и я плакала о нем много ночей подряд, кутаясь в свое одеяло под деревьями, с которых падали капли, когда лишь ветви укрывали меня от неба. Но мне никогда не приходило в голову задуматься, не чувствует ли он себя одиноким и обездоленным без меня. И даже теперь эта мысль казалась мне почти такой же странной и неестественной, какой должна была казаться ему. Ньятенери чуть заметно улыбнулся - беззлобно, но меня это все равно задело.
- Мне стало не по себе, - продолжал Мой Друг. - То ли я более чувствителен, чем мне казалось, то ли моему тщеславию требуется кто-то, кого можно было бы спасать, защищать и учить. Как бы то ни было, Аршадин пришел к моему порогу, когда я был, так сказать, в расстройстве, когда мне чего-то не хватало. На вид - самый обычный парнишка. Не было в нем ни твоего, Лал, яростного обаяния, ни внушительности Ньятенери. Не был он и беглецом. Обыкновенный парень, младший сын фермера, упитанный, слегка образованный и твердо знающий, чего он хочет от жизни.
Он помолчал, рассеянно поглаживая Лукассу по голове и обводя нас взглядом. Я - инбарати Хайдуна, даже если я никогда снова не увижу Хайдуна - а я его никогда не увижу, - меня с детства обучали рассказывать истории, и все же от этого человека я узнала о хитром искусстве рассказчика не меньше, чем от своей матери, бабки и многочисленных тетушек. Ему я об этом никогда не говорила.
Мой Друг сказал:
- У Аршадина была одна цель, очень простая. Он хотел сделаться величайшим магом, когда-либо жившим на свете. Он этого добился.
Тут снова заревел осел Россета, и это заставило нас всех расхохотаться - пожалуй, чересчур громко. Мой Друг ненадолго снова умолк, потом продолжал тихо, словно бы говоря сам с собой:
- Видите ли, ты никогда не можешь отделаться от мысли, не из тех ли ты, кто не способен устоять перед искушением учить и наставлять. "А что будет, когда я встречусь с человеком, чей дар сильнее моего собственного? Легко быть добрым и щедрым с теми, кто не угрожает тебе, - но как поступлю я с тем, кто могущественнее меня и сам еще не сознает этого? Что я стану делать тогда?"
Мы с Ньятенери заговорили одновременно, но Мой Друг остановил меня движением руки, слабым, но оттого не менее повелительным:
- С вашего разрешения, все заверения в том, что такого никогда не случится, мы пропустим. Всем нам рано или поздно приходится встретиться с теми, кто сильнее нас - а зачем еще, по-вашему, мы живем на свете? - и вот я говорю вам, что мой победитель явился ко мне однажды ненастным днем, и, когда я вышел на порог, рот у меня был еще набит пирогом, который я ел за чаем. Я узнал его сразу - как ты, Лал, в один прекрасный день признаешь лучшего бойца, чем ты, с первого взмаха мечей. И я пригласил его на чай.
Ньятенери смотрел на него, сурово и насмешливо хмурясь.
- Должно быть, это действительно произошло сто лет тому назад! Помнится, ты все настаивал, чтобы я научился как следует заваривать чай, но так ни разу и не согласился выпить то, что у меня получалось. Я едва не спятил, пытаясь заварить чай, который бы тебя, наконец, устроил.
- О, к тому времени я отказался не только от чая, - очень тихо ответил Мой Друг. - К тому времени, как ты пришел, я уже давно был занят тем, что готовился к своей ламисетии.
Мы вопросительно уставились на него. Он улыбнулся.
- Это древнее слово, его употребляют волшебники. Означает оно примерно "последний путь". Если ты волшебник, главное в твоей жизни - это то, как ты умрешь. Вы знаете, почему это так? А, Ньятенери?
Как будто он снова был нашим наставником и снова подзуживал и подначивал нас своими загадками, на которые, казалось, всегда был лишь один ответ, и ответ этот всегда оказывался неверным.
- Ты ведь, помнится, очень интересовался такими вещами, куда больше, чем Лал?
Но Ньятенери молча покачал головой.
Мой Друг сказал:
- Волшебник обязательно должен умереть в мире. Речь идет не о мире с соседями или местным правителем и не о том, что большинство людей называет душевным покоем, имея в виду, что человек успел задобрить всех богов, которым когда-либо поклонялся. Речь идет именно о душе - нужно уйти в себя, обрести душевное равновесие. Это требует длительной подготовки, и маг может достичь этого, только совершив длительное, монотонное путешествие. Вот это и называется ламисетия. Как я уже сказал, перевести это слово буквально довольно трудно.
Тут постучали, и я пошла отворить. Я ожидала увидеть Карша, но то был всего-навсего Гатти-Джинни, который к тому времени, как я открыла дверь, уже начал пятиться назад. Нас с Лукассой он явно побаивался, зато не упускал случая поухаживать за Ньятенери.
- Карш... - промямлил он. - Если старик останется ночевать, положено платить больше...
- Он останется ночевать, - сказала я. - Он останется здесь надолго. И в лучшей комнате, чем эта. Я договорюсь с Каршем. А тем временем пришлите наверх хлеба, бульону и вина - только, пожалуйста, не "Драконьей дочери".
Но Гатти-Джинни уже заторопился обратно. Когда я вернулась в комнату, Ньятенери говорил:
- И все же ты принял меня. Ничего себе, священный покой! Впрочем, об этом говорить не стоит.
Мой Друг криво усмехнулся:
- Ну да, конечно. Видимо, я легко отвлекаюсь - ты был далеко не первым, кто помешал мне устраивать свои дела. Но тогда я твердо решил, что ты будешь последним и, когда ты наконец отправишься своей дорогой, я больше ни за что не попадусь в эту старую ловушку. Так оно и вышло. Я сдержал данное себе слово. Но мне помешало иное.
- Аршадин, - сказала я. Это имя вырвалось само, точно было некой живой тварью.
- Аршадин, - повторил Мой Друг. В его устах это звучало, точно шорох голых, обломанных ветвей. - Аршадин стал мне сыном. Не по крови, но по знанию, по пути. Боюсь, что и по тщеславию тоже. Мы, волшебники, страшимся смерти меньше, чем прочие люди, - быть может, потому, что этот переход знаком нам лучше, чем всем прочим. И, быть может, именно по этой причине мы так стремимся оставить по себе некое воспоминание. Для некоторых это деяния, изменяющие лицо мира, но для остальных это не более чем передача накопленных знаний кому-то, кто хотя бы способен понять, каким тяжким трудом они добыты, и не позволит им уйти во тьму вслед за нами. Но Аршадин... Аршадин...
Он умолк. Молчание длилось так долго, что я уже подумала, не заснул ли он, хотя глаза его были открыты. Он это умел при желании - засыпать в середине разговора, когда беседа делалась чересчур напряженной или возникала опасность поведать больше, чем он намеревался в данный момент. А может, он попросту притворялся - я так и не узнала наверное. А теперь он был действительно стар - ужасно старый и ужасно усталый. В ту минуту, глядя на него, я пожалела, что сама не могу уснуть вот так - уснуть, чтобы не видеть его таким. Но он тут же улыбнулся мне, демонстрируя свой изуродованный рот, словно знамя или цветок, и продолжал так, словно и не умолкал вовсе.
- Я заслужил Аршадина, - сказал он. - Заслужил в полном смысле слова. Я был величайшим магом, какого я когда-либо знал - а ведь, заметьте себе, я был воспитанником Никоса и долго учился у Ам-Немила, а потом у самой Кирисиньи. Я требовал от мира куда меньше внимания, чем эти трое, но всегда знал, что достоин истинного наследника, что я имею право породить более мудрого и могущественного мага, чем я сам, столь же отличного от меня, как птенец от разбитой скорлупы. И мне было дано это, и с того-то все и началось. Я получил именно то, чего заслуживала моя гордость и глупость. Жаловаться мне не на что.
- Я не хотел бы показаться непочтительным... - начал Ньятенери.
- О да, конечно! - мирно ответил Мой Друг. - Ты всегда держался почтительно. Лал - существо дикое, но при этом она с детства была приучена чтить бардов, поэтов и старых волшебников, даже самых сумасшедших. А ты всегда был учтив, даже в отчаянии, - и все же истинного уважения в тебе никогда не было. Я это списывал на недостаток образования и на то, что в детстве тебя перекормили тильгитом.
Но, говоря так, он взял Ньятенери за левую руку - ушиб и отек почти прошли, кстати, - и на миг прижал ее к груди.
- Так вот, я не хотел бы показаться непочтительным, - продолжал Ньятенери, - но все эти похвалы, расточаемые Аршадину, меня несколько смущают. Мы с Лал никогда прежде не слышали этого имени, - он взглянул на меня, ожидая подтверждения, и поправился:
- то есть если не считать того раза, когда его назвала Лукасса - она просто вытянула его из воздуха в этой твоей дурацкой пряничной башне. Но и там это был всего лишь волшебник, который призвал... то, что он призвал, - и, однако, был убит, а ты выжил. Почему же тогда ты считаешь Аршадина сильнее, чем ты, могущественнейшим из магов? Мы чего-то не понимаем.
Мой Друг вздохнул. Мы с Ньятенери переглянулись, и на этот раз оба не сумели сдержать улыбку. Этот хриплый, безнадежный вздох был знаком нам не хуже, чем укоризненное биение крови в ушах - "вот и еще одна минута миновала без пользы, еще одно тик-так ушло впустую - сколько, сколько, сколько их еще осталось тебе, как ты думаешь?". Он всегда вздыхал так, чтобы показать своим ученикам, что их ответ на последний вопрос существенно сократил его жизнь и наполнил остаток его дней тихим отчаянием. На меня это всегда действовало, даже когда я разгадала его трюк.
- Лукасса, - спросил он, обращаясь к девушке, - что произошло с тобой, когда ты умерла?
Она посмотрела на него - без страха, но с каким-то прозрачным обожающим недоумением. Нам бы он за такое надрал уши - даже сейчас, когда он был так слаб. Но ее он только погладил по головке и спросил еще мягче, чем прежде:
- Что произошло с тобой, с той Лукассой, которая живет внутри? Разве ты уснула? Уснула, как полагают многие люди?
Он кивнул еще прежде, чем девушка успела покачать головой.
- Конечно, нет. Ты вовсе не спала, ты кричала и плакала, просто не дышала. Ну так вот, представь себе - я говорю это именно тебе, потому что ты хотя бы не воображаешь, что разбираешься в магии, в отличие от некоторых, - представь себе, что происходит с умершим магом. Большинство людей почти всю жизнь проводят во сне, а бодрствуют только время от времени, так сказать, в особых случаях. Но маг - маг бодрствует постоянно, и откликается на все происходящее, почему большинство людей и считают его магом. Тем более - в момент собственной смерти.
Тут этот старый фигляр соизволил взглянуть на нас с Ньятенери.
- И если его смерть не была мирной, если ему не дали совершить свою ламисетию - о, тогда его бодрствование становится чем-то воистину ужасным! Для этого состояния есть даже специальное слово, и есть слова, которые управляют им.
Не могу сказать, что в комнате воцарилась та мертвая тишина, на какую он рассчитывал. Во дворе орали друг на друга двое возчиков, лаяли собаки, кудахтали куры, где-то ревел шекнатом в течке Карш - он всегда так орет, когда наводит порядок. Но между нами четверыми действительно просочилась мертвая, ледяная тишина. Мой Друг сказал:
- Я не хотел, чтобы Аршадин учил эти слова. Он все равно их выучил. Были вещи, которым я не хотел его обучать. Обучили другие. Он пошел к другим. Нет, он не обиделся - между нами с Аршадином никогда не бывало ни ссор, ни обид. Он даже протянул мне руку на прощание.
И внезапно он молча, беззвучно заплакал. Но про это я рассказывать не буду.
Когда мы с Ньятенери нашли в себе силы взглянуть на него снова - а Лукасса так и не отвернулась, она гладила его по щекам и утирала ему глаза, - мы бы на такое никогда не решились, - он сказал:
- Я любил его, как самого себя. Это была моя ошибка. В Аршадине нечего было любить. Аршадина как такового не существовало: был лишь удивительный дар и великая гордыня. Я думал, что мне удастся вырастить из этого настоящего Аршадина. Это было тщеславие - ужасающее, глупое тщеславие. Спасибо, милая, довольно.
Лукасса пыталась помочь ему высморкаться.
Ньятенери заговорил хриплым голосом. Помнится, меня это удивило. Я впервые услышала, что голос у него мужской.
- Значит, он отправился к тем, кто готов был научить его тому, чему ты учить не соглашался, а ты снова взялся за приготовление к своим похоронам. А со временем явился я, отвлек тебя от твоих приготовлений, и за делами ты совсем забыл про Аршадина, и вспоминал о нем лишь время от времени.
- Лишь время от времени, - тихо согласился Мой Друг. - Пока не начались послания. Те, первые, были вовсе не так уж плохи - всего несколько кошмаров, парочка неприятных воспоминаний, внезапно обретших плоть, время от времени кто-то довольно робко скребся под дверью по ночам... Все довольно обычные вещи, ничего такого, в чем можно было бы распознать послание. Но я все же распознал и призвал Аршадина к себе. Тогда я еще мог это сделать.
Он вздохнул, состроил забавную гримасу, даже закатил свои усталые глаза.
- И он пришел ко мне в гости, к чаю, прямо как в тот первый день. Он ничуть не изменился. И сказал, как он сожалеет, что ему придется меня уничтожить. Если бы был какой-нибудь другой способ - но увы. Тут нет ничего личного, честное слово. И хуже всего то, что я ему поверил.
Прибыли заказанные еда и вино. Принесла их не Маринеша, как я ожидала, а Россет. Должно быть, Карш приказал. Мальчик явно чувствовал себя не в своей тарелке, прислуживал, потупив глаза, один раз наткнулся на Ньятенери, потом чуть не споткнулся о тюфяк, когда ставил поднос на пол. Мне было жаль его, и в то же время он меня раздражал. Мне хотелось, чтобы он поскорее убрался, этот неуклюжий слуга, этот ласковый мальчик, который поцеловал меня и добрался до моего сердца, Россет... Теперь, когда я про это рассказываю, столько лет спустя, мне все еще хочется попросить у него прощения.
Мой Друг коснулся его руки и поблагодарил его, подождал, пока мальчик выйдет из комнаты, и продолжал:
- То, что хотел знать Аршадин, дается не просто и не дешево. Надо уговорить кое-какие силы, улестить кое-какие власти, внести вперед плату довольно неприятную. Но он счел, что оно того стоит - и кто я такой, чтобы отрицать это, даже теперь? Я ведь и сам в свое время уплатил положенную цену, я говорил через огонь с лицами, которые предпочел бы никогда не видеть, с голосами, которые я слышу до сих пор. Магия не имеет цвета - она всего лишь орудие.
Сколько раз я слышала это от него? Он говорил так каждый раз, когда я или кто-нибудь еще из его многочисленных детей-учеников задавал вопрос о внутренней сущности волшебства. Я знаю, некоторые из нас уходили от него с твердым убеждением, что у него вовсе нет нравственного чувства. Возможно, они были правы.
- Но, с другой стороны, - продолжал он, - мне никогда прежде не приходилось самому бывать платой. В этом вся разница.
На еду он даже не взглянул, но жестом приказал мне налить ему немного вина, и я сделала это по старинному обычаю, которому он нас учил - когда ученик сперва прихлебывает из чаши, а потом уже передает ее наставнику. Вино было лучше "Драконьей дочери", но ненамного. Он взял у меня чашу и передал ее Лукассе, улыбнувшись мне при этом. Он принял ее в ученики прежде, чем она об этом попросила. Со мной было так же. Я улыбнулась в ответ, вся дрожа от воспоминаний.
- Истинная цена обучения Аршадина - моя ламисетия, - сказал он. Голос его звучал ровно и невыразительно. - Аршадин должен устроить так, чтобы, когда я умру, моя смерть была настолько тревожной и неприятной, чтобы я превратился в грига-ата. Ньятенери, что такое грига-ат?
Этот вопрос - нет, это слово настолько потрясло Ньятенери, что он тихо зарычал и отступил назад. Ответил он не сразу, а когда заговорил, голос его был таким же бледным, как его лицо.
- Скитающийся дух, исполненный великой злобы, лишенный дома, лишенный тела, лишенный покоя и смерти.
Я никогда до тех пор не видела его таким, и с тех пор больше не видела, кроме одного раза. Немного придя в себя, он добавил:
- Но ведь существует заклинание против грига-ата! Ты меня ему научил.
- Ах да, конечно! - сказал Мой Друг, внезапно развеселившись. - Только оно не действует. Я просто придумал его для тебя, потому что ты всегда ужасно боялся этих жутких тварей. Хотя никогда в жизни их не видел. Я и не думал, что тебе когда-нибудь придется увидеть грига-ата.
Он помолчал, потом произнес совершенно иным голосом:
- А вот мне приходилось. Возможно, придется и вам.
Ньятенери не мог вымолвить ни слова. Я опустилась на колени рядом с тюфяком. И сказала:
- Этого не будет. Мы не позволим.
Тогда он коснулся меня, легонько провел пальцем по лбу и щеке, впервые с того дня, как он простился со мной и затворил за мной дверь - вечность тому назад.
- Вот она, моя Лал, - повторил он. - Моя чамата, которая доверяет лишь собственной воле, чей истинный меч - ее собственное упрямство. В конце концов, что такое грига-ат, как не еще один вражеский воин, еще одна пустыня, которую надо преодолеть, еще один кошмар, с которым приходится бороться до утра? Еще немножко решимости, еще один отчаянный оскал - "Лал этого не допустит! Лал жива, и она не хочет, чтобы было так!" Какой грига-ат устоит перед этим?
Слова были насмешливыми, но легкое, сухое прикосновение к моей щеке дышало любовью. Я ответила:
- Я видела одного из них много лет тому назад. Он, конечно, был ужасен, но ведь вот я, жива!
Я врала, и Мой Друг это знал, но Ньятенери этого не знал, и ему, похоже, полегчало. Но Мой Друг сказал:
- Бродячий грига-ат - это одно дело. Такая судьба иной раз постигает бедолаг, которые умирают в одиночестве, и никто в целом свете не подумает о них ничего хорошего, а с того света их призвать тоже некому. Но грига-ат, повинующийся могущественному волшебнику - это гораздо хуже. Я однажды видел, как один маг предпринял попытку создать такого грига-ата.
Он умолк, глядя куда-то мимо нас, словно снова увидел то, о чем рассказывал, в дальнем пыльном углу. Или это была очередная уловка рассказчика? Не думаю. Впрочем, не знаю.
- Но страшнее всего будет грига-ат, который при жизни сам был магом. Этот дух будет способен на все - абсолютно на все, и никакой защиты против него не будет, явится ли он на зов какого-нибудь Аршадина, или тех, кого Аршадин использует - точнее, думает, что использует.
Он издал странный, шелестящий смешок, какого мы никогда прежде от него не слышали.
- Бедный мой Аршадин, у него совершенно нет чувства юмора! Это его единственное слабое место. Бедняга!
Что-то слышится из-за двери. Не шаги, не шорох, не звук дыхания, не шелест одежды, но за дверью явно кто-то притаился. Ньятенери смотрит на меня. Я встаю, очень медленно, и поворачиваю ручку своей трости, пока не чувствую, что защелка открылась. Хорошая трость. Защелка произвела не больше шума, чем тот, кто притаился за дверью.

Предыдущая страница 5 Следующая страница


Песня трактирщика 6

ТИКАТ

Не знаю, почему она меня не увидела. Должно быть, она просто знала, что дверные проемы на этом этаже слишком неглубокие, чтобы в них мог укрыться хотя бы ребенок. Любой, кроме отчаянного ткача, застигнутого врасплох, поспешил бы укрыться в нише под лестницей. Она коротко глянула в обе стороны, потом принялась медленно продвигаться к лестнице, чуть выдвинув меч из трости. Она мне не нравилась и никогда не понравится, и к тому же я до сих пор не могу простить ей той снисходительной доброты, которую она проявляла ко мне при Лукассе. Но никогда я не чувствовал себя более неуклюжим, чем тогда, когда стоял и смотрел, как она крадется по коридору. Мне нечего было делать в мире, где люди ходят так, как она. И моей любимой тоже. Я прижался спиной к чьей-то двери, затаил дыхание и постарался ни о чем не думать. В этом мире мысли отбрасывают тени и издают звуки.
Убедившись, что ни в нише, ни на лестнице никто не прячется, она вернулась к своей двери, беззвучно, осторожно переставляя ноги. Теперь меч был обнажен - тонкий и острый, как игла, чуть изогнутый на конце, точно так же, как ее голова и плечи были чуть наклонены вперед. Последний долгий взгляд - не влево, где, всего в нескольких футах от нее, стоял я, а направо, опять в сторону лестницы. Она явно ждала увидеть кого-то. Кого угодно, только не меня, не сиволапого Тиката с берега реки. Меч-игла дернулся туда-сюда, точно змеиный язык. В больших золотистых глазах виднелся откровенный страх. Потом дверь закрылась.
Я еще немного постоял, потом выбрался из дверного проема, где прятался, и подкрался к их двери, чтобы послушать, о чем они говорят. Я стоял там, когда что-то - должно быть, мое дыхание или стук сердца - встревожило их. Старик говорил:
- Он так хорошо меня знал! И сумел воспользоваться моей гордыней, как никто другой. Я отгонял его дурацкие видения, не отрываясь от обеда, развеивал его кошмары, не давая себе труда проснуться. И к моему собственному старинному чувству утраты прибавилась великая печаль - за него, за моего истинного сына, оттого, что он так и не успел познать истинных глубин своего дара и вот уже так глупо предал его. Теперь я ничего не мог для него сделать - но я пытался хотя бы не унижать его еще сильнее.
Тут он рассмеялся, и какое-то время я не слышал ничего другого, кроме этого смеха - он был так похож на смех моего младшего братика, который умер во время морового поветрия! Когда я снова заставил себя прислушаться к разговору, то услышал резкий голос высокой, Ньятенери:
- Но постепенно, мало-помалу, эти послания становились все хуже и хуже?
- Мало-помалу... - прошептал старик. - Он был терпелив - очень терпелив. Прошло много лет, и только в ту последнюю ночь, когда я оказался загнан в угол своими кошмарами и не смог проснуться, я понял, как он сумел использовать меня, чтобы расставить сети на меня же. Он знал меня, знал, что больше всего любят мои душа и тело и чего мой дух более всего страшится втайне от себя самого. Никто из вас - и никто другой - никогда не знал обо мне таких вещей. Только Аршадин.
- И он-таки сумел этим воспользоваться! - сказал Ньятенери, фыркнув, точно рассерженная лошадь. - И что же случилось тогда? Он снова явился к тебе?
Чтобы расслышать ответ, мне пришлось изо всех сил прижаться ухом к двери.
- Это я явился к нему. Это отняло львиную долю моих сил, но я явился к нему в его собственный дом. Он меня не ждал. Мы так ни о чем и не договорились, и он попытался помешать мне уйти. Но я все равно ушел.
Лукасса, должно быть, была недалеко от двери - я чуял ее сладкий, хлебный запах. Старик продолжал:
- Я бежал в красную башню и укрепил ее против него всеми способами, какие только мог выдумать. Он последовал за мной - сперва духом, в виде посланий, которые теперь разрывали мои заклятия, как ветер срывает паутину, - а потом и во плоти.
Несколько слов я не разобрал - его внезапно одолел кашель, и мне удалось расслышать лишь:
- Остальное вы знаете. По крайней мере, Лукасса знает.
Должно быть, я слегка заразился напряженной бдительностью черной женщины - так или иначе, я поймал себя на том, что то и дело оглядываюсь через плечо, высматривая того, кого она думала увидеть на лестнице. Я услышал ее голос - похоже, она была рассержена:
- Ну, по крайней мере, мы знали тебя достаточно хорошо, чтобы идти по следу кошмаров, где ты завывал в объятиях пылающих любовниц, вечно падал сквозь бритвенно-острую пустоту, убегал от ходячих цветов, которые взывали к тебе младенческими голосами. Это такие сны посылал тебе твой сын?
Он ответил сразу же. Теперь он не кашлял и не мямлил - ответ был отчетливый и резкий, как вспышка молнии.
- Это были не сны. Это не сны. Неужели ты до сих пор не поняла? То, что разбудило тебя, то, что привело тебя сюда - это все происходило со мной на самом деле, так, как ты видела. И это были еще цветочки.
Он внезапно хмыкнул.
- Уж не думаешь ли ты, что простые сны, пусть даже и самые жуткие, могли сотворить со мной такое?
Шорох одеял, одежды, чего-то еще. Женский вскрик. Я понял, что то была Лукасса - именно так вскрикнула бы она, если бы река дала ей время выкрикнуть мое имя. Я это знаю. Я дернулся, собираясь постучать в дверь, несмотря на клятву, которую дал себе меньше часа назад. Но тут что-то коснулось моего плеча, совсем легонько, и я обернулся, чтобы посмотреть, что это было.

НЬЯТЕНЕРИ

И, показав нам именно то, что делали с ним в этих наших снах, он решил, что все-таки голоден, и налег на бульон с хлебом. Через некоторое время я услышал свой собственный охрипший голос:
- Лукасса рассказывала нам о Других...
- Ну, значит, мне рассказывать не придется, - ответил он с набитым ртом, невнятно, но презрительно. - Аршадин совершил ошибку, не полагаясь исключительно на собственные силы. Он отвлекся от меня - ровно настолько, насколько потребовалось, чтобы призвать на помощь тех, чья помощь, как он думал, ему потребуется. Это больше не повторится.
Он снова издал свой новый отстраненный смешок, похожий на шуршанье испуганного зверька в сухой траве.
Я сказал:
- Лукасса говорит, что Другие убили Аршадина и что он снова вернулся к жизни. Ты ведь так говорила, да. Лукасса?
Она подняла взгляд на него. Девушка сделалась немой и бесполезной она, похоже, почти меня не слышала. Он вытер губы и пожал плечами.
- Поскольку я воспользовался его кратким невниманием, чтобы сбежать, мне трудно сказать, что там было и чего не было. Там все было так запутано...
Он простодушно посмотрел мне в глаза, зная, что я не решился бы уличить его во лжи, даже если бы за спиной у меня стояла целая армия.
- Все, что я могу вам сказать, - это то, что с тех самых пор я скрывался от него, не смея нигде остановиться, не решаясь разыскать вас из страха выдать ему мое убежище. Впрочем, я все равно выдал бы его рано или поздно, даже если бы не призвал к себе твоего друга-лиса, Ньятенери. Но я очень устал...
Мне пришлось говорить быстро, чтобы не дать себе задуматься о том, что мы видели под лохмотьями его рубашки.
- Скажи нам, где его замок! Утром мы с Лал отправимся туда.
Даже если бы он действительно был мертв, чего мы так долго боялись, думаю, при этих моих словах он бы встал. Сейчас он сел так резко, что остатки бульона пролились ему на грудь.
- Даже и не вздумайте! Я вам это строго-настрого запрещаю! Поняли? Отвечайте, вы оба - я хочу, чтобы вы дали мне клятву. Отвечайте!
Лал, стоявшая позади меня, разразилась хохотом. Поначалу я просто остолбенел - она ведь обращалась с этим человеком, точно он призрак в лунном свете, а тут сидит и хохочет - ее так скрутило, что ей пришлось сесть на пол. Но тут я и сам почувствовал, что мне ничего не остается, как привалиться к стене и расхохотаться так, что вся комната задрожала. Наверно, это и имелось в виду в той песне о бедном Карше: "Дрожал потолок, штукатурка летела". Бедный Карш... Раньше я такого ни разу не говорил.
Старик не обратил внимания ни на наше нахальство, ни на Лукассу, пытающуюся стереть с него бульон хлебным мякишем. Он продолжал кричать на нас:
- Это не для вас! Аршадин вам не речной пират и не какой-нибудь барончик с двумя лошадьми, сорока акрами земли и каменным сараем с толпой полудурков, которые готовы делать все, что он прикажет, пока не выветрился хмель! Он живет не в замке, а в доме, таком простом, что вы прошли бы мимо, приняв его за хижину дровосека, и даже пять десятков таких, как вы, не смогут вломиться туда, так же как вы не сможете покинуть эту комнату, если я так захочу, несмотря на то что я бледен и слаб, как огонек свечи. Пойми, Соукьян! - и он схватил меня за руку и сдавил ее отнюдь не слабо. Это битва волшебников, вам там делать нечего! Вы не можете мне помочь - по крайней мере, таким образом. Оставьте Аршадина мне, слышите?
Лал все еще хихикала. Я сел рядом со стариком, нависая над ним до тех пор, пока он не подвинулся на тюфяке, чтобы дать мне место. Я сказал:
- Это вроде одной из тех рифмованных загадок, которые ты загадывал мне - и Лал, полагаю, тоже - и запрещал возвращаться к тебе без ответа. Все равно, как учиться заваривать чай, который ты все равно пить не станешь. Я думал, что это все такие специальные магические упражнения, такие же важные, как тренировки по стрельбе, предназначенные для того, чтобы в капле воды явить устройство Вселенной. Но со временем я понял, что ты устраивал это не для того, чтобы расширить мои познания о мире, не для того, чтобы чему-то научить, а просто затем, чтобы побыть одному, и ни за чем больше. Так вот, загадки эти научили меня, что слушаться тебя следует далеко не всегда. Очень полезный урок. Я его до сих пор не забыл.
Это был первый и единственный раз за все то время, что я его знал, когда мой Человек, Который Смеется, мог только шипеть и плеваться: на некоторое время он утратил дар речи от негодования. Я похлопал его по ноге.
- Ну-ну, - сказал я. - Мы уже не дети, которых ты знал когда-то, а уж дураками-то мы никогда не были. К тому же мы немного умеем обращаться с волшебниками. Так где же живет этот Аршадин?
Он надулся. Другого слова не подберешь. Он сложил руки на груди и откинулся на подушки, глядя куда-то сквозь нас. Мы с Лал снова заговорили одновременно. Лал принялась усердно уверять его, что мы Аршадина все равно разыщем, с его помощью или без оной, но хорошо было бы найти его прежде, чем он найдет нас. Мне было что сказать насчет упрямых, надменных, неблагодарных старикашек, и я все это высказал. Наши речи не произвели на него ни малейшего впечатления - как, впрочем, мы и предвидели. Он просто закрыл глаза.
Тут заговорила Лукасса. С тех пор как мы вошли в комнату, она только и делала, что возилась с ним. Все это время она молчала, не издавая ни звука, когда перестала плакать. Я почти забыл, что она тут - а ведь обычно я постоянно ощущал присутствие Лукассы, даже когда она молчала. А теперь она сказала очень отчетливо, этим своим южанским птичьим щебетом:
- Белые зубы - белые-белые. Белые зубы реки.
Судя по выражению лица Лал, я понял, что она, как и я, решила, что Лукасса может иметь в виду ту реку, из которой Лал подняла ее утонувшее тело. Человек, Который Смеется попытался изобразить тихий храп, но никто ему не поверил. Лал сказала:
- Лукасса, это было давно. Тут, где мы теперь, реки нет.
- В горах, - произнесла Лукасса. Голос ее звучал все громче, с той же настойчивой уверенностью, как тогда, в холодной, пустой башне. - Он сидит в горах и дарит реке чудные подарки, чтобы она пела. Дхариссы гнездятся под его окном, и большие шекнаты ловят рыбу на берегах, а река поет: "Есть хочу, есть хочу, дай еще!"
Она шумно и тяжело дышала, как будто пробежала пару миль.
Когда мы снова взглянули на Человека, Который Смеется, глаза его были широко раскрыты, все еще бледные, словно выцветшие, но, несмотря ни на что, блестящие. Я сказал:
- Ей многое ведомо.
- Да, видимо, так, - ответил он, с трудом заставив себя зевнуть. - Так же как мне ведомо, что там, за дверью, один из мальчиков, которые тащили меня наверх, лежит раненый. Нет, дорогая моя Лал, не тот, что приносил еду, - сказал он, видя, что она уже рванулась к двери. - Другой. Внесите его сюда и позаботьтесь о нем, а потом мы, может быть, поговорим еще об Аршадине. Может быть.

РОССЕТ

Они пришли за своими лошадьми задолго до рассвета, но я был готов и ждал у конюшни, перебирая в уме все разумные доводы, которые должны были убедить их взять меня с собой. Я был уверен, что Ньятенери откажет, сколько бы я ни просил, но, быть может, с Лал что-нибудь получится?
Но вышло иначе. Лал мне и рта раскрыть не дала - только посмотрела на меня, восседающего на теплой спине старого Тунзи, старой рабочей лошади Карша, в обнимку с двухнедельным запасом краденой еды и несколькими садовыми инструментами - действительно довольно острыми, - и сразу сказала:
- Нет, Россет.
Я вечно буду ей признателен за то, что она не стала смеяться и даже не удивилась. Но по ее тону я понял, что отказ был окончательным и бесповоротным, и ответить было нечего - разве что начать брызгаться слюной и размахивать руками. Но Ньятенери вдруг довольно мягко заметил:
- Ну, в конце концов, ты ведь назвала его нашим верным рыцарем! Что, должность была временная?
Лал залилась краской от шеи до корней волос, но не обратила внимания на Ньятенери и сказала мне:
- Россет, расседлывай это бедное животное и отправляйся спать. Я уже сказала, что мы не можем взять тебя с собой. Тебе придется остаться дома.
- Я всего лишь выполняю ваши приказы, - возразил я. - Мой дом там, где вы.
Сказано было дерзко, но чуть слышно, насколько я помню. Лал ни улыбнулась, ни нахмурилась, услышав это. Только сказала:
- Россет, посмотри на меня. Нет, Россет, ты посмотри прямо - на меня и на Ньятенери.
Я посмотрел ей прямо в глаза, что потребовало от меня немало усилий. Но встретиться глазами со спокойным взглядом Ньятенери было свыше моих сил. Мне до сих пор немножко стыдно вспоминать, как я тогда застыдился - не того, что произошло между нами, но своих благоговейных мечтаний о женщине, за которую я его принимал. Мне было всего шестнадцать, а в этом возрасте легче встретиться с хихикающими убийцами, чем с подобной неловкостью.
Лал сказала:
- Я объясню тебе, куда мы едем и почему мы не можем взять тебя с собой. Мы отправляемся в горы искать волшебника по имени Аршадин, который донимает нашего учителя ужасными призраками и видениями. Когда мы объясним ему, что это невежливо, мы вернемся. А пока что...
- Но я могу вам помочь! - перебил я. - Вам ведь понадобится кто-то, кто будет отыскивать воду в горах, тропы, где могут пройти лошади, кто будет тащить мешки, когда надо дать лошадям отдохнуть...
Каждый новый довод казался все менее убедительным, но я упрямо продолжал:
- Кто-нибудь, кто будет ставить лагерь, прибираться, кто-то, кто будет сколько угодно ждать там, где вы прикажете. Я это все очень хорошо умею. Я этим всю жизнь занимаюсь.
- Да, - мягко сказала Лал. - Но нам нужно, чтобы ты занимался этим здесь, в трактире. Послушай меня, Россет! - поскольку я тут же начал возражать. - Сейчас Аршадин охотится за нашим учителем. Он сидит молча, закрыв глаза, и ищет его, понимаешь? Если мы не сумеем его убедить, единственная наша надежда не в том, чтобы сражаться с ним, - ибо его могущество неизмеримо больше нашего, - а в том, чтобы как-то его отвлечь, заставить его немного поохотиться за нами, пока наш учитель снова наберется сил.
Она помолчала, потом добавила, чуть заметно улыбнувшись:
- Как нам это удастся, мы пока не знаем.
- Да, это уж точно! - насмешливо заметил Ньятенери. - Большая часть сил у нас ушла только на то, чтобы уговорить учителя отпустить нас с благословением. На планы нас уже не хватило. Найти гору, найти реку, найти волшебника и сделать что-нибудь.
Он вздохнул и покачал головой, изображая отчаяние.
- Подробности мы пока не обсуждали.
Лал не обратила на него внимания. Она стиснула в руках мои запястья и сказала:
- Ты нам нужен здесь. Стереги его, пока нас не будет. Для нас будет большим подспорьем - знать, что он согрет, обихожен и не один.
Она сказала бы и больше, но я перебил ее, отбросив ее руки.
- Сиделка, - сказал я. - Будьте честны со мной - я имею право требовать хотя бы этого. Сиделка при больном старике - вот что вам нужно!
Именно так я и сказал.
Лошадь Ньятенери придвинулась ко мне, и Ньятенери ухватил меня за плечо - рукой, которая ласкала меня в этом самом месте, после того, как я спас ему жизнь и лежал у него на коленях, обливаясь кровью из носа. Я привстал на стременах, оглядываясь на его руку. Он сказал очень тихо:
- Мальчик. Это мир, которого ты не знаешь. В этом мире есть волшебники и маги, которые могут скушать нас с тобой на завтрак с маслом, не успев продрать глаза, и даже не поймут, что это были мы, а не прошлогоднее варенье из ледяного цветка. И среди этих могущественных существ нет ни единого, кто не оставил бы все дела, всякую гордость, всякие обязательства ради случая посидеть у постели этого больного старика. Подумай об этом хорошенько, Россет, когда будешь менять ему простыни.
Лал заставила его отпустить меня. Наверно, он так рассердился, что забыл о том, что держит меня. Но и я рассердился тоже - никогда бы не поверил, что я могу быть настолько зол. Как я уже говорил, в те дни проявление гнева было величайшей роскошью, какую я мог себе вообразить, а уж позволить никак не мог, и в шестнадцать лет это чувство казалось мне таким же редким и неестественным, как и его проявление. Отвечая Ньятенери, я с трудом сдерживал дрожь. Я сказал:
- Есть еще Лукасса, которая с вашего учителя глаз не спускает. Есть Тикат, который никогда не отходит от Лукассы так далеко, чтобы не услышать, когда она позовет его, если он понадобится. Есть Маринеша, которая знает о болезнях больше, чем все мы трое, вместе взятые. Что такого могу сделать для старика я, чего не сделают они?
- Я же сказала: нам нужна охрана, - ответила Лал. - Во-первых, тебе придется следить, чтобы его не беспокоил Карш. Мы уплатили вперед за лишнюю комнату и за еду, которую будет носить ему Маринеша. Так что Каршу совершенно незачем вертеться возле него. Можешь ли ты позаботиться об этом, Россет?
Я ответил не сразу - не потому, что выполнение ее просьбы потребовало бы от меня какого-то непривычного умения - в конце концов, я всю жизнь только и делал, что учился обращаться с Каршем, - а потому, что до сих пор чувствовал себя глубоко уязвленным и особенно злился на Ньятенери, который, похоже, не обращал внимания на то, что должен был бы знать. Он сказал:
- Во-вторых, Аршадин наверняка найдет здесь нашего учителя, и скорее рано, чем поздно. Но когда бы это ни случилось, вашему трактиру будет угрожать такая опасность, какой "Серп и тесак" отродясь не ведал. Если бы у нас был выбор, - он сделал выразительную паузу, - если бы у нас был выбор, мы предпочли бы оставить на страже кого-то, в чьих отваге и уме мы могли убедиться на деле. Никто не поможет нам лучше тебя - если ты, конечно, согласишься.
Тогда мне это показалось бесстыдной, откровенной, подлой лестью, унижавшей его не менее, чем меня. Теперь я думаю иначе. Когда я опять ничего не ответил, снова заговорила Лал:
- Россет, тебе следует знать еще одну вещь. Те люди, которых убил Ньятенери, - с ними был еще третий. Мы думаем, это он подстерег Тиката у нашей двери. Несомненно, он последует за нами в горы и трактир больше тревожить не станет, но все равно тебе придется приглядывать, чтобы он не появился, так же как и за посланиями или знаками присутствия Аршадина.
Лал взяла мою руку в свою, но в ее прикосновении и взгляде не было ничего убаюкивающего.
- Ты по-прежнему полагаешь, что мы навязываем тебе работу сиделки? спросила она. Она не улыбалась.
Громко хлопнула дверь кухни - кого-то явно не заботит, что постояльцы еще спят. Этот звук был мне знаком. Я знал, что Карш вышел в холодный туман и теперь стоит руки в бока и озирается, разыскивая меня. Еще минута - и он примется громко меня звать. Я обвел их взглядом - прекрасных чужестранцев, которые знали, что могут делать со мной все, что захотят, которые так быстро перевернули вверх дном и разнесли вдребезги мою жизнь в "Серпе и тесаке", что она теперь казалась сном, как та песня про Бирнарик-Бэй, куда меня кто-то собирался когда-нибудь отвезти... В сон вернуться невозможно - дурной был сон или хороший, все равно его не вернуть. Я сказал им, выговаривая слова как можно отчетливее:
- То, что я полагаю, для вас имеет не больше значения, чем для меня то, кто именно держит меня за глотку.
Потом я слез с Тунзи и повел его в денник расседлывать. Я не обернулся и не поднимал глаз, пока не услышал, что они уехали.

ТРАКТИРЩИК

Я смотрел, как он приближается ко мне, точно так же, как смотрел ему в спину в ту ночь, когда по всей бане валялись покойники. В сырое утро голоса и звуки разносятся далеко. Я слышал топот копыт даже после того, как они выбрались на большак.
- Что, не взяли тебя, а? - спросил я.
На это он ничего не ответил, кроме:
- Извините, что задержался. Мне надо было присматривать за Тикатом. Ночь выдалась тяжелая.
- С Тикатом твоим все в порядке, и тебе это известно не хуже моего, сказал я. - С парнем, который способен из-за крохотного синяка на затылке и перекошенной физиономии два дня жрать мои харчи на дармовщинку, явно все в порядке. А что до этих баб - ничего, не вешай носа. Наверняка скоро в здешних краях появится караван работорговцев или разбойничья шайка, и ты сможешь удрать с ними. Только лошадь тебе лучше спереть помоложе Тунзи он не доберется дальше сада Хракимакки, и хорошо, если туда-то дойдет.
Но тут я уже принялся колотить его - точнее, пытался: он был полусонный и тем не менее ухитрялся уворачиваться, и удары мои приходились так, что от них было больше вреда мне, чем ему. Сдается мне, что я ни разу не сумел как следует врезать этому парню с тех пор, как ему исполнилось лет восемь. Честное слово.
Он бормотал:
- Я вовсе не хотел сбежать, правда не хотел!
Но я обращал на это не больше внимания, чем обратили бы вы на моем месте. А кто бы не захотел сбежать от старого толстого Карша и из "Серпа и тесака" и последовать в золотые дали за двумя прекрасными искательницами приключений? Я бил его за то, что он вообразил, будто я поверю его вранью, за то, что у него не хватило ума и вежливости сообразить, что я и сам с удовольствием сделал бы то же самое. А ведь он думал, что знает меня!
- Шадри надо натаскать дров и воды на кухню, - сказал я. - А когда он тебя отпустит, вычисти те стоки под конюшней. Они снова засорились - аж сюда воняет. И пусть Тикат тебе помогает, если он рассчитывает провести еще хоть одну ночь под моей крышей. А что до твоих планов, - и я врезал ему по локтю: рука потом целый день болела, - в следующий раз устраивай так, чтобы они не зависели от чьего-то "да" или "нет". В следующий раз постарайся сбежать как можно дальше, и беги не останавливаясь, потому что если ты вздумаешь приползти обратно, я из тебя всю юшку до капли выжму. Понял, парень?
В тот раз он ничего не понял. Покосился на меня мрачно и озадаченно, а потом прошмыгнул мимо, в сторону дровяного сарая.
- А от того старика держись подальше, слышишь? - крикнул я ему вслед. И от той девицы тоже! Даже разговаривать не смей с этой сумасшедшей!
Тут я обернулся, потому что почувствовал, как на меня кто-то смотрит. Это была лиса. Сидит и ухмыляется мне из-за прутьев корзины. Она исчезла, просто-таки растворилась, едва я успел кликнуть Гатти-Джинни, но я ее видел! Я ее точно видел!

НЬЯТЕНЕРИ

Лал сказала:
- Извини, если тебе не нравится мое пение. Мне-то все равно, что ты думаешь по этому поводу, но все-таки извини.
К тому времени мы давно ехали шагом, пустив вперед вороного конька милдаси, хотя он у нас шел под вьюками. Конек хорошо понимал эту местность. Он шел по тропе, не сдвигая ни камушка, в то время как наши бедные лошади пробирались вперед, точно люди в буран. Я ответил:
- Против твоего голоса я ничего не имею - мне не нравятся твои песни. Ни мелодии, ни размера, ни начала, ни конца - сплошное унылое завывание, которое звенит в ушах день за днем. Ты только не подумай, что я издеваюсь, но неужели твои народ именно это считает за музыку?
Мой конь запрокинул голову и шарахнулся назад, зачуяв горного тарга. Я унюхал его мгновением позже. Впрочем, к северу от Корун-Бега нет ни единого горного хребта, где не водились бы тарги. Следующие несколько минут я убеждал коня, что никакого тарга тут нет, а воняет из прошлогоднего заброшенного логова. Я от души надеялся, что это так и есть. Лал ждала меня чуть впереди.
- Считает, - ответила она. - А еще - за историю, и за поэзию, и за генеалогию. Поезжай впереди, если тебя это так раздражает. Или спой сам что-нибудь для разнообразия. Даже Лукасса поет время от времени, и я часто слышала, как Россет напевает что-то за работой - боги ведают, с чего. А вот ты никогда не поешь.
- Тут воздух разреженный, - ответил я. - Я берегу дыхание.
Мы уже четыре дня пробирались в горах над Коркоруа, по дороге, которая то и дело виляла взад-вперед - точно лодка, пытающаяся поймать ветер, по выражению Лал. Временами дорога уходила на три, на четыре, на пять миль в сторону, чтобы подняться меньше чем на милю. Несмотря на это, мы успели забраться достаточно высоко, чтобы смотреть сверху на парящих в воздухе снежных ястребов. Подножия гор, среди которых мы поначалу разыскивали нашего учителя, отсюда казались такими же плоскими и туманными, как пашни, над которыми они возвышались. Воздух действительно был разреженный и холодный к тому же, даже сейчас, в разгар лета. И привкус у воздуха был странный, похожий на вкус загнивающего плода. Над нами высились ледяные пики, дышащие сединой.
- Для меня дышать и петь - одно и то же, - сказала Лал через плечо, когда мы двинулись дальше. - Я не понимаю людей, которые не поют.
Лал с самого отъезда - а на самом деле, и раньше - пребывала в каком-то сварливом настроении. Она ни разу не призналась, что ей тревожно, но при этом не давала мне ни минуты покоя, даже когда мы молчали. Существует немало людей, которых подобные ситуации вполне устраивают, но Лал была не из них. Никогда не встречал человека, которого сильнее раздражали бы обыкновенные житейские ухищрения. Гневом она наслаждаться могла, но неискренностью - никогда. Я во второй раз остановил лошадь и остался стоять на месте, пока Лал не обернулась, услышав, что за ней никто не едет.
- Так что, мы больше не товарищи? - спросил я. - Из-за того, что произошло между усталыми и одинокими людьми, которые перенесли вместе немало тягот, дружбе конец раз и навсегда?
Жизнь моя сложилась так, что мне нелегко задавать подобные вопросы. Да и Лал нелегко было на них отвечать. Она и не ответила. Только сказала так тихо, что я еле расслышал:
- К закату надо добраться до перевала Симбури.
На этот раз она не стала оглядываться, чтобы посмотреть, следую ли я за ней.
Мы таки добрались до перевала Симбури - громкое имя для козьей тропы вроде тех, что ведут на летние пастбища, немногим шире ручейка, у которого мы заночевали. Пока мы возились с лошадьми, почти не разговаривали. Потом уселись друг напротив друга над неглубокой ямкой, в которой сотня или тысяча поколений козопасов разводила костры. Лал спросила:
- Как ты думаешь, где он напал на наш след?
- В Тродае, - сказал я. - В том местечке, похожем на пятно лишайника на крохотной скале. Мы там слишком многих расспрашивали о том, не знают ли они о горной реке. Он догнал нас в Тродае.
Лал покачала головой.
- Ты несправедлив к себе. По этой заросшей старой тропе из Коркоруа лет сто никто не ездил. Мы оторвались от него на день, а то и на два. Он нашел нас только прошлой ночью или сегодня утром.
- А какая разница? Так или иначе, по крайней мере, мы можем наконец развести огонь. Мне до смерти надоело мерзнуть по ночам и оставаться без чаю из-за этого урода. Пойду наберу хворосту. А ты глянь, нет ли в этом ручейке рыбы.
Я начал подниматься на ноги, но Лал схватила меня за руку и воскликнула:
- Сядь, придурок! Даже Россет, и тот не стал бы стоять так против заката!
Лошадь милдаси встрепенулась в ответ на панику в голосе Лал, и издала странный звук, похожий не столько на ржание, сколько на вопросительное ворчание.
Мой смех явно обидел Лал, но я просто не мог удержаться.
- Послушай, если бы он был на расстоянии полета стрелы - а я уверен, что он ничуть не дальше, - он запросто мог бы пристрелить нас обоих. Но только они никогда не пользуются оружием. Я же тебе рассказывал. Для них это на треть требование религии, на треть - вопрос профессиональной чести. Теперь, когда он остался один, он бы, наверное, мог напасть из засады. Но я сомневаюсь.
Я встал и нарочно повысил голос:
- Когда знаешь о том, что противостоящий тебе вооруженный воин слабее тебя безоружного, это отчасти мешает. Прежде всего тем, что это порождает некоторое тщеславие, некоторую небрежность. Именно поэтому и погибли его приятели. И по той же причине он присоединится к ним в самом скором времени.
Я взял Лал за руки, и она поднялась - одним движением, словно перетекла. Я видел, как она поднималась так, разбуженная от крепкого сна, успев наполовину обнажить свой меч-трость прежде, чем откроет глаза. Теперь глаза у нее были настороженные, внимательные - и подозрительные, но при этом не недоверчивые. Моя жизнь часто зависела от умения определить эту едва приметную разницу. Я сказал:
- Пойду наберу хворосту. Если мы умрем сегодня ночью, то, по крайней мере, перед смертью поедим чего-нибудь получше солонины и черствого хлеба.
В ручье водилась рыба, мелкая, но зато в изобилии и очень вкусная. Лал лежала на животе и выхватывала ее из воды, как делают шекнаты, а я обжаривал ее до хруста в масле, пожертвовав на это немного драгоценной муки. У нас еще оставался корень дарит, который долго хранится и хорошо чистит зубы, и нашлось даже завалявшееся прошлогоднее яблоко, про которое мы совсем забыли. Лал заварила чай - в точности так, как учил меня мой Человек, Который Смеется. Очевидно, он учил этому всех учеников, какие у него когда-либо были. Чай выходил необычный. Временами я думаю, что оставил за собой через два материка отчетливый след из чайной заварки прямо мечта убийцы! От этого избавиться куда труднее, чем сменить пол. Ну, теперь уж что поделаешь...
Поскольку кругом возвышались горы, к тому времени как мы поужинали, стало уже совсем темно. Наш костерок грел неплохо, но света давал мало только глаза лошадей поблескивали во мраке. Горным таргом больше не пахло, и вокруг царила тишина, нарушаемая лишь журчанием ручья.
- Первым караулю я, - сказал я.
- Надо бы разложить стебли бима. Хоть какое-то предупреждение.
- От них не будет толку. Поверь мне.
Лал посмотрела мне в глаза, кивнула, пожала плечами. Я сказал:
- Ты ему не нужна. Он охотится только за мной.
- Да? А вдруг он по ошибке пристукнет меня? Тогда что? Лично мне не дают покоя не какие-то там фанатики-убийцы, а дурацкие случайности. Я действительно боюсь глупой смерти.
Временами трудно бывает сказать, шутит Лал или говорит всерьез.
- Ну, если он убьет тебя, это выйдет совершенно непреднамеренно. Это я тебе могу обещать уверенно.
- Спасибо большое, - ответила Лал. - Ты меня очень утешил. Так вот. Если верить обитателям Тродая, мы должны добраться до реки Сусати послезавтра - если, конечно, вообще доберемся. И, сдается мне, от этого места до жилища Аршадина еще добрых две недели пути. А ты как думаешь?
Теперь пришла моя очередь пожать плечами. Я возился с костром.
- Ну да, никак не больше. Может, даже на день меньше. Они еще разошлись во мнениях, если помнишь.
- Я думаю, мы не успеем, - тихо сказала Лал.
За пределами круга света внезапно раздался шорох и тихий писк: какой-то мелкий зверек поймал в темноте другого, еще меньше себя. Я сказал:
- Он ускользнул от Аршадина, хотя был болен и слаб, и до сих пор скрывается от него. Стоит ли бояться, что он легче попадется, когда к нему вернутся силы?
Лал уселась, скрестив ноги, и принялась задумчиво загибать указательным пальцем правой руки пальцы на левой.
- Во-первых, я знаю уйму старых историй о колдунах, которые умерли и воскресли, и в этих историях они всегда возвращаются назад еще сильнее, чем были. Во-вторых, истинная сила к Моему Другу - то есть к Нашему Другу - пока что не вернулась, а может быть, и никогда не вернется. Да, он все еще может защищаться лучше, чем мы можем его защитить, да, он все еще способен творить чудеса, ради которых мелкие маги охотно отдали бы все то, что уже отдал Аршадин. И все же он сломался.
Последние слова она произнесла таким хриплым голосом, что я даже не сразу понял. Я сказал, менее уверенно, чем говорю обычно:
- Ну, на этот счет я не уверен. Что он сломался.
Лал улыбнулась - впервые за долгое время. И сказала:
- Есть, по крайней мере, один вопрос, по которому между нами разногласий быть не может. Мы видели одни и те же сны, и каждый из нас знает то, что известно другому. То, что он претерпел в руках Аршадина, перешибло ему становой хребет, лишило его... - Она запнулась, и наконец произнесла непонятное слово - должно быть, из своего родного языка. - То, что осталось, - это искусство, мудрость, хитрость и отчаянная решимость. Стоит Аршадину снова добраться до него - и ни искусство, ни мудрость, ни решимость ему не помогут, так же как не помогли бы ни тебе, ни мне. Так что нам нельзя уступать и дня - не то что двух недель. Ни Аршадину, ни тому, кто нас сейчас слушает:
При последних словах она обернулась в темноту и повысила голос.
Ночная птица тихо чирикнула в своем гнезде. Издалека послышался крик нишору. Хотя, на мой вкус, пожалуй, чересчур близко. Впрочем, нишори должны очень сильно проголодаться, чтобы напасть на сидящих у костра.
- Лал-Морячка, - сказал я, - я вижу, к чему ты клонишь.
Лал самодовольно ухмыльнулась. Я продолжал:
- Мне это не нравится.
Физиономия Лал сделалась еще более самодовольной. Она сказала:
- Это ты еще со мной не плавал!
- Вот именно. Впрочем, мне прежде надо еще увидеть реку, текущую с запада на восток. Я в эту Сусати не поверю, пока не омочу в ней ног. А поскольку мы не знаем точно, в каком месте мы к ней выйдем, откуда мы узнаем, вниз или вверх по течению стоит дом Аршадина?
- Вспомни, что сказала нам Лукасса. Она говорила о белых зубах реки и о том, что река поет "Есть хочу". Помнишь?
- Пороги, - сказал я. - Дом стоит над порогами. Пороги могут быть вверх по течению, а могут и вниз. Чудесно.
Лал спокойно принялась раскладывать свою постель, потом пустилась на ежевечерние поиски идеального прутика для чистки зубов. Иногда эти поиски занимают у нее целый час. Она сказала - нарочито скромно, точно храмовая послушница:
- Не каждого, кто умеет обращаться с лодкой, называют "моряком". Для этого требуется кое-что еще.
И после этого она умолкла - только бубнила что-то себе под нос и перебирала прутики.
Я провел ночь, прислонясь спиной к валуну и держа на коленях лук. Я размышлял о том, какие пакости строит сейчас лис, и о природе Других, которых призвал Аршадин, и еще часто вспоминал о Россете. Обе стражи Лал и моя миновали без происшествий. Но он был очень близко, этот третий, и он знал, что я это знаю. Один раз, когда я собирался будить Лал, в круге света от костра прошуршал таракки и снова исчез. Таракки был двуногий других так высоко в горах не водится. В эту минуту я мог бы швырнуть камень в темноту и попасть в своего врага. Чтобы выгнать таракки из его норки ночью, надо немало повозиться - они ведь в темноте не видят. Но мой враг, видимо, решил, что ради такой шутки повозиться стоит. Нападать он не собирался, пока рядом Лал. У него будет предостаточно времени, когда мы выйдем к реке. Это он просто поздоровался.
Мы вышли к Сусати через полтора дня. Река мирно струилась на дне глубокой расселины, которая застала нас врасплох. Как я уже говорил, наш путь был не столько опасным, сколько скучным и извилистым. Нам не приходилось висеть над обрывом, цепляясь ногтями за рушащийся карниз, не приходилось заставлять лошадей перепрыгивать через снежные пропасти. Зато очень часто приходилось давать здоровенный крюк, чтобы обогнуть очередную осыпь. Никаких головокружительных спусков - всего пара перевалов, где к тому же дорога была относительно ровная: замочные скважины между отвесными утесами, наполовину заваленные старыми ледниковыми валунами и щебнем, так что пробираться по ним было куда труднее, чем по горным склонам. А тут мы шли, растянувшись цепочкой, огибая огромную скалу, и увидели внизу, не так уж и далеко, реку, прямую, как шрам от меча. Она текла с запада на восток, сверкая под полуденным солнцем.
Мы с Лал стояли, глядя друг на друга, пока лошади тыкались нам в затылки и наступали на ноги - они почуяли внизу воду. Я и сам чуял ее холодный запах щекотал мне ноздри. Наконец Лал вздохнула и сказала:
- Ну вот. Дальше начинаются сложности.
- Никаких порогов не видать, - сказал я. Ее лицо снова приняло это выражение - сознание собственных тайных познаний, настолько глубокое, что она сама с трудом выносила груз этой мудрости. Я сам часто ощущал нечто подобное. Она очень медленно опустила одно веко, потом подняла его снова, взлетела в седло и направилась вниз по тропке. Я сел на лошадь, поймал поводья конька милдаси и двинулся следом. Один раз я оглянулся - но, разумеется, позади не было ничего, кроме камня и старого-старого льда. Может, зря я так сурово обошелся с Россетом?

ТИКАТ

Чтобы оправиться после прикосновения человека, которого я так и не увидел, мне понадобилось больше времени, чем после перехода через Северные пустоши. Прошло несколько дней, на мне и следов-то никаких не осталось, а я все еще бродил как одурманенный - слабый, с трясущимися руками. Я больше не мог доверять собственному телу. Россет помимо своей собственной работы без жалоб выполнял половину моей. Он рассказал мне об этих троих, которые преследовали Ньятенери много лет и наконец настигли ее в "Серпе и тесаке". Он говорил, в том, что я свалился без борьбы, словно бык на бойне, нет ничего постыдного, и что мне следует гордиться тем, что я вообще выжил после этой встречи. Пришлось поверить ему на слово.
Россет ни разу не спросил, что я делал там под дверью. Это было очень любезно с его стороны - так же как и то, что он все это время работал за двоих. Несмотря на то что я не люблю рассказывать о себе, а Россет только и делал, что трепал языком, как ветряная мельница, в конце концов он каким-то образом ухитрился разузнать о моей жизни почти столько же, сколько я знал о нем. Нет, не насчет нас с Лукассой - об этом-то знал любой скупщик шкур или торговец зерном, которому случилось переночевать в трактире, - а о нашей деревне с ее двумя священниками и единственной шлюхой, о кузнеце, которого боялись все, кроме Лукассы, о моих тете и дяде и о ткачихе, которая учила меня своему ремеслу. До сих пор не знаю, когда я успел рассказать ему все это - даже историю о том, как я воровал плоды диригари из сада своей наставницы, хотя этого я стыжусь до сих пор. Ведь Россет был всего лишь мальчишка, на два года моложе меня, невинный, как один из поварят Шадри - пожалуй, даже более невинный, - и при этом считающий себя опытным, как старый бурлак. Не знаю, почему я разговаривал с ним так откровенно.
- Расскажи мне еще про твоих родителей! - то и дело просил он. И когда я запинался, забыв любимое блюдо отца или какую-нибудь шутку мамы, взгляд у него делался странный, почти укоризненный, словно говорящий: уж если бы он, Россет, знал своих родителей, он бы точно помнил о них все-все! Может, так оно и было. Его первое отчетливое воспоминание - это как Карш волочет его куда-то за шкирку. Все, что было до того, - лишь обрывки и тени, которые вполне могли оказаться просто снами. Впрочем, временами Россет явно бывал другого мнения. Когда я спросил его, как он попал в "Серп и тесак", Россет сказал, что Карш купил его у бродячего торговца-криши в обмен на трех бойцовых петухов и мешок лука из Лимсатти. Он до сих пор жалуется, что продешевил - говорит, два из трех петухов были отличными бойцами, а сладкий лук из Лимсатти в тот год удался хорош, как никогда. Гатти-Джинни говорил мне, что один петух был слепой, но я этого ничего не помню".
О Лал и Ньятенери он теперь почти не упоминал. Это мне было очень кстати. Однако он восполнял это нескончаемой болтовней о Лукассе. Он то и дело принимался уверять меня, что она точно не в себе - очевидно, ей пришлось многое пережить, а страдания временами меняют людей до такой степени, что они не узнают даже тех, кто любит их больше жизни. Но мое терпение и настойчивость рано или поздно восторжествуют, он в этом уверен - она с каждым днем относится ко мне все доброжелательнее и постепенно начинает смотреть на меня совсем иначе, это сразу видно. Россет был настолько искренен, что у меня просто не хватало духу сказать ему, как сказал бы я любому другому в первый же раз, как зайдет об этом речь, что об этом говорить не следует. Но и слушать его я не мог тоже. Так что мне ничего не оставалось, как держаться подальше, если мы работали вместе, или находить себе какое-нибудь занятие, которое позволило бы мне в течение нескольких часов не встречаться с Россетом. Так и вышло, что я часто сидел при старике.
Он так и не сказал мне своего имени. Я звал его сперва "господин", а потом - "тафья": так люди в моей деревне иногда называют человека мужчину или женщину, старого или не очень, - в котором чувствуется некая сила, достоинство, положение - называйте как хотите. Объяснить это трудно: вот мою наставницу называют "тафья", а кузнеца - нет, и шлюху нашу так не называют, а вот ее мать называли. Так называют одного священника, а второго не называют; а еще - двух или трех фермеров, пивовара, но не старосту, не врача, и не школьного учителя. Лучше объяснить не могу. Короче, я стал называть старика "тафья". Он понял это слово, и ему это, похоже, пришлось по душе.
Поначалу он был очень слаб - не столько телом, хотя и телом, конечно, тоже: он не мог проглотить ничего, кроме бульона с размоченным хлебом, и время от времени немного молока или вина, - но по-настоящему хрупок он был не телом, и объяснить это я не могу, все равно как не могу объяснить, что значит на самом деле слово "тафья". Ну, вот представьте себе, что ваш костер задуло ветром - тогда со временем вы можете разжечь его снова, если будете достаточно терпеливы, и станете подкармливать его и осторожненько раздувать, вот так. Но если огонь залило дождем, вам придется подыскивать новое, сухое место для костра или сидеть без огня. Я думаю, что в эти первые дни старик ждал, пока выяснится, что же прошлось по его сердцу или по духу, называйте как хотите, - ветер или дождь. Я думаю, что дело было именно в этом.
Женщины заплатили за комнату и уход, и Карш держал свое слово. Ухаживать за стариком полагалось одной только Маринеше - Карш нарочно заваливал Россета работой, чтобы у того не было времени даже зайти в комнату, - но Маринеша вывихнула себе лодыжку, убегая от двух канатчиков в общем зале. Так что до тех пор пока она не смогла снова бегать на второй этаж по двадцать раз на дню, мне часто поручали отнести моему тафье еду, сменить белье или опорожнить его горшок. Меня это не радовало и не раздражало. Тогда мне было все равно.
Хотя нет, не правда. Меня это очень раздражало, и к тому же я этого боялся - и он это, конечно, знал. Не прошло и трех дней, как он сказал мне, когда я переодевал его в ночную рубашку - в ту, которой полагалось лежать в сундуке под кроватью Шадри:
- Жаль, что от меня не воняет сильнее, чем теперь. Тогда тебе труднее было бы слышать запах Лукассы.
Я промолчал. Просто не мог ответить. Я знал, что с тех пор как другие женщины уехали, она проводит большую часть времени в его обществе, но иногда я видел, как она гуляет по дорогам и лугам близ трактира или даже болтает с Маринешей во дворе. Как раз в тот день она наткнулась на меня: в руках у нее была охапка дров, и она не видела, куда идет. Когда я очутился перед ней и снова воскликнул: "Лукасса, Лукасса, это же я, Тикат, как же ты меня не узнаешь?", она вскрикнула и убежала, как и прежде. Я бросился за ней, зовя ее по имени, но дрова покатились мне под ноги, и я упал. Гатти-Джинни и Шадри видели все это и смеялись до вечера, а у меня до вечера болели ноги.
Видя, что я молчу, старик коснулся моей руки и сказал:
- Нет. По крайней мере, я могу тебя заверить, что здесь ты с Лукассой никогда не встретишься и что если ты предпочтешь приходить сюда пореже, я прекрасно обойдусь и так, а на приказы можешь не обращать внимания. Это все, что я могу сделать для тебя в своем нынешнем положении.
Понял ли он, как разозлила меня его доброта? А вы? Понимаете ли вы это, хоть немного? Я всегда терпеть не мог жалости - она бесит меня, как ничто на свете. Должно быть, это со времен смерти моих родителей, когда все, кто пережил моровое поветрие, рыдали надо мной, кормили меня, ласкали... А мне хотелось убить всю эту сочувствующую, понимающую, ахающую толпу. Об этом не знал никто на свете - кроме Лукассы. А может, я был такой с самого рождения.
- Не надо, - сказал я и продолжал поправлять на нем ночную рубашку. Старик понемногу начал набирать вес, но все равно у него все кости торчали под кожей, точно шишки. Он молча следил за мной из-под полуопущенных век, пока я не уложил его в постель. Когда я принялся собирать его чашки и миски, он внезапно сказал:
- Тикат... Она никогда не вспомнит.
Я не осмелился взглянуть на него. Подошел к двери, старательно придерживая миски, чтобы не уронить их, пока буду возиться с засовом. Эти чертовы миски никогда не трескались и не оббивались: если их уронить, они тут же разлетались вдребезги, так, что и не склеишь. Он сказал мне в спину:
- Если ты ее хочешь, тебе придется повсюду следовать за ней. Она к тебе вернуться не сможет.
Я закрыл дверь и понес миски в судомойню.
Но среди ночи я вернулся. Конечно, все окна были закрыты, и двери заперты на засов, а собаки спущены с цепи; но собаки меня уже знали, а Россет показал мне, как можно пробраться в дом через плохо запирающееся окно в нижней кладовке. Все уже спали, кроме странствующего священника-мазарита и его прислужника: этим мазаритам не полагается ничего делать своими руками, даже расчесывать бороду или ловить блох. Мимо их двери я пробрался на цыпочках, хотя там свободно можно было бы провести целый полк.
Он лежал с открытыми глазами - они блестели в лунном свете. Впрочем, мне уже случалось видеть, как он спит с открытыми глазами. Я остановился в дверях, не в силах заговорить с ним и не в силах уйти. Он сказал:
- Входи, Тикат.
И я взял из угла трехногую табуретку и сел возле постели. Говорить мне было тяжело, но я все же сказал:
- Я хочу знать, что ты имел в виду. Насчет Лукассы, насчет того, что мне надо следовать за ней. Я долго следовал за ней - через смерть, через горы и пустыни, в это место, которое... - я не мог подобрать слов, которое настолько не похоже на нашу деревню, что мне кажется - пока мы здесь, она не сможет узнать меня. Но если бы она вернулась домой, вернулась вместе со мной...
- Ничего бы не изменилось.
Его голос звучал мягко, без тени жалости. Это успокаивало.
- Я сказал, что тебе придется отправиться туда, где она сейчас, а это место не здесь и не там. Это страна, где Дал и Ньятенери всегда были ее старшими сестрами, где я, если угодно, ее дедушка, а тебя там никогда не было. Понимаешь, Тикат? Не было долгих-долгих вечеров у реки, не было грез под ивами; не было высокого, ласкового мальчика, который играл с ней в кораблики, рассказывал ей сказки и не давал другим мальчишкам ее дразнить. Ничего этого не было, Тикат, ничего - она никогда не спасала тебя от диких кабанов, не прикладывала листья к твоей спине после того, как дядя избил тебя за то, что ты выпил его вино из перьевника. Нельзя вернуться в тот мир, к той жизни, которой никогда не было.
Откуда мог он знать то, что знал? А я почем знаю? Он был мой тафья. Я не заплакал - никто, кроме Лукассы, ни разу не видел, чтобы я плакал, - но прошло немало времени, прежде чем я снова смог говорить как следует. Наконец я спросил:
- Что я должен сделать, чтобы быть с нею?
Он закатил глаза, грубо передразнивая меня:
- "Что я должен сделать, о Учитель? Посоветуй мне, направь меня, подумай за меня, о мудрейший, о величайший из магов!" Чья же мудрость завела тебя так далеко, твоя или моя? Кто больше любит это дитя, ты или я?
Он хлопнул руками по одеялу так резко, что его подкинуло вверх, и уставился на меня с крайней неприязнью.
- Чем старше я становлюсь, тем больше жалею, что не сумел прослыть полным, непроходимым идиотом! Быть может, тогда ко мне являлось бы меньше идиотов, выпрашивающих у меня волшебного совета. Убирайся прочь с глаз моих! Есть особый сорт умной дури, которую я не выношу, и она воплощена в тебе. Убирайся!
Настоящий то был гнев или притворный, я не знаю. Но я не обратил на него внимания. Возможно, я не слишком умен и не слишком глуп, но зато слишком упрям. Видя, что я не собираюсь вставать со своей табуретки, он успокоился так же внезапно, как и вскипел.
- Тикат, никогда не спрашивай меня, что тебе делать. Скажи мне, что ты собираешься сделать - тогда, по крайней мере, мы сможем разумно поспорить. Говори.
Я медленно произнес:
- Если мне придется начинать, как незнакомцу, - начинать сначала, так, словно между нами с Лукассой ничего не было, не было общего детства, не было любви, вспыхнувшей едва ли не с того дня, как мы научились ползать, что ж, да будет так. Да будет так. Завтра я пойду к ней и стану говорить мягко и учтиво, так, как говорил бы с любой незнакомкой, ничего не предполагая заранее, ни на что не надеясь. Для начала мне следует убедить ее хотя бы в том, что я - друг, а не безумец. Вот что я сделаю завтра, а там - кто знает? Да будет так.
Говоря, я смотрел не на него, а на свои руки, сложенные на коленях. Под конец я с трудом удержался от того, чтобы спросить: "Это правильно? Хороший ли это путь для того, чтобы начать нашу жизнь заново? Будешь ли ты помогать мне теперь?" Но я не спросил. К тому же это было бы бесполезно к тому времени он совсем заснул. Я просидел рядом с ним почти до рассвета, а потом выскользнул из трактира и пробрался в конюшню, чтобы Россет мог разбудить меня, когда придет время приниматься за работу. За все это время тафья ни разу не шевельнулся и продолжал вежливо похрапывать, даже когда я вытер у него с губ усы от вчерашнего супа. Я сказал вслух:
- Я становлюсь Лукассой, оттого так с тобой и вожусь.
Но он не проснулся.
Повыше рощицы есть поросший кустарником холмик, где Карш выстроил святилище. Трактирщикам положено строить святилища при своих заведениях для таких благочестивых путников, как тот мазарит. Когда я пробирался в конюшню, мне показалось, что я вижу Красную Куртку. Тот сидел на корточках у тернового куста на полдороге к вершине холма. Он улыбался. Губы его были сомкнуты, и глаза почти закрыты, а в руках он мечтательно вертел медальон Лукассы. Я остановился, чтобы приглядеться получше, но, если он и был там, я потерял его из виду в сиянии утра, встающего у него за спиной, бледно-голубом и бледно-бледно-серебристом.

Предыдущая страница 6 Следующая страница


7 Питер Бигль

ЛАЛ

- Вниз по течению.
- Откуда ты знаешь?
Я еще раз наклонилась к речной воде, которую держала в горсти. Я делала все это немножко напоказ - а может, даже и не немножко: медленно отхлебнула воды, медленно покатала ее на языке, медленно улыбнулась. И наконец сказала:
- Человеческая жизнь оставляет свой след. В воздухе, в воде, на земле. Один дом - не деревня, всего лишь один-единственный дом, где живут несколько людей и пара-тройка животных, которые ходят по берегу, едят, ловят рыбу, пользуются рекой, - и вкус воды меняется. Меняется, и все.
Я еще раз попробовала воду и кивнула.
- Вверх по течению никто не живет. Попробуй - и сам увидишь.
Ньятенери задумчиво сказал:
- Это самое дурацкое утверждение, какое я слышал в своей жизни. Хорошо, что я все еще достаточно молод, чтобы его оценить.
Он присел на корточки рядом со мной, зачерпнул несколько капель, нетерпеливо лизнул их и тут же встал, внезапно рассердившись и в то же время смешавшись. Он позволил развеяться своему женскому обличью, только когда мы поднялись уже достаточно высоко в горы. Он оказался худощавым и седым, с тяжелой костью, но при этом более изящным, чем мог бы быть при его росте. Волосы такие же растрепанные, как всегда (он время от времени подстригал их на этот свой монастырский манер, напоминающий выжженную землю, хотя зачем - он не объяснял). И глаза у него остались такие же изменчивые, точно небо в сумерках. И все такой же мягко очерченный рот на жестком, усталом лице.
- Глупо, - сказал он. - Я знаю все истории, что рассказывают про тебя, и вполне готов поверить, что Лал-Одиночка может дать ящерице две недели форы и потом найти ее по следу - даже в пустыне, даже с завязанными глазами. Но чтобы ты была способна учуять одного-единственного рыбака, который помочился со своей лодчонки - извини, ни за что не поверю. Я провел молодость в монастыре, а потому не настолько доверчив. Такого не бывает.
Ну что ж, поделом мне. Нечего было устраивать такое представление.
- Порогов выше по течению тоже нет - привкуса белой воды не чувствуется.
Ньятенери только фыркнул. Я вытерла руки о штаны, выпрямилась и указала на небо.
- Очень хорошо. Погляди-ка на наших друзей вон там. Скажи, как их зовут, будь так любезен.
Ньятенери мельком взглянул на кружащих в небе выше по течению черно-белых птиц и ответил:
- Врайи. В наших краях их зовут жрицеловами. А что?
- А то, - ответила я, - что даже в ваших краях наверняка известно, что эти птицы не гнездятся там, где живут люди. Если в пятидесяти милях в округе есть хоть одно поселение, врайи тут не поселятся, пока не пройдет пятидесяти лет с тех пор, как поселение обратится в прах. Скажи мне, что я и тут не права!
Ну, этого он, конечно, сказать не мог: на сотне языков, у сотни народов есть шутки и поговорки о неприязни врайев к роду человеческому. На этом основан один из самых неприятных культов моего народа. Ньятенери вздохнул, почесал в затылке, посмотрел на птиц, отошел от меня, вернулся обратно, снова почесал в затылке, и наконец сказал:
- Ну да. Ни одного дома.
Это было не то, чтобы согласие, но уже и не вопрос.
- По вкусу действительно чувствуется, - сказала я. - Это даже не требует такого долгого опыта, как ты думаешь.
Ньятенери снова отошел, угрюмо изучая каменистый, пологий полумесяц берега, на котором мы стояли, и темный лес на другом берегу. Я немного повысила голос:
- Главный вопрос не в том, к какой стороне находится дом Аршадина, а в том, далеко ли он и как до него добраться. Мои легендарные следопытские способности исчерпаны, так что я бы не отказалась от мудрого совета.
Когда Ньятенери наконец обернулся ко мне и заговорил, кровь у меня на миг застыла в жилах, потому что заговорил он на дирвике. Этот язык уже пять столетий как мертв и забыт - хотя пяти столетий для него маловато. Я встречала трех людей, которые знали дирвик, включая того, кто меня ему научил, и все трое кончили очень плохо. Зачем его выучил Ньятенери и как он догадался, что я его тоже понимаю, я до сих пор не знаю и знать не хочу. Он сказал:
- Мой первый совет - впредь разговаривать на этом жутком наречии. Переживешь?
От этой внезапной доброты у меня защипало глаза. Я рассердилась.
- Переживу, - ответила я. От дирвика болит горло, и язык покрывается густой горечью. Он никогда не был предназначен для обычной беседы. Ньятенери сказал:
- У нас в монастыре был человек, который говорил на нем, но он умер. Я готов поручиться обеими нашими головами, что никто другой его там не знает. Так вот. Поскольку ты явно вынашивала план нападения с самого отъезда, с твоей стороны спрашивать совета у меня очень любезно, но совершенно бессмысленно. Расскажи, как ты предлагаешь построить лодку.
- Скорее, плот, - ответила я. Совсем простая фраза; но на дирвике значение, казалось, отставало от слов, точно обожженная кожа. Я продолжала:
- Лодки я строить не умею, и к тому же у нас нет ни времени, ни инструментов. Но плоты мне доводилось сооружать и из меньшего, и плавали они неплохо.
При этих словах я указала на рощицу хвойных деревьев с тонкой корой, каких я никогда прежде не встречала. Стволы их были густо оплетены голубыми лозами.
- К закату мы с тобой вполне успеем построить неплохой плот. Можно будет даже поставить киль, как делают на островах О'аненью. Я видела, как это делается, давным-давно.
Но Ньятенери медленно покачал головой:
- Эти деревья не годятся. - Выражение его лица было скорее нежным, чем насмешливым, и даже немного печальным. - Ты их знать не можешь, но у нас, в северной стране, где я родился, их называют джараны - обманки, деревья-обманки. Выглядят они как мягкая древесина, но на самом деле они такие твердые, что любая пила, кроме пилы лучшей камланнской работы, обломает о них зубы. А плот из деревьев-обманок утонет прежде, чем успеешь на него забраться. Я бы тебе это сразу сказал, если бы ты рассказала о своем плане раньше.
На его лице не было выражения превосходства, но на дирвике все звучит как безрадостное хихиканье. Теперь пришел мой черед отвернуться и молча шагать взад-вперед, покусывая кончик языка (детская привычка) и чувствуя себя круглой дурой. Да, Мой Друг сказал правду: я терпеть не могу чего-то не знать, даже когда и знать-то мне это совсем неоткуда. И, что еще хуже, я не оставила себе запасного выхода. У меня не было ничего про запас на тот случай, если окажется, что я знаю не все. Даже кумбий, земляной заяц, и тот умнее: в его мире, как и в моем, небрежность - это прозвище Дядюшки Смерти. А я в последнее время чересчур часто поминала это прозвище. И вот я бродила кругами и глазела на эти бесполезные деревья, пока Ньятенери не заговорил снова.
Дирвик странно меняет голос: у меня он сделался девичий, как у Лукассы, а у Ньятенери тембр и высота стали почти такими же, как тогда, когда я считала его женщиной. Он сказал:
- Ты забываешь о нашем верном спутнике.
- Это-то как раз единственное, о чем я не забываю, - резко ответила я. - С чего бы нам еще поганить язык этой отвратной речью, как не из-за того, что в тени прячется он? А при чем здесь он?
- Мне кажется, ему следовало бы помочь нам с лодкой, - сказал Ньятенери. - Это было бы только справедливо, если так подумать.
Я смотрела на него так долго, что в конце концов он снова заулыбался. Потом старательно стер улыбку с лица - должно быть, затем, чтобы помешать следящему за нами догадаться о чем-то, о чем он еще не догадывается.
- Нет, Лал, я не рассчитываю, что он построит нам лодку, - он это умеет не лучше нас. Он не волшебник - всего лишь тщательно обученный убийца. Но в основе его обучения лежит способность быть готовым к любым неожиданностям. И если ему неожиданно придется путешествовать по воде, он и к этому будет готов.
Он положил руку мне на плечо. Я снова едва не вздрогнула и напряглась от этого ласкового жеста. Он сказал:
- Мы с ними старые приятели.
Слова "приятели" в дирвике нет; мне пришлось угадывать его значение.
- Я знаю этих людей, как ты знаешь свои сны.
Еще мгновение я растерянно смотрела на него, потом разразилась громким хохотом, старательно показывая, что сочла его предложение дурацким. Я отбросила его руку, отвернулась и бросила через плечо:
- Нам придется заставить его поверить, что мы отправились вниз по реке. Это будет не так-то просто.
Ньятенери крикнул мне вслед, потрясая кулаком:
- Да, непросто! Сходи подуйся и поразмысли, как это устроить.
Я так и сделала. Спустилась на берег, нашла большой плоский валун и уселась на нем, подтянув колени к подбородку и стараясь выглядеть как можно более рассерженной. Ньятенери разыгрывал такое же представление у меня за спиной, в середине полумесяца, где мы привязали лошадей и бросили свои оскудевшие припасы. Время от времени он читал мне отрывки из классической северной поэзии в собственном переводе на дирвик, сопровождая их особенно угрожающими гримасами. Я делала вид, что ничего не замечаю. Не знаю, чем этот человек кончит, но родился он на свет явно для того, чтобы сделаться бродячим актером, вроде тех, которые ночевали у Карша на конюшне, когда мы только приехали. Я ему потом об этом сказала.
Мы развлекались так часа два, а матушка Сусати тем временем беззвучно катилась мимо, и поверхность ее была гладкой, точно зеркало. Вокруг царил коварный покой: как я ни раздумывала о том, что отсюда надо убраться побыстрее, как ни старалась я вслушиваться в малейший звук дыхания, биение сердца, шорох шагов - стоило мне позволить себе перевести дух, и меня тут же окутывала теплая, мягкая дремота. Нет, не то, чтобы я в самом деле дремала - но один раз, когда на середине реки плеснула рыба, я очутилась на ногах, с обнаженным мечом, и крикнула что-то на том языке, на котором я больше не говорю. Кажется, я звала Бисмайю.
Ближе к вечеру мы принялись медленно и угрюмо сближаться. Мы больше не кричали друг на друга, но разговаривали ворчливо - а на дирвике это звучит угрожающе, что было нам очень кстати. Почти одновременно, почти одними и теми же словами мы сказали:
- Прежде всего надо сделать вид, что мы расстались.
Тут мы не удержались от смеха, но это ничему не повредило: на дирвике смех звучит отвратительно. Ньятенери сказал:
- Весь вопрос в том, что нам сделать: подраться или просто разойтись. Неплохо было бы устроить драку.
- Если мы с тобой устроим драку, кто-то из нас умрет. А может, и оба. Вполне вероятно, что он это знает.
- Да нет, не настоящую, а что-то вроде потасовки. Крик, оплеухи, тычки - любовники, поссорившиеся насмерть. Он ведь и так наверняка считает нас любовниками.
Теперь он точно смеялся надо мной - это чувствовалось даже сквозь безличную злобность самого языка. Вместо ответа я смерила его взглядом, давая ему понять, что я тоже помню вкус его кожи, и то, как его ногти вонзались мне в бока, и блаженное слияние плоти. Помню все, но ни о чем не жалею и не тоскую. Я сказала:
- Я пойду вверх по течению и оставлю тебя здесь. А тебе придется сделать вид, что ты строишь плот в одиночку.
- Плот придется строить из всякого мусора - плавника, сухих сучьев, что под руку попадется. На самом деле это для меня самое сложное: соорудить плот, который будет выглядеть достаточно прочно, чтобы такой хитроумный беглец, как Соукьян, мог пуститься на нем вниз по реке - я уж не говорю, через пороги. Мы с ним старые приятели, понимаешь ли, - повторил он.
То, что он нарочно употребил свое истинное имя, неприятно задело меня и ненадолго заставило замолчать. С тех пор, как я его узнала, я произнесла его лишь однажды и всегда старалась думать о своем спутнике только как о Ньятенери.
- Подожди до сумерек и старайся держаться подальше от деревьев. Насколько близко он сможет подойти, прежде чем ты его заметишь?
Ньятенери бросил на меня такой снисходительный взгляд, что он привел бы в ярость даже королеву Вакалшакву Несказанно Добрую, которая - так говорится в преданиях, - была настолько кротка нравом, что дикие горные тарги и нишори оставляли свои логовища и отправлялись в паломничество к ее двору, чтобы пасть к ногам королевы и испросить благословения. Они портили ковры и жрали слуг - которые были не такие святые, как их королева, но зато вкусные. Но Вакалшаква терпеливо заменяла ковры и слуг и ни разу не попрекнула зверей. Я знаю восемь песен про эту королеву, но среди них нет ни единой, сложенной таргом или слугой.
Я чуть заметно кивнула в сторону светло-коричневых водорослей, медленно вращающихся в водоворотике у берега.
- Постарайся набрать как можно больше этих "мертвецких кудрей". На конце стеблей - гроздья воздушных пузырей. Можешь натолкать их под плот для плавучести. Возможно, это даже действительно поможет.
- Возможно, - ответил Ньятенери, растянув губы в зловещей ухмылке дирвика, не глядя в сторону берега. - Спасибо, мысль неплохая.
Эти слова прозвучали как смертельное оскорбление, и Ньятенери резко толкнул меня в плечо, так что я упала в чащу кустарника. Увидев, как я с трудом поднимаюсь на ноги, он оглушительно расхохотался. Я сказала:
- Я оставлю твой мешок, в нем все наши веревки, - и дала ему в зубы.
- И пустые бутылки из-под воды тоже оставь, - напомнил он, встряхнув меня так, что я едва не прикусила себе язык. - И вообще все, что плавает. Когда стемнеет, возвращайся обратно без лошадей.
Так мы обсудили все подробности, непрерывно угощая друг друга затрещинами и пинками. Лошади наблюдали за нами, равнодушно пофыркивая. Из реки выпрыгивала рыба, охотясь за мошками. А где-то рядом, прячась среди деревьев-обманок, ждал темноты неутомимый враг Ньятенери. Когда мы все уладили, насколько можно было уладить, я плюнула Ньятенери в глаза и умчалась прочь, остановившись лишь затем, чтобы крикнуть:
- Извини, что не рассказала тебе свой план насчет плота! Я по-прежнему Лал-Одиночка, и мне трудно довериться даже товарищу. Извини.
Ньятенери оскалился и угрожающе взмахнул рукой:
- Да, я понимаю! Кстати, мне бы следовало тебя предупредить, что плавать я не умею...
Тут я чуть было не испортила весь спектакль, в тревоге уставившись на него, но он рявкнул:
- Признание за признание! Иди и помни, что наш маленький приятель опаснее любых врагов, с какими тебе случалось встречаться. Ступай, ступай!
Я подбежала к лошадям и яростно принялась их навьючивать. Мешок Ньятенери я швырнула на землю, а его лошадь привязала к вороному милдаси. Потом села в седло и погнала лошадей прочь, вверх по течению, прямиком на запад, ни разу не оглянувшись до тех пор, пока мы не доехали до верхнего рога полумесяца. Отсюда Ньятенери уже казался крохотным и далеким. Он стоял на берегу, собирая в охапку толстые, гибкие "мертвецкие кудри". Я крикнула:
- Будь осторожен! - рассчитывая, что этот дурной язык превратит предостережение в прощальное ругательство. Ньятенери даже головы не поднял. Я снова сплюнула - на этот раз затем, чтобы очистить рот от мерзости дирвика, - и поехала вдоль реки.

ЛИС

"Человек, который умеет оборачиваться лисом. Лис, который умеет оборачиваться человеком. Кто ты?" - спрашивает меня мальчишка Тикат, когда мы встречаемся. Только я затыкаю его глупый рот едой. Тогда - лучший способ. Но на самом деле - на самом деле не один снаружи, а другой под ним. Лис и человечий облик - бок о бок, и им вечно мало места, а внизу о, внизу! Внизу - ничто, такое старое-старое ничто, что оно давным-давно превратилось в нечто. Правда. Даже ничто чего-то хочет, даже ничто временами жаждет слышать голоса, песни, вдыхать запах земли на рассвете, попить водички, скушать голубка... А я? Я - палец этого ничто, крошечный мизинчик, но и то я - это я, и делаю, что хочу. Ньятенери хочет того, человечий облик - этого, а я делаю, что хочу. Но когда старое ничто зовет, я прихожу.
А старое ничто шевелится - холодное, грузное, сонное ничто чует его, хитроумного мага в трактире, одного в своей норе, загнанного под землю, точно лис, - да-да, и тот другой, оно и его тоже чует, тянется, ищет, почти знает, почти уверено. Над трактиром, вокруг трактира - всюду сила тянется к силе, собаки это знают, куры знают, даже погода, и та знает. Яркое, горячее солнце, ни облачка, день за днем, и все время пахнет дождем, но дождя все нет. Старое ничто говорит во мне: "Узнай. Узнай".
Вот так. Ньятенери далеко, и человечий облик снова сидит в зале, весь такой розовый, рассказывает длинные дурацкие истории, расспрашивает, выслушивает, следит. Трактир кишит народом, как гнилое бревно - червяками: паломники, бродячие торговцы, бурлаки, солдаты в отпуску, пару раз появляются охотники на шекната со своими тонкими, режущими шелковыми сетями и парными пиками. Россет слишком печален, чтобы болтать, Маринеша слишком занята, да к тому же человечий облик ей никогда не нравился. Гатти-Джинни готов болтать весь день напролет, наливать красный эль, но что может знать этот маленький и сердитый? То же самое - Шадри, повар, глупый, как поварята, которых он лупит. Мальчишка Тикат старается держаться подальше от человечьего облика, даже не взглянет через зал. Толстый трактирщик бегает туда-сюда, обслуживает, прислуживает, орет на солдат, когда те щиплют Маринешу. Он каждый раз пристально смотрит на человечий облик. Каждый раз в ответ - приятная улыбка. Почему бы и нет? На этих зубах голубиных перьев не видно...
"Девушка, - говорит старое ничто. - Девушка". Но она большую часть времени проводит с этим вредным магом и к себе в комнату возвращается только по ночам. Если лис тихо, тихо-тихо проскальзывает к ней под руку, тычется носом, она шепчет:
- Ах вот ты где!
Наклоняется ко мне:
- Где же наша Лал, маленькая? Где же наша Ньятенери? Ты не знаешь? Тафья, - это она так его называет, - тафья говорит, что они оба дураки, что их съедят горные тарги, что они упадут в реку и утонут, и чтобы я о них не тревожилась. Но я тревожусь. Маленькая, скажи мне, где мои друзья!
Она все шепчет и шепчет, а потом засыпает, крепко прижав меня к себе.
Старому ничто от этого никакого проку, но что поделаешь! Люди по-разному говорят с себе подобными и с игрушкой, которую берут в постель. Что, залезть к ней в постель в человечьем облике? Сказать: "Привет, это я! Мы с тобой так уже много ночей проспали". Да она так завопит, что даже Лал с Ньятенери проснутся, где бы они теперь ни спали. Не-ет, лучше подождать до утра. Рано-рано утром, на рассвете, она иногда выходит ненадолго погулять одна. Лучше подождать, говорю я старому ничто.
Но небо стягивается, сжимается. С каждым днем окоем становится все уже, небо и воздух трещат - сила тянется к силе. Ветер хрипит, задыхается; вода разлагается - это чувствуется на вкус, это видно в любой, самой мелкой лужице. Это отдается в каменном полу трактирного зала, слышится в голосах. В трактире бродячие торговцы пытаются поднять свои мешки, потом садятся и плачут. Солдаты напиваются - и ничего не происходит, паломники забывают слова молитв, дерутся друг с другом, бурлаков тошнит, все натыкаются на косяки, говорят, что Шадри их отравил. И все это - дело рук того, что лежит наверху, все это он натворил! Я-то знаю. Все прячется, прячется, натягивает воздух на себя, как одеяло, чтобы тот, другой, его не нашел. На лисов, на людей, даже на паломников ему плевать - ну и что, что все рвется, лопается пополам, точно личинка, превращающаяся в стрекозу, а что потом? Что вылупится из этой личинки? Об этом они подумали, эти двое? Нет-нет, это неважно, совершенно неважно! Маги, одно слово!
Старое ничто: "Девушка!" Ну что ж, выхожу наружу в человечьем облике, наружу, в пыльные сумерки, задумчиво брожу туда-сюда по двору, созерцаю дерево нарил, прохожу в сад, поворачиваю обратно. Вот и она - короткие быстрые шажки, озирается по сторонам - все боится встретить мальчишку Тиката. Вижу ее - печальное круглое простецкое личико, а в глазах - белый огонь, но огонь этот не ее, он с ней не имеет ничего общего, с бедняжкой, - вижу, как она ходит вот так: столько-то шагов туда, столько-то сюда, клетка, невидимая, но такая реальная, только что тени не отбрасывает. Что, неужто мне жаль человека? Нет, это невозможно. Это не для меня. И все-таки.
Ну что ж, вперед, добрый дедуля, человечий облик - рассеянная, добрая улыбка, спокойные движения - как бы не напугать в полумраке! Прекрасный вечер, как чудно поют птички (на самом деле птички не поют - в эти дни их совсем не слышно), как приятно встретить такую милую девушку. Пожилому господину необыкновенно повезло. Нельзя ли прогуляться с вами? До большака и обратно? В этом возрасте любой любезности рады.
Ни слова, ни кивка. Но берет человечий облик за руку, и мы идем дальше. Болтает, что-то мямлит, изредка похлопывает ее по руке - последний раз я так гулял лет двадцать назад, можете себе представить? Но где же ваши подруги? Такая высокая, смуглая, изящная, как дождь, и черная, с красивыми удлиненными веками, похожими на паруса кораблей? Человечий облик еще и не такое может сказануть. Она дрожит - не телом, а изнутри, глубже костей.
- Они в опасности.
Она говорит что-то еще, но так тихо, что я разбираю только это.
Старое ничто: "В какой опасности?" Ну как в какой? Попали меж двух глупых магов, точно кур в ощип. Но старому ничто этого мало, оно хочет подробностей. И, главное, что ему надо - не говорит: щупает, ищет, алчет это да, но словами сказать - никогда. Ох, тяжко жить бедному лису в трех мирах зараз! Я говорю:
- О да, эти горы временами очень опасны. Там можно встретить и разбойников, и нишори, и горных таргов...
Качает головой.
- Нет, дело не в этом, это не они. Мои подруги... они отправились сражаться с волшебником, а с ним сражаться нельзя. Я знаю, я знаю!
Теперь дрожит и телом тоже, карие глаза налиты слезами, но по лицу не катится ни одной.
- Его нельзя убить! Я знаю!
Ну что, старое ничто? Это то, чего ты хотело? Человечий облик хмыкает, поглаживает по руке, говорит:
- Мужайся, милочка. Не бывало еще на свете волшебника, который не мог бы умереть. Все эти сказки о сделках с Дядюшкой Смертью, о волшебных эликсирах, о сердцах, запертых в золотых шкатулках, в дуплах или на луне, - это всего лишь сказки, дитя мое, можешь мне поверить.
Я успокаиваю не только девушку, но и себя. Бессмертный маг! Подумать только! В этом есть какая-то несправедливость. Старое ничто такого не потерпит, это точно.
Однако она успокаиваться не желает - она даже не дает мне закончить вырывает у меня руку, кричит:
- Нет! Нет! Я им говорила, я же им говорила, но они не желали слушать, они так ничего и не поняли. Его нельзя убить!
Смотрит на меня в упор, на бледном лице - мольба, ей так хочется, чтобы славные белые усы все поняли. Я? Ну, я смотрю вверх, вниз, в сторону большака, в сторону трактира. Скрипит насос у колодца, пьяные гуртовщики поют хором, поблизости никого не видно. И все же кто-то смотрит. Я тоже кое-что _знаю_.
Ее голос спокоен и тих, но он тоже рвется, как небо.
- Я однажды была мертвой. Я утонула в реке. Меня нашла Лал.
Каждую ночь в постели она шепчет то же самое в пушистый мех лиса - но, быть может, на этот раз она расскажет свою историю иначе? Она говорит:
- Лал все обещает, обещает мне, что я теперь живая. Но я не понимаю ничего, кроме смерти.
Просто "смерти" - не "Дядюшки Смерти", хотя всем полагается называть его так, даже лисам. Лукасса продолжает:
- Все, что я знала до реки, у меня отнято. И в этой пустоте сидит смерть и говорит со мной. Она рассказывает мне разные вещи. Лал и Ньятенери никогда не смогут одолеть Аршадина, никогда не смогут его убить. Он такой же, как я, - там некого убивать.
"Ах-х! - вздыхает старое ничто, долгий-долгий вздох, через все мои жизни. - Ах-х!" Ему-то хорошо вздыхать, а ведь человечьему облику все еще приходится говорить словами. Человечий облик дергает себя за усы, теребит бакенбарды, округляет добрые голубые глаза:
- Ну что ж, дитя, если твои подруги отправились на битву с мертвым волшебником, худшее, что с ними может произойти, - это что им придется очень долго добираться обратно. Смерть есть смерть, кем бы ты ни был. Можешь мне поверить.
Но теперь она отворачивается, не слушает. Поспешно разворачиваюсь - вот он, топает сюда, здоровенные бледные кулаки плотно стиснуты, большая лысая голова набычена, грязный фартук сполз набок - кто же это, как не сам толстый трактирщик? Рука Лукассы выскальзывает из руки человечьего облика, точно тающий снег. Ни слова, ни взгляда - проплывает мимо трактирщика, как принцесса, которых она никогда не видела, возвращается к своей невидимой клетке. А во мне, внутри меня, старое ничто: "Ах-х!" Успокаивается и снова засыпает - оно получило, что хотело, пора и баиньки. Вот и хорошо, пусть себе спит, крутится с боку на бок, храпит, сопит и не играется больше со своими пальцами. Давно пора хоть ненадолго оставить бедного лиса в покое.
Трактирщик смотрит вслед Лукассе, потирает затылок, медленно переводит взгляд на человечий облик. Ох, не могу, ох, сейчас расхохочусь, держите меня четверо! Скорее-скорее, сделаем вид, что это была дружеская улыбка, приветствие толстому дураку, который переворачивает свой дом кверху дном, устраивает бардак в комнатах, выгоняет гостей из постелей - и все из-за нескольких голубков. Все время пялится на человечий облик, никогда не разговаривает, никогда не прислуживает. А что будет, если сказать ему: "Привет, ваша новая гончая никуда не годится, зря только деньги потратили! Ну что, будем заводить новых голубков?" Вместо этого - низко кланяюсь, как один благородный господин другому благородному господину. Улыбка, комплимент насчет прекрасных ужинов, что подают у него в трактире. Человечий облик еще и не такое сказануть может.
Ворчание: "Это не я готовлю". Снова ворчание: "Конюха моего не видали?" Наверное, он в конюшне? Ворчание: "Я там смотрел уже". Снова потирает затылок, срывает болтающийся фартук. "Олух проклятый, никогда его на месте нету". Он не сердится и не огорчен - вообще не проявляет никаких особых чувств. Говорит устало. Интересно.
- Ну что ж, - говорит человечий облик, - сегодня такой славный вечер если ваш парень не дурак, он наверняка сейчас поет песни под окошком какой-нибудь девочки. Не гневайтесь на него, когда он вернется, почтенный хозяин, - уступите ему кусочек детства!
Он меня совсем не слушает - что-то в последнее время дедулю совсем никто не слушает, - но последние слова до него доходят, да еще как! Он тяжело хмурится - похоже, теперь он и впрямь рассержен.
- Да что вы об этом знаете? Что вы об этом знаете, а? Если у этого паршивца и было детство, то только благодаря мне! Да, это был самый поганый день в моей жизни, но я это сделал, а что мне еще оставалось, а? У меня не было выбора, будь я проклят!
Белое, мясистое лицо наливается кровью, так, что даже в сумерках заметно, бледные глазки прищурены и злобно сверкают.
- Да что вы все вообще об этом знаете? И что я с этого имел, кроме головной боли, и геморроев, и... - Тут он останавливается, что стоит ему немалого труда, и, помолчав, заканчивает:
- И всяческих неприятностей? А?
Ух ты! Даже человечий облик растерянно отводит взгляд, не находя ответа. Впрочем, почтенный хозяин ответа и не ждет. Снова угрюмо косится на меня, ворчит - очень любезно! - и топает назад к трактиру, взывая к конюху:
- Россет! Россет, разрази тебя гром! Россет!
Как мила эта вечерняя песня толстого трактирщика! Человечий облик останавливается послушать. У тропинки шуршит что-то вкусненькое, торопится в свою норку. Не дошуршало.

ЛАЛ

Я так и не почуяла его у себя за спиной. Но его чуял конь милдаси. Пока он прижимал свои лохматые черные уши и раздувал алые ноздри, шумно фыркая, я шла вверх по реке. Догорал закат.
Ловушка, которую мы устроили, была настолько детской, что мы могли рассчитывать лишь на то, что наш преследователь сразу отмахнется от нее, сочтя попыткой прикрыть наш истинный замысел. Мы предполагали, что он проследит за мной, на тот случай, если я действительно сделаю петлю, чтобы устроить ему засаду. Но должно было показаться куда более вероятным - по крайней мере, мы так надеялись, - что я просто пытаюсь увести его от Ньятенери, а он не мог рисковать тем, что добыча ускользнет от него на куче кое-как связанного плавника. Так что он должен был повернуть назад куда раньше, чем это осмелилась бы сделать я, и добраться до Ньятенери раньше меня. Вот и вся моя пресловутая ответственность.
Когда поведение вороного наконец сказало мне, что нас больше не преследуют, солнце уже село и я потеряла Сусати из виду. Я старалась держаться как можно ближе к реке, но чем дальше, тем непроходимее делался берег, и мне приходилось объезжать заросли ежевики и шпажника, все дальше в лес. Теперь я даже не слышала запаха реки.
Я спешилась, сняла с лошадей вьюки, расседлала их и взяла себе то, что не могло помешать мне идти. Потом я по очереди поглядела лошадям в глаза, произнесла особые слова и сказала им, что они могут идти за мной следом вниз по реке, а могут и не идти, как захотят, и что вороной милдаси будет их вожаком и благополучно приведет их к людям, на добрые пастбища. Мой Друг научил меня этим словам и говорил, чтобы я всегда так делала, если приходится оставлять лошадей. Не знаю, есть ли им с этого какая польза, но с тех пор я всегда поступаю именно так.
Поначалу мне было трудно идти в темноте по дремучему лесу, по тропе, где до меня прошли только трое моих лошадей. Я то и дело спотыкалась о поросшие мхом корни, в ногах путались колючие ветки, а в воздухе висела какая-то тяжкая духота, которая время от времени заставляла меня надолго останавливаться. Сердце бешено колотилось, и с головой творилось что-то странное. В эти минуты все вокруг расплывалось и казалось ненастоящим, даже опасность, грозящая Ньятенери, - куда менее настоящим, чем самый смутный из моих старых снов. Я тогда не понимала, что со мной происходит, и это пугало куда больше, чем то, что могло подстерегать меня в лесу или у реки. Мой главный враг - не волшебники или убийцы, а безумие.
Дважды я теряла тропу, один раз чуть не потеряла меч - плеть дикого винограда аккуратно вынула трость у меня из-за пояса, так что мне пришлось долго вслепую шарить в кустах и палой листве, но в конце концов я нашла дорогу к Сусати. Луна еще не встала, но летний закат был лучше любой луны. Здесь, на севере, летом закаты очень долгие, и облака делаются бледно-лиловые с золотом - такого больше нигде не увидишь, а прибрежные тростники затягивает призрачный полусвет. По сравнению с лесом здесь было светло, как днем. Я вздохнула с облегчением, повесила сапоги себе на шею и пустилась бегом.
Бегаю я хорошо. Бывают бегуны быстрее меня, но немного на свете людей, кому пришлось научиться полностью отдаваться бегу. На плечах у меня болтались сапоги и тяжелые сумки, но, несмотря на это, я покрыла то же самое расстояние быстрее, чем верхом, с двумя лошадьми в поводу. Не слышно было ни звука, кроме моего собственного дыхания и шума реки, который сейчас, в вечерней тишине, казался куда громче. Над головой распростерся иссиня-черный ковер со взъерошенным ворсом, под которым проступало розовое и бледно-золотое. Временами там, где дорога становилась слишком неровной, я переходила на шаг. Два раза осторожно перешла вброд мелкие ручьи с илистым, жадно чавкающим дном. Но по большей части я полностью отдавалась бегу - я сама становилась воплощением бега; и если бы я тогда и думала о чем-то, то о другой женщине на другой ночной тропе и о том, что было у нее за спиной. Но воплощение бега думать не умеет.
Да, воплощение бега думать не умеет. Я едва не прозевала тот крутой поворот, за которым оставила Ньятенери. Остановилась, несколько мгновений подождала, приходя в себя, давая себе время снова стать собой и ловя малейший шум, доносящийся из полумесяца, покрытого галькой и шпажником. Но услышала лишь скрипучий голос долгоногой скиры, бродящей в тростниках. Молча опустила на землю свою ношу, обула сапоги и двинулась вперед.
На берегу никого не было. Луна только всходила. Почти полная. Почти совсем полная - не спрячешься. Я спустилась к кромке воды и присела на корточки, ища хоть какие-нибудь следы. Большая часть плавника и все груды "мертвецких кудрей" исчезли. Значит, Ньятенери все-таки удалось построить свой "плот". Судя по бороздам на глине, перемешанной с галькой, он действительно спустил его на воду, хотя темного пятна подходящей формы и размера на реке видно не было. Но когда луна поднялась достаточно высоко, я увидела на глине отпечатки двух пар мужских ног. Один был в сапогах это Ньятенери, другой пониже ростом, босой. Отпечатки были перемешаны. Запекшейся крови не видно, следов охромевших ног или тела, которое волокли в сторону, тоже. Ничто не говорило Великой Следопытке Лал, что произошло тут в сумерках, когда Ньятенери обернулся и увидел человека, выходящего из леса.
Я медленно выпрямилась. Ну, и куда мне теперь деваться? Я не знала даже, в какую сторону смотреть, не говоря уж о том, на что рассчитывать и что теперь делать. В тростниках по-прежнему скрипела скира, луна делалась все меньше и холоднее - и я вместе с ней. У меня болел живот от страха за Ньятенери, а потом я разозлилась на него за то, что я за него боюсь и что у него хватило дури потеряться и погибнуть в ночи. Мне и в голову не приходило злиться на его убийцу, пока легкий речной ветерок не подул с другой стороны и я не почуяла его.
Те двое в бане пахли только внезапной смертью - а это начисто стирает любой природный запах, раз и навсегда. А запах этого был почти знакомый, слишком резкий, чтобы быть приятным, но не острый. То был запах не дикого охотника, а надвигающейся бури. Мой меч был уже наготове, хотя я не заметила, когда обнажила его. Впрочем, я этого никогда не замечаю. Я сказала:
- Я тебя вижу. Ты там.
Смешок, раздавшийся у меня за спиной, был под стать запаху: теплая, сонная молния, шевельнувшаяся в своем логове.
- Вот как?
Не успел он договорить, как я уже развернулась к нему лицом. Но к этому времени я была бы уже мертва. В некотором смысле я действительно умерла, прямо там, давным-давно, так что женщина, которая рассказывает вам эту историю и пьет ваше вино, на самом деле уже призрак. Ладно, не обращайте внимания.
Он был невысокий, как и те двое. Меньше меня. Длиннолицый, кривошеий, хрупкого сложения человек в свободной темной одежде вышел ко мне из тростников, в которых минуту назад, когда я их осматривала, точно никого не было.
- Стой, - сказала я. - Стой. Я пока не хочу тебя убивать. Стой где стоишь.
Но он продолжал идти - только немного замедлил шаг. В гаснущем сумеречном свете глаза его были такими бледными, что казались почти белыми, а зубы в широком кривом рту были цвета реки, пенящейся у подводного камня. Волосы очень короткие - словно тень на голом черепе. Он предъявил мне пустые руки и дружелюбно сказал:
- Ну что ты, Лал-Полуночница! Конечно, ты не хочешь меня убивать. Ты не хочешь даже пребывать под одной луной со мной, не так ли?
Россет говорил, что у тех двоих, которых убил Ньятенери, был странный выговор - с холодной вопросительной интонацией в конце каждой фразы. У этого был здешний, монотонный горский выговор, с едва заметной виляющей южной интонацией - на самом деле, почти такой же, как у Ньятенери. Теперь он сказал:
- Что до меня, я с тобой ссоры не ищу. Я свое дело сделал. Дай мне пройти.
Тут, как ни странно, живот у меня болеть вдруг перестал, и страх и злость внезапно куда-то делись. Я ответила:
- Не раньше, чем ты скажешь, что ты сделал с моим товарищем. А может, и тогда не пропущу. Стой где стоишь!
Он улыбнулся. Я медленно отступала, следя за тем, чтобы оставаться на открытом месте, и моля всех богов, чьи имена я почти позабыла, чтобы мне не оступиться. Он терпеливо следовал за мной, держась на таком расстоянии, чтобы его нельзя было достать мечом. Руки его свободно болтались вдоль тощего тела.
- Он мертв и простыл, как вчерашний обед, - сказал он, - и тебе это известно не хуже моего. Или ты думаешь, что ему снова удалось ускользнуть от меня? Но если так, что бы я стал делать здесь? Опусти меч, подруга, и дай пройти.
- И не подумаю, уж извини, - сказала я, продолжая пятиться. - Если он мертв, где же тело? Мы твоих спутников похоронили, но у вас, видать, так не принято? Что ты сделал с телом Ньятенери?
Тут он на миг застыл. Если бы я хотела, я бы, наверно, могла достать его в тот момент. А может, и нет. Да нет, вряд ли. Он выжидал. Глаза его блестели лунной белизной в свете луны. Это был не первый человек, который вот так наслаждался своей властью надо мной. Наконец он беспечно сказал:
- Ах, тело? Я просто свалил его на эту кучу дров и отправил в плавание. Это достойный конец для такого, как он, как ты думаешь? Он ведь был чем-то сродни горо.
Горо - это отважный и хитроумный народ, который некогда был в родстве с моим. Горо живут на горстке островов, рассеянных вдоль побережья морей Ку'нрак. Они вечно совершают набеги на своих соседей и друг на друга. Они плавают по всему миру и не боятся ничего на свете. А когда один из них умирает, тело - или то, что от него останется после совершения некоторых обрядов, - укладывают в богато украшенную ладью, поджигают и отпускают на волю волн. Я очень осторожно произнесла:
- Сдается мне, что никакого плота на реке нет. Во всяком случае, погребального костра нет точно.
О, как он захлопал в ладоши! О, как он захохотал! Его смех был похож на клекот спаривающихся стервятников. Он сгибался в три погибели, хлопал себя по бедрам, и хохотал, хохотал, пока не выдохся, потому что я не могла, не смела ударить - мне надо было знать, солгал он или нет. Наконец он с трудом прокудахтал:
- А, значит, ты все же плохо нас знаешь! Постой здесь, подожди немного - совсем немного! - он снова зашелся смехом, - и ты увидишь такой погребальный костер!..
Тут я ударила. Вы бы этого удара даже не увидели. Серьезно. Запястье и рука - никаких выпадов, никаких лишних движений - а значит, и никаких размышлений, - а потом отдергиваешь руку, пока Дядюшка Смерть еще только надевает свои тапочки. Но невысокого человечка с лунно-белыми глазами уже не было там, куда я ударила. Он был почти на том же месте - почти, заметьте себе, клинок зацепил его тунику, - но не совсем. И он уже не смеялся, а издавал нечто вроде мурлыканья.
- Молодец, молодец. Видно, правду рассказывают о Лал с Мечом в Трости. Это будет для меня большой честью.
А вот теперь слушайте. За то время, пока он произнес эти несколько слов, я успела ударить его еще три раза. Я говорю это не из тщеславия, а чтобы вы поняли, каков был мой противник. Даже Ньятенери не знает, что я не просто промахнулась все три раза, но промахнулась серьезно: на этот раз меч не коснулся даже одежды. В свое оправдание я могу сказать только, что он нанес ответный удар - которого я даже не видела, - когда я раскрылась и потеряла равновесие, и все же я сумела отпрыгнуть в сторону и, приземляясь, увернуться от второго удара. Потом я поспешно отступила за пределы его досягаемости. Он последовал за мной, продолжая мурлыкать:
- Славно, ах как славно! Надо сказать, твой приятель меня слегка разочаровал. Надеюсь, тебе не обидно это слышать?
Я ответила финтом от плеча и выпадом. За то, чтобы обучиться этому выпаду, я едва не заплатила жизнью, и у меня ушло четыре года, чтобы обучиться ему как следует. Мой противник его как будто и не заметил. Он ненавязчиво оказался у меня за спиной, по-прежнему лучась дружелюбным весельем.
- Хотя, по правде говоря, он просто слишком поздно меня заметил. И тем не менее от человека, который уходил от нас почти одиннадцать лет, я ждал чего-то большего. Одиннадцать лет! Этот подвиг никому повторить не удастся, я уверен. А, смотри-ка! Вон и огонь.
Я сделала то, чего он хотел. Я посмотрела мимо него, всего на миг один инстинкт уже заставил меня повернуться обратно, в то время как другой заставлял смотреть на реку. Огня на воде я не увидела, но тут мой противник ударил. В левый бок. До сих пор не понимаю, почему он сломал мне только одно ребро. Боль пришла не сразу - поначалу левая половина груди попросту отнялась. Мне каким-то чудом удалось не выронить меча, несмотря на то что я отлетела в сторону и сильно споткнулась о бревно. Противник очутился рядом со мной прежде, чем ко мне вернулось зрение, но я одновременно ударила ногой, сделала выпад и откатилась в сторону. На этот раз он меня не достал. В тростниках скира издала курлыкающий звук значит, кого-то поймала.
Я вскочила на ноги, сплюнула и презрительно усмехнулась - надо, чтобы противник видел, что ты над ним смеешься, даже если ты задыхаешься и не можешь смеяться по-настоящему.
- Что, вот это и есть твой смертельный удар? Всего-то навсего?
Но еще один такой удар - и мне пришел бы конец. И он это знал. Он не рассмеялся, но мурлыканье сделалось громче и приобрело новые оттенки. Он лениво приблизился, говоря:
- Да, ты и в самом деле хороша! Просто невероятно!
Он говорил как любовник - и это, пожалуй, было страшнее всего.
Некоторое время - долго ли это длилось, не помню - я заботилась только о том, чтобы отдышаться и не подпускать его ближе, чем на длину клинка. Вот теперь бок заболел, и очень сильно. Само по себе это не очень мешало я давно научилась на время забывать о боли, откладывать ее на потом, как другие откладывают домашние дела. Но я знала, что из-за этого теряю в скорости, а если что и могло меня спасти, то только проворство. Я уворачивалась, извивалась, кружилась волчком и подпрыгивала, уходила в кувырок, когда он пытался прижать меня к дереву или к камню, тыкала его локтями, коленями, один раз даже головой, если промахивалась мечом - а мечом я его не достала ни разу. Ньятенери удалось хотя бы пару раз пометить своих противников кинжалом, прежде чем умница Россет их ослепил. Ну, а мне похвастаться нечем - разве что парой синяков в самых безобидных местах. Но, по крайней мере, я осталась жива.
Всходила луна, и тьма постепенно рассеивалась, хотя не уверена, что это было мне на пользу: исчезли тени, где я могла бы укрыться. Мой противник внезапно остановился, нарочно давая мне передохнуть и заодно ощутить, как сильно мне досталось.
- Знаешь, Лал с Мечом в Трости, - сказал он, - я теперь даже жалею, что у меня никогда не будет детей и внуков, которым я мог бы рассказать о тебе. Могу только обещать, что вечные анналы моего странного дома, где ничто не забывается, до скончания веков будут рассказывать людям, куда более значительным, чем ты себе можешь представить, сколь доблестно ты погибла.
Он притворно вздохнул, сморгнул слезу - настоящую - и добавил:
- И твой замечательный меч не будет валяться в грязи: я успею подхватить его прежде, чем ты упадешь наземь. Даю тебе слово.
Я бросилась на него прежде, чем он успел договорить. Приятно вспомнить. Мы двигались вдоль берега в обратную сторону, и теперь уже ему пришлось потанцевать, уворачиваясь, пригибаясь, ныряя и метаясь из стороны в сторону. Нет, мне и тут ни разу не удалось задеть противника - но тем не менее я услышала, что дыхание его участилось, и в белых глазах появилось то же смутное любопытство, какое он, должно быть, видел в моих: "Так это ты? Неужели это будешь ты?" Нет, право же, приятно вспомнить!
Но к тому времени песенка моя была спета. Не из-за ребра - мне приходилось получать удары пострашнее и при этом драться куда лучше, - а потому, что мои лучшие годы были уже позади. Хотя это я знала еще до того. В молодости я ударила бы не три, а четыре раза, пока он меня хвалил. И точно так же промахнулась бы все четыре раза. Прав был Мой Друг: мастер сразу признает того, кто сильнее его, а этот был бы сильнее меня, даже будь я в расцвете сил. Но мне все равно нужно было его убить.
- Плот горит, - мурлыкал он. - Плот горит - видишь пламя на реке?
Но я больше ни разу не спустила с него глаз - Ньятенери этим все равно не поможешь. Ну и, разумеется, кончилось тем, что под ноги мне подвернулся кусок плавника, и я упала. Я тут же вскочила, причем в ту сторону, куда он меньше всего ожидал, но он ударил меня обеими босыми ногами: в правое бедро и в правое же плечо. Я рухнула наземь.
В море, когда накатит большая волна, временами случается, что ты плывешь вниз, в холодную черноту, слишком ошеломленная, чтобы понять, что жизнь в другой стороне. Вот так было и со мной. Когда я наконец с трудом приподнялась на одно колено, он спокойно стоял, скрестив руки на груди и любуясь мною.
- И даже когда ты падаешь без сознания, меч ты все равно держишь высоко. Твое сердце может коснуться презренной земли - но не твой клинок! Должно быть, он и впрямь много значит для тебя, о легендарная Лал!
Тогда я сочла это жестокой насмешкой. Теперь я знаю, что он хотел выразить искреннее восхищение. Но это все неважно. Главное - что слово "легендарная" напомнило мне о моем воспитании и наследии, по сравнению с которым все это мечемашество - не более чем детская забава.
- И не для меня одной, - ответила я. - Этот меч был откован в моей стране пятьсот девяносто лет тому назад для поэта ак'Шабан-дарьяла. А я его прямой потомок.
Вечные анналы, говоришь? Ньятенери как-то раз упомянул, что эти люди по-своему не менее одержимы легендами, чем я сама. Они способны прервать свадьбу, бросить урожай или просто позабыть умереть ради того, чтобы выслушать еще одну историю о ком-то, с кем когда-то что-то случилось. По крайней мере, мой противник, которому ничто не мешало меня прикончить, оставил меня в живых исключительно ради того, чтобы выслушать историю моего меча. Я еле сумела выпрямиться и посмотреть ему в лицо. Правая половина моего тела заледенела, а левая адски болела. Но это ничего. Будет тебе история...
- От отца к сыну, от сына к дочери и так далее, - сказал он, достаточно вежливо. - Как везде. Жаль, что такая длинная цепочка прервется здесь.
Я не смела отступить хоть на шаг, но, собрав все оставшиеся силы, направила их на то, чтобы удерживать его взгляд, надеясь прочитать в нем, что он сделает в следующие несколько мгновений, и молясь, чтобы он не прочел в моих глазах того же. Потом глубоко вздохнула и протянула ему меч.
- На самом деле в моей семье повелось иначе, - сказала я. - Меч не передается из поколения в поколение - его полагается украсть. Взгляни на клинок.
Он поднес клинок к глазам и прищурился, читая при свете луны выгравированные слова - немногие успевали хотя бы заметить их. Могло показаться, что руки и глаза у него заняты, но я теперь слишком хорошо его знала, чтобы воспользоваться случаем.
- "Украдешь - женишься", - прочитал он вслух. - Странное предупреждение. Если, конечно, это предупреждение.
Я рассмеялась, хотя смеяться было больно.
- Можно сказать и так. С того самого дня как был откован этот меч, воров тянуло к нему, как магнитом. Даже кузнец, который его сковал, пытался украсть его у моего предка через неделю после того, как отдал заказ. И с того дня бедному поэту ни единой ночи не довелось спать спокойно. Взломщики лезли к нему на крышу, подкапывались под стены, натыкались друг на друга в шкафу и завязывали драки прямо в доме. Старые, молодые, мужчины, женщины, малолетние сорванцы - они сползались со всех концов страны, и все лишь затем, чтобы лишить его того самого меча, который ты теперь держишь в руках. Поэт не мог доверять даже ближайшим друзьям - не говоря уже о своих тихих, дряхлых, почтенных родителях. Все это начинало становиться чересчур утомительным. Вскоре мой предок готов был подарить меч первому же взломщику, которого застанет у себя в кладовке, первому же грабителю, который попытается заманить его в безлюдный проулок за рыночной площадью. Это чистая правда, можешь мне поверить!
- Но, разумеется, он его не отдал - иначе откуда бы взялась эта история?
Он отступил на пару шагов, по-прежнему не глядя на меня, и покачал меч на ладонях, любуясь игрой лунных бликов на узком клинке.
- И как же этот добрый человек разрешил свои затруднения?
- Ну, добрым этого моего предка не назовешь, - продолжала я, - но в уме ему не откажешь. Поразмыслив как следует, он велел выгравировать на клинке те слова, что ты видел. И когда одному особенно наглому и ловкому молодому вору удалось-таки спереть у него меч - среди бела дня, заметь себе! - он самолично выследил похитителя и сделал ему странное предложение: оставить меч себе, но с тем условием, что он женится на старшей дочери моего предка и станет членом семьи. Вор согласился не раздумывая, дочка тоже - видно, молодой человек был хорош собой. И так возникла древнейшая традиция нашего рода.
"Вверх, вниз, подними до луны, потом опусти во тьму..."
- Захватывающая история.
И он в самом деле был захвачен, хотя и старался не показывать этого настолько захвачен, что даже не обратил внимания, когда я наконец позволила себе сдвинуться с места - совсем чуть-чуть, и не назад, а скорее вбок.
- Даже если у вора не было другого выбора, кроме смерти. Не хочу обидеть дочь вашего предка...
- Ах, но дело-то было совсем не в этом!
И вот тут я его поймала. Он перестал вертеть меч и уставился на меня и впервые стал похож на человека. Глаза у него сделались круглые - правда, он тут же поспешил снова их сощурить - от благословенного человеческого недоумения и прекрасной, бесценной, вполне человеческой жажды знать, что там дальше. Я была измучена, боялась за свою жизнь, все тело у меня болело - и все же этот взгляд наконец заставил меня почувствовать себя в своей тарелке.
- Молодой человек вполне мог уйти живым и здоровым - и никогда больше не увидеть этого прекрасного меча. Он с удовольствием повиновался условию, начертанному на мече: "Украдешь - женишься", и был верным мужем обеим своим женам. И, поскольку он разбирался в воровстве куда лучше моего предка, меча того больше не видел никто, кроме тех, для кого этот меч был последним, что они видели в своей жизни. Единственная сложность была в том, что он никак не мог заставить себя передать свое сокровище кому-то из собственных потомков, даже на смертном ложе. Я так полагаю, что он приказал бы похоронить меч вместе с собой, если бы проворная девица-служанка не стащила его в последний момент. Ну и, разумеется, его старшему сыну пришлось разыскать служанку и, в свою очередь, жениться на ней, чтобы меч и ловкость рук остались в семье. И так оно и шло с тех пор, пока черед не дошел до моей бабушки. С бабушкой все получилось иначе.
Даже теперь я не могла быть уверена, что он проглотил наживку, несмотря на то что он не отрываясь рассматривал меч и только изредка поглядывал на меня.
- Главное - не давать крови застаиваться, - мурлыкал он почти про себя. - Почти как у нас, заметь.
Но ему ведь надо было узнать - а так ли важна лишняя пара футов расстояния, когда тебе надо узнать, чем кончится рассказ?
- Твоя бабушка... - медленно повторил он, и я сказала - совсем про себя: "Ты мой!"
- Ах, бабушка... - Я вздохнула. - В детстве она казалась мне самым удивительным человеком на свете.
Так оно и было, да благословят боги ее злую, бесстыжую душу.
- Она была дочерью прадедушки, и потому ей никак не полагалось украсть меч и выйти замуж, чтобы сохранить его. Это представлялось ей величайшей несправедливостью, а бабушка была не из тех, кто способен смириться с несправедливостью. Она была низкорослая, вроде меня, и поначалу с нею мало считались, но начиная лет с двенадцати она только тем и занималась, что возилась с оружием и училась им владеть - это-то ей дозволили. Она посвящала занятиям каждое утро и кончила тем, что стала выпивать со старым кирианским мастером Л'кл'йяра, - я увидела, как глаза моего слушателя расширились еще больше, чем раньше, - пока не вызнала всего, что было известно ему, и не научилась изобретать свои собственные ответы на его защиты и удары, его знаменитые обманные выпады и уходы. Они могли сражаться часами. Она сделалась почти непобедимой, моя тихая маленькая бабуля, которая каждый вечер пела мне колыбельные, даже когда я стала уже слишком большой для колыбельных. И когда она поняла, что непобедима, она в тот же день, завершив свои обычные упражнения, попросту взяла меч и исчезла.
- Исчезла?
Я говорила нараспев, настолько же поглощенная ритмом повествования, насколько мой слушатель был поглощен самим рассказом. К этому ритму меня приучили чуть ли не одновременно с тем, как я выучила собственное имя. Но с тех пор я успела научиться еще кое-чему и знала, что теперь все следует замедлить, все - не только свое отступление, но и дыхание, толчки боли, шум крови в ушах, даже собственные мысли, подстроившись под ритм холодной и безмолвной луны. Справа, под раскидистым кустом, бесформенная голубая тень - должно быть, его мешок...
- На самом деле она спряталась в своей комнате, - сказала я. - Но это было почти то же самое, потому что целых три года она выходила из нее лишь затем, чтобы выбросить тело очередного полуночного гостя, пожелавшего добыть меч, - и тут же пряталась обратно. Никто ее не видел, кроме ее жертв, да еще слуг, приносивших ей еду. О, ее мать и отец являлись к ней чуть ли не каждый день, умоляя ее образумиться, отдать меч и выйти замуж за того, кто украдет его у них, как положено. Но все их мольбы пропали втуне. Бабушка писала им нежные записки, справлялась о здоровье своих братьев, извинялась за то, в каком состоянии вернула последнего вора, - и продолжала держать осаду. Насколько я знаю, на третий год прадедушка, отчаявшись, отправил солдат, чтобы те взломали ее дверь. Покончив с солдатами, бабушка нарочно не стала чинить дверь, оставив комнату открытой нараспашку. Ни единая живая душа не смела даже заглянуть через порог - до тех пор пока не явился мой одноглазый дедушка. Но это совсем другая история.
Это в самом деле его мешок? Должно быть, он самый. Но что может в нем быть? Что носят с собой эти люди? Ньятенери говорил, что он должен быть готов к путешествию по воде, но какая же лодка влезет в такой мешок? Разве что игрушечная? Дура, не смотри на мешок, головой ведь рискуешь - смотри в эти белые, завороженные глаза, держи его, держи! - а теперь выбери место, полшага, вот так, пусть твоя правая нога дрогнет и чуть подогнется, тем более что ей давно этого хочется, - интересно, с этой стороны тоже одно ребро сломано? Хорошо бы нет... И под всем этим - совсем другой трепет, не имеющий отношения к боли и страху. "Я все еще могу делать то, для чего я создана! Мое искусство меня не оставило! Я все еще умею рассказывать истории!"
- И вот эта-то женщина и научила тебя так драться?
Его голос, как ни странно, застал меня врасплох: я была настолько занята тем, как его убить, что почти забыла о нем самом, если вы понимаете, о чем я. Он все еще хотел узнать, чем кончится эта история, прежде чем убить меня.
- Да нет, - сказала я. - Нет, не совсем, - и позволила ноге окончательно согнуться, опрокинувшись в сторону и вниз, вскрикнув - вполне по-настоящему, - упав на левую руку, а правая в этот же миг нырнула в сапог, вынырнула, и, в конце концов, это мне пришлось поймать меч, прежде чем он или мой противник коснулись земли. Тонкий кинжал вошел убийце в горло так глубоко, что торчала одна рукоять. Рукоять дергалась в такт его дыханию. Он изумленно смотрел на меня. Я медленно поднялась и шагнула к нему.
- Моя бабушка в жизни не держала в руках ничего опаснее кухонного ножа, - сказала я. - Этот меч я купила у бродячего торговца в Форс-на'Шачиме, и о том, что значит эта надпись, я знаю не больше твоего. А драться меня научил злой старый солдат-выпивоха, который перед каждым уроком говорил мне, какова будет плата на этот раз, и предоставлял мне думать об этом во время занятия. Этот кинжал - его.
Это он понял, я уверена. Когда белые глаза уже начали тускнеть, я добавила:
- Извини, что обманула тебя. Ты был слишком хорош, я не могла победить тебя в честном бою. Да озарит солнце твой путь.
У нас так принято прощаться. Услышал ли он это, я не знаю.

Предыдущая страница 7 Следующая страница


Песня трактирщика 8

НЬЯТЕНЕРИ

Я не сразу понял, что куда-то двигаюсь. Это может показаться странным, но я вообще чувствовал себя очень странно. Мне было плохо, и единственное, что я заметил сразу, - это что один глаз у меня ничего не видит. Слева от меня была багровая тьма, совсем не похожая на прохладную, лунную речную темноту справа. Из-за этого и из-за того, что голова гудела и кружилась, мне потребовалось некоторое время, чтобы осознать, что я вовсе не лежу неподвижно, потому что далекое небо и река медленно и с достоинством движутся куда-то мимо. Моя правая нога болталась в воде, под спиной что-то мешалось - это оказался корявый кусок плавника, который отвалился и уплыл, когда я сел. Как это ни удивительно, я сидел на том самом "плоту", который даже не собирался спускать на воду, и этот плот медленно разваливался подо мной. А я наполовину ослеп, и не умел плавать. И если я не заорал во всю глотку, зовя Лал, то лишь потому, что был слишком ошарашен, чтобы как следует испугаться. Впрочем, это быстро прошло.
Встать я не решился. Мне показалось, что прошло недели две, прежде чем мне наконец удалось подняться на четвереньки. Последнее, что я помнил, это как я связывал узлами длинные плети водорослей, чтобы моя куча плавника хотя бы отдаленно, в полутьме выглядела так, как будто она не развалится сразу, если кому-то хватит глупости спустить ее на воду. Судя по положению луны, с тех пор прошло больше часа, и, как ни странно, большая часть плота все еще была при мне, хотя и рассыпалась на глазах. Я чувствовал, как бревна шевелятся и уплывают прочь, по мере того как вываливаются сухие ветки, которые я натолкал между ними для прочности. "Мертвецкие кудри" прочны и легко, сплетаются в канат, но у них есть один серьезный недостаток. Они растягиваются. Я прикинул, что славному кораблю "Гроб Соукьяна" осталось жить минут десять. Это значит, что у меня в запасе минут пять.
Еще больше, чем возможность утонуть, меня угнетало то, что я так и умру, даже не узнав, что со мной случилось. Видимо, меня подстерегли, застали врасплох так же легко, как Россета или Тиката. Я даже не заметил, как подкрался мой противник. Несмотря на то что голова и тело местами болели, а местами онемели, я не помнил ни одного удара. Левый глаз был одним из немногих мест, которые не болели. Но он также не моргал и не видел. Как будто его и вовсе не было.
Я стоял на коленях, боясь, что малейшее движение ускорит гибель плота. Вчерашняя сонная река теперь, казалось, с каждой минутой все ускоряла свой бег, неся меня меж невидимых пустынных берегов навстречу унизительной, бесславной, беспомощной смерти. Совсем не такой конец, какой я выбрал бы для себя. Вот еще одна ветка выскользнула из-под "мертвецких кудрей", и бревно, на которое я опирался, провернулось у меня под рукой. Глупо, конечно, но мне вдруг представился Человек, Который Смеется: как он устраивается поудобнее и начинает обсуждать, в какой именно момент мой плот перестанет существовать в качестве плота и превратится лишь во временное соглашение нескольких бревен. Это был именно такой вопрос, какие он способен обсуждать целыми днями, время от времени налетая на меня, когда мои аргументы кажутся ему чересчур дурацкими, а свои собственные надоедают. В щели, где раньше была ветка, показалась вода. Вода плеснула мне на ногу.
Левый глаз вроде бы начал различать свет и силуэты, но я по-прежнему не мог определить, далеко ли я от берега. Хотя какая разница? По-прежнему стоя на коленях, я принялся шарить по плоту, куда мог достать, в дурацкой надежде найти какой-нибудь обломок доски, которым можно грести, что-нибудь, чем можно направить плот к берегу, которого я все равно не видел. Одна рука наткнулась на что-то вроде трубочки из позолоченной бумаги, похожей на те бумажные свистки, в которые свистят в западных землях, справляя День Воров. Мне потребовался целый миг, чтобы понять, что это такое, - то был самый длинный миг в моей жизни, - но когда я понял, я отвел руку назад, пока костяшки пальцев не коснулись бревен, и зашвырнул эту штуку как можно дальше. Еще в полете она беззвучно растаяла в огне, озарив полнеба белым рассветным пламенем. В этом ужасном свете, в неестественной тишине, я увидел и катящуюся вдаль реку, и деревья на берегах, и птиц, спящих на ветках, все лишенное цвета, выбеленное жутким сиянием. Вокруг меня вспыхивали ночные мотыльки, тысячи мотыльков сгорали в одно-единственное мгновение. И еще я увидел Лал.
Всего лишь на миг. Потом адская штука, которые одышливые мастера в нашем монастыре делали десятками, сколько понадобится, упала в воду и потухла. Вернулась тьма, и Лал исчезла из виду, так же как спящие птицы. Но я по-прежнему видел ее - я и теперь вижу, как она несется следом за мной по реке, сидя со скрещенными ногами на носу лодочки, которая была меньше моего плота: просто заостренный кусок дерева с рулем и парусом. Вид у Лал был такой, точно она спокойно понукает лодочку, слегка подергивая веревки, точно повод старой жирной кобылы. Увидев меня, она помахала мне рукой.
Я махнул бы ей в ответ, но в тот момент обе руки у меня были заняты, и обе ноги тоже: я отчаянно пытался удержать то, что оставалось от плота. Бесполезная, смешная попытка. Плот все быстрее разваливался на части. Он и так продержался дольше, чем я рассчитывал, когда его делал. Сучья и бревна свободно выскальзывали из-под размокших водорослей. Я услышал, как Лал кричит, чтобы я бросал плот и подержался за любое из бревен, пока она не подойдет. Ей хорошо говорить! Она родилась на воде. А я бы чувствовал себя куда спокойнее в пылающей башне, и мне легче было бы выпрыгнуть из окна, чем расстаться с этим проклятым плотом. Чтобы оттянуть время, я принялся разыскивать свой лук, хотя это было бессмысленно. И пока я шарил в темноте, последние несколько бревен выкатились у меня из-под ног, и я плюхнулся прямо в реку, размахивая руками, захлебываясь и брыкаясь, точно повешенный на веревке. Презабавное зрелище, не спорю. Вот улыбнитесь-ка еще раз, и я окуну вас мордой в тарелку с супом. Это поможет вам лучше понять мои тогдашние ощущения. Обещаю, что не стану держать вас там дольше, чем сам пробыл в воде.
Лал говорит, что, когда она меня выудила, я действительно висел на бревне, и так прилип к нему, что вращался вместе с ним, когда бревно крутилось и вертелось в потоке. Но я этого не помню. Когда я снова пришел в себя, я валялся ничком поперек игрушечной лодки Лал, откашливаясь и отрыгиваясь, а Лал по-прежнему держалась за веревки и в то же время колотила меня по спине обеими ногами, чтобы помочь откашляться. Вот это помню. Ножки у Лал маленькие, но запоминающиеся, в особенности пятки.
Когда я наконец смог говорить, я выдавил:
- Это _его_ лодка...
Отвечать на это не стоило, и мне ничего не ответили. Я сел, очень медленно и неуверенно, весь дрожа. Вытер губы. Даже при луне и с одним глазом я сразу заметил, как странно она сидит, как избегает лишних движений, как посерела черная кожа.
- Сильно ранена? - спросил я.
- Ребро, - тихо ответила она, указывая на левый бок. - А может, и два.
Я едва разбирал ее слова в шуме реки. Куда только делась холодная неуязвимая Лал-Морячка! Теперь, когда я наконец очутился в безопасности, на борту лодки, она позволила себе вспомнить о собственной боли. Ее огромные глаза уже не видели меня. Еще мгновение - и она свалится, где сидит, оставив это сомнительное суденышко в ненадежных руках капитана Соукьяна, который только что потопил свой собственный корабль. Я осторожно взял ее за плечи, придвинулся поближе и спросил:
- Как остановить эту штуку? В смысле, как пристать к берегу?
Мне пришлось несколько раз повторить вопрос, прежде чем она встряхнула головой, словно пытаясь привести мысли в порядок, положила мою левую руку на руль и сильно сжала. "Толкай", - прошептала она, потом сунула мне в правую руку веревки, управляющие маленьким парусом, выдавила:
- "Тяни", и навалилась на меня, окончательно потеряв сознание и едва не уронив нас обоих в воду. Мне пришлось схватиться за мачту, чтобы удержаться.
Даже в темноте видно было, что губы у Лал синие. Сердце у нее колотилось слишком быстро, дыхание было слишком медленным и отрывистым. Я порадовался хотя бы тому, что, судя по звуку, легкие целы. Впрочем, радоваться было некогда. Я пристроил ее у основания мачты. Проклятая лодка крутилась, как собака, которая ловит собственный хвост, а та штука - все забываю, как она называется, - ах да, гик, - моталась из стороны в сторону, норовя пришибить меня, потому что я не мог одновременно укладывать Лал и тянуть все эти веревки. Ненавижу лодки. Теперь я разбираюсь в них немного лучше, чем в ту ночь - и тем сильнее их ненавижу.
Когда я наконец смог сесть и начать управлять лодкой, стало очевидно, что Лал удалось-таки в двух словах объяснить мне, каким образом заставить эту проклятую посудину двигаться куда тебе надо. Толкаешь руль в одну сторону - в данном случае влево, так что лодка резко развернулась к правому берегу реки, - а потом тянешь веревки в другую. При этом, по идее, парус должен поймать ветер и лодка двинется вперед. Но, конечно, если хорошего попутного ветра нет, а как воспользоваться тем, что есть, ты не знаешь, - как раз мой случай! - тогда парус начинает хлопать и обвисает, а гик при этом прилетает с другой стороны прямо тебе в голову. Но тем не менее я упрямо тянул, дергал, уговаривал, ругался, уворачивался, и лодка мало-помалу двигалась в сторону берега, и наконец остановилась, уткнувшись заостренным носом в путаницу свисающих древесных корней. Я привязал ее и вынес Лал на берег.
Я раздел ее, чтобы выяснить, насколько сильно она пострадала. Лал даже не шелохнулась. Сломанное ребро я нащупал сразу - всего одно, слава богам, - но все остальное выглядело целым и невредимым. Я, конечно, знал, что это не так, но самым странным и неприятным было именно то, что почти никаких следов на теле у нее не осталось. У меня, кстати, тоже. Но весь правый бок оказался горячим на ощупь, и когда я трогал ее, она дергалась и стонала, но ни разу не очнулась.
Наших мешков в лодке не оказалось. Я неплохо разбираюсь в травах и снадобьях, но искать их ночью в незнакомом месте... Под скамейкой на носу нашелся запасной парус. Я изрезал часть паруса на полоски и, как мог, забинтовал сломанное ребро. Потом влил Лал в рот немного воды, снял свою промокшую одежду и улегся рядом с ней, накрыв нас обоих остатком паруса. Я обнял ее и лежал так всю ночь, согревая ее и себя заодно. Я не думал, что мне удастся заснуть, но тем не менее заснул и спал крепко, без снов.
Когда я проснулся, Лал снова не шелохнулась. Дыхание у нее вроде бы сделалось ровнее, но кожа все равно оставалась слишком холодной, и синюшность расползлась на лицо и грудь. Левый глаз у меня уже видел, хотя и несколько расплывчато: должно быть, один из ударов, которых я не помню, повредил нерв. Тело все еще болело во многих местах, но это пройдет. Разгорался робкий, розовый горный рассвет. Я встал и огляделся. Передо мной была Сусати - еще не белозубая, но уже и не вчерашняя тихоня. Справа, слева и позади не было ничего, кроме камней, чахлой невысокой травы и редких деревьев-обманок. Не слишком радостное зрелище. Впрочем, места, где есть река, никогда не выглядят совершенно безнадежными. Я снова укрыл Лал парусом и нагишом захромал к воде добыть чего-нибудь на завтрак.
Рыба в горных реках обычно держится подальше от берегов, потому что ее ловят шекнаты. Чтобы ее подманить, надо пощелкать пальцами под водой если делать это правильно, щелкая вторым, а не первым суставом, рыба почему-то не может устоять и приплывает. А когда она подплывет, надо очень осторожно пощекотать ей брюшко, и тогда рыбы буквально засыпают у тебя в ладони. Этому трюку меня научила сестра.
На то, чтобы подманить двух рыб приличного размера, ушло немало времени - впрочем, нельзя сказать, чтобы я потратил его зря. Когда я вернулся, Лал все еще спала. Свой нож я потерял, а потому воспользовался ее мечом, чтобы выпотрошить рыбу, и пожарил ее на палочках над маленьким костерком из плавника, бледным и прозрачным, как свежевылупившийся птенчик. Лал не сразу проснулась даже от запаха еды, но когда я уже начал всерьез беспокоиться, она открыла глаза и пробормотала: "Желтый перец я потеряла. Извини". Она не смогла даже сесть, не то что к костру подойти. Я накормил ее, хотя съела она очень мало, и мне несколько раз приходилось будить ее, когда она начинала клевать носом. Потом я ее снова напоил. Когда Лал уснула, я сгреб угли в кучку, еще раз позаимствовал ее меч и вернулся на берег. В десятке футов от того места, где была привязана наша лодка, я приметил несколько валунов, покрытых грязно-серыми пятнами лишайника, так что казалось, будто валуны гниют изнутри. Этот лишайник на севере называется фасска, а в восточных холмах, кажется, - крин. Он растет только высоко в горах, и его всегда бывает довольно мало. Когда я соскреб то, что росло на валунах, вся моя добыча легко могла бы уместиться в горсти. Но мять фасску нельзя, иначе вся целебная сила пропадет. Если она воняет не слишком противно, значит, уже не годится.
Я бережно отнес фасску к костерку, завернул в рубашку - она уже начала просыхать, потому что солнце наконец поднялось над вершинами, - и принялся искать, в чем бы вскипятить воду. Вся наша посуда осталась в мешках, а мешки были неизвестно где. В конце концов мне повезло: я нашел половинку скорлупы яйца таракки, величиной в две моих горсти. Я устроил причудливое сооружение из палочек, чтобы установить скорлупу над огнем, потом наполнил скорлупу водой, молясь, чтобы она вскипела как следует на такой высоте. Лал пару раз просыпалась и смотрела на меня. Глаза у нее были расширенные и блестели нездоровым блеском.
Возясь с костерком, я все время разговаривал с ней, не обращая внимания, открыты ли у нее глаза.
- Интересно, он когда-нибудь пичкал тебя этим отвратным варевом? На вкус оно как грязь под ногтями, но оно очень полезно, когда дух пострадал не менее тела, и нужно исцелить то и другое одновременно, иначе вообще не выздоровеешь. Он напоил меня им в тот день, когда я к нему явился. Просто чудо, что я не сбежал сразу, как только встал на ноги. И потом еще раз видела тот шрам поперек спины? Горный тарг успел наполовину перекусить меня и взялся было за вторую половину, когда мне удалось вогнать в него стрелу. Но к тому времени я уже успел наораться, помолиться всем богам, обмочиться и обделаться от страха, так что просто починить меня было бы бесполезно. Если бы он не влил мне в глотку такое количество фасски, что можно было бы затопить весь рынок в Коркоруа, я бы и теперь лежал у него в хибарке и пялился в потолок. Эта мерзость - замечательное лекарство, если только у тебя хватит духу ее проглотить.
Лал ничего не ответила. Вода в скорлупе наконец закипела, я вывалил в нее лишайник и накрыл большим листом, чтобы дать настояться. Фасску нужно долго-долго кипятить - по крайней мере, до тех пор, пока не почувствуешь, что уже не можешь терпеть этой вонищи. Потом лучше всего добавить туда пару сушеных листьев кирричана, пока варево остывает - они каким-то образом делают это пойло чуточку более сносным, хотя на вид оно все равно остается белесым, как след слизняка. Но листьев кирричана у нас не было как и всего остального, если не считать рыбы. Так что ничего не поделаешь, придется Лал пить свое лекарство как есть.
К моему удивлению - и страху, - она совсем не сопротивлялась, когда я усадил ее и принялся вливать это пойло ей в рот. Я ожидал, что она его выплюнет - в сторону, если мне повезет. Я ожидал, что она будет рычать, ругаться и пытаться пнуть меня в подбородок своей твердой, как рог, ножкой. А Лал послушно, без возражений проглотила фасску - только слегка закашлялась. Если б она не скривила губы, можно было бы подумать, что она пьет вино, чай или красный эль. Допив, она снова закрыла глаза, молча легла на место и до конца дня больше ни разу не шевельнулась.
Я вымыл ее, искупался сам, немного поспал, снова половил рыбу. Остальное время я потратил на то, чтобы как следует изучить единственное наше достояние. Я никогда раньше не видел такой лодки. На самом деле она была больше похожа на воздушного змея, чем на лодку. В длину в ней было не больше двенадцати футов, а в ширину она в самом широком месте была меньше моего роста. Она состояла из круглых и плоских палочек и дощечек, подогнанных друг к другу так плотно, что швов было почти не видно. Часть палочек - мачта, к примеру, - была сделана из какого-то полого тростника, а многие другие, должно быть, убирались друг в друга - иначе бы все это не влезло в дорожный мешок. Сами дощечки были куда легче любой древесины, которую мне приходилось видеть. Паруса были как шелковые, но не из шелка. Лодку легко можно было поднять с воды вдвоем, но она явно была рассчитана только на одного путешественника. Я не мог себе представить, как Лал ухитрилась собрать ее в одиночку и как мы поплывем дальше - кстати, далеко ли нам еще плыть? - на этом хрупком суденышке. Пока я размышлял об этом, солнце снова скрылось за горами, и легкий ветерок усилился. В горах ночь наступает рано.
Я уже говорил, что Лал целый день лежала не двигаясь, если только я ее не трогал, что до фасски, что после. Когда я снова улегся рядом с ней, она была в прежнем состоянии: сердце бьется ровно, дыхание тоже достаточно ровное, но кожа заметно холоднее, чем раньше. Отчетливый пульс был обманчив: биение жизни в ней постепенно замедлялось, и я с этим ничего поделать не мог, раз уж снадобье не помогло. Кожа Лал была на ощупь сухой, как крылышки насекомого, и издавала слабый сладковатый аромат, который встревожил меня еще больше, чем холод. Наверное, так могли бы пахнуть чьи-то воспоминания детства или сны об ином мире. Но не Лал, Лал-Морячка, Лал-Одиночка.
Но ночью, где-то после полуночи, она принялась беспокойно крутиться, разбудив меня, и что-то бормотать на языке тех бесконечных песен, которые она постоянно напевала себе под нос. Голос ее становился все громче. Поначалу он звучал испуганно, потом все более гневно. Она вырывалась у меня из рук, глядя на меня широко раскрытыми, невидящими глазами. Я удерживал ее, крепко, но бережно, боясь, что, если я ее отпущу, она может покалечить себя либо меня. Несмотря на это, она успела несколько раз оцарапать мне лицо и до крови искусать себе губы, зовя кого-то, чьего имени я не знал. Но это все ничего. Хуже всего было то, что этот ее странный новый запах сделался таким же невыносимо сладким, каким невыносимо мерзким был запах фасски.
Потом она начала потеть. В какой-то момент холодная сухая лихорадка кончилась, и Лал начала буквально истекать нормальным человеческим потом, задыхаясь и плача, как новорожденная, откинув голову назад, словно купалась под водопадом. Снадобье сделало-таки свое дело - к ней снова вернулся ее собственный запах, пряный и терпкий, почти горький, ее собственный. И сама Лал тоже вернулась. Она выскользнула из моих влажных рук, уселась и заявила дрожащим голосом:
- Мой меч воняет рыбьими потрохами!
Я положил его рядом с ней, как любимую игрушку, на случай, если она очнется. Теперь я уставился на нее. Она понюхала меч еще раз, скривилась и попробовала лезвие пальцем. Тут же обернулась ко мне - голая, дрожащая, с трудом сидевшая прямо - и гневно осведомилась:
- Что ты с ним делал? Ты знаешь, что ты его испортил к такой-то матери? Проклятье, Соукьян, ты испортил мой меч!
Я отобрал у нее меч - силы уже возвращались к ней, судя по тому, как она воспротивилась, - и закутал ее парусом, чтобы не мерзла. Она отбивалась, ругалась, но я все-таки уложил ее, уселся рядом и сказал:
- Мне нужно было что-то острое. А кроме твоего меча, ничего не осталось.
- Ах, острое? Острое? Да ты знаешь, чего мне стоило сделать этот клинок по-настоящему острым? Теперь мне вообще не удастся заточить его как следует! Да как ты мог! Что ты им делал, дрова колол?
Лал была еще очень слаба - теперь, когда она снова легла, она с трудом могла поднять голову, чтобы лаяться на меня, и время от времени голос у нее пресекался, - но такой сердитой я ее еще никогда не видел.
- Даже Маринеша, даже Шадри, и тот лучше соображает!
- Шадри и Маринеше не приходилось лечить и кормить тебя, - возразил я. - А мне пришлось, и я воспользовался тем, что было под рукой. Если бы ты не бросила все наши вещи...
- Мне надо было убить человека, собрать лодку и спасти твою глупую, бесполезную жизнь! Этот дурацкий плот должен был вот-вот загореться, потонуть - не знаю что! Я вообще не знала, жив ты или мертв, и не собиралась тратить время на то, чтобы укладывать в лодку эти проклятые мешки! Он все говорил: "Горит, горит!"
Голос ее не пресекся, и слез у нее на глазах не было, но я почувствовал себя так же странно и неуверенно, как тогда, когда она назвала меня моим истинным именем. Она так сердилась на меня и выглядела одиннадцатилетней девочкой.
Я рассказал ей о том, что произошло с тех пор, как она вытащила меня из реки. Лал слушала очень тихо, не сводя глаз с моего лица. Она перестала потеть - хотя к этому времени даже ее волосы вымокли и на маленьких ушах висели капли. Я впервые осознал, как она похудела всего за двое суток. Когда я договорил, она еще некоторое время смотрела на меня, потом покачала головой и тихо перевела дыхание.
- Ну ладно, - сказала она. - Спасибо.
- Ты ничего из этого не помнишь? - спросил я. - Даже фасску не помнишь? Я-то думал, что человек, которого поили фасской, не забудет этого никогда.
- Ничего не помню, - коротко ответила Лал. - И мне это не нравится.
Она снова помолчала, потом улыбнулась. Теперь ей можно было дать лет пятнадцать.
- Не знаю, чем там ты меня напоил, но это была хорошая штука. Не могу сказать, спасла ли она мне жизнь, но она меня вытащила из... - она запнулась, - из такого места, откуда меня не достала бы даже та огородная песенка. Спасибо, Соукьян.
- И тебе спасибо, Лалхамсин-хамсолал, - ответил я. - А теперь спи.
Я обтер ее своей рубашкой. Она уснула прежде, чем я закончил ее вытирать - по крайней мере, казалась уснувшей. Но когда я снова улегся рядом и обнял ее за талию, как будто мы были старинными любовниками, ветеранами многих любовных битв, она сонно пробормотала:
- Завтра отправимся вниз по реке.
- Ни в коем случае, - сказал я ей на ухо. - Тебе и до лодки-то не дойти.
Ответом мне был храп, тоненький, как кружево. Я немного полежал, прислушиваясь к шуму реки и глядя, как звезды скрываются за плечом Лал, а потом тоже заснул.
Перед завтраком мы побеседовали. Она всерьез собиралась немедленно продолжить путешествие. Мне едва не пришлось бороться с ней, чтобы заставить хотя бы выслушать мои возражения. Кстати, бороться с ней было бы накладно - никогда не встречал человека - ни мужчины, ни женщины, который настолько быстро оправлялся бы от увечий. Одно ребро сломано, над вторым сильно повреждены мышцы, левая рука почти не работает, до правого бедра лучше не дотрагиваться, и вообще все тело - сплошной синяк; и, несмотря на все это, она вскочила на ноги раньше меня и отправилась осматривать лодку и пробовать заточить свой меч о разные камни. Об этом мы тоже побеседовали.
В конце концов мы пришли к соглашению - чему, вероятно, способствовал небольшой обморок Лал. Мы отправимся в путь завтра с утра, невзирая на ветер и непогоду, и вдобавок она по-прежнему будет носить повязку на ребрах. А я взамен пообещал заботиться о ней не больше, чем во время предыдущего путешествия, и никогда, ни-ког-да не спрашивать, как она себя чувствует. Договорившись на этот счет, мы весь день ловили рыбу, дрыхли и болтали, с легкой грустью обсуждая третьего убийцу, который так унизил нас обоих, и строя бесполезные планы нападения на дом Аршадина.
Я хочу, чтобы вы поняли. У нас с Лал на двоих было куда больше опыта странных битв в странных местах, чем у большинства людей. Но мы не питали ни малейших иллюзий насчет того, что нам удастся одолеть волшебника, достаточно могущественного, чтобы превратить нашего учителя в отчаявшегося беглеца. Как я и говорил Россету, мы могли в лучшем случае отвлечь его, и не больше. Надеяться оставалось лишь на то, что мой Человек, Который Смеется, сумеет воспользоваться передышкой, которую мы ему предоставим. Если, конечно, Аршадин соизволит обратить внимание на наше нападение. Наш опыт, в том числе, позволял чувствовать, что мы привлекли к себе внимание такой персоны, как волшебник. Так вот, я совершенно не чувствовал, чтобы за нами кто-то следил, пока мы купались в реке, сохли на солнышке и обсуждали грядущие дни. Это показывает, чего стоит опыт.
- Нет, - говорил я, - я, конечно, никакой не моряк, и все же не стал бы я доверяться лодке, которая умещается в дорожном мешке. Даже я понимаю, что это глупо.
- Она прекрасна! - говорила Лал. - Великолепное изобретение. Жаль, что ты так плохо разбираешься в лодках - да и в своих прежних товарищах по монастырю, если уж на то пошло. Я была просто зачарована, когда пыталась разобраться, как она устроена. Я почти забыла, что ранена и что ты в опасности. Во всяком случае, могу поручиться, что она под нами не потонет. По-моему, она вообще не тонет. Изумительно!
Она так радовалась этой несчастной лодке, как будто мы уже завершили свое дело и уничтожили Аршадина. Я одновременно почувствовал себя виноватым оттого, что мне приходится напоминать Лал о суровой реальности, и рассердился оттого, что почувствовал себя виноватым.
- Да, - сказал я, - эта изумительная лодка нам очень кстати. Хорошо бы она еще умела стрелять из лука, взбираться на стены, отгонять горных таргов, нишори и магов, шить одежду, добывать дичь и врачевать раны в придачу. Потому что все наши припасы и оружие остались выше по реке, под охраной покойника. Насколько я вижу, все, на что нам остается надеяться, это что Аршадин увидит нас и лопнет со смеху. Говорят, бывает и такое.
Я ожидал, что Лал снова набросится на меня за такие разговоры, но на этот раз она осталась спокойна. Похоже, мои слова ее даже немного позабавили.
- Все, что нам требуется, это вывести его из себя, - ответила она. - А если нам с тобой не удастся натворить дел голыми руками, тогда нам останется только подать в отставку и наняться помощниками в "Серп и тесак" к старому Каршу. А теперь помоги-ка мне спустить парус - я хочу попробовать установить его чуточку иначе.
За работой Лал принялась напевать себе под нос какую-то очередную немелодичную, монотонную песню. Я был почти счастлив услышать, что она снова поет.
Ночью, когда я думал, что Лал уже спит, она внезапно повернулась и прижалась ко мне, обняв меня так крепко, как позволяла здоровая рука. Даже в тот вечер, в трактире, она меня так не обнимала. Я неуклюже погладил ее по голове и поплотнее укрыл парусом.
- В чем дело? - спросил я. - Тебе плохо? - Потом вспомнил, что обещал не задавать подобных вопросов, и сказал:
- Я вовсе не хотел встревожить тебя насчет наших возможностей. Разберемся с Аршадином, как получится.
Но это тоже звучало глупо и снисходительно - я даже договаривать не стал. Лал не ответила - только еще мгновение обнимала меня, а потом резко отвернулась и тут же заснула. Я еще долго ощущал прикосновение ее руки.
Ну, по крайней мере, утром нам не пришлось долго возиться с погрузкой. Грузить нам было нечего, кроме самих себя, затупившегося меча и рыбы, которую Лал успела накоптить за время стоянки. Теперь она подняла парус, пока я отталкивал лодку от берега и поспешно забирался на борт, цепляясь за мачту и здоровую ногу Лал. По пояс я в воду заходить еще согласен, но никак не глубже.
Как вы легко можете догадаться, я так и не привык к этой утлой, неверной лодчонке за те три дня, которые я на ней провел. Я боялся вставать на ноги, а когда все же приходилось встать, судорожно цеплялся за мачту. С места на место я предпочитал перемещаться, ползая на заднице, как младенец. Когда мы причаливали и высаживались на берег, во сне меня преследовали кошмары, в которых я неизменно тонул. Мало того, что копченая рыба была сухой и безвкусной, меня еще начало от нее пучить, так что когда я переставал бояться, я начинал чувствовать себя неловко. Я был зол и постоянно голоден. Я не привык быть бесполезным грузом, и это бесило меня не меньше, чем необходимость плыть на лодке. И все же я вспоминаю эти три дня с удивительной нежностью.
Идиллия? Это вряд ли. За все это время я обнимал Лал только затем, чтобы не свалиться в Сусати или чтобы заново повязать выстиранные бинты. Мы были одни, но именно поэтому приходилось держаться скромно. Мы старались предоставить друг другу наибольшее уединение, какого можно достичь на куске плавучего дерева длиной в двенадцать футов: отворачивались, не дожидаясь просьб, и вообще как-то старались не мешать друг другу. Помнится, один день прошел почти в полном молчании, если не считать того момента, когда наступил мой черед сменить Лал у руля. Эта смена караула, кстати, сама по себе была изумительна и неизменно повергала меня в трепет: корма была слишком узка, чтобы разойтись на ней без риска свалиться в воду. В конце концов Лал стала просто спрыгивать в воду, чтобы дать мне пройти, а потом непринужденно забиралась обратно или хваталась за веревку и некоторое время плыла за лодкой, проверяя, как чувствуют себя ее ушибы в воде. Так вот, не считая нескольких слов, которыми мы обменялись тогда, единственными звуками вокруг были пение птиц, да еще иногда шум ветра, от которого шла рябь по воде. Наша лодка, созданная для тишины, скользила вниз по течению, точно тень этих коротких шквалов.
Но в ту же ночь Лал проснулась с криком, задыхаясь от одного из своих кошмаров, которые не тревожили ее с тех пор, как мы выехали из "Серпа и тесака". Успокоилась она очень быстро, но засыпать не хотела, так что мы проболтали почти до рассвета, лежа бок о бок рядом с маленьким костерком, которого нельзя было заметить издалека - но зато и тепла он почти не давал.
О чем же говорили мы тогда в темноте, двое искусных, покрытых шрамами и, несомненно, стареющих воителей? В основном о прошлом - и по большей части о своем детстве. У Лал было два брата, старший и младший, которых она не видела с тех пор, как ее похитили из дому в возрасте двенадцати лет. У меня была старшая сестра, которую я очень любил, больше, чем кого бы то ни было. Она умерла из-за того, что мужчина, которого любила она, оказался человеком глупым и небрежным и не любил никого. Это был первый человек, которого я убил в своей жизни. Мне тогда тоже исполнилось двенадцать.
Лал рассказывала о друзьях, товарищах детских игр - она прекрасно помнила их всех, вплоть до манеры одеваться и игр, которые они предпочитали. У меня не было никого, кроме сестры, но зато я был знаком с одним дровосеком. Ему, наверно, было около сорока: крестьянин с юга, необразованный, суеверный, исключительно честный и живший исключительно своими закаменевшими страхами и обычаями. Но когда нам случалось встретиться в лесу, он всегда делился со мной своими обедами и рассказывал мне длинные-предлинные истории о зверях и деревьях; и когда семья человека, которого я убил, охотилась за мной и пришла следом за мной к его двери, он приютил меня, спрятал и солгал им, хотя если бы они узнали об этом, они спалили бы нас обоих в его хижине. На следующий день я сбежал, чтобы не подвергать дровосека опасности, и никогда больше его не видел. Но каждое утро, просыпаясь, я вспоминаю его имя.
На реке плескались леелтисы, кормящиеся при луне. Это блестящие черные рыбы с широкими и тонкими, как паутина, передними плавниками. Они шлепают ими по воде, чтобы вспугнуть насекомых. Временами они ловят даже птенцов, слетевших с гнезда. Лал попросила:
- Расскажи про своих родителей.
- Они продали мою сестру, - ответил я. Лал обвила мои плечи рукой. Я помолчал, потом добавил:
- Я буду их ненавидеть до гроба. Тебе это, наверно, кажется ужасным...
Лал долго ничего не отвечала, но руки не убрала. Наконец она произнесла:
- Я скажу тебе одну вещь, о которой никогда не говорила вслух, даже себе самой. Когда меня продали и увезли, я была ужасно напугана, буквально до безумия. Единственное, за что я могла уцепиться, это была неколебимая уверенность, что мои родители придут и найдут меня; что пока все это... все это со мной творится, мои замечательные мамочка и папочка вот-вот будут здесь, что они ищут, ищут и не успокоятся, пока я не вернусь домой и не буду отомщена. Быть может, эта вера и помогла мне сохранить рассудок. По крайней мере, я всегда так думала...
Последние слова я еле расслышал.
- Но они тебя так и не нашли.
- Так и не нашли, - прошептала Лал, уткнувшись мне в бок. - Так и не нашли, будь они прокляты...
Я коснулся губами ее век - они были горячие-горячие.
- Они искали тебя все это время, - сказал я. - Они разыскивали тебя повсюду. Я знаю.
- Они могли бы постараться и найти меня!
Она отвернулась и вцепилась зубами в парус, чтобы заглушить долгий вой, теребя ткань, точно зверь, попавший в капкан и пытающийся отгрызть себе лапу. Когда я поцеловал ее, она меня действительно укусила, и довольно сильно, так что я ощутил на ее губах вкус пыли, слез и моей крови - и еще наших пяти ночей, проведенных вдвоем под этим парусом. Но любовью мы занимались очень осторожно. Иначе и нельзя было: тело Лал не выдержало бы моего веса, и ее руки и ноги не могли сжимать меня так, как ей хотелось. Поэтому мы долго-долго шептались и ласкали друг друга, а когда все кончилось, она сказала:
- Завтра вода будет плохая.
И уснула, лежа на мне, уткнувшись носом мне в левое ухо. Так мы и спали.
На следующее утро, уже довольно поздно, в трех милях ниже по течению действительно началась плохая вода. Поначалу я заметил ветер: он становился все сильнее и резче и дул непрерывно, а не налетал играючи, как раньше. Лал приходилось тратить меньше усилий на то, чтобы его поймать, и больше на то, чтобы управиться с лодкой. Ветер даже немного пах морем. Со вчерашнего дня Сусати постепенно сужалась, ущелье становилось все глубже и горы с обеих сторон смыкались над нами. Теперь для того, чтобы увидеть небо, приходилось задирать голову. Скал впереди пока еще не было, и пены тоже, кроме как в тени берега; но лодка начала зарываться носом, и когда я ухватился за мачту, она дрожала, как струна. Я спросил у Лал:
- Откуда ты знала?
- По рыбе, - ответила Лал. Я недоумевающе уставился на нее. - По рыбе, которую мы ели вчера вечером. Рыба, которая живет в бурной воде, отличается на вкус от той, что мы ели раньше. Не знаю, почему, но это так.
Я пялился на нее, пока она не заулыбалась:
- Да нет, Соукьян, это не правда. На самом деле мне просто было очень хорошо с тобой сегодня ночью. Я редко бываю настолько счастлива и не хочу привыкать к этому, потому что сразу вслед за этим непременно начинаются неприятности. Так что эти мои слова насчет реки были сказаны наудачу. Понимаешь?
- Я тоже был счастлив, - ответил я. Мне еще многое хотелось добавить, но как раз в тот миг нос лодки взлетел вверх, вода впереди куда-то исчезла, и сзади нас накрыло волной, так что нос лодки провалился вниз. Я распластался на дне и зажмурился.
- А-а! - сказала Лал. - Вот теперь становится интересно.
Мне показалось, что она совершенно счастлива.
Да, интересно стало, причем сразу же. Наша лодчонка непрерывно раскачивалась и ныряла. Пока я лежал, зажмурившись, мне казалось, что мы летим одновременно во все стороны, безо всякого управления. Когда мне удавалось оглядеться, я неизменно обнаруживал, что мы каким-то образом продолжаем двигаться вниз по течению, почти так же прямо, как и раньше, только куда быстрее, и что волны на самом деле куда меньше, чем кажется, когда они налетают на лодку. Но теперь они все были белые, белые, как ледяные цветы, как внутренности сангарти, разорванного крупным шекнатом. И еще появились скалы: черные, зазубренные, и там, и сям, и повсюду, пролетающие мимо так близко, что я отчетливо видел зеленые и рыжие водоросли на их боках, сонно раскачивающиеся в бешено мчащейся воде. Мне казалось, что мы бесконечно падаем в чью-то длинную, пенящуюся глотку, и я старался не думать о брюхе, ожидающем в конце пути.
- Река старая, - крикнула мне один раз Лал, - и полна подвохов! Глубокое старое русло, и уйма мелких боковых течений. Нам еще повезло, что сейчас не половодье!
Да, все эти истории о Лал-Морячке - чистая правда. Она сидела, как всегда, скрестив ноги, мокрая от колючих брызг пены; ее плечи и шея были так разбиты, что смотреть она могла только вперед, и при этом она вела нашу лодку сквозь это буйство так же легко, как иглу сквозь складки шелка. Временами она сидела совершенно спокойно, не трогая ни руля, ни веревок; а иногда она чуть откидывалась назад или легонько поводила рукой, точно поглаживая собаку, и лодка послушно виляла в сторону и проходила между двух зеленогубых камней: лакомый кусочек снова ускользнул из зубов реки. Часто нос лодки полностью заливало водой, и я нырял вместе с ним, вверх-вниз, вниз-вверх, словно жертвенные лоскутки, какие лодочники на западе привязывают к лопастям весел. И все же должен вам признаться, что я, впервые в жизни, сам удивлялся собственному возбуждению и что с тех пор я стал лучше понимать людей, которым нравится плавать по плохой воде. Лал я этого никогда не говорил.
Несмотря на то, что мой Человек, Который Смеется, предупреждал нас о том, что дом Аршадина - вовсе не замок, а скорее похож на пастушью хижину, мы едва его не прозевали. На самом деле единственная причина, почему мы его заметили, - это потому, что оба мы увидели дхарисс, как видела их прежде нас Лукасса. Дхариссы кружили возле окон домика с тростниковой крышей, и было их не меньше десятка, хотя достаточно одной-единственной дхариссе появиться в окрестностях какой-нибудь деревни впервые за двадцать лет, чтобы крестьяне бросили дома, поля и все хозяйство еще до заката. Дхариссы - это маленькие голубовато-серые птицы, кормятся они рыбой и на вид совсем неприметные, если не считать темно-синей полоски поперек груди. Не знаю, почему, несмотря на то что встречаются они очень редко, во всех землях, где мне случалось бывать, они считаются вестниками злосчастья, беды и всяких ужасов. Но это так. И именно они теснились на подоконниках дома Аршадина, отпихивая друг друга. Я почувствовал, как лицо у меня похолодело. Когда я обернулся к Лал, то увидел, что она делает в воздухе левой рукой знак - как я узнал потом, оберег от зла. Я бы сделал то же самое.
Лал отвела руль до отказа влево и крикнула:
- Держи его там!
Лодка развернулась против ветра и течения и двинулась к берегу. Я висел на руле, а Лал тем временем боролась с парусом, как вдруг внезапно парус резко, неестественно выгнулся, вырвав веревки у нее из рук. Гик развернулся, ударил меня в плечо, когда я пытался пригнуться, и сбросил за борт. Я услышал, как вскрикнула Лал, когда я упал, но ее голос потонул в холодных криках дхарисс, которые кружили над нами, хлопая крыльями. Мгновением позже лодка перевернулась - мачта упала возле моей головы еще до того, как я начал тонуть, и полые трубки, которые были так искусно подогнаны друг к другу, рассыпались и полетели в разные стороны. Бедная лодчонка! Клянусь, я помню, как подумал это.
А еще я подумал: "На этот раз Лал тебя не спасти". Нечего было и надеяться, что она отыщет меня в этой кипящей глотке - хорошо бы у нее хватило сил спастись самой! Река швыряла меня от скалы к скале. Я пытался зацепиться за каждую по очереди, но у меня ничего не выходило: водоросли скользкие, течение сильное. Я просил - молиться я никогда не молюсь, - я просил лишь о том, чтобы утонуть прежде, чем меня размолотит о скалы. Я пытался произнести слова, которые меня учили произносить перед смертью, но река забивала мне их обратно в глотку, и я снова погружался под воду. Через некоторое время даже боль исчезла. Ощущение было такое, словно я засыпаю, медленно ухожу от себя к покою.
А потом мои ноги коснулись дна.
Если вы хотите, чтобы я рассказывал дальше, посидите минутку молча и постарайтесь представить себе, что это такое, когда твое тело говорит тебе "Ты жив!", а ты уверен, что оно врет. Я вам говорю: я стоял на твердой земле, смотрел вниз, видел, как вода спадает, обнажая мою грудь, пояс, колени, - и при этом знал, знал, что я мертв, без вопросов. В монастыре нам строго-настрого запрещалось рассуждать о загробной жизни, и за исполнением запрета тщательно следили, но когда я обернулся и увидел в сотне ярдов выше по течению Лал, стоящую на растущем островке из щебня и тины, и нас не разделяло ничего, кроме полоски воды, которую мог бы перейти годовалый младенец, - ну что я мог подумать, как не "значит, вот как это бывает: ты уходишь вместе с друзьями в мир, который меняется с каждым шагом!". Может, там оно действительно так и будет. Я, как и вы, надеюсь, что никогда этого не узнаю.
Нет, река не расступилась, как говорится в старых сказках. Нет, она скорее отступила, точно пес, которого отругали за то, что он притащил в дом свою окровавленную, дергающуюся добычу, отступила, бросив нас и прижавшись к противоположному берегу, делая вид, что мы ее вообще не интересуем. Нет, послушайте! Я прекрасно знаю, что реки так себя не ведут и что ни один волшебник, о котором вы когда-либо слышали, не мог бы заставить реку выкинуть такой фокус. Да, мужик, я с тобой согласен - ты даже не подозреваешь, насколько я с тобой согласен. Я просто рассказываю все как было.
Ну так вот. Я подошел к Лал, увязая в иле, и мы встали рядом, глядя на противоположный берег. Насколько нам было видно, река занимала не больше половины своего прежнего русла. По-моему, она даже не текла: на текучей воде играют блики, а мы с Лал видели безмолвную, безжизненную зеленовато-бурую массу, которая с таким же успехом могла быть землей. Я не испугался, когда думал, что утону, а вот теперь мне стало страшно - я был просто в ужасе, потому что это было _не правильно_. Мы с Лал стояли и смотрели, промокшие, дрожащие, измученные, по щиколотку в грязи, смешанной со щебнем, и держались за руки, как дети, не замечая этого. Мы так и не посмели обернуться к глинобитной хижине, которая теперь возвышалась позади нас, грозная, точно замок. Даже когда раздался хохот.

ЛАЛ

Смех далеко не всегда означает для меня то же самое, что для других людей. Мне слишком часто доводилось слышать, как хохочут безумцы: мужчины и женщины тоже, - которые были безумны, но не настолько, чтобы не сознавать, что в их власти сделать все, что они пожелают. Я слышала их - и все-таки жива. Я даже слышала полуденный хохот красного сьярика, и все равно жива, а этим не многие могут похвастаться. Но этот хохот, разносившийся над голыми камнями, был хуже всего. В нем не было жизни, ни злой, ни доброй: ни приличествующего смеху хаоса, ни радостной жестокости - в нем не было улыбки, несмотря на то что хохот был торжествующий. Я могу забыть, как выглядит остановившаяся река, но жуткое ничтожество этого смеха я запомню навсегда.
- Обернитесь, - сказал он у нас за спиной. - Подойдите ко мне.
Мы не сделали ни того, ни другого. Он снова расхохотался. Сказал:
- Сразу видно, чьи вы ученики. Ну, как хотите, - и отпустил реку. Мы увидели, как она внезапно ожила, услышали ее оглушительный торжествующий рев, когда она вырвалась на волю и ринулась на нас, мчась быстрее любого зверя. Любого, кроме нас: мы, мокрые и полуголые, вскарабкались на берег так быстро, что я даже налетела на Аршадина и упала к его ногам. Ньятенери с разгона проскочил мимо, но тут же развернулся, чтобы помочь мне встать. Вот как мы впервые встретились с магом Аршадином.
Он был повыше меня, пониже Ньятенери: плотно сбитый человек в простой холщовой тунике, с бледным, голым лицом с широкой челюстью. Я сказала "голым" не потому, что у него не было ни бороды, ни усов, а потому, что... как бы это объяснить? Да, у него были седеющие волосы, да, у него были складки возле рта, и морщинки вокруг глаз, и даже крошечный шрам под подбородком - но при этом его лицо было совершенно лишено выражения. Жизнь приносит нам морщины, мешки под глазами и все остальное, всем - даже волшебникам, которые живут дольше прочих и всегда выглядят моложе, чем есть. Но только ошибки, которые мы совершаем в жизни, придают каждому лицу свое собственное, особое выражение. А лицо Аршадина было таким чистым, что казалось нарисованным, несмотря на все морщины. Мне пару раз довелось видеть младенцев, родившихся слишком рано, чтобы прожить в этом мире дольше нескольких минут. В них была ледяная прозрачность и ужасающая мягкость. Вот и Аршадин был такой же.
- Добро пожаловать, - сказал он нам теперь. - Добро пожаловать, Лалхамсин-хамсолал и Соукьян, называющий себя Ньятенери.
Глаза у него были странные, мутные, молочно-голубые. Они, казалось, смотрели в никуда. И голос у него был не мужской и не женский.
Моя трость с мечом каким-то чудом осталась у меня за поясом. Острый или тупой, мой меч еще сумеет пронзить брюхо волшебнику, даже если волшебник очень толстый. Мне стыдно рассказывать о том, что случилось дальше. Уж кому, как не мне, следовало бы знать, что если волшебник на тебя не смотрит, это не значит, что он не следит. Но в присутствии этого человека голова у меня наполнилась каким-то дымом, и ленивые клубы заслонили от меня все мои дорого приобретенные умения и знания. Я сделала выпад довольно удачно для хромой полукалеки, - увидела, словно со стороны, как острие вошло ему в живот, и еще успела выдернуть меч, чтобы ударить в грудь, прежде чем он рухнет в мою сторону. Только он не рухнул. И из раны вслед за моим клинком не вырвалось струи крови. Он не упал. Раны не было. Крови не было. Ни капли, даже на лезвии - только струйка чего-то вроде светящегося дыма, да и та тут же рассеялась. Тут он не рассмеялся - только взглянул на меня, так, словно я перебила его, когда он говорил.
- Прекрати, - произнес он раздраженным, но по-прежнему безжизненным тоном. - Я следил за каждым шагом вашего путешествия и влиял на развитие событий. Я могу повелевать реками и дхариссами - так неужто ты думаешь, что меня возьмет твой игрушечный меч или коверный гвоздь у тебя в сапоге?
Он сжал левую руку в кулак, потом снова раскрыл ладонь - и Ньятенери, который тем временем успел незаметно перенести вес на одну ногу, готовясь нанести удар с разворота, сложился пополам, и лицо его побелело. Может, он и вскрикнул - но я этого не слышала за шумом реки.
Аршадин на него даже не взглянул. Он повторил свой жест, и все мои мышцы обратились в лед, так что я застыла на месте. Он сказал:
- Каковы бы ни были ваши планы, они потерпели крах. Вы не можете причинить мне вреда, не можете помочь своему учителю. Вам нужны доказательства? Ну, так.
Он очертил на земле круг носком башмака, плюнул в него и закрыл глаза. В кругу затрепетал тяжелый серый туман, и в тумане стоял Мой Друг. Это не был бесплотный образ, какой он послал мне на Северных пустошах: где бы он ни был на самом деле вместе с этим серым туманом, это был именно он сам, сорванный с постели в "Серпе и тесаке". Он стоял и растерянно моргал, глядя на нас троих. Видно было, что он увидел и узнал нас. Он по-прежнему был в своей ночной рубашке, но, несмотря на это, увидев его, я сразу же почувствовала себя в безопасности, как в то утро на причале в Ламеддине, когда кто-то внезапно поднял вонючую корзину из-под рыбы, под которой я пряталась, и я увидела его. Он был здесь.
- А-а, - сказал он, рассеянно озираясь. - Это получилось немного неожиданно даже для тебя, Аршадин.
Он не потрудился поздороваться со мной и с Ньятенери. С неподдельным интересом посмотрел наверх, на хижину с тростниковой кровлей.
- Надо сказать, ты неплохо отстроился. Ни за что не подумаешь, что, когда я уходил отсюда в прошлый раз, она лежала в развалинах.
- Ты разрушил мой дом, - ответил неживой голос Аршадина. - Я этого не забыл.
- Ты, должно быть, забыл, что когда я попросил разрешения удалиться, из стен вырвалось пламя и в полу разверзлись клыкастые ямы. Это было мальчишество и хулиганство и вдобавок не пошло на пользу резьбе на стенах. Я тогда так и сказал.
- Что мне делать с твоими слугами? - спросил Аршадин. - Сильно ли ты ими дорожишь?
- Кто? Я? Кем? Ими? - Мой Друг недоумевающе уставился на него, потом запрокинул голову и расхохотался своим неповторимым смехом - так, будто никто на свете никогда не издавал столь удивительного звука. Даже мы не смогли удержаться от смеха, несмотря на то что нам было очень плохо и мы чувствовали себя униженными оттого, что предстали перед ним такими беспомощными. Настолько заразительным был этот смех.
- Сильно ли я ими дорожу? Аршадин, неужели ты вытащил меня сюда лишь затем, чтобы задать этот вопрос? Я тебя сто раз предупреждал: не трать силу на такие пустяки - сила ведь не бесконечна, ты же знаешь. Хватило бы и обычного письма.
Аршадин до сих пор ни разу не взглянул на него прямо.
- Сила тратится не зря. Мощь растет, только когда ее используют. Видимо, и легкомыслие тоже. Итак, я еще раз спрашиваю: что мне делать с этими двоими?
Голос у него был ровный и отстраненный, и даже вопрос прозвучал почти без интонации.
Мой Друг снова коротко хохотнул:
- Что делать? Да что угодно! Мне-то какое дело? Я им говорил, чтобы не связывались с тобой. Я им говорил, чтобы занимались своими бандитами и пиратами, что ты - это такая силища, которой они себе даже вообразить не могут, не говоря уже о том, чтобы побороть. Но они пожелали непременно бросить тебе вызов. Пусть теперь расхлебывают. Я не могу вечно избавлять их от последствий их собственной глупости.
Вам это кажется бессердечным? Ну, а для нас это прозвучало дивной музыкой - это была одежда, пища и дом, все сразу. Он мог сколько угодно дурачить и бранить нас, но ни за что бы нас не бросил - мы полагались на это, как ни на что другое. И мне даже теперь не стыдно, что я полагалась на то, что он нас спасет, - ведь и он полагался на наши ум и заботу, а от нас зависело куда больше, чем его жизнь. Мы склонили головы, изображая отчаяние, и ждали незаметного знака. Аршадин разглядывал нас своими мутными глазами, лишенными зрачков.
- Что до меня, - продолжал Мой Друг, уже более оживленно, - то на твоем месте я как можно скорее отправил бы меня обратно в постель. До меня ты сейчас все равно добраться не можешь, а удерживать меня здесь стоит тебе немалых сил. Ты больше не можешь расходовать силы впустую. Право же, Аршадин, это добрый совет!
Он выглядел еще более хрупким, чем когда мы расстались с ним. Я удивлялась, как он ухитряется держаться на ногах. И тем не менее в его глазах проступили следы той прежней морской зелени, которая совсем было исчезла, и, самое главное, в жесткую седую бороду были вплетены две ярко-розовые ленточки. Последний раз я их видела в косах Маринеши.
- Да, - ответил Аршадин, - ты всегда давал мне добрые советы - только добрые советы, и ничего более. Я думаю, для тебя будет поучительным остаться здесь и посмотреть, как я разделаюсь с твоими друзьями - или кем там они тебе приходятся. Это научит тебя многому, что тебе следует знать, - и куда большему, чем научил меня ты.
Его голос остался бесполым и невыразительным, но с последними словами лицо его переменилось. Если прежде это лицо, говорившее о жизни, прожитой впустую, пугало меня, то взгляд, который он обратил наконец на Моего Друга, внушил мне еще больший страх. В его глазах вспыхнула такая неутолимая ярость и горечь утраты, что это тяжелое, лопатообразное лицо сделалось почти утонченным, прозрачным, как горящий дом, готовый обрушиться. Рот Аршадина слегка приоткрылся, губы чуть заметно скривились. До сих пор помню клочок отшелушившейся кожи в уголке рта. Он сказал:
- А потом у нас будет время встретиться с теми, кто ждет.
Мой Друг немного помолчал, потом потер губы рукой - знакомый жест, который мне случалось видеть, когда я бывала близка к победе в споре.
- Ну, как хочешь. Но если ты действительно собираешься сделать с ними то, что я думаю, то я тебя всерьез предупреждаю: ты не сможешь заниматься этим и одновременно удерживать меня здесь. Нет, сил у тебя, наверно, хватит, - о, это "наверно", произнесенное с легким пренебрежением, взбесило бы даже меня, а уж Аршадина! - но тебе пока что недостает точности, которая тут необходима. Точность приходит с опытом. Если бы тебе доставало опыта, мне бы ни за что не удалось ускользнуть от тебя, а если бы ты успел набраться его после, мне не удалось бы оставаться вне пределов твоей досягаемости. Не глупи, избавься прежде от меня, а уж потом... - он взглянул на нас и пожал плечами. - Я всегда считал, что это всего лишь мерзкий и грязный трюк для невежд - но, с другой стороны, о вкусах не спорят, в этом ты прав. В конце концов, кто я такой, чтобы досаждать тебе советами? Ты совершенно прав. Совершенно прав...
Его голос сделался сонным и протяжным. Мы с Ньятенери мгновенно насторожились: это обычно означало, что он собирается подкинуть очередную, совершенно неразрешимую загадку. Он бубнил, бубнил, гудел, гудел, медленно ворочаясь в сером тумане, точно жирная муха, ползущая по окну. Смертельное внимание Аршадина было полностью поглощено им. Аршадин следил за ним так пристально, что на миг совершенно забыл о нас. Мы внезапно обнаружили, что снова можем двигаться. Это было так неожиданно, что стоять на месте сделалось просто мучительно. До сих пор помню эту непривычную боль, вызванную неподвижностью.
Ньятенери бросился первым - я на миг замешкалась, вынимая меч покалеченной рукой. Раздался яростный вопль Моего Друга: "Дураки! Стойте!" Аршадин обратил к нам расчерченную алыми полосами морду горного тарга. Жутко было видеть эти костяные гребни и огромную пасть, истекающую слюной, все на том же коренастом человеческом теле. Ньятенери, не останавливаясь, нырнул под шейные пластины и обеими руками вцепился в оставшееся человеческим горло, рассчитывая, что я брошусь следом со своим мечом. Я и бросилась - но на меня налетели пронзительно орущие дхариссы. Они били меня крыльями по лицу и по голове, и мне ничего не оставалось, как отмахиваться от них мечом, не в силах помочь Ньятенери, который отчаянно цеплялся за Аршадина, постоянно менявшего облик: из горного тарга - в ревущего шекната, из шекната - в восьмифутового нишору с клювом, как топор, а из нишору - в такое существо, что я предпочла бы покончить жизнь самоубийством, чем увидеть его снова. Ньятенери продолжал держаться, иногда только одной рукой, восседая верхом то между лохматыми лопатками, то между крыльями с острыми, как бритва, перьями - точно звереныш на спине матери. Он хохотал. Его губы чудовищно растянулись, обнажая зубы, как у горного тарга, и глаза выпучились точно так же. Должно быть, таким его видел Россет, когда он убивал тех двоих в бане. Казалось, все происходит очень медленно, как всегда бывает в подобных случаях. Но, конечно, на самом деле все происходит так быстро, что разум тащится далеко позади, усталый и запыленный. Помню, в какой-то момент я увидела Ньятенери сквозь тучу налетевших дхарисс, и совершенно серьезно подумала: "Да, это ему явно больше по вкусу, чем ходить под парусом!"
А Мой Друг тем временем прыгал по своей туманной тюрьме, пиная и колотя кулаками безмолвные серые стены. Похоже, он начисто забыл о всяком достоинстве, даже о достоинстве зверя, посаженного в клетку, - это был всего лишь обезумевший старик в ночной рубашке. Он орал, пока не охрип:
- Прекратите! Лал! Ньятенери! Идиоты! Прекратите немедленно! Ко мне, придурки! Сюда, ко мне! Вам его все равно не убить!
Аршадин вторично принял облик, более или менее напоминающий нишору. Теперь он распростер короткие, облезлые, блестящие крылья и наконец стряхнул с себя Ньятенери, отшвырнув его ярдов на десять в сторону берега. Ньятенери приземлился, ушел в кувырок, но ударился о скалу. Мне даже издалека было слышно, как он ахнул.
Аршадин уже снова обернулся самим собой. Я бросилась к Ньятенери Аршадин не обратил на меня внимания. Вместе с настоящим обликом к нему вернулось и это ужасающее безжизненное спокойствие. Он коротко взглянул в сторону Моего Друга, который скакал и беспомощно бранился. Потом Аршадин испустил долгий, почти неслышный вздох, который обратился в черную молнию и ударил в серый туман с тем самым звуком, какой издает клинок, вонзающийся в тело.
Серый туман не исчез и не развеялся - он зашипел и почернел, как мясо на угольях. На миг я потеряла Моего Друга из виду. Ньятенери уже поднялся и стоял, пошатываясь. Я схватила его за запястье и поволокла вперед, пока Аршадин осыпал нас дхариссами и камнями. Камни брались ниоткуда и катились по склону, оставляя самые настоящие следы на земле, ломая настоящие деревья и обрушивая настоящие валуны. Я потеряла Ньятенери и кричала, зовя его, пока серый туман не накрыл меня, как плотная, тяжелая ткань накрывает птичью клетку, и рассерженный голос не произнес:
- Потише, чамата, будь так любезна! Этой проклятой штукой и без того управлять непросто.
Он был очень близко, и все же я видела его с трудом, и уж подавно не смогла бы отличить его от Ньятенери. Он сидел прямо, словно на стуле с высокой спинкой, чуть выше моей головы. Глаза у него были закрыты. Ущелье с рекой, дом, Аршадин - все исчезло. Исчезли и земля, и небо, и вообще все, кроме серого тумана, безразмерного и бесконечного, уходящего во все стороны, и только где-то там, вдалеке, вроде бы виднелись более темные тени, которые появлялись и исчезали снова. Я громко спросила:
- Где мы? Что случилось? В каком мы времени?
Мне уже приходилось иметь дело с магами. И даже лучшие из них - даже Мой Друг - пользуются любым предлогом, чтобы поиграть со временем. Хотя, насколько я знаю, всех их чуть ли не первым делом предупреждают, что этого делать нельзя. Как бы то ни было, в сложных случаях они первым делом хватаются за это, как другие хватаются за кружку с элем. Я этого боюсь ужасно и не желаю иметь к этому никакого отношения, и, когда это опять случается, я всегда сразу чувствую.
Мой Друг, не открывая глаз, сказал:
- Лал, присядь где-нибудь и помолчи.
Ньятенери взял меня за руку и отвел в сторону. Воздух сделался страшно разреженным и холодным, так что, как бы сильно ты его ни глотал, легким его все равно не хватало. Единственным звуком, раздававшимся в тишине, было наше неглубокое, слишком частое дыхание. В этой серости не было ни ветра, ни малейшего колебания, никакого ощущения, что мы куда-то движемся, если не считать возникающих и исчезающих теней, которые вполне могли быть обманом напряженного зрения. Я обняла себя за плечи, чтобы согреться, и привалилась к Ньятенери.
- Мы далеко, - сказал наконец Мой Друг. - Мы нигде и никогда, и в то же время можно сказать, что мы в другом времени. Это, - он вслепую ткнул рукой в ледяной туман вокруг, - это не волшебная повозка и не ковер-самолет, уносящий нас к безопасности. Это пузырь времени - но это не наше время. Кто-нибудь из вас меня понимает?
- Я и не желаю этого понимать, - напрямик ответил Ньятенери. - Зачем ты сидишь с закрытыми глазами?
- Затем, что я не знаю наверняка, что случится, если я их открою. Возможно, вы перестанете существовать. Возможно, перестану существовать я. Или само существование может... Нет, не стоит, от таких мыслей даже меня укачивает. Вполне вероятно, что мы просто вернемся назад к Аршадину. Результат будет тот же самый.
Знакомая раздражительность ободряла - и тем не менее в его голосе звучали какие-то новые нотки, которых я раньше никогда не слышала. Не страх, не тревога, не обычная неуверенность - все эти слова тут не годились. А вот мне действительно было страшно. Я буквально потеряла почву под ногами. И еще мне было очень холодно - меня прямо-таки трясло.
- А что произошло там, у Аршадина? - поинтересовалась я. - И куда мы направляемся теперь? И почему, во имя... - я поискала подходящего бога, но так ни одного и не вспомнила, - почему ты сидишь на воздухе?
Мой Друг рассмеялся, но на этот раз его смех меня не успокоил.
- В самом деле? Я и не заметил. Куда мы направляемся? Обратно в трактир естественно, если только меня не будут отвлекать дурацкими вопросами. Этот способ передвижения мне никогда особенно не нравился. Наверно, у меня просто нет к нему природной склонности. Вот у Аршадина - у него есть. Он постоянно носился вперед-назад таким образом, хотя я его предупреждал. Иногда он использовал это, чтобы прийти к обеду.
Он немного помолчал, зажмурившись еще сильнее.
- Ну вот, а теперь эта привычка его подвела. Я никак не мог ему сопротивляться, когда он перенес меня сюда в пузыре времени. Но даже на то, чтобы просто поддерживать существование такого пузыря в нашем мире, уходит масса сил, не говоря уж о том, чтобы заставить его работать на себя. Я знал, что он не сумеет одновременно удерживать в своей власти и его, и меня, и еще вас обоих. Сколько раз я ему говорил! Всякая мощь имеет свой естественный предел - всякая, даже его. Я его предупреждал...
Последнее он произнес почти шепотом, и не для наших ушей.
- А потом вы его отвлекли - довольно неуклюже, надо заметить, но при этом вполне успешно, - и он попытался убить меня в пузыре, думая, что я вами управляю. Это показывает, что он по-прежнему отчасти верит в своего старого наставника - трогательно, не правда ли?
В его коротком смешке было больше сожаления, чем торжества.
- Он говорил о "тех, кто ждет". Это тебя они ждут? - спросил Ньятенери.
- Меня, меня! - ответил Мой Друг с удивительной беспечностью. - Ничего, пусть подождут еще маленько. Ну, а теперь, если никто больше не будет отвлекать меня вопросами, я думаю - и даже почти уверен, - что мне все же удастся переправить это нездоровое явление к столу Карша. Правда, неизвестно, будет ли это именно тот Карш и именно тот стол, но в любом случае это будет полезный и поучительный опыт для всех нас, а для Карша в особенности. Лал, если ты тоже закроешь глаза, то не будешь так сильно дрожать. Послушайся моего совета.
Он был прав. Когда я перестала видеть эту серость, убийственный холод отступил, как будто именно вид серого тумана пробирал меня до костей. И все же я не могла удержаться от того, чтобы время от времени оглядываться вокруг, хотя вокруг ничего не было видно, кроме крохотных темных фигурок, которые не приближались и не исчезали. Я спросила:
- А эти - кто они?
- Люди, чье время мы используем, - коротко ответил он. - Закрой глаза, Лал.
Я зажмурилась. И сказала:
- У Аршадина не идет кровь. Мой меч пронзил его почти насквозь, а крови не было.
- Потому что в нем нет крови, - ответил Мой Друг. - Лукасса была совершенно права: в ту ночь в красной башне он отдал свою жизнь Другим, а они взамен дали ему подобие жизни, для которого кровь необязательна. Я слышал о таких сделках, только это было очень давно, и я никогда не думал, что такое случится в мое время. Бедный мой Аршадин. Бедный мой Аршадин...
И после этого тихого, бесцветного стона он больше ничего не говорил.
Сколько времени прошло - нашего или еще какого, - сказать не могу. Я слышала, как Мой Друг что-то гудит себе под нос: монотонную, сводящую с ума мелодию в пять нот, которая через некоторое время начала казаться гудением водяной мельницы, неутомимым и, как ни странно, успокаивающим. Кажется, я даже ненадолго задремала.
Нет, я точно задремала, потому что я помню, как вздрогнула и проснулась оттого, что обнимавшая меня рука Ньятенери напряглась. Он очень тихо сказал мне на ухо:
- Лал. Тут что-то происходит.
Даже сквозь серый туман было видно, что лицо у него бледное и напряженное.
- В чем дело? - спросила я. На первый взгляд, ничего не изменилось: мы по-прежнему сидели неподвижно в ледяном нигде, Мой Друг по-прежнему восседал в воздухе и гудел все те же пять нот. Единственное различие, если это можно назвать различием, состояло в том, что крохотные тени, мельтешившие в отдалении, наконец исчезли. Ньятенери сдавил мою левую руку, покалеченную, а я даже и не заметила - только потом увидела новый синяк.
- Смотри! - сказал он.
Серость медленно редела, превращаясь из тумана в грязную мыльную воду, и сквозь воду проступали люди, и эти люди были мы. Ну как объяснить это проще, когда все равно получается чистое безумие? Я увидела нас троих точные копии, вплоть до ленточек в бороде Моего Друга и речной грязи, засохшей на ноге у Ньятенери, - но они, эти трое, нас не видели. Они отправились по своим делам, которые не имели отношения к этому месту, а за ними последовали другие - некоторые снова были нами, но еще больше было Каршей и Маринеш, а больше всего там было Тикатов. И не было среди них двух одинаковых: попадались двойники Моего Друга, у которых не было ни ленточек в бороде, ни самой бороды, ни ночной рубашки, и двойники Ньятенери, которых я узнавала только по росту и изменчивым глазам. Что до меня самой, у меня голова пошла кругом и даже немного начало тошнить от такого количества моих собственных копий, проходивших в двух шагах, не обращая на меня внимания. Они кое-чем отличались друг от друга - одеждой, жестами, - но мне они все казались одинаковыми, как близнецы: низкорослые, широкоротые, с остреньким подбородочком: одно и то же гоблинское личико, к которому я со временем притерпелась, но видеть его десятикратно размноженным! - и у всех одна и та же жуткая походочка враскачку. Да неужели я действительно так хожу? До сих пор не могу поверить, что я хожу именно так.
Вокруг теснились и другие, появляясь и исчезая в рассеивающемся тумане. Я признала Россета - он во всех воплощениях оставался большеглазым, добродушным, не подозревающим о своей собственной силе, - и других слуг и постояльцев "Серпа и тесака". Было там и множество других людей, которых я никогда не встречала или, по крайней мере, не помнила. Люди были непрозрачные, но бестелесные: они проходили друг через друга, как сквозь туман, ничего не замечая. А еще я обратила внимание, что среди них не было ни одной Лукассы.
- Учитель, - довольно громко сказал рядом со мной Ньятенери, а потом произнес то имя, которое я всегда считала истинным именем Моего Друга, довольно морочить нам голову. Что мы видим? Кто это такие?
Мой Друг по-прежнему сидел, зажмурившись так крепко, что, когда он обернулся к нам, уголки рта у него поднялись кверху, но лицо его в тот миг было ужасно. Это лицо было мне совершенно незнакомо, и оно меня тогда напугало. Он медленно, почти сонно произнес:
- А вот теперь нам всем стоит порадоваться тому, что у меня, по крайней мере, хватило ума не сообщать никому из вас своего истинного имени. Если бы ты произнес его здесь и сейчас, нас троих размазало бы по времени нет, поперек времени. Тонким слоем. Вы, вообще, имеете хоть малейшее представление, о чем я говорю?
Я молча сжалась перед этим слепым лицом и еще более жутким голосом, как тогда, когда он впервые подобрал меня; но теперь было хуже, потому что я стала старше и почти понимала, что он имеет в виду. Ньятенери какое-то время пытался смотреть ему в лицо, потом смирился и опустил голову. Голос продолжал:
- Да нет, конечно! И с чего это мне вздумалось об этом спрашивать? Если бы вы могли хоть отчасти понять то, что я вам сказал, это свело бы вас с ума. Хотя в данный момент я бы это пережил, рано или поздно это начало бы меня раздражать. Вероятно. Как там эти все, убрались уже?
Почти все двойники скрылись из виду. Осталась пара Тикатов и один Карш. Я ему так и сказала. Он кивнул и выпрямился в своем невидимом кресле. Его руки лепили что-то, тоже невидимое. Невидимое что-то, похоже, дергалось, вырывалось и к тому же росло.
- Когда эти последние уберутся, - приказал он, - скажите мне. Немедленно.
Тикаты исчезли, и остался только один Карш - помоложе, кареглазый, в вышитой жилетке и кожаных штанах преуспевающего южного фермера. Меня не удивило, что он был единственным из всех двойников, который на миг остановился и мельком, но очень внимательно вгляделся в окружавший его серый туман. Где бы он ни был на самом деле, он понял, что где-то происходит что-то, имеющее к нему отношение. Я сказала:
- Он уходит. Уже ушел.
- Ну, так, - тихо сказал Мой Друг, совсем как Аршадин. Он произнес несколько слов, которые даже не были похожи на настоящие слова: будь я в соседней комнате, я бы подумала, что он откашлялся или захрапел. Невидимое существо, которое росло у него в руках, поначалу будто втянулось в него, а потом взорвалось с такой силой, что Моего Друга отбросило назад, и он едва не свалился со своего воздушного насеста. Серый туман сменился ночью, но совсем не похожей на те ночи, которые мне доводилось видеть. Воздух был слишком прозрачный, словно с него содрали шкуру, и звезды слишком большие. Воздуха этого я так и не вдохнула - я затаила дыхание, на час или на миг, пока Мой Друг не открыл глаза. И оказалось, что мы трое мирно, как на пикничке, сидим на заросшем холмике, где Карш выстроил святилище для своих постояльцев. Был вечер, и на востоке, за трактиром, уже вставал бледный молодой месяц. Мы слышали, как свиньи возятся в своем загончике и как Гатти-Джинни орет во дворе.
Прошлой ночью луна над мачтой нашей маленькой лодки была полная и золотая, и капли лунного света падали в реку, как сок спелого плода. Мы с Ньятенери переглянулись. В конюшне кто-то принялся насвистывать.

Предыдущая страница 8 Следующая страница


9 Питер Бигль

ТРАКТИРЩИК

За лошадей они мне заплатили щедро, надо отдать им должное. И к тому же у них хватило совести не пытаться объяснять, куда делись лошади. К тому времени, как доживешь до моих лет, перестаешь ждать от людей правды. И тем более ценишь, когда тебе не врут. А что до того, где их носило и, главное, почему путешествие, из которого черная вернулась охромевшей и похудевшей фунтов на десять, а госпожа Ньятенери Можете-Поцеловать-Мне-Руку - лет на десять постаревшей, заняло у них всего неделю... Ну что они могли рассказать такого, чему бы я поверил тогда или даже теперь? Я взял деньги, велел парню передать Маринеше, чтобы отнесла обед в их комнату, и махнул рукой.
Кстати, к тому времени меня уже куда больше беспокоил старик, чем женщины. Нет, конечно, я признал в нем волшебника еще в первый же день. Волшебника ни с кем не спутаешь - запах у них особый, что ли. Но дело-то было не в этом. Волшебников я не люблю - а кто их любит? - но они обычно держатся вежливо, всегда готовы помочь и стараются поддерживать хорошие отношения с хозяином. Но я знал от Маринеши, что этот волшебник слаб, болен, чуть ли не при смерти и не вылезал из своей комнаты с тех пор, как Россет с Тикатом его туда притащили. А тут, гляди-ка, расхаживает как ни в чем не бывало - на ногах держится, во всяком случае, - и явно по уши увяз в том, за чем ездили эти дамочки - что бы это ни было. К тому же это был не простой лесной волшебник, из тех, что лечат скотину от колик и обещают хорошую погоду к жатве. Нет, извините - это был один из тех, за кем неприятности тащатся в дом, словно приблудные собаки, - и неважно, чей это дом и кому придется их кормить. Я понятия не имел, что это за неприятности, но я их чуял, как можно чуять грозу или телегу навоза за поворотом. Этот запах ни с чем не спутаешь. По крайней мере, я в таких делах не ошибаюсь.
Выставить его? Выставить? Его? Ага, конечно - это чтобы Карш, у которого не хватило духу выставить из "Серпа и тесака" трех баб, отправил теперь подальше волшебника? Не-ет. И я не стыжусь признаться, что улыбался и кланялся ему каждый раз, как мы встречались, и спрашивал, удобно ли ему в его комнате, и посылал ему вино получше того, на что морщила носик госпожа Лал, "которой случалось убивать людей за плохое пойло". Вино он, кстати, оценил - и не раз говорил об этом в ее высочайшем присутствии. У трактирщиков тоже бывают свои маленькие радости.
И все же пока вроде бы ничего не происходило - по крайней мере, ничего такого, что можно назвать происшествиями, чем бы там ни пахло. Летние деньки шли своим чередом, постояльцы приезжали и уезжали - с одним из них сбежала жена Шадри, она это делает почти каждое лето, просто чтобы отдохнуть от Шадри, - лошади были ухожены, обеды готовились, посуда мылась, комнаты более или менее подметались, возчики таскали в кладовку бочонки красного эля и "Драконьей дочери", семейство лудильщиков-нарсаев смылось, не уплатив за постой. Но я сам виноват: надо было взять с них вперед. Мой батюшка был наполовину нарсай, так что уж мне-то следовало бы знать этот народ.
Три дамы вели себя как обычные постоялицы: загорали на солнышке, ездили на рынок в Коркоруа покупать безделушки и древности. Только я все никак не мог понять, зачем они тут торчат - разве что затем, чтобы выхаживать своего приятеля-волшебника. Тикат, похоже, перестал бегать за этой бледной сумасшедшей, Лукассой. Он вообще почти на нее не смотрел и только убирался с дороги, когда она проходила мимо. Лукасса больше, чем когда-либо, походила на блуждающего духа: за глазами лица не видать. Вот Тиката я бы выгнал с удовольствием - просто затем, чтобы выгнать хоть кого-нибудь. Но он с лихвой отрабатывал свои харчи в конюшне, в доме и на огороде. Молчаливый, угрюмый малый с южанским выговором, от которого аж пиво скисает, но работяга добросовестный, этого у него не отнимешь.
Честно говоря, единственный, на кого я мог пожаловаться в то время так это на парня. Да и то я не смог бы объяснить, что с ним не так, хотя хорошо знал и его, и себя. Конечно, он чуть не ошалел от радости, когда эти дамочки вернулись. То и дело норовил бросить работу и сбегать посмотреть, не надо ли им чем услужить. Ну, тут, конечно, ничего необычного не было. Меня глодало другое: я видел, что его что-то гложет, и чем дальше, тем сильнее. Не то, чтобы он об этом говорил - мне-то не говорил, во всяком случае, он бы скорее сдох, - но даже Гатти-Джинни мог бы догадаться по его лицу и по тому, что он завел привычку тревожно озираться, как будто собрался донимать Маринешу и вдруг услышал, что я его зову. Я тогда думал, что это из-за волшебника. Думал, что парень прилип к нему, как лип раньше к этим женщинам. И от этого мне было не по себе.

РОССЕТ

Конечно, отчасти дело было в жаре. В тех краях в конце лета жара стоит, как в топке, несмотря на горы. Ну, мне-то к тамошней погоде было не привыкать - по правде говоря, мне ее теперь не хватает, - но после того, как появился волшебник, дни казались растянутыми над раскаленными добела угольями, как шкура шекната, которую собрались скоблить. Ночами обычно полегче, потому что с гор прилетает прохладный ветерок, но в то лето ветер прохладным не бывал. Собаки и куры лежали в пыли и задыхались от жары; у лошадей не было сил даже отмахиваться от мух; постояльцы целыми днями сидели в питейном зале, стараясь остудить хотя бы глотку; даже Карш, и тот орал и топал меньше, чем всегда, и давал нам с Тикатом куда меньше распоряжений. Я просыпался у себя на чердаке весь в поту, уже измученный, с головой, набитой пеплом. Жара начиналась с самого рассвета. Почти двадцать лет прошло, а я до сих пор помню странный, безнадежный вкус этих пробуждений.
Потому что это было не из-за погоды. Этот вкус, это ощущение, что за тобой все время следят: гигантская линза собирала над "Серпом и тесаком" жар чьего-то внимания. Когда Лал с Ньятенери вернулись, стало еще хуже: я почти каждый миг, во сне и наяву, ощущал над собой этот неотрывный, холодный взгляд, который не имел никакого отношения ко мне - ко мне, Россету, или кто я там есть на самом деле, - и ко всему, что я понимал и любил в этом мире. Временами взгляд казался отдаленным; временами приближался настолько, что ощущение было такое, будто он сидит рядом со мной на соломе и роется в моих снах. Но, так или иначе, укрыться от него было некуда, и не было защиты от жестокого уныния этого взгляда, так что я непрерывно испытывал смутный страх и чувствовал себя смертельно усталым. И смертельно печальным, если можно так сказать.
Быть может, и Тикат испытывал те же чувства, но по нему этого заметно не было. Хотя в те дни я его почти не видел: он незаметно взял на себя обязанности сиделки и стража, которые были доверены мне, и теперь проводил большую часть свободного времени наверху, при старике, которого он звал "тафья". Мне его очень не хватало - до того, как он появился, у меня никогда не было друга, почти ровесника, с которым можно было вместе работать, вычищая стойла, или болтать вечерами на чердаке. К тому же я ему жутко завидовал. В основном, конечно, потому, что, находясь при волшебнике, он каждый день виделся с Лал, Ньятенери и Лукассой, но я еще и ревновал, оттого что кто-то дорожит его присутствием и часто зовет его к себе - а это совсем не то же самое, как когда за тобой посылают. Нет, я знаю, что мог бы прийти и сам, без приглашения, но я туда не ходил, и все тут. Я был очень молод.
Женщины держались еще более замкнуто, чем прежде, неважно, выезжали они на прогулку или сидели, запершись у себя или у старика. Когда мне случалось их видеть, я всегда видел их всех вместе, а это было не то. Мне хотелось поговорить с ними по отдельности. Больше всего мне хотелось сказать Соукьяну - который по-прежнему сохранял облик и запах Ньятенери, что я не стал любить его меньше оттого, что он меня обманул, и если я сторонюсь его, то вовсе не от обиды и не от стыда. Мне хотелось спросить Лал, как и отчего они вернулись так скоро, и сказать, что я присматривал за ее волшебником, как мог. Кстати, третий убийца так и не появился - по сей день не знаю, что с ним стало. И еще мне хотелось сказать Лукассе, что каждый раз, как Тикат встречает ее на лестнице или во дворе, на сердце у него появляется еще одна рана. О, я заготовил для Лукассы целую речь! Я не раз декламировал ее лошадям.
Но вышло так, что ничего этого не было: как будто бы эти три женщины никогда не выезжали из-за поворота у ручейка, как будто мне приснились и дрожащие ямочки на плечах Лал, и то, как Ньятенери в одиночку убил двух убийц. Настоящим осталось лишь одиночество, которое я ни разу не называл его истинным именем, пока не появились они, - одиночество, да еще жара и страх.
Однажды я спросил у Маринеши, как там волшебник, потому что у Тиката мне спрашивать не хотелось. Она ответила не своим обычным скворчиным щебетом, а вполголоса, неуверенно:
- Да вроде ничего...
Когда я принялся ее расспрашивать, она поначалу крепилась, а потом вдруг разревелась - не расплакалась напоказ, молча, как знатная дама, как она всегда старалась плакать, а именно разревелась, всхлипывая, шмыгая носом, безжалостно теребя мой лучший носовой платок. Насколько я понял, старика она почти не видела с тех пор, как вернулись Лал с Ньятенери, "но я его слышу, Россет, каждую ночь, всю ночь напролет, он все ходит, ходит взад-вперед до рассвета, что-то бормочет, что-то распевает, разговаривает сам с собой. Он, наверно, вообще не спит...".
Я погладил ее по голове и утешил, как мог.
- Ну, значит, он спит днем, вот и все. А потом, Маринеша, он же волшебник, а волшебники не нуждаются ни в сне, ни в еде, ни во всем прочем - по крайней мере, не так, как мы.
Но она вырвалась и заглянула мне в глаза. И во взгляде ее была такая печаль - я и не подозревал, что глаза Маринеши способны вместить столько скорби.
- Там - _другие_, - прошептала она. - Иногда там появляются другие, и они ему отвечают. У них голоса маленьких детей...
И она убежала назад в трактир, не переставая плакать, и утащила мой носовой платок.
Тикат ничего не знал ни про какие голоса. Так он сказал, и я ему поверил. Сдается мне, что боги, духи, демоны, чудища и прочие им подобные в присутствии Тиката никогда не являются. Они просто терпеливо ждут, пока Тикат не уйдет, ждут, сколько придется. Вот Карш не такой. Можно было бы подумать, что и он из таких людей, если они вообще бывают, но нет. Что до Карша, то чудовища далеко не всегда давали себе труд дождаться, пока он уйдет.
Через пару дней после того разговора с Маринешей он разыскал меня на кухне. Тикат снова латал прогнившую колоду, из которой поят лошадей, а наш последний поваренок снова сбежал: Шадри их так лупит и гоняет, что за год у нас сменяется не меньше десятка поварят. Единственная польза с этого что они временами сбегают, даже не потрудившись забрать плату. Карш минут пять ругал Шадри, ни разу не повторившись, а потом вдруг взглянул на меня, словно только что заметил - как всегда, - и проворчал:
- Подожди меня снаружи.
Я стоял на улице и ждал еще минут пять. Наконец он вышел, весь багровый, вытирая губы - можно было подумать, что он только что слопал Шадри с гарниром. Постоял немного, не глядя на меня и бормоча себе под нос:
- Проклятый недоумок, косорукий, недоделанный остолоп, и какой только урод внушил этому козлодою, что он умеет готовить?
Потом, когда счел нужным, сказал:
- Россет!
Я часто думаю об этом - как произносила мое имя Лал и как произносил его он. Ничего не могу с собой поделать - до сих пор вспоминается.
- Вы сказали, чтобы я подождал.
Карш кивнул. И сказал:
- Спасибо тебе.
Нет, положа руку на сердце не могу утверждать, что это был первый раз, когда Карш сказал мне "спасибо". Может, и не первый. Я даже не уверен, что я его как следует расслышал: он произнес это каким-то сдавленным голосом. Но я так удивился, как будто Карш вдруг принялся приплясывать и кружиться волчком, приставив палец к макушке. Я уставился на него. Карш разозлился и заорал:
- Ну, чего ты пялишься? Что случилось? Пялится, пялится - никогда еще не видел, чтобы человек так пялился, с первого же дня, с первого раза, как я тебя увидел!
Тут он остановился, откашливаясь и отплевываясь, но глаз с меня не спускал. Я ждал, размышляя, чего он хочет: то ли снова отругать за канавы, то ли приказать не расстраивать Маринешу. Но он яростно потряс головой, утер губы, перевел дух и спросил:
- Россет, ты как вообще?
Тут уже я немного побулькал, пытаясь выдавить нужные слова.
- Как я? Да нормально...
Карш покивал, так торжественно, словно я только что дал ответ на загадку, терзавшую его всю жизнь.
- Хорошо, это хорошо... - пробормотал он, а потом, глядя куда-то мимо меня, добавил:
- Россет, я тут все хотел тебе сказать одну вещь. Давно уже хотел.
Я ждал. Карш продолжал:
- Ты... ты был неплохим мальчиком. Почти не плакал, под ногами не путался. Ты был очень славным малышом!
Последние слова стоили ему таких усилий, что он почти выкрикнул их, как бы говоря: "Попробуй только возразить!" Он стоял, глядя на меня исподлобья, пыхтя, и глаза у него сделались иссиня-черные, как всегда, когда он по-настоящему зол. Всего мгновение - а потом он развернулся и затопал в дом и, еще до того как отворил дверь, принялся снова громко ругать Шадри. А я остался стоять, где стоял, под выскобленным добела небом, дрожа от удивления, усталости и страха и жалея, что не знаю своего истинного имени.

ЛИС

Жарко. Слишком жарко. Бедный маленький лис скользит и бултыхается в своей противной липкой шкуре. У человечьего облика шкуры нет, но Ньятенери грозится десять раз убить, если увидит. Так что не будет человечьего облика, не будет славного красного эля в зале кабака, не будет ничего, кроме жаркого ветра в жарком бурьяне под деревом, на котором спят куры. Все равно, что есть старые метелки. Бедненький лис!
День, ночь, все тянется и тянется. Делать нечего - только спать. Я могу проспать хоть сто лет, если захочу - ничего не есть, ничего не пить, и проснуться, стоит вам обо мне подумать. Но однажды я поднимаю голову - и вот она, смотрит на меня сверху вниз. Лукасса. Глаза старые-престарые почти такие же старые, как я.
- Лисичка, лисичка... - говорит она тихо-тихо. Наклоняется, берет меня на руки, как тогда, в первый вечер, прижимает к плечу, к шее. Я лижу вкусную соль - совсем немножко. - Лисичка моя, - говорит она. - Помоги ему.
Ему?! Лукасса чувствует, как я рычу, прижимает плотнее.
- Ах, лисичка, он такой добрый, он так добр к людям! Но не к лисам. - И ему угрожает такая опасность!
Вот и хорошо. Пусть теперь тот, другой потрясет его за шкирку и за хвост. Посмотрим, как ему это понравится. Принять человечий облик? Но она сжимает меня так, что я взвизгиваю, и говорит:
- Ты ведь знаешь их, тех, кто приходит ночью. Ты можешь заставить их уйти.
Лучше заставить уйти мага.
Лукасса:
- Ему надо умереть. Пришло его время, ему необходимо умереть.
Я сворачиваюсь у нее на руках, закрываю глаза. Лукасса говорит:
- Но если он умрет сейчас - больной, бессонный, разъяренный, - тогда он станет как они, только хуже, много хуже. Это как-то называется, только я слово забыла.
Ну да, грига-ат, очень страшно, ну и что? Лукасса поднимает мою голову, терпеливо ждет, пока я посмотрю ей в глаза.
- Лисичка, лисичка, я знаю, что ты мне ничем помочь не можешь, но, пожалуйста, ради него. Я прошу тебя, потому что мы друзья.
Целует в нос, сажает на землю.
- Иди к нему!
И стоит, вся такая доверчивая, ждет, что я прямо так и брошусь, побегу спасать злого волшебника от ночных посетителей. А я ложусь, где сидел, и свешиваю язык. Глаза у Лукассы блестят от печали.
- Лисичка...
Ждет. Отворачивается. Я зеваю в пыли: может, курам приснился дурной сон, и они попадали с веток? Нет. Это _моя_ печаль. Одним глазом смотрю, нет ли Ньятенери, одним ухом слушаю, нет ли толстого трактирщика, потом снова засыпаю - лисам дурацкие грига-аты не страшны. Страшны волшебники.
Но... но... Не успеваю я устроиться поудобнее в сухом бурьяне, как тут снова появляется старое ничто. "Узнай, узнай. Слишком беспокойно, что-то шевелится?" Я-то знаю, что шевелится: глупые волшебники ловят друг друга, тянутся через небо. Всего лишь глупые волшебники, не более и не менее - но старое ничто велит: "Узнай!", и вот бедному лису больше не спится. И вот я все же бегу, бегу прямо к Лукассиному волшебнику. Привет, дружище! Что, голоса нехорошие спать не дают? Вот и славно. Есть все-таки на свете справедливость. Быть может, лис тоже добавит пару слов.
Глубокая, жаркая тьма. Дверь трактира закрыта и заперта на засов, но мыши знают гнилую доску в полу кухни, а что знает мышь, знает и лис. Ползу, извиваюсь, отряхиваюсь. Вот мы и под большой Шадриной плитой - она все еще теплая, огонь задремал на ночь, как и чумазый мальчишка, прикорнувший на двух стульях в углу. Ни звука, только мои когти цокают по камням.
Вверх по лестнице, вместе со сквозняком, по коридору, распугивая тараканов. Из-под двери мага сочится свет свечи, пытается выбраться оттуда. Немудрено. О, да-да, эти голоса мне знакомы, и запахи тоже! Они пахнут молнией, и водостоками под баней, и кровавым снегом, на котором обедал шекнат. На миг шерсть у меня встает дыбом от жалости к бедному старому магу, но это быстро проходит. Магов на свете много, кому и знать, как не мне!
Я у двери. Лучше остаться снаружи. Нет, мне не страшно, но мне не нравится приближаться к ним. У меня от этих голосов зубы ноют. Старое ничто: "Входи, лис!" В человечьем облике или так? Подумав, принимаю человечий облик. Зачем - кто знает? Может, так ходить проще. И в замочную скважину подглядывать удобнее.
В комнате их полно, точно червей в падали. Стены как будто дышат. Одни с лицами, другие без, у некоторых вместо лиц стекло, пламя, сочные пульсирующие кишки. У некоторых - ни тела, ни формы, только кусочки тени, кусочки тьмы, раскачивающиеся в воздухе. Некоторые хорошенькие, как птички или кролики. На других - глаза бы на них не смотрели, на этих других, даже мои глаза. Они сидят на столбиках кровати, ползают по подоконникам, шныряют взад-вперед по балкам. Никогда не видел так много в одном месте. Обычно надо специально посмотреть вбок, прикрыв один глаз, чтобы их увидеть. Они приходят с другой стороны зеркал.
Маг их видит. Ого-го, еще как видит! Он расхаживает взад-вперед, взад-вперед, не смотрит на них, не садится на постель. Не должен стоять, не должен отдыхать - при них нельзя. Когда-то седой, теперь он белый белый, как зола, выгорел добела, как Лукасса. Лицо исчерчено бороздами следы когтей, но без крови. Он шагает взад-вперед, - голова вскинута, ноги топают, - и поет грубую песню, солдатскую песню:
Капитан сказал капралу:
- Здравствуй, братец, как я рад!
А капрал ему ответил:
- Поцелуй меня ты в зад!
Раз-два, левой-правой,
Вот и место для привала,
Брось мешок куда попало,
Поцелуй меня ты в зад.
Снова и снова, хрипя своим сожженным голосом. Этой песни даже Ньятенери не знает. Песня очень длинная. Если он хоть раз остановится, они на него набросятся - нет, не с клыками и когтями, хотя, увидев их, можно так подумать - нет, с глазами, с голосами, с нежным скользящим смехом, со старым позором, старыми предательствами, старыми протухшими тайнами. Они умеют вывернуть воспоминания наизнанку, превратить хорошие сны в такое, что смотреть не захочется, и при этом сделать их настоящими. Вмиг душу в клочья издерут, я-то знаю.
Маги никогда не запираются. Я открываю дверь, вхожу, оставляю дверь приоткрытой - просто на всякий случай. Везде жарко, а здесь холод режет, как ножом. Человечий облик - веселый дедуля - осматривается, хлопает мага по плечу и гремит:
- Ах ты, старый мошенник! Что ж ты никому не сказал, что у тебя гости?
Глаза величиной с тележные колеса, глаза, как мокрые темные кульки, глаза на стебельках и щупальцах - все поворачиваются к человечьему облику. Его не должно быть здесь, он не должен видеть их, веселый дедуля с блестящими глазами. Только маг не поднимает глаз, продолжает шагать по комнате, хрипя:
Капитан сказал капралу:
- Не попить ли нам чайку?
А капрал ему ответил:
- Тебе в харю кипятку!
Раз-два, левой-правой...
Устал, устал, ах, как он устал, едва не упал, когда человечий облик хлопнул его по плечу. Лукасса бы расплакалась. Но не я. Я говорю старому ничто: "Ну, вот оно, вот что тут шевелится. Всего-то навсего. Спасибо, до свидания, лис может идти". Но старое ничто непредсказуемо. "Останься. Следи. Тут слишком много силы, дикой, не правильной. Останься и смотри".
Вот тебе и справедливость! Делать лису больше нечего, как сидеть среди этих мерзких видений и ждать, пока не наступит утро или пока маг не умрет. Это что же, я должен сидеть рядом с ними на кровати или на подоконнике и всю ночь слушать про капитана и капрала? Только потому, что старое ничто думает, будто один маг чем-то отличается от другого? Нет-нет-нет, только не этот лис, не бойтесь. Там, снаружи, куры ждут.
Но что же делать? Человечий облик не может просто взять и уйти, старое ничто не позволит. Ну что ж, значит, придется уйти посланцам, как и просила Лукасса. Потому что это нужно мне - мне, а не кому-то другому. Думай, лис. Человечий облик снова хлопает мага по плечу и подхватывает:
Раз-два, левой-правой,
Вот и место для привала,
Брось мешок куда попало,
Поцелуй меня ты в зад...
Хорошая песня. Маг по-прежнему расхаживает и поет, опустив взгляд - он даже на славного дедулю не смотрит, не то что на посланцев. Но дедуля смотрит на все, глаза блестят, как мои зубы. Дедуля кричит на посланцев, называет их по именам - имена хрустят на зубах, как ночь, как битое стекло, жгутся, как горящее масло, имена как стоялая вода, как ветер. Ветер из дурных мест.
Ох, как им не нравится, когда их называют по именам! Они не визжат, не разбегаются, не обращаются в камень, но им это не нравится. Интересно. Я не могу причинить им вреда, даже если бы хотел, - и они мне не могут, - но все равно интересно. Человечий облик кричит громче, дразнится именами, даже вставляет их в походную песню мага. Они шипят, бормочут, злятся на меня даже больше, чем на него. Они становятся все ярче, истекают черным пламенем, знаком той силы, что натравила их на старого мага. Комната переполняется их пронзительными голосками, они заглушают "левой-правой", заглушают даже крики человечьего облика. Маг спотыкается, падает на колени, зажимает уши, закрывает лицо, перестает петь. Вот сейчас они на него набросятся, все сразу, хохоча, издеваясь, терзая, ему уже не встать. Бедная Лукасса! Ну что, старое ничто, хватит с тебя? Одним магом меньше, одним грига-атом больше, какая разница? Лису - никакой.
Но тут маг оборачивается, все еще стоя на коленях, глаза огромные и сверкают зеленью, как море сразу после заката. Он вскидывает руку, произносит три слова, похожие на шелест сухой травы, - и они исчезают, все сразу, как погасшие свечи, как захлопнувшиеся двери, как жучки-росянки во рту старка. Ничего не осталось - ни эха, ни струйки дыма, только холодная узкая комната, которая теперь, опустев, кажется огромной. Маг медленно встает и улыбается, очень медленно.
- Спасибо, - говорит он. Дедуля моргает и превращается в рыжего лиса, сидящего на постели. - Это начало становиться довольно утомительным.
- Не надо благодарностей, - говорю я. Я озадачен, и мне это жутко не нравится. Не люблю быть озадаченным. - Я не собирался тебе помогать.
Улыбка все шире и шире, несмотря на отсутствие зубов.
- Знаю. Но все равно я тебе благодарен. Очень остроумно с твоей стороны - догадаться, что их имена режут им слух не меньше, чем нам. Конечно, очень скоро явятся другие, но я, по крайней мере, смогу немного отдохнуть и, быть может, вспомнить какую-нибудь другую песню. Капитан с капралом начинают утрачивать свое очарование.
Смахивает меня с постели, точно пыль, со вздохом ложится. Я скриплю своими замечательными зубами, но существует слишком много историй о лисах, которым случилось укусить мага...
- Щелкни пальцами, скажи нужные слова и прогони их прочь, - говорю я. Зачем тебе песни?
Он уже наполовину заснул. Кажется, он уменьшается с каждым вздохом.
- Я слишком устал... - шепчет он. - Надо посмотреть на них, услышать их, а я устал. Они меня схватят. Я слишком устал и могу только петь. Спасибо, старый друг...
Последнее слово завершается храпом. Я долго стою и смотрю на него помимо своей воли. Это я-то его друг, я, лис, друг мага? Да нет, усталый злой старик знает, что это не так. И все же я пришел к нему, сам того не желая, и помог ему, не собираясь этого делать - я собирался помочь только лису. Все как просит Лукасса, целуя в нос. Терпеть этого не могу. Маг храпит. Кончики усов дрожат на сквозняке. Здесь есть кто-то еще, кто смотрит вместе со мной, - нет, не старое ничто. Смерть, мертвое место, высотой с окно, в углу за кроватью, не шире моих сложенных передних лап. Там, где оно, нет воздуха. Нет, эта комната не для лисов. Умница этот человечий облик, что оставил щелку в двери.
Назад по коридору, когти - цок-цок, цок-цок, - мимо храпа, мимо вздохов, мимо всхлипываний. Лис в доме, плывет в потоках людских звуков, людских запахов. Я слышу, как маг бормочет во сне - то же, что всегда:
Раз-два, левой-правой,
Вот и место для привала...
И мои лапы невольно подхватывают ритм.

ТИКАТ

Конечно, я знал, что он болен. Я обычно первым приходил к нему по утрам - даже раньше женщин, - а запах комнаты больного я знаю не хуже любого другого. Но для меня болезнь - это моровое поветрие, родильная горячка, колики, черная кровь, костная гниль и прочие деревенские немочи, которые мы врачуем так же, как болезни домашнего скота. Мой тафья плохо спал - это было заметно; он худел с каждым днем, цвет лица становился все хуже, и говорил он по большей части хриплым шепотом, слушать который мне было так же тяжело, как ему - разговаривать. Но когда я предложил остаться ночевать у него в комнате, он чуть ли не прикрикнул на меня, насколько позволял его сорванный голос, и запретил даже входить к нему после заката. Ну откуда мне было знать, что его от заката до первых петухов гоняют до полубезумия? Запах безумия был мне незнаком.
Ухаживая за ним, мы с Лукассой сблизились, хотя и довольно странно: я как будто снова шаг за шагом подкрадывался к Кролику, моему коньку, украденному у милдаси, стараясь не встревожить его даже мыслью о поимке. Мы почти не разговаривали. Главное - она, похоже, больше не боялась находиться в одной комнате со мной, хотя не знаю, что было бы, если бы тут не было тафьи. Мы молча распределили обязанности: она мыла и брила тафью, хотел он того или нет, и ежедневно меняла его пропитанное потом белье. Я так и не узнал, где она брала свежие простыни: Карш их берег как зеницу ока. Пару раз она попросила меня помочь перевернуть тюфяк, иногда я отбирал у нее горшок и опорожнял его сам. Она каждый раз вежливо благодарила меня, но по имени ко мне не обращалась.
Ну, а я приносил еду, подметал пол, забирал пустые тарелки и слушал его, когда ему приходила охота поговорить. При Лукассе он никогда не разговаривал - кстати, теперь я вспомнил, что и при двух других женщинах тоже. Видите ли, они его любили, а я нет. Тафью не обязательно любить его можно даже ненавидеть, как любого другого. Я считал его мудрейшим человеком, какого когда-либо встречал, не считая моего учителя, но мудрость его, на мой взгляд, была чересчур игрива, и игра эта слишком легко становилась опасной. И все же я был ему по душе, это я знаю - быть может, потому, что я ничем не был ему обязан и не особенно старался добиться его расположения. Возможно, дело именно в этом. Противоречивый был человек.
Иногда он рассказывал о своей жизни. Жизнь у него была очень долгая. Сколько ему было лет, я так и не узнал, но даже если половина того, о чем он рассказывал, правда - все эти путешествия в поисках тайных знаний, испытания, ужасы и магические поединки, - на это понадобилось бы не меньше двух обычных человеческих жизней. Волшебники могут лгать, как и обычные люди, - даже лучше, - но все приключения он как раз старался обходить стороной и постоянно возвращался к обычным человеческим горестям и поражениям.
- Была одна женщина, - сказал он однажды. - Мы путешествовали вместе много-много лет. А потом она умерла.
Слез в его бледно-зеленых глазах я не заметил, но наверно насчет волшебников никогда не скажешь...
- Сочувствую, - сказал я. Он отвел взгляд в сторону, но тут снова обернулся и уставился на меня так пристально, что я даже ощутил что-то вроде толчка.
- Это почему? Думаешь, если ты чахнешь и томишься по Лукассе, это уже позволяет тебе осознать чужую утрату? Это нельзя сравнивать. Ты ничего не понимаешь.
И больше он в тот день со мной не разговаривал.
Но в другой раз, жалуясь на плохой хлеб, который печет Шадри, он вдруг совершенно неожиданно спросил меня:
- Тикат, а ты чего-нибудь боишься?
Спросил он это вроде бы беспечно, но голос у него шелестел, как солома на ветру.
- Скажи, чего ты боишься?
Над ответом я думал недолго - не дольше, чем надо, чтобы набрать воздуху в грудь.
- Ничего. Раньше... ну, до всего этого, - я боялся всего на свете, всего, что могло разлучить нас с Лукассой. А теперь случилось худшее, что могло случиться, и мне больше нечего бояться. - Я помолчал. Он начал улыбаться, когда я добавил:
- На самом деле мне жаль, что я вообще ничего не боюсь. Наверно, это не правильно.
Он улыбнулся еще шире, обнажив увядшие десны и пеньки зубов. Я подумал, что никогда не позволил бы себе превратиться в такую развалину, если бы мог исправить дело щелчком пальцев. Он сказал - тихо, почти сонно:
- Да, это не правильно - и все же я тебе завидую. Понимаешь ли, то, чего ты боишься больше всего, всегда случается. Всегда. - Последнее слово рассекло воздух, точно хлыст. - Мы сами - волшебники или ткачи, все равно, - призываем то, чего боимся, хотя как это получается, я сказать не могу. Но вот ты сидишь рядом со мной, хотя худшее, чего ты боялся, случилось. И все же ты справился с этим и остался жив. Нет, Тикат, я тебе в самом деле завидую.
Я подумал, что он издевается.
- Я выжил, - ответил я. - Разве выжить - это то же самое, что остаться живым?
- Весьма тонкое различие для деревенского парня! - На этот раз в его голосе действительно звучала усмешка. - Насколько я помню, мне самому в разное время случалось бояться многого, очень многого. Но я, похоже, пережил все свои страхи, точно так же как любовь и ненависть. Но самое смешное, что за все эти годы я никогда не боялся смерти. Именно потому, что я тот, кто я есть, и знаю то, что знаю. А теперь вот боюсь. Как ты раньше боялся остаться без Лукассы, так я теперь боюсь умереть. Страшное унижение для волшебника.
Теперь всякая насмешка, надо мной или над собой, исчезла. Он вцепился мне в плечо, и я почувствовал, как исхудали и дрожат его пальцы.
- Тикат, я не могу позволить себе умереть - только не сейчас! Не дай мне умереть!
По мне прокатилась волна паники и растерянности, словно перешедшая из его руки в мою. Я спросил:
- Почему ты обращаешься ко мне? Чем я-то могу тебе помочь?
Но когда я говорил, он смотрел мимо меня, в сторону окна. Потом громко произнес:
- Ах, вот ты где! А я уж начал думать, что ты меня бросил.
В комнате больше никого не было. Он обращался к солнечным зайчикам, играющим под подоконником.
- Нет-нет, конечно, я слишком хорошо тебя знаю.
Он говорил добродушным подтрунивающим тоном, словно вот-вот рассмеется.
Тут я вышел, чтобы не слышать, как солнечные зайчики ему ответят. В коридоре Маринеша подметала пол. Она быстро взглянула на меня и тут же отвернулась. Я понял, что она подслушивала под дверью, - Маринеша не умеет врать, даже молча. Я сказал:
- Ему не стало хуже. Не лучше, чем вчера, но и не хуже.
Я хотел пройти мимо, но она выпрямилась и заслонила мне дорогу, придвинувшись ко мне ближе, чем обычно. Если я не говорил, что Маринеша довольно хорошенькая, с большими темно-серыми глазами, пухлыми губами и кожей, которая могла бы загрубеть от работы и все-таки не загрубела, то это потому, что мне было все равно. Ее внешность не имела для меня значения. Она слишком много болтала, но всегда держалась со мной довольно мило, при том, что не упускала случая уколоть Россета. Теперь она спросила, встревоженно, но робко:
- Тикат... Тикат, он действительно говорил... говорил с кем-то другим?
- Ага, - ответил я. - Со старым знакомым, который почему-то выглядит точь-в-точь как стенка. Насколько я знаю, у волшебников таких друзей много.
На самом деле мне хотелось поскорее уйти, чтобы поразмыслить над словами тафьи наедине. Но Маринеша не отходила с дороги. Она закусила губу, отвела взгляд и сказала очень тихо:
- Тикат, Лукасса ведь не единственная женщина на свете.
Я едва ее расслышал. Она покраснела так сильно, что, казалось, даже ее соломенно-русые волосы потемнели от прихлынувшей крови. Я ответил довольно резко - в последнее время я почему-то сделался довольно резким:
- Даже если бы Лукасса была единственной женщиной на свете, она мне не нужна - ни она, ни любая другая. Мне никто не нужен, Маринеша. С меня хватит.
Маринеша робко коснулась моей щеки. Я взял ее за запястье и молча покачал головой. Вроде бы я сделал это не очень грубо, но когда я обернулся, Маринеша стояла, прижав руку к губам, как будто я ее ударил. До сих пор вижу, как она стоит, и чувствую себя виноватым. Обижать Маринешу было совершенно незачем.
Дни тянулись к осени, но при этом не становились ни короче, ни прохладнее. Мне уже начало казаться, что я всю жизнь тяну лямку в этом трактире, как Россет. Я удивлялся, зачем я вообще тут торчу. Дома остались люди, которым меня, наверно, не хватает, а Пустоши, смертельно опасные по весне, зимой и вовсе станут непроходимыми. Мне нечего делать в этом трактире. Незачем было и приезжать сюда. Все это впустую. Пора признаться себе в этом и вернуться домой. И все же я продолжал тянуть лямку.
Однажды Карш велел нам с Россетом поменять сгнившие балки в коптильне. Это работа утомительная в любую погоду, а в такую жару она сделалась еще и опасной: пальцы были влажные, скользкие, бревна все норовили вывернуться и пару раз едва не переломали нам ноги. Но наконец нам удалось приноровиться, и я как раз стоял внизу, подавая бревно Россету, сидевшему на крыше, когда увидел в дверях Ньятенери. Рядом с ней сидел лис.
Мы приладили балку, и Россет усердно принялся ее приколачивать, не глядя на Ньятенери. Ньятенери была хороша собой - этакая воительница, высокая, с меня ростом, и с короткими, густыми волосами, каштановыми с проседью. Далеко не красавица и даже не хорошенькая, как, к примеру, Маринеша, - но и у нас в деревне, встретив ее на улице, вы бы непременно оглянулись ей вслед и вспоминали бы ее гораздо дольше, чем иных красавиц. Я впервые видел их с лисом вместе. Лис смотрел прямо на меня, прижав одно ухо и смеясь ярко-желтыми глазами.
Ньятенери сказала:
- Мне надо поговорить с вами обоими. Россет, спустись оттуда.
Она говорила негромко, но Россет поднял голову и, поколебавшись, легко спрыгнул с крыши на кучу соломы.
- Соукьян... - сказал, почти прошептал, он. Я тогда не знал, что значит это слово.
- Он умирает, - сказала Ньятенери. - Мы ничего не можем сделать.
Ее смуглое лицо оставалось бесстрастным, но говорила она медленно, как будто выдавливала слова, борясь с отчаянием. Я знаю, как это бывает. Она сказала:
- Это произойдет завтра ночью.
- Откуда ты знаешь? - Россет, сам того не замечая, вцепился в мою руку, точно ребенок. Я потом долго чувствовал его хватку. - Он ведь сильный, ты просто не знаешь. Когда он пришел, я думал, он не переживет и одной ночи, но ведь он же выжил, и эту ночь он тоже переживет! Ты не можешь этого знать!
Он моргал, быстро-быстро.
Ньятенери посмотрела на него с большей нежностью, чем можно было ожидать от этой заносчивой дамы.
- Он может, Россет. Он знает.
Россет долго смотрел на нее, потом очень медленно кивнул. Ньятенери сказала:
- Он хочет, чтобы мы были там. Ты, я, Лукасса - и Тикат.
Она сделала паузу, чтобы я понял, кто именно предложил позвать меня.
- Он хочет, чтобы мы все присутствовали.
- Но почему завтра? - Темные глаза Россета были сухими, упрямыми и сердитыми. - Откуда он... почему именно завтра ночью?
- Завтра же новолуние! - Ньятенери, похоже, была искренне удивлена. Волшебник может умереть только в ночь новолуния.
Очевидно, она была уверена, что даже деревенские олухи вроде нас должны знать такие простые вещи, и теперь досадовала на свою уверенность. Она повернулась и ушла, но лис остался сидеть на месте, не сводя с меня желтых глаз. Я слышал у себя в голове его голос - это скрипучее, насмешливое тявканье ни с чем не спутаешь: "Ну что, парень? Что, братец-конокрад? Не правда ли, теперь ты дальше от дома, чем кто бы то ни было на свете?" Я не мог двинуться с места. Наконец он лениво потянулся: сперва передом, потом задом, как собака или кошка, - и поскакал следом за Ньятенери. Пыльная пичуга вспорхнула почти у него из-под носа, он напружинил лапы, прыгнул, но промахнулся.
Россет смотрел на меня, как я на лиса.
- Что, у тебя завелся новый друг?
- Какой там друг! - сказал я. - Я просто время от времени оставляю для него кое-какие объедки, чтобы он не трогал цыплят Карша. Должно быть, он запомнил мой запах.
- С каких это пор ты стал так заботиться о цыплятах Карша?
Голос у Россета был тонкий и напряженный. Я пожал плечами и наклонился за последней оставшейся балкой, но Россет снова схватил меня за руку и воскликнул:
- Тикат! Почему мне никто не говорит, что происходит? Отчего на самом деле умирает волшебник? Почему он так уверен, что умрет именно завтра, в новолуние? Происходит что-то ужасное, а мне никто не говорит, в чем дело! Постояльцы дерутся у себя в комнатах. Лошади выбивают двери денников и бросаются друг на друга, точно демоны, даже старый бедолага Тунзи. Маринеша говорит, что Шадри будит весь дом каждую ночь - кричит, что его хоронят заживо. Почему Гатти-Джинни швырнул бутылкой в бродячего певца? Почему вода в колодце сделалась гнилостно-сладковатой, точно гной, и почему ветер не утихает ни на миг? Что пытается сказать мне Карш - и почему, почему именно теперь? Почему у тебя какие-то секреты с лисом? И главное, Тикат, что за нами следит? Что смотрит на нас всех с неба, из колодца, из глаз лошадей?
Я обнял его за плечи. Похоже, это удивило его не меньше, чем меня самого. Россет всегда внушал мне странное чувство - меня к нему вроде как тянуло. Я ни к кому не испытывал ничего подобного, кроме Лукассы. Поначалу это пугало меня, но чем дальше, тем меньше. Я сказал:
- Не знаю. Я был уверен, что все это мне только мерещится.
Россет отчаянно замотал головой.
- Нет, это все на самом деле! Тикат, давай поговорим! Давай сопоставим то, что известно нам обоим. Я расскажу тебе о том, что я почти вижу, а ты расскажешь мне, что тебе "мерещится". Я расскажу тебе, о чем я начал догадываться, а ты скажешь, что ты...
- Чего я боюсь, - закончил я, вспомнив волшебника. Россет озадаченно заморгал. Я сказал:
- Не обращай внимания. Давай, Россет. Поговорим.
Мы говорили очень долго, дольше, чем когда бы то ни было, пока приколачивали на место последнюю балку и замазывали крышу смесью соломенной сечки и конского навоза, чтобы не протекала. У нас тоже так делают. Я рассказал о том, что лис оборачивается Красной Курткой, и о том, как моя Лукасса утонула, а потом Лал подняла ее со дна реки своей песней. Россет оба раза набрал было воздуху, чтобы сказать "Врешь!", но не сказал. И я тоже не сказал "врешь", когда он сообщил, что Ньятенери на самом деле не женщина, а мужчина, которого зовут Соукьян, и что он убил двух людей опасных, злых людей - в бане. Уж не из них ли был тот, кто коснулся меня и оставил лежать без сознания в коридоре у двери волшебника? Но этого я так и не узнал. Рассказывая про Соукьяна, Россет покраснел и начал запинаться, но я все понял. Я похлопал его по плечу и кивнул. У нас в деревне один из священников говорит, что любовь мужчины к мужчине - великий грех, а другой говорит, что грешно только разбавлять вино, пережаривать мясо и разводить огонь не так, как делает это он. Что до меня, мое мнение по этому поводу никого не касается.
- Ну, и что же нам известно? - спросил я наконец. - Нам известно, что Лал и Соукьян приехали сюда искать своего друга и учителя и обнаружили, что он во власти волшебника по имени Аршадин, более могущественного, чем он сам. Так?
- Ну, насчет того, что Аршадин более могущественный, - это еще неизвестно! - возразил Россет. - Если бы этот был здоров и полон сил, все могло бы быть иначе.
Россет очень преданный.
- Может быть, - сказал я. - Но пока что Аршадин не дает ему набраться сил и посылает к нему по ночам голоса и видения, которые мучают его, если верить Маринеше. Так что, на мой взгляд, сейчас Аршадин его сильнее.
Россет прикусил нижнюю губу и упрямо набычился. Я продолжал:
- А если этот Аршадин способен творить такие злые чудеса, должно быть, он и стоит за всем, что творится этим летом в "Серпе и тесаке".
Я только теперь осознал, что за все время ни разу не произносил названия трактира. И внезапно мне ужасно захотелось жить в мире, где я бы вообще его не знал.
Россет поспешно закивал и открыл было рот, но я его перебил.
- Правда, все это совсем не мое дело, - сказал я так холодно, как только мог. - Эта навозная куча - твой дом, а не мой, и это единственное, что меня сейчас радует в жизни. Что бы ни произошло - или, наоборот, не произошло, - что бы ни стало с твоими поссорившимися волшебничками, я уеду туда, откуда приехал, и ничего об этом не узнаю. - Я встал. - Ну, все, я пошел. Мне еще надо помочь Гатти-Джинни прибраться в кладовках.
Я успел дойти до двери, когда Россет сказал:
- А Лукасса останется тут.
Я начал отвечать, но он перебил меня так же резко, как перед этим я перебил его.
- И я останусь, и Маринеша, которая была добра к тебе. Тебе что, правда все равно, что с нами станет, а, Тикат?
На два года моложе меня, а ревет, точно голодный шекнат! Мы некоторое время молча смотрели друг на друга. Я отвел глаза первым. И сказал:
- Я не уеду, пока она не окажется в надежном месте - если для нее найдется надежное место. А потом - ну что ж, потом мы с Кроликом можем отправляться домой или еще куда-нибудь.
Россет ничего не сказал. Я продолжал:
- Вам, остальным, придется самим о себе позаботиться. Я не умею любить больше чем одного человека за раз. Это и так достаточно трудно. А теперь я пошел в кладовки.
Я уже вышел из коптильни и зажмурился, привыкая к яркому свету, когда Россет снова меня окликнул:
- Тикат! Я прожил тут всю жизнь и ни разу не назвал это место домом. Ни разу. Но ты прав - это все-таки мой дом. И я буду защищать его, как смогу - его и моих друзей тоже. Спасибо, Тикат, что ты меня научил.
Я не обернулся. Я пошел к трактиру, вверх по склону, под палящими лучами солнца.

ПОВАРЕНОК

Это было лучшее время, какое бывало в трактире, потому что к полудню Шадри обычно засыпал, растянувшись на огромной колоде для рубки мяса, точно еще одна большая скользкая туша. Стоило ему захрапеть - и он не просыпался до вечера, когда наступало время готовить ужин, если только у кого-то хватало сил на то, чтобы есть. Но, несмотря на это, никто из других мальчишек не смел удирать из кухни вместе со мной, даже затем, чтобы поглазеть на постояльцев или погладить старого Россетова осла. Они все забивались в самые темные уголки, какие могли найти, и спали весь день напролет, как и сам повар. Некоторые даже храпели, в точности как он.
Все, кроме меня. Я каждый день, как только Шадри раскрывал свой мокрый, кривой рот и начинал храпеть, пробирался через судомойню и выскальзывал в черный ход, уже разевая свой собственный рот, чтобы набрать воздуху, даже прежде, чем на меня навалится полуденная жара. Никогда больше не видел такой жары: едва вставало солнце, ты начинал истекать потом, точно жирное мясо на сковородке. И неба такого я никогда больше не видел: поначалу белое, точно кость, а к вечеру белое, точно зола. Поздно ночью оно становилось белесо-лиловым, но при этом тьма стояла непроглядная. И днем или ночью, в доме или на улице, все мы жарились, точно на сковородке. Все превратилось в одну большую сковородку.
В судомойне было попрохладнее - это вообще самое прохладное место в доме, не считая винного погреба, куда в самую жару уходил вздремнуть Карш. Но я бы ни за что на свете не провел лишней секунды на кухне, а в трактир никому из нас, кроме самого Шадри, ходить не разрешалось. Поэтому я обычно для начала пробирался в конюшню и помогал Россету.
Россет был мой друг. Он, конечно, был намного старше, взрослый уже, и часто у него бывало слишком много работы, или он был занят какими-то своими мыслями, так что поболтать нам не удавалось. Но он никогда не сердился на меня, и пару раз даже прятал меня на чердаке и врал Шадри, который прибегал меня искать, шипя и размахивая своими длинными ручищами. Россет никогда не боялся Шадри, что бы тот ни делал. С Россетом я чувствовал себя в безопасности.
В тот день лошади лежали на соломе и не хотели вставать даже затем, чтобы их почистили или осмотрели копыта. Россет делал с ними, что мог, а я таскал воду и спихивал с чердака свежее сено. Потом мы устроились отдыхать в пустом деннике, усевшись так, чтобы нас было не видно от входа, и немного поболтали. Помнится, я спросил, почему все время так жарко, и Россет объяснил, что это из-за того, что в небе дерутся два великих мага. Он рассказал мне целую историю про этих магов, но я недослушал - заснул посреди рассказа, положив голову ему на руку.
Спать мне пришлось недолго, потому что пришел Тикат и разбудил меня. Он и Россета тоже разбудил, наверно. Сказал, что, жара там или нет, а Карш требует разгрузить телегу овощей с рынка. Тикат мне никогда не нравился. Не то чтобы он меня обижал - просто не нравился, и все. Временами я не мог понять, что он говорит, из-за этого его южанского выговора, а когда понимал, он обычно говорил мне, чтобы я убрался и не путался под ногами. Но когда они с Россетом уходили, Тикат указал на свой обед - прошлогоднее яблоко и пару непочатых хештисов, целиком покрытых румяной корочкой поджаренного сыра, - имея в виду, что я могу это съесть. Так что, наверно, он был не так уж плох для южанина.
Остаток дня я бродил вокруг трактира, время от времени заглядывая на кухню, чтобы убедиться, что Шадри по-прежнему храпит. Я прятался в коптильне, в кладовке, в бане - даже в вонючем маленьком святилище на холме - отыскивая тень по мере того, как солнце ползло по небу. Но через некоторое время мне начало казаться, что солнце вообще не движется. Я смотрел, смотрел на него, глядя сквозь пальцы, и оно не сдвинулось даже на ноготь. Когда наступил полдень, оно так и зависло над конюшней, с каждой минутой становясь все тяжелее и наливаясь жаром, пока не сделалось снаружи белым, как ромашки. Но внутри оно было темное - черное, набухшее пятно, как желток в протухшем яйце. Когда оно сделалось таким, я перестал на него смотреть, но зато я начал слышать, как оно бьется, колотится, точно железное сердце. Этот медленный гул слышался повсюду, все время, он отдавался в костях, в глазах. И это гудящее солнце так и не двигалось с места.
Я не знал, что делать. Хотел найти Россета, показать ему, что творится с солнцем, но он все еще был занят где-то вместе с Тикатом. Вышел на улицу Гатти Молочный Глаз. Я немного поговорил с ним, потому что он ненавидит Шадри и ни за что не сказал бы ему, что я сбежал с кухни. Но все, что он мог сказать, - это как он боится сегодняшнего новолуния. Он повторял это раз за разом, закатывая свой белый глаз. "Не люблю я, когда луны нету, ох, не люблю! Луна должна быть всегда, хотя бы кусочек, чтобы можно было найти дорогу в темноте. Ночь без луны - это плохо". Так что с ним мне лучше не стало.
А потом пришел старик в красной куртке, и он меня утешил. Он пришел поздно вечером - по крайней мере, в другой день были бы уже сумерки. Обычно он именно в этот час приходил из Коркоруа, где жил его внук, и сидел в зале, болтая и попивая эль. Я это знаю, потому что Россет мне рассказывал - сам-то я в зале был только один раз, прибирался после драки, - и потому, что старик разговаривал со всеми. Он всех знал, даже поварят. Голос у него был странный, неприятный какой-то - он как будто расшатывал какую-то косточку внутри головы. Но все равно его все любили, кроме толстого Карша.
Когда старик увидел меня, сшивающегося в тени больших деревьев, что растут во дворе, он окликнул меня по имени и спросил:
- Эй, малыш, что ты тут делаешь так далеко от своих горшков и кастрюль? Разве ты не видишь, что даже солнце отказывается садиться от удивления?
Он порылся в кармане куртки и сунул мне пыльный леденец.
- Нет, не от удивления, - ответил я. Старику, похоже, жара была нипочем - как будто стоял самый обычный вечер, если не считать того, что в обычный вечер я был бы на кухне, носился туда-сюда, подавал, помешивал, мыл, чистил, все время следя за тем, чтобы не подвернуться под руку Шадри. Я сказал:
- Я не знаю, что такое с солнцем, с погодой и с людьми, но я тут ни при чем. Я просто хочу, чтобы все это прекратилось.
Старик подхватил меня и покружил в воздухе. Он был куда сильнее, чем можно было подумать, глядя на его седые волосы и худые старческие руки.
- Ну что ж, мальчик, - сказал он, - я могу прекратить это, если тебе так хочется. Хочешь, все это прекратится? Хочешь, я поговорю с солнцем и скажу ему, чтобы отправлялось спать, потому что одному мальчику хочется отдохнуть? Скажи одно слово - и я это сделаю!
Я кивнул. Он сказал:
- Ну ладно! - и поставил меня на землю. Мы оба рассмеялись.
Я отошел на несколько шагов и оглянулся - сам не знаю, почему. Старик был уже на полпути к двери трактира - не той, что вела в питейный зал, а резной, через которую ходили постояльцы. Я окликнул его, чтобы напомнить о его обещании, но он даже не обернулся. И в дверь он не постучал, а просто отворил ее и вошел внутрь, уверенно, точно сам Карш. Дверь захлопнулась за ним сильно, но совершенно беззвучно. Я это видел.
И сразу же небо начало темнеть, и жуткий медленный гул, исходящий от солнца, утих. Птицы защебетали, как бывает вечером. Я знаю, что если бы я поднял голову, то увидел бы, как солнце скользит по небу, точно масло по сковородке. Но головы я не поднял. Я стоял, зажмурившись, чувствуя, как на небе зажигаются звезды.

Предыдущая страница 9 Следующая страница


Песня трактирщика 10

ЛАЛ

Это было глупо. Никогда еще мне не бывало так стыдно за себя. Все мы Соукьян, Лукасса, Россет и я - толпились у постели Моего Друга, словно равнодушные родственники, ожидающие, когда он огласит свое завещание, сложит руки на груди и вежливо отойдет в мир иной. А ведь мы были его друзьями, и расставание наше было ужасным и безнадежным, - но мне больше всего запомнилось, как болел мой незаживший бок оттого, что я изо всех сил сдерживала неуместные девчачьи смешки. Непростительно. Совершенно непростительно. Лично мне кажется, что мое дурацкое поведение заметил только Соукьян, но даже если бы и все заметили - поделом мне.
Весь этот день и всю предыдущую ночь Мой Друг был не с нами. Нет, он не был мертв и не впал в беспамятство - он скитался где-то далеко, на грани, которую мы себе даже представить не могли, и сражался с наступающим новолунием. Нет, конечно, надежды на победу не было, даже для него. И все же он сражался. Он лежал без сознания, изо рта у него текла слюна, и исхудал он, точно молодой месяц. Он лежал на тюфяке в крошечной, запущенной комнатенке, и боролся за дневной свет. И проиграл.
В тот миг, когда солнце скрылось, он коротко охнул и открыл глаза. И сказал - так, точно его всего на минуту прервали кашлем или неуместным вопросом:
- Теперь слушайте. С грига-атом вам надлежит поступить так.
Из всего, что случилось тогда и потом, ничто не ужаснуло меня так, как эти слова, произнесенные ровным, сорванным голосом.
Мой Друг сказал:
- Времени у нас совсем мало, так что слушайте внимательно. Грига-ата нельзя ни победить, ни уничтожить - Лал, ты меня слышишь? Однако возможно ненадолго отвлечь его, и, быть может, таким образом вам удастся спастись. Если, конечно, вы сделаете все так, как я скажу.
Он оглядел комнату, в которой быстро темнело.
- А где Тикат?
- Сейчас должен прийти, - хрипло ответил Россет. - Карш отправил его в святилище, чистить жертвенники. Он сейчас придет, честное слово!
Мой Друг накрыл своей дрожащей рукой руку Россета. И мягко сказал:
- Грига-ат уничтожит это место и всех, кто здесь есть. Быть может, вам удастся кое-кого спасти. Не знаю. Я вам помочь ничем не смогу.
Соукьян плакал. Он плакал беззвучно, стоя очень прямо, и слезы медленно катились у него по щекам одна за другой. Лукасса отчего-то вдруг раскраснелась, и губы у нее были плотно сжаты. Мой Друг продолжал:
- Как вам известно, есть такие существа, которые способны двигаться только по прямой, так что самая обычная ширма может защитить даже от ужаснейших из них. Есть другие, которые не могут пересекать текучей воды. Грига-аты подобных слабостей не имеют.
Он кивнул в сторону вазы с серебристыми печальницами, стоявшей на столе.
- Лукасса, дай-ка мне их. Побыстрее.
Вазу утром поставила на стол Маринеша. Цветы успели поникнуть и высохнуть еще до того, как их сорвали, и все же найти печальницы в конце лета, да еще такого страшного, было большой удачей. Вместе с печальницами - у нас на юге они выше и темнее, и их называют "тени ветра" - Маринеша поставила в вазу два или три цветка шули. Шули всегда бывают того же цвета, что небо, под которым они расцвели. Эти были совершенно бесцветные и теплые на ощупь, даже в воде. Мой Друг взял у Лукассы вазу, хотя казалось, что он ее не удержит. Цветы слабо зашевелились у него в пальцах.
- Это вас не спасет, - сказал он. - Грига-ат не шарахнется от них и не спрячется в угол. Но, быть может, оно хоть на миг вспомнит эти цветы. Быть может, они напомнят ему, что когда-то оно было человеком.
Он не давал нам возможности сломаться. Кажется, никто из нас не смотрел друг на друга - я, во всяком случае, не осмеливалась. Самой мне казалось, что вся кровь у меня в жилах обратилась в слезы. Мой Друг сказал:
- Оно будет выглядеть, как я. Поймите это, ради всего святого. Это существо будет похоже на меня, как две капли воды, и оно будет голодно. Теперь слушайте. Бросьте цветы ему под ноги - прямо вместе с вазой. Лучше всего, чтобы это сделал ты, Соукьян. И бегите. Бегите без оглядки и не останавливайтесь даже затем, чтобы помочь друг другу. Не смотрите грига-ату в глаза. Поняли?
Никто из нас не мог вымолвить ни слова. Я услышала его раздраженный вздох - знакомый, как собственное дыхание, и столь же драгоценный, - и меня опять поразил бесслезный гнев и решимость на лице Лукассы. Мой Друг продолжал:
- Когда я умру, не плачьте - на это не будет времени...
И тут отворилась дверь, и неторопливо вошел старик в красной куртке.
Теперь я знаю все про лиса. Я знаю, кем он был, и как они с Соукьяном встретились, чем они были и чем не были друг для друга. Но в то время я не знала, какое отношение лис имеет к любезному, развеселому старичку в красной куртке. А потому была ошеломлена, когда Соукьян развернулся и разъяренно прикрикнул на старика на свистящем языке, который я могла бы узнать - я ведь слышала, как он говорил на нем с лисом в тот первый вечер. Красная Куртка на него даже не взглянул. Он лучезарно улыбнулся всем нам и направился к кровати. Я преградила ему путь - сама не зная, почему.
- Пропусти меня, глупая женщина! - приказал он. Поначалу его голос был похож на лисье тявканье Красной Куртки, но к концу фразы сделался иным. Этот голос я тоже когда-то слышала.
- Пропусти его, Лал, - тихо сказал Мой Друг у меня за спиной. Тогда я поняла, кто это, и отступила в сторону.
Он не сменил облика, пока не подошел вплотную к кровати и не взглянул на Моего Друга сверху вниз желтыми лисьими глазами. Глаза изменились первыми, сделавшись молочно-голубыми, лишенными зрачков. Эти глаза я тоже помнила. Дальнейшее превращение происходило медленно - с жуткой, ленивой медлительностью, - но когда оно завершилось, трудно было даже представить, что на этом месте был кто-то, кроме Аршадина. Аршадин произнес своим ровным, бесцветным голосом:
- Я тебе давно говорил, что под конец мы встретимся именно так. Ты не сможешь утверждать, что я тебе не говорил.
Мой Друг ответил ему с тем же выводящим из себя спокойствием, что и всегда:
- Погоди бахвалиться, Аршадин. Ты, конечно, велик, а я немощен, и все же тебе понадобилось немало времени, чтобы вырвать у меня солнце и погрузить его во тьму. И даже теперь ты не можешь меня убить. Тебе придется подождать новолуния. Я бы на твоем месте захватил с собой книжку или вышивание.
Но на этот раз ему не удалось задеть Аршадина. Тот равнодушно ответил:
- Я могу подождать. Ты лучше всех знаешь, как я умею ждать. Вот другие не могут.
- Тогда им придется научиться, - отпарировал Мой Друг. - Я лучше твоего знаком с этими твоими "другими", и ни один из них не осмелится покончить со мной, пока я лежу тут. Так что сходи, возьми стул, посидим и поболтаем напоследок. Поимей снисхождение к старому зануде, - добавил он, и я затаила дыхание: "У него есть план! О да, у него есть план! Надо быть наготове!" Даже тут я была готова поверить, что Мой Друг перехитрит Дядюшку Смерть.
Рядом стоял табурет, но Аршадин не обратил на него внимания. На прочих присутствующих он внимания тоже не обратил. Он остался стоять, белесый, рыхлый и сырой, как кусок свежего сыра. Но его внимание было физически ощутимо. Оно казалось зримым зверем, разверзшим свою алую пасть над Моим Другом, лежащим на кровати.
- О чем нам с тобой говорить? - бесстрастно спросил Аршадин. - Я знаю то, что знаешь ты, а тебе следовало бы наконец понять то, что я пытался сказать тебе с первого дня, как поступил к тебе в ученики.
Последнее слово сорвалось с его поджатых, тонких губ с такой силой, что Мой Друг поднял руку, словно бы желая защититься от него.
- К тебе в ученики, - повторил Аршадин. - Я был твоим воспитанником, твоим подмастерьем, твоим престолонаследником. Я бы с радостью продался самому жестокому работорговцу из западных земель, лишь бы навеки избавиться от этих почетных титулов. Слышишь ли ты меня, о учитель? Слышишь ли ты меня хотя бы теперь?
Мой Друг не ответил. Соукьян тихо зарычал и шагнул к Аршадину. Я схватила его за руку. Россет все посматривал на дверь - ему явно хотелось, чтобы поскорее пришел Тикат. Что до Лукассы, она не сводила глаз с Аршадина. Она смотрела на него с такой жадностью, что можно было подумать, что это ее возлюбленный, если не видеть, как стиснуты ее губы. Она выглядела много старше своих лет.
Аршадин ее не замечал. За окном последние пятна заката растаяли в странной, белесой тьме. То была не прозрачная летняя ночь, какие обычно бывают на севере, а водянистый ложный рассвет, серый и изменчивый, точно ртуть. Ночь была пронизана рассеянным светом, так что в комнате было довольно светло, хотя свечей не зажигали. Россет выпрямился и застыл на месте. Глаза у него были расширены и неподвижны. Я обняла его за плечи, и юноша, дрожа, прижался ко мне.
С кровати послышалось бормотание Моего Друга:
- Мне мало чему пришлось учить тебя, Аршадин, но это немногое дорого тебе обойдется, когда ты наконец узнаешь это из других рук.
Голос его дребезжал, слова начинали путаться. Он говорил:
- Ты никогда не был моим учеником - вот в чем ошибка. Мне следовало бы насмешничать, запугивать тебя, забрасывать неразрешимыми загадками, оскорблять без передышки, с утра до вечера, как я делал с Лал, с Соукьяном, и со всеми прочими. Это они были учениками - ты же был мне равным с самого начала, и я дал тебе это понять. Вот в чем ошибка.
У него не было сил даже покачать головой - он едва сумел перекатить ее со стороны на сторону.
- Но как же еще прикажете вести себя с равным? У меня не было опыта в таком деле. Быть может, ты поведешь себя умнее, когда настанет твой черед...
Последние слова прозвучали, точно шорох дождевых капель по палой листве.
Я подумала, что он уже умер, но Аршадин знал, что это не так. Он наклонился над ним и крикнул в закрытые глаза:
- А если ты считал меня равным, почему же ты не доверил мне то, что мне нужно было знать? Почему ты был так уверен, что я использую это во зло? Я был молод, у меня еще был выбор - у меня было много путей, много дорог, у меня все это было!
И снова я увидела, как его лицо всего на миг озарилось этой старой болью и сделалось почти прекрасным в своей печали. Но Аршадин тут же взял себя в руки и сухо продолжал:
- Многое могло бы произойти иначе. Такой конец не был предрешен нам с самого начала.
Мой Друг открыл глаза. На этот раз, когда он заговорил, голос его переменился. Он звучал несказанно устало, но спокойно, звонко и на диво молодо. Такое часто бывает с людьми на пороге смерти. Он сказал:
- Нет, Аршадин, был. Был. Пока ты оставался таким, каким ты был, у тебя была одна дорога. А я, будучи тем, кто я есть, любил тебя, каким ты был. Так что, как видишь, мы были обречены на это. Иначе быть не могло.
Он протянул дрожащую руку и взял правую руку Аршадина.
И все же, зная это, я любил тебя.
Аршадин отдернул руку, как будто прикосновение старика его обожгло.
- Ну и что? Кому какое дело? - осведомился он. - Твоя любовь - это твои личные трудности. Но я имел право на доверие! Скажи, что это не так, - и умрешь лжецом!
Теперь он почти визжал, сделавшись в своей мелочной ярости куда более человечным, чем я могла себе представить.
- Клянусь всеми вонючими богами и демонами, я имел право на твое доверие!
- Да, - мягко ответил ему Мой Друг. - Да, имел. Да. Извини.
Я никогда прежде не слышала, чтобы он извинялся.
- Но все равно, должен тебе сказать, что ты поступил глупо. Зря ты променял кровь своего сердца на желание своего сердца. Это сделка старая и очень нехорошая. Я полагал, что ты сумеешь распорядиться лучше.
Аршадин не ответил. Мой Друг сделал нам с Соукьяном знак подойти поближе, и мы подошли, встав у кровати напротив Аршадина. Я чувствовала запах волос Соукьяна и холодный аромат, неопровержимо свидетельствовавший о том, что Мой Друг умирает. Аршадин обильно потел, но его пот не имел запаха.
Мой Друг взглянул в сторону окна и кивнул, приветствуя новолуние. Соукьяну он сказал только: "Не забудь про цветы", а мне, более резко: "Чамата, что бы ты ни замышляла, забудь об этом!"
Лукасса и Россет протиснулись между нами, вслепую нашаривая его руки. Он истратил последний остаток своих телесных сил на то, чтобы оттолкнуть их и прошептать: "Нет-нет, не подходите близко, нет". Мы все отступили от кровати, даже Аршадин. Мой Друг произнес имя, которого я не знала, и умер.
Кое-что из того, что произошло в этот момент, я помню очень отчетливо. Помню, как мы четверо уставились не на тело, а на Аршадина, словно это он должен был превратиться в демона - что, впрочем, разумно. Он и сам поначалу выглядел встревоженным и растерянным, но потом поспешно начертил над кроватью пару знаков и пробормотал какие-то слова, от которых у меня по спине побежали мурашки, и уши заболели изнутри, как всегда бывает от таких вещей. Россет зажал уши руками, бедняжка. Я задвинула его себе за спину.
За плечом Аршадина, в окне начали светиться глаза, проступившие из белесой тьмы: сперва два, потом четыре, потом много-много, словно морозные узоры, затягивающие стекло. И ни одна пара не была похожа на другую - но во всех светилась злоба. Аршадин обернулся и заговорил с ними - с ними, или с чем-то еще, с чем-то, встающим из глубины позади этих глаз, с огромной волной, которая вынесла к окну эти злобные искорки. Аршадин воскликнул:
- Смотрите, он ваш! Он в вашей власти навеки! Я сделал, что обещал, и наш договор исполнен. Верните мне мою кровь, как обещали!
Если ему и ответили, я этого не услышала, потому что как раз тогда Мой Друг, который был мертв, шевельнулся, что-то пробормотал и медленно открыл глаза.
Мы мгновенно отвернулись, как он и приказывал. За других сказать не могу, но я тут же мельком взглянула на него - просто не могла не взглянуть. Он - нет, оно, - мне даже теперь страшно говорить об этом, встало на постели и потянулось, испустив негромкий, задумчивый вздох. Словно ребенок в ночной рубашке, пробуждающийся к новому дню. Потом оно спустилось на пол и направилось к Аршадину. Оно улыбалось - чуть заметно, ровно настолько, чтобы я могла разглядеть пламя, полыхающее меж черных зубов.
Аршадин, похоже, немного смутился, но не испугался, надо отдать ему должное. Это достойно уважения. Быть может, он ожидал, что та волна, вздымавшаяся позади глаз за окном, обретет плоть, вежливо поблагодарит его и избавит от этого жуткого создания, но, даже если так, он не проявил ни малейшего признака тревоги. Он надменно заговорил с грига-атом - на этот раз на языке, на котором говорят между собой волшебники. Я его немного понимаю. Аршадин велел грига-ату признать его и поклониться ему. Но даже от этих простых слов комната содрогнулась, словно сами стены попытались повиноваться приказу.
Стены повинуются волшебникам. А грига-аты - нет. Оно продолжало идти, не обращая внимания на заклинания, сотрясающие небо. Волшебник отступал шаг за шагом. Грига-ат по-прежнему был похож на человека, которого мы знали: он не вырос ни на дюйм, не сделался массивнее, у него не появилось дюжины лишних голов и рук - в моей стране демонов всегда рисуют многоголовыми и многорукими. Но когда оно улыбалось, изо рта било пламя, и из глаз у него катились кипящие, вонючие желтые слезы. Чудовище вытянуло руки, словно распахнуло объятия, и по-прежнему молча надвигалось на Аршадина.
Но и тогда Аршадин продолжал смотреть в лицо грига-ату, призывая силы, от которых бедный старый трактир содрогался до самых винных погребов. Мы слышали, как над головой трещат балки, как в соседних комнатах вылетают окна, как хлопают двери, разлетаясь в щепки. Должно быть, храбрость содержится все же не в крови и не в душе, потому что Аршадин был отчаянно храбрым человеком. Но будь он в десять раз храбрее и в сотню раз могущественнее, он все равно бы не смог ничего поделать с тварью, которая когда-то была Моим Другом. Чудовище по-прежнему наступало на него.
А мы четверо? Соукьян даже не взглянул на вазу с цветами, и я не подумала обратиться в бегство или хотя бы вытолкать за дверь Россета с Лукассой. Все советы умирающего волшебника пропали впустую: мы стояли, как будто нас разделяли сотни миль и сотни лет, одинокие, затерянные в голой пустыне, где не было ничего, кроме грига-ата. Во мне, например, не было места ничему, кроме невероятной истинности того существа, что надвигалось на Аршадина, и его слабой улыбки, полыхающей над содрогающимися стенами. Я помню только, что я ахнула, уставилась на эту тварь и так и стояла, окаменев на месте. Больше ничего сказать не могу.
Аршадин был не только храбр, но и горд. Он больше не звал на помощь, пока грига-ат не прижал его к окну. Тогда Аршадин развернулся, развернулся спиной к чудовищу, к нам, ко всему, кроме ночи за окном, и крикнул, все на том же языке волшебников:
- Осмелитесь ли вы бросить меня, воспользовавшись мною? Ну что ж! Я сам найду применение этому созданию. Верните мне мою кровь, или я найду ему такое применение, что вы пожалеете, что не сдержали слова! Послушайтесь моего совета, господа!
Пустая похвальба? Быть может. Он так и не отвернулся от окна, даже когда руки грига-ата почти коснулись его. Быть может, грига-ат его действительно коснулся, но этого я никогда не узнаю. Ночь вступила в комнату, не только из разбитого окна - она хлынула изо всех щелей, из каждой дыры от гвоздя в полу, через все поры изможденного дерева. Должно быть, так же, как тогда в башне, когда Аршадин призвал ее впервые, тьма собралась в углу, медленно образуя сгусток, сверху круглый, а внизу оканчивающийся рваной, перекрученной бахромой теней. Все вместе было высотой примерно по подбородок Россету. Как и в башне, сгусток этот превратился в проход в некое иное место, в темную арку, которая притянула мой взгляд и больше не отпускала. Под аркой зашевелился ветер - ветер иного мира, пахнущий горелой кровью.
Тьма заговорила с нами. Говорила она не словами - ее голос пел в корнях волос, чертил осколком битого стекла по лишенному кожи телу. "Идите ко мне, - пела тьма. - Будьте со мной. Будьте мною". Я повиновалась немедленно, не колеблясь ни секунды. Казалось, у меня нет выбора - да я и не хотела, чтобы выбор был. Соукьян оказался слева от меня, Россет взял меня за правую руку. Лукасса вскрикнула, но ее голос долетел будто издалека. Мы шагали прямиком в этот черный провал, и в тот миг я увидела или почувствовала - или узнала, - что там, на другой стороне. Нет, это место - не то, что вы думаете.
Но об этом мы говорить не станем, потому что тьма все-таки сдержала слово, данное Аршадину. Тьма явилась не за кем-то из нас, а за Моим Другом. Теперь, когда он стал таким, он мог, как молот, сокрушить основания мира. Тьма утратила интерес к нам и прекратила звать. Знаете, на что это было похоже? Как будто тебя вытащили из воды, когда ты уже прекратил барахтаться и начал спокойно погружаться на дно. Или как будто тебя оттащили от края обрыва, когда высота наконец убедила тебя, что ведь это все равно случится рано или поздно, так почему бы и не теперь? Еще мгновение - и я, по крайней мере, точно погибла бы. Да, я благодарна судьбе. Да, я знаю, мне следовало бы быть более благодарной.
Теперь тьма звала грига-ата: "Будь со мною, будь мною, будь мною..." Существо быстро отвернулось от Аршадина и издало звук, который я почувствовала, но не услышала, точно низкий стон воздуха, который бывает перед землетрясением. Соукьян, Лукасса и Россет отвернулись, но я на этот раз отворачиваться не стала. Храбрость и дерзость тут ни при чем: я просто застыла, слишком ошеломленная и растерянная, чтобы не взглянуть в глаза грига-ату.
Глаза были не его. Да, они остались зелеными, но это была зелень глубочайших северных морей, ледяная, склизкая зелень водорослей, которые вытаскивает якорь из неблагословенных мест, что с начала времен не видели солнца. Они охотились за солнцем, эти глаза, они собирались пожрать солнце. Но куда ужаснее было то, что в остальном лицо его не переменилось. "Оно будет как две капли воды похоже на меня", - предупреждал нас Мой Друг. И это была правда: как две капли воды, только еще больше - так же, как знакомые, любимые лица оборачиваются ужасно, чудовищно знакомыми в моих ночных кошмарах. Быть может, все мы, даже волшебники, - лишь смутные наброски того добра, что в нас есть, того зла, что мы могли бы совершить. Если это так, то, что смотрело на меня сейчас, было оригиналом Моего Друга, сутью его личности. Он был самим собой, всем, чем он мог бы быть и он был ничем, в нем не было ничего, кроме разрушения. Нет, я не обратилась в камень, увидев его, как бывает в старых сказках. Но и невредимой я не ушла. Остальное - мое дело.
Грига-ат не обратил на меня внимания. Чудовище прошло мимо. Оно все еще сохраняло лицо и облик - и даже запах, точно лодка, вытащенная на солнце, - того человека, которого я любила. Огонь только начал просачиваться сквозь тело, робко мерцая меж ребер и из подмышек. Грига-аты горят не сгорая, вечно. Со временем они становятся похожими на звезды, облаченные в человеческую плоть. Они испепеляют и поглощают все, к чему приближаются. За шаг перед тьмой чудовище остановилось, поворачивая тело Моего Друга туда-сюда, в странной нерешительности. Один раз оно даже оглянулось. Я спрятала лицо, как и остальные.
Кто-то принялся яростно ломиться в настоящую дверь настоящей комнаты. Этот звук как будто нарушил равновесие: грига-ат шагнул вперед и исчез из этого мира. Я еще некоторое время видела его - мне показалось, что это было очень долго: удаляясь, он разгорался все ярче, медленно вращаясь в черном проходе между тем, что мы знаем, и тем, чего мы знать не можем, ибо не вынесем этого знания. Кажется, я что-то крикнула ему вслед; но, если так, мой крик был заглушен, потому что в это время дверь подалась и в комнату ввалился Карш. Следом за ним вбежал Тикат.

ТРАКТИРЩИК

Должно быть, мне следует быть благодарным за то, что бутылки с полок посыпались не на меня, а на возчика-кинарики. Кинарики как раз расплачивался - он протянул руку, любезно оставив сдачу мне, и вдруг широко раскрыл глаза и беззвучно осел на пол. Что, боги ждут от меня благодарности? Ну хорошо. Благодарю.
Но больше эти боги от меня ничего не дождутся до конца моей жизни. Можете им так и передать, если вы имеете обыкновение беседовать с богами. Всего какая-то минута - и "Серп и тесак", бывший мне домом в течение тридцати лет, начал буквально разваливаться на глазах. Я знал, что этим кончится, еще в тот день, когда пустил к себе тех трех дамочек. Следом за бутылками посыпались все кружки и стаканы, что были в доме, а за кружками и стаканами - висячие лампы. Я сперва подумал было, что это джавак, хотя этих смерчей в наших краях не бывало с тех пор, когда Россет был еще маленьким. Но когда два стекла вылетели наружу - не внутрь, а именно наружу, - как будто их там и не было, и полки за стойкой начали отваливаться, протяжно скрипя старыми гвоздями, прочно засевшими в старых досках, я понял: это не джавак. Пивные насосы стонали и шатались у меня под рукой, норовя вывернуться из гнезд. Старые ржавые доспехи, которые я приколотил к стене, чтобы их не сперли, принялись летать по залу, точно болты из самострела. Одним таким зашибло торговца шкурами из Деварати, но, по-моему, он оклемался.
Землетрясение? Землетрясение?! Да пол даже не шелохнулся! Мои клиенты те, что были в сознании, - попадали на пол и лежали, цепляясь за него ногтями, словно ящерицы за стену, а вокруг летали скамейки, осколки стекла и перевернутые столы. Полминуты - и я единственный во всем питейном зале остался стоять на ногах, хотя меня не поддерживало ничто, кроме возмущения. Потому что я-то ни на миг не усомнился в том, откуда все это разорение. Бури, вулканы, разгневанные боги - все чушь! Причина, проклятая причина всего этого бардака была у меня над головой, всего в нескольких дюймах, и я уже бросился туда, хотя со стороны могло показаться, что я стою на месте. Я просто ждал, пока мои ноги догонят мою ярость.
Тут в дверь со двора ввалился Тикат. Он пригибался, чтобы не упасть. Когда я вышел из-за стойки ему навстречу, я почувствовал себя крохотной лодчонкой, которая пытается отчалить от берега в бурю. Тикат что-то орал и указывал наверх. Я его не слышал из-за грохота, но и так понял, что он спрашивает про свою безумную Лукассу. Я покачал головой и крикнул в ответ:
- Где этот чертов мальчишка? Ты мальчишку не видел?
Он не потрудился ответить. Он пробежал мимо, наступая на клиентов и доспехи, оскальзываясь в лужах эля и вина. К лестнице. Я вскарабкался по лестнице следом за ним и отпихнул его с дороги, прежде чем мы добрались до площадки. Нет, эту дверь никто, кроме меня, взламывать не будет!

ТИКАТ

Даже внизу, в питейном зале, было достаточно плохо. Окна вылетели, но на меня все равно навалилась такая тяжесть, что я чувствовал себя, как под водой, когда все нырял и нырял за Лукассой. Я даже задержал дыхание, боясь захлебнуться, и раздвигал воздух руками, пробираясь вперед. А сверху дул жаркий, вонючий ветер, и нас с Каршем мотало от стены к перилам, а ступеньки разлетались у нас под ногами. Казалось, мы вовсе не продвигаемся вперед - точно птицы, которые летят навстречу буре, и их медленно сносит назад, и хорошо, если не слишком далеко. Долго ли это продолжалось сказать не могу.
Теперь я думаю - я сказал "думаю", - что тогда бы я, наверно, сдался, если бы не Карш. Не то, чтобы он хоть раз оглянулся на меня после того, как отпихнул меня в сторону, не говоря уже о том, чтобы подбадривать. На самом деле один раз он даже оступился и рухнул на меня, и тут бы мы оба и покатились вниз по разлетающимся в щепки ступенькам, если бы мне не удалось поймать его и одновременно устоять на ногах. Но этот громогласный толстяк ни разу не дрогнул и даже не оглянулся. Он нагнул мясистую шею, сгорбил плечи и пробивался вперед, отдуваясь и бранясь, навстречу ветру. Я шел следом, прячась у него за спиной и не понимая, что гонит его вперед. Потому что это ведь был Карш, вы же понимаете. Был бы кто другой на его месте, я бы понял, но Карш...
На площадке он приостановился и встряхнулся. Я увидел его лицо, побелевшее от гнева, который накатывает на Карта, когда все идет не так, как ему хотелось бы. Голубые глаза потемнели, сделавшись почти лиловыми, и он до крови закусил нижнюю губу. А потом помчался дальше по коридору, заполненному сыплющейся штукатуркой, клубами пыли и визжащими постояльцами. Постояльцы расталкивали друг друга, ломясь к лестнице. Меня почти сразу сбили с ног, но я сумел откатиться в сторону и подняться на ноги, переступив через упавшего человека в фиолетовом халате. Коридор гремел и ходил волнами, как те железные листы, с помощью которых бродячие актеры изображали гром. Я заслонил лицо руками и принялся пробираться к двери комнаты тафьи.
Карш был уже там. Сперва он колотил в дверь кулаками. Потом покрутил ручку, попинал дверь ногами и, наконец, принялся бросаться на нее с разбегу. На то, чтобы орать, у него уже не хватало дыхания - я слышал, как он тяжело хрипит, впечатываясь в толстые старые доски. Когда дверь наконец подалась и мы с размаху влетели в комнату, я оказался на шаг позади.
В дальнем конце комнаты не было ничего. Пустота. Нет, вы послушайте, не перебивайте. Послушайте меня. Пустота была пастью: видно было, как ее края кривятся и сходятся, точно губы. Пасть уже начинала закрываться, и оттуда дул гнилой ветер. Далеко впереди - или далеко внизу, - виднелась яркая-яркая искорка. Она падала в пустоту, отважно сияя. Я понял, что это было.
Лукасса стояла ко мне спиной, рядом с пустой кроватью. Там были и другие, но я видел только ее. Когда мы с Каршем вломились в комнату, она не оглянулась на шум. Она пошла вперед, к этой черной пасти, которая закрывалась все быстрее. Шаги Лукассы были легки, как тогда, когда она выходила мне навстречу. Она не бежала, но сердце и глаза ее стремились вперед. Она исчезла в пустоте прежде, чем я успел ее окликнуть; и прежде, чем я успел прыгнуть туда сам, пустота захлопнулась и исчезла - осталась лишь осевшая, рушащаяся стена крохотной комнатенки, заполненной звуком ее имени.

ЛУКАССА

Я не Лукасса.
Я никто.
Кто может миновать врата смерти дважды? Никто. Я - никто. Я прошла эти врата, и они меня подождали. Они не хотят ждать, но я их заставлю.
Холодно, холодно, холодно, как в реке. Кто-то звал - зовет меня, далеко позади, на краю Лукассы. Но я тогда не была Лукассой. Я - рисунок, который соскребли, нарисовали заново и опять стерли. Далеко впереди - звезда. Звезда поет, обещает сказать мне мое имя, со временем, если я ее догоню. Быть может, я здесь - я была здесь - именно за этим? Надо спешить. Спешила ли я?
Смерть - нигде, выстланное молниями. Я помню. Под ногами - холодное нигде, но я шла быстро, потому что помню дорогу. Кругом лица, и прежде были лица, плавающие во тьме между мной и звездой. Когда я умру в первый раз, я увижу те же самые лица.
Здесь, на дне реки, тише тихого. Надо мной, на поверхности, вода рычит и бесится - она будет терзать меня, когда я упаду ей в зубы. Но лежа на дне, я посмотрела наверх, сквозь тишину, и увидела, как мимо плывут лица так много грубых, усталых деревенских лиц. Почему они узнают меня и ласково улыбаются мне? Этого не может быть. Я ведь никто.
А дальше - моя звезда. Я отметаю лица в сторону, выхожу из воды, иду через бобовые поля и соломенные крыши, следую за пением звезды. Если идти не уставая, не думая, не надеясь, звезда постепенно становится ближе. Я помню.
Это по-другому. Почему сейчас все по-другому? Смерть есть смерть. Но что-то изменилось. Тьма. Я вижу, как огромные желтые когти рвут ее с другой стороны, рассекая покров тьмы, и из ран сочится зеленоватое свечение. Когти отдергиваются, ударяют снова, они оставляют взбухшие рубцы, как те, что будут у него на спине, когда дядя побьет его за то, что воровал фрукты. Побьет? Кого? Лица начинают щелкать зубами, с шипением проплывая мимо. Их было так много, временами за ними даже звезды не видно.
Почему я должна до сих пор его слышать? Тут шумно - совсем не так, как на дне. Теперь лица несутся на меня, точно пики, и тварь по другую сторону тьмы все хихикает себе под нос, продолжая терзать тьму когтями, и тьма рычит от боли, с каждым ударом все громче. И все равно я слышала вдалеке его зов - далеко-далеко, дальше всего на свете. Это имя, которым он будет звать меня. Это имя - не мое, и никогда не было моим, не было мною.
Надо слушать звезду, и ничего больше. У звезды был женский голос, низкий, хриплый, как у горожанки, с чужеземной интонацией. Я часто теряю звезду из вида, потому что вокруг бьется и корчится тьма, но я все время слышала ее пение, чистое, как утренний ветер. Если она по-прежнему будет петь, в один прекрасный день я ее догоню, и тогда она скажет мне мое имя.
На этот раз смерть была совсем другой. На этот раз смерть кипит, бурлит, кишит движением, красками и мирской суетой. Почти как обычная рыночная площадь, если не считать тех, кто стоит за прилавками и того, чем тут торгуют. Эти существа и вещи невозможно ни вообразить, ни описать словами. Впрочем, это неважно, потому что они все равно были не настоящие. Вот речное дно - настоящее.
Когда я прохожу мимо, они устремляются за мной, эти твари из огня и грязи, которые урчат, бормочут и терзают мою тень, потому что у них нет теней. Неважно. Эта смерть - сплошная тень; эта смерть была похожа на теневые фигурки на стене, которые кто-то делал - для кого? Что эта была за грязная оштукатуренная стена с длинной щелью возле кладовки с метлами, на которую отбрасывали тень тонкие гибкие пальцы, изображая шевелящихся чудищ? Эта смерть - подделка, жалкая страна, которая облезает слой за слоем, точно луковица, под ударами желтых когтей. И даже эта тварь снаружи - не более чем шумная тень, когда я наконец посмотрю ей в лицо, стоя над клочьями тьмы. Когти - дряблые и сморщенные, как гнилые овощи, и кровожадное хихиканье - всего-навсего старческий кашель. Неважно. Иду дальше.
Может, и звезда тоже только тень? Тьма изодрана в клочья, осталось только низкое, вязкое небо цвета когтей. Звезда кажется крупнее и ближе, движется вяло, прилипает к небу. Звезда была мужчиной, а не женщиной. Он горит ярко-ярко - неудивительно, что я так хорошо вижу его издалека. Он поет и зовет. Что я должна делать, когда догоню его? Не помню. Но я это знаю.
Здесь что-то есть. Не тень, нечто иное. За всем этим дурацким представлением таилось чье-то ожидание. Нечто поспешно бросает свои марионетки и ускользает, когда я подхожу ближе. Нашла ли я его? Оно хотело ту звезду, оно движется к звезде, как и я. Оно настоящее, как и речное дно. Подбирается к звезде.
- Покажись! - говорю я. Не показывается. Я говорю:
- Покажись, чего тебе бояться? Это же твоя игра, не моя.
Оно подпускает меня почти вплотную, шуршит в осыпавшейся штукатурке разрушенной Вселенной и снова ускользает следом за звездой. Это рассердило меня. Оно не может догнать звезду, но будет вечно вспугивать ее, чтобы и я не смогла ее догнать. У меня есть вечность, но у звезды-то нет. Откуда я это знаю?
Нет, на дне реки будет лучше, чем здесь. Миры под ногами, как разбросанные игрушки, но они ненастоящие - все ненастоящее, кроме звезды и меня, и еще этого трусливого нечто, которое крадется впереди меня. А он по-прежнему зовет, громко кричит через все поддельные небеса и преисподние, непрестанно повторяя то имя, которое не я. Крики пробуждают пепельные создания, сделанные из сырой опавшей листвы. Багряно-золотые бабочки с длинными и острыми рыбьими зубами кружат и сопят возле самого лица. Что-то вроде ходячих холмов безмолвно встает у меня за спиной. Существа, похожие на людей, сотканных из сумерек, пляшут и сплетаются передо мной, потом отходят, оглядываются и плачут, видя, что я не иду за ними. Потом все скрывается в волнах густого тумана, преграждающего мне путь. Но звезда зовет, и я иду мимо.
К чему? Куда? Быть может, все это уже было? Звезда медленно-медленно плывет назад, мне навстречу, и то, другое, отползает в сторону. Его не видно, но оно сопит. Внезапно лица исчезают. Нет больше ни ярмарочных великанов, ни нарисованного пейзажа: все цвета, кроме отсутствия цвета, стекли, словно смытые дождем, и остался лишь слабый восковой звездный свет над узкой лентой нигде, и я между ними. В этой пустоте кромешной слышатся лишь три звука: сердитое пение впереди, зов далеко позади, и тихое хриплое сопение в такт моим шагам. Тысяча лет, десять тысяч лет, десять тысяч тысячелетий.
Как может он звать так долго - и как я могу слышать его? Я ложусь на спину, на дно реки, всего на миг, чтобы еще разок взглянуть на те, другие лица, но и они тоже исчезли. Но мне все равно трудно встать и идти дальше, следом за звездой, хотя я и не ведаю усталости. Наверно, мне хотелось бы уметь уставать. Чтобы мне могло быть холодно или жарко, чтобы я могла сердиться или бояться. Как хорошо уметь бояться! Но у меня есть важное дело, и только звезда может сказать мне, что это за дело. Но почему он все зовет меня этим именем?!
А что, я пела? Значит, это я пела все эти века? Я шла следом за собственной песней?
Кто-то "да",
А кто-то - "нет",
И так идет с начала лет.
Кто-то "нет",
А кто-то - "да",
Но боги видят не всегда.
Кто-то встал, другой упал,
Вот ты промазал - я попал,
Так вертится колесо,
Дни смыкаются в кольцо...
Детская песенка. Но что это были за дети? Племянники. Чьи-то глупые племянники распевали эти дурацкие стишки. А как же звезда? Что, звезда вообще не пела? Значит, это я пела все время, зовя его назад, так же, как когда-то кто-то вызовет меня песней со дна реки? "Овощи. Она пела овощам..."
Звезда теперь так близко, что я вижу: это вовсе не звезда, просто человек, старик, падающий в это старое-старое небо. Он улыбается и поднимает руки, показывая мне пламя, сочащееся из-под ногтей. Пламя тоже видит меня - оно манит, смеется, тянется к моим рукам. У человека прекрасное лицо, мудрое и решительное. Он заговорил со мной, но я не могу разобрать слов - мешает пламя, бьющееся у него под языком. Но мне не надо слышать его. Теперь я знаю, что делать.
Когда я коснусь его руки, он освободится и от неба, и от огня, освободится от всего, чего хочет от него это бледное место. И тогда мы вместе пойдем назад, на дно реки. Там тихо. Вода исцелит его ожоги. Я встаю на цыпочки, чтобы коснуться горящей руки.
И тогда! Там!
Оно встает между мною и стариком, и не остается ничего, кроме его голоса. Оно говорит: "Мое!"
Не могу смотреть. Не могу думать. "Мое!" Должно быть, у меня течет кровь из глаз и из ушей: голова полна крови. Голос пронзает меня - здесь, здесь, здесь: "Мое! Мое! Мое! Мое!", - пока я не падаю на колени, пряча лицо, пытаясь воскликнуть: "Твой! Да-да, он твой, и я твоя!" Но слова отказываются повиноваться мне. Ведь у меня есть дело, и слова это знают. "Мое, мое", но я не могу сдаться, мне это не дозволено. Я встаю.
И вот что я увижу.
Поначалу оно выглядит почти как человек. Оно высокое, нагое, со впалой грудью и вздернутыми широкими костлявыми плечами. Жидкие пряди бесцветных волос. Голова слишком маленькая для такой толстой шеи. Огромные глаза прекрасные бесформенные очи, похожие на цветы, на брызги воды, озаренные солнцем. Длинные трехпалые руки. Ушей нет совсем. Кожа белая, как мучной червь, туго натянутая и кривящаяся вокруг влажного синего рта. Рот полон зубов, мелких, острых, как зубья пилы. Зубы уходят внутрь до самой сине-зеленой глотки. Даже губы усыпаны зубами, даже влажный язык. Этот круглый сверкающий рот не может говорить, но одно слово вылетало из него снова и снова, терзая меня, все дни, что смыкаются в кольцо. "Мое! Мое!"
Я зажимаю уши, хотя это не поможет. И говорю: "Нет!"
"Мое!" Раскаленная игла пронзает меня до мозга костей, но я больше не падаю. Мои кости отвечают: "Нет! Он принадлежит мне". Мне никто не принадлежит, ведь я и сама - никто, но так говорят мои кости. "Ты не можешь забрать его. Я пришла, чтобы отвести его на его место. Отойди, ты!"
Я снова тянусь к пылающему старику - он снова протягивает мне свою руку с огненными ногтями - и снова это слово обжигает мой мозг, словно его лизнул этот зубастый язык. "Мое!" Но на миг сам этот голос меняется - он почти озадаченный, чуточку неуверенный, требовательный окрик готов превратиться в вопрос. Другое слово. Мои кости снова отзываются стоном. "Сделка".
Кто-то ответил:
- Он не заключал сделок. Ты не имеешь права на него.
Мой собственный голос. Дрожит, нагой на краю вечной бездны. Я снова тянусь к руке старика. Чувствую, как Оно жадно следит за моей рукой, но молчит. Пока молчит.
Рука яростно пылает в моей руке, не обжигая меня. Из того места, где соединились руки, поднимается прозрачный черный дым, но я чувствую только, как между наших ладоней слабо шевелится что-то живое. Старик смотрит на наши сомкнутые руки и наклоняет голову, быстро, но торжественно, чтобы поцеловать мою руку. Вот поцелуй - тот жжется. Я пытаюсь отдернуть руку, но старик волочится следом, словно часть меня, и ухмыляется. Он не то, что я думала, совсем не то. И все же мне надо что-то сделать - сделать что-то для него, с ним. Но если ему не суждено упокоиться на дне реки, то что же тогда?
Надо действовать так, как будто я знаю, что делать. Надо идти. Тут непонятно, где лево, где право, где верх, где низ - я могла бы описать круг, стоя на голове, и не заметить этого, - но из ничто любой путь может вести в нужную сторону. Я повернулась и отправилась обратно, откуда пришла, продолжая крепко сжимать руку старика. Под сухой пергаментной кожей, точно сердце пичуги, билось пламя.
Огненные пальцы сомкнутся на моем запястье. Они по-прежнему не обжигают меня, но мне приходится остановиться. Старик по-прежнему насмешливо улыбался и ждал. Позади него ждало Оно. Круглый синий рот пульсировал, точно обнаженное сердце. Взглянув на него, я чувствую, как мое собственное сердце замирает и кровь течет в обратную сторону. Они хотят напугать меня, но я ведь никто, я мертва - кто они такие, чтобы я их боялась? Я сильно тяну старика за руку.
- Пойдем, пойдем домой, - говорю я ему, точно заблудившемуся животному - или тихому пьяненькому папе. Чьему папе? - Нам с тобой надо на дно реки, - говорю я.
Он послушно прошел следом за мной еще несколько шагов - а Оно все следит, не двигаясь с места, - а потом развернулся ко мне лицом и вскинул руки. Снова улыбка, из которой ползет пламя, а потом он взрывается, растет, уходя головой в окутывающую нас дымку. Он растет так быстро, что ничто не в силах вместить его - и я не успеваю следить за ним глазами. Он разливается вширь и ввысь, наполняя ночь собою, с безмолвным стоном, который поглощает меня, как река. Я так же беспомощно бултыхаюсь в волнах его бесконечной ярости, как он сам в этом бледном дряхлом небе.
Но он не может причинить мне вред. Я дважды миновала врата смерти, один раз - по доброй воле, и ничто здесь не может причинить мне вред. Я снова тянусь к его огненной руке и кричу в ухо, похожее на закатное облако:
- Идем со мной! Я отведу тебя домой!
Проходит год - или месяц - или несколько минут, - и он снова становится ростом с обычного человека. Он впервые видит меня своими удивительными, жуткими глазами, зелеными, как небо перед большой бурей. Он издает странный звук - тихое шипение, хриплое, предостерегающее и жалобное. Я говорю:
- Тебе нечего тут делать, так же, как и мне. Ты ведь знаешь.
И тут Оно приходит в движение. Оно скользит в нашу сторону на длинных аистиных ногах, которые сгибаются и вперед, и назад. Синие губы на вытянутом лице выпячиваются, словно обрели собственную жизнь, тянутся ко мне. Мне хочется спрятаться за спиной горящего старика. Но, помнится, я осталась на месте, только внутренне сжалась. Прятаться нельзя - а то ребята тебя заклюют. Я снова говорю:
- Ты не имеешь права. Пропусти нас.
"Сделка. Наша сделка". Каждое слово выжигается у меня на лбу, точно каленым железом. Эти ожоги никогда не заживут. Мои слова отвечают:
- Сделка? Поговори об этом с ним, с другим - это он заключил с тобой сделку.
Я их не понимаю, этих слов, но старик смотрит на меня и беззвучно смеется алым ртом. Старик проходит мимо этого Оно, не глядя в его сторону и не дожидаясь меня.
Трехпалая рука тянется, тянется вниз, к моему плечу. Я не могу допустить, чтобы эта рука коснулась меня - я вижу липкую дрянь на длинной белой ладони. Я шарахаюсь в сторону, но рука указывает мимо меня, туда, где должен быть горизонт, но вместо него - лишь пятно бесцветной мути, где ничто сходится с нигде. Оно приказывает нам уходить. Так я подумала. Я еще раз оглядываюсь назад и иду следом за стариком.
Они тут же появляются снова, все разом, встают во тьме, точно созвездия. Ни одно не похоже на другое, ни одно не похоже на Оно, и все же все они - части единого целого. Одно - с меня ростом, похожее на человека, слепое и со множеством крохотных человеческих ручек и ножек, словно насекомое. Другое - наполовину как огромная грозовая туча, а снизу пульсирующая багровая слизь. Третье - красивое, похожее на прекрасную рыбу, но такое тонкое и прозрачное, что внутри него видны суетящиеся мелкие тени. Еще одно - точно куча драгоценных камней, меж которых сверкают бесчисленные глаза. Еще одно - вообще всего лишь яркий силуэт в небе, созвездие из сусального золота и крови. И еще, и еще, и еще одно, и нам со стариком никак их не обойти. Они все тут, они ждут нас даже на дне реки, и у меня в костях, вечно. "Наша сделка! Наша сделка!"
Странно то, что эти жуткие крики терзают меня не сильнее, чем тогда, когда все они были одним Оно. Единое целое, единое желание. Должно быть, дело в этом. Что касается остального - я знала только, что они хотят плохого. Хотя я теперь не могу знать, что такое хорошо и что такое плохо. Да вряд ли они и сами это знают. И еще я знаю, что они настоящие, даже если это - не настоящий их облик. И что они хотят заполучить горящего старика.
- Ну что ж, - говорю я ему. - У нас впереди долгий путь, а они стоят у нас на дороге.
На этот раз он сам берет меня за руку. Мы идем к ним, и они плотнеют и смыкаются перед нами, не двигаясь с места. Так испуганное животное ощетинивается и кажется больше. Старик поднял свободную руку, направив на них все пять пальцев; Из-под ногтей вырываются сине-зеленые языки пламени. На концах языков - яростно ощеренные головы хищников: шекнатов, нишори, горных таргов. С каждым нашим шагом головы становятся все больше. Те, что ждут нас, не отступают ни на шаг, но видно, что им страшно. Оно боится старика.
Старик улыбается им, ненадолго распахивая печь, что пылает внутри него. Я вежливо говорю: "Разрешите, пожалуйста!", - и они расступаются, ровно настолько, чтобы мы могли пройти между ними. Потом смыкаются вокруг, возвышаясь над нами, точно горы, обжигая мне кости своими горячими словами. Но огненные звери тоже окружают нас, они говорят на своем языке, они шипят и рычат, по-своему прося разрешения пройти. И гам, где мы проходим, всегда оказывается достаточно места.
Внезапно я чувствую, что это уже слишком для мертвого человека. Слишком странно, слишком одиноко, слишком безумно. Если бы не старик, я бы, наверно, легла прямо здесь, по ту сторону никогда, между камней с блестящими глазами, бормочущими паучьими лапами и сложенными крыльями, и позволила бы этому Оно делать со мной все, что захочет. Но Оно хотело заполучить только старика - почему, я не знаю, как не знаю и того, почему этого нельзя было допустить. Просто нельзя, и все. Я держусь за его руку, трепещущую от бьющегося пламени, и он смотрит на меня и улыбается своей убийственной улыбкой, и так мы пройдем.
"Сделка, сделка! Наша сделка!" Быть может, они - зло, но и зло может страдать от несправедливости. Обиженные вопли преследуют меня еще долго после того, как Оно осталось позади, после того, как мы прошли мимо, возвращаясь на дно реки. А может, мы вернулись к вратам смерти и оставили их позади, когда зов наконец тоже утих? Старик не должен быть с этим Оно, но где он должен быть? Куда он хочет пойти? Каждый раз, как я оглядываюсь на него, он смотрит на меня, и хотя лицо его спокойно и величаво, пламя под кожей смеется. Пламя шуршит, как бумага, в которую заворачивают подарки. Откуда я это знаю? Кто станет дарить мне подарки - ведь я же никто?
На обратном пути - или это был путь вперед? Туда или оттуда? - нас не зовут песни, мы не встречаемся с голодными тенями, не проходим рынков, которые превращаются в миры, что оказываются всего лишь опилками и битой посудой. Нас только двое, и мы молча шагаем в извечной тьме, а ведь у меня больше нет в запасе вечности. Теперь я чувствую себя усталой, хотя раньше не умела уставать, не умела чувствовать, и чем дальше мы идем, тем меньше я понимаю, куда мы идем. Я не знала этого и раньше, но тогда я шла за пением звезды. А теперь мне даже хочется, чтобы кто-то по-прежнему звал меня по имени, хотя это имя и не мое. Я могла бы идти на этот зов, куда бы он ни звал, и старик мог бы следовать за мной. А теперь тьма смыкается вокруг нас - я чувствую, как она тычется мне в спину - и смеется, смеется. И теперь мне начинает становиться страшно. Как будто я живая.
Но все равно, когда он оборачивается, я готова к этому. Я сказала:
- Нет. Тебе не надо на дно. Нет. Тебе нужна моя помощь, если ты хочешь обрести покой.
Но он нависает надо мной, пламя струится из руки в руку и развевается у него за спиной, точно бело-голубая мантия. Он открывает рот и с хохотом вливает пылающий яд мне в жилы. Я тщетно закрываюсь руками и зову кого-то на помощь, потому что бесконечной ночи пришел конец, и мне тоже. Но кто придет на помощь, когда зовет никто?

Предыдущая страница 10 Следующая страница


11 Питер Бигль

ЛИС

Человечий облик! Он спер человечий облик!
Я чувствовал, чувствовал, как он уходит - с ледяным шелестом, как нож, выскальзывающий из раны. Никогда, никогда, никогда еще, никто еще не позволял себе такой наглости! Грабеж! Замечательный дедуля, человечий облик, чудные белые усы, красная солдатская куртка, такие улыбчивые щеки, такие блестящие внимательные глаза, восхитительная свобода стоять, сидеть, говорить, смеяться, петь, пить красный эль - все пропало, все стащили, и внутренности тоже! Постучи по животу - и услышишь эхо. Вот что такое был мой человечий облик! Все пропало!
Другой. Не старый злой волшебник, а тот, другой, который сильнее, который его в плену держал. Сперва крадет солнце с неба, потом человечий облик - "хо-хо, что же может поделать бедный лис с таким могуществом?". Хо-хо, куда больше, чем хотелось бы, глупый волшебник! Человечьего облика даже старое ничто не трогало, сколько мне ни приходилось бегать по его поручениям в этом мире. Ах, глупый, небрежный, тщеславный волшебник! Этого лиса так просто не возьмешь.
Но этот лис может сидеть под Маринешиным деревом нарил и думать, думать очень быстро, потому что времени очень мало. Наконец-то закат, пылающий, как обездоленное сердце некоего лиса. Ветра нет - по крайней мере, тут, под деревом. Я сижу и смотрю, пока окна трактира не начинают падать на меня, сверкающие и колючие, как снежинки. По черепице гремят кирпичи от трубы, черепица медленно осыпается - жаль, жаль славных тепленьких голубков, - карнизы выгибаются, точно брови. Грохот, звон, внутри вопли, толстый трактирщик ревет, точно шекнат, который ищет себе шекнатицу. С неба бьют молнии прямо в комнату волшебника - это все там, в той комнате, и ветер, и пламя, и тьма, да-да-да. И человечий облик тоже.
Ну так что, лис - который навеки останется лисом, если не будет действовать быстро и ловко, - обратно туда, в ту комнату? Да, и все же... Нет-нет, на "все же" нет времени - но в чем дело-то? Беленькая безумная светящаяся малышка. Лукасса. Ушла в ветер, дальше, чем ветер, туда, где нет ни подруг, ни трактирщиков, ни ручных лисичек, туда, куда людям ходить не положено. Она ушла туда следом за грига-атом, который был старым злым волшебником. Лукасса.
А мне-то какое дело? Меня это не волнует, все равно как и войны магов. Мое дело - вернуть человечий облик, и все. Пусть себе плюются друг в друга заклинаниями, ломают друг другу игрушки, колдовством переносят друг друга через полмира - только пусть не хватаются своими волшебными руками за то, что принадлежит только старому ничто и мне. Старое ничто говорит: "Найди его. Найди вора. Объясни ему". Вот так. И пускай Лукасса сама о себе позаботится.
И все же...
У нас со старым ничто друзей нету. Соглашения - да, удобные спутники сколько угодно, а друзей нету, не бывает. Этих людей и различать-то трудно, какие уж там чувства! Ньятенери, Лукасса - удобная сумка, теплые руки ночью, и ничего больше. Пусть себе целуют в нос, сколько влезет, какая разница? Не бывает.
"Найди!" - говорит старое ничто. Снова грохот, визг, еще несколько окон рассыпаются снегом. Трактир толстого трактирщика корчится и скрежещет по земле. Люди напуганы, высыпают во двор, бегают, толкаются, падают. Наверху, в комнате волшебника, прислонившись к пустой, разбитой раме окна - тот, другой. Лицо говорит: "Я победил, победил!" Плечи не так уверены. Старое ничто: "Теперь! Сейчас!"
Пускай Лукасса сама о себе позаботится.
Помочь ей, помочь злому волшебнику? Никогда.
Стоит привязаться к человеку, к одному-единственному человеку - и этому конца не будет! Не бывает. Я - тот, кто я есть.
Старое ничто: "Ты мой мизинчик, мой усик, моя родинка. Приведи его ко мне, сейчас же, быстро. Это он, это его алчность мешает мне спать. Ты получишь назад свой человечий облик, а я высосу его силу. Он будет моей левой рукой".
Ну что, снова через гнилую доску за печкой? Да что там, можно войти в дверь, как постоялец, укусить за задницу Гатти-Джинни, пройти между ног у толстого трактирщика, задержаться, чтобы пустить струю ему на башмаки сегодня все равно никто ничего не заметит. Направляюсь к гостинице. Останавливаюсь. Старое ничто: "Что такое?" Не отвечаю.
"Что такое, ноготок? Усик? - Голос старого ничто во мне звучит так тихо, точно вечерний ветерок, который едва шевелит мой мех. - Неужто какой-то человек для тебя важнее человечьего облика? Ну что ж, выбирай. Это даже интересно". Когда старое ничто не спит, ему все интересно - все на свете, и ничто его не интересует.
Вечером, перед тем как уснуть, она спрашивает, каждый раз спрашивает: "Лисичка, лисичка, как тебя зовут?" У меня нет имени, а она свое потеряла. В этом мы схожи. Старое ничто: "Выбирай!" Я делаю два шага влево, четыре шага вперед. Что, дальше налево? Да-да, налево, четыре шага за угол, один за другим. И я там. А эти маги вечно такую бучу разводят!
Та же самая тьма. Зачем придумывать что-то другое? Та же самая узкая черная дорога под ногами, то же самое мерзкое небо. Унылое место. Каждый раз забываю. Я иногда хожу сюда, потому что старое ничто сюда не ходит. Не может? Кто его знает. Тут вообще трудно что-то знать, все наперекосяк, скользкое какое-то. Сиди тихо, лис, раскройся и слушай. Смотреть тут все равно не на что. Слушай, где она.
Сперва я чую грига-ата. Запах у них холодный, а вовсе не горячий из-под огня тянет приятным холодком, как среди лета иногда повеет далекой зимой. Ни с чем не спутаешь. Уши прижимаются, шерсть встает дыбом, невольно вскакиваю. Нет, я грига-атов не боюсь - это тело боится. И тут я слышу Лукассу.
Тут, за углом, все другое. Время не имеет значения, конец - то же, что начало, пространство не настоящее. Лукасса и грига-ат могут быть и позади, и впереди, и даже под ногами, где угодно. Может, я смотрю прямо на них, сам того не зная. Но я слышу Лукассу, потому что слушаю. Слышу тем местом, где был человечий облик.
Слабый вскрик, который тут же обрывается - а чего кричать-то, когда к тебе обернулся грига-ат и помощи ждать неоткуда? Я отвечаю - тявкаю по-лисьи, слова остались там, где человечий облик. Мгновением позже во тьме, прямо надо мной, Лукасса, почти скрытая окутавшей ее огненной тенью. Грига-ат хочет поглотить ее, сделать живой частицей своего пламени. Они не все это умеют, но этот может - он и меня, хорошего, может сожрать, только отвернись. Вот так. Лис снова садится, очень осторожно, опять тявкает.
Лукасса оборачивается. Карие глаза затянуты серой дымкой от пребывания здесь. Людям тут плохо, не правильно это, все равно как кости, торчащие наружу. Эти глаза меня не видят, они не видят ничего, кроме грига-ата. Проклятый злой волшебник! Мог бы и рассказать ей, что происходит. Ну, теперь уж поздно.
Но Лукасса вскрикивает: "Моя лисичка!", и эти два слова помимо моей воли пронзают меня, точно холодным железом. "Лисичка, лисичка!", - и она бросает грига-ата и бежит ко мне, падает на колени, тянется ко мне через все нигде. Не девчонка, а стихийное бедствие: она и плачет, и смеется от страха, усталости, радости, безумия, невежества и любви. И ради этого я бросил человечий облик? Голубочки, будьте так добры, съешьте меня!
Грига-ат нависает над нами, сам как полыхающее белое небо. Лукасса, дура, отпусти меня! Но слов-то нет. Приходится укусить ее за руку сильно, больно. Вскрикивает, отпускает, смотрит обиженно - что ж, извини. Медленно отступает. Помнит ли он нас хоть немного, старый волшебник, что сидит в грига-ате? Нет. Холодные зеленые глаза сочатся сквозь пламя, он тянет руки, чтобы подобрать нас, поглотить нас обоих, бросить в топку, которая у него вместо сердца. Он может. Если бы я по-прежнему умел принимать человечий облик, он и тогда мог бы.
Остался один путь. Один-единственный.
Когда же это было-то? Давным-давно. Даже злой волшебник еще не родился, когда я в последний раз ходил в своем истинном обличье. Нужды не было, и проку с него никакого, а неприятностей уйма. Сойдет и лис. А там, где не сойдет лис, сойдет человечий облик. Ну, а теперь ничего не поделаешь. Старому ничто это не понравится. Но старого ничто тут нет. Ничего не поделаешь.
Лукасса снова обвивает меня руками, не боясь, что укушу. Дрожит, трепещет, сжимает слишком сильно, пытается спрятать меня от грига-ата. Не девчонка, а стихийное бедствие. Я заглядываю ей в глаза - отпусти, Лукасса, мне не следует менять облик в твоих объятиях, правда, не следует, уж поверь. Друг. Друг мой. Отпусти меня.
И она смотрит мне прямо в глаза - и отпускает. Рука грига-ата вцепляется в нее. Я роюсь в глубине, бужу свое "я" - в глубине, где оно спит, нет ни забот, ни обликов, ни даже старого ничто. Мое "я". Извини, что разбудил. Как спалось? Ты мне нужно, мое "я".
Понятия не имею, как я выгляжу, - но я вижу, как изменились глаза Лукассы. Когда ее схватил грига-ат, она даже не вскрикнула, не пыталась отбиваться - а теперь такой ужас, такое разочарование, будто ее предали. Было бы даже обидно, только я не умею обижаться. Что, Лукасса, неужели это так страшно? Ты меня не видишь? Неужели в этой древней твари не осталось и следов твоего лиса? А вот я бы тебя узнал.
Грига-ат отступает, держа Лукассу между нами, точно фонарь. Решает бояться, не бояться? Теперь моя очередь тянуть руки - руки у меня длинные, серые, очерченные сияющей каймой. Морщинистые пальцы растопырены. Я говорю:
- Отпусти ее!
Голос у меня серый и тяжкий, как молот. Лукасса закрывает лицо, зажимает уши.
- Отпусти ее!
Во мне встает воспоминание. Водой и небом был этот мир, когда явился я - вода, небо, громадные деревья и старое ничто. Лисы были - много лис, но людей не было, а потому и грига-атов тоже. И магов тоже не было, ни единого - всех этих волшебников, которые пытаются быть богами, демонами и обычными людьми зараз. Были еще создания вроде меня, и другие тоже, в воде, в лесах. Лис забывает, человечий облик забывает. Я помню.
Грига-ат что-то вспоминает. Медленно отпускает Лукассу. Лукасса смотрит вперед, назад - кто страшнее? Я говорю: "Лукасса, ко мне", но она не может вынести звуков моего голоса. Двигаюсь к ней, протягиваю руку, она шарахается прочь, теперь позади меня. Хорошо. Грига-ат шипит, жутко ухмыляется, все никак не может решиться. Я заговариваю с ним на Изначальном Наречии, которого ни лис, ни человечий облик никогда не знали. Я говорю ему:
- Узри меня и скройся. Сухие ветки, палая листва, что бы тебя ни ждало, - убирайся туда.
И поворачиваюсь к нему спиной.
Мое дело сделано. Остается отвести Лукассу домой, в ее мир. От этого мира его отделяет лишь тонкая шкура - нет, даже меньше, всего лишь шорох, - но эту грань могут перейти только мертвецы, безумцы и лис. Лукасса не безумна - значит... Должно быть, это тоже натворил старый волшебник. Ах, как же я не разглядел? Дурень, дурень! Лукасса, бедняжка...
В последний раз оглядываюсь назад. Грига-ат скорчился. Не двигается. Больше не нападет. Огонь под покровом текучей, ползучей тьмы слабеет грига-ату не удалось пожрать нас, и теперь тьма всасывает его, вбирает в себя. И поделом тебе, злой волшебник. Нечего было будить мертвецов, чтобы они тебе поклонялись. Это постыдно даже для мага. Ты всегда был тем, чем стал теперь. Будет только справедливо бросить тебя здесь. И я с радостью это сделаю.
Но Лукасса не уходит.
Четыре шага вправо, за угол и вниз, проще простого. Но она не идет. Все еще боится. Придется гнать ее вперед, воспользоваться страхом - времени нет, и выбора тоже. Она шарахается от меня, мечется туда-сюда, глупая и упрямая, как курица. Все пытается вернуться к грига-ату. Нет, это безумие! Что же еще? Я приказываю ей остановиться, идти со мной, но от моего голоса она совсем шалеет. Она спряталась бы за грига-атом, если бы посмела. Она говорит:
- Я пришла за ним.
Вот всегда так! Всегда! Свяжешься с этими людьми, размякнешь - и пожалуйста. Зачем было говорить себе, будто ты не знаешь того, что знаешь? Она готова пройти через тебя насквозь - через тебя, через грига-ата, ей все равно - и все ради этого злого, пропащего старикашки. Живая или мертвая - она дура до мозга костей! И тебе тоже поделом, глупый лис! Я глупо хватаю ее - отнести ее на место, и покончить со всем этим. Она выворачивается:
- Нет, нет, я пришла за ним! Лисичка, ты где? Лисичка, помоги!
Смотрит на меня и плачет.
Ну что, втиснуться обратно в лисий облик, чтобы она успокоилась? Но теперь я сделался таким же дураком, как она. Это все из-за людей. Опять... Ничего не поделаешь. Я оборачиваюсь к грига-ату, медленно и внятно говорю:
- Ну что ж, идем. Идем с нами.
Никогда больше! Ни за что! Старое ничто, наверно, лопнет со смеху!
- Идем с нами.
Грига-ат делает шаг. Лукасса ахает. Еще шаг. Снова ахает. Грига-ат останавливается, смотрит на нас. Глаза, как зеленый пепел. Не зная нас, может ли оно знать, кто это? Может ли оно выбирать - тот мир, этот?
- Ну, пошли, пошли.
Горячий синий оскал. Еще шаг. Лукасса хлопает в ладоши, поет от радости. Ни за что на свете!
- Пошли.

РОССЕТ

Вот тут у меня получилась дырка в памяти. Ветер помню, помню ужасающий, невероятный грохот, крики в коридоре, помню, как "Серп и тесак" дрожал крупной дрожью, точно испуганная лошадь. Помню, как, держась за руку Лал, шел вместе с ней и с Соукьяном в черноту на месте стены, в черноту, которая очень любезно пригласила нас в себя. Она нам всякие картинки показывала, эта чернота. Картинок не помню, но помню, что шел туда вполне охотно. Это я помню так же хорошо, как грига-ата.
А потом - пустота. Нет, даже не пустота, не дырка, а как будто время вдруг икнуло, раз - и нету. Следующее, что я вижу, без малейшего разрыва это что Карш трясет меня за грудки и орет во всю глотку. Слова по отдельности я понимаю, а вот смысла уловить никак не могу. Я болтаюсь в руках Карша, точно тряпка, а Тикат у него за спиной кричит в стену:
- Лукасса, Лукасса!
Другой волшебник тоже здесь, стоит и смотрит на Тиката со странной, рассеянной улыбкой, которая расплывается все шире на его безгубом рту. Это как сон. И мне все время кажется, что это длилось очень долго.
Тут вмешался Соукьян. Он задвинул меня себе за спину и удержал Карша на месте, упершись одной рукой ему в грудь. Помню, как он сказал таким низким и хриплым голосом, что Карш непременно должен был догадаться, кто он, несмотря на личину:
- Стой где стоишь, толстяк!
Его слова я понял. Потом он обратился ко мне:
- Россет, с тобой все в порядке?
Прежде чем я успел ответить - если я вообще мог говорить, - Карш взревел:
- Пропади ты пропадом! А о чем, по-твоему, я его спрашивал, глупая ты баба?!
Тут я заржал - просто не мог удержаться от смеха. И даже не столько потому, что знал, что Соукьян не баба, сколько потому, что Карш отродясь с постояльцами так не разговаривал. Соукьяну тоже пришлось меня немножко потрясти. Наконец я выдавил:
- Да-да, все в порядке.
Я вывернулся из рук Соукьяна и огляделся.
В комнате царил бардак, окно исчезло, дверь висела на одной петле - это уж Карш постарался, хотя я этого тогда не знал. Казалось бы, устроить бардак в зачуханной комнатенке вроде этой, куда обычно пристраивали отсыпаться пьяных бурлаков, не так-то просто. Но стены комнаты прогнулись, словно какой-то великан сдавил их двумя пальцами, половина пола - там, где прошелся грига-ат, - обуглилась и покоробилась. В дальнем углу были рассыпаны Маринешины цветы. Как ни странно, они остались целы - только ваза разбилась.
Лал возилась с Тикатом, пытаясь заставить его замолчать. Краем глаза я увидел, как Соукьян медленно-медленно подбирается к волшебнику Аршадину. В лице Соукьяна была смерть. Аршадин по-прежнему стоял, улыбаясь в пространство и с каким-то благоговейным удивлением ощупывая свое лицо и тело. Казалось, он не замечает ничего вокруг, и все же мне захотелось крикнуть Соукьяну, чтобы он поостерегся. Но тут на меня снова набросился Карш и на одном дыхании спросил, действительно ли со мной все в порядке и какого черта я вообще делаю в комнате этого треклятого волшебника. Он то бледнел, то краснел и сам дрожал, точно лошадь. Я тогда подумал, что это из-за трактира, из-за того, что единственная вещь на свете, которую он любил, разрушена. Мне стало его жалко.
Соукьян сделал последний шаг перед прыжком, и я таки крикнул: "Осторожно!" Но Аршадин уже обернулся. Небрежно махнул пухлой белой рукой в сторону Соукьяна, и Соукьян рухнул на пол. Рот у него был открыт, но дышать он не мог: я видел, как выпучились у него глаза и напряглась грудь. Он задыхаясь катался в ногах Аршадина, хватался за горло, терзал руками грудь, тщетно стараясь разорвать ее, чтобы впустить хоть немного воздуха. Аршадин смотрел на него сверху вниз, задумчиво кивая.
Я рванулся было к Аршадину, но Карш так ухватил меня за обе руки, что синяки потом не сходили несколько дней. Лал пролетела через комнату брошенным кинжалом, золотистые глаза сузились и сделались ледяными. Аршадин искоса глянул на нее - и она застыла на месте, дико озираясь, то ли защищаясь, то ли бросая вызов, размахивая руками, чтобы отразить врагов, для нас невидимых. Она явно не видела никого, даже Соукьяна, который корчился на полу. Это тоже длится целую вечность, но на сон уже не похоже.
Аршадин заговорил.
- Кончено, - сказал он все тем же высоким, бесполым, жутко спокойным голосом. - Теперь у вас новый хозяин.
Тут Соукьян помешал ему: отчаянно извиваясь, он из последних сил пнул Аршадина и попытался свалить его на пол. Аршадин шагнул в сторону, и Соукьян только бессильно замолотил пятками по полу, как я по стене, когда голубоглазый убийца схватил меня за горло. Тут я не выдержал. Мне удалось ткнуть Карша локтем в живот. Он охнул и выпустил меня. Я снова кинулся на Аршадина.
Аршадин кивнул Лал, и та развернулась мне навстречу, присев и злобно глядя на меня невидящими глазами. Аршадин указал на пол и объявил:
- Пусть его пример послужит уроком...
Но закончить он не успел, потому что тут появились Лукасса и грига-ат.
Они вышли из складки воздуха. Складка почти тотчас же разгладилась, я едва успел заметить, как воздух расступился, чтобы пропустить их. Лукасса вышла первой и обернулась, видимо, зовя за собой грига-ата, а за ними... за ними на миг показалось нечто, чего я видеть никак не мог. Оно было серое и большое, и оно тоже увидело меня, хотя и не могло меня увидеть. И хватит об этом. Не успел я перевести дух, как проход закрылся и исчез, а на пол прыгнул лис Соукьяна и спокойно уселся на задние лапы, наблюдая, как лицо Аршадина меняет цвета. Аршадин еще и звуки издавал, но это было уже не так интересно.
То, что произошло потом, случилось так быстро, что рассказывать об этом придется очень осторожно. Лукасса сделала два шага и рухнула на руки - не к Тикату, а ко мне. Она сбила меня с ног, мы оба упали на пол, ее голова рассекла мне губу, и зуб потом шатался. Грига-ат встряхнулся, чихнул и снова обернулся старым волшебником. Почему я так уверен? Ну, хотя бы потому, что для начала он бросил Соукьяну пару слов, и Соукьян вздохнул, как будто в первый раз за сотню лет, осторожно вздохнул еще раз, медленно сел и сразу же потянулся к Лал. Она подняла его на ноги, и они несколько секунд поддерживали друг друга. Потом оба обернулись к Аршадину.
Он, конечно, был не в своем уме - любой, кто хочет всегда быть хозяином, безумен, - но значит ли это, что и отвага его была чистым безумием? Лично я так не думаю. Он встретил старого волшебника так же дерзко и пренебрежительно, как всегда.
- Ну, вот мы и снова встретились, - сказал он. - Куда тебя отправить на этот раз?
Но губы его с трудом выговаривали слова, и лицо было, как тающий лед.
Старик и сам выглядел безмерно усталым, но запах смерти и отчаяния, сопровождавший его прежде, исчез. Его зеленые глаза были яснее, чем мне когда-либо случалось видеть, и яркие, как молодая листва, а смех его был точно родник, бьющий из скалы. Он сказал:
- Обо мне не заботься, бедный мой Аршадин. Давай-ка лучше подумаем, куда бы нам отправить тебя, подальше отсюда - и побыстрее. Ибо ничто на свете не проходит просто так. И те, кого ты обманул, не терпят обмана.
Несмотря на смех, голос его звучал решительно и настойчиво.
Лукасса шевельнулась у меня на руках. Я бережно-бережно передал ее Тикату. Наши глаза на миг встретились; потом он опустил голову и коснулся волос Лукассы. Я отвернулся.
- Я свое слово сдержал! - отпарировал Аршадин. - Если они оказались слишком слабы, чтобы удержать тебя, что же они могут сделать со мной? Все по-прежнему.
За спиной у меня Карш бормотал:
- Убью подлую тварь! Дайте мне только до нее добраться, я ее убью!
Я думал, он про Аршадина. Я решил, что Карш наконец-то догадался, кто истинный виновник разрушения "Серпа и тесака". Но Карш уставился на лиса, который по-прежнему сидел, свесив язык и созерцая все происходящее с выражением явно презрительным. Услышав слова Карша, лис обернулся и посмотрел на меня так же, как тогда, в первый день, из сумки Соукьяна как будто на дне его глаз переливалось мое истинное имя.
- Аршадин, - сказал старик, - у нас нет времени! Я соглашусь на все, что ты предложишь, но тебя надо убрать отсюда сию же минуту. Аршадин, послушай меня! Я тебя умоляю!
Аршадин расхохотался. Его смех меня изумил: он был на диво искренним, и в нем звучало неподдельное веселье. Я до сих пор его слышу. И вот я думаю: чему он смеялся? Была ли то гордыня, слепая вера в то, что новообретенная сила защитит его от любой мести, от людей и нелюдей? Или это был смех обреченного, которому нечего терять и некуда бежать? Этого я, конечно, не знаю. И все же это не худшее воспоминание о дурном человеке.
- Все по-прежнему, - повторил он. - Только ты можешь вернуться оттуда, где ты побывал, и по-прежнему приставать ко мне с требованиями вести себя хорошо!
Рядом с Аршадином воздух снова пошел волнами - круглыми такими, как от камня, брошенного в спокойную воду. Круг потемнел, выпучился и превратился в синий рот, с губами, усеянными влажно блестящими красными и голубыми зубами. Аршадин обернулся и ударил по этому рту, выкрикивая слова, которые звучали, как треск деревьев, падающих во время бури. Круглые губы вытянулись, словно для ужасного поцелуя, обняли Аршадина, втянули его в себя и исчезли.
В тишине я услышал пение Тиката. Он так и не поднял глаз. Он укачивал Лукассу на руках. Его длинные светлые волосы наполовину закрыли ему лицо, смешавшись с темными кудрями Лукассы. Тикат тихо напевал себе под нос. Песню я знал - это была колыбельная про Бирнарик-Бэй. Только слова он переврал. А может, это я их не правильно помню.

ТИКАТ

Она спала без просыпу почти трое суток.
Я, не спрашивая дозволения, уложил ее в лучшей комнате наверху. Россет говорит, что эта комната иногда пустует годами, потому что Карш бережет ее для знатных гостей, которые в Коркоруа заезжают редко. Когда Карш расшумелся из-за комнаты, тафья сказал ему, довольно мягко:
- Почтеннейший господин трактирщик, в тот день, когда Лукасса проснется в этой постели, я восстановлю ваше заведение в его прежнем виде, и еще клопов повыведу в придачу. Но если вы до тех пор скажете еще хоть одно слово по этому поводу, то обещаю: все это, - он указал на разгром, который устроил в "Серпе и тесаке" волшебник Аршадин, - вам еще раем покажется.
Карш бурей умчался проверять дворовые постройки, а тафья вздохнул и пошел караулить у постели Лукассы.
На самом деле он сделал даже больше, чем обещал. На третье утро все мы проснулись и обнаружили, что крыша у трактира на месте, что в заново отстроенных стенах красуются целенькие окна в новых рамах, полы такие же ровные, как и были, обе трубы такие же высокие, фундамент, пожалуй, даже попрочней, чем был, пивные насосы, водяные баки и трубы работают вполне исправно, как будто их и не скручивало, точно тростинки. Клопы действительно исчезли, и вывеска над дверью была заново подмалевана. Вот это, как ни странно, дико разозлило Карша. Он весь день бродил по дому и бубнил себе под нос, что вывеска, мол, и так была вполне себе ничего и что волшебники никогда не умеют вовремя остановиться. Последнее, кстати, правда - с тех пор я и сам в этом убедился.
Лукасса проснулась только к вечеру. Лис спал у нее на кровати, да и сам тафья уснул - по крайней мере, так мне казалось: он был великий притворщик. Она проснулась мгновенно, и в глазах у нее был страх. Я осторожно взял ее за руки и сказал:
- Лукасса...
Не знаю, смог ли бы я вынести, если бы она меня и теперь не узнала. Но я увидел, что она узнала меня, даже прежде чем она заговорила. Она сказала тихо, но отчетливо:
- Тикат. Ты здесь...
- Я здесь, - сказал я, - и ты здесь со мной, и он тоже, - я кивнул в сторону тафьи, громко храпящего в своем кресле. - Ты его спасла. Я думаю, ты спасла всех нас.
Лукасса ответила не сразу - некоторое время она молча смотрела на меня. Ее лицо было лицом незнакомки. Так оно и должно быть. Даже если мы любим друг друга с рождения и до смерти, все равно мы не знаем друг друга по-настоящему, и забывать об этом не стоит, хотя и приходится. В дверь заглянула Маринеша, робко улыбнулась и снова исчезла. Лукасса сказала:
- Когда я была там, в том месте, я все время слышала, как ты меня зовешь.
У меня до сих пор болело горло от крика. Я опустил голову и коснулся лбом ее рук. Она продолжала, то и дело запинаясь:
- Тикат, я не помню тебя и того, что было... что было до реки. Он говорит, что я никогда не вспомню - ни тебя, ни себя, никого.
В глазах у нее стояли слезы, но она не плакала.
- Но я знаю, что ты мне друг и действительно любишь меня. И что я тебя обидела.
Одна ее рука повернулась и сжала мои пальцы.
- Ты не виновата, - сказал я. - Ты не могла иначе - так же, как я не мог не звать тебя. Но я и не думал, что ты меня слышала.
- Нет, я слышала!
Она впервые улыбнулась знакомой улыбкой, которую она всегда старается сдерживать, потому что, если она улыбается слишком широко, становится виден кривой зуб слева.
- Меня это ужасно раздражало, до тех пор, пока не понадобилось, чтобы отыскать обратный путь. Но к тому времени я перестала тебя слышать.
- Я больше не мог кричать, - сказал я. Лукасса посмотрела мне в глаза и кивнула. Ее рука сильнее стиснула мои пальцы. - Я просто не мог, Лукасса, - повторил я.
Она снова кивнула. Я посмотрел на лиса. Раскосые глаза крепко зажмурены, пушистый хвост прикрывает мордочку, шерстинки с черными кончиками шевелятся от дыхания. Лукасса погладила его свободной рукой, и он, не просыпаясь, выгнулся от удовольствия.
- Ты знаешь, это ведь он был человеком в красной куртке, - сказал я. Я встретился с ним по пути сюда, когда догонял тебя и Лал.
- Он может быть и чем-то другим, - прошептала Лукасса. - Чем-то совсем другим, ни на что не похожим.
Я еле расслышал ее. Больше она ничего не сказала. Мы немного посидели молча, просто держась за руки и глядя друг на друга и по сторонам. Все вопросы, которые мне хотелось ей задать, сидели на кровати рядом с нами казалось, тюфяк прогибается под их весом. Наконец Лукасса сказала:
- Мне хочется рассказать тебе про то место, про то, каково там находиться. Мне хочется рассказать кому-нибудь.
- Я не имею права... - начал я, но она перебила:
- Мне хочется тебе рассказать, но я не могу. Та девушка, которая могла бы рассказать тебе, как все было, умерла.
Я уставился на нее, ничего не понимая. Лукасса сказала:
- Она так и не вернулась - она умерла по ту сторону черных ворот, и это так же верно, как то, что девушка, которую ты знал, утонула в реке. И вот я здесь и говорю с тобой, а кто я такая? Тикат, можешь ли ты мне сказать, живая я или мертвая? А если я живая, кто я?
Она попыталась отнять у меня свою руку, но я держал крепко, несмотря на то что ее изумрудное кольцо впилось мне в палец. Лис проснулся и картинно зевнул, потянулся передними лапами и посмотрел на нас.
- Ты такая же живая, как и я, - сказал я. - Ты - это ты. Если ты не та Лукасса, которую я искал здесь, быть может, той Лукассы никогда и не было. Сам я никогда не стану тем Тикатом, каким был прежде, и меня это вполне устраивает - лишь бы мы с тобой помнили друг друга.
Тут я разжал ладонь, и она отвела руку, но потом протянула ее обратно, так, что кончики наших пальцев соприкоснулись. Я спросил:
- Лукасса, а что мы будем делать теперь? Я думал, мы сможем вернуться домой, к прежним Тикату и Лукассе, но это не получится.
- Не получится... - отозвалась она очень тихо. - Лал возьмет меня с собой, если я попрошу, но только если я попрошу. А Соукьян...
Она развела руками, и я увидел шрамы, которые нащупал прежде: два длинных расплывчатых пятна на бледной ладони, и темный след, как от удара хлыстом, на тыльной стороне, чуть пониже кольца.
- Соукьян возьмет меня, если попросит Лал. Вот так.
Эта ее улыбка была мне незнакома.
Я взял ее руку и поцеловал ладонь со шрамами. Она на миг сжала руку в кулак, потом снова распрямила. Я сказал:
- Я взял бы тебя куда угодно, но я не знаю, куда ехать.
Мы немного помолчали, а потом я добавил:
- Ну, на худой конец, можно и остаться. Будем работать в трактире и стареть вместе с Каршем.
Я сказал это в шутку, но ее лицо затуманилось, и я понял, что она приняла мои слова всерьез. Я собрался было объяснить, что пошутил, когда за спиной у нас вежливо кашлянул тафья.
- Есть одно предложение... - сказал он.
Давно ли он проснулся и слушал нас? А кто его знает. С ним никогда не угадаешь. Мы оба обернулись к нему. Его зеленые глаза сверкали так же насмешливо, как желтые глаза лиса. Он был чрезвычайно доволен собой, совсем как лис.
- Похоже, с моей ламисетией можно и подождать малость, - сказал он. - Я возьму вас с собой.
Когда он посмотрел на Лукассу, его глаза переменились. Он сказал ей:
- Я сам миновал врата смерти, но то, во что я превратился, было хуже смерти. И я остался бы таким навечно, если бы не ты. Так что я твой вечный должник. К тому же...
Лукасса яростно замотала головой. Она сказала:
- То, что я сделала, я сделала не по своей воле, не понимая, что и к чему все это. Так что ты мне ничем не обязан.
Голос у нее был усталый и бесцветный.
- Не перебивай! - сурово сказал старик. - Однажды я на десять минут обратил Соукьяна в камень за то, что он перебил меня на один раз больше, чем следовало.
Но он улыбался Лукассе почти с восхищением.
- К тому же, - продолжал он, - моя извечная потребность кого-то учить, похоже, пережила черные врата вместе со мной. Так что, если у тебя хватит ума поехать со мной, возможно, мне удастся...
- Я не хочу быть волшебницей, - перебила Лукасса. - Это не для меня. Ни за что и никогда.
Она снова вцепилась в мою руку.
Старик тяжко вздохнул.
- Вот Лал - она волшебница? Соукьян - волшебник? Молчи и слушай. Если ты поедешь ко мне домой, возможно, со временем мне удастся припомнить способ позволить этой Лукассе и той Лукассе - той, что осталась лежать на дне реки, - иногда встречаться, беседовать друг с другом, быть может, даже немного пожить вместе. Ну, а может быть, и нет - я ничего не обещаю. Но крыша у меня не течет, еда обычно довольно приличная, и вообще дом очень уютный.
Тут он улыбнулся - веселой, ехидной, беззубой улыбкой. Мне вспомнились слова Красной Куртки, слова лиса: "Кости налиты тьмой, а кровь - густая и холодная от древней мудрости и тайн".
- Немного беспокойно время от времени, но вообще очень уютно, - добавил он.
- Тикат тоже должен ехать с нами, - твердо сказала Лукасса. - Без Тиката не поеду.
Тафья посмотрел на меня и чуть заметно приподнял свои брови, похожие на мохнатых гусениц. Я сказал:
- Ну, работать я умею, ты же знаешь. Ну, и пока буду жить у тебя, постараюсь научиться всему, чему смогу.
Мне было неловко разговаривать с ним таким тоном, и я вертел кольцо на пальце Лукассы, не замечая, что делаю.
Тафья долго молчал. Он, похоже, внимательно смотрел - не на нас, а на лиса. Лис зевнул ему в лицо, спрыгнул с кровати и с достоинством удалился, задрав хвост. Наконец старик сказал:
- Тебе, Тикат, я буду рад не меньше, чем Лукассе, но на твоем месте я бы дважды подумал. Может оказаться, что ты научишься куда большему, чем рассчитываешь. В тебе таятся дары, сны и голоса, которые в моем доме могут пробудиться, как нигде больше. Так что на твоем месте я бы хорошенько подумал...
Я не знал, что ему ответить. Я продолжал играть с кольцом Лукассы, пока оно не соскользнуло с костяшки и едва не упало мне в руку. Лукасса поспешно схватилась за кольцо и сказала:
- Не надо, не делай этого! Мне нельзя его снимать. Лал дала мне его, когда подняла меня... Если я его потеряю, я умру совсем, рассыплюсь в прах - мне ведь уже давно следовало бы стать прахом.
Руки у нее были влажные и дрожали, и голос дребезжал от страха.
Тафья посмотрел на нее с такой заботой, с такой нежностью, что на миг лицо у него сделалось как у нее - он выглядел как она, как еще я могу это сказать? Всего на миг - но я буду помнить об этом, даже когда перезабуду все его магические штучки. Он сказал ей, очень-очень мягко:
- Лукасса, это не так. Кольцо это Лал подарил я, кому же и знать, как не мне! Оно дарует утешение и усмиряет кое-какие печали, только и всего. Твоя жизнь - в тебе, а не в кольце. Сердце Лукассы, душа Лукассы, дух Лукассы - вот что делает Лукассу живой, а вовсе не мертвый зеленый камень в куске мертвого металла. Я тебе докажу. Отдай кольцо.
Ей потребовалось немало времени, чтобы перестать дрожать и начать слушать его, и даже потом она не соглашалась снять кольцо, что бы мы с ним ни говорили. Поначалу она твердила только: "Нет! Нет!", - пряча лицо в сжатые кулаки. Но наконец обернулась к старику и сказала ему:
- Я отдам кольцо Лал. Когда будем уезжать отсюда. Мы с Тикатом и ты. Я верну его Лал, а она может вернуть его тебе, если захочет. Или оставить себе.
И уперлась на этом. Тафья покачал головой, дунул себе в бороду и проворчал:
- Ну, если уж твое ученичество начинается с этого, к чему же мы придем под конец? Когда я был грига-атом, ты со мной держалась куда почтительнее.
Но ему все равно пришлось удовлетвориться ее решением. Я думаю, оно его и в самом деле по-своему устроило.

ТРАКТИРЩИК

С тех пор все не так. Плевать мне, что он там наговорил и какой он великий маг. О нет, работать оно работает - если вы полагаете, что этого достаточно. Кое-что работает даже лучше, чем прежде - я не настолько глуп, чтобы утверждать, что это не так. Но это совсем не то же самое, что восстановить в прежнем виде. Вещи можно заменить, починить, но потерянного все равно не вернешь. Склеенное и целое - разные вещи.
Ну ладно, ладно, не стоит из-за этого переживать. А рассказывать-то больше почти и нечего. Следующие две недели прошли в хаосе, ни больше ни меньше. С трактиром управлялись Маринеша и Россет - сжальтесь надо мной, о боги! - потому что я был занят. Я умасливал, успокаивал и просил прощения у постояльцев. Постояльцы были рассержены. Кое-кто пострадал - хотя, слава богам, немногие; что до того возчика-кинарики, мы его так и не нашли. А кое-кто так перепугался, что не вернулся даже за своими вещами, не говоря уже о том, чтобы заплатить по счету. Мало того, что я потерял уйму выгодных старых клиентов, но к тому же история разошлась по всей округе, и с тех пор я только тем и занимаюсь, что пытаюсь восстановить репутацию заведения в прежнем виде. И в этом мне никакой волшебник не поможет, будьте уверены!
Лал сообщила мне, что она и ее спутники наконец-то свалят из трактира, как только волшебник и маленькая Лукасса наберутся сил для путешествия. Кроме того, она принесла мне извинения - бесполезные, но довольно учтивые, не могу не отметить, - за весь ущерб, который они причинили "Серпу и тесаку". "За весь ущерб" - как будто она хоть отчасти способна понять, что они натворили на самом деле. Госпожа Ньятенери не дала себе труда извиниться. Но оно и к лучшему. Еще одного потрясения я бы не пережил.
Россет в эти дни старался не попадаться мне на глаза. Правда, он и так старается держаться от меня подальше; но обычно не проходит и дня, чтобы мне не пришлось орать на него по какому-нибудь поводу. Честно говоря, я и сам не особенно рвался с ним видеться. В конце концов, я взбежал по рушащейся лестнице навстречу толпе орущих идиотов и выломал прекрасную прочную дверь исключительно ради того, чтобы мне не пришлось воспитывать себе нового конюха. Мало ли что люди могут подумать. Потом чувствуешь себя как-то неловко.
Я окончательно убедился, что он снова задумал сбежать с женщинами и волшебником и не желает встречаться со мной, потому что я разгадаю его замыслы с первого взгляда. Однажды вечером я поразмыслил, посоветовался у себя в комнате с двумя бутылками забродившего снадобья для чистки упряжи, которое делают к востоку от гор, - местные называют его "Почки шекната". И в конце концов мы втроем решили, что если парню так охота уехать, то пусть себе убирается к чертовой матери. Он раз десять пытался сбежать, когда был помоложе, но я каждый раз его отлавливал; а теперь он достаточно востер, чтобы смыться завтра или послезавтра, если сегодня не получится. Ну и пусть себе катится, скатертью дорожка. Но прежде чем он скажет мне "до свиданья", мне тоже надо сказать ему пару вещей.
Из-за этих размышлений ночь тянулась чересчур медленно, а "Почки шекната" пились чересчур быстро, так что наутро, когда я отправился его разыскивать, я не слишком уверенно держался на ногах. Он втирал вонючую мазь собственного изготовления в бока рыжего мерина, владелец которого явно владел еще и парой шпор в придачу. Россет разговаривал с конем - не словами, просто мычал что-то себе под нос, словно втирал свой голос в больные места вместе с мазью. Я смотрел на него и ждал. Наконец парень почувствовал мой взгляд и резко развернулся, так же как делают эти женщины.
- Я с ним почти управился, - сказал он. - Сейчас пойду в свиной загон.
Там одна жердь расшаталась, понимаете ли, и я уже неделю его пинал, чтобы он ее заменил. Он управился с мерином, нагреб свежего сена ему в кормушку, а потом ненадолго прислонился к коню, как делают лошади. И вышел из денника. Мы стояли, глядя друг на друга. Он готовился выслушать распоряжения и краем глаза следил за моими руками. Я рассматривал его крупные короткопалые руки и две полоски пуха над верхней губой. Парень никогда не вырастет таким же крупным, как я, но, возможно, будет посильнее меня.
- Мне надо с тобой поговорить, - сказал я. Ох, как у него глаза забегали!
- А жердь-то как же? - сказал он. - Свиньи того и гляди...
Я кивнул в сторону кипы сена и сказал:
- Сядь.
Он сел. Я хотел остаться стоять, но в голове слишком гудело, так что я перевернул ведро и уселся напротив Россета.
- Если хочешь уехать со старым волшебником и прочими, - сказал я, тебе незачем делать это тайком. Уезжай, пожалуйста. Я тебя не держу и бить тебя не стану. Забирай все, что тут есть твоего, и уезжай. Закрой рот! сказал я, потому что челюсть у него отвисла, как та жердь в загоне. - Ты меня понял?
Россет кивнул. Я не знаю, что он испытывал - радость, облегчение, злость, разочарование? Я иногда не могу это определить.
- Но сперва тебе придется меня выслушать. Это мое единственное условие: чтобы ты выслушал все, что я тебе расскажу. Рот закрой! Тебе совершенно не обязательно еще и выглядеть идиотом. Ты меня слышишь, Россет?
- Ага... - ответил он. Вот так всегда: болтает без умолку, когда не надо, а когда надо, слова не вытрясешь. От этого его пустого, настороженного взгляда голова у меня разболелась еще сильнее. И зачем я вообще завел речь об этой проклятой истории? Можно было и подождать. Пятнадцать лет ждал - почему бы не подождать до завтра, или до той недели, или вообще до могилы?
- Ну так вот, - сказал я. - Давным-давно мне пришлось отправиться по делу в Чет-на'Деку. По какому - это не важно. Дорога туда была долгая, а обратно и того хуже. Знаешь, почему?
- Из-за разбойников? - спросил он. Догадаться нетрудно - в Чете народ сплошные разбойники, что тогда, что теперь.
- Из-за разбойников, - кивнул я. - А может, тогда война шла - хотя большой разницы нету, разве что солдаты в мундирах, а разбойники без. Я так и не узнал, что за шайка побывала в той деревне.
Россет молча слушал. Я встал, ногой подвинул ведро вправо, обошел его, снова сел.
- Я возвращался один и пешком - не по своей воле, а потому что ни за какие деньги не мог нанять ни проводника, ни повозки. Это и сейчас невозможно, насколько я знаю. Из оружия у меня с собой был только посох, отцовский, такой, знаешь, с железным наконечником. Я шел по ночам, держась в стороне от больших дорог, и на третий день увидел вдалеке столб дыма. Черного дыма, как от пожара.
Глаза у Россета оставались неподвижными и непроницаемыми, как вода в колодце, но он подался вперед и стиснул руками край кипы, на которой сидел.
- В ту ночь я дальше не пошел, - продолжал я. - Я слышал, как мимо проехали всадники, много всадников, достаточно близко, чтобы я расслышал, как они смеются. Я двинулся в путь не раньше полудня следующего дня, и потратил столько времени, прячась за деревьями у дороги, что до деревни добрался, когда солнце уже садилось. Когда идешь на цыпочках, это сильно замедляет продвижение.
Я не хотел, чтобы он подумал, будто я пытаюсь выставить себя героем. Разговор и без того был достаточно неприятный.
- Как она называлась? - спросил он так тихо, что с первого раза я его не расслышал. - Как называлась деревня?
- Откуда я знаю? Спросить было не у кого, там не было ни единой живой души. Одни трупы. Трупы вдоль единственной улочки, на порогах собственных домов, сброшенные в колодец, плавающие в поилке для лошадей, на столах на площади. Одну женщину затолкали в печку деревенского пекаря - может, это была его жена, или дочка, откуда мне знать? Живот у нее был вспорот, точно мешок с мукой, как и у всех прочих.
Я старался говорить как можно быстрее и равнодушнее, чтобы поскорее покончить с этим. Кое о чем я говорить не стал.
- И что, там никого не осталось? - Он прокашлялся. - В живых не осталось никого.
Это был не вопрос. Мы разговаривали точно в храме, когда священник читает молитву, а молящиеся послушно повторяют последнюю строку. Я сказал:
- Я так и подумал. Пока не услышал детский плач.
Ну что ж, по крайней мере, он избавил меня от необходимости рассказывать хотя бы часть.
- Я... - прошептал он. - Это был я...
Я снова встал. Мне хотелось попытаться передать ему, как это было: тишина, монотонное зудение мух, воняет кровью, дерьмом и гарью - и пронзительный, сердитый, голодный плач, восходящий к небу вместе с последними струйками дыма. Вместо этого я повернулся к нему спиной, сунул руки в карманы фартука и уставился на злую черную лошаденку Тиката, жалея, что у меня не хватило ума захватить с собой остатки "Почек шекната".
- Я не сразу нашел тот дом, - сказал я. - Мне пришлось свернуть в переулок, а там все было изрыто ямами и колеями - впору ноги переломать. Домик был в одну комнату - глинобитные стены, крыша, крытая дерном, обычная деревенская хижина. У порога росли печальницы, это я помню. Над дверью висела небольшая охапка колючей дики.
В тех краях дику вешают над дверью, чтобы отвести зло. Россет ничего не сказал. Я продолжал:
- Дверь была заперта на щеколду и еще чем-то привалена изнутри. Я постучал, толкнул дверь, потом окликнул хозяев.
Я обернулся к нему.
- Я действительно окликал их, Россет. Четыре, пять, шесть раз.
Не знаю, почему мне так хотелось, чтобы он поверил. Какая разница, в конце концов? Но тогда это почему-то казалось важным.
- Я кричал: "Эгей! Там кто-нибудь есть? Есть кто дома? Вы меня слышите?" Но никто не ответил. А ребенок все плакал.
Он попытался снова сказать: "я", но голос ему отказал - только губы шевельнулись. Я услышал снаружи шаги, голоса, и понадеялся, что нас прервут - кто угодно, хоть Шадри, хоть эта проклятая лиса. Лиса не показывалась в трактире с той ночи, когда все полетело в тартарары, но теперь она уже чудилась мне в каждой тени, под каждым кустом. Было бы очень кстати, если бы она именно сейчас забежала в конюшню. Но вокруг не было никого, кроме меня, и голова у меня гудела все сильнее, а в глотке все сильнее пересыхало, а голос мой все звучал. А Россет все смотрел на меня.
- Я подошел к окну, - сказал я. - Выбил посохом ставню и перелез через подоконник. Внутри было темно, Россет, потому что хижина была заперта, а я только что влез с улицы, где светило солнце. Я слышал ребенка - тебя, - но не видел, где ты, и вообще ничего не видел. Мне пришлось некоторое время постоять, чтобы привыкнуть к темноте.
Он знал, что будет дальше. Не в подробностях, как я, но видно было, что он все понял. Он сидел, уставившись в пол, то и дело облизывал губы и на меня не смотрел. Лицо и руки у меня сделались холодные. Я сказал:
- Кто-то ударил меня. Сильно ударил, вот сюда, в голову. Я подумал, что мечом. Я упал, и они все набросились на меня. Они били меня молча - мне казалось, что по меньшей мере дюжина людей колотит меня во все места одновременно, пинает и рубит, точно сечку из корня тиали. Целая дюжина людей убивала меня, а я их даже не видел. Клянусь, мне так показалось.
- Но их было только двое, - сказал Россет. Лицо у него сделалось белым, как у Лукассы, и сморщилось. - Их было только двое.
- Ну, я ведь не мог этого знать, верно? Я тебе говорю, они не произнесли ни слова! Все, что я знал, - это что меня убивают, как собаку!
Я не замечал, что кричу, пока пара лошадей не заржала от испуга.
- Кровь заливала мне глаза, Россет, я ничего не видел, я думал, что мне разрубили череп. Взгляни, вот тут, пятнадцать лет прошло, а до сих пор чувствуется. Я подумал, что сейчас меня ухлопают, как ту женщину в печке, понимаешь?
Россет не ответил. Он встал с сенной кипы и принялся ходить по кругу, безвольно опустив руки и по-прежнему не глядя на меня. Походив, он зачем-то подошел к мерину, которого лечил, потом снова повернулся и остановился. Я сказал:
- Посох был со мной. Мне кое-как удалось подняться, и я просто принялся размахивать им во все стороны, вслепую, в темноте, пытаясь отогнать их. Я просто хотел их отогнать, и все!
Мне пришлось снова сесть. Пот тек с меня ручьями, и я начал задыхаться, словно опять пробежался вверх по лестницам. Россет остался стоять, глядя на меня сверху вниз.
- Моя мать и мой отец, - сказал он.
Я кивнул, ожидая следующего вопроса - того, который я слышу во сне почти каждую ночь, даже теперь. Но он не мог задать его - он не мог произнести ни слова. Поэтому мне пришлось сказать это все самому, несмотря на то что в груди у меня медленно каменел здоровый кусок цемента.
- Я убил их, - сказал я. - Я этого не хотел. Я не знал.
Во сне он обычно с криком бросается на меня, пытаясь вцепиться мне в горло. Я был готов к этому, как и к тому, что Россет расплачется, но он не сделал ни того, ни другого. Колени у него медленно подогнулись, он рухнул на пол и остался стоять на коленях, плотно обхватив себя за плечи и уронив голову. Я услышал тонкий сухой звук. В той сгоревшей деревне я его не слышал.
- Они, должно быть, решили, что это один из убийц вернулся обратно, сказал я. - Один из солдат, или из разбойников, кто бы они ни были.
Я рассказал ему, что родителей его я похоронил, что я не оставил их гнить вместе с прочими убитыми и что я могу отвести его в ту деревню и показать могилу, если он захочет. Это правда: я мог бы отыскать это ужасное место, даже если бы по нему прокатились морские волны.
Россет раскачивался вперед-назад, чуть заметно.
- И ты забрал меня с собой, - прошептал он, не поднимая глаз. - Ты похоронил их и забрал меня с собой.
- А что мне оставалось? Слава богам, тебя уже отняли от груди. В ближайшем городке я купил козу. Я макал хлеб в парное молоко, и так и кормил тебя всю дорогу.
Я попытался пошутить, чтобы он перестал раскачиваться.
- Ты был тяжеленный, как небольшая наковальня. На одной руке я нес тебя, другой тащил козу - не представляю, как женщины с этим управляются! Если бы ты весил хоть на одну унцию больше, я бы, наверно, бросил тебя, где нашел.
Ну, тут он вскочил! Весь съежился, дрожит, лицо сморщилось, зубы оскалены. Он вцепился в горло - не мне, а себе.
- Лучше бы ты меня бросил! Лучше бы ты оставил меня там, с ними, и отправлялся своей дорогой, сволочь, и больше никогда о нас не вспоминал! Чтоб твое жирное брюхо сгнило! Лучше бы ты дал мне умереть вместе с моей семьей, с моей семьей!
Он кричал и еще много всякого - все, что накопилось у него за пятнадцать лет. Я не перебивал его, ждал, пока не выдохнется. Один раз он меня ударил, но бить он на самом деле не умеет, а мой жир смягчает удары. Когда он наконец умолк, задыхаясь так же, как я, я сказал:
- Мне жаль, что я убил их, твоих родителей. Я пожалел об этом в тот же миг, как остался один в запертом доме и вытер кровь со лба. И с тех пор не переставал жалеть об этом. Я ни на мгновение не забываю об этом, во сне и наяву. Я живу с этим куда дольше твоего. Это мое дело, и оно останется при мне до могилы. Но за что я не стану просить прощения ни у тебя, ни у кого другого - так это за то, что я взял тебя с собой. Несомненно, это был самый дурацкий поступок за всю мою жизнь - но, быть может, это был мой единственный добрый поступок. Ну, может, и не единственный - но, возможно, кроме тебя, мне предъявить будет нечего. Когда придет мой час.
Долго ли мы стояли, глядя друг на друга? Не могу сказать. Но мне казалось, что солнце не раз успело встать и сесть у меня за спиной, что лето сменилось зимой, а зима летом, и я действительно видел, как Россет повзрослел у меня на глазах. Хотел бы я знать, ощущал ли он то же, что и я, глядя на меня, видя меня, чувствуя, как уходит его детство? И все, что я сумел сказать после стольких лет, после того, как столько готовился, было:
- Кроме тебя, мне предъявить будет нечего. Могло бы быть и хуже.
Мы еще немного посмотрели друг другу в глаза, и я добавил:
- Гораздо хуже.
Наконец Россет сказал:
- Я не поеду с Лал и Соукьяном.
Его голос звучал спокойно и отчетливо, без слез и без гнева.
- Но я уеду. Не сегодня, но скоро.
- Когда хочешь, - сказал я. - Сам решишь. Ну, а мне пора идти гонять Шадри и орать на Маринешу. Такая у меня должность - всех дел никогда не переделаешь.
Россет непонимающе уставился на меня. Он никогда не понимает, когда я шучу. За все годы так и не научился. Я повернулся и пошел прочь.
Он окликнул меня, когда я был уже на пороге конюшни.
- Карш!
Я вздрогнул, как будто меня не окликнули, а хлопнули по плечу, когда я думал, что рядом никого нет. Я и не помню, когда он в последний раз называл меня по имени. Россет сказал:
- Я помню песню... Кто-то пел мне песню. Про то, как мы поедем в Бирнарик-Бэй и будем целый день играть на берегу... Это все, что я помню. Я хотел бы знать, как ты думаешь... как ты думаешь, это они пели мне ту песню, мои родители?
Хорошо все-таки, что я такой толстый. Жир смягчает не только удары.
- Такие песни поют только родители, - ответил я. - Наверно, это были они.
Я поскорее вышел из конюшни и пошел во двор. Скоро он будет петь "Бирнарик-Бэй" своим собственным соплякам и каждый раз распускать сопли. Ну и хрен с ним. Дурацкая песня, как и все колыбельные, но это единственная колыбельная, какую я знаю. Я пел ее ему всю дорогу, пока шел через эту разбойничью страну, где я его нашел, всю дорогу до дома, до "Серпа и тесака".

Предыдущая страница 11 Следующая страница


Песня трактирщика 12

ЛАЛ

- Чего? - переспросила я. - Извини, я не расслышала. Что ты собираешься сделать?
- Мне придется вернуться, - повторил Соукьян. - У меня просто нет другого выхода.
Мы были одни в святилище для путников. Соукьян хотел помолиться перед отъездом. Мы собирались уехать завтра. До сих пор он ничего не говорил о своих планах, и я предполагала, что мы тихо-мирно доедем вместе до Аракли, а в Аракли сходится немало дорог. А теперь он говорил, тщательно укладывая зеленоватые кусочки благовония в две жестяные курильницы:
- Я устал жить в бегах, Лал. Да и староват я уже для такой жизни. Я не хочу провести последние годы короткого века, пытаясь уничтожить все новых и новых убийц, которых будут присылать за мной. А для этого мне придется вернуться в то место, откуда их присылают. В то место, откуда вышел я сам.
- Да это же сущее безумие! - воскликнула я. - Ты ведь сам говорил, что они не прощают и не успокоятся, пока ты не будешь мертв. Уж лучше тогда покончи жизнь самоубийством прямо сейчас! Здесь, по крайней мере, тебя похоронят с честью, да и ехать никуда не придется.
Соукьян медленно покачал головой.
- Я не хочу, чтобы они меня простили. Я хочу, чтобы они прекратили меня преследовать.
Он махнул рукой, благословляя курильницы, и поджег благовония.
- Я просто хочу покончить с этим, так или иначе.
- Да уж, это самый верный способ! - сказала я. - Мне ли не знать! Я ведь сражалась с одним из них, если ты помнишь.
Соукьян стоял ко мне спиной, тихо говоря что-то в тонкие струйки дыма, слабо пахнущего болотной водой. Я разозлилась:
- Значит, ты собрался драться с ними со всеми, чтобы покончить с этим раз и навсегда? Героическая смерть, ничего не скажешь. Знала бы я - своими руками тебя тогда утопила бы!
Тут Соукьян рассмеялся. Смеется он всегда как бы про себя, даже когда смеется не один - будто что-то скрывает.
- Лал, разве я говорил, что собираюсь с ними драться? В самом деле? А я-то думал, ты меня неплохо знаешь!
Он повернулся ко мне лицом.
- У меня есть план, Лал. У меня там даже найдется пара союзников и еще кое-какие старые связи. Я заключу сделку. Поверь, это не более опасно для меня, чем ходить с тобой под парусом.
Он положил руки мне на плечи и тихо добавил:
- Хотя так счастлив, как с тобой, я там не буду. Быть может, так счастлив я не буду никогда.
- Глупости! - ответила я. - Терпеть не могу глупостей!
Я говорила совсем как Карш. Никогда еще я так не злилась на Соукьяна, даже тогда, когда обнаружила его обман. Быть может, я злилась еще сильнее оттого, что злиться-то было не на что.
- Ну, что еще за план? - спросила я. - Расскажи мне свой замечательный план!
Соукьян снова покачал головой.
- Может быть, потом. Это слишком длинная история.
- Истории слишком длинными не бывают, - возразила я. Внезапно я почувствовала себя ужасно усталой. Я поняла, что мне совсем не хочется новых приключений, не хочется снова куда-то ехать... Я отвела руки Соукьяна и принялась расхаживать по маленькой комнатке без окон. Все святилища для путников примерно одинаковы, по крайней мере, в этой половине мира: белые стены, всегда свежевыкрашенные - так велит закон, и, видимо, даже Карш им не пренебрегает, - сундуки, в которых хранятся ритуальные одеяния, свечи и статуэтки богов, которым поклоняются последователи десятка наиболее распространенных религий. Основные религии бывают разные, в зависимости от местности, но той, в которой воспитана я, нет нигде. Обычно меня это не волнует, но не в тот день.
Соукьян сказал мне в спину:
- Лал, ты тут ни при чем. Это моя жизнь, мое прошлое, моя собственная маленькая судьба. Мне надоело ждать, когда она в очередной раз загонит меня в угол. Я решил для разнообразия отправиться ей навстречу. И встретиться с ней не в бане и не на речном берегу, а там и тогда, где я сам пожелаю. Так что больше говорить не о чем.
Не о чем так не о чем. Он принялся окуривать благовониями свой лук, меч и кинжал, бормоча что-то себе под нос. Дело это долгое и нудное, а потому я вышла и уселась в сухую траву, сердито грызя стебельки и глядя, как стайка туриков гонит снежного ястреба, который подобрался чересчур близко к их гнездам. Потом вернулась в святилище, хотя возвращаться после того, как вышла на середине церемонии, не полагается. Соукьян стоял на коленях, опустив голову, сложив оружие перед собой. Я сказала:
- Зимой через Пустоши не пройти.
- Я знаю, - ответил он, не поднимая головы. - Поеду на побережье и отправлюсь на юг через Лейшай. Эта дорога длиннее, но безопаснее - по крайней мере, поначалу.
Когда последний комочек благовония догорел, он неуклюже поднялся на ноги - тело затекло - и в последний раз отвесил поклон в никуда. Потом спросил:
- А ты?
Я пожала плечами.
- В Аракли, пожалуй. Мне уже случалось проводить там зиму.
Болотный запах благовоний все еще щекотал мне ноздри. Он был полон чужих воспоминаний, и это меня раздражало.
- А потом? - спросил Соукьян. Я не ответила.
- Слушай, - сказал он, - я ведь рассказал тебе, куда еду. Мне будет куда спокойнее, если я буду знать, где ты.
- Я - Лал, - ответила я. - Я там, где я есть.
Соукьян еще несколько мгновений смотрел на меня, потом кивнул и зашагал к двери святилища. Когда он открыл ее, мы оба услышали неподалеку смех Лукассы. Мы и не думали, что когда-нибудь услышим, как она смеется вот так, беззаботно. Ее смех пронесся мимо, как ветер в траве. Соукьян придержал дверь, но я сказала:
- Я еще немного побуду тут.
И отвернулась к белым сундукам, где хранились чужие боги.

РОССЕТ

Я доехал с ними до того поворота, где впервые их встретил - до пчелиного дерева Маринеши. На этот раз я ехал не позади Лал, а на старом белом Тунзи, который явно гордился, что принимает участие в такой важной процессии. Впереди, на высоком гнедом жеребце, ехал волшебник. Жеребец этот просто взял и появился в конюшне вчера вечером. Прихожу, а он стоит и преспокойно жует овес и ячмень вместе с лошадьми постояльцев, как будто имеет полное право тут находиться. Тикат и Лукасса ехали рядом с волшебником на низкорослых милдасийских лошадках с козьими глазами, а я ехал позади, между Лал и Соукьяном. Я всегда буду помнить, как это было, потому что больше я ни с кем из них не встречался.
Рассвет был прохладный и ветреный. Ветер гнал вдоль дороги сотни опавших листьев. Листва в этом году опадала слишком рано: осень наступила сразу же, как кончилось это ужасное лето, устроенное волшебниками. Осень косила сухие стебли в полях и стряхивала с деревьев жухлые бурые плоды, которых даже птицы не клевали. Осень навевала на меня тоску, потому что мне казалось, будто и вся моя жизнь лишается дружбы, веселья и мечты, как деревья лишаются листьев. Как видно, Соукьян прочел это у меня на лице, потому что он наклонился с седла и положил руку мне на затылок, как делал раньше. Как только трактир скрылся из виду, личина Соукьяна растаяла, словно туман под лучами утреннего солнца. Его каштановые с проседью волосы отросли, грубая монастырская стрижка сделалась почти незаметна, но сумеречные глаза и нечаянно-нежные губы остались прежними, как у Ньятенери.
- Природа любит все расчистить и начать сначала, - сказал он. - Попомни мои слова, на будущий год весна будет такой дружной, какой здесь много лет не видывали. И не скажешь, что тут вели войну двое магов.
- Не скажу, - ответил я, - потому что к будущей весне меня здесь не будет.
Лал обняла меня за плечи, и я еще раз вдохнул ее запах: запах далеких дорог и чужих, теплых звезд. Она сказала:
- Как много хорошего погорело, не успев созреть! Смотри, чтобы с тобой такого не случилось.
Ее рука коснулась руки Соукьяна, и Лал поспешно ее отдернула, погладив меня по голове, чтобы скрыть это. Она завела одну из своих бесконечных полупесен, полурассказов. Я жадно вбирал эту песню, как и тяжкий вздох Соукьяна, как и скромную, почти неприметную заботу Тиката о старике и Лукассе. Мне захотелось подъехать к нему и попрощаться как следует - мы ведь были друзьями. Но он уже ушел из моего мира, так же окончательно и бесповоротно, как волшебник Аршадин.
Да, никогда еще дорога до дерева и ручейка у поворота не была такой короткой, как в тот день. И я не мог ни сделать, ни сказать, ни придумать ничего, от чего бы она стала хоть чуточку длиннее. Мне оставалось лишь постараться запомнить все: летящие по ветру листья, метнувшегося в сторону от дороги шукри, который присел на задние лапки и принялся плеваться в нашу сторону, внезапные потоки холодного воздуха с гор, шесть цветных ленточек в бороде старого волшебника. Лал напевала, конец головного платка Лукассы трепетал на ветру, Тунзи непрестанно пускал ветры, что меня ужасно смущало. Я все это помню и до сих пор вспоминаю это перед тем, как заснуть.
Этого не видно, пока не минуешь поворот, но сразу за поворотом дорога разделяется на две: одна идет вдоль гор на Аракли, а вторая поворачивает на восток, к большой дороге, которая ведет в Дерридоу, в Лейшай и дальше к морю. У пчелиного дерева волшебник натянул повод и развернул коня так, чтобы оказаться к нам лицом. Он по-прежнему оставался довольно хрупким, на мой взгляд, - Соукьян говорил, что он вряд ли когда-нибудь обретет прежнюю силу, - но в седле держался прямо, не хуже Тиката, и его зеленые глаза были такими нетерпеливыми, точно все, ожидающее его впереди, будь то доброе или дурное, должно случиться в первый раз. Я знаю, так себя полагается чувствовать людям в моем возрасте - но мне так не казалось, по крайней мере, в то утро. У меня было такое чувство, что все кончено.
- Тут мы расстанемся, - объявил волшебник. - Больше мы никогда не встретимся.
Он как-то ухитрился сказать это так, что это прозвучало радостно - я бы даже сказал, вселяло надежду. Но объяснить, как это у него получилось, я бы теперь не смог.
- Мы вместе с Тикатом и Лукассой отправимся на запад, - продолжал он. У меня вроде бы был дом - то ли в Форс-на'Шачиме, а может, и в Каракоске. Дома волшебников обычно путешествуют не меньше самих волшебников. Но я уверен, что рано или поздно мы с ним повстречаемся, и он меня узнает, даже если окажется, что я его забыл.
Он обернулся к Лал и Соукьяну.
- Ну, а вы двое, кому столь многим обязан глупый, тщеславный старикашка, которого вы давно переросли? Где мне искать вас после нынешнего дня, если вдруг захочется подумать о вас?
Лал ничего не ответила. Соукьян сказал:
- Мне надо съездить на юг. Путешествие будет тяжелое, и твои мысли мне очень пригодятся. Они будут мне нужны так же сильно, как всегда.
- Чушь! - ответил волшебник, но все равно видно было, что он доволен. Ладно. Но с твоей стороны было бы разумно вести себя хорошо, проехав Битаву, держаться подальше от Королевского тракта и забыть о потайной лестнице. После тебя ее стерегут - они не собираются повторять ту же ошибку дважды.
Соукьян кивнул. Волшебник чуть заметно махнул рукой - то ли благословил, то ли так просто. И обратился к Лал:
- Ну, а ты, чамата?
Когда Лал заговорила, то обращалась не к нему, а к Соукьяну, и так тихо, что казалось, будто она говорит сама с собой:
- Если ты едешь на Лейшай, пожалуй, я провожу тебя дотуда. Давненько я не бывала на кораблях - неудивительно, что я так плохо соображаю. Мне надо оказаться на палубе.
Соукьян накрыл ладонью ее руки. И сказал:
- Я посажу тебя на корабль.
Он открыл было рот, чтобы сказать еще что-то, но тут из его сумки показался черный нос и блестящие глаза лиса, совсем как в тот весенний день.
- А-а, - сказал ему Соукьян, - ты все же выбрал Лукассу! Я так и думал.
А Лукассе он сказал:
- Он не мой, и я не могу оставить его себе или подарить - он всегда идет туда, куда хочет.
Провел рукой по шее лиса и сказал в острое ухо:
- Ну что ж, ступай, старый товарищ.
Но Лукасса рассмеялась, покачала головой, подъехала поближе и заглянула в глаза лису.
- Что, неужели ты поедешь со мной и с волшебником? Да нет, вряд ли. Кто угодно, только не ты.
Она взяла в ладони острую мордочку, наклонилась и прошептала что-то, чего я не расслышал. Потом быстро чмокнула лиса пониже маски. Лис негодующе тявкнул и нырнул в сумку.
- Он просто хотел попрощаться, - тихо сказала Лукасса.
Тут все вокруг меня начинают прощаться, как-то слишком быстро и скомканно. Тикат пожимает мне руку, внезапно смущается, бормочет что-то про младшего братика, который умер во время морового поветрия. Лукасса целует меня в нос, как лиса, с той же милой неуклюжестью, и что она помнит, а чего не помнит, я никогда не узнаю. Лал целует меня совсем иначе и говорит:
- Где бы ты ни был, что бы с тобой ни случилось, помни: есть на свете человек, который тебя любит.
Соукьян снимает с себя серебряный медальон - вот этот, видите? - и вешает его мне на шею.
- Стоит он недорого, и никакой магической силы в нем нет, но за него ты сможешь купить себе хотя бы ужин - или приобрести друга, если найдется человек, который его признает.
С одной стороны на медальоне восьмиугольный рисунок, а с другой выпуклая надпись, которую я не могу прочитать.
- Но мне же нечего тебе подарить! - возражаю я. Соукьян улыбается и что-то достает из кошелька, висящего на поясе. Я не сразу понимаю, что это, но потом узнаю рваную тряпку, покрытую ржаво-бурыми пятнами.
- Как ты думаешь, - мягко говорит Соукьян, - многим ли людям случалось пролить кровь ради меня? Я этим дорожу не меньше, чем всем остальным, что у меня есть.
И тоже целует меня, так что я получил по поцелую от всех троих.
Что до волшебника, то он рассеянно говорит:
- Передай Маринеше, что ее доброта не забыта. Прощайте, прощайте.
Он явно торопился ехать дальше и уже развернул коня, когда Лукасса вспомнила, что собиралась вернуть Лал кольцо с изумрудом. Лал поколебалась, глядя на кольцо с какой-то непонятной тоской, потом протянула его волшебнику. Тот небрежно запихал кольцо в карман и ткнул коня каблуками. Жеребец тут же рванулся вперед, и Тикат с Лукассой поскакали следом, не оглядываясь. Но на повороте старик повернулся в седле и громко крикнул мне:
- Тебя зовут Ванд! Не забывай нас, Ванд!
И мы остались втроем - Лал, Соукьян, и я, и еще мое истинное имя.
- Хорошо хоть, вовремя вспомнил, - сказал Соукьян. - Совсем память потерял.
- Да он вечно так, - возразила Лал. - Наверно, так навсегда и останется бродячим фигляром.
Говорить было уже совсем не о чем, и потому они в последний раз сказали мне "до свидания" и поехали прочь, как всегда, споря друг с другом. Перед тем как скрыться из виду, они оба обернулись, но было уже слишком далеко, чтобы разглядеть их как следует.
Тунзи совсем не хотелось возвращаться в трактир. Он заржал и рванулся подо мной, пытаясь последовать за остальными. Когда я натянул повод, чтобы развернуть его, он неуклюже загарцевал на дороге, один раз даже на дыбы встал, так что под конец вымотал нас обоих. Но все равно домой он повернул неохотно и тащился еле-еле - с тем же успехом можно было спешиться и вести его под уздцы. Но я расплакался и долго не мог успокоиться, так что оно и к лучшему, что мы ехали так медленно.
Карш встретил меня на перекрестке. Это удивило меня не меньше, чем мятеж Тунзи. Когда я его увидел, он шел медленно, но голос его звучал так, как будто он незадолго перед тем бежал бегом.
- Я подумал, что ты мог все-таки уехать с ними. Передумать в последнюю минуту...
- Когда соберусь уезжать, я тебе скажу, - ответил я. Карш кивнул и взял Тунзи под уздцы, но конь захрапел и рванулся, все еще пытаясь повернуть обратно. Я сказал:
- А вот он хотел ехать с ними, очень хотел. Никогда в жизни не видел, чтобы он так артачился.
- Что ж, - сказал Карш. Он тяжело пожал плечами и повел Тунзи по дороге к "Серпу и тесаку". - Даже у старых толстых меринов бывают свои мечты. Иногда самые удивительные.
Через некоторое время я спешился, потому что мне было как-то странно ехать, когда Карш идет пешком. Мы молчали, пока не подошли к трактиру так близко, что стало слышно, как орут петухи, как скрипит колодезный насос и как Гатти-Джинни жалуется небесам на какую-то несправедливость. Тут я сказал:
- Мое истинное имя Ванд.
Карш пару раз повторил его, без особого выражения.
- Но ты, если хочешь, можешь по-прежнему звать меня Россетом, пока я не уехал, - сказал я. - В конце концов, какая разница?
Карш покачал головой.
- Да нет, разница есть, - проворчал он. - Ванд... Раз тебя так зовут, значит, так и будем звать. Ванд.
Тунзи почуял завтрак и прибавил шагу.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • КОНЮХ (Страница 1)
  • ТРАКТИРЩИК (Страница 1)
  • ТИКАТ (Страница 1)
  • ЛАЛ (Страница 2)
  • ЛИС (Страница 2)
  • МАРИНЕША (Страница 2)
  • РОССЕТ (Страница 2)
  • ТРАКТИРЩИК (Страница 3)
  • НЬЯТЕНЕРИ (Страница 3)
  • ЛИСОНЬЕ (Страница 3)
  • ТИКАТ (Страница 3)
  • РОССЕТ (Страница 3)
  • ТРАКТИРЩИК (Страница 4)
  • ЛАЛ (Страница 4)
  • НЬЯТЕНЕРИ (Страница 4)
  • ЛАЛ (Страница 4)
  • ЛИС (Страница 4)
  • РОССЕТ (Страница 4)
  • НЬЯТЕНЕРИ (Страница 4)
  • ЛАЛ (Страница 4)
  • РОССЕТ (Страница 4)
  • ЛАЛ (Страница 4)
  • ЛИС (Страница 4)
  • РОССЕТ (Страница 4)
  • НЬЯТЕНЕРИ (Страница 5)
  • ЛАЛ (Страница 5)
  • ЛИС (Страница 5)
  • РОССЕТ (Страница 5)
  • НЬЯТЕНЕРИ (Страница 5)
  • ЛАЛ (Страница 5)
  • ЛИС (Страница 5)
  • ТИКАТ (Страница 5)
  • МАРИНЕША (Страница 5)
  • ЛАЛ (Страница 5)
  • ТИКАТ (Страница 6)
  • НЬЯТЕНЕРИ (Страница 6)
  • РОССЕТ (Страница 6)
  • ТРАКТИРЩИК (Страница 6)
  • НЬЯТЕНЕРИ (Страница 6)
  • ТИКАТ (Страница 6)
  • ЛАЛ (Страница 7)
  • ЛИС (Страница 7)
  • ЛАЛ (Страница 7)
  • НЬЯТЕНЕРИ (Страница 8)
  • ЛАЛ (Страница 8)
  • ТРАКТИРЩИК (Страница 9)
  • РОССЕТ (Страница 9)
  • ЛИС (Страница 9)
  • ТИКАТ (Страница 9)
  • ПОВАРЕНОК (Страница 9)
  • ЛАЛ (Страница 10)
  • ТРАКТИРЩИК (Страница 10)
  • ТИКАТ (Страница 10)
  • ЛУКАССА (Страница 10)
  • ЛИС (Страница 11)
  • РОССЕТ (Страница 11)
  • ТИКАТ (Страница 11)
  • ТРАКТИРЩИК (Страница 11)
  • ЛАЛ (Страница 12)
  • РОССЕТ (Страница 12)


Питер Бигль

Песня трактирщика

 Читать книгу

Аннотация

Маги должны умирать в покое. Если же маг уходит в тоске и муках, он становится грига - атом, страшным огненным демоном, от которого нет ни спасения, ни защиты. Кто же хочет мучительной смерти великого мага? Не кто иной, как его самый любимый ученик, самый талантливый ученик, надеющийся таким образом обрести силу. А кто может спасти мага от страшной участи? Только верность и любовь других учеников...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Питер Бигль - Биография

Питер Бигль

На основную страницу

Биография

Питер Сойер Бигль родился 20 апреля или 29 апреля 1939 года (мои источники информации противоречат друг другу в этом вопросе) в Манхеттене, вырос в Бронксе, в Нью-Йорке, его родители - Саймон и Ребекка Сойер Бигль. С самого детства он был ненасытным читателем, и его родители поощряли его увлечение литературой. Еще в шестом классе он объявил, что собирался быть писателем, и во время учебы в Bronx High School of Science (класс-55), он много участвовал в школьном литературном журнале. Именно в этот период его работы привелекли внимание редактора художественного отдела в “Seventeen Magazine”. В год окончания школы Бигль выставил поэму и рассказ на конкурс “Scholastic Writing Awards Contest” 1955 года, даже не понимая, что один из главных призов - обучение в колледже. Его поэма заняла первое место, и он провел следующие четыре года в Питсбургском университете. На втором году учебы в университете один из его рассказов, “Telephone Call”, выиграл первое место в конкурсе рассказов журнала “Seventeen Magazine”. Вскоре он завел себе литагента, издал еще несколько рассказов (включая написанный в 19 лет “A Fine and Private Place”), и закончил университет с дипломом по “писательскому мастерству” и испанскому языку, и с жаждой сочинять. Бигль провел год за границей, вернувшись домой, когда он обнаружил, что его очень энергичный агент записал его в творческую мастерскую при Стэнфордском университете, где, помимо оттачивания писательских навыков, он встретил Энид, которая позже стала его первой женой. После Стэнфорда он некоторое время болтался на Восточном Побережье, перед тем как решил, что его сердце тянется к Энид в Калифорнию, так что он с приятелем предпринял мотороллерное путешествие через всю страну, которое позже послужило основой “I See By My Outfit”. Как только он женился на Энид и стал жить вместе с ней и ее тремя детьми, он обеспечивал себя и семью, занимаясь профессиональным писательством в течение многих лет, даже после хорошо принятой публикации “Последнего Единорога”. В 1970-ых Бигль все больше и больше занимался сочинением сценариев (он продолжает писать для экрана и по сей день), а также не прекращал карьеры фолк-певца, восхищая зрителей песнями на английском, идише, французским и немецком языках. Был выпущен альбом с его концером, и Бигль когда-то играл в “The Palms” в Дэвисе, в Калифорнии. По его словам, «пение (и мытье посуды) это единственные другие вещи[кроме сочинения книг], которые я делал за деньги». Между 1973 и 1985 годом он каждый уикэнд выступал в клубе “L‘Oustalou” в Санта-Круз (Калифорния). В 1980 его брак с Энид распался, и летом 1985 он на несколько лет переселился в Сиэтл, штат Вашингтон. Однажды он очевидно решил, что он вдоволь насмотрелся на дожди, и вернулся в Калифорнию... Он уже десять лет живет в Дэвисе со своей женой, индийской писательницей и художницей Падмой Хеджмади... Его произведения были переведены по меньшей мере на 15 языков мира, и он, хвала небесам, продолжает писать замечательные, волшебные книги.