Питер Бигль - Архаические развлечения

1 Питер Бигль

I

В Авиценне Фаррелл появился в четыре тридцать утра, сидя за рулем дряхлого фольксвагена - крошки-автобуса по имени "Мадам Шуман-Хейнк". Только что кончился дождь. Отъехав по Гонзалес-авеню на два квартала от скоростного шоссе, он подрулил к обочине, заглушил двигатель и замер, опершись локтями о руль. Его пассажир, печально вскрикнув, проснулся и схватил Фаррелла за колено.
- Все в порядке, - сказал Фаррелл. - Приехали.
- Куда? - спросил пассажир, оглядывая железнодорожные пути и неподвижные туши грузовиков.
Пассажиру, темноволосому и розовощекому, чистенькому, словно свежий шарик мороженного, было лет девятнадцать-двадцать. Фаррелл подобрал его в Аризоне, неподалеку от Пимы, увидев, как он стоит у дороги бесспорным знамением свыше - в свитерке с треугольным вырезом, в табачного тона мокасинах и в ветровке из Эксетера, - голосуя в надежде, что кто-то провезет его через индейскую резервацию около Сан-Карлоса. После двух дней и ночей более или менее непрерывной езды юноша ни на йоту не утратил свежести и чистоты, а Фаррелл ни на йоту не приблизился к тому, чтобы запомнить, наконец, как же его зовут - Пирс Харлоу или Харлоу Пирс. С безжалостной вежливостью юноша называл Фаррелла "мистером" и с неизменной серьезной пытливостью выспрашивал его, что он почувствовал, впервые услышав "Элеанор Ригби" и "Однодневку".
- Авиценна, штат Калифорния, - объявил, улыбнувшись юноше, Фаррелл. - Музей моей исковерканной юности и самых паршивых воспоминаний.
Он опустил стекло и с наслаждением зевнул.
- Ах, хорошо пахнет - принюхайся, это из Залива. Там, должно быть, вода уходит.
Пирс-Харлоу послушно принюхался.
- Угу. Да, понимаю. Действительно, хорошо, - он провел руками по волосам, запустив в них пальцы, но волосы тут же вновь поднялись, вернув ему сходство с изваянием, вытесанным из одного куска мрамора и отполированным. - Сколько, вы говорите, прошло?
- Девять лет, - сказал Фаррелл. - Почти десять. С тех пор, как я совершил ошибку и на самом деле защитил диплом. Понятия не имею, о чем я думал в то утро. Видимо, просто утратил бдительность.
Юноша вежливо хмыкнул и, отвернувшись, начал копаться у себя в рюкзаке.
- Мне дали адрес одного места, в которое я вроде как должен явиться, когда доберусь сюда. Это у самого кампуса. Я там и подожду.
В мутном свете ранней зари шея его казалась тонкой и беззащитной, как у ребенка.
Небо, крупичатое, точно кровоподтек, понемногу наливалось ртутным блеском.
- Обычно отсюда можно было увидеть всю северную часть кампуса, звоницу и прочее. А вот такой дымки я здесь что-то не помню.
Сцепив руки за головой, Фаррелл потянулся так, что заныло тело и крякнули затекшие мышцы, вздохнул и пробормотал:
- Ну ладно, будить моего друга пока не стоит, рановато для этого. Надо бы где-то позавтракать - на Гульд-авеню, вроде, было заведение, работавшее круглые сутки.
Он расслабился, но одна острая искорка боли так и застряла в теле, и опустив глаза, он увидел застенчивую улыбку Пирса-Харлоу и лезвие его выкидного ножа, прижатое к своему боку как раз над брючным ремнем.
- Мне, право же, очень жаль, сэр, - сказал Пирс-Харлоу. - Пожалуйста, не делайте глупостей.
Фаррелл молча уставился на него и глядел так долго и так безучастно, что юноша беспокойно заерзал, впрочем, напрягаясь всякий раз, как мимо с шелестом проносилась машина.
- Вы просто положите на сиденье бумажник и вылезайте. Я не хочу никаких осложнений.
- Видимо, следует считать установленным, что в Эксетер ты ехать не собирался, - сказал, наконец, Фаррелл. Пирс-Харлоу отрицательно тряхнул головой. Фаррел продолжал: - А насчет места программиста-стажера даже и спрашивать нечего.
- Мистер Фаррелл, - ровным и мягким голосом произнес Пирс-Харлоу, - вы, похоже, думаете, что я не смогу причинить вам вреда. Пожалуйста, не надо так думать.
При последних словах нож, провертев дырку в рубашке Фаррелла, вдавился в его бок посильнее.
Фаррелл вздохнул, вытянул ноги и, оставив одну руку спокойно лежать на руле, медленно полез за бумажником.
- Черт, как все нескладно. Ты знаешь, я сроду еще в такую передрягу не попадал. Столько лет прожил в Нью-Йорке, разгуливал там по ночам, где придется, ездил подземкой и ни разу меня никто не ограбил.
Во всяком случае, не в Нью-Йорке и не любитель, не умеющий даже ножа толком держать. Он старался дышать как можно ровнее и глубже.
Пирс-Харлоу вновь улыбнулся и грациозно повел по воздуху свободной рукой.
- Ну что же, значит настал ваш черед, верно? Да и не такое уж это большое событие, рано или поздно оно случается со всяким водителем.
Фаррелл уже вытащил бумажник и, почувствовав, что нажим лезвия ослаб, слегка повернулся в сторону юноши.
- Вообще-то, - сказал он, - тебе стоило проделать это еще там, в Аризоне. У меня тогда и денег было побольше. Прикинь-ка, сколько я потратил оттуда досюда, покупая еду на двоих.
- Я просто терпеть не могу водить машины, у которых для переключения скорости приходится возиться с рычагом, - весело сообщил Пирс-Харлоу. - И потом, что это вы, я тоже пару раз бензин покупал.
- В Флагстаффе на семь долларов, - презрительно фыркнул Фаррелл. - Тоже мне, трата.
- Эй, только не надо наглеть, не надо, - Пирса-Харлоу вдруг пугающим образом затрясло - даже в сумраке было видно, как он покраснел - и в хрустящих прежде согласных, теперь с запинкой слетавших с его влажных губ, появилась какая-то рыхлость. - А как насчет заправки в Барстоу? Насчет Барстоу как?
Впереди, в середине квартала показались двое трусцой бегущих в их сторону молодых людей: он и она, удивительно схожие подрагивающей полнотой, зелеными свитерами и безрадостной механичностью движений.
Фаррелл произнес:
- Ничего ты там не платил. В Барстоу? Ты уверен?
По-твоему, это умный план? А что если нет?
- Черт подери, конечно уверен, - огрызнулся Пирс-Харлоу. Он выпрямил спину, нож задергался, описывая в воздухе между ними дрожащие эллипсы. Фаррелл скосился через плечо, надеясь привлечь внимание женщины, не обозлив юнца еще сильнее. Пробегая мимо, она и впрямь приостановилась и придержала своего спутника за руку. Фаррелл сделал круглые глаза и слегка раздул ноздри, изо всех сил стараясь придать себе вид попавшего в беду человека. Молодые люди обменялись взглядами и, возобновив механическое движение, миновали автобус, - с темпа они сбились всего лишь на миг. Пирс-Харлоу все еще говорил:
- И между прочим, в Флагстаффе я потратил девять восемьдесят три. Это для полной ясности, мистер Фаррелл.
Он щелкнул над бумажником пальцами.
Фаррелл примирительно пожал плечами:
- Дурацкий какой-то спор, как бы там ни было.
О Господи, ну ладно, приступим.
Он бросил бумажник так, что тот, ударясь о правое колено Пирса-Харлоу, свалился между сиденьем и дверцей. Юноша инстинктивно нагнулся за ним, на мгновение отвлекшись, и в это мгновение Фаррелл его ударил. Во всяком случае, в своих последующих воспоминаниях, он предпочитал использовать именно этот глагол, хотя вполне могли подойти и другие: "метнулся", "вцепился", "дернул". Он целил по запястью державшей нож руки, но Пирс-Харлоу успел отпрянуть и удар пришелся по кисти, едва не разможив пальцы юноши о грубую костяную рукоятку ножа. Пирс-Харлоу всхлипнул, зарычал и, вырывая руку, двинул Фаррелла по голени. Фаррелл выпустил руку, едва почувствовав, как лезвие прохладным лунным лучом заскользило меж его пальцев, и тут же услышав, как оно вспарывает рукав его рубашки. Ни боли, ни крови - только прохлада и Пирс-Харлоу, хватающий ртом воздух. Нет, план был неумный.
К несчастью, другого у него не имелось. Природный дар Фаррелла - способность отыскивать резервные позиции и запасные выходы - никогда не проявлял себя раньше семи часов; решительно все, что он смог придумать сейчас, это пригнуться, уклоняясь от неистово замахнувшегося ножом Пирса-Харлоу, и рвануть Мадам Шуман-Хейнк с места, на миг смутно представив, как она влетает в круглосуточную автоматическую прачечную на углу. Он также завопил что было мочи (пожалуй, несколько поздновато): "Крииигааа!!" - впервые с тех пор, как в одинадцать лет выпрыгнул из родительской кровати, бывшей берегом Лимпопо, на свою кузину Мэри-Маргарет-Луизу, бывшую, соответственно, крокодилом.
Первое, что случилось следом - его стоптанный мокасин соскользнул с педали сцепления. Сразу за тем на колени ему рухнуло зеркальце заднего вида, ибо Мадам Шуман-Хейнк встала на задние колеса и тяжеловесно заплясала посреди Гонзалес-авеню, а отплясав, с грохотом рухнула на все четыре, отчего Пирс-Харлоу врезался физиономией в панель управления. Пальцы его, державшие нож, ослабли, и нож из них выпал.
Фаррелл не мог воспользоваться удачным моментом, поскольку падение и его наполовину оглушило, а Мадам Шуман-Хейнк резво скакнула к левой обочине, прямо на припаркованный там грузовик с аккуратно нанесенной по трафарету надписью на борту: "Разъездное невиданно благостное министерство по делам НЛО". Фаррелл отчаянно навалился на руль и лишь в последний миг обнаружил, что выворачивает прямо под капот мусоровоза, который наползает на него, точно паром из тумана, сверкая огнями и гудя. Мадам Шуман-Хейнк на удивление живо произвела разворот на месте кругом и понеслась, увечно покачиваясь от смертного ужаса, впереди мусорщика, выхлопная труба ее отхаркивалась, издавая звук, с каким взрывается консервная банка, и что-то, о чем Фарреллу не хотелось и думать, волоклось по асфальту, свисая с передней оси. Он ахнул кулаком по клаксону и зажал его, извлекая оглушительный вой.
Рядом с ним пепельно-бледный от боли и ярости Пирс-Харлоу слепо ощупывал костяшками пальцев кровоточащий рот.
- Я язык прокусил, - бормотал он. - Господи-Иисусе, я же язык прокусил.
- Я тоже как-то это проделал, - с сочувствием произнес Фаррелл. - Жутко неприятная штука, верно? Ты голову откинь немного назад.
Он начал, не поворачиваясь, медленно подвигать руку к ножу, лежавшему в полном забвении на коленях у Пирса-Харлоу. Но и периферийное зрение его в это утро тоже было не на высоте: когда он ударил вторично, Пирс-Харлоу с шумом втянул в себя воздух, сцапал нож и, промазав мимо залога биологического бессмертия Фаррелла на несколько съежившихся от страха дюймов, пропорол взамен обшивку сиденья. Фаррелл резко бросил Мадам Шуман-Хейнк влево и она, кренясь, понеслась боковой улицей, вдоль которой строем стояли мебельные склады и юридические конторы. Он вдруг услышал, как все, что есть незакрепленного в задней части автобуса, со стуком скачет от стенки к стенке, и подумал: "Ох, Иисус милосердный, лютня, сукин ты сын!". Новая горесть не позволила ему на протяжении двух кварталов заметить, что весь транспорт, какой только движется по этой улице, движется ему навстречу.
- Вот дерьмо, - печально сказал Фаррелл, - ну, кто бы мог подумать?
Пирс-Харлоу скорчился на сиденьи, нелепо всплескивая локтями в попытках защититься от всего на свете, включая и Фаррелла.
- К обочине или я тебя зарежу. Прямо сейчас. Я серьезно, - он едва не плакал, под скулами у него разгорались гротескные пятна.
Фургон, украшенный изображеним индейца-виннебаго размером с сельский аэропорт, заполнил ветровое стекло. Фаррелл сам тихо заскулил, тормознул и развернул Мадам Шуман-Хейнк на мокром асфальте, тут же бросив ее в ворота автостоянки. В верхней точке пандуса произошло два важных события: Пирс-Харлоу вцепился ему в горло, а Мадам Шуман-Хейнк с явным наслаждением вырубила сцепление (ее старинный фокус, время для выполнения которого она всегда выбирала с большим тщанием) и принялась понемногу сползать назад. Фаррелл впился зубами в кисть Пирса-Харлоу и, еще дожевывая ее, как-то ухитрился вывернуть ручку скоростей, отчего фольксваген задним ходом метнулся обратно на улицу, попав в кильватер фургону, но при этом, словно стеклянный шарик, пробив сложенную из козел и ограждавшую рытвину баррикаду. Лютня, только не лютня, будь оно проклято. Со звоном разлетелась задняя фара, а Пирс-Харлоу и Фаррелл, выпустив друг друга, завопили в два голоса. Мадам Шуман-Хейнк вновь перескочила на нейтральную передачу. Фаррелл отпихнул Пирса-Харлоу, кое-как нащупал вторую скорость, всегда оказывавшуюся не там, где он ее в последний раз оставил, и врос в акселератор.
На Гонзалес-авеню Мадам Шуман-Хейнк, которой, чтобы развить пятьдесят миль в час, требовался обыкновенно попутный ветер плюс официально сделанное за два дня извещение, выскочила уже на шестидесяти. Пирс-Харлоу выбрал именно этот момент для новой фронтальной атаки и выбрал неудачно, поскольку Фаррелл в итоге срезал угол вместе со стоявшим на нем торговым автоматом фирмы "Свингерс-Эксчейндж". Сам же Пирс-Харлоу с ножом, странным образом торчащим у него из-под мышки, остался лежать на коленях у Фаррелла.
- Я думаю, тебе все же лучше было заняться программированием, - сказал Фаррелл. Они неслись по Гонзалес-авеню, снова приближаясь к скоростному шоссе. Пирс-Харлоу с трудом распрямился, вытер окровавленный рот и вновь наставил на Фаррелла нож.
- Зарежу, - безнадежно сказал он. - Богом клянусь, зарежу.
Чуть сбавив скорость, Фаррелл указал ему на близящуюся эстакаду.
- Видишь вон ту опору с указателем? Хорошо видишь? Так вот, мне интересно, успеешь ты выбросить нож прежде, чем я в нее врежусь?
Он сжал губы, изобразил серповидную улыбку, внушавшую, как он надеялся, мысль, что его сифилитическая переносица замечательно приспособлена для приема прогнозов погоды с Альфа-Центавра, и безмятежно-напевным тоном добавил:
- Лысая резина, тормоза не тянут, и останется от тебя на сидении мокрое место.
Нож со звоном ударился об опору в самый тот миг, когда Фаррелл все-таки успел увильнуть от нее, пронзительно визжа покрышками и выворачивая руль, бившийся и скакавший в его руках, как только что пойманная рыба. Поскольку зеркальца заднего вида у него теперь не имелось, старый зеленый автомобиль с откинутым верхом, вымахнувший неизвестно откуда, будто мяч, отбитый бейсбольной битой, внезапно и дико загудел прямо у него под окном, боком подскальзывая к автобусу, напоминая астероид, неторопливо одолеваемый безжалостной массой огромной планеты. На какой-то миг мир для Фаррелла перестал существовать - от него уцелело лишь безжизненное, как у утопленника, лицо водителя, покрытое рябью, сжимающееся от ужаса под огромным, похожим на газгольдер шлемом, да золотые цепи и украшения, каскадом стекавшие с розоватого тела сидевшей рядом с водителем женщины, да розетка ржавчины вокруг ручки на дверце, да палаш в руке молодого негра на заднем сиденье, казалось, лениво оборонявшегося этим оружием от нависавшей над ним Мадам Шуман-Хейнк. Затем Фаррелл раскорячился на руле и из последних сил утянул автобус вправо, заставив его визгливо обогнуть еще одну опору и с лязгом замереть почти за самой спиной зеленого автомобиля, который, выправившись, стрельнул к Заливу. Фаррелл сидел, наблюдая за негром, победно машущим в тумане своим палашом, пока машина не скрылась на пандусе скоростного шоссе.
Он с шумом выпустил воздух. До него вдруг дошло, что Пирс-Харлоу уже довольно давно голосит, лежа на полу бесформенной кучей и конвульсивно содрогаясь.
- Давай-ка, кончай, вон патруль едет.
Фаррелла тоже трясло и он мельком подумал, что его, пожалуй, вот-вот вырвет.
Никакой полицейский патруль к ним не ехал, но Пирс-Харлоу умолк - разом, будто ребенок - гулко сглонул и отер лицо рукавом.
- Вы сумасшедший, самый настоящий сумасшедший, - он говорил сдавленным глосом, прерываемым обиженной икотой.
- Вот и помни об этом, - увесисто обронил Фаррелл. - Потому что если ты попытаешься выскочить и подобрать нож, я тебя перееду.
Пирс-Харлоу оттдернул руку от дверцы и с испугом взглянул на Фаррелла. Фаррелл смотрел мимо юноши, в глазах у него все плыло, и тело еще колотила дрожь. Наконец, он вновь запустил двигатель и, осторожно оглядываясь по сторонам, развернул Мадам Шуман-Хейнк. Пирс-Харлоу набрал воздуху в грудь, намереваясь протестовать, но Фаррелл его опередил:
- Сиди тихо. Утомил ты меня. Просто сиди и молчи.
- Куда это вы собрались? - требовательно спросил Пирс-Харлоу. - Если в полицию, так...
- Для этого я слишком вымотался, - сказал Фаррелл. - Первое мое утро здесь за десять лет, я не собираюсь проводить его с тобой в участке. Сиди спокойно и я заброшу тебя в больницу. Пусть полюбуются на твой язык.
Пирс-Харлоу поколебался, но все же откинулся на спинку сиденья, коснулся губ и оглядел пальцы.
- Наверное, швы придется накладывать, - обвиняющим тоном сказал он.
Фаррелл ехал на первой скорости, напряженно прислушиваясь к новым, скребущим звукам, долетавшим из-под автобуса.
- Ну, это еще как повезет. Я лично на большее, чем прививки от бешенства, не расчитывал.
- А у меня медицинской страховки нет, - продолжал Пирс-Харлоу.
Фаррелл решил, что на это никакой разумный человек ответа от него ждать не стал бы, и резко поворотил на Пейдж-стрит, внезапно вспомнив о клинике, расположенной где-то поблизости, и о тихой дождливой ночи, когда он втащил в приемное отделение Перри Брауна по прозвищу Гвоздодер, плача от уверенности, что тот уже умер, потому что чувствовал, как тело Перри с каждым шагом холодеет у него на плече. Тощий старина Перри. Автомобильный вор, потрясающий игрок на банджо и первый серьезный колесник из тех, кого я видел. И Венди на заднем сиденьи, остервеневшая от того, что он снова попятил ее травку, и все повторяющая, что теперь она за него нипочем не пойдет. О Господи, ну и денечки же были. Он напомнил себе - рассказать Бену, когда он, наконец, до него доберется, про Перри Брауна. Кто-то говорил, что он потом растолстел.
Когда Фаррелл притормозил у клиники, по оловянной закраине неба быстро расплывалось горчично-серое пятно. Чужак не обратил бы на него никакого внимания, но Фаррелл все еще способен был признать рассвет над Авиценной, где бы он его ни увидел. Он повернулся к ссутулившемуся у дверцы, закрывшему глаза и засунувшему пальцы в рот Пирсу-Харлоу и сказал:
- Ну что же, это был кусок настоящей жизни.
Пирс-Харлоу выпрямился, поморгал, переводя взгляд с Фаррелла на клинику и обратно. Рот у него сильно распух, но общий тон его внешности уже восстанавливался и бело-розовая самоуверенность расцветала прямо у Фаррелла на глазах, будто ящерица отращивала оторванную конечность.
- Господи, - сказал он, - хорош я буду, явившись туда с изжеванным языком.
- Скажи им, что порезался во время бритья, - посоветовал Фаррелл. - Или что целовался взасос с собакой Баскервиллей. Всего хорошего.
Пирс-Харлоу покорно кивнул:
- Я только манатки сзади возьму.
Он привстал и скользнул мимо Фаррелла, обернувшегося, чтобы проследить за его перемещениями. Юноша подобрал свой свитер и принялся неторопливо рыться в вещах, отыскивая настоящую греческую рыбацкую шапочку и карманное стерео. Фаррелл, нагнувшийся за бумажником, услышал внезапный, приятно глухой металлический звук и выпрямился, вскрикнув совсем как трансмиссия Мадам Шуман-Хейнк.
- Извините, - сказал юноша, - это ведь ваша мандолина, да? Мне очень жаль.
Фаррелл передал Пирсу-Харлоу его рюкзачок, и молодой человек, сдвинув дверь, спустился на одну ступеньку, затем остановился и оглянулся на Фаррелла.
- Ладно, большое спасибо, что подвезли, очень вам благодарен. И доброго вам дня, хорошо?
Фаррелл, беспомощно дивясь, помотал головой.
- Послушай, и часто ты это проделываешь? Я не из праздного любопытства спрашиваю.
- Ну, я не зарабатываю таким образом на жизнь, если вы об этом, - Пирс-Харлоу вполне мог быть игроком университетской команды по гольфу, защищающим свой любительский статус. - На самом деле, это скорее хобби. Знаете, как некоторые увлекаются подводной фотографией. Я получаю удовольствие, вот и все.
- Ты даже не знаешь, как это делается, - сказал Фаррелл. - Что следует говорить, и того не знаешь. Если ты будешь продолжать в том же духе, тебя кто-нибудь попросту пристукнет.
Пирс-Харлоу пожал плечами.
- Я получаю удовольствие. Видели бы вы, какие лица делаются у людей, когда до них начинает доходить. В общем-то, это затягивает, как наркотик - смотришь на них и знаешь, что ты вовсе не тот, за кого они тебя принимают. Что-то вроде Зорро, понимаете?
Он спрыгнул на панель и обернулся, чтобы одарить Фаррелла улыбкой, полной нежных воспоминаний - такой, как будто когда-то, давным-давно, в стране, где говорят на совсем чужом языке, им выпало вместе пережить приключение. Он сказал:
- Вам бы тоже стоило попробывать. Да, собственно, вы уже почти проделали это, вот только что. Так что осторожнее, мистер Фаррелл.
Он аккуратно задвинул дверцу и неторопливо пошел к клинике. Фаррелл завел Мадам Шуман-Хейнк и осторожно втиснулся в поток машин, идущих из пригородов Сан-Франциско, уже густеющий, хотя для него, по воспоминаниям Фаррелла, было еще рановато. Впрочем, что ты можешь знать? В ту пору всякий, кто жил на белом свете, селился на Парнелл-стрит и спал до полудня. Чего бы там ни волокла под своим днищем Мадам Шуман-Хейнк, решил он, пусть подождет, пока он доберется до Бена, - вместе с размышлениями о событиях последнего получаса. Кожу коробило от засохшего пота, и каждый удар сердца гулко отдавался в голове. В фольксвагене пахло ногами, одеялами и остывшей едой из китайского ресторана.
Катя по Гульд-авеню на север - куда, к дьяволу, провалился Тупичок? Не могли же его снести, мы все там играли, видать, пропустил - он, хоть и с некоторой опаской, позволил себе углубиться в тему зеленого автомобиля. Тогда, в тот миг, его разум - ретиво удиравший из города, не оставив нового адреса, предоставив старым олухам, рефлексам и нервам, в очередной раз расплачиваться по счетам и залогам - разум его зарегистрировал лишь огромный шлем на водителе, красивый игрушечный - игрушечный? - меч в руках у чернокожего и женщину, одетую в одни золотые цепочки. Но на черном парне было какое-то подобие мантии - меховой кивер? И на заднем сиденьи, когда старая развалюха уносилась прочь, мелькнули сваленные кучей бархатные плащи, жесткие белые брыжи и похожие на костры в тумане плюмажи. Чего тут думать - просто-напросто рекламный фургон, "Добро пожаловать в Авиценну". А эта, в цепях, надо думать, из Исконных Дочерей.
Гульд-авеню улица длинная, протянувшаяся с одного конца Авиценны почти до другого, отделяя студенческий городок и холмы за ним от горячих черных равнин. Фаррелл ехал по ней и автомобильные кладбища сменялись лавками старьевщиков, а лавки зданиями оффисов и универсальными магазинами - черт, тут же был отличный старый рыбный базар, он-то куда запропастился? - а те уступали место одно - и двухэтажным каркасным домам, белым, синим, зеленым, с наружными лестницами. Дома были большей частью тонкостенные, в беспощадном утреннем свете они казались лодками, вытащенными на берег, потому что выходить на них в море стало опасно. На юго-западном углу Ортеги у Фаррелла на миг перехватило дыхание, но серый, выпяченный, по-рыбьи чешуйчатый дом исчез, замененный заводиком, производящим охлажденный апельсиновый сок.
Все время, пока я здесь жил, они норовили его снести. Самый непригодный к плаванию дом, в каком я когда-либо выходил в открытое море. Эллен. Даже по прошествии стольких лет он с осторожностью касался языком этого имени, словно ощупывая больной зуб. Впрочем, ничего не случилось.
Бен уже больше четырех лет - с тех пор, как покинул Нью-Йорк - жил на Шотландской улице. Эти места Фаррелл знал плохо, он положился на удачу, когда, не задумываясь, заворотил приятно разговорившуюся Мадам Шуман-Хейнк направо, к тройному каскаду невысоких крутых холомов. На протяжении квартала вид здешних домов менялся, они темнели, разрастались, обзаводились облицованными галькой ново-английскими углами, подпиравшими открытые калифорнийские веранды. Чем выше он поднимался, тем дальше дома отступали от улицы, забираясь под сень мамонтовых деревьев, эвкалиптов, китайских ясеней, лишь несколько оштукатуренных угловых строений еще щеголяли попугайской раскраской. Никаких тротуаров. Как без них обходится Бен, вообразить не могу.
Когда он отыскал дом, небо за его спиной еще сохраняло угрюмость, но на Шотландской улице солнце уже взбиралось по виноградным лозам и зарослям, мурлыкая, терлось о бугенвиллии. Улицу окружали косматые прихотливые джунгли, она вилась и кружила, подобная козьей тропе, предназначенная для одноколок, почтовых карет, тележек со льдом - Мадам Шуман-Хейнк и спускавшийся с холма "бьюик" ненадолго притерлись друг к дружке носами и завертелись, как олени-самцы перед дракой. В отличие от укрощенных садов и лужаек нижних ярусов, заросли на Шотландской с чувственным бесстыдством разливались по крышам гаражей и выплескивались за низкие каменные ограды, заставляя земельные участки чужих дуг другу людей вступать в вызывающе беззаконные связи. Далеко же занесло тебя, парень, с Сорок шестой улицы и Десятой авеню.
Дом он узнал по описаниям в письмах Бена. Как и большинство его соседей, то было старое крепкое двухэтажное здание, имевшее величаво обшарпанный облик сбрасывающего зимнюю шкуру бизона. От прочих домов на Шотландской его отличала крытая галерея, шедшая вдоль и вокруг всего дома, достаточно широкая и ровная, чтобы два человека, взявшись под руки, могли с удобством прогуливаться по ней. "Это тебе не воронье гнездо на крыше, - писал Бен, - в котором вдовица ожидает, когда возвратится ее капитан. Судя по всему, тип, который строил этот дом в девяностых годах, замахнулся на пагоду, но его увезли до того, как он успел загнуть уголки."
Остановив автобус и забравшись назад, за лютней, он обнаружил, что весь набор его поварских принадлежностей исчез. На миг его охватила злоба, какой он не испытал и во время ограбления, но на смену ей тут же пришло почти благоговейное изумление - сумка была не маленькая, а молодой человек умудрился стибрить ее практически на глазах у хозяина. Исчезла и электробритва. Фаррелл уселся на пол, вытянул перед собою ноги и залился смехом.
Через некоторое время он вытащил лютню из угла, в который ее занесло. Не снимая чехла и пластиковых скреп из страха увидеть причиненный ей ущерб, он лишь сказал: "Давай, любимая", - и вылез из автобуса и тут же расчихался, потому что в нос ему ударили запахи влажного жасмина и розмарина. Он снова оглядел дом - скворечники, чтоб я пропал - затем повернулся к нему спиной и медленно перешел узкую улочку, чтобы еще раз взглянуть на холмы Авиценны.
Залив, измятый и тусклый, словно постельное покрывало в мотеле, охватывал полгоризонта. Несколько парусов стыли под мостом, а дальше, куском мыла соскользнувшим в туман, похожий на воду, в которой помыли посуду, маячил Сан-Франциско. Оттуда, где под солнцем Шотландской улицы стоял Фаррелл, видно было не все - верхушки деревьев и фронтоны домов скрадывали куски пейзажа - но он различил краснокирпичную звоницу университета и площадь в кампусе, на которой он впервые увидел Эллен, предлагавшую первокурсникам сразиться в шахматы. И если вон там действительно угол Серра и Фокса, значит, то окно должно принадлежать пиццерии в Мемориальном центре Николая Бухарина. Два года я работал в ней официантом и разнимал драчунов и все равно вечно путаю его с этим, вторым, с Бакуниным. Единственным движением, которое ему удалось различить отсюда, был зеленый проблеск автомобиля, скользнувшего по равнине и пропавшего за пастельными крышами, казалось, до самой автострады налегающими одна на другую, словно листья кувшинок. С минуту он постоял на цыпочках, отыскивая "Синее Зоо" - индиговое, похожее на бородавчатую лягушку викторианского пошиьа строение, в котором они с Гвоздодером Перри Брауном и корейским струнным трио почти три месяца бесплатно занимали верхний этаж, пока гульба внизу не закончилась и хозяин дома их не обнаружил. Не приснилось ли мне все это - время и люди? И что начнется теперь?
Вернувшись к дому Бена по выложенной древесными спилами тропинке, он разоблачил лютню и в груди у него заныло от благодарности - лютня осталась цела. Он присел на ступеньку крыльца, привычно дивясь виду своей кисти на долгом золотистом изгибе инструмента - вот так же когда-то он задохнулся, не в силах поверить чуду: своей ладони на голом бедре женщины. Нежно притиснув лютню к животу он подержал ее так, и парные струны выдохнули ноту, хоть он их еще и не тронул.
- Давай, любимая, - снова сказал он.
Он заиграл "Mounsiers Almaine" <"Мужская Аллеманда" (фр.). Здесь и далее примечания переводчика.> - быстрее, чем нужно, что случалось с ним часто, но не пытаясь замедлить темп. Потом сыграл павану Дауленда, потом еще раз "Mounsiers Almaine", теперь уже правильно. Лютня согрелась под солнцем и от нее пахнуло лимоном.

II

- Было бы хорошо, если бы вы оказались Джо Фарреллом, - сказала старуха.
Впоследствии, попадая в странные времена и места, Фаррелл любил вспоминать, как они с Зией впервые увидали друг дружку. К той поре он уже не помнил ни единой подробности, кроме того что каждый из них инстинктивно схватился за первый предмет, оказавшийся под рукой: Фаррелл за лютню, а Зия за поясок изношенного купального халата, который она затянула под тяжелой грудью потуже. Иногда Фаррелл словно бы припоминал мгновенно охватившую его уверенность будто перед ним неожиданно возник не то очень давний друг, не то очень терпеливый недруг, от которого зависит его жизнь; но по большей части он сознавал, что выдумал это. Впрочем, на тяжких усилиях вообразить, будто он не ведает, кто такая Зия, Фаррелл себя и вправду поймал.
- Потому что если это не так, - продолжала она, - то зачем, спрашивается, я торчу в шесть утра у себя на крыльце и слушаю играющего на лютне незнакомца? Так что если вы все же Джо Фаррелл, входите в дом и позавтракайте. Если нет, я пойду досыпать.
В общем-то она показалась ему не особенно рослой - да не такой уж и старой. Бен в письмах почти не описывал ее и первым зрительным впечатлением Фаррелла был нависший над ним громадный дремлющий монолит, менгир в измахренном фланелевом халате. Поднявшись на ноги, он увидел широкое, с грубыми чертами лицо шестидесятилетней, не более, женщины, темно-медовую кожу почти без морщин и серые глаза - быстрые, ясные и высокомерно печальные. Но тело ее расползлось, тело поденщицы, лишившееся талии, коротконогое, широкобедрое, с лунообразным животом, хотя даже сейчас, в постельных шлепанцах, похожих на клочья взбитых свинцовых белил, она несла это тело со сдержанной живостью циркового канатоходца. Халат казался ей длинноват, и Фаррелл слегка содрогнулся, поняв, что это халат Бена.
- Вы Зия, - сказал он, - Анастасия Зиорис.
- О, это-то я помню даже в такую рань, - ответила она. - А как насчет вас? Решили уже - Джо Фаррелл вы или нет?
- Я Фаррелл, - сказал он, - но вы тем не менее можете вернуться в постель. Я не хотел вас будить.
Волосы у нее были очень густые и несколько жестковатые, седые и черные одновременно, словно зимний рассвет. Они спадали до самых лопаток, удерживаемые вместе не резинкой, но грубым серебряным кольцом. В глазах почти отсутствовали белки. Фаррелл видел, как зрачки медленно дышат под утренним светом, и ему представилось, будто вся тяжесть, скрытая в них, наваливается на него, испытуя его силу - подобно тому, как в первых раундах боксеры припадают друг к другу.
- Я вас боюсь? - спросила она.
Фаррелл сказал:
- Когда Бен в первый раз написал мне о вас, я подумал, что вам досталось самое красивое имя на свете. Да я и сейчас так думаю. Правда, есть еще женщина, которую зовут Электа Ареналь де Родригес, но это примерно одно и то же.
- Я вас боюсь? - повторила она. - Или я рада вас видеть?
Греческий акцент ощущался не в звуках ее голоса, низкого и хриплого, а скорее в отзвуках его. Голос не оставлял неприятного впечатления, но и непринужденного тоже. Фаррелл не мог представить себе, как этот голос поддразнивает, утешает, ласкает - Господи-Иисусе, она же старше его матери - или лжет. Больше всего он годился для вызывающих смятение вопросов, простых ответов на которые не существует.
Фаррелл сказал:
- Меня никто еще никогда не боялся. Если вы испугаетесь, это будет замечательно, но я, по правде сказать, ничего такого не ждал.
Она продолжала вглядываться в него, но ощущение от этого было не тем, какое возникает, когда чей-то непроницаемый взор вдруг останавливается на тебе или становится более пристальным, нет, скорее у Фаррелле возникло чувство, будто он привлек внимание леса или большого простора воды.
- Чего же вы ждали?
Фаррелл ответил ей непонимающим взглядом, слишком усталый и неуверенный даже для того, чтобы пожать плечами, почти безмятежный в своем бездействии.
- Ну ладно, входите, доброго утра.
Она повернулась к нему спиной, и Фаррелл вдруг ощутил дуновение странного горя - пронизывающий осенний ветерок заброшенности и утраты, повеявший, быть может, из детства, в котором все беды были еще равновелики и приходили, не затрудняя себя объяснениями. Ощущение это тут же исчезло, и он вошел в дом следом за пожилой женщиной в синем купальном халате, громоздко переставляющей ноги в варикозных, он знал это, венах.
"Дом Зии - это пещера, - три года назад написал ему Бен, уже проживший с ней больше года. - Кости под ногами, какие-то мелкие когтистые твари перебегают по темным углам, и огонь оставляет на стенах жирные пятна. Все пропахло куриной кровью и сохнущими шкурами." Однако в то утро дом предстал перед Фарреллом подобием зеленеющего дерева, а комнаты - ветвей, высоких, легких, что-то лепечущих, звучащих, как дерево под солнцем. Он стоял в гостиной, разглядывая доски цвета прожаренных тостов, сходившиеся на потолке точь в точь, как на спинке лютни. Его окружали книги и просторные окна, зеркала и маски, и толстые коврики, и мебель, похожая на задремавших животных. Низкий чугунный столик с шахматной доской стоял у камина. Деревянные фигуры истерлись почти до полной округлости, лишившись черт и уподобясь лестничным балясинам. В углу Фаррелл увидел высокий старый заводной граммофон и рядом с ним проволочную корзинку, полную ржавых копий и пампасной травы.
Зия провела его в маленькую кухню, взболтала множество яиц, поджарила яичницу и сварила кофе, быстро двигая смуглыми, чуть короткопалыми руками. Говорила она совсем мало и ни разу на него не взглянула. Впрочем, покончив с готовкой, она поставила на стол две тарелки и уселась напротив него, подперев кулаками голову. На миг серый взгляд ее, ясный и беспощадный, как талая вода, скользнул по Фарреллу с откровенной враждебностью, пробравшей его до костей и омывшей их. А потом Зия улыбнулась, и Фаррелл, дивясь женскому лукавству, перевел дух и тоже ей улыбнулся.
- Простите, - сказала она. - Можно, я возьму назад последние пятнадцать минут?
Фаррелл серьезно кивнул.
- Если оставите яйца.
- Испуганные любовники это что-то ужасное, - сказала Зия. - Я уже неделю боюсь за Бена и все из-за вас.
- Но почему? Вы говорите, словно Папа, приветствующий Аттилу Гунна. Что я натворил, чтобы внушать подобный страх?
Она опять улыбнулась, но глубоко запрятанное, подспудное веселье уже ушло из улыбки.
- Дорогой мой, - сказала она, - я не знаю, насколько вы привычны к таким ситуациям, но вам ведь наверняка известно, что никто по-настоящему не радуется, встречая самого старого и близкого из друзей. Вы же знаете это?
Она наклонилась к нему, и Фаррелл ощутил, как качнулся заливающий кухню солнечный свет.
- Может быть, я и самый старый, - ответил он. - А вот насчет близкого не уверен. Я не видел Бена семь лет, Зия.
- В Калифорнии самый старый это и есть самый близкий, - отвечала она. - У Бена здесь есть друзья, в университете, люди, которым он не безразличен, но нет никого, кто по-настоящему знал бы его, только я. А тут появляетесь еще и вы. Все это очень глупо.
- Да, пожалуй, - Фаррелл потянулся за маслом. - Потому что теперь вы - ближайший друг Бена, Зия.
Большая овчарка, сука, вошла в кухню и гавкнула на Фаррелла. Покончив с этой формальностью, она положила морду ему на колено и распустила слюни. Фаррелл дал ей немного болтуньи.
Зия сказала:
- Вы знали его тринадцатилетним. Что он собой представлял?
- У него был высокий блестящий лоб, - сказал Фаррелл, - и я прозвал его "Тугоротым".
Зия рассмеялась, так тихо и низко, что Фаррелл едва услышал ее - переливы этого смеха звучали словно бы где-то за самой гранью его чувств. Фаррелл продолжал:
- Он был дьявольски хорошим пловцом, совершенно потрясающим актером и в старших классах тянул меня один год по тригонометрии, а другой по химии. На уроках математики я обычно корчил ему рожи, стараясь рассмешить. Кажется, отец его умер, когда мы еще были мальчишками. Он терпеть не мог мою клетчатую зимнюю шапку-ушанку, и обожал Джуди Гарланд, Джо Вильямса и маленькие ночные клубы, в которых все шоу состоит из пяти человек. Вот такую ерунду я и помню, Зия. Я не знал его. Думаю, он меня знал, а меня тогда слишком занимали мои прыщи.
Она все еще улыбалась, но выражение лица ее, подобно смеху, представлялось частью совсем другого, более медленного языка, в котором все, что он понимал, означало нечто иное.
- Но потом, в Нью-Йорке, вы ведь жили с ним в одной комнате. Вы вместе играли, а так, как музыка, ничто не сближает. Понимаете, я ревную его ко всем, кто был до меня, - как Бог. Иногда мне удается приревновать его к матери или к отцу.
Фаррелл покачал головой.
- Нет, не так. Я, конечно, в меру глуп, но вы пытаетесь меня одурачить. Ревность не по вашей части.
- Ляг, Брисеида, - резко сказала Зия.
Овчарка оставила Фаррелла и, цокая, протрусила к ней. Зия, не отрывая от Фаррелла глаз, потрепала ее по морде.
- Нет, - сказала она, - я не ревную к тому, что вы знаете о нем, или к тому, что вы можете овладеть какой-то частью его существа. Я лишь боюсь идущего следом за вами.
Фаррелл вдруг обнаружил, что медленно оборачивается, настолько явственным было ощущение, что она и вправду видит за спиной у него какого-то его зловещего спутника.
Зия продолжала:
- Ощущения молодости. Он забыл, насколько он молод - университет помогает этому как ничто другое. Я никогда не пыталась его состарить, никогда, но забыть я ему позволила.
- А Бен всегда был староват, - откликнулся Фаррелл, - даже когда стрелял из рогатки канцелярскими скрепками в своей комнате в общежитии. Я думаю, вы моложе Бена.
Лукавство вернулось в ее глаза и легкость, с какой они изменялись, почему-то вновь поразила его.
- Бываю иногда, - сказала она.
Собака неожиданно вздыбилась, положив лапы ей на колени и прижавшись щекою к ее щеке, так что на Фаррелла глядели теперь два лица с одинаковым выражением непонятного веселья, только у Зии рот оставался закрытым. Фаррелл, на миг повернувшийся к окну, чтобы взглянуть на купу росших за домом приземистых дубков, увидел отраженным в стекле не свое лицо, а одинокую фигуру, сидящую в кресле напротив: огромное тело каменной женщины с осклабившейся головою собаки.
Видение продлилось меньше времени, чем требовалось глазам, чтобы вникнуть в него, или сознанию, чтобы успеть отшатнуться, клятвенно обещая себе после обязательно все записать. Когда Фаррелл обернулся от окна, Брисеида уже начала облизывать масло, а Зия спихивала ее на пол.
- Вы ранены.
В голосе Зии не было ни тревоги, ни того, что Фаррелл мог бы назвать озабоченностью - разве что легкая обида. Он оглядел себя и только теперь заметил, что правый рукав распорот от запястья до локтя, а края распора покрыты буровато-ржавыми пятнами.
- А, пустяки, просто царапина, - сказал он. - Всегда мечтал о возможности произнести эту фразу.
Но Зия уже стояла с ним рядом и закатывала рукав, не слушая его искренних протестов.
- Пятый закон Фаррелла: не гляди на это место, и оно не будет болеть.
Рана оказалась длинным, неглубоким протесом, простеньким и чистым, выглядевшим именно тем, чем он был, не более. Пока Зия обмывала руку и плотно стягивала края раны похожими на бабочек латками пластыря, Фаррелл рассказывал ей про Пирса-Харлоу, норовя так подать это малопривлекательное происшествие, чтобы получилась безобидная и глупая похвальба. Чем пуще он старался ее рассмешить, тем напряженнее и резче в движениях становились ее руки - по причине сочувствия, боязни за него или всего лишь презрения к его глупости, этого он сказать бы не смог. Не в силах остановиться, он продолжал пустословить, пока она не закончила и не встала, что-то бормоча про себя, словно застрявшая в дверях дряхлая попрошайка. Фаррелу показалось сначала, что она говорит по-гречески.
- Что? - переспросил он. - Вы должны были знать об этом?
Она повернула к нему лицо, и Фаррелл пришел в замешательство, внезапно поняв, что эта странная, лукавая, коренастая женщина охвачена гневом на самое себя, столь неистовым и неумолимым, словно именно она и отвечала за поступки Пирса-Харлоу да и попытку ограбления совершила сама, по рассеянности. Серый взор потемнел до асфальтового оттенка, в воздухе кухни запахло далекой грозой.
- Это мой дом, - сказала она. - Я должна была знать.
- Что знать? - снова спросил Фаррелл. - Что я напорюсь рукой на нож какого-то предприимчивого бандита? Я и сам этого не знал, так вам-то откуда?
Но она продолжала качать головой, глядя на Брисеиду, сжавшуюся в комок и скулившую.
- Нет, не снаружи, - сказала она, обращаясь к собаке. - Теперь уже нет, с этим покончено. Но это - мой дом.
Первые слова упали мягко, как листья, в последних слышался свист и шелест метели.
- Это мой дом, - повторила она.
Фаррелл сказал:
- Мы говорили о Бене. О том, что он, в сущности, старше вас. Мы только что говорили об этом.
Ему казалось, что он ощущает, как в тишине ее гнев нагромождается между ними, зримо скапливаясь вокруг большими сугробами, полями статического электричества. Она взглянула на Фаррелла, сощурилась, словно его потихоньку относило прочь от нее, и наконец, обнажила в холодном смешке мелкие белые зубы.
- Ему нравится, что я стара, умна и нечестива, - сказала она. - Нравится. Но сама я иногда ощущаю себя, как - как кто? - как колдунья, королева троллей, заворожившая юного рыцаря, чтобы он стал ей любовником: колдовство ее будет действовать, пока кто-то не произнесет при нем определенного слова. Не волшебного - обычного, какое можно услышать на кухне или в конюшне. И как только рыцарь услышит его, всему конец, он ее бросит. Подумайте, как ей приходится оберегать его - не от магов, а от конюшенных мальчиков, не от принцесс, от кухарок. Но что она может сделать? И что бы она ни сделала, как долго это продлится? Рано или поздно кто-то да скажет при нем "солома" или "швабра". Что она может сделать?
Фаррелл осторожно протянул руку, чтобы во второй раз за утро коснуться лютни.
- Не многое. Наверное, просто оставаться королевой. С королевами нынче туго, троллей там или не троллей. На это сейчас многие жалуются.
На сей раз он ее смех услышал, неторопливый и неприбранный смех утренней женщины, и внезапно их оказалось за столом только двое, и ничего не осталось в кухне, кроме солнца, собаки и запаха кофе с корицей.
- Сыграйте мне, - сказала она, и Фаррелл поиграл немного, прямо в кухне: кое-что из Дауленда, кое-что из Россетера. Затем ей захотелось узнать о его скитаниях, и они принялись негромко беседовать о грузовых и рыбацких судах, о рынках и карнавалах, о языках и полиции. Он жил во множестве мест, в большем их числе, нежели Зия, побывал он и на Сиросе, острове, где она родилась и которого не видела с детства.
- Вы знаете, - сказала она, - вы долгое время были для Бена легендой. Вы вместо него совершали поступки.
- О, такой человек есть у каждого, - отозвался он. - Этакое средоточие грез. Моя легенда, когда я в последний раз слышал о ней, объезжала на велосипеде Малайзию.
В глазах Зии вновь загорелось лукавство.
- Но какой же странный получился из вас Одиссей, - сказала она. - Одно и то же приключение повторяется с вами снова и снова.
Фаррелл недоуменно заморгал.
- Я читала ваши письма к Бену, - сказала Зия. - Каждый раз, когда вы, проснувшись, осознаете, куда вас занесло, вы отыскиваете какую-нибудь несусветную работу, заводите несколько колоритных знакомств, играете на лютне, а иногда - на одно письмо - появляется женщина. Потом вы просыпаетесь где-то в еще и все начинается заново. Вам по нраву такая жизнь?
Со временем он почти уверил себя, что именно в этот момент их разговора земля вдруг плавно ушла у него из-под ног, как будто на лестнице не оказалось ступеньки или в панели плиты, и он, утратив равновесие, начал, кренясь, заваливаться, словно человек, внезапно вырванный из сна, в котором он падал куда-то. Но в само то мгновение он лишь поувствовал, как краснеет, произнося пылкую пошлость:
- Я делаю то, что делаю. И меня это устраивает.
- Да? Это печально.
Она поднялась, чтобы перенести тарелки в мойку. Она все еще безмолвно смеялась.
- Мне кажется, вы позволяете себе откусывать лишь верхнюю корочку ваших переживаний, - сказала она, - довольствуетесь тенью. А самого лучшего не трогаете.
Фаррелл взял лютню, дышавшую, как медленно просыпающееся существо.
- Вот оно - лучшее, - сказал он, начиная играть павану Нарваэса, которой страшно гордился, потому что сам переложил ее для лютни. Просвечивающие аккорды, трепеща, соскальзывали с его пальцев. Пока он играл, вошел Бен, и они кивнули друг другу, но Фаррелл продолжал играть, пока павана не оборвалась на нежном и ломком арпеджо. Тогда он отложил лютню и встал, чтобы обняться с Беном.
- Испанское барокко, - сказал он. - В последний год, примерно, я его много играл.
Бен взял Фаррелла за плечи и потряс - медленно, но с силой.
- А ты изменился, - сказал Фаррелл.
- Зато ты ничуть, только глаза, - ответил Бен.
Зия наблюдала за ними, зарыв руку в мех Брисеиды.
- Занятно, - медленно произнес Фаррелл, - а вот твои глаза нисколько не изменились.
Он продолжал разглядывать Бена, опасливо, зачарованно и с тревогой. Бен Кэссой, с которым он дожидался автобуса на утреннем нью-йоркском снегу, удивительно походил на дельфина, а в едких водах школьного бассейна он и двигался, как дельфин, легко и игриво. На суше же он, высокий, сутулый и близорукий, то и дело о что-нибудь спотыкался. Но теперь он двигался с энергичной сдержанностью Зии, и лоснистая кожа его обветрилась до суровой прозрачности парусины, а круглое, моргающее лицо - с дельфиньим лбом, по-дельфиньи клювастое, по-дельфиньи лишенное теней - погрубело, замкнулось и накопило столько темноты, что хватило бы и на замок крестоносца. После семи лет разлуки Фаррелл, разумеется, готов был увидеть и ставшую чище кожу, и первую седину, но мимо этого человека он прошел бы на улице, и лишь отойдя на квартал, обернулся бы неверяще и изумленно. Тут Бен по старой библиотечной привычке сунул в рот костяшку левого мизинца, и Фаррелл машинально произнес:
- Не делай этого. Мать же тебе не велела.
- Если тебе можно щелкать в классе пальцами, да к тому же пальцами ног, так и я могу грызть мизинец, - ответил Бен.
Зия, подойдя, молча встала с ним рядом, и Бен обнял ее за плечи.
- Это мой друг Джо, - сказал он ей. - Он стаскивает под столом башмаки и черт знает что вытворяет своими ступнями.
Затем он глянул на Фаррелла и поцеловал ее, и она прижалась к нему.
Немного погодя, она ушла переодеваться, а Фаррелл начал рассказывать Бену про Пирса-Харлоу и открытый зеленый автомобиль, но рассказ получился сбивчивым, поскольку Фаррелл толком не спал уже тридцать шесть часов, и теперь все они на него навалились. Поднимаясь по лестнице на пути в свободную спальню, он вспомнил о двух недавно разученных пьесах Луиса Милана, которые ему хотелось сыграть Бену, но Бен сказал, что ониподождут.
- У меня в девять занятия и после еще работа на кафедре. Поспи до моего возвращения, а потом сможешь играть для нас хоть целую ночь.
- А что у тебя там в девять? - Фаррелл, не раздеваясь, свернулся под стеганым одеялом и с закрытыми глазами вслушивался в голос Бена.
- Все то же мое универсальное пугало. Это введение в "Эдды", но я добавил туда щепотку древнескандинавской этимологии, чуточку скандинавского фольклора, немного истории, родственные литературные источники и параллели к Писанию. Классический комикс по мотивам Снорри Стурлусона.
Голос не изменился - слишком медлительный для Нью-Йорка, мягкий голос, временами вдруг словно проваливающийся в резкую хрипотцу, делающую его странно похожим на голоса, порой влезающие в междугородние разговоры. Когда слышишь, как кто-то переговаривается с Вайомингом или Миннесотой.
Фаррелл уже заснул - и тут же проснулся, потому что Брисеида облизала ему лицо. Бен обернулся, чтобы позвать собаку, и последние его слова пронеслись мимо сознания Фаррелла, едва коснувшись его.
- Ну, так что ты о ней думаешь?
- Чересчур экспансивна, - пробурчал Фаррелл, - но очень мила. По-моему, у нее глисты.
Он открыл глаза и ухмыльнулся, глядя на Бена.
- Что я могу сказать? У тебя от жизни с ней выросли скулы. Раньше ты ни одной похвалиться не мог. Мне никак не удавалось понять, на чем у тебя лицо держится. Это сгодится?
- Нет, - ответил Бен. Добрые, карие, дельфиньи глаза смотрели на Фаррелла, почти не узнавая его, в них не было ни совместной езды подземкой, ни Гершвиновских концертов на стадионе Левисона, ни молча опознаваемых старых шуток и общих словечек. - Попытайся еще раз, Джо. Это никуда не годится.
Фаррелл попытался еще раз:
- Я испробовал на ней все мои проверенные приемы обольщения, но она так меня окоротила, что я, боюсь, получил прободение жизнерадостности. Замечательная женщина. Нам с ней нужно немного привыкнуть друг к дружке.
Руку начало дергать, и он мысленно обругал Зию за то, что она не оставила ее в покое.
- И ты извини меня, - сказал он, - но я не могу представить вас вместе. Просто не могу, Бен.
Выражение Бена не изменилось. Фаррелл только теперь углядел шрам под его левым глазом, неприметный и тонкий, но неровный, словно кожу пропороли крышкой консервной банки.
- На этот счет не волнуйся, - ровно произнес Бен. - Никто не может.
Внизу звякнул дверной звонок. На три четверти спящий Фаррелл почувствовал, как Зия пошла открывать - тяжелая поступь ее отдавалась в кровати. Он пробормотал:
- Иди ты в задницу, Кэссой. Стоит тут, будто школьница младших классов, которую распирают секреты. Не знаю я, что ты хочешь от меня услышать.
Бен издал короткий смешок, напугавший Фаррелла едва ли не сильнее всего, случившегося за утро. Когда они были детьми, Бен, казалось, чаще всего застывал на самом пороге смеха, зарываясь каблуками в землю от ужаса перед возможностью счесть что-либо смешным. Фаррелл буквально видел, как призраки задушенных смешков пылают, витая вкруг тела Бена подобно огням Святого Эльма.
- Да я, собственно говоря, и сам не знаю. Ладно, спи, после поговорим.
Он похлопал Фаррелла по укрытой одеялом ноге и направился к двери.
- Ты меня приютишь ненадолго?
Бен обернулся и встал, прислонясь к дверному косяку. К чему он прислушивается, на что нацелено все его внимание?
- С каких это пор ты задаешь подобные вопросы?
- С тех пор, как прошло семь лет, и к тому же в безработном жильце без планов на будущее радости мало. Я завтра начну искать работу и какое-нибудь жилье. Это займет пару дней.
- Это займет куда больше времени. Так что лучше затащи свои пожитки в дом.
- Работы и мест для парковки, помнишь? - сказал Фаррелл. - Я всегда что-нибудь нахожу. Консервный завод, помощник повара, санитар в больнице, официант в баре. Билетер в зоосаде Бартон-парка. Чиню мотоциклы. Стелю линолеум. Я не описывал тебе, как я примазался к их профсоюзу? Господи, Бен, знали бы люди, каких типов они пускают в свои дома, чтобы им настелили линолеум!
Бен сказал:
- Я, вероятно, смогу осенью добыть тебе в университете место преподавателя игры на гитаре. Не мастер-класс, конечно, но и не "Бегом к моей Лу". Во всяком случае, хуже занятий в погребке "Веселый Птенчик" на авеню А, не будет.
Фаррелл протянул Брисеиде ладонь, и собака, плюхнувшись на нее мордой, сразу заснула.
- Да у меня теперь и гитары-то нет.
- А "Фернандес"?
На миг на него уставился тот Бен, какого он помнил: беззащитный, всегда немного испуганный и бесконечно, безумно честный.
Фаррелл ответил:
- Я его толкнул тому парню, который делал мне лютню. Хотел быть уверенным, что это серьезно.
- Значит, ты все же сделал что-то необратимое, - Бен говорил медленно, опустевшее лицо снова напоминало крепость. Фаррелл услышал на лестнице голос Зии, а за ним другой, помоложе, от боли лишившийся пола.
- Сюзи, - сказал Бен. - Одна из клиенток Зии. Платит ей тем, что убирается в доме. Она замужем за обормотом, который интересуется только серфингом и верит, что рак заразен.
- Так она что, действительно психиатр, Зия?
- Консультант. В этой стране ей приходится называть себя консультантом.
- Это ты так с ней встретился? Ты мне ничего не рассказывал.
Бен пожал плечами на давний, кривобокий манер, дернув головой в сторону, как птица, когда она ловит рыбу. Он начал что-то говорить, но и Зия разговаривала с женщиной и медлительный, почти бессловесный ритм ее голоса, долетавшего из другой комнаты, омывал Фаррелла, мягко раскачивая его взад-вперед, наплывая и отступая, и вновь наплывая. С каждым убаюкивающим накатом что-то, почти понятое им о ней, оставляло его, самой последней ушла каменная женщина с головою собаки.
Бен говорил:
- Вот я и подумал, что ты можешь с таким же успехом, заниматься работой, которая тебе нравится.
Фаррелл сел и с напористой ясностью произнес:
- Нет, зубчики. На заднем сиденьи, лиловое с зубчиками, - затем поморгал, глядя на Бена, и поинтересовался: - А с чего ты взял, что мне нравится преподавать?
Бен не ответил, и Фаррелл продолжал:
- Я потому спрашиваю, что мне это вовсе не нравится. Все, что у меня получается достаточно хорошо, мне начинает нравиться. Вся эта дребедень, несусветные работенки. Но я же и не хочу привязываться к ним сильнее, чем требуется. Несусветные, согласен, так тем они и хороши.
И тут Бен улыбнулся неожиданной, протяжной улыбкой и умиротворяюще фосфоресцирующие мерцание сдержанного удовольствия вновь завитало вокруг него.
- Ну вот, - сказал Фаррелл. - Теперь ты вспомнил мою дурацкую шапку с ушами.
- Нет, я вспомнил твой дурацкий портфель и дурацкую записную книжку, из которой вечно выпадали листки. И подумал о том, как ты играл, уже тогда. Я совершенно не мог понять, как ухитрялась такая записная книжка сочетаться с подобной музыкой.
- Не мог? - переспросил Фаррелл. - Занятно.
Он повернулся на бок, к большому огорчению Брисеиды, и закопался поглубже в одеяло, подложив под голову руку.
- Господи, Бен, музыка - единственное, что давалось мне без всяких усилий. Всему остальному приходилось учиться.

1 Следующая страница


Архаические развлечения 2

III

Ничто в обширном опыте Фаррелла по части омлетов и жареной картошки не подготовило его к работе у "Тампера". То, чем он здесь занимался, представляло собой противоположность, абсолютное отрицание, отречение от поварского искусства: почти вся его работа сводилась к подогреву снулого фруктового пирога, периодическому доливу воды в булькающие баки с кофе, с чили и с чем-то оранжевым да к заполнению красных пластиковых корзинок рыжеватыми комками кроличьего мяса, приготавливаемого в Фуллертоне по секретному рецепту и дважды в неделю доставляемого сюда грузовиком. Ему надлежало также макать эти куски либо в "Волшебный Луговой Соус Тампера", пахший горячим гудроном, либо в "Лесной Аромат Тампера", переименованный Фарреллом в "Сумерки На Болоте". Вся прочая работа заключалась в протирании полов, отскабливании печей и фритюрной жаровни, а также - перед уходом - в щелканьи выключателем, отчего на крыше ресторанчика озарялся ухмыляющийся, вращаюший глазами и приплясывающий кролик. Предполагалось, что в лапах он держит "Ведерко Большого Медведя", наполненное "Кроличьей Корочкой", хотя, возможно, в ведерке содержались "Кроличьи Косточки" или "Заячий Закусон". Фарреллу причиталось одно "Ведерко" в день, но он предпочитал кормиться в расположенном за углом японском ресторане.
Как и мистер Макинтайр, управляющий "Тампера". Неуклюжий, молчаливый человек с красноватым лицом и серыми, липкими, словно старый обмылок, волосами, он зримо кривился, подавая "Крольчачьи Копчушки", а яркие корзиночки с "Булочками Банни" подталкивал через стойку кончиками пальцев. Фаррелл проникся к мистеру Макинтайру жалостью и на пятый день работы приготовил ему омлет. Это был бакский "piperade" - с луком, с двумя разновидностями перца, с помидорами и ветчиной. Фаррелл добавил в него особую смесь трав и пряностей, выторгованную им у боливийского адвоката в обмен на текст "Оды к Билли Джо", и подал омлет мистеру Макинтайру на бумажной тарелочке с отпечатанными по ней красными и синими кроличьими следами.
Мистер Макинтайр съел половину омлета и резко отодвинул тарелку, ничего не сказав, лишь передернув плечами. Но до конца этого дня он так и таскался за Фарреллом, шелестящим скорбным шепотком рассказывая ему о различных грибах и о суфле из куриной печени.
- Я и подумать не мог, что под конец жизни придется управлять забегаловкой вроде этой, - доверительно говорил он. - Я ведь умел приготовить мясо по-бургундски или фасоль, запеченную в жженом сахаре. А то еще баббл-энд-скуик. Это такое английское блюдо. Напомните, чтобы я показал вам, как его делать. У меня была девушка-англичанка - в Портсмуте, во время войны. Я потом открыл в Портсмуте ресторан, но мы прогорели.
- Моя знаменитая ошибка, - рассказывал Фаррелл тем вечером Бену с Зией, - вечно я связываюсь с туземцами, Он уже стал заговаривать о том, как хорошо было бы поколдовать над меню, протащить туда контрабандой какое-нибудь пристойное блюдо - не все же "Тамперовы Тушки" подавать, - пока Дисней не подал на эту жалкую шарашку в суд и не отправил ее прямиком в Банкрот-ленд. Нет, больше мистер Макинтайр омлетов от меня не получит.
Рассказывая, он настраивал лютню, собираясь им поиграть, и теперь начал гальярду, но из-за молчания Зии сбился в первых же тактах и остановился. Когда он повернулся посмотреть, что с ней такое, Зия сказала:
- Но ведь тебе это должно было понравиться. Работать на человека, все еще неудовлетворенного, не желающего списывать себя в отходы. Чего бы лучше, раз уж все равно приходиться на кого-то работать?
- Э нет, - ответил Фаррелл. - Только не для меня. Когда я поваренок, я поваренок, а когда я шеф-повар, это уже совсем другой расклад. Я не отказываюсь давать, но хочу точно знать, что от меня надеются получить. Иначе выходит неразбериха, приходится утруждать мозги, чтобы в ней разобраться, а это вредит музыке.
Зия поднялась на ноги движением столь окончательным, что оно уничтожило даже воспоминания о том, как она когда-то сидела. Голос ее остался низким и насмешливым, но Фаррелл, уже проживший с ней рядом неделю, знал, что она движется быстро, лишь когда сердится.
- Кокетка, - сказала она и вышла из комнаты, а Фаррелл замер, более чем наполовину уверенный, что лампы, ковры и стереопроигрыватель поскачут следом за ней, и пианино медленно закружится в ее кильватерных струях. Все струны на лютне снова расстроились.
Фаррелл сидел, положив на колени лютню и гадая, не существует ли греческого слова, звучащего так же, как то, которое он только что слышал. Он решил спросить об этом у Бена, но увидев в противоположном конце комнаты плечи, трясущиеся за наспех сооруженным несостоятельным прикрытием из чрезмерных размеров альбома репродукций, передумал, снова настроил лютню и с жаром заиграл "Lachrimae Antiquae" <"Старинная Жалоба" (фр.)>. Пожалуй, в начальные такты он вложил слишком много пыла, но дальше все пошло замечательно. Гостиная Зии была словно создана для паван.
Сама Зия неподвижно стояла где-то посреди дома. Фаррелл, не отрывавший глаз от своей струящейся, тающей левой руки, знал это, как знал точный миг, в который Бен отложил альбом. Снаружи в темноте скулила под кухонным окном Брисеида. Басовая партия чуть запаздывала - в меру истинного совершенства, почти болезненно переступая по его сухожилиям, балансируя на нервах, словно на высоко натянутой проволоке, а дискантовая танцевала под корнями волос и пронзительно отзывалась под кожей на щеках. Он думал об Эллен, и мысли его были добры. Я добрый, когда играю. Играя, я становлюсь по-настоящему добрым малым.
Когда он закончил и поднял глаза, она стояла, положив руку Бену на плечо и медленно расплетая другой длинную косу. Фаррелл обнаружил, что ладони и губы у него похолодели. Он сказал:
- Иногда получается.
Зия промолчала, а Бен ухмыльнулся и произнес:
- Эй, мистер, а здорово вы играете, - он поднес к губам Фаррелла воображаемый микрофон. - Мистер Фаррелл, не могли бы вы рассказать нам немного о технике, необходимой для правильного исполнения музыки Дауленда.
То была давняя их забава, которой они еще ни разу не предавались после его приезда. Лицо Фаррелла мгновенно обвисло и поглупело.
- А я чего же, Дауленда, что ли, играл? Черт, всегда думал, что это вот тот, другой, ну, вы знаете - как его, тоже такой весь из себя англичанин. Во-во, Вильям Берд! Так вы, выходит, уверены, что это не Вильям Берд?
- Для меня вся эта волшебная музыка звучит одинаково, - ласково ответил Бен. - А вот насчет вашего легато, мистер Фаррелл. Я уверен, что каждый молодой лютнист в нашей стране сгорает от желания узнать секрет такого гладкого, беглого, чувственного легато.
- Еще бы они не сгорали, - гоготнув, произнес Фаррелл. - Передайте им, пускай "Клорокс" сосут.
Он встал, намереваясь отправиться спать, и уже почти добрался до лестницы, когда Зия негромко окликнула его:
- Мистер Фаррелл.
Она не сдвинулась с места, просто стояла, протянув к нему руку, серьезно предлагая свой микрофон. Королева Виктория с трезубцем, - подумал Фаррелл. Лицо Бена у нее за спиной на краткий миг вновь стало прежним лицом, лицом из подземки, мягким и бескостым, сморщившимся от смущения за толстую женщину в длинном платье. Плоть ее протянутой руки провисала, как набрякшая влагой туча.
- Мистер Фаррелл, - продолжала она, - будьте добры, не могли бы вы нам сказать, во что обошлось вам умение так играть? От чего вам пришлось отказаться?
- От фасоли, запеченной в жженом сахаре, - ответил он и, поднявшись по лестнице, обернулся на самом верху, хоть и не собирался этого делать. Они смотрели не ему вслед, но друг на друга: Зия подняла лицо, лицо гадалки, к рассеченному шрамом лицу Бена. Оттуда, где стоял Фаррелл, выпуклость Зииного живота казалась элегантной и мощной, как изгиб его лютни. Как это у них происходит? Он впервые поймал себя на попытке вообразить медленно смещающуюся тяжесть грудей, покрытых, словно песчаные дюны, мягкими складками, угадать, какого рода дразнящие непристойности может позволить себе этот своевольный голос. Не следует подобным образом помышлять об этих делах - ибо сие обратит нас в безумцев. Он усмехнулся, передернулся и пошел спать.
В ту же ночь он почувствовал, что они занимаются любовью. Спальня их располагалась на другом конце дома, единственным звуком, который когда-либо долетал до него оттуда, было повизгивание Брисеиды, напрасно просившей, чтобы они впустили ее к себе. Но пронзительность ощущения, которое охватило его, не нуждалась во вскриках или скрипе пружин, то была уверенность столь сильная, что он сел, потея в темноте, впитывая запах ее наслаждения, кожей чувствуя смех Бена - как будто он очутился вместе с ними в постели. Он попытался снова заснуть, но нечестивое соучастие вливалось в него отовсюду, мотая его по постели, как мотает гладкую гальку прибой. Пристыженный и напуганный, он закусил губу и крепко обхватил себя руками и все же, в конце концов, крик вырвался из него наружу, и помимо воли тело его содрогнулось, беспомощно отозвавшись на чужое блаженство, воспользовавшееся им, чтобы придать себе еще большую пряность и тут же забывшее про него, едва оно подчинилось. Он сразу провалился в беспамятство и увидел во сне Тамперова кролика, напавшего на него с явным намерением прикончить. Неоновые глаза источали пламя, кролик тряс его и вопил: "Ты шпионил! Шпионил!" - и во сне он знал, что это правда.
За завтраком Бен правил экзаменационные работы, а Зия сидела с газетой в небольшом кухонном эркере, поглощая любимую утреннюю размазню - йогурт, мед, манго и высушенные зерна хлебных злаков - и негромко хихикая над рассказом в картинках. Один раз она перехватила взгляд Фаррелла и попросила заварить ей травяного чая. Когда он уходил на работу, она дремала - пыльно-серая персидская кошка, подрагивая, растянувшаяся на угреве - а Бен, стуча карандашом, расставлял точки и клял средний класс за безграмотность.
Ибо сие обратит нас в безумцев.
Выходя из дому, Фаррелл буквальным образом налетел на Сюзи Мак-Манус. Не заметить Сюзи было до опасного легко, так мало места занимала она в пространстве и так бесшумно обитала в нем. Женщина она была худая, почти изможденная, и бесцветная - глаза, кожа, волосы - и голос ее, когда она говорила с кем-либо, кроме Зии, был столь же обескровлен, лишен каких бы то ни было интонаций. Лишь беседуя с Зией, она обретала какие-то краски, и Фаррелл, время от времени застававший их наедине, всякий раз изумлялся тому, насколько она молода. Он довольно быстро установил, что тоже в состоянии ее рассмешить, но то был единственный доступный ему способ вызвать ее на подобие разговора, не говоря уж о том, чтобы понять, что она бормочет в ответ на его вопросы и прибаутки. В этот раз, подхватив ее прежде, чем она упала, Фаррелл игриво сказал:
- Сюзи, вот уже третий раз я сбиваю вас с ног и наступаю на ваше поверженное тело. Наверное, теперь я уже просто обязан вас содержать, нет?
Сюзи ответила - насколько он смог разобрать - совершенно серьезно, обычным ее потупленным шепотком:
- О нет, для этого меня нужно топтать гораздо дольше.
Она резко нагнула и повернула набок голову так что, казалось, еще чуть-чуть и она посмотрит ему прямо в лицо: была у нее такая манера, но при всем том, Фарреллу ни единого раза не удалось заглянуть ей в глаза. Затем она исчезла (другая ее манера), скользнув мимо него к кухонной двери и растворившись в воздухе, двери еще не достигнув. В тот день на работе у Фаррелла все валилось из рук.

***

Немалую часть своей взрослой жизни Фаррелл провел в поисках нового жилья. В любом другом городе он не стал бы особенно привередничать и обосновался достаточно быстро. Но образ Авиценны, сложившийся у него десять лет назад, наполняли просторные солнечные комнаты и цветистые, пьянящие, хрупкие дома, в которых жили его друзья. Прошла неделя, прежде чем он уяснил, что едва ли не каждое из дорогих ему мест, в которых он напивался, влюблялся и накуривался, ныне обратились либо в автостоянки, либо в университетские оффисы. Несколько уцелевших остались счастливо неизменными, только стоимость жилья в них выросла вчетверо. Фаррелл немного постоял в расцвеченном фуксиями дворике под окном комнатушки Эллен. Он знал, что Эллен давно уже съехала, иначе бы он сюда не пришел, но постоять следовало, хотя бы для порядка.
- Так много было замечательных мест, - пожаловался он Бену. - Иногда и не вспомнишь, в чьем доме что случилось, до того все они были хороши.
- Те еще были дыры, - ответил Бен. - Просто мы по молодой толстокожести этого не замечали.
- Правда? Тем лучше для юношей и дев златых.
Их было только двое в раздевалке факультетского спортзала, куда они пришли, чтобы поплавать. Бен любил бывать здесьхотя бы дважды в неделю, после вечерних занятий.
- А я все равно скучаю по тем временам. Не по себе тогдашнему - понимаешь? - а по самим временам.
Бен скользнул по нему взглядом.
- Черт возьми, пока они длились, ты тосковал по дому. Тебя всегда относило в сторону и назад, ты у нас чемпион западных штатов по скоростной ностальгии, - он сунул носки в ботинки и поставил ботинки в шкафчик, сосредоточенное, нежное неистовство его движений заставило Фаррелла вспомнить леопарда, переливающегося с зарезанной добычей вверх, на развилку дерева. Бен всегда отличался неожиданной силой - то был результат старательных тренировок - но сила его казалось приобретенной, взятой для какого-то случая в найм, а не таким вот небрежным огнем. Он сказал:
- Пошли, обставлю тебя на пиво.
Фаррелл был хорошим пловцом, поскольку Бен же и научил его в прежнее время всему, что может дельфин толком рассказать о движении в воде. На протяжении пяти дистанций он достойно шел вровень с Беном, но на шестой начал слишком барахтаться, вылез на бортик и уселся, болтая ногами и наблюдая, как его друг проходит бассейн из конца в конец, ровными всплесками пропарывая воду и лишь слегка поворачивая голову, чтобы набрать воздуху. Однако Фаррелла странно поразило, что раз или два Бен совсем уходил под воду, молотя руками и задыхаясь, причем лицо его искажал ужас. Фаррелл решил, что это одна из игр, которыми Бен развлекается в одиночестве, тем более что оба раза он снова включался в ритм и плыл дальше так же мощно, как и всегда. После второго сбоя Бен вылез на дальнем конце бассейна и пошел кругом него к Фарреллу, встряхиваясь, чтобы побыстрее обсохнуть.
- Прости, - сказал он. - Собственно, я хотел сделать тебе комплимент. Ты всегда так остро чувствовал любую утрату - начинал тревожиться о разных вещах еще до того, как они входили в моду, так было и с китами, и со стариками. Помню, каждый раз, когда где-то что-то заливали асфальтом или сносили, или уничтожали, ты обязательно знал об этом. Это не ностальгия, это способность оплакивать. Она тебя еще не покинула?
Фаррелл пожал плечами.
- Отчасти да, отчасти нет. Я становлюсь староват для того, чтобы, слоняясь по свету, вести точный счет моих поражений.
- Это высокое призвание.
Негромко беседуя, они сидели на краю бассейна, а струи извергаемой впускными отверстиями воды били их по ногам, и огни Авиценны переливались среди холмов за маленькими забранными сеткой оконцами. Бен спросил, попадается ли Фарреллу кто-либо из прежних знакомых, и Фаррелл ответил:
- Знаешь, меня это даже немного пугает. Половина людей, которых я знал, так и разгуливает по Парнелл-стрит, посещая лекции по антропологии и закатывая вечеринки. Они теперь заседают в других кофейнях, но лица все те же. Я не могу зайти в это новое заведение, в "Южную Сороковую" и не нарваться при этом на человека, желающего, чтобы я заглянул к нему и сыграл "Рыбачий блюз".
Бен кивнул.
- Людям свойственно застревать в Авиценне. Для любителей учиться этот город - вроде асфальтовых озер Ла Бри.
- Меня все это повергает в уныние. Они начинают с желания получить ученую степень, а кончают тем, что воруют по мелочи в магазинах или поторговывают наркотиками. По-моему, все здешние водители приехали сюда после билля шестьдесят первого о льготах для военнослужащих и провалились на устном экзамене.
- Да, конечно, - негромко сказал Бен, - в жизни рано или поздно наступает время, когда все лица начинают казаться знакомыми.
Фаррелл искоса взглянул на него и увидел, как Бен скребет и потирает горло у самых ключиц - еще одна привычка скучающего, доброжелательного, сардонического подростка, явившегося невесть откуда на первый сбор учеников, чтобы плюхнуться в соседнее кресло. Бен произнес:
- Жаль, что и я не провалился на устном экзамене.
- Ты вообще не способен провалиться на экзамене, - сказал Фаррелл. - Не знаешь, как это делается.
- Скорее - зачем, - нагнувшись, Бен носком ноги раз за разом выводил на воде что-то, похожее на "Зия".
Фаррелл спросил:
- Тебе здесь нравится?
Бен не повернулся к нему.
- Я тут в своем роде шишка, Джо. Меня заставляют пахать, но все отлично понимают, кто я такой. На следующий год со мной заключат пожизненный контракт, я получу совещательный голос, и возможность делать все, что захочу. Потому что на мне можно подзаработать. Я, видишь ли, черт-те какой первоклассный специалист по исландской литературе, а по эту сторону Скалистых гор нас таких, может быть, трое, и все. Так что я тут хожу в тузах.
- Тогда почему мы с тобой говорим об этом с какими-то ужимками?
Бен, глядя между своих ног в воду, ухватился за бортик бассейна. Он говорил ничего не выражающим голосом.
- Мне нравятся двое студентов на младших курсах и один из выпускников. Нет, извини, двое выпускниов. Я начал халтурить во время кафедральных часов и ругаться с людьми на заседаниях комиссии, если я на них вообще появляюсь. Да тут еще эта книга о слоге и языке поэзии поздних скальдов, которую я якобы пишу. На факультете бушует дикая склока, а я по большей части не могу вспомнить, какую сторону я будто бы поддерживаю. Правда, иногда вспомнить удается, но от этого становится только хуже. Действительно, тут уж не до ужимок.
- Ну, на следующий год твое положение, надо думать, сильно улучшится, - Фаррелл очень старался сказать что-нибудь утешительное. - Ты же говоришь, что когда получишь контракт, тебе предоставят свободу. Будешь сам решать, куда тебе плыть, что совсем неплохо.
- То-то и оно что - куда? - знакомый, ласковый, проницательный взор уперся в Фаррелла, вдруг заметившего, что шрам под глазом Бена набух и чуть ли не вздрагивает, словно мелкая мышца. - Не думаю я, будто что-нибудь улучшится. Со скукой я справлюсь, но мне противно презрение, которое я начинаю испытывать. Противно ощущение, что я становлюсь подловат. Джо, я представлял себе все совсем по-другому.
- Я ничего не знал, - сказал Фаррелл. - Мы никогда особенно не обсуждали эту сторону твоей жизни, да ты и не писал мне о своих здешних делах. Я полагал, это то, чего ты хотел - комиссии и прочее.
- О, хотеть - другое дело, - Бен ухватил Фаррелла за предплечье, не крепко, но с настоятельностью, от которой кости в испуге приникли одна к другой. - Я получил, что хотел, я, может быть, и теперь хочу того же, так мне во всяком случае кажется. Но представлял я себе все совсем по-другому.
Бен напряженно вглядывался в Фаррелла, наморщась от желания заставить его понять, как если б опять натаскивал его по химии.
- Совсем по-другому.
Вздохнув, зевнула дверь, они повернули головы и увидели, как внутрь вошел и остановился, вглядываясь в них через бассейн, рослый, голый, белоглавый мужчина. Массивное с бугристой кожей лицо его напомнило Фарреллу каменные вазы с бананами и виноградом в садах по Шотландской улице. Бен отрывисто произнес:
- Пройди-ка пару дистанций, я хочу понаблюдать за тобой.
Белоголовый воскликнул с самым тяжким шотландским акцентом, какой Фаррелл когда-либо слышал:
- Ба, клянусь распятием, да это воистину достойный лорд Эгиль Эйвиндссон Норвежский!
Фаррелл подошел к ближнему концу бассейна и прыгнул в воду. Он нырнул слишком глубоко и сбился с дыхания, ему понадобилось почти переплыть бассейн, прежде чем он нашел правильный ритм. При каждом повороте головы он видел белоголового, который, приветственно воздев руку, машистым шагом приближался к Бену, оскальзываясь на плитках, но не снисходя до того, чтобы как-то уравновесить свое тело, и лишь убыстряя шаг. При всем том, облик его являл пожалуй даже перезрелую величавость, а сам он благородно взревывал голосом, напоминающим гомон деревянных колес на мокром деревянном мосту:
- Привет тебе, Эгиль! О, я ищу тебя ныне весь день! Важные вести о герцоге Клавдио!
Назад Фаррелл поплыл медленно, булькая от наслаждения. Когда он приподнялся рядом с ними из воды, белоголовый мужчина с улыбкой смотрел сверху вниз на Бена, рокоча и погуживая сквозь мешанину гортанных придыханий:
- Меня известил о сем лорд Мортон Лесной, о да, и я вправе открыть тебе, что участь бедняги нимало его не волнует...
Бен снова копался в горле.
- Как поживаете? - спросил Фаррелл.
Белоглавый не дрогнул и не обернулся.
Бен тяжело произнес:
- Ты неправильно бьешь ногами, - и, повернувшись к белоглавому, - Кроф, познакомься с самым близким из моих друзей - Джо Фаррелл. Джо, это Кроуфорд Грант, Кроф.
Фаррелл, ощущая себя Девой Озера, протянул из воды руку. Кроф Грант чистейшим нью-хэмпширским голосом отозвался:
- Очень приятно, Бен много о вас рассказывал.
Пожатие его было достаточно твердым, но Фаррелла он словно не видел. Ничто не изменилось в его лице, признавая приветствие Фаррелла, да и синеватая ладонь вовсе не верила, что смыкаясь, обнимает нечто материальное. А перед самым этим безмятежным, улыбчивым отторжением был миг, когда Фаррелла пронизала дрожь сомнения в собственном существовании.
Кроф Грант спокойно повернулся к Бену.
- И по сей причине я верю его речам о герцоге Клавдио, что-де еще пуще склоняется он на сторону Лорда-Сенешаля, - а ежели Клавдио переметнется, он заберет у короля Богемонда его лучших людей. О да, ты усмехаешься, Эгиль, Но буде Клавдио встанет на сторону Гарта, то войне конец и сие столько же истинно, как то, что мы стоим здесь с тобою, а уж в этом ты мне перечить не станешь.
Он говорил что-то еще, но Фаррелл утратил нить. Зацепившись локтями за край бассейна, он висел в воде. Теперь, когда пустой и его обращавший в пустоту взор более не был направлен на него, Фаррелл, словно завороженный, слушал его, испытывая немалое удовольствие. Впрочем, вскоре Бен, прервав безбурную болтовню Гранта, резко сказал:
- Где это ты выучился так болтать голенями? У меня два года ушло, чтобы заставить твои ноги двигаться как единое целое, а в итоге ты просто валяешься в воде, плюхая ступнями. Попробуй еще разок, Джо, а то на тебя смотреть смешно.
Грант продолжал говорить, не останавливаясь. Фаррелл медленно поплыл вдоль края бассейна, стараясь сосредоточиться лишь на движении своих ног от бедер и на том, как разрезают воду его плечи. Средневековое лопотание Крофа Гранта, явно отдающее дешевыми книжками в бумажных обложках, плескалось в мелких волнах вокруг его шеи, ударяясь о мокрые плитки.
- О да, Богемонду ныне безразлична корона, как равно и Турнир Святого Кита, но что же с того?
И затем, после сдавленного смешка:
- Эгиль, дружище, ты изрядно владеешь молотом и боевым топором, но наука придворной интриги и доныне тебе не знакома.
И дважды Фаррелл ясно услышал, как белоголовый сказал:
- А тут еще эта девчонка, коей все они столь страшатся. Я тебе открыто скажу, я и сам ее опасаюсь и с каждым днем все пуще.
Ответа Бена Фаррелл не уловил.
В конце концов Грант бухнулся в воду и поплыл, пыхтя и мощно работая руками, а Бен резко махнул Фарреллу. Одеваясь, они не проронили практически ни слова, только Фаррелл спросил: "А Грант что преподает?" - и Бен, так ни разу и не взглянувший на него, ответил: "Историю искусств". Узкий шрам казался сизо-багровым в желтом свете укрытых сетками ламп.
Пока они молча ехали по крутым улочкам к дому, Фаррелл, откинув сиденье назад и вытянув ноги, напевал "Я родом из Глазго". В конце концов, Бен сердито вздохнул и сказал:
- Я с удовольствием забавляюсь подобным образом с Грантом. Мы с ним познакомились пару лет назад на костюмированной вечеринке. Я был одет викингом-скальдом, а Грант чем-то вроде якобита в изгнании: спорран, хаггис, "Песня лодочника с острова Скай", в общем, законченный домодельный горец. Он всегда этим баловался, задолго до нашего знакомства. В кабинете у него красуется стойка со старыми шпагами, а гуляя по кампусу, он для собственного удовольствия декламирует плачи по Фалькирку и павшим при Флоддене. Говорят, особенно сильное впечатление он производит на заседаниях комиссии.
- А все эти люди, о которых он толковал? - спросил Фаррелл. - Звучало, кстати, как звон кольчуги в Шервудском лесу.
Бен искоса взглянул на него, пока машина сворачивала за угол, что в Авиценне отдает игрой в русскую рулетку. Фонарей мало горело по улице и в машине теснились колючие ароматные тени жасмина, акации, ломоноса.
- Я же тебе объясняю, он почти все время такой. Раньше хоть на занятиях отключался, но теперь, говорят, дело и до лекций дошло. У него для каждого имеется собственного изготовления имя, и когда он начинает рассказывать о делах факультетской администрации, предполагается, что ты должен знать, кого он имеет в виду. Отсюда и вся эта чушь - король, война и так далее.
Он, наконец, улыбнулся.
- Я бы сказал, что это придает определенную грандиозность сражениям за право преподавать первокурсникам в том или этом семестре. Они приобретают сходство с Крестовыми походами, а не с вольной борьбой в грязи по колено.
- Он назвал тебя "Эгиль" и что-то такое дальше, - сказал Фаррелл.
Бен, потирая губы, кивнул:
- Эгиль Эйвиндссон. Под этим именем я тогда явился на вечеринку. Эгиль был величайшим среди исландских скальдов, а примерно в то же время жил еще такой Эйвинд, Грабитель Скальдов. Профессорские игры.
Прежде чем кто-либо из них снова открыл рот, машина уже остановилась на подъездной дорожке дома. Бен заглушил мотор, они посидели, не двигаясь, глядя на острые, как птичья дужка, фронтоны.
Фаррелл лениво спросил:
- Сколько у дома окон с этой стороны?
- Что? Не знаю. Девять, десять.
- Это вчера было девять, - сказал Фаррелл. - Девять вчера, одиннадцать сегодня. И выглядят они каждый раз немного иначе.
Мгновение Бен смотрел на него, потом отвернулся, чтобы еще раз взглянуть на дом. Фаррелл продолжал:
- К ночи их обычно становится больше. Никак не могу понять - почему.
- Одиннадцать, - сказал Бен. - Одиннадцать, считая и то, недоразвитое, в кладовке.
Он улыбнулся Фарреллу и открыл дверцу.
- Помнишь, у нас в доме, когда мы были детьми? - спросил он. - Сколько раз ты слетал с последних ступенек в подвале? За все те годы ты так и не смог запомнить их число и каждый раз шагал в пустоту. Одиннадцать окон, Джо.
Фаррелл еще выбирался из машины, а Бен уже прошел половину пути к дому. Дверь распахнулась перед ним, хоть никто за ней не стоял. Фаррелл, двинувшись следом, громко сказал:
- И к тому же, они немного смещаются. Совсем чуть-чуть, но это как-то нервирует.
Бен, не обернувшись, вошел в дом. Теплый желтый свет обвил его, обнял и поглотил.

IV

В один из ближайших вечеров Фаррелл, упражняясь на лютне, рассказал Зие про Кроуфорда Гранта. Бен отсутствовал, заседая на ученом совете. Зия сидела в кресле, расстелив на коленях старую газету, и вырезала из бруска какого-то темного дерева женскую фигуру.
- Да, я о нем слышала, - сказала она. - Судя по рассказам, он похож на половину моих клиентов - они точно знают, что жили бы счастливо в каком-то другом времени и в другой цивилизации, а потому без конца возятся со звездами, картами Таро, спиритическими планшетками, пытаясь отыскать свой подлинный дом. Сыграй-ка еще раз ту, что мне нравится.
Фаррелл перестроил лютню и начал гальярду Леруа, нынешнюю любимицу Зии. Он испытывал удовольствие, упражняясь в гостиной, - высокий потолок не размывал звука, и ноты летели острые и легкие, как наконечники стрел. Зия сказала:
- Чаще всего у меня появляются люди, которым пришлось сняться с привычного места. Ты тоже, знаешь ли, мог бы оказаться человеком, вырванным и выброшенным из каких-то воображаемых мест.
Слишком скоро исполняемая гальярда утратила центр тяжести и, словно сбегающий по склону ребенок, покачнулась, пытаясь обрести равновесие. Фаррелл прервался и заиграл сначала. Зия не поднимала глаз от работы, но Фаррелл начинал уже верить, что органы чувств у нее не столь строго специализированы, как у других людей. Живые волосы Зии наблюдали, как движутся по лютне его руки, хотя лицо ее было отвернуто, да и смуглое, редкостного изящества запястье, так проводившее ножом по дереву, будто оно ласкало ребенка, попутно занималось, как подозревал Фаррелл, тем же самым. Задумавшись об этом, он упустил Леруа, и когда тот вновь развалился на части, Фаррелл сердитым шлепком заставил лютню умолкнуть.
Зия подняла голову. Фаррелл думал услышать вопрос, не отвлекает ли она его, но Зия сказала только:
- Что-то с твоей музыкой не так.
- Не упражнялся вчера вечером. С такой музыкой достаточно день профилонить, и это уже сказывается.
Зия покачала головой.
- Я не о том. Музыка твоя превосходна, но у нее нет своего места, она ни к чему не привязана.
Фаррелл почувствовал, что лицо его застывает и краснеет еще до того, как Зия сказала:
- Твоя музыка похожа на тебя, Джо.
Он решил обратить все в шутку и ответил:
- Вообще-то место лютневой музыки там, где хороша акустика. Я, переезжая, всегда держу это в голове
Зия опять склонилась над резьбой, но она улыбалась, обнажая в улыбке мелкие, тесно сидящие белые зубы.
- Да, - сказала она, - жить в домах чужих людей ты мастер.
Фаррелл, пытавшийся снять гальярду с мели, на которой она застревала, теперь бросил играть в третий раз.
- Это вовсе не плохо, - продолжала Зия, - на самом деле, наблюдать за тобой и приятно, и увлекательно, как за раком-отшельником, обживающим раковину. Ты умеешь приноравливаться к любому окружению.
- Тогда уж не рак, а хамелеон, - сказал Фаррелл. Он принялся возиться с лютней, протаскивая тряпочку под струнами, чтобы смести с грифа пыль, щурясь, разглядывал навязные ладки.
Зия рассмеялась:
- Ты так замечательно это делаешь.
Нож, не замедляясь, продолжал мягко поглаживать дерево.
- Эта музыка по вечерам, ночь за ночью, после того, как ты помоешь посуду. Нам пришлось бы сломать тебе обе руки, чтобы ты перестал мыть тарелки. И то, как ты всегда приносишь что-нибудь вкусное к обеду по четвергам или пятницам - вино, мороженое, сыр, паштет. И никогда вишни - после того единственного раза, когда я сказала, что у меня от них щиплет во рту. Такие вещи ты помнишь.
Он встал, но Зия кивком головы усадила его и продолжила:
- Ах, Джо, я вовсе не хотела тебя сконфузить. Ты ни в чем не ошибся, тебя по-прежнему рады видеть здесь так долго, как ты пожелаешь.
Она уже не смеялась, но усмешка продолжала светиться в ее голосе, заставляя произносимые ею слова перемигиваться.
- Бену ты только на пользу и мне ты нравишься, за эти три недели я уже привыкла к твоим подношениям и к музыке по вечерам. Еще неделя, и мы вообще не сможем без тебя обходиться.
- К середине месяца, - сказал Фаррелл, - я найду себе жилье. Тут есть один человек, он как раз завтра собирался позвонить мне на работу.
Послышался стук, тяжелый и медленный, в нем была унылая мощь, от которой болезненно содрогнулся весь дом. Зия пошла открывать.
Она вырезала женщину, выраставшую прямо из дерева, словно некий прекрасный чернильный орешек. Женщина высвободилась из ствола лишь от плеч и до бедер, одно колено ее было согнуто, так что ствола касались лишь пальцы ступни, но волосы только еще начали возникать, а ладони тонули в дереве по запястья. Фарреллу почудилось, что он смог бы увидеть их, отклонясь, как если б они просвечивали сквозь воду. Глаз у женщины не было.
Фаррелл положил статуэтку, поскольку Зия вернулась, сопровождаемая низкорослым мужчиной в грязном пальто. Она быстро прошла сквозь дверной проем, задержавшись только затем, чтобы сказать:
- Передай Бену, что у меня клиент.
Лицо ее, раскрасневшееся от гнева, стало моложе. Мужчина лишь заглянул в гостиную и отшатнулся, прячась от обращенного на него взгляда Фаррелла, от взгляда чего бы то ни было: подобным же образом отпрянула однажды от Фаррелла женщина в больнице, так сильно обожженная, что малейшее колыхание воздуха представлялось ей огненной бурей. Мужчина был не выше Зии, но с почти абсурдно широкими и плотными плечьми и ступал неловко, плоско перенося ступни - так ходит по земле ястреб. Фаррелл мельком увидел пальто, опущенные уголки рта под желтой щеткой усов, бледную красноватую кожу и бессмысленные от ужаса желтые маленькие глаза.
К этому времени Леруа уже лежал в руинах, да и фантазия Робинсона, которую Фаррелл попытался сыграть, вышла не менее муторной. Он решил, что хватит на сегодня пьес, и перешел на шестнадцатого века упражнения для пальцев. При всей их утешительной беглости, они оставляли ему свободу для размышлений о низкорослом мужчине и о иных перепуганных людях, навещавших Зию.
Она говорила о них не иначе, как о своих клиентах, и не было более верного способа ее разозлить, чем назвать их "пациентами". Вообще-то Фаррелл ожидал увидеть по преимуществу разобиженных первокурсников, но обнаружил, что спектр "клиентов" колеблется от адвокатов до сторожей автостоянок и от учителя танцев до отставного полицейского. Несколько человек казались столь же ушедшими в себя, как Сюзи Мак-Манус, но в большинстве эти люди проходили мимо Фаррелла и поднимались по лестнице, сохраняя улыбку самоконтроля, граничащего с безумием. Сам по себе ночной визит ничего удивительного не представлял: Зия выдерживала какое-то подобие приемных часов, но Фаррелл быстро свыкся с голосами в соседней комнате, они проникали в его сон отовсюду, схлестываясь один с другим - и голос Зии всегда навевал ему сны об океане, о страданиях унесенного далеко от родных берегов клерка из бюро путешествий и о хриплых жалобах судового метрдотеля. Фаррелл научился различать голоса во сне - по звучанию, если не по скорбям.
Теперь, перебирая средним пальцем и мизинцем струны, и вслушиваясь в звучание голоса желтоглазого мужчины, он осознал, что ни разу еще его не слышал. Голос был глубокий, медленный, почти тягучий, и английские фразы он произносил в дерганом, замирающем ритме с балетными пробежками в середине немногих опознаваемых слов и запинками на ослабленных гласных в их окончаниях. И голос Зии, отвечавшей ему, наполняла та же хромая музыка, но настолько же полная могучего покоя, насколько голос мужчины переполнялся изодранным в клочья страхом, впрочем, от этого речи Зии не становились для Фаррелла ни более внятными, ни менее тревожащими. Он все же передумал насчет пьес и заиграл - легко, как только мог - "Mounsiers Almaine", но и голос приникшей к его лону лютни ныне казался ему голосом третьего незнакомца, поющего этажом выше.

***

После этого вечера Фаррелл прекратил активные поиски жилья. Он начал платить за еду, каждую неделю изобретая для этой платы новое смешное название и новый смешной повод, и мало-помалу присвоил себе такие домашние обязанности, как вечерние прогулки с Брисеидой. Овчарка беззаветно влюбилась в него и не желала теперь спать нигде, кроме как у него в ногах. Под конец недели он по-прежнему приносил домой завозные деликатесы, время от времени сам готовил обед, плавал с Беном в бассейне и старался поменьше путаться у хозяев дома под ногами, прибегая для этого к ухищрениям столь грациозным, что они вызывали у Зии улыбку. По вечерам он помогал Бену истреблять в саду слизней и улиток, убежденный, что окна дома подмигивают и хихикают у него за спиной. Сам дом все сильнее притягивал и пугал его: кое-какие комнаты наверху, похоже, появлялись и исчезали, подобно окнам, по собственному усмотрению, а шкафы, в которые он вешал одежду и укладывал чистые простыни, всякий раз оказывались иного размера. Он твердил себе, что у него разгулялось воображение и что не грех бы обзавестись очками - и то, и другое было вполне справедливо. Желтоглазого он больше ни разу не видел.
Время от времени он все же звонил куда-нибудь по поводу жилья или тратил несколько воскресных часов, выезжая на Мадам Шуман-Хейнк по объявлению, представлявшемуся ему достаточно безнадежным. Но он больше не посвящал свободных часов изучению досок объявлений в торговых центрах или кофейнях, а как правило, незаметно для себя оказывался вблизи кампуса, на Парнелл-стрит, тротуары которой только что не смыкались один с другим, оплывая, будто прибрежный лед, дабы защитить хрупкой наружности широколиственные деревья (в Авиценне преимущественным правом проезда обладали они), и оставляя автомобилям одну-единственную неистовую полосу. Здесь он посиживал снаружи пещерообразной кофейни под названием "Южная Сороковая", поглощая чашку за чашкой кофе с молоком и поглядывая по сторонам - не возвращается ли эпоха костюмированных персонажей.
Последний период жизни Фаррелла в Авиценне пришелся на время полоумных причудников: то была недолгая пора, когда любые капризы воображения немедля выплескивались на улицу и с оглушительным гомоном катили по ней, кружась подобно созвездиям. Деревенские простушки и горцы, Чака и Мурьеты, бесчисленные изможденные Иисусы, Кэгни в двубортных костюмах и Маккуины в сапогах, зомби и Распутины, пираты, ламы, команчи - все они большей частью куда-то сгинули, оставив взамен, насколько он видел, лишь множество одетых в небрежном стиле бизнесменов, кучу детей с именами наподобие Космос и Солнцестранник да пригоршню лысых, бледных, прыщеватых истовых ревнителей в одеждах цвета консервированного тунца. Фаррелл скучал по костюмам. Ему нравилось играть для них, что бы они под собой ни скрывали.
Самое странное, что они вечно носились по улицам, в крик требуя от людей, чтобы те обнажились, сорвали маски и позволили солнцу играть на их сокровенных лицах, озарять их подлинные, смертельно опасные и прекрасные сущности. Нет, ребята, это не для меня и если хотите знать мое мнение, так по мне чем больше костюмов, тем лучше. Маска на маске, личины, подобные слоям зимнего исподнего - вот это мне больше по нраву. От ряженых воздух становится ярче, и при том они позволяют тебе вдоволь упражняться, играя на лютне. А от голых не дождешься ни того, ни другого - во всяком случае, вряд ли.
День, в который он бросил работу у "Тампера" - начало весны и новое блюдо под названием "Бедрышки Бемби" образовали сочетание, воспротивиться которому Фаррелл не смог - он провел в бессвязных поисках работы на какой-нибудь стройке и кого-либо способного сделать для лютни деревянный футляр. К пяти часам он в общих чертах сговорился с развеселым бенгальцем-краснодеревщиком и, ощущая ленивую жажду приключений и довольство собой, побрел к "Южной Сороковой", намереваясь выпить кофе с баклавой, и неожиданно пьеса Холборна, в которой пальцы его неизменно путались, начала сама собой проясняться. Пустых столов здесь в это время дня никогда не бывало. Фаррелл уселся за столик у входа, насупротив молодого человека в белых брючках, оладьеобразных тапочках и лиловой рубашке с картой Гавайских островов. По небу плыли стада облачков с затененными подбрюшьями, но воздух был тепл, сладок и, казалось, наполнен, как мед, золотистыми пузырьками, и все кто прогуливался по Парнелл-стрит - от амазонок с рюкзачками до татуированных мотоциклистов с застывшим на лицах ожиданием - двигались в этот час замедленно, как погруженные в мед.
Молодой человек в гавайской рубашке даже не повернул головы, когда Фаррелл присел за его столик, но после того как Фаррелл сходил вовнутрь и вернулся со стаканом воды, человек этот резко обернулся к нему и с кентуккийской хрипотцой спросил:
- Вы, надеюсь, не собираетесь пить эту воду?
У него было прямоугольное бугристое лицо со шрамами от угрей.
- Вообще-то собирался, - сказал Фаррелл, - у меня баклава застряла в горле.
Молодой человек отчаянно помотал головой и даже отодвинул стакан подальше от Фаррелла.
- Не делайте этого, сэр. Эта вода ядовита. В ней нет ничего, кроме чистого яда.
Я по-прежнему нарываюсь на них, подумал Фаррелл. - На весь 747-й "Боинг" может приходиться единственный Старый Моряк и в пяти независимых лабораторных испытаниях я четыре раза усядусь с ним рядом. Он ответил:
- О, я знаю, но теперь ведь куда ни кинь, всюду яд. Я махнул на это рукой, когда они начали подкрашивать апельсины.
- А вот сдаваться не следует, - убежденно сказал молодой человек. - Слушайте, если вам нужна вода, я вам скажу самое лучшее место, где можно ее получить. Инвернесс.
Он привольно откинулся на спинку стула и улыбнулся, обнажив пегие зубы. Фаррелл кивнул, глядя за плечо молодого человека. Это меня глаза подводят. Стоит взглянуть вот такому прямо в глаза, и он будет таскаться за тобой до скончания века, канюча, чтобы ты возлюбил всякую тварь, большую и малую. Но он все же ответил:
- Инвернесс. Да, я слышал, что в Инвернессе вода хорошая.
- Я всегда туда езжу, - сказал молодой человек. - И еще в Килрой. Килрой будет похуже Инвернесса, но все же и он ничего. И Арнольд. Есть такой городишко, Арнольд, вот там вода отличная, лучше, чем в Килрое.
Глаза у него были темно-синие, пугающе добрые и спокойные.
Только тут Фаррелл заметил на столе рядом с молодым человеком пустой стакан. Он поднял брови, глядя на него, но молодой человек лишь улыбнулся с еще большим чистосердечием.
- Я не пил из него воду. Посмотрите, видите, он сухой. Дело в том, что я хожу сюда только из-за стаканов.
Он с опаской взглянул направо, налево и затем неловким шлепком смахнул стакан со стола. Фаррелл услышал, как тот разбился, ударясь, впрочем, не об асфальт, а о другие стаканы. Заглянув под стол, он увидел мятую бумажную сумку для продуктов. Зияя распяленной пастью, сумка тяжело оседала рядом с ногой молодого человека. Кривые осколки сверкали под солнцем, кучей, плотной и яркой, словно сугроб. Молодой человек продолжал:
- Понимаете, я питаюсь стеклом. Все стаканы, какие тут есть, я съем за два, ну, может быть, за три дня.
В двух шагах от них трое детей громогласно сбивали цену на наркотик, выдуманный для усмирения плотоядных существ куда более крупных размеров. Белый мужчина и черная женщина, оба уже пожилые, медленно проходили мимо, под ручку, легко кивая знакомым. Фаррелл видел их на Парнелл-стрит каждый день, одетых всегда одинаково - либо в обтрепанные костюмы из красного бархата, либо в комбинезоны с детскими нагрудниками, выцветшие до оттенка больничного матраца. Фаррелл знал, что оба страшно бедны и безумны, и все же каждый вечер в это время поступь и повадка мужчины облекали его величавым и грозным достоинством, присущим айсбергу и носорогу, а черная женщина несла свое тело, словно колеблющийся, лепечущий язычок в колоколе кринолин и тафты. Прямо за спиной Фаррелла несколько иранских студентов уже били друг друга по мордам.
- В этом заведении самая дрянная вода в Авиценне и наилучшего сорта стекло, - говорил молодой человек. - Странно, но ничего не поделаешь. Настоящее качественное стекло.
Фаррелл откашлялся.
- Знаете, на вашем месте я бы все же не стал есть столько стекла. Нет, правда, мне кажется, вам не стоит этого делать.
- В меня два раза попала молния, - сказал молодой человек.
Фаррелл обвел глазами Парнелл-стрит, внезапно охваченный болезненно жгучим желанием увидеть, как по ней идет кто-то, кого он знает.
- Один раз в спину, а другой в аккурат по затылку, - продолжал молодой человек. - Два раза.
Он снова облокотился о стол, отдающее сырым мясом дыхание увлажняло щеку Фаррелла.
- Потому я и ем стекло. Хорошее стекло, очень много цветного, винные бутылки, к примеру. Стекло пустыни. И вот эти масонские кувшины, которые годами стояли под солнцем. Все это я ем.
Услышав о винных бутылках, Фаррелл вспомнил, что сегодня четверг, день, когда он обычно приносит Бену и Зие что-нибудь вкусное к обеду. Он поерзал на стуле, прикидывая в уме хореографию своего побега на спасительный тротуар: обогнуть иранцев, проскочить между членами постоянного дискуссионного клуба растафариев и двумя женщинами, играющими на музыкальных пилах "Соло для трубы" Перселла. Мелькнула неясная мысль, что, может быть, стоит начать носить шляпу или подобие портфеля. Садясь, кладешь эту штуку на стол, а когда берешь ее в руку, то даже до Старого Моряка доходит, что ты его покидаешь. Он еще раз пробежался взглядом по Парнелл-стрит, сердито устремляя его мимо уличных торговцев, магазинов грамзаписей и крохотных ресторанчиков с бисерными занавесками на дверях туда, где внезапно вырастали здания медицинского факультета. Я одинок, - думал он, - этот помешанный наградил меня ощущением одиночества. Вот дурь-то.
Молодой человек говорил, приблизив вплотную лицо:
- И вот я полон стеклом до самого верха и оно у меня в крови, в костях и в мозгу, и я иду в какое-нибудь темное место - в туалет или еще куда. Как же я буду тогда сиять! Я стану похожим на одну из этих картин, которые делают из кусочков цветных камней или плиток, не помню, как они называются...
- Мозаики, - машинально сказал Фаррелл, и именно в этот миг мимо "Южной Сороковой" неторопливо проплыла на своем мотоцикле Джулия Таникава, и Фаррелл вскочил и, не сказав больше ни слова и натыкаясь на столики, кинулся ей вслед.
Движение замедлилось на протяжении нескольких кварталов - под вечер на Парнелл-стрит это дело обычное - и огромный черный BSA двигался со скоростью пешехода. Фаррелл пропахал улицу, сам напоминая машину, напоминая бульдозер, слепой и глухой ко всему, кроме Джулии. На пути к ней он выбил из рук хоббитообразной четы покрытую медными брошками доску, ударился, не заметив того, о тележку, с которой продавали горячие мягкие крендельки, и внезапной атакой прервал обращение какого-то неразумного в новую веру. Окликнуть ее он так и не догадался.
Когда он достиг BSA, тот уже просто стоял. Джулия затормозила, пропуская выводок пикетировщиков с плакатами, протестовавших, судя по всему, против дорожных столкновений. Фаррелл перебросил ногу через мотоцикл, сел сзади Джулии и ласково положил ладони ей на талию.
- Акико Таникава, - произнес он подвывающим голоском попрошайки, каким изъясняются демоны в театре Кабуки. - Ты носишь короткие платья и не ходишь в ритуальные бани. Ты нарушила клятву верности восьми миллионам богов Синто. Безногая смерть придет за тобой, когда задремлет трава, и тявкнет тебе в самое ухо.
Джулия негромко ойкнула и затвердела, но машины уже тронулись, вынудив двигаться и ее и не позволяя ей обернуться. Уголком рта она сказала:
- Фаррелл, если это не ты, считай, что у тебя крупные неприятности.
Мотоцикл рванулся вперед, едва не выскочив из-под Фаррелла, вскрикнувшего, когда выхлопная труба запела у него под лодыжкой.
- Это автобус до Инвернесса? - спросил он. - Мне нужен стакан воды.
Джулия снова ударила по тормозам, и Фаррелл влепился носом в затылок ее шлема.
Она ответила:
- Этот автобус закончил смену, у водителя всего пять долларов мелочью, и как только я улучу свободную минуту, я из тебя омлет сделаю, Фаррелл. Господи-Иисусе, разве можно так пугать людей, что ты о себе воображаешь?
- Я воображаю, что я твой старый университетский ухажер, - смиренно ответил Фаррелл, - который три года ничего о тебе не слыхал.
Джулия фыркнула, но сбавила темп, с которым мотоцикл набирал скорость, проносясь мимо еле ползущего открытого автомобиля, преграждавшего поток движения, будто лиловатый почечный камень.
- И который так обрадовался, увидев тебя, что его, как ты бы выразилась, понесло, - он помолчал и добавил: - Как когда-то при встрече с ним черт знает куда понесло еще одну особу. В Лиме, верно?
Джулия повернула резко и неожиданно, почти положив BSA набок, как гонщик, и пролетела вверх по холму два квартала. Фаррелл сидел, вцепившись в нее и закрыв глаза. Управляясь с огромной машиной легко, как с метелкой для пыли, она смахнула ее к обочине, заглушила двигатель перед домом какого-то студенческого землячества и, поворачиваясь к Фарреллу, стянула шлем.
- В Лиме, - тихо сказала она. - На рынке.
Фаррелл слез с мотоцикла, чтобы она могла закрепить его на подпорках. Теперь оба стояли, разделенные длиной BSA, и смотрели друг на дружку, испытывая чувство настороженности и неудобства. Он увидел, что Джулия снова отпустила волосы ниже плеч - так она их носила в университете.
- Прости, - сказал он, - меня просто обуяла благодарность, хоть ты и не знаешь, за что.
Еще мгновение Джулия разглядывала его, потом мигнула, пожала плечами, улыбнулась, словно рябь прошла под луной по воде, и молча бросилась в его объятия. Женщина сильная и почти такая же рослая, как Фаррелл, она едва не свалила его, и это тоже так полагалось, ибо такова была единственная традиция, которую они успели установить, не считая, конечно, обыкновения встречаться в самых странных местах, никогда не сговариваясь заранее. За последние десять лет Фарреллу часто приходило в голову (хотя, впрочем, ни разу, когда она была рядом), что из всех щедрых даров, какие он получал от женщин, эти первые бурные объятия с Джулией Таникава - после соответственной разлуки - были, пожалуй, самыми лучшими. Особенно если принять во внимание все остальное и в частности то, что мы не способны выносить друг друга дольше трех дней.
- А я только что вспоминала тебя, - сказала Джулия.
Она откинулась в руках Фаррелла, оставив ладони твердо лежать у него на плечах. Фаррелл самодовольно кивнул.
- Еще бы ты невспоминала. Кто как не я вызвал тебя сюда. Пять минут назад тебя, может быть, и в Авиценне-то не было.
Джулия приподняла одну бровь и Фарреллу вспомнилась длинная, пьяняще невинная весенняя ночь, которую она извела на попытки научить его этому трюку.
- Ну, кто-то все же кормил последние два года кота на Бренден-Уэй.
Фаррелл гневно зарокотал, но она спокойно его прервала:
- Ты же знаешь, письма мне не удаются. А кроме того, я не сомневалась, что ты рано или поздно объявишься. Один из нас всегда ухитрялся каким-то волшебством притянуть другого.
Он стоял, вглядываясь в нее, наморщась от усилий снова заучить ее лицо, а мимо них легким шагом проходили студенты, смеясь сквозь непрожеванные бутерброды. Круглое, словно блюдце, веселое лицо сипухи с чертами, слишком крупными для стандартной западной красавицы - кроме носа, нос-то как раз маловат. Но кожа ее оставалась чистой и полупрозрачной, как белое вино, и кости под нею начали, наконец - в тридцать лет - сообщать лицу давно обещанную ими гордость и неколебимость. У ее лица появились тайны, как у лица Бена. Интересно узнать, как обстоит по этой части дело с моим? Вслух он сказал:
- Без изменений. Ты по-прежнему вылитый эскимос.
- А ты по-прежнему так ни одного и не видел.
Он вдруг сообразил, что никогда еще так долго не держал ее в руках: обычно, сколь бы радостной ни была встреча, они сразу отпускали друг дружку и отступали - на один, точно отмеренный шаг. На этот раз каждый доверил весь свой вес крепости неловкого объятия, отклонясь, но продолжая удерживать другого. Словно дети, играющие на улице, кружащие, пытаясь втянуть противника в меловой круг, нарисованный на асфальте.
- Так ты все же не вышла за того старикана, как его? За Алена, археолога? - спросил он.
Джулия хихикнула.
- Он был палеонтологом. И сейчас, полагаю, им остается, у себя в Женеве. Нет, не вышла. То есть, почти.
- Мне он нравился, - сказал Фаррелл.
- Ну да, и ты ему тоже, - подхватила Джулия. - Ты всегда им всем нравишься. Такой уж ты расчудесный малый. Они думают, что ты не опасен, а ты знаешь, что не опасны они.
Пара молодцов из землячества уже орала, свесясь из окна на втором этаже:
- Действуйте! Эй, там, внизу, мы ожидаем действий!
Выходили, словно на службу, вечерние лица, португальскими военными кораблями уплывая к Парнелл-стрит. Промелькнул Пирс-Харлоу - Фаррелл готов был поклясться, что это он - с двумя доберманами на своре; женщина, волокущая здоровенный плакат, уподоблявший изображенного в четыре краски местного судью Рогатому Зверю Апокалипсиса, яростно двинула его черенком Джулию по ногам, требуя очистить дорогу. А они все стояли внутри незримого круга, и рты у обоих были приоткрыты в нелепом смущении. Кого-то из них била дрожь, но кого, Фаррелл не взялся бы сказать.
- А что запись, которую ты собирался сделать? - спросила она. - С Эбом и с тем сумасшедшим ударником. С Дэнни.
- Ничего не вышло.
Голоса их, надламываясь, постепенно смягчались.
- Я искала ее.
Монах вставил между пальцами Джулии курящуюся благовонную палочку, после чего с бронксовским выговором попросил у нее несколько пенни для Кришны. Фаррелл услышал свой удивленный голос, произносящий:
- Пойдем к тебе.
Джулия не ответила. Фаррелл положил ладонь ей на шею, ниже затылка. На мгновение она закрыла глаза и вздохнула, как засыпающий ребенок, потом (хор, вопивший наверху, уже удвоился) вывернулась из его рук и сердито сказала:
- Нет, к черту, все что мне нужно, я уже получила.
Фаррелл начал что-то говорить, но она оттолкнула его ладонь, перед тем нежно проведя ею себя по щеке.
- Нет, Джо, - сказала она, - я так не думаю. Нам будет хорошо и радостно, но лучше этого не делать.
- Сейчас самое время, Джевел. Самое точное время, вот эта минута.
Она кивнула, продолжая глядеть чуть мимо него.
- И все-таки иногда намеренно упускаешь какие-то вещи, даже зная, что для них самое время. Потому что не представляешь, что с тобой будет потом.
- Потом ты проголодаешься, - сказал Фаррелл, - и я приготовлю тебе обед. Я никогда еще для тебя не готовил.
Двое юношей в белых масках мимов прошли, беседуя об альпинистских кошках, обвязках и карабинчиках. Через улицу кандидат на какую-то должность норовил всучить печатную листовку человеку, одетому громадным попугаем.
- Черт возьми, Джо, - сказала Джулия, - я же вышла за покупками. Мне нужны рисовальные принадлежности, а там через пятнадцать минут закрывают.
Фаррелл вздохнул и отступил на шаг, уронив руки.
- Ладно, - сказал он. - Может быть, совсем и не время.
Теперь она смотрела прямо ему в лицо, но он не взялся бы сказать, испытывает ли она сожаление, раздраженное смущение или облегчение, столь же саднящее и путанное, как то, что охватило его. Он сунул руки в карманы.
- Как бы там ни было, повидаться с тобой было очень приятно, - сказал он. - Слушай, я остановился у двух друзей, это на Шотландской. Телефон есть в справочнике, Зиорис, там только одна такая фамилия. Позвони мне, ладно? Позвонишь?
- Позвоню, - ответила Джулия, так тихо, что Фарреллу пришлось прочесть ответ по губам. Он продолжал отступать назад, даже без свистков и улюлюканья юнцов из землячества зная, что выглядит смехотворно - придворным, удаляющимся с глаз особы королевских кровей. Но знал он и то, что она не позвонит, и еще ему казалось, будто он снова столкнулся с чем-то незаменимым в самый миг его исчезновения.
- Проверь у своего зверя сцепление, Джевел. По-моему, оно немного проскальзывает.
Сгорбившись лишь самую малость, он быстро зашагал в сторону Парнелл-стрит, и тут Джулия признесла: "Фаррелл, вернись", - достаточно громко, чтобы горластый хор немедля подхватил: "Фаррелл, вернись сию же минуту!.. Фаррелл, ты слышишь, что тебе говорят?!" Обернувшись, он увидел, как она, игнорируя галерку на втором этаже, с силой машет ему рукой, подзывая. С некоторой неуверенностью он приблизился к ней, страшась давно знакомой полуулыбки, игравшей, словно котенок, уголком ее рта. Когда он в последний раз увидел в Малаге эту улыбку, оба они очень скоро оказались в местной тюрьме.
- Садись, - сказала она.
Она выбила из-под мотоцикла подпорки и, привстав над седлом, замерла в ожидании Фаррелла. Он лишь смотрел на нее, не слыша даже чрезвычайно подробных инструкций, несущихся из зрительного зала, и Джулия, натягивая шлем и не оборачиваясь, отрывисто повторила команду.
- А как же твои покупки? - спросил Фаррелл.
Джулия уже запустила мотор, и воздух вокруг BSA заплясал, на этот раз заключая их в ревущее уединение - в мгновенно народившуюся страну, подрагивающую у обочины. Снаружи, за ее рубежами, источались, подергиваясь холодноватыми красками пыльной лаванды, медово-медленные сумерки. Шурша, как бабочки, проносились мимо на роликовых досках напряженно застывшие ездоки, одномерные в бледном свете фар, спешащих к ним с вершины холма. Фаррелл снова уселся за Джулией.
- Куда мы едем? - спросил он.
Улица уже завивалась вокруг, как свиваются после правильно произнесенного заклинания некоторые хранительные надписи. Джулия обернулась и стойком воткнула в волосы Фаррелла благовонную палочку.
- Давай подождем и посмотрим, куда надумал поехать мой мотоцикл, - сказала она. - Ты же знаешь, я своим мотоциклам никогда не перечу.

Предыдущая страница 2 Следующая страница


3 Питер Бигль

V

- Ну и ну, - сказал он. - Хороший у тебя мотоцикл, Таникава.
- Только безнравственный. Не шевелись, останься со мной.
Она опиралась на грудь Фаррелла, глядя ему в лицо, и улыбка приподнимала края ее губ так же нежно, как уходили вверх уголки ее глаз. Зрачки снова сузились до своих обычных размеров. Фаррелл сказал:
- Как хорошо ты пахнешь. Прямо не верится.
Джулия поцеловала его в нос.
- Джо, а ты тощий, - сказала она. - Я вообразить не могла, до чего ты тощий.
- Все койоты тощие. А это мой тотем - койот, - он поднял руку, чтобы коснуться ее щеки, и она положила голову ему на ладонь. - А я вот не мог вообразить, будто ты что-то такое воображаешь на мой счет. Распущенность какая.
- Ну, всегда как-то примериваешься к людям, - сказала Джулия. - Ты разве никогда не гадал, какая я? Или ты вообще не гадаешь?
Теперь она лежала на нем, ее лицо холодило Фарреллу горло, тело обтекало его, как вода. Впрочем, не услышав ответа, она больно ткнулась в него подбородком и дернула за волосы.
- Ну же, Джо, десять лет уже, почти одиннадцать. Я хочу знать.
- Я думал о тебе, - тихо сказал он, - гадал. Все больше - где ты и что поделываешь.
На этот раз он перехватил ее руки.
- Я не хотел обзаводиться фантазиями, Джевел. Так примериваешься к посторонним, к друзьям - редко.
- Так мы и были всегда и тем, и другим. Или ни тем, ни другим. Нарывались друг на друга каждую пару лет, хороводились несколько дней, пока не поцапаемся. Это не дружба, а неизвестно что. Почеши мне спину.
Фаррелл почесал.
- Ну, чем бы это ни было, а оно вселяло в меня надежду. Даже если я сидел на мели в каком-нибудь Бонне или в Албании, всегда оставался шанс - поверни еще раз за угол, а там Джулия. С новой работой, новым языком, в новой одежде, с новым мужчиной и новым мотоциклом.
Он провел ногтями вверх и вниз по ее бедрам и содрогнулся с ней вместе.
- Черт, ты же моя ролевая модель. Я годами тебя имитировал.
- А говоришь, что фантазиями не обзаводишься.
Она соскользнула с него и натянула поверх обоих одеяло, улегшись на бок, поджав колени и став вдруг домашней и хрупкой. Фаррелл попытался снова привлечь ее к себе, но колени не пустили.
- Да, все мои мужчины, - сказала она. - У всех ты ходил в добрых приятелях и даже не ревновал, ни разу. Никогда не смотрел в мою сторону, если я уходила с Аленом, с Лэрри, с Тетси, не думал о том, что я с ними вот так - лежу, разговариваю.
- Лэрри это кто? Который из них Лэрри?
- Лейтенант в Эвре. На воздушной базе. Ты вечно играл с ним в шахматы. Джо, по-моему, ты самый большой лицемер, какого я только знаю. Серьезно.
Лежа на спине, Фаррелл оглядывал комнату. Ощущение, что он дома у Джулии, рядом с ней, еще не охватило его, скорее казалось, что они спьяну ткнулись в первую попавшуюся дверь, та отворилась, и они рухнули друг на дружку в не Бог весть каком свободном пространстве, дарованном им этой ничего не значащей дверью. Однако теперь, в овале света от большой лампы у кровати, он начинал узнавать вещи, которые видел у Джулии в Эвре и в Париже, на Минорке и в Загребе. Три ряда кастрюлек с медными донцами; портрет, для которого она, уже кончая школу, позировала своей сестре; камни и морские раковины, окружавшие ее всегда и всюду; коричневая, залитая кровью пелерина, которую ей подарил в Оахаке одышливый старый мошенник, бывший тореодор. Все те же постельные покрывала из красной сенили, то же чучело жирафа, тот же, кусающий за лодыжки, кофейный столик, купленный в Сиэтле на гаражной распродаже. Коллекция Джулии. Я всегда думал, что она путешествует налегке, а уж мужчины таскают за ней все это имущество - погружают, сгружают и все за здорово живешь. И все равно обуявшее его вдруг чувство наполовину грустной нежности, чувство общности с принадлежащими Джулии вещами, с которыми он давно успел подружиться, пронизало его трепетом, заставив вцепиться в волосы Джулии.
- Почему ты меня окликнула? - спросил он. - Я уходил в полной уверенности, что окончательно все изгадил.
- Может и изгадил, пока не знаю. Я хотела понять - осталось у нас что-нибудь, что еще можно изгадить? - она повела плечами, заползая поглубже под одеяло. - И кроме того, действительно, было самое время, тут ты оказался прав. Так или этак, но мы не могли снова стать тем, чем были. Котятами.
- Ты довольна? - Джулия закрыла глаза. Фаррелл лизнул ее потную спину, чуть ниже шеи. - Вкус у тебя, как у красной гвоздики. Крохотные медовые взрывы.
Джулия положила руку ему на живот, под самые ребра.
- Тощий, - пробормотала она, и затем вдруг: - Джо? Ты помнишь, как мы повстречались в Париже, я еще сидела в машине?
- Мммм. Я плелся по Мсье-ле-Принс, глядь, а у обочины ты сидишь.
- Мне полагалось на следующий день отправиться с двадцатью пилотами в туристическую поездку, а я совершенно забыла о ней и ничего не подготовила. Вот и сидела, думала, как жить дальше. И вдруг увидела тебя. Выглядел ты кошмарно.
- Да я и чувствовал себя именно так. Плохая была зима. Больше я ни разу не скатывался так низко и не влипал в такое количество неприятностей. Во всяком случае, ни разу в одно и то же время. Я тогда сидел у тебя в машине и это было самое теплое место, в какое я попал со времени приезда во Францию.
Она погладила его, не открывая глаз.
- Бедный Джо в нью-йоркском пальтеце.
Крупный пушистый белый кот вспрыгнул на кровать и решительно втиснулся между ними, изогнув спину и урча, как швейная машина.
- Это Мышик, - сказала Джулия, - Мышатина, старый слюнтяй. Сначала он был Моше, но это ему не понравилось. Так что ли, старый прохвост?
Кот, разглядывая Фаррелла, потерся о ее руку.
- У тебя никогда не было кошек, - сказал Фаррелл. - Я вообще не помню тебя с животными.
- Да он, строго говоря, и не мой. Достался мне вместе с домом.
Глаза ее открылись в нескольких дюймах от его - не карие и не совсем черные, но полные вопрошающей, уклончивой тьмы, какой он больше ни у кого не встречал.
- А ты помнишь, как я считала?
- Что? - спросил он. - Что считала?
- В машине, писала цифры на стекле. Один, два, три, четыре, вот так. Помнишь?
- Нет. То есть теперь, когда ты сказала, вспомнил, но не по-настоящему. Передвинь кота, прижмись ко мне.
Неожиданно Джулия протянула руку и выключила лампу. Сетчатка Фаррелла, давно привычная к срочным мобилизациям, сделала, что смогла, зарегистрировав резко контрастные черные волосы, разметавшиеся по плечам цвета слабого чая, маленькую , ставшую почти плоской в движении грудь и тень сухожилия подмышкой. Он потянулся к ней.
- Подожди, - сказала она. - Слушай, я должна рассказать тебе об этом в темноте. Это я про себя тогда считала, срок месячных. Пыталась сообразить, безопасно ли будет отвести тебя в мою комнату. Уж больно плохо ты выглядел.
Белый кот заснул, но еще мурлыкал при каждом вздохе. Иных звуков в комнате не было.
- Все утыкалось в один день - либо так, либо этак. Я очень ясно все помню. А ты - совсем ничего?
Свет от автомобиля прошелся по дальней стене, по потолку отельной комнаты Фаррелла, жемчужиной замерцало биде, и полупустой чемодан у изножья кровати раззявился свежеразрытой могилой. Рядом с ним, за мурлыкающим сугробом (зимы в Париже грязны, воздух липок и стар) возникало и пропадало круглое, смятенно-нежное эскимосское лицо Джулии, как и сама она растворялась в мире и вновь возникала, как и он научился бы с легкостью растворяться и возникать, если б не умер, если б прорвался сквозь эту долгую, грязную зиму. Он сказал:
- Мне был двадцать один год. Что я тогда понимал?
Миг он ощущал дыхание Джулиии у себя на лице. Потом услышал голос:
- Я рассказала тебе все это только чтобы показать, что думала о тебе, даже в те давние времена.
- Это приятно, - ответил он, - но лучше бы ты не рассказывала. Я ни черта не помню ни о подсчетах, ни о чем другом, но ту зиму я хорошо запомнил. Думаю, если бы ты отвела меня к себе, ты, может быть, изменила бы весь ход мировой истории. Было бы, куда излить мои бессловесные скорби.
- Увы, - сказала она. - Увы, бедное пальтецо.
Она подцепила кота и ласково сплавила его на пол.
- Ну, иди ко мне, - сказала она. - Прямо сейчас. Это тебе за тот раз. Официально. Старый друг. Старый не знаю кто. За тот раз.

***

Утром, когда он проснулся, рядом с ним в постели лежали доспехи. Собственно, это была кольчуга, опустело опавшая, словно мерцающий панцырь некоей жертвы железного паука, но пробуждющееся сознание Фаррелла заполнил по преимуществу огромный шлем, деливший с ним подушку. Выглядел он как большая черная корзинка для мусора с донышком, усиленным металлическими распорками и с напрочь срезанным боком, вместо которого приклепали стальную пластину с прорезями. Еще во сне он положил поверх шлема руку и уткнулся носом в забрало - его прохлада и грубый, отзывающийся свежей краской запах и пробудили Фаррелла. Он поморгал, оглядывая шлем, потер нос и приподнялся на локте, озираясь в поисках Джулии.
Уже одетая, она стояла в дверном проеме и беззвучно смеялась, приложив к губам пальцы - один из немногих отзвуков классических японских манер, когда-либо замеченных в ней Фарреллом.
- Хотела посмотреть, что ты станешь делать, - переведя дух, сказала она. - У тебя здорово получилось. Испугался?
Фаррелл сел, ощущая в себе сварливую обиду на дурное с ним обхождение.
- Видела бы ты, рядом с какими произведениями искусства приходилось мне просыпаться за последние десять лет, - он приподнял одну из складок кольчуги, оказавшейся при всей ее тяжести на удивление текучей. - Ладно, я свою реплику подал. Что это, черт побери, такое?
Джулия подошла и присела на кровать. От нее пахло душем и солнечным светом, пушистая водяная пыльца еще лежала на волосах.
- Ну, вот это кольчужная рубаха, это бармица, она защищает горло, а вот это для ног, поножи. Полное облачение, не хватает только боевых рукавиц и стеганного гамбизона. И накидки. Обычно поверх кольчуги надевают накидку той или иной разновидности.
- Из моих знакомых никто этого не делает, - сказал Фаррелл. Он стукнул по шлему и тот отозвался возбужденно и нетерпеливо - как лютня, когда он с ней разговаривал. Джулия сказала:
- Шлем не от этого облачения. Я его сделала довольно давно. А тебе подложила для пущего впечатления.
Она улыбнулась Фарреллу, моргавшему, переводя взгляд с нее на шлем и обратно.
- Кольчугу тоже я сделала, - продолжала она. - Угадай, из чего?
- Похоже на цепочки, которые пришивают вместо вешалок. Мне другое интересно, зачем? Я знаю, ты все можешь сделать, но это несколько ограниченная область приложения сил, - он еще раз ощупал посеребренные звенья и вгляделся в них повнимательнее. - Господи-Боже, они же сварные. Это ты тоже сама?
Джулия кивнула.
- Вообще-то это не вешалки, - она встала, ловко сдернув с него одеяло. - Кто-нибудь говорил тебе, что у тебя совершенно бездонный пупок? Он просто уходит вглубь, как черная дыра или что-то похожее. Вставай, одевайся, мне пора на работу.
Стоя под душем, он сообразил, что она нарезала струны и из них сделала кольца; за завтраком из апельсинов и английских оладий Джулия подробно описывала, как она переплетала их - четыре кольца к одному - и как один друг, которому она обставляла дом, научил ее сваривать кольца. Но зачем или для кого она соорудила доспехи, Джулия не сказала.
- Долгая история. Расскажу, когда будет время.
Больше Фарреллу никакими подковырками ничего из нее вытянуть не удалось. Он оставил эту тему и нарочно сказал: "Выглядит далеко не так увлекательно, как работа с гончарным кругом", - позволив ей обратиться к любимому предмету, к керамике. О керамике Фаррелл знал ровно столько, чтобы иметь возможность задавать достаточно разумные вопросы, но ему нравилось наблюдать за Джулией, когда она говорила о ремеслах, которыми владела.
После завтрака он подвез ее до работы - в университет, где она делала научные и медицинские иллюстрации.
- Поперечные сечения позвоночника, детальные изображения надпочечной железы. Мне это нравится. И у меня хорошо получается.
Она работала здесь уже больше года.
- А красками ты больше не пишешь? - спросил он. - Придется отобрать у тебя мольберт.
Пять лет назад, в Оберлине он сделал для нее мольберт, она тогда вернулась на семестр в школу живописи. Джулия мельком улыбнулась, глядя на свои руки.
- Да и никогда не писала, - сказала она. - Не умею. Я умею рисовать, вот этим и занимаюсь.
Фаррелл сказал:
- Джевел, ты все умеешь. Это, может быть, жизнь мою переменило - сознание, что ты умеешь все.
- Да какое там все! - резко выкрикнула она. - Жаль разрушать твои иллюзии, но я уже бросила себя дурачить. Перестань, черт возьми, и ты выдумывать меня - для этого тоже настало самое время.
Фаррелл услышал, как у нее перехватило горло, как клацнули зубы. После этого Джулия молчала, пока он не остановил автобус у кампуса, так близко к ее кабинету, как мог. Он открыл перед ней дверь и помог ей спуститься на землю - это началось как рыцарская шутка, а закончилось тем, что оба застыли среди куч волглых бумажных тарелок и драных политических плакатов, положив руки друг дружке на плечи.
- И что будет дальше? - спросил он. - Кто мы теперь друг другу?
Джулия задумчиво ткнула его в живот.
- Господи, - сказала она. - Как подумаю, что могла прожить целую жизнь, ничего не узнав об этом пупке.
Она одернула его рубашку и аккуратно заправила ее.
- Около полудня я выхожу на ленч, - сказала она.
- Я в это время буду искать работу. Давай встретимся за обедом.
- Рядом с "Ваверли" есть марокканский ресторан. Будем с тобой есть кус-кус. Я ведь тебя знакомила с кус-кусом?
- На Рю-дю-Фуа. А ты знаешь, что мы никогда не ели дважды в одном месте?
- Нет, - сказала она. - Серьезно?
Он кивнул, полагая, что Джулия рассмеется, но она выглядела напуганной и печальной. Фаррелл сказал:
- Да будет тебе, все в порядке. Чего-чего, а ресторанов в Авиценне хватает.
- Разве это порядок? - откликнулась она.
Отзвук боли в ее голосе был для Фаррелла столь же нов, как если б она закаркала или заскулила.
- Бедное пальтецо, - сказала она, и стиснув его ладони в своих, поднесла их к губам, глядя поверх них на Фаррелла насмешливо и изумленно.
- Ты только не выдумывай меня, вот и все, - сказала она. - В семь у Фуада.
Нежно прикусив пальцы Фаррелла, она оставила его - смотреть, как спокойные ноги уносят ее по гравиевой дорожке, а там и за дверь. Мгновенная догадка, что он больше никогда ее не увидит, стеснила его дыхание, совсем как вчера. Все, что ты можешь - это раз за разом смотреть, как кто-то уходит. Вот почему, вопреки собственной воле, вопреки тому, что он сказал Бену в бассейне, он все еще оплакивал - по-дурацки, сам на себя негодуя - такое множество обреченных на гибель ландшафтов, существ, способов существования, ни единого разу им не виданных. Ощущать утрату, знать, что мы теряем. Помнить. Быть может, это, в конце концов, и получается у меня лучше всего. Надеюсь, что нет. Он залез обратно в автобус и поехал в холмы, к Бартон-парку, посмотреть, не найдется ли в "Зоо" какой-либо работы.

VI

Работа нашлась только одна: шесть раз в неделю после полудня водить по зоосаду имеющий обличие аллигатора электрический поезд, рассказывая пассажирам о животных, которых они видят в пути. Фаррелл, питавший надежду, что ему удастся пристроиться поближе к гориллам, тем не менее привередничать не стал - все же работа была на открытом воздухе и в меру бездумная. Он согласился начать в следующий понедельник и получил карту маршрута и текст, который ему надлежало запомнить. В тексте наличествовало пять с половиной подчеркнутых красным шуток.
Он думал переодеться, но добравшись до дому, обнаружил, что подъездную дорожку перегораживает пожилой желтый "понтиак" с ржавой вмятиной на переднем крыле. Припарковав Мадам Шуман-Хейнк кварталом дальше, Фаррелл пошел к дому. Позади "понтиака", там, где он влетел на дорожку, виднелись следы заноса, срезавшего два Беновых скворечника и в клочья изодравшего небольшую купу дикого розмарина. Водитель, все еще сидевший за рулем и бессмысленно тыкавший пальцем в кнопки на панели управления, заслышав шаги Фаррелла, поднял глаза и распахнул дверцу.
- Привет, - сказал он веселым, немного мальчишеским голосом. - Слушай, ты мою жену не видел?
Он был моложе Фаррелла - круглое, крепкое, с глубоким загаром лицо под шлемом для серфинга на жестких белесых волосах. Бачки, густые и колючие, немного темнее волос, но усы и вовсе бесцветные, сразу не заметишь. Фарреллу бросилась в глаза кровоточащая нижняя губа.
- Не думаю, - ответил Фаррелл.
Молодой человек вылез из машины, как только Фаррелл с ней поравнялся. Сбит он был основательно - почти с Фаррелла ростом, но фунтов на двадцать потяжелее. Он сказал:
- Но ты ведь ее увидишь?
Фаррелл удивленно уставился на него. Молодой человек, улыбаясь, придвинулся ближе.
- Я хочу сказать, раз ты сюда заявился, в этот дом, ты же увидишь ее, так? Она ведь здесь работает, так?
- А-а, Сюзи, - не задумываясь, сказал Фаррелл и немедленно об этом пожалел. Дружелюбное выражение молодого человека не изменилось, но как-то застыло, словно он умер.
- Точно, Сюзи Мак-Манус, ты правильно понял. Добрая старая Сюзи. Ну, а я Дейв Мак-Манус. Дейв Мак-Манус. Добрый старый Дейв.
Он стиснул ладонь Фаррелла и принялся трясти ее и тряс долго и ласково, все время глядя Фарреллу прямо в глаза. Ладонь была холодной, влажной и жесткой. Фарреллу и раньше приходилось сталкиваться с мертвецки пьяными людьми, но не так часто, чтобы он опознавал их с первого взгляда. Однако само это состояние было ему знакомо - товарняк, летящий, громыхая и забавно мотаясь, от буйной веселости к слюнявой печали, набирающий скорость, пока его несет сквозь бессмысленную ярость к дикой рвоте, а от нее - движением гладким и почти беззвучным - в темные области озноба, пота и слез и после без предупреждения снова наружу, туда, где все, наконец, успокаивается в снежно-слепящем сиянии. Мак-Манус не покачивался, не бормотал, от него и спиртным-то почти не пахло, но Фаррелл начал отступать от него. С каждым его шажком улыбка Мак-Мануса становилась все щире.
- Я тебе больно не сделаю, - сказал он. - Я просто хочу повидаться с моей женой, совсем как ты.
Он похлопал себя по карману ветровки, и Фаррелл увидел, что ткань ее оттянута вниз и весомо покачивается.
- Проведи-ка меня туда. В дом.
Фаррелл еще отступил, норовя уйти за машину. Мак-Манус снова похлопал себя по карману и покачал головой.
- Давай, пошли. А то там собака. Не хочется калечить собаку.
- Она натаскана на убийство, - предупредил Фаррелл. - Раньше служила в армии, преподавала на курсах.
Он лихорадочно прикидывал, велики ли шансы, что Сюзи сегодня дома. Мак-Манус сунул руку в карман и свистнул на две ноты. Фаррелл медленно прошел мимо него и поднялся по ступенькам крыльца.
Брисеида встретила Фаррелла в дверях и нервно заскулила, заметив за его спиной чужака. На миг Фаррелл увлекся безумным видением - как он сгребает овчарку и швыряет ее в Мак-Мануса или хотя бы впихивает собаку ему в руки. Но Мак-Манус находился слишком близко, а кроме того, Фаррелл, хорошо зная свои физические возможности, понимал, что скорее всего разорвет какую-нибудь важную связку или вывихнет спину. Мак-Манус нагнулся, чтобы почесать у Брисеиды за ухом, и Фаррелл застыл, думая: Этого не может быть. И тут из комнатушки, в которой стояла швейная машинка, в прихожую вышла Сюзи с ведром и шваброй.
Увидев Мак-Мануса, она замерла на полувздохе, попыталась что-то произнести, но закрыла рот и осторожно поставила ведро и прислонила швабру к стене.
- Дейв, - сказала она.
Из разбитой нижней губы Мак-Мануса опять потекла кровь. Слезы брызнули из его глаз внезапными страшноватыми струями, походя больше на ружейную дробь, чем на капли влаги.
- Сука, сука драная! - заорал он, мягкий голос его треснул, рассыпавшись визгливой щепой. - Сука, я люблю тебя!
Сюзи развернулась и бросилась в гостиную, а Мак-Манус, отпихнув Фаррелла и дергая себя за карман, метнулся за ней. Он споткнулся о Брисеиду и рухнул ничком, погребая под собой пистолет. Брисеида, и вообще-то в любую минуту ожидавшая конца света, взвизгнула, подтверждая худшие свои опасения. В поисках утешения она рванулась к Фарреллу, так наподдав его, что он едва не свалился. Мак-Манус копошливо поднялся на ноги и прыгнул в гостиную. Он разодрал карман, вытаскивая из него пистолет.
- И часто ты выходишь встречать гостей? - спросил Фаррелл у Брисеиды. В гостиной что-то с грохотом рухнуло, и Мак-Манус взвыл:
- Ну, дерьмо, меня потом не вините!
Фаррелл, переваливаясь и прячась за кресла, на корточках пробрался в гостиную.
Сюзи наполовину взбежала по лестнице, но в тот миг, когда Фаррелл увидел ее, вдруг остановилась, повернулась и медленно начала спускаться назад, к Мак-Манусу, стоявшему среди черепков керамической лампы.
- Нет, - на удивление громко сказала она. - Нет, почему я должна убегать от тебя?
Мак-Манус, до этого целившийся, держа пистолет обеими руками, теперь опустил руку с ним вдоль тела. Впервые облик его стал обликом пьяного человека. Он пожевал кровоточащую губу, посопел и пробормотал:
- Ну хорошо, ладно. Пошли.
Но Сюзи покачала головой и к изумлению Фаррелла улыбнулась.
- Нет, - снова сказала она. - Нет, Дейв. Иди домой. Я с тобой не пойду и бегать от тебя больше не стану. Я только что поняла, что этого делать не нужно. Это она меня научила.
- Сука, - прошептал Мак-Манус. - Сука, сука.
Фаррелл едва слышал его, да собственно, слова словно бы адресовались вовсе не Сюзи, но кому-то иному, кого Мак-Манус вдруг вспомнил или представил.
- Она тебя научила. Я ей башку к матери оторву, научила она.
Он поднял голову и вдруг улыбнулся, снова подхваченный знобливым током опьянения.
- Я люблю тебя, Сюзи, - сказал он. - Ты знаешь, я тебя люблю. Послушай, я выгоню Майка, ей-богу выгоню, насовсем, как ты хотела. Я ему скажу: "Вали отсюда, парень, Сюзи возвращается".
Нечто, мелькнувшее в легком пожатии плеч и галантном взлете свободной руки, похожем на чаплинскую отмашку, заставило Фаррелла на миг понять, что могла полюбить в нем Сюзи.
- Но я не возвращаюсь, - негромко сказала она. Уже спустившись до последней ступеньки, она оказалась на одном уровне с Мак-Манусом и смотрела ему в глаза с хрупким, полным сострадания достоинством.
- Побереги себя, Дейв, - сказала она, - и все будет хорошо.
Она неожиданно наклонилась, поцеловала Мак-Мануса в щеку и шагнула мимо него в сторону кухни.
- У меня еще уборка, - сказала она, - полы надо вымыть.
Впоследствии Фаррелл решил, что если бы не поцелуй, все могло бы кончиться миром. Мак-Манус поморгал ей вслед и, казалось, не столько ушел, сколько осел в себя, потирая челюсть, что-то бормоча и поворачиваясь к дверям. Но тут его рука добралась до места, в которое Сюзи поцеловала его, и он развернулся назад, рывком подняв пистолет и прицелясь ей в спину.
Фаррелл завопил, а Сюзи, оглянувшись, крикнула:
- Мама, помоги!
Звук от выстрела был такой, словно кто-то саданул бейсбольной битой по полу гостиной. Фаррелл прыгнул через кофейный столик, но Мак-Манус уже рухнул, не дождавшись его - вцепившись в собственную ногу и завывая так, будто полоскал чем-то ужасным горло. В гостиной запахло подгоревшими тостами. Сюзи бросилась к мужу, едва не наступила на пистолет и замерла, будто олень под фарами, уставя взгляд куда-то мимо Фаррелла. На верху лестницы стояла Зия.
В длинном цветастом платье, свисавшем с нее, как скатерть, и с красным пластмассовым гребешком в руке. Воздух сгустился вокруг уставившегося на нее Фаррелла, словно бы обернув его в дрянные пропотевшие простыни. Лицо Зии было пустым, а голос ее, когда она обратилась к Мак-Манусу, показался бесцветным и тихим:
- Встань. Встань на ноги.
Собственные ее ноги были босы, расставлены широко, ступни стояли плоско, как хлебные доски.
- Он не может, - протестующе сказала Сюзи. - Он же поранился. Ему нужен врач.
Она опустилась на колени рядом с задыхающимся, постанывающим Мак-Манусом, делающим над собою усилия, чтобы не схватиться за рану руками. Далекий тихий голос сказал: "На ноги", - и Фарреллу почудилось, что два эти слова скрежещут, притираясь одно к другому, как мельничные жернова. Мак-Манус примолк.
- Встань, - еще раз сказала Зия, и Мак-Манус каким-то образом ухитрился подняться, напряженно перекосив раскрытый рот, как будто его вот-вот вырвет. Пуля, судя по всему, пробила ему икру, крови натекло относительно мало. Он слабо шевельнул губами, выговорив:
- Пистолет.
- Прочь отсюда, - сказал голос. - Никогда больше не приближайся к этому дому. Никогда больше не приближайся к ней. Она под моей защитой, и если ты потревожишь ее, ты умрешь. Она - одна из моих. А теперь уходи.
И снова вскрикнула Сюзи:
- Но он же не может, разве ты не видишь? Он не может идти. Нужно вызвать врача.
Однако Зия как будто не слышала ее; она качнула непричесанной головой, и Мак-Манус, точно марионетка на пружинках, сделал один кренящийся шаг к двери. Лицо у Мак-Мануса было белым, как творог, резкий запах его боли жег Фарреллу ноздри.
В дверях гостиной объявился вдруг полноватый мужчина, за которым на цыпочках следовала Брисеида. Фаррелл признал в нем одного из клиентов Зии.
- Дверь была открыта, так что я вот... - произнес он, вглядываясь в сцену с подобием равнодушного интереса, какое видишь иногда на морде жвачного животного. Ничто в его круглом, веснушчатом, немного сморщенном, точно вчерашний воздушный шарик, лице не позволяло даже на миг предположить, будто он унюхал порох или увидел разбитую лампу и кровь.
Фаррелл, Мак-Манус и Сюзи, приоткрыв рты, уставились на него, но Зия кивнула и совершенно нормальным голосом произнесла:
- Здравствуйте, Роберт, заходите.
Она отступила в сторону, пропуская его, и он, не оглядываясь, поднялся по лестнице. Никто не сказал ни слова и не шелохнулся, пока наверху не хлопнула дверь приемной Зии.
Сюзи, желая помочь, подобралась к Мак-Манусу, но он с силой оттолкнул ее и, собрав воедино всю свою оглушенную мужественность, сделал шаг по направлению к Зие. Сюзи он бросил через плечо:
- Ты бы лучше поднималась наверх, мужчина ждет.
Фаррелл с полной уверенностью ожидал, что он с голыми руками бросится на Зию, но Мак-Манус, бесстрашно глядя на нее, лишь произнес медленным от боли и одиночества необъятной ненависти голосом:
- Одна из твоих. Что же, готов поспорить, она освоила пару новых фокусов с тех пор, как ты ее получила. Слушай, я бы тоже не прочь выучить их, у меня найдется, чем заплатить.
Нога его подвернулась, хоть Фаррелл и не видел ничего, на чем бы он мог подскользнуться, и Мак-Манус грохнулся перед Зией на колени у подножия лестницы. Фарреллу померещился запах сырой земли, смятой травы, чего-то похожего на кофе, похожего на мех мертвого животного. Он услышал, как кто-то поскуливает, и поначалу решил - Брисеида, но тут же понял, что звук исходит из его собственного горла. Остановиться он не мог.
Теперешние его ощущения не походили на оставленные в нем отражением огромной женщины с головою собаки: может быть, сама Зия в этих ощущениях и вовсе отсутствовала, ибо даже сознанию Фаррелла она представлялась истершейся и истончившейся почти до прозрачности. Но на какое-то поистине непереносимое мгновение - миг, на протяжении которого всякая вещь оставалась еще не названной - он сознавал ее присутствие в мире с большей силой, нежели свое. Он чувствовал, как она мерно дышит в лестнице и в досках пола под его ногами; она обступала его своими стенами и комнатами, шевелилась в камнях камина, глядя осколками лампы, разговаривая каракулями солнца на ковре гостиной. Вне дома ее присутствие только сгущалось, да и вовнутрь себя спрятаться от него не удавалось, ибо и там тоже была она, хохочущая в его остове, дразнящая его атомы, заставляя их дробно биться друг о друга, подобно игральным костям. К чему бы он ни обратился, всюду он натыкался на ее страшную суть.
Рядом с ним Мак-Манус все более распластывался по полу, вытягивая руки и ноги, словно гигантская стопа вдавливала его в пол. Затем, на глазах у Фаррелла, нажим как будто ослаб, Мак-Манус медленно поднялся и полузаковылял, полузапрыгал к выходу из дома, на каждом шагу с трудом втягивая воздух. Сюзи дернулась - помочь, но женщина на лестнице взглянула на нее, и Сюзи, прижав ко рту ладони, ушла на кухню. Фаррелл слышал, как Мак-Манус, спотыкаясь, бессильно сквернословит под окнами, потом зарычал двигатель "понтиака".
- Я так и не смог понять, что случилось, - сказал он. - С пистолетом.
Зия, похоже, пребывавшая в легком замешательстве, улыбнулась ему.
- Она назвала тебя мамой, - сказал Фаррелл.
Зия одернула спереди платье - нервная привычка слишком полной женщины.
- Мне надо идти утешать бедного Роберта, - сказала она. - Он теперь половину времени будет извиняться за то, что вошел, не постучав. Чем застенчивей человек, тем с большей надменностью он взирает на себя самого.
Она шмыгнула носом и вытерла его тыльной стороною ладони, - уже пару дней ее мучил насморк.
Фаррелл смотрел, как она поднимается по лестнице, по-отдельности одолевая каждую из ступенек, - добравшись доверху, она остановилась и сердито вздохнула. Подошедшая Брисеида сунула морду ему в ладонь. Фаррелл рассеянно потрепал ее по носу и сказал:
- Все в порядке, не бойся.
Но Брисеида чуяла порох и кровь и потому просто плюхнулась на пол, слишком умученная сложностями человеческого существования, чтобы найти в себе силы хотя бы скулить. Фаррелл посоветовал ей:
- Не думай об этом и все. Бери пример с меня: будь просто собакой.
Он вывел ее наружу, оба присели на переднем крыльце, Брисеида сразу отыскала любимое полотенце и несколько раз придушила его, пока Фаррелл играл ей одну из песен Генриха VIII.

VII

Рекорд взаимотерпимости составлял у Джулии с Фарреллом немногим меньше пяти дней кряду - они установили его почти восемь лет назад в Нантакете. Шестой их совместный день они отпраздновали, снова отправившись в марокканский ресторан, где ели кус-кус и пили теплое, горьковатое шампанское. Первую половину обеда Фаррелл занимался тем, что играл пальцами Джулии и улыбался, а вторую бурно и беспорядочно рассказывал, насколько хватало слов, о Бене, Зии и человеке, пришедшем навестить Сюзи. Джулия слушала его молча, внимательно, но с ничего не выражающим лицом, слушала, пока Фаррелл не прикончил шампанское и не исчерпал изобретательности по части обхождения с ее пальцами и фраз, пригодных для описания Зии, стоящей на лестнице босиком и в цветастом платье.
- Она просто-напросто живет во всех комнатах сразу, - сказал он. - Везде и всюду.
Джулия медленно произнесла:
- А ты, значит, после этого помылся, надел чистую рубашку, встретился со мной, и мы пошли обедать. И говорил ты все время только о нас с тобой. Господи-Боже, ты балабонил о "Барни Миллере" и о том, как повстречал бывшего мужа моей сестры...
- Я думал, ты мне не поверишь, - сказал Фаррелл. - Ты поверила? Ну, скажи, что ты вправду поверила хоть одному слову из всей этой белиберды, которую я на тебя вывалил? Это же почище летающих тарелок. Ну, хотя бы одному слову?
Ему пришлось еще раньше отпустить ее пальцы, чтобы с пущим удобством размахивать руками. Теперь Джулия, перехватив их, с серьезным видом окунала его пальцы в кус-кус и грациозно облизывала один за другим, не спуская глаз с лица Фаррелла. Она сказала:
- Я не верю словам. Я верю тебе. Это разные вещи.
- То есть я галлюцинирую, но не вру. Замечательно. Умница, Джевел.
- То есть ты перетрусил, - сказала она. - Я еще ни разу не видела тебя испуганным, даже в Лиме. Не то чтобы ты был таким уж отчаянным героем, но обычно происходящее до того тебя занимает, что страха ты просто не замечаешь. А на этот раз ты его заметил. И то, что ты видел, ты видел на самом деле.
Фаррелл вздохнул и пожал плечами.
- Может и так, но я теряю подробности. Что-то такое я знаю, но оно ускользает от меня, уползает все дальше от моего сознания, норовя возвратиться к ней. Сейчас я уже не помню, как все происходило, знаю только - случилось то-то и то-то, да и представление о случившемся тоже уже изменилось. Не знаю я, что я там видел.
- А как насчет Сюзи? - спросила Джулия.
Фаррелл горестно закатил глаза.
- Она была ошеломлена, она была в ужасе, у нее была истерика, и кроме того, каждый раз, как случалось что-нибудь важное, она смотрела в другую сторону. Так она, во всяком случае, говорит, и сейчас я уже верю, что это чистая правда. Джевел, на тебя люди смотрят.
Джулия с удовлетворением покивала, улыбаясь, насколько позволяли его пальцы. Оффициант в тюрбане, словно играя в фрисби, смахнул с их стола тарелки и мгновение спустя, прилетел назад с чашечками кофе, горячего и тягучего, как лава. Фаррелл сказал:
- Пистолет сам собой повернулся у него в руке. Он не выпускалего и, видит Бог, держал крепко. Сюзи крикнула: "Мама", и пистолет вильнул, нацелился и прострелил ему ногу. Я все жду, когда я и это забуду.
- А что случилось с пистолетом потом? - Фаррелл снова пожал плечами. Джулия нетерпеливо и требовательно спросила: - Ну хорошо, что вообще происходило потом? Пять дней прошло, они хоть раз говорили об этом, хотя бы за завтраком? Может, соседи что-то слышали, полицию кто-нибудь вызвал? Я не могу поверить, что все так и стали жить дальше, как ни в чем не бывало.
- Вот именно так, точка в точку, - сказал Фаррелл. - Ни тебе полиции, ни соседей и никаких перемен. Бен просто-напросто заявил, что его там не было, Сюзи сделала вид, что ее там не было, а старушка Зия молчит и все. И уверяю тебя, никто за столом этой темы не касается, - Джулия выпустила его руки. Фаррелл продолжал: - С кем бы мне действительно хотелось поговорить, так это с Брисеидой. Она видела все и уж она-то своим глазам верит. Она к Зие и близко не подходит.
Джулия попросила:
- Расскажи мне о ней. Не о собаке, о Зие.
Фаррелл молчал, переглядываясь с оффициантом, который уже встречал в дверях двух новых посетителей и указывал им на столик Фаррелла с Джулией. В конце концов он сказал:
- У нас в зоосаде есть медведь, гризли. Поразительно, насколько маленьким и неуклюжим он ухитряется выглядеть, пока не начнет двигаться.
- Она притягивает тебя? - Фаррелл в изумлении разинул рот. - Оставляя меня в стороне - и Бена, и все прочее. Ты бы лег с ней в постель?
- Господи, Джевел, - сказал он.
Джулия легонько пнула его под столом по ноге.
- С чего бы это ты вдруг заговорил о медведях?
Фаррелл продолжал, очень медленно:
- Самое удивительное в гризли, что ему не положено никаких пределов. Ты можешь какое-то время наблюдать за ним, размышлять о нем и все равно не поймешь, где начинается и где кончается его сила. Он толстый, брюхастый, в морде что-то свинячее - и все равно нечто притягательное в нем есть.
Он и не пытался рассказать ей про ночь, когда наслаждение, которое Зия испытывала в другой комнате, вынудило его тело к тайному посягательству на чужое добро.
- Нечто притягательное, - повторил он. - Подобная сила всегда притягательна, особенно когда на ее обладателе красивый серебристо-коричневый мех и движения его похожи на человеческие. И все-таки это медведь.
Джулии захотелось пройтись, так что они неспеша миновали два квартала, намереваясь взглянуть на отель "Ваверли". Отелю исполнилось уже восемьдесят семь лет, но он и своим современникам казался не менее причудливым, чем теперь. Предполагалось, что образцом для него послужил бургундский замок, и действительно, на замок он походил в большей мере, нежели на что-либо иное. Круглые и квадратные башни украшали его, стрельницы в остроконечных колпаках, мавританские арки и галереи, действующие опускные решетки и воротца для совершения вылазок на неприятеля, автомобили же, въехав в него подъемным мостом, попадали в мощеный плитами замковый двор, размеченный парковочными полосами. Каждые несколько лет отель менял владельцев, но оставался весьма популярным в качестве места для проведения разного рода конференций и съездов.
В ясные ночи "Ваверли" можно было разглядеть с Парнелл-стрит - огромный и сонный мыльный пузырь, розовый, лиловый, зеленый, неторопливо всплывал, пробуя взмыть над холмами. Фаррелл с Джулией шли, обняв друг дружку за талии, тесно прижавшись и предаваясь любимой игре, состоявшей в том, чтобы горланить на два голоса какое-либо немыслимое сочетание двух песен. Фаррелл заунывно выводил "Il etait une bergere" <"Мирный пастушок" (фр.)>, а Джулия с ликованием в голосе изничтожала песенку "Доброго утра, милая школьница".
Очутившись перед "Ваверли", оба примолкли. Они стояли под опускной решеткой, марципановое сияние било им прямо в глаза. Лишь несколько разрозненных машин разглядел Фаррелл на автостоянке и несколько человек, стеснившихся у боковой двери, но и при этом отель словно бы источал переливы звука и света, подобно акации порой медосбора. Джулия, ткнувшись носом ему в плечо, сказала:
- Вот бы где тебе дать как-нибудь концерт. Лучшей обстановки для музыки не придумаешь.
Фаррелл не ответил, и она, подняв голову и удивленно глядя на него, сказала:
- Ну вот, я тебя расстроила. Я чувствую, как ты помрачнел внутри. В чем дело, Джо?
- Да ни в чем, - ответил Фаррелл. - В общем-то я больше не даю концертов, особенно в хорошей обстановке. От нее музыка кажется еще мертвее, чем она есть, а мне этого не нужно. Что она мертва, я и без того уже знаю.
- Старый дружок, - сказала она. - Нежная страсть моей юности и луна моего наслаждения, мне больно ранить твои чувства, но ты далеко не единственный, кто исполняет в этом городе ренессансную музыку. Пока я не переехала сюда, я в жизни не видела такого количества классических гитаристов, контр-теноров и маленьких ансамблей, что-то пиликающих по вторникам в студиях звукозаписи. Да тут камень кинь на первом уличном углу и попадешь в человека, который играет Дауленда. Каким это образом она может быть мертва, если едва ли не все на ней помешались?
- А таким, что мир, в котором она звучала, исчез, - ответил Фаррелл, - тот мир, в котором люди, прогуливаясь, насвистывали эту музыку. И все певцы мадригалов в нашем мире не способны снова сделать реальным тот, другой. Это как с динозаврами. Мы можем восстановить их до тонкостей, кость за костью, но мы все равно не знаем, как они пахли, или насколько большими казались, когда стояли в траве под ископаемыми гигантскими папоротниками. Даже солнечный свет мог тогда быть другим, даже ветер. А что могут сказать тебе кости о ветре, который больше не дует?
С улицы вывернула машина, загрохотала по дурацкому подъемному мосту, они отступили в сторону, пропуская ее. Вид у водителя был кислый и смущенный. Джулия сказала:
- Никакой мир не вечен. Ты что же, хочешь, чтобы люди не играли больше Моцарта по той причине, что они уже не способны слышать его музыку так, как слышали уши, для которых он ее предназначал?
- Я не совсем это имел в виду, - начал Фаррелл, но перебил сам себя: - Да Господи, пожалуй, именно это. Музыка должна быть частью обыденной жизни. И исполнение сочинений любого композитора следует прекращать со смертью последнего человека, знавшего, какой смысл этот композитор в них вкладывал. Последнего, кому были знакомы шумы. В том, что я играю, присутствуют колокольчики на ногах ловчих птиц, мельничные колеса, копья, все разом втыкаемые в землю. Выливаемые из окон ночные горшки. Рядами бьющие воду весла. Люди, орущие, когда палач поднимает над головой чье-то сердце, чтобы они его увидали. Я же не могу услышать эти шумы, я просто играю ноты. Следует запретить.
Джулия, немного нахмурясь, сбоку разглядывала его.
- Самого главного, - сказала она, - никто в тебе не заметил, верно? Ты вовсе не склонный к компромиссам, легко приспосабливающийся тип. Ты озверелый фанатик. Пурист.
- Нет, - сказал он. - Это как с моими разъездами. Куда бы я ни заехал, меня везде изводит одно и то же желание. Везде - в Ташкенте, в Калабрии, в Восточном Цицеро. Мне каждый раз хочется родиться здесь, вырости, узнать об этих местах все, что можно, и умереть, проведя жизнь в диком невежестве. А так - приехал-уехал - это мне не по сердцу. Наверное, то же и с музыкой. Запахи, шумы. Я понимаю, это глупо. Давай вернемся к тебе.
Джулия взяла его под руку. Фаррелл ощутил, как она вдруг беззвучно хмыкнула, и ему показалась, будто этот смешок, словно воздушный змей, норовит сдернуть его с места. В сиянии "Ваверли" почти черные глаза ее стали золотистыми и прозрачными.
- Ладно, - сказала она. - Пойдем. Я отведу тебя туда, где звучат шумы.

***

Дома, пока Фаррелл стоял, почесывая в затылке, она вихрем пронеслась по стенным шкафам и с той же живостью принялась рыться в ящиках и сундуках, выбрасывая на кровать за своей спиной яркие, мягкие одеяния. Фаррелл изумленно копался во все растущей куче трико и туник, двурогих головных уборов, богато изукрашенных чепцов; длинных, отделанных мехом и фестонами платьев с разрезами от талии до подруба, с колоколообразными рукавами; тупоносых туфель и туфель с загнутыми носами; плотных, похожих на мулету, пелерин. Он примерил высокую, с круглой тульей шляпу, что-то вроде мехового котелка, и снял ее.
- Мне нравятся костюмированные вечеринки, - решился он, наконец, - но это не совсем то, о чем я говорил.
Джулия ненадолго прервала свою бурную деятельность и взглянула на него поверх радужных кип, по лицу ее знакомым всплеском пронеслось приязненное раздражение.
- Это не костюмы, - сказала она, - это одежда.
Она швырнула ему рейтузы - одна штанина в белую и черную вертикальную полосу, другая ровно белая.
- Примерь-ка для начала вот эти.
- Ты все это сама сделала? - он присел на кровать, чтобы снять полуботинки, слегка повредив при этом похожую на мечеть шляпу. - Не дешевые у тебя хобби, любовь моя.
Джулия ответила:
- Они совем не такие экстравагантные, какими кажутся. Большая часть тканей - синтетика, я очень часто использую махровую ткань, кое-что делаю из одеял и грубой фланели. Хотя есть там и бархат, и шелк, и тафта, и обивочная парча. Беру, что есть под рукой, разве только находятся люди, готовые заплатить за нечто особенное. Нет, это трико на тебе мне, пожалуй, не нравится. Попробуй лучше коричневый жупан.
- Коричневый кто? - Джулия ткнула пальцем в мантию с высоким воротом, широкими рукавами с черным подбоем и с полами, которые застегивались на эмалевое кольцо. Послушно втискиваясь в нее, Фаррелл спросил:
- Что за люди такие? Для кого ты все это делаешь?
- Все тебе, дорогой, открою, - ответила Джулия хриплым цыганским шепотом. Некоторое время она, покачивая головой, отрешенно созерцала Фаррелла, словно он был эскизом костюма, наброском линий и складок. - Пожалуй, ничего, хотя нет, не знаю. Жалко терять твои ноги. Нет.
В конце концов, она остановилась на однотонных рейтузах и темно-синем дублете, расшитом зелеными ромбами и лилиями. К талии дублет резко сужался, вдоль рукавов его, с внутренней стороны, шли до самых подмышек разрезы. Еще она дала ему открытые, остроносые туфли и мягкую бархатную шапочку и, покончив с этим, радостно сказала:
- Одевать тебя - одно удовольствие. Я бы могла играть с тобой целый вечер. Иди, полюбуйся на себя.
Фаррелл стоял перед зеркалом долго - не из тщеславия, но из желания лучше узнать худощавого, горящего яркими красками незнакомца, увиденного в стекле. Лицо под высокой шапочкой было моложе, чем у Фаррелла и по-другому устроено: удлиннился нос, гораздо круче изогнулись своды глазниц, лоб стал круглее, таинственные тени залегли вокруг широкого рта, и весь склад этого лица стал вдруг таким же невозмутимо спокойным и глубоким, столь же готовым к неумышленному насилию, как у рыцаря, вырезанного на крышке гробницы, или ангела в витражном окне. Это я? Нет, это свет здесь такой или, может быть, покоробилось зеркало. Он видел, как за его спиной раздевается Джулия, как она, закинув голову, возится с молнией. Мужчина в зеркале наблюдал за ней, время от времени бросая на Фаррелла недолгие взгляды. Так это я? Мне хочется быть им?
Для себя Джулия выбрала простое длинное платье, темно-зеленое, облегающее, а поверх него надела подобие начинающегося прямо от плеч двухстороннего фартука, примерно такого же оттенка, как ее кожа - чистый, бледный янтарь. Передняя половина и задняя соединялись лишь на плечах и у бедер. Джулия сверху вниз провела ладонями по темным элипсам и сказала Фарреллу:
- Вот это у них называлось Вратами Ада.
- И далеко они забредали сквозь эти врата? - поинтересовался он.
Джулия хихикнула.
- Это строгий наряд, его назначение - сдерживать. Вообще одежда высокого Средневековья самая чувственная из всей, какую когда-либо носили. Я как-то сшила для леди Хризеиды платье... - она запнулась и, помолчав, спросила: - Ты еще не начал теряться в догадках, куда это я тебя собираюсь свести? Что ты об этом думаешь?
- Я по-прежнему думаю, что это костюмированная вечеринка. Ну, если очень повезет - костюмированная оргия.
Джулия не засмеялась. Она произнесла очень тихо:
- Это случилось однажды. Тебе бы не понравилось.
Короткий зеленый плащ на нем, серый, подлиннее, на ней, свободные волосы укрыты капюшоном, и выйдя за ним в млечную ночь, она сказала:
- Придется тебе вести мотоцикл. Я подскажу, куда ехать.
Фаррелл поморгал, разглядывая BSA, походивший на присевшую у обочины дождевую тучу. Джулия вложила ключ ему в ладонь.
- Я в этом наряде вести все равно не могу, а мне почему-то хочется сегодня взять BSA. Тебе же всегда нравилось править моими машинами.
- Только не на карнавале, - проворчал он. - Это дурная примета, унижать BSA.
Впрочем, он уже отпирал замок на передней вилке - с нетерпеливой жадностью, но и с должным почтением. Мотоциклы Джулии всегда казались ему прирученными демонами, гибридами гиппогрифов с боевыми быками.
Джулия жила в трех кварталах от Парнелл-стрит, почти на той невидимой линии, что отсекает студенческую часть Авиценны от всего остального. Она сидела в седле боком, легко придерживаясь одной рукой за талию Фаррелла, уже осторожно ведшего BSA вверх по Парнелл-стрит.
- Совсем как в Лондоне, - сказала она, - когда мы тайком сбегали по ночам, чтобы ты смог поупражняться. Поскольку у тебя не было пропуска.
- А у тебя прав на вождение мотоцикла. Ты производила на меня сильное впечатление - так лихо умыкала мотоциклы и все такое.
- На самом деле, права у меня были, я просто не успела их получить. Но так тебе было интереснее, - она указала ему на север, в сторону университета.
Каждый магазинчик грамзаписей работал сегодня допоздна, и все приемники в автомобилях, все кассетники вопили в голос, динамики взревывали сзади и спереди, как распалившиеся аллигаторы. Фаррелл легко скользил по Парнелл-стрит, пронизывая, словно ныряльщик, переменчивые течения, температурные и звуковые слои. Улица вскипала и погромыхивала, купаясь в собственном маслянисто-лимонном свечении - хотя бы в эту субботу отзываясь прежними временами, когда на каждом углу размещался арабский базар, и все дверные проемы населяли любовники, негоцианты и воры, трубадуры и дети с целлофановыми глазами и леденцовыми лицами. Джулия, прижавшись к спине Фаррелла, тихо напевала ему в ухо:
Ведьма верхом
В небе ночном,
Черт и она на пару...
Невероятно высокий и до невозможного тощий черный мужчина стоял в середине улицы, мягкими нырками склоняясь, чтобы вглядеться в лица проезжающих мимо водителей, и отпуская их преувеличенно плавным благословляющим взмахом руки. BSA миновал его со скоростью, чуть большей скорости пешехода, так что у него хватило времени изучить лица Фаррелла и Джулии, важно похлопать их по головам и поклониться. Лицо его казалось вогнутым, отшлифованным, гладким, как старая деревянная ложка. Они услышали голос, слабый, потерянный и пересмешливый:
- Передайте девочке привет от меня. О, скажите Эйффи Шотландской, пусть не забывает Пресвитера Иоанна.
За спиной Фаррелла Джулия резко сказала:
- Сверни здесь.
Фаррелл кивнул негру и, миновав кинотеатр с рекламным навесом над входом, обещавшим ретроспективу Ронды Флеминг, и опять оказавшись во тьме, бросил мотоцикл вверх по холму.
- Вот это уже на что-то похоже, - радостно объявил он через плечо. - Пресвитер Иоанн, Индийский и Африканский, тот у кого в поварах ходил король, а в постельничьих архиепископ. Этот там находился Источник Молодости, в царстве Пресвитера Иоанна.
Джулия не ответила, и Фаррелл задумчиво продолжал:
- И Эйффи Шотландская. Тоже что-то очень знакомое, похоже на имя из старой баллады, - на самом деле имя напомнило ему теплую, пощипывающую, как слабая кислота, воду плавательного бассейна и Крофа Гранта, ворчливо жалующегося на девчонку, которой он побаивается. - В этом городе всегда водились глубоко эрудированные психи.
- Он не псих. Не называй его так, - голос Джулии был резок и глух.
- Извини, - сказал Фаррелл. - Я не предполагал, что вы знакомы. Извини, Джевел.
- Знакомы. Его зовут Родни Мика Виллоуз.
Летя холмами к Бартон-парку, Фаррелл немного прибавил газу. С Джулии сдуло капюшон, волосы ее хлестали Фаррелла по щекам. Она потеснее прижалась к нему и вновь забормотала стихи о ведьме:
И буря придет,
Разъяв небосвод,
В эту ночь; но и то не диво -
Из гроба в смятеньи
Прыгнет привиденье,
Громовым внемля призывам.
Они въехали в парк с юга, с противоположной от зоосада стороны. Основная дорога спиралью завивалась вверх, окружая подножье густо заросшего крутого холма, по временам распахиваясь вырубками, на которых под мамонтовыми деревьями буйно разрастались сколоченные из древесины тех же деревьев столы, скамьи, уборные, качели. Постройки для пикников стояли под небом, отливающим тусклым серебром, подобные громадным гранитным плитам - ориентирами давно забытой математики, хранителями веры. Калифорнийский Стоунхендж. Будущие поколения решат, что мы использовали целый парк для предсказания землетрясений.
Тропки поменьше сбегали от полян для стоянок вниз, к бейсбольным площадкам и рельсам потешной железной дороги или взбирались вверх, сквозь рощи, по щиколотку заваленные трухлявой древесиной мамонтовых деревьев, пахшей прохладными, припудренными подмышками. Джулия указала Фарреллу на один из крутых склонов, и въехав под аркаду деревьев, в верхушках которых запуталась мандариновая луна, он начал медленно спускаться, пока не выбрался неожиданно на луг и не увидел огни, колеблющиеся далеко впереди.
- Отсюда пойдем пешком, - сказала Джулия и сразу по сторонам от тропинки поплыли, проявляясь, очертания мотоциклов и автомобилей. Фаррелл заглушил двигатель и услышал уханье сов. Услышал он и играемый на крумгорнах и ребеке бас-данс "La Volunte" <"Каприз" (фр.)> Гервеза. Мелодия мерцала над лугом, холодно, словно россыпь мелких монет, крохотная, блестящая и острая, как новенький гвоздик.
- Ах, чтоб мне пусто было, - негромко сказал Фаррелл. Он поставил BSA рядом с другим мотоциклом, с "Нортоном" и, наказав им жить дружно, пошел с Джулией в сторону огней. Она взяла его под руку, оставив пальцы лежать на его запястье.
- Выбери себе имя, - сказала она. "La Volunte" кончилась, потонув в переливах смеха. Показался темный шатер, плывущий над своим основанием, подобно далекой горе.
- Лестер Янг. Нет, Том-из-Бедлама, - она остановилась и серьезно смотрела на него. - Ну, ты знаешь. "С гневным воинством фантазий, коему лишь я владыка..."
- Будь же ты посерьезней, - с неожиданной яростью сказала она. - Имена здесь кое-что значат, Джо. Выбери себе имя получше, и выбери поскорей, я тебе после все объясню.
Но музыка, нежно баюкавшая его в душистом воздухе, наполнила Фаррелла приятной игривостью. Он сказал:
- Ну ладно. Соломон Дэйзи. Малагиги, Заклинатель Гномов.
Ансамбль заиграл другую пьесу Гервеза, павану, наделив музыку неторопливой, грациозной напевностью, превращавшей танец в нечто большее, чем важное шествие.
- Или, скажем, Джон Чиним-Все, а? Большой Джон и его Маруха? Ты будешь Маруха.
Они подходили к шатру на лугу, но музыка не становилась ближе. Сова промахнула над ними, похожая на огромного ската, колыхаемого глубинными водами. Фаррелл обнял Джулию за плечи и сказал:
- Не сердись. Придумай мне имя сама, ладно?
Прежде, чем она успела ответить, перед ними с внезапностью, заставившей снова вспомнить сову, выросла тень с плюмажем на голове.
- Кто идет? - голос прозвучал глухо, не громче вскрикнувшей одновременно стали или железа.
Фаррелл, не веря ушам, рассмеялся, но Джулия шагнула вперед, заслоняя его.
- Мой лорд Гарт, это Джулия Таникава с другом.
Ее голос звучал чисто и живо, почти напевно. Меч, проскулив, вернулся в ножны, а напряженно кривившийся в темноте часовой странноватой походкой - полусеменя, полукрадучись - приблизился к ним.
- Леди Мурасаки? - теперь звук был несколько выше и в интонациях голоса обнаружилось нечто от елизаветинского добродушия. - Клянусь Иисусом, да примет он вас в свое лоно и оградит от всяческих бед! Не чаяли мы так скоро узреть вас на наших празднествах.
Джулия прелестным движением, таившим в себе предостережение Фарреллу, легко присела перед часовым в реверансе и ответила:
- Правду сказать, мой лорд, я этой ночью не помышляла о танцах, но явилась сюда для угождения собственной прихоти - показать моему другу увеселения, коим предаются по временам члены нашего братства, - она взяла Фаррелла за руку и притянула его поближе к себе.
Часовой отвесил Фарреллу легкий поклон. Под шляпой с перьями виднелось узкое, умное, сухое лицо, Тугой, расшитый шерстью дублет, очень широкий в плечах и почти не сходящийся к талии, придавал часовому сильное сходство с валетом бубен. Навощеные кончики острых усов заворачивались, образуя полный круг, так что казалось, будто на верхней губе часового сидело кверху ногами пенсне в стальной оправе. Только усы и показались в нем Фарреллу симпатичными. Часовой произнес:
- Я прозываюсь Лорд-Сенешаль Гарт де Монфокон.
Ощущая на себе взгляд Джулии, Фаррелл наугад порылся в невыразительной груде паладинов, магов и Кентерберийских паломников и, не найдя ничего, воротился к сумеречным кельтам.
- Добрый сэр, я во власти завета. Табу, - Гарт кивнул, с видом, почти настолько обиженным пояснением, насколько Фаррелл мог того пожелать. Фаррелл продолжал, тщательно подбирая слова: - От восхода луны и до рассвета мне не велено никому открывать мое имя, кроме лишь королевской дочери. А потому простите и не невольте меня, пока мы не встретимся при свете дня, ежели вы того захотите.
Фаррелл решил, что завет получился недурственный, особенно если учесть, что выдумывать его пришлось на ходу.
За спиною Гарта де Монфокон выходили из темных теней шатра и уходили под них или мирно застывали в колеблющемся свете все новые фигуры в плащах и камзолах. Гарт медленно повторил:
- Королевской дочери?
- О да, и к тому же девственнице.
Какого дьявола, если тебе нужен завет, так пусть уж будет завет.
- Вот как? - Гарт наморщил нос, отчего стало казаться, что он близоруко вглядывается в Фаррелла сквозь дурацкое пенсне.
- Воистину так, - ответил Фаррелл.
Джулия захихикала.
- И то лишь если я и она - если я со сказанной девой - станцуем вместе гальярду.
Гарт отвел от него взгляд, приветствуя вновь прибывшую пару, и Джулия быстро повлекла Фаррелла мимо него, к деревьям и музыке. Теперь Фаррелл видел музыкантов, четверку мужчин и женщину, стоявших на низком деревянном помосте. Мужчины были одеты в белые кружевные рубашки и в пуфообразные штаны Рембрандтовых бюргеров, но женщину, с силой постукивавшую пальцами по маленькому барабану, облекала простая, почти бесцветная мантия, наделявшая ее сходством с шахматной королевой. Фаррелл застыл, наблюдая, как они играют старую музыку перед танцующими, которых он видеть не мог.
- Ну что же, добро пожаловать, - холодный голосок Лорда-Сенешаля ясно донесся до них с луга. - Потанцуйте на славу, леди Мурасаки, с вашим безвестным спутником.
Джулия с негромким шипением выпустила воздух и оскалилась.
- Его зовут Даррелл Слоут, - ровным тоном сказал она. - Преподает коррективное чтение в начальных классах средней школы Хайрама Джонсона. Я напоминаю себе об этом каждый раз, когда ему удается меня разозлить.
Здоровенный мужчина в одеждах эпохи Тюдоров - багровый бархат, золотые цепи, обвислые красновато-желтые щеки - прокатил между ними мясистой волной, хрипя хмельные извинения, узорчатый эфес его шпаги ободрал Фарреллу ребра. Фаррелл величественно произнес:
- Да ужели он досаждает тебе, моя цыпонька? Не сойти мне с этого места, коли я сей же минут не подобью ему глаз. Нет, я брошу ему вызов, клянусь Богом, вызов на поединок, - он остановился, потому что Джулия вцепилась ему в запястье, и рука ее была холодна.
- Не говори этого даже в шутку, - сказала она. - Я серьезно, Джо. Держись от него подальше.
Павана разрешилась меланхолическим диссонансом. Музыканты раскланивались - мужчины в похожих на барабаны панталонах выглядели комично, женщина присела в реверансе так низко, что казалось, будто ее шелковое одеяние опало на помост. Фаррелл начал расспрашивать Джулию, почему он должен опасаться Гарта де Монфокон, но они уже обогнули шатер, и Фаррелл, увидев танцующих, сумел лишь сказать:
- О Боже.
Их было под деревьями человек сорок-пятьдесят, если не меньше, но сверкали они, как большая толпа. Последняя фигура паваны оставила их стоять в ночи с привольно поднятыми над головою руками, и в неровном свете - с древесных ветвей свисали керосиновые шахтерские лампы - от их колец и украшенных драгоценностями перчаток летели брызги огня, крохотные язычки зеленого, фиалкового и серебристого пламени, словно бросаемого музыкантам в виде щедрого дара. Поначалу Фаррелл, пораженный яркостью красок, бархатными покровами, золотом и парчой, не смог различить ни одного лица - лишь прекрасные одежды мерцали по огромному кругу, двигаясь так, словно в них обретались не тяжеловесные людские тела, но ветер и болотные огоньки. Эфирное племя, - подумал он. - Вот уж действительно, эфирное племя.
- Что ты? - спросила Джулия, и он только тут осознал, что шагнул вперед, увлекая ее за собой. По другую сторону круга полузаслоненный громадным багровым Тюдором стоял Бен. В синей тунике с длинными рукавами под черной в белых полосках накидкой, в шлеме с мордой дикого вепря вместо навершья. На горле Бена поблескивали бронзовые украшения, с широкого медного пояса свисал короткий топор. Фаррелл, не сводя с него глаз, сделал еще шаг, и в этот миг Бен повернул к нему лицо, похожее на изрубленный щит, и увидел его, и не узнал.

Предыдущая страница 3 Следующая страница


Архаические развлечения 4

VIII

Фаррелл окликнул Бена и помахал рукой, но жесткий и темный взгляд скользнул по нему и не вернулся. Затем их разделила стайка держащихся за руки девиц, облаченных в диснеевскую кисею, а когда Фаррелл опять получил возможность оглядеть лужайку, Бен исчез, и лишь багровый Тюдор ответил Фарреллу взглядом, полным отрешенной замкнутости, часто присущей старым быкам.
Джулия сказала:
- Обычно он не приходит на танцы.
Фаррелл что-то гневно залопотал, но она продолжала:
- Я не знаю, кто он. Здесь немало людей, настоящие имена которых я за два года так и не уяснила. Они их просто не называют.
- И каков же его сценический псевдоним?
Впрочем, он догадался об ответе, еще не услышав его.
- Он называет себя Эгилем Эйвиндссоном.
Музыканты заиграли куранту, плеснул возбужденный, манящий смех. Джулия продолжала:
- Он выходит на поединки, и время от времени я встречаю его на ярмарках ремесленников. Но по большей части он появляется там, где сражаются, - она говорила медленно, наблюдая за его лицом. - Он лучший боец, какого я когда-либо встречала, твой друг Бен. Палаш, двуручный меч, боевой молот - те, кто видел его во время Войны Башмаков Королевы-Матери, говорят что иметь его на своей стороне все равно, что иметь пять дополнительных рыцарей и гориллу впридачу. Он мог бы стать королем в любую минуту, стоило лишь пожелать.
- Не питаю сомнений, - сказал Фаррелл. - То есть ни малейших. Он мог бы стать и Императором Священной Римской Империи, если бы дал себе труд поучаствовать в экзаменах на государственную должность. С его-то отметками. А ты, стало быть, решила больше не скрывать, что сошла с ума?
- Потанцуй, - спокойно сказала Джулия и без дальнейших слов соскользнула в стремительный, бурливый поток куранты, отлетая от Фаррелла мелкими, острыми шажками, легкими подскоками перенося вес с ноги на ногу, прижав к бедрам кулачки и отвернув лицо к плечу. Две танцующих пары заскакали между нею и Фарреллом, мужчины учтиво раскланивались с ним, превращая поклоны в танцевальные па, а женщины окликали Джулию: "Добро пожаловать, леди Мурасаки!". Джулия смеялась в ответ, приветствуя их и называя странными именами.
Туда, где звучат шумы. Крумгорны тараторили под легким, настоенном на лунном свете ветерком, и повсюду вокруг Фаррелла башмаки, сандалии и мягкие свободные туфли попирали пружинистую траву, скользя и притоптывая в тех самых фигурах, которые так обожала когда-то танцующая королева Англии. Позвякивали о пояса ножны, длинные шлейфы платьев вздыхали в палой листве, на запястьях и кромках одежд потренькивали крохотные колокольчики. Натыкавшиеся на Фаррелла люди говорили: "Тысяча извинений, честный сэр". Бена по-прежнему нигде не было видно, но Джулию он увидел снова, она неспешно приблизилась к нему, выступая в такт музыке, точно кошка по забору, и повторила: "Потанцуй. Потанцуй, Джо."
За ее спиной Фаррелл разглядел хрящеватую физиономию Гарта де Монфокон, наблюдающего за ним с бесстрастным, почти академическим отвращением. Фаррелл ответил Джулии реверансом, разводя носки туфель и раскачиваясь в низких поклонах, между тем как его ладони выписывали у груди чародейские арабески. Джулия улыбнулась и, раскинув в стороны руки, присела перед ним в ответном торжественном реверансе.
Ему еще ни разу не приходилось танцевать куранту, но он много играл их, а ноги его всегда хорошо знали то, что знали пальцы - и напротив, он ни за что не смог бы пройтись в танце, которого не играл. Фигуры были теми же, что в паване, но в паване, придуманной и танцуемой в лунном свете кроликами, а не синими, как горящая соль, павлинами, важно ступающими по белым дорожкам под испанской луной. Фаррелл начал танец, держа Джулию за руку и подражая ее движениям - нетерпеливому легкому подскоку перед самым началом такта, мгновенным сближениям и отходам, страстным и нежным замираниям. Музыка стихала, звучал уже лишь один крумгорн да хрипловатый, надтреснутый барабан. В метущемся свете керосиновых ламп Фаррелл видел, как женские пальцы стучат по барабану, подобно дождю.
Когда Джулия выпустила его ладонь, и они, повернувшись лицом друг к дружке, начали двигаться назад, он получил возможность рассмотреть тех, кто танцевал рядом с ними. В большинстве то были люди его возраста или моложе, очень многие, что его удивило, оказались необычайно толсты - пышные одеяния их либо скрадывали полноту, либо отважно ее подчеркивали - и если никто не знал о куранте меньше, чем Фаррелл, то лишь очень немногие казались знающими значительно больше или озабоченными правильностью своих движений. Юноша в классическом разбойничьем наряде, вынырнув из неровного прохода между танцующими, приближался к музыкантам, а его тощие ноги импровизировали антраша и подскоки с неудержимой энергией и резвостью, достойной котенка. Женщина постарше в желтой елизаветинской юбке с фижмами, столь обширной, что под ней можно было увести из магазина стиральную машину, танцевала без устали сама с собой, скользя по траве мягкими туфельками, почти идеально следуя пронзительным трехдольным тактам. Под мамонтовым деревом на краю лужайки трое мужчин и трое женщин с привычной слаженностью отплясывали какие-то собственного изобретения парные фигуры, в которых мужчины по очереди вились между женщинами, наступая и отступая, изображая на лицах печальную, настоятельную мольбу. Когда куранта закончилась, они раскланялись и расцеловались друг с дружкой, формальные, как фарфоровые статуэтки, и беспредметно чувственные, как трава. На Фаррелла они произвели столь сильное впечатление, что он тоже поцеловал Джулию.
Танцующие не аплодировали музыкантам, в большинстве они просто поворачивались и кланялись в сторону грубой платформы, на которой женщина и четверо мужчин в клоунских штанах уже опускались в глубоких, медленных реверансах - лоб женщины почти коснулся ее колена. Джулия сказала:
- Леди Хризеида. Она преподает танец, с нее-то все и началось. А муж ее стоит во главе Гильдии Сокольничих. Фредерик, герцог Восточной Марки.
- Фредерик Сокольничий, - это имя Фаррелл слышал от Крофа Гранта. Он уже углядел белоголового мужчину, тот мечтательно раскачивался у помоста, от горла до голеней укутанный в просторный шафрановый покров размером с фок. На пояснице этот парус был стянут в лохматый узел, а оставшийся свободным конец его Грант перекинул через левое плечо, так что тот спадал вдоль спины наподобие тоги. Где-то под ним затерялся короткий синий камзол, кроме того два или три жалких намека на белую рубашку еще продолжали борьбу за право выбраться на поверхность. Фаррелл туманно высказался:
- Вот кого водили в бой Брюс, Уоллес за собой.
Музыканты вновь задудели, негромко, на пробу, леди Хризеида уже выстукивала ритм новой паваны. Джулия взяла Фаррелла под руку, и они заняли место в новом строю танцоров, между парой роялистов времен Кромвеля - сплошь локоны, перья, кружева и розетки - и черной парой в сарацинских одеждах. Джулия сказала:
- Ты присутствуешь на Празднестве в честь Дня Рождения Короля, устроенном Лигой Архаических Развлечений.
Фаррелл оглянулся на негритянку и она улыбнулась ему. Мягкое и серьезное лицо ее густо усеяли оспины; наряд состоял большей частью из переливчатых покрывал и широкого вязаного пояса; в сплетенных с лентами, украшенных бисером волосах поблескивало золото. С легким, как во сне, потрясением Фаррелл признал в ее спутнике молодого человека из зеленого автомобиля, того самого, что столь беззаботно отмахивался палашом от Мадам Шуман-Хейнк. Он подмигнул Фарреллу - легко и споро, будто пальцами щелкнул - и отвернулся, сразу став одиноким и царственным воином в окружении Крестоносцев. Эту павану танцевали на испанский манер, на протяжении нескольких тактов Фаррелл безнадежно плыл, несомый ее течением. Мелодии, исполняемой куда живее знакомых ему английских паван, Фаррелл не знал, и потому он, испытывая тоскливое замешательнство, то обгонял танцующих, то отставал от них. При всем том, когда Джулия увела его, чтобы посидеть на траве в тени от темного шатра, он пошел за ней с сожалением.
- Я уже начал осваиваться, - сказал он. - Еще немного и был бы полный порядок.
Джулия не ответила. Она наблюдала за танцующими, одной рукой безотчетно выдергивая из земли стебельки клевера. Не поворачивая головы, она негромко спросила:
- Ты еще не придумал себе имени?
- А зачем оно мне? До зари никто, кроме королевской дочери, его все равно не сможет узнать.
Джулия резко повернулась к нему:
- Не будь дураком. Я не шутила, говоря, что имена здесь имеют значение. Джо, хоть раз в жизни прояви осмотрительность.
Сам начиная злиться, он ответил:
- Да по какому случаю? Брось, Джевел! Ну, назвал себя какой-то любительский ансамбль народных танцев Лигой Артистических Увеселений...
- Архаических Развлечений, - поправила Джулия. - Официально зарегистрирован-ная корпорация с почтовыми привилегиями четвертого класса.
Глаза ее снова смотрели туда, где танцевали павану, а пальцы по-прежнему слепо трудились в прохладной траве.
- И народные танцы тут не при чем.
- Да, конечно, - сказал Фаррелл. - Они же воюют из-за королевской подвязки. Совсем забыл. Чем они еще занимаются?
- Это была Война Башмаков Королевы-Матери - очень серьезное дело.
Она вдруг рассмеялась, привалившись к его плечу.
- Еще они устраивают поединки, - продолжала она. - Турниры. Для них и предназначался шлем, и кольчуга тоже.
- Ты имеешь в виду поединки на копьях?
Джулия отрицательно потрясла коловой.
- Нет, на копьях нет. На копьях бьются верхом, а это слишком опасно. Но все остальное имеется - поединки на мечах, на кольях, стрельба по дощечке, даже melees <здесь - общие стычки (фр.)>.
Неровный свет обратил танцующих и музыкантов в скользящие бронзовые тени; на миг камзолы c плюмажами вспыхнули в темноте, словно свечи. Джулия продолжала:
- И у нас здесь не только сражаются, как в Гиперборее. Кое-кто из мужчин в этом вообще не участвует - занимается музыкой и нарядами, становится бардом, изучает геральдику, каллиграфию, придворный этикет, даже способы приготовления пищи и игры, которые были когда-то в ходу. Хотя без поединков не было бы и Лиги.
Грациозно прокравшись мимо с совсем молоденькой девушкой в синем жупане, Гарт де Монфокон оглянулся на них через плечо. Фаррелл переспросил:
- Гиперборея?
- Наше отделение в Сакраменто. Еще одно есть в Лос-Анжелесе - Королевство Под Горой. А мы - Королевство Ги Бразиль.
Она произнесла это имя с насмешливой напыщенностью, но Фаррелла внезапно пробрала странная дрожь, легкое льдистое покалывание под кожей. Один раз он уже ощутил его сегодня, когда меч Гарта, стеная, рвался из ножен. Он спросил:
- Давно ты в это ввязалась? Сколько времени эти люди предаются подобным забавам?
- Лет десять-двенадцать. Во всяком случае, что касается Ги Бразиля, - другие начали позже.
Две огромных афганских борзых, черная и золотистая, неспешно просквозили толпу танцующих; приоткрытые в грубой ухмылке пасти и лимонного тона глаза обратили павану в мерцающий издали фрагмент гобелена. Джулия продолжала:
- Я с ними связана пару лет - прихожу, ухожу. Это Нэнси меня привела, леди Хризеида. Она тут состоит в подобии приемной комиссии.
Фаррелл медленно произнес:
- Те доспехи на твоей кровати, они были настоящими. А как насчет мечей, топоров и прочего?
- По большей части пальмовое дерево, ротанг. Его лианы похожи на обычные прутья, но потяжелее. Хотя насколько я знаю, некоторые все еще предпочитают простую мягкую древесину - сосну и так далее.
- Только не старый добрый сэр Рахат-Лукум, - сказал Фаррелл. - Тот усатый красавец. Он размахивает чем-то вполне настоящим.
- А, Гарт просто выпендривается, - презрительно откликнулась Джулия. - Он неизменно притаскивает на танцы Весельчака. Вообще же на этот счет имеются очень строгие правила. Ты не вправе сражаться чем-либо, обладающим режущей кромкой, но при этом удар должен быть достаточно сильным, чтобы оружие, будь оно острым, пробило доспехи. В итоге получается, что убить таким оружием человека невозможно, но руки или ребра время от времени все же ломаются. Предмет вечных препирательств с Братством Оружейников.
- Могу себе представить, - откликнулся Фаррелл. - Ну и дела у вас тут. А ты, стало быть, брат-оружейник?
- Нет, я принадлежу к Содружеству Мастеровых. Это мы делаем одежды и родовые знамена, расписываем щиты, вообще беремся за все, о чем нас попросят. А с доспехами я покончила да и те-то сделала, когда еще только вступила в Лигу.
Сова возвратилась, серой ночной бабочкой скользя в лунном свете, кружа и снижаясь над паваной, тонко вскрикивая - от гнева, полагал Фаррелл, обуявшего ее, когда выяснилось, что все ее охотничьи угодья заняты чужаками. Джулия показала ему короля Богемонда - крепкого, лысеющего, моложавого мужчину в длинной пурпурной тунике и в мантии, покрой и шитье которой были выдержаны в византийском духе. Он стоял под деревом на самом краю лужайки в обществе еще трех мужчин, среди которых виднелся и багровый Тюдор. Фаррелл спросил:
- И как же становятся королем Ги Бразиля?
- Побеждая на поединке, - ответила Джулия. - Точно так же завоевывают рыцарское звание или попадают в число Девяти Герцогов. Существуют еще обряды и испытания, через которые нужно пройти, но в конце концов, все сводится в драке. Богемонд ходит в королях всего пару месяцев, после Турнира Двенадцатой Ночи.
Павана завершилась пробирающим до костей визгливым переливистым свистом крумгорнов и медлительно, словно заходящее солнце, оседающим на траву заревом одежд и плюмажей. Фаррелл увидел, как, подобно всем остальным, в долгом и глубоком реверансе приседает перед музыкантами Гарт де Монфокон; но девушка в синей накидке так и стояла с ним рядом в хрупкой и непреклонной надменности, казалось, заставлявшей пригибаться пламя керосиновых ламп. Лица ее Фаррелл не видел.
- А это кто? - спросил он.
Девушка вдруг повернулась, говоря что-то Гарту, и отбросила со лба спутанные львиного тона волосы. Джулия тихо, словно хрустнул сучок, вымолвила:
- Эйффи.
- Ага, - откликнулся Фаррелл. - Эйффи Шотландская.
На таком расстоянии ему удалось различить лишь буйную гриву волос, кожу, загоревшую почти до того же пыльного тона и узкое, с долгой талией тело, попиравшее землю поступью, которая напомнила Фарреллу, как однажды гроза шла к нему через горное озеро. Более элегантного движения - томной паваны на воде, которую ничто остановить не способно - ему видеть не приходилось.
- Мне это имя знакомо, - сказал он. - Об Эйффи существует какой-то рассказ.
Музыканты, опустив инструменты, принимали протягиваемые со всех сторон бумажные стаканчики с вином, тем временем разбрелись и танцующие, отправившись в большинстве к шатру, на поиски освежающего питья. Джулия, покачав головой, зябко провела себя ладонями по плечам.
- Ее зовут Розанна Берри, - сказала она. - Старшеклассница. Пятнадцать лет.
Фаррелл вглядывался в напряженную, надменную фигуру, одновременно и принцессу, и тощее пугало с роскошно расплесканными волосами.
- Не забыть бы передать ей поклон от Пресвитера Иоанна. Как знать, может быть судьба трона зависит от этого.
Джулия резко встала, стряхивая листья с подола и не глядя на Фаррелла, поднявшегося следом за ней.
- Пойдем домой, - сказала она. - Не стоило тебя сюда приводить.
Говорила она торопливо, почти бормотала. Фарреллу еще не приходилось слышать, чтобы голос ее звучал настолько невыразительно.
- Почему? - спросил он. - Джевел, ты извини, я вовсе не имел в виду подшучивать над вами.
Он взял ее за руку и развернул к себе лицом.
- Я просто пытаюсь усвоить правила игры, - сказал он. - Ну что ты, Джевел? Правда же, извини меня.
За ее спиною Гарт де Монфокон приближался к музыкантам, волоча за собою Эйффи. Она почти покорно тащилась за ним, улыбаясь и встряхивая головой.
Ладонь Джулии показалась ему ножом Пирса-Харлоу, скользнувшим издали в его собственную. По-прежнему не глядя на него, она сказала:
- Конечно, это игра. Белые представители среднего класса разгуливают в длинном исподнем, университетские доценты лупят друг друга палками - чем же еще все это может быть? Спасибо, что напомнил.
- А ты разве забыла?
Она не ответила. Фаррелл сказал:
- Старина Гарт - вот кто, готов поспорить, отнюдь не в игры играет. Я поспорил бы даже, что он-то как раз о многом забыл.
Ему хотелось поговорить с ней о Бене, но он повторял себе, что это может подождать, пока они доберутся до дома. Взамен он спросил:
- Почему ты меня сюда привела? Ради музыки?
Невероятный Кроф Грант роскошно продефилировал мимо, жуя сочащуюся жиром индюшечью ногу и привольно декламируя голосом, мощь которого сделала бы честь и грузовику:
Рыдай, народ, не смыкая вежд,
Шли своих сыновей на Рубеж!
Ибо злой Англичанин изменой выиграл этот бой;
Цветы лесов, соль нашей земли,
Те, кто в битву искони первыми шли,
Лежат, повержены в хладный прах земной.
Джулия легко надвинула на правое запястье Фаррелла почти неприметный браслетик, сплетенный из клеверных стебельков.
- Знак благоволения твоей дамы, - думая о чем-то своем, сказала она. - У тебя должно быть имя и такой вот знак.
Она вдруг улыбнулась Фарреллу и обвила его руку своей, вернувшись к нему так же стремительно, как перед тем удалилась в какие-то тесные и холодные области.

***

- Ради шумов, - сказала она. - Пойдем, поздороваемся с Богемондом, Королем Ги Бразиля.
Они медленно пересекли лужайку, часто останавливаясь, ибо Джулию приветствовали, словно сестру, персонажи из мира то Карла Великого, то Саладина, то "Большого Гарри". Одна за одной мелькали перед Фарреллом, яркие туники, щегольские дублеты, плащи и мантии; облаченные в них люди отзывались на имена вроде Симон Дальнестранник, Олаф Холмквист, леди Вивьена д'Одела, сэр Вильям Сомнительный и дон Клавдио Бальтасар Рю Мартин Ильдефонсо де Санчес-и-Карвайл. Они говорили:
- Леди Мурасаки, сколь утешительно для меня снова узрить вас между нами, - и узрев Фаррелла: - О, моя леди, но откройте же нам, что за миловидного негодяя привели вы с собою?
Больше всего понравились Фарреллу леди Хризеида с мужем, герцогом Фредериком Сокольничим - почти неотличимо смуглые, угловатые и застенчивые - и еще одна негритянка, спутник которой представил ее как Аманишахет, Царицу Нубийскую. Склонившись над ее рукой, Фаррелл услышал:
- Не обращайте на него внимания, голубчик, он называет меня первым именем, какое влетит ему в голову. Меня зовут Ловита Берд и лучше этого уже ничего не придумаешь.
Он был представлен также графине Елизавете Баторий, которую в последний раз видел в зеленом открытом автомобиле, одетой в одни золотые цепочки. При ближайшем рассмотрении она оказалась в точности похожей на персидскую кошку с ее пустым ликом и яшмовыми глазами. Пока Фаррелл целовал графине руку, ее пальчик скреб его по исподу ладони.
Бена и след простыл. Фаррелл с удовольствием взглянул бы поближе на Эйффи, но она тоже куда-то исчезла, хотя Гарт де Монфокон то и дело возникал на периферии его зрения, теребя то ус, то рукоятку меча. В конце концов Джулия почтительно присела перед королем Богемондом и негромко произнесла:
- Бог да хранит Ваше Величество.
Фаррелл же восторженно бухнулся на оба колена и возопил:
- Да здравствует Король! Король выше грамматики!
- Это с какого вдруг хрена? - поинтересовался король Богемонд.
Стоявшие вкруг него мужчины все как один кашлянули, и король утомленно промямлил:
- Виноват. Что знаменуют собою сии неслыханные речи?
- Это мое любимое высказывание относительно королей, - принялся объяснять Фаррелл. - Где-то в шестнадцатом веке его произнес Император Сигизмунд. Насколько я помню, ему указали, что он применил дательный падеж вместо творительного.
- Интересно попробовать, - бормотнул король. Он возложил ладони на плечи Фаррелла и похлопал - неуверенно, словно прислушиваясь к новым для него ощущениям.
- Встань, - произнес король Богемонд. - Встань, сэр Пух из рода Медведей, честнейший из всех моих рыцарей.
Фаррелл встал, что оказалось нелегко, ибо король тяжко навалился на него, негромко напевая некий гимн, обладавший разительным сходством с песенкой "Твое обманчивое сердце". Подняться Фарреллу удалось, скрытно цепляясь за расшитую грифонами шелковую перевязь, крест-накрест покрывавшую грудь Богемонда.
Джулия произнесла:
- Да не не будет конца утехам Вашего Величества, - воззрите, я привела с собою для услаждения вашего слуха истинный перл среди лютнистов, равных коему по совершенству нет в Ги Бразиле.
Фаррелл покраснел, что немало его удивило. Он было начал толковать что-то относительно наложенного на него завета, но Джулия, прервав его, сама все рассказала, щебеча на призрачном английском столь легко и привольно, словно он был прирожденным ее языком. Король с завистливым восхищением взирал не нее.
- Треклятая замковая тарабарщина вконец меня извела, - громко пожаловался он, обдав Фаррелла ароматом темного эля. - Я называю ее замковой тарабарщиной, потому что какой же это к свиньям язык, если в нем нет ни единого правила. Просто так вот оно звучит, как выразился некогда Доблестный Принц. Прискорбно, вы не считаете?
Багровый Тюдор снова откашлялся:
- Сир, мой повелитель, не будет ли вам угодно воссоединиться с Королевой? Она уже ожидает Вашего Величества, дабы возглавить купно с вами гальярду.
У него был высокий, лишенный интонаций голос и глаза, сидевшие, словно жемчужины, в глубочайших глазницах.
- Замковая тарабарщина, - продолжал король Богемонд. - Тарабарщина МГМ, тарабарщина классических комиксов - Вальтер Скотт, клянусь Богом, так или иначе это все надергано из Вальтера Скотта, - голос его окреп, преисполнясь угрюмого презрения. - Этим-то, разумеется, что за печаль. Они же не этнолингвисты, они не чувствуют в отношении языка ни малейшей ответственности. В гробу они имели и синтаксис, и морфологию, так? И все до смерти рады.
И король развел руки в стороны, приняв позу бессмысленного, ухмыляющегося довольства. Корона свалилась наземь, Фаррелл нагнулся, чтобы поднять ее.
- Ваше Величество, Император Сигизмунд имел в виду лишь...
- Никто не может быть выше грамматики, - сказал король Богемонд. - По-моему, это то же самое, что быть выше пищеварения, так?
Он криво улыбнулся Фарреллу и по-дружески ткнул его локтем в бок.
- Видал, сконфузились, вон, глянь-ка на них, - он сердито обозрел с приятностию улыбавшихся благородных лордов и высокородных дам, проплывающих над травой в своих трико и нежно взвихрявшихся платьях. - Никто из них и не чаял, что я свалюсь им на головы неизвестно откуда. Они тут распасовывали эту свою корону туда-сюда, как затраханный баскетбольный мячик. Меня они уж никак не ждали. А теперь вот изволь, возись с крестьянином, черт бы его задавил, с крестьянским королем. Из них же никому не встряло в голову податься в крестьяне, заделаться нищим, невежественным, роющимся в дерьме сервом, который только на то и годен, чтобы торчать вместо пятидесятиярдовой вехи на поле во время их окаянных турниров. Ну, значит, пришлось королю принять на себя эту роль - король же обязан представлять трудящиеся массы. Для них это совершенно новая мысль.
Неожиданно рядом с королем объявилась высокая - несколько выше его ростом - вызывающе красивая молодая женщина и что-то сурово зашептала ему, облизнув предварительно палец и начав оттирать им пятно на его alba camisia <белая рубашка (лат.)>. Король Богемонд, бормоча: "Народный король", попытался увильнуть от нее, но женщина последовала за ним, поправляя корону на его голове и засовывая под пояс свисающие концы перевязи.
Джулия негромко сказала Фарреллу на ухо:
- Королева Ленора.
- Верю-верю, - ответил Фаррелл.
Король Богемонд снова высвободился из рук королевы и осведомился у Фаррелла с удивившей того внезапной величавостью:
- Так ты, сказывают, музицируешь? Сыграй же нам песню, дабы мы познали тебя. Ибо струны и тростники открывают всем, кто мы есть, ничего не оставляя несказанным, и когда бы все мы были привержены музыке, то уж верно не осталось бы в мире ни лжи, ни измены.
Фаррелл услышал, как черный Сарацин промурлыкал:
- А равно и супружеских уз.
Голос его звучал удивительно, сразу и нежно, и грубо, раздаваясь, казалось, прямо у Фаррелла за спиной, хотя стоял Сарацин отнюдь не рядом.
Один из музыкантов протянул ему лютню, другой подставил под ногу барабан. Фаррелл, оглядывая лужайку, начал неторопливо настраивать лютню. Он увидел леди Хризеиду и герцога Фредерика, тихо стоявших бок о бок, между тем как трое одетых лесными оборвышами детей - старшему было никак не больше двенадцати - невозмутимо взобрались один другому на плечи, чтобы лучше видеть его. Джулия еще раньше показала их Фарреллу, сказав, что на каждой ярмарке они кувыркаются, жонглируют и разгуливают по канату. С помоста для музыкантов за ним наблюдала графиня Елизавета Баторий, пухленькая, веселая и ненасытная. Кроф Грант затянутым в шафран снегоочистителем рассекал толпу, пробиваясь вперед, кивая и одаряя лучезарными улыбками кишащих в воздухе призрачных лаэрдов и всепрощающими - тех, кто не успевал в срок отскочить в сторонку. В конце концов, из-под ног его теннисным мячиком брызнул Гарт де Монфокон, и Грант утвердился прямо за спиной королевы Леноры.
Фаррелл сказал:
- Ваши Величества и все вы, мои лорды и дамы. Молю вас, преклоните ваш слух к canso великого трубадура Пьероля, столь давно и столь жалостно страдавшего от великой любви.
Он заиграл легкую, как паутина, захлебывающуюся прелюдию, посепенно, после нескольких первых тактов, замедлившуюся до почти не проявленного, податливого трехдольного размера. Пел он по-французски, зная, что с провансальским ему не справиться:
Bien des gens, helas me blament
De chanter si rarement.
La douleur fletrir mon ame.
Et mon coeur est en tourment.
Pourrais-je donc chanter gaiment,
Quand il faut que je proclame
Que m'afflige durement
L'amour que j-ai pour ma dame?
Лютня была не так послушна, как его, и тон он взял слишком высокий для своего голоса. Он сменил тональность, воспользовавшись, как прикрытием, современными гармоническими ходами, импровизируя рисунок октав поверх развивающейся совершенно анахронически басовой партии. Вэс Монтгомери двинул в Крестовый Поход. Но осознание всего этого поплыло куда-то вспять, словно роняющая ржавчину железнодорожная станция, пока он играл и пел восьмисотлетней давности любовную жалобу, обращаясь к исполосованным пламенем лицам, обрамленным и подсвеченным высокими воротами мантий, уравновешенным между плюмажами и кружевами.
Dans un deuil amer me plonge
Sa cruaute sans recours.
C'est grand mal: un doux mensonge
Me serait d'un tel secours.
И единая сладкая ложь спасла бы меня от этих мучений. Ухмылка, быстрая, как проблеск лезвия, вылетающего из рукоятки ножа, скользнула с лица Гарта де Монфокон на лицо багрового Тюдора, но леди Хризеида локтем прижала к себе руку мужа, а зеленые глаза графини Елизаветы Баторий округлились и стали задумчивы. Здоровенный капитан наемников по имени Симон Дальнестранник почесывал оголенную мохнатую грудь и улыбался; плотный и рыхлый сэр Вильям Сомнительный в волнении мял свой обвислый нос; черный Сарацин, сдвинув ладони, беззвучно отбивал такт кончиками пальцев. Фаррелл отыскал глазами Джулию и спел последние строки ей, как когда-то Пьероль или его жонглер могли отыскать в промозглом, покрытом копотью зале один-единственный заждавшийся, исполосованный пламенем взор.
Alors que pleure nuit et jour,
Et ne vois pas, mкme en songe,
De remede a cet amour
Que mon coeur tenaille et ronge,
Que mon coeur tenaille et ronge.
С резким металлическим вскриком лютня умолкла на неразрешенном аккорде, оставив печаль Пьероля с ее формальным совершенством блуждать в ночи. И я не нахожу утешения даже во снах, ибо это любовь когтит и пожирает мое сердце. Фаррелл низко поклонился королю Богемонду и королеве Леноре.
Ему казалось, что для человека, взявшего поначалу неверный тон, справился он неплохо, но когда он услышал шелест и, подняв голову, увидел, что все они склонились пред ним, как прежде пред музыкантами - плащи и подолы платьев промахивали по траве подобно полотнищам гонимого ветром дождя, и украшенные каменьями цепи и пояса посверкивали, будто дождь под луною - тогда он вдруг осознал, что его сотрясает болезненный трепет нежности, волнения и страха.
Король хрипловато сказал:
- А ну-ка, малый, наиграй нам какой-нибудь танец.
Снова взяв в руки лютню, Фаррелл ударил по струнам, начав "L'Entrade". Где-то в самой дальнем углу его существа подобный выбор вызвал решительное изумление: ему так и не удалось приручить эту разнузданную эстампиду, и когда он в последний раз играл ее, он даже припомнить не мог. Но потные руки уже принялись на дело, набросившись на пьесу так же яростно и несдержанно, как набрасывались на еду, не сняв заляпанных навозом сапог, покровители трубадуров. Струны гудели и каркали, звенели и подвывали, и музыка неслась вперед и в неистовой радости пела, встречая весну двенадцатого столетия, буйно и бессердечно высмеивая старость и ревность. Беги, беги подальше отсюда! Будем же танцевать, радостно танцевать все вместе, да!
Первыми обратились лицом друг к дружке и взялись за руки леди Хризеида со своим мрачноглазым лордом, герцогом Фредериком. Они двигались подобно высоким птицам в простом оперении, и Фаррелл, наблюдая за ними, сбился с ритма. Четверо музыкантов подхватили мелодию, заменив ребеку шалмеем, и в танец немедля включились новые пары. Во главе их двойного порядка, не в такт запрыгали король Богемонд с королевой Ленорой, толкая друг дружку и сбиваясь с ноги, но и при этом с помпой возглавляя танцующих. Гарт де Монфокон ястребом налетел на Джулию, подхватил и понесся прочь, изображая восторженную похотливость. Фаррелл без всякого удовольствия отметил, что равных ему танцоров между мужчинами нет.
Духовые, едва вступив, соединенными силами заглушили лютню. Картаво гудели крумгорны, дудел марширующим оркестром шалмей. Через некоторое время Фаррелл положил свой инструмент на помост. Что-то в нем завершилось, и он, не питая печали, ощущал глубокий покой, странное довольство тем, что способен, став невидимкой, следить, как танец отлетает прочь от него. И в то же время в самой глубине его существа нечто непривычное покалывало нервы: напряженное, неуяснимое беспокойство, заставившее его, почти того не сознавая, отвернуться от костюмированных гуляк, обратившись лицом к тьме за пределом лужайки. Куда подевался Бен? Надо бы его поискать.
По мере того, как ближе подступали деревья, смутная тревога все обострялось, обращаясь в подобие беспокойства, овладеваеющего лошадьми, когда поднимается ветер или надвигается дождь, или когда ожидание молнии доводит каждую молекулу воздуха до грани нервного срыва. Всего только раз он остановился и оглянулся назад, вновь увидев огни и услышав музыку, которой расстояние сообщало легкую грациозность - таким он увидел все это впервые, шагая с Джулией по темному лугу. Но чу, Король приближается, чтобы расстроить наш танец, да! Страшится, что некий юноша умчит его опьяненную апрелем Королеву, да! Справа от него металлически хохотнула лиса, впереди в гуще мамонтовых деревьев ворковала какая-то сонная птица, раз за разом издавая две льдистые ноты. Он услышал, как под деревьями кто-то поет в одиночестве.
То была слабенькая, заунывная песенка, как будто ребенок, играя в грязи, пел безостановочно и монотонно. Если в песне и были слова, Фаррелл ни одного не расслышал, но в звуке ее обретало голос нетерпеливо приплясывающее внутри него беспокойство, и Фаррелл пошел навстречу пению и словно бы сразу согрелся, оказавшись в лапах у неизбежности. Тон песни немного повысился, пугающе настойчивая, она более или менее повторялась в высоком регистре. Снова тявкнула лиса, и выглянувшая из-за тучи луна, немедля прянула назад.
В сущности говоря, Фаррелл не увидел, как это случилось: мгновение было столь кратким, что он осознал его лишь как неловкий перебой в кинофильме - судорожный сдвиг цветов, жест или фразу, лишь отчасти оправданные. Но на этот кратчайший миг он ощутил, как все, что в нем есть - дыхание, кровь, пищеварение, клетки, с жадностью жрущие, вынашивающие потомство и умирающие - все это замерло, и сам он врос в землю, почувствовав, как проносится сквозь него и исчезает куда-то тепленький ветерок, почти приятно пахнущий гнилыми плодами.
Впереди, во мраке, сгустившемся под деревьями, пение женщины оборвалось тонким, сдавленным воплем ужаса. Затем засмеялся мужчина, поначалу негромко.

IX

Смех был чарующий, но далеко не приятный. Фарреллу никогда не доводилось слышать подобного: некая тающая мелодичность присутствовала в нем и воспоминания о приятном и разнообразном препровождении времени, но решительно никакой доброты. Сирены, - подумал Фаррелл, - русалки. Смех повисал в воздухе, подобно запаху гари.
Оттуда, где стоял Фаррелл, лицо мужчины, скрадываемое темнотой, оставалось неразличимым, но голос его Фаррелл слышал так ясно, как если бы их двоих разделяла шахматная доска или длина меча.
- Господь милосерд, бедный Никлас сызнова здесь и смотри-ка, целехонек!
Речь его оставляла ощущение беспечной витиеватости, казалось, что слова играючи переминаются, приготовляясь к танцу, и что-то в их ритме заставило Фаррелла вспомнить о желтоглазом мужчине, на соколиный манер топотавшем ночью по дому Зии. Фаррелл с тех пор два раза видел его во сне.
- Руки, ноги, чувства, фантазии, страхи и слабость к любезным прелестницам, все они и доселе при мне, - весело объявил незнакомец. - Благословенны да будут твои тощие ягодицы и светозарное личико, сладость моя, и не дозволишь ли ты Никласу Боннеру сложить к твоим ногам похвалы, с коими вместе его некогда отлучили от церкви?
Фаррелл услышал какую-то возню, затем ее вроде бы прервал почти беззвучный женский взвизг. Следом вновь прозвучал восхитительный и бездушный смех мужчины.
- Ну-ну, тише, тише, милая уточка - разве не песенкой о вожделенных восторгах, ожидающих ту, что первой возляжет с Никласом в его весеннем цвету, убаюкивала тебя твоя матушка? Приди же, иззябшая и одинокая, явись мне вновь из древней томительной тьмы, и первому плоду чрева твоего будут внятны речи зверей, а второму - стенания золота в глуби земной. Поспеши же сюда, ко мне, поспеши, ибо мне холодно, холодно!
На этот раз в голосе прозвучало такое сетование о печалях и страхах, что у Фаррелла перехватило дыхание.
Снова захрустели сучья и ветки, но в отозвавшемся женском голосе почти истеричный надрыв смешался с велеречивой надменностью:
- Что ты делаешь, прочь, не прикасайся ко мне! Я же трижды очертила себя пентаклем, да что же ты делаешь, козел полоумный!
Таковы были первые слова, которые Фаррелл услышал из уст Эйффи.
Мужчина ответил не сразу, и когда ответил, речь его уже начала изменяться, но смех продолжал рокотать, оттеняя каждое слово.
- На деле, одного истинного пентакля более чем достаточно. Это круг надлежит очерчивать трижды, но и ему не дано отвадить ничего такого, от чего не смогли бы умчать деву столь дивные голени.
Негромкий смешок скользнул мимо Фаррелла на мягких лапках, словно бы вознамерясь в дальнейшем зажить в Бартон-парке своей, независимой жизнью. Незнакомец продолжал:
- Так или эдак... о нет, пардон, я, кажется, понял - в любом случае, вопрос это спорный, ибо пентакль ограждает тебя лишь от демонов и подобной им нечисти, а добрый Ник Боннер никак уж не демон. Даже и Виль Шекспир ни разу не называл меня так, а уж он-то потратил больше времени, чем кто бы то ни было, тщась изобрести для меня подходящее имя, - поначалу голос был сух, словно пламя, теперь же, осваиваясь, он обретал краски и полноту, подобно юной бабочке, расправляющейся в ласкающем свете луны.
Фаррелл, присев на корточки и таясь, бочком подбирался к ним, пока не увидел Эйффи, глядевшую почти прямо на него из до странного малой рощицы обгорелых мамонтовых деревьев. Некий лесной пожар пожрал их, обратив в стоячие головешки, в подобия огромных черных стульев с высокими спинками, подтянутых волоком к сколоченному из единого воздуха столу. В тени их спиной к Фарреллу стоял мужчина, и Фаррелл скорее почувствовал, чем увидел, что сложением он так же изящен, как Эйффи, и совершенно гол.
Эйффи уже приходила в себя, так быстро обретая повадку самоуверенной гордости, что Фаррелл только дивился.
- Я начертала пентакль, - сказала она, - потому что мне приспела охота вызвать демона. Если ты не демон, убирайся туда, откуда пришел. Мне ты не нужен.
Она с запинкой добавила несколько слов - латинских, решил Фаррелл.
Вновь полыхнул смех, и Эйффи отступила на шаг, пальцами коснувшись лица.
- Драгоценная белочка, зайчик мой, наидражайшая из куропаточек, чтобы снова предать этой муке Никласа Боннера, потребно столько поповских причитаний, что они и самой великой Невинности не по зубам. С тех пор как магистр Джакопо Сальвини сгорел на Аугсбургском костре, надо мною никто не властен, а то был человек, у коего демоны подметали полы и чистили его прекрасных коней, - он негромко присвистнул и издал новый смешок. - Но увы, сорок всадников при полном вооружении явились, чтобы предать очищению его самого, и он не успел даже выспросить у своей слабоумной племянницы, какие такие блага наобещал ей душка Ник в темном углу вблизи очага. А вместе с Магистром покинули сей мир и единственные слова, имевшие власть над моей душой, так что теперь я совершенно свободен. Ах, дитя мое, и заклинания, кои способны сковать самого Люцифера, не властны застегнуть малую пуговку на вороте Никласа Боннера.
Даже на таком расстоянии Фаррелл видел, что тоненькая девушка дрожит, однако ответ ее прозвучал невозмутимо.
- Ты лжец. Кто-то ведь отослал тебя в лимб или где ты там пребывал, пока я тебя не вызвала. Ты ничтожество, а мне по-прежнему нужен демон.
Голос ее был голосом лютни, резким и переменчивым, в нем слышался звон сыплющихся монет и дробный стук маленьких барабанов, и свирест круглой резинки.
Легко опустившись на корточки, обхватив себя руками и раскачиваясь, Никлас Боннер воскликнул:
- Отменный выпад, сладчайшая ягодка, утерла нос старику! И право, сколь восхитительно остры твои речи.
Собственные его речи быстро утрачивали присущую им изысканно злую музыку; Фаррелл слышал, как съеживаются, подобно проколотым воздушным шарикам, гласные, как протяжные звуки сменяются железобетонными согласными Седар-Рапидс. Никлас Боннер продолжал:
- Ну что ж, ты очаровательная глупышка, но не полная дура. Сказать по правде, последним своим пламенным выдохом магистр Джакопо отправил своего доносителя в такую ночь и безмолвие, что я едва не рыдал от желания соединиться с ним в его уютном аду. О, он умел отомстить, умел лучше всех на свете, и я узнал об этом еще до того, как он испустил дух.
И во второй раз то же леденящее, безмерное отчаяние просквозило в его голосе и сгинуло.
- Значит, если б не я.., - промолвила Эйффи. С такого расстояния Фаррелл не мог разглядеть, что выражает ее лицо, но осанка девушки стала иной, и тяжелую гриву волос она отмахнула назад. Теперь она говорила медленно. - Выходит, ты мне обязан. Я оказала тебе большую услугу.
На этот раз Никлас Боннер залился столь безудержным смехом, что ему пришлось опереться на руки, чтобы не пасть на землю.
- Нет, право же, это стоит того, чтоб поднатужиться и как следует растолковать тебе все на местном наречии, - он откашлялся, так и не оторвав ладоней от залитой лунным светом земли, припадая к ней, будто золотая лягушка. - Детка, и тем уж, что я не демон, я оказал тебе такую услугу, какой никто от меня не дождался за целую тысячу лет. Позволь тебе заметить, что если бы тебя услышал наисмиреннейший, самый задохлый, самый жалкий из демонов, самая что ни на есть малявочка - девочка моя, да мельчайший из них вцепился бы в твое грошовое заклинание, как в спасательный трос, и сожрал тебя раньше, чем ты успела бы написать в штанишки. О, мы с тобой более чем квиты, можешь поверить мне на слово.
- Если бы я верила людям на слово, ты бы здесь не стоял, - отвечала она. - Так что не надо обо мне беспокоиться, ладно? Я сама о себе позабочусь и сумею справиться с любым существом, какое вызову.
Тесно вытянув руки вдоль тела, она склонилась к сидящему на корточках человеку.
- Я прибегала к этому заклинанию трижды, - сказала она, - и каждый раз нечто приходило в движение и кто-то являлся ко мне. Не демон, ладно, этого я еще не добилась, но кого-нибудь я обязательно получала. Я Эйффи, слышишь ты, Никлас Боннер, наглый козел? И я обладаю властью над вещами.
Теперь Никлас Боннер встал. Голое тело его отбросило неясную, извилистую лунную тень - Фаррелл смотрел, как она, юля меж обгорелых древесных остовов, подползает к нему; когда она ткнулась ему в лодыжку, он с определенностью ощутил, как самая суть его и суть Никласа Боннера сопряглись в единую цепь, подобно двум электродам. Он попытался отступить от тени, но та, будто его собственная, передвинулась вместе с ним.
- Да, властью ты обладаешь, - помолчав, произнес Никлас Боннер. Голос его, окончательно лишившись веселости, звучал задумчиво и осторожно. - К чему отрицать, ты и вправду владеешь неким умением. Но как ты им пользуешься, вот в чем вопрос, - как ты им пользуешься?
Эйффи не отвечала, и он нетерпеливо продолжил:
- Ну давай же, открой свои карты, скажи. Что уж такое особенное может, по-твоему, дать тебе демон? Чего тебе хочется?
Совершенно неожиданно Эйффи хихикнула, пискляво, точно древесная лягушка.
- Мне хочется кое-кому насолить, - сказала она. - Просто-напросто свести с ними счеты и все.
На этот раз Фаррелл почувствовал и улыбку Никласа Боннера - нежное тепло потекло по нему, словно вернувшееся из детства дразнящее ощущение вины, заставив и его улыбнуться. Очень мягко, почти зачарованно Никлас Боннер сказал:
- Те-те-те, какая приятная встреча.
Он протянул к Эйффи руки и легкой походкой тронулся к ней через рощицу, и тень, пританцовывая, поскакала за ним.
На этот раз она не отпрянула, отпрянул Фаррелл, избавившийся и от тени, и от какого-либо желания смотреть, что будет дальше. Переваливаясь на карачках, как селезень, он неуклюже, задом заковылял вон из-под деревьев и, добравшись до открытого места, встал, отряхнулся, повернулся и заморгал, обнаружив прямо перед собой каштаново-карий взгляд и коротко подстриженную бородку черного Сарацина.
- А. Вот вы где, - вежливо произнес Сарацин.
- Совсем не уверен, - искренне ответил Фаррелл. За его спиной, в рощице мамонтовых деревьев дважды, испуганно и счастливо, хохотнула Эйффи. Сарацин ее, казалось, не слышал.
- Благородное общество топочет ножками и голосит, желая, чтобы вы сыграли на бис, - сказал он. - Пора открывать второе отделение.
Фаррелл, нелепо радуясь тому, что видит Сарацина, расплылся в такой улыбке, что у него заныли щеки.
- А где же ваша замковая тарабарщина? Вы не боитесь, что вас за подобные разговорчики лишат профсоюзного билета?
- Я бард, друг мой, - ответил Сарацин. - Мне разрешается. Я поставляю им полные циклы баллад на гаельском, арабском, валлийском, датском, старо-английском и англо-норманнском плюс большие куски из "Carmina Burana" <Составленная в XIII в. антология рифмованных латинских стихов, сочиненных голлиардами.>. Так что приходится давать мне поблажку.
Смех Эйффи оборвался на резком и одиноком вскрике, но Сарацин уже пропустил свою руку под руку Фаррелла и развернул его в сторону лужайки, не прерывая непринужденного и приятного разговора.
- Да бардам и нельзя их не давать. Загляните как-нибудь на бардовский фестиваль, и вы сразу поймете, почему я так говорю. Всем прочим выходить из образа негоже, но коли речь зашла о состязаниях бардов, то черт возьми, за что только нам не приходится браться! Мне однажды выпало перелагать в ямбические терцины всю грандиозную эпопею Кинг-Конга. Битый час я из нее выбирался.
Пока они продолжали путь, Сарацин продолжал болтать все с тем же изяществом и, не дожидаясь вопросов, сообщил среди прочего, что он - один из основателей Лиги Архаических Развлечений.
- Я, Симон, Пресвитер Иоанн, Олаф и, может быть, еще с дюжину отборных чудаков, помешавшихся на Средних Веках, все мы молотили друг друга на заднем дворе у Гарта. Ни правил, ни организации - мы просто сходились время от времени и предавались этому занятию. Хотя конечно, уже и в те дни находились ребята, которые изготавливали для нас моргенштерны из крокетных шаров и велосипедных цепей, используя вместо цепов автомобильные антенны. Так что в конце концов возникла необходимость хоть в каких-то правилах, а тогда уже люди стали приходить целыми семьями и пришлось приискать занятие и для женщин. Без женщин мы бы никогда не создали Лигу.
- Но главным и поныне остаются поединки, - сказал Фаррелл.
Сарацин покачал головой.
- Не в том смысле, какой вы вкладываете в эти слова. Мы - театр, мы предоставляем людям вроде Елизаветы сцену, на которой она может стать развращенной, любострастной, загадочной Кровавой Графиней из Трансильвании - и поверьте мне, в реальной жизни она очень редко проявляет какие-либо из этих качеств. Или возьмите Симона Дальнестранника. Симон - юрист, составляет какие-то контракты и ненавидит свою работу. И себя тоже ненавидит за то, что побоялся вовремя объяснить родителям, до чего ему не хочется становиться юристом, ненавидит за то, что боится бросить юриспруденцию и начать все заново, основав где-нибудь в Белизе небольшую авиалинию. Здесь же - здесь он кондотьер, вольный капитан, лучший боец в Лиге после Эгиля Эйвиндссона, здесь он ничего не боится. А все, что делаем мы - это предоставляем ему место, в котором он по уикэндам может обращаться в Симона Дальнестранника.
- А для Никласа Боннера у вас место найдется? - тихо спросил Фаррелл.
Сарацин улыбнулся неуверенно и кротко, как если бы не вполне расслышал вопрос, но страшился в этом признаться, однако рука его, обвивавшая руку Фаррелла, дрогнула, а непринужденная поступь немного ускорилась. Фаррелл спросил:
- Ну, а вы? Что дает вам эта столь удобная репертуарная труппа?
Сарацин погрозил ему пальцем и нахмурился с такой элегантной суровостью, что Фаррелл не получил и отдаленного представления, остерегают ли его от чего-то, осуждают или попросту весьма странным образом вышучивают.
- Два совершенно различных вопроса, добрый мой миннезингер. Кто я, как не чернокожий, оказавшийся достаточно глупым, чтобы получить классическое образование - и заметьте, здесь, на танцах, присутствует множество людей, которые и этого вам о себе не расскажут. Тут у нас, знаете ли, все как во времена Золотой Лихорадки - люди не желают, чтобы к ним лезли с вопросами о том, как они прозывались там, в Штатах. В именах кроется магия, собственно, никакой иной магии и не существует, это известно любой культуре. Если у вас хватает здравого смысла, то вы даже богам не позволите вызнать ваше настоящее имя.
Внезапно он встал и улыбнулся Фарреллу совершенно по-новому: узкой, как бы припухлой улыбкой существа, способного большую часть жизни питаться личинками, молодыми побегами и ежевикой - большую, но не всю.
- И однако же кто я здесь, как не Хамид ибн Шанфара, поэт и сын поэта-изгнанника, историк, повествователь, Придворный Хранитель Легенд и Архивов. В кое-каких областях на юге Сахары меня могли б называть griot'ом <В Западной Африке - поэт, музыкант и колдун (фр.)>.
Скругление лба его, невысокого и гладкого, в точности отвечало изгибу свисающей у него с кушака маленькой сабли.
- Значит и вам от него привет, - сказал Фаррелл. - Какая приятная встреча.
Только в каштановых глазах и мелькнуло нечто в ответ на слова Никласа Боннера.
Хамид небрежно продолжал:
- Обучить же этому невозможно. Наверное, я мог бы где-то преподавать все, что узнал в Лиге, но меня никогда не посещало такое желание. Я изучал это не для того, чтобы учить других. Мне просто хотелось пребывать в моем теперешнем качестве, что далеко не всем кажется понятным, - он снова пошел вперед, искоса поглядывая на Фаррелла. - Это как у вас с лютней, да?
- Как у меня с лютней, - согласился Фаррелл. - И как у Эйффи с магией, да?
Хамид не отвечал, пока они не подошли почти к самому краю лужайки. Там уже опять танцевали - бранль, если судить по музыке, звуки которой мешались со смехом. В конце концов Хамид произнес:
- Ну, и это ведь тоже роль, такая же, как трубадур или бард. В Гиперборее - знаете, там, в Сакраменто - имеется одна дама, занимающаяся ведовством, или Древними Верованиями - это можно назвать по-разному. Внешне она вылитый картотечный шкаф, а послушать ее, так колдовство - это что-то вроде органического мульчирования. В Королевстве Под Горой свои ведуньи, те все больше ауры читают да предсказывают землетрясения. А у нас Эйффи, - он немного замялся и отпустил руку Фаррелла, чтобы заново перемотать свой индиговый тюрбан. - Так вот, я не знаю, видели ли вы, чем она там забавлялась...
- В том-то и горе, что видел - грустно сказал Фаррелл.
Теперь Сарацин явно заторопился, они уже приближались к танцующим, и Фарреллу приходилось шагать помашистей, чтобы держаться с ним вровень.
- Хамид, - сказал он, - мы друг друга не знаем, я забрел к вам случайно и все это не моя забота. Но вы здесь имеете дело вовсе не с культурно-антропологическим аутсайдером, который сажает фасоль непременно голышом и только при полной луне. То, с чем вы имеете дело - это самая настоящая баба-яга.
Хамид, не взглянув на него, фыркнул.
- Друг мой, Эйффи для нас - подобие талисмана, она выросла вместе с Лигой. А в колдунью она играет с младых ногтей.
- По-моему, она заигралась, - сказал Фаррелл. - Послушайте, я с удовольствием, с самым что ни на есть располнейшим удовольствием поверил бы, что она репетировала со своим ухажером какую-то школьную пьесу или даже выполняла некий обряд, имеющий целью увеличить плодородие здешних земель. Или что меня одолели галлюцинации, или что я все неправильно понял.
Он ухватил Хамида за полу белого полотняного одеяния, чтобы остановить его хоть на минуту.
- Но на сей раз мне себя ни в чем таком убедить не удастся. Я понимаю, что я увидел.
Потянутый за подол Хамид резко поворотился и ударом отбросил руку Фаррелла, промолвив голосом, в котором обнаружилась вдруг грозная ласковость:
- Барда хватать нельзя, никогда больше не делайте этого.
Теперь в нем не было ничего ни от ученого, ни от шута, ни от придворного - Фаррелл увидел перед собой проведшего целую жизнь в пустыне, похожего на клубок колючей проволоки жреца, противостоящего истинному святотатству.
- Вы не понимаете, что вы увидели, - прошептал этот жрец. - Поверьте мне.
Музыка заглушала слова, так что Фаррелл едва их расслышал.
- Она любит пускать пыль в глаза, вот и все, - продолжал Хамид, - ей нравится находиться в центре внимания. Что вы хотите, ей только пятнадцать лет.
- Настоящие ведьмы и колдуны были, скорее всего, юнцами, - задумчиво произнес Фаррелл. - Я никогда не жаждал власти так сильно, как в пятнадцать лет.
Но Хамид уже сгинул, поспешив замешаться в пылающий всеми красками водоворот танцующих, расплескавшийся за края лужайки, рассыпавшийся вокруг Фаррелла на отдельные пары запыхавшихся, шумно отдувающихся и едва не валящихся наземь людей. Грациозный, как богомол, и учтивый, как смерть, крадущейся походкой приблизился Гарт де Монфокон. Фаррелл чуть заметно мотнул головой, и Гарт, улыбнувшись - будто застежка-молния разошлась на лице - двинулся туда, откуда пришел Фаррелл.
Джулия стояла у музыкантского помоста, разговаривая с леди Хризеидой, но, едва заметив Фаррелла, метнулась к нему и торопливо его обняла.
- Где ты был? - спросила она. - Я беспокоилась, куда ты подевался?
- Да так, прогулялся немного, - ответил Фаррелл. - Извини, надо было тебе сказать.
- Я не знала, куда ты пропал, - сказала она. - Исчез вдруг и все, и она тоже - Эйффи - Гарт шнырял тут, как масло по сковородке, целую охоту на нее устроил. Я уже стала бояться, что тебя похитили, вдруг кто-нибудь затеял приносить в жертву детей. Девственников.
Она рассмелась, но что-то, подобное трепещущей станиоли, звенело в ее смехе, и выпустить Фаррелла из объятий она никак не решалась.
- Да и я по большей части тоже охотился, только на Бена, - он колебался, стараясь придумать, как рассказать ей о смехе, слышанном им под деревьями.
Леди Хризеида сказала:
- Если вы ищете викинга Эйвиндссона, поищите заодно и моего мужа, Сокольничего. Эти двое - друзья, настолько близкие, насколько Эгиль то позволяет.
У нее был низкий, отчетливый голос и осторожная грация животного, охотиться на которого разрешают не круглый год.
- Хорошо, - кратко ответил Фаррелл, с испугом ощутив, как что-то сжимается у него внутри, будто у школьника, при мысли, что в этом мире Бен предпочел иметь в качестве друга герцога Фредерика. Он повернулся к Джулии:
- Таникава, Джевел, я должен тебе кое-что рассказать, - но и Джулия, и леди Хризеида уже не слышали его - обе слегка наклонились вперед и с приоткрытыми ртами глядели куда-то мимо. Фаррелл обернулся, зная, что ему предстоит увидеть, и надеясь, что знание это ошибочно.
Неподалеку от них Эйффи вела за руку юношу своего возраста, чтобы встать с ним в ряд танцующих, выстроившийся для новой паваны. Он казался таким же хрупким, как Эйффи и, возможно, был ниже ее на полголовы, но в поступи его ощущалась самоуверенная ритмичность, оставлявшая впечатление, что он смотрит на девушку сверху вниз. В мятущемся свете волосы юноши сияли небывалой желтизной - желтизной одуванчика, столь смехотворно, столь оскорбительно густой и глубокой, что в сравнении с ними и луна представлялась сделанной из белесого маргарина - при том, что гладкая кожа его отливала болезненной оливковой зеленью. С головы до ног в зеленом - от драгоценной накидки до чулок - широкий зеленый пояс, зеленые туфли - и Фаррелл подумал ни к селу ни к городу: Конечно, раз она ухитрилась вызвать его оттуда, где он пребывал, так уж приодеть его ей и вовсе раз плюнуть. Эйффи улыбалась, обеими руками крепко держась за предплечье юноши.
Леди Хризеида негромко сказала:
- Он не из наших, я этого мальчика никогда здесь не видела.
Желтоволосый юноша шептал Эйффи что-то, от чего она прыскала и терлась своим плечом о его. Чем-то они странно походили на брата с сестрой - они вполне могли сговариваться о том, как сыграть некую шутку над толпившимися в гостиной пузатыми дядьями и тетками. Эйффи никак не удавалось стереть улыбку с лица.
- Королевство Под Горой, - высказала предположение Джулия. - Они тут все время вертятся.
Музыканты заиграли "Павану для Госпожи Ноуллз" Каттинга, Никлас Боннер склонился перед Эйффи движением, напомнившим Фарреллу упругий изгиб язычка пламени. Эйффи снова прыснула и присела в реверансе, сразу обретя сходство с аистом, опускающимся на печную трубу.
Леди Хризеида скользнула прочь, чтобы прихватить свой барабан и присоединиться к музыкантам; Джулия, придвинувшись ближе к Фарреллу, стиснула его руку. Никлас Боннер танцевал с Эйффи, как танцует пламя, становящееся и гуще, и ярче, по мере того, как оно проникает в полено. И при всей серьезности и чинности его танца, Фаррелл чувствовал, как в каждом его движении пощелкивает едва сдерживаемый чарующий, обжигающий смех, как он упоенно играет под торжественным облаченьем паваны. И еще он слышал безумную благодарность и хрипловатый голос, который произносил под деревьями приветствие, обращенное к себе самому: "Руки, ноги, чувства, фантазии, страхи ..."
- Он не из Калифорнии, - сказал Фаррелл. - Можешь мне поверить.
Повернувшись к Джулии, он увидел, что лицо ее приобрело оттенок льда, намерзшего на городской асфальт. Фаррелл, подняв руку, в которую она вцепилась, коснулся ее щеки и почувствовал, что она сжимает челюсти, тщетно пытаясь не позволить зубам колотиться друг о друга.
- Джевел, - сказал Фаррелл, но она не ответила.
Павана окончилась, Никлас Боннер, в подражание прочим танцующим, присел перед музыкантами в глубоком поклоне, но Эйффи, как и прежде, сохранила надменность осанки и даже потянула Никласа Боннера за руку, заставляя его распрямиться. Потом она вдруг отпустила его и направилась прямиком к помосту, у которого стояли Фаррелл и Джулия. Никлас Боннер последовал за ней поступью, в которой продолжала переливаться павана - он все еще безмятежно танцевал сам с собой. Дойдя до Фаррелла, Эйффи остановилась и улыбнулась ему, откинув волосы с блестящего лба.
- Знаете, то, что вы делаете, это просто фантастика, - сказала она, - мне до сих пор не представилось случая сказать вам об этом. Вы фантастический музыкант.
Ничего не ответив, Фаррелл поклонился. Нос у нее был костистый, он мог принадлежать женщине, куда более старой; рот - плоский и мускулистый; подбородок резкостью очертаний смахивал на выставленный вперед локоть; на загорелой коже виднелись дырочки и уплотнения, оставленные угрями. Но глаза были зелеными, голубыми и серыми сразу, зрачки почти неприметно переходили в райки, так что заглянувшего в них Фаррелла охватило чувство, какое испытываешь, когда под вечер лежишь на спине и следишь за плывущими по небу облаками. Полные посередке веки изгибались, резко сужаясь к краям и придавая глазам форму наконечников копий или украшающих гобелены ромбов.
- Как вас зовут? - спросила она. - Вы профессионал? Я хочу сказать, вы играете где-нибудь? Да, а вот это мой друг, Ник Боннер.
Джулию она словно бы не замечала.
Никого, столь же прекрасного, как Никлас Боннер, Фарреллу до сей поры видеть не приходилось. Пожалуй, ближайшим из известных ему подобий такой красоты обладала хранящаяся в Нью-Йоркской художественной галерее побитая каменная голова, скульптурный фрагмент величиною в кулак, предположительно представляющий собой изваянный на севере Индии портрет Александра Великого; улыбка его когда-то проникла прямиком Фарреллу в мозг, как проникала сейчас улыбка Никласа Боннера. И хотя лицо изваяния было ободрано и покрыто пятнами, тогда как кожа Никласа Боннера обладала совершенством, присущим воде; хотя ком плотных серых завитков на голове изваяния выглядел бы рядом с абсурдно пышной золотистой гривой юноши окаменевшим колтуном; - изваяние все же могло бы послужить образцом при сотворении этих высоких и полных ланит, дремотного рта с намеком на легкий подъем одного его уголка и общего выражения спокойного знания, столь чувственного, что словно бы уже почти и бесполого. Только каменные глаза казались более человеческими. На лице Никласа Боннера светились глаза цвета шампанского, цвета молнии и встретиться с ним взглядом было все равно, что увидеть сквозь открытое в лето окно древнюю пустоту черной дыры. С неожиданным и нелепым сочувствием Фаррелл подумал: Вероятно, он просто ничего не может сделать со своими глазами. Беспечным, счастливым голосом воспитанного юноши Никлас Боннер сказал:
- Великая радость для меня - встретиться с вами, мой лорд.
Знает ли он, что я его видел? Сердце Фаррелла болезненно запиналось, он не мог заставить себя заглянуть в эти глаза еще раз.
- Я бедный скитающийся музыкант, не более, - обращаясь к Эйффи, сказал он, - играющий ночами то там, то тут, но нигде по две ночи кряду.
Никлас Боннер улыбнулся луне, все еще продолжая переступать с ноги на ногу, ибо он так и не расстался с паваной. Что же, если б я не танцевал так долго, как, сколько я понимаю, не танцевал он... Фаррелл ласково сжал ладонь Джулии и подмигнул ей.
Зубы у Эйффи оказались мелкие и острые - рыбьи зубы. Изобразив на лице чопорность, она опустила глаза и на языке Лиги сказала, уставясь на их соединенные ладони:
- Сэр трубадур, я прозываюсь Эйффи Шотландская, или инако Эйффи из Северных Стран, и сей ночью душа моя всецело отдана танцам. Откройте же мне, не таясь, ваше имя и звание, кое вы носите в вашей стране, а после того явите мне доброту и потанцуйте со мной немного. Я - Эйффи.
- Госпожа моя, существует некий завет, - начал объяснять Фаррелл, но она сразу же перебила его:
- О нет, что для Эйффи сии незначащие запреты? Поверьте, открыв мне свое имя, вы не навлечете на себя никоей беды, но одно только великое благо, - и она медленно провела кончиком бледного языка по чуть потрескавшимся губам.
Ладонь Джулии сжала Фарреллову и он вспомнил не только ее яростное предупреждение: "Имена здесь кое-что значат", но и слова Сарацина Хамида: "Вы даже богам не позволите вызнать ваше настоящее имя". Повинуясь странному и не очень внятному побуждению, он осторожно сказал:
- Увы, завет сей наложен всесильным императором-магом Пресвитером Иоанном и кто решится отринуть подобное табу? И потому молю вас, более не просите меня, ибо я могу поддаться обаянию вашей красы и навлечь на себя злую судьбу, - в детстве, играя в футбол в переулках и на спортивных площадках, Фаррелл славился умением на бегу обводить защитников.
Если имя Пресвитера Иоанна и вызвало какую-либо реакцию, Фаррелл не смог ее распознать. Никлас Боннер, не скрываясь, расхохотался - слушай этот смех достаточно часто, и какая-нибудь чертова штука в тебе разобьется, может быть, и не сердце, но что-то сломается обязательно - а Эйффи пошла пятнами, наподобие листьев сумаха. Тем временем леди Хризеида уже начала легко постукивать по барабану, и Эйффи взяла Фаррелла за свободную руку.
- Ну что ж, потанцевать мы во всяком случае можем, - сказала она. Маленькая ее ладонь оказалась горячей, жесткой и липковатой, с тесно сидящими длинными пальцами.
Она продолжала:
- Сейчас заиграют "Гальярду Маркграфа". Вам известны ее фигуры?
- Полагаю, да, - ответил Фаррелл.
Пообок Никлас Боннер склонился перед Джулией, предлагая ей руку. Она приняла приглашение спокойно, не выказав страха и не оглянувшись на Фаррелла, ушедшего следом за Эйффи. Никлас Боннер, впрочем, оглянулся, и ангельский рот его дернулся, будто хвост охотящейся кошки.
Танец с Эйффи не представлял собой переживания ни сколько нибудь пугающего, ни особо волнующего. Танцевала она старательно и искусно, исполняя ruades и порхающие переходы и высоко взлетая в greves без запинок и вариаций, легко приноравливая свои шаги к гораздо менее уверенной поступи Фаррелла. Но ее недолговечный интерес к нему, казалось, угас полностью: она не заговаривала с ним, не улыбалась, а если и производила еще какие-либо фокусы со своим языком, то, надо полагать, лишь когда Фаррелл старался высмотреть Никласа Боннера с Джулией, завидуя, даже при том ужасе, который внушал ему юноша, окружавшей того атмосфере всепоглощающего счастья. Улучив минуту, Фаррелл сказал Эйффи:
- Кстати о Пресвитере Иоанне. Он просил передать вам привет.
Эйффи сморгнула, неуверенно глядя на него, - отроковица с выступающим вперед подбородком, почти трогательная полным отсутствием в ней угрозы и тайны, ради которых она готова была поставить на дыбы преисподнюю. И лишь при последних звуках гальярды она вдруг буйно взвихрилась, отлетая от него неровными неистовыми шажками, унесшими ее до самого помоста - Фаррелл отстал на три споткающихся шага - и затем, кружась, вернулась к нему, закончив движение высоким подскоком похожим на яростный вскрик и реверансом, полным столь ослепительного презрения, что Фаррелл замер, чувствуя себя так, словно в изгибе ее руки таилась насмешка над ним всех женщин, каких он когда-либо знал, начиная с его матери.
Музыка смолкла, но никто не склонился перед музыкантами, благодаря за сыгранную ими "Гальярду Маркграфа", ибо Эйффи, встряхнув иссера-каштановой гривой, вскричала:
- Условия заклятия выполнены, теперь вы вольны назвать мне ваше имя. Ибо знайте, что я - дочь короля и девственница, и мы станцевали с вами гальярду.
Зрачки ее стали овальными и каждый обзавелся еле приметно пульсирующей желтовато-зеленой короной.
Ропот чистых голосов, заговоривших по два и по три сразу, поднялся над лужайкой. Танцоры глядели на них, бормоча, придвигаясь поближе друг к дружке - с усилием, коего требовали пропитанные потом туники и мантии, ставшие слишком влажными, чтобы шуршать. Фаррелл поискал глазами Джулию, но ее заслонял Никлас Боннер. Эйффи широко повела рукою в сторону, и рядом с нею возник Гарт де Монфокон - левая ладонь на рукояти меча, правая теребит поникший кончик пенснеобразных усов. Фаррелл выдавил:
- Иисус сладчайший! Так он ваш отец?
- О да, - отчетливо промолвила Эйффи. - Король Гарт, который был и будет первейшим среди властителей Ги Бразиля, чье правление и поныне остается самым долгим из всех.
Гордость, прозвучавшая в ее голосе, заставила Фаррелла залюбоваться девушкой. Он окинул взглядом танцоров, оцепенело гадая, кто же в этой толпе приходится ей матерью. Может, она эльфийский подменыш? А может, и он. Почему Джулия не предупредила меня?
- Дочь моя - принцесса множества царств, - негромко сказал Гарт де Монфокон, - независимо от того, король я или не король.
Эйффи взяла его под руку, они стояли пред Фарреллом с одинаковыми широкими, хитрыми улыбками, и в памяти его всплыло вдруг обыкновение Брисеиды прижимать голову к щеке Зии так, чтобы обе могли смотреть на все одними глазами.
- Итак, назовите нам ваше имя, - Эйффи произнесла эти слова с бесцветным оживлением женщины, встречающей в клубе гостей, чтоб закрепить на их лацканах бирки с именами. Фаррелл сознавал, что с формальной точки зрения он мог бы кое-что оспорить - внуки Гарта будут творить чудеса по части животных и поисков рудных залежей - прекрасно понимая, однако, что ему не хватит на это ни отваги, ни подлости. Оглянувшись, он увидел, что Никлас Боннер, позлащенное диво, пристально смотрит на него, и ощутил вдруг головокружительное, дразнящее желание открыть свое подлинное имя, гордо и громко выпалив: "Я Джозеф Малахия Лопе де Вега Фаррелл, Розанна, ну, и что вам за прок от этого?" Господи-Боже, имен же никто не крадет, крадут кредитные карточки. Почему я обязан играть по их правилам?
Но из-за спины Никласа Боннера проталкивалась между танцорами Джулия, с такой силой качая головой, словно соблазн, охвативший Фаррелла, воссиял над ним в виде шарика, каким изображаются в комиксах мысли. Близ ошеломленного Короля Богемонда покачивался изумленно таращившийся Кроф Грант, напевая себе под нос: "Ужель тебе возврата нет?". Струйка пота скользнула по ребрам Фаррелла, и графиня Елизавета Баторий едва заметно наклонилась вперед.
- Ну что же вы, честный рыцарь? - сказала Эйффи, - Ваше имя.
Она прижала к себе отцовскую руку, трепеща от наслаждения, наделившего ее сходством со щенком, что, радостно ухмыляясь, скачет вокруг палки, которую он и не думает тащить обратно к хозяину. Свободную руку она ладонью вверх протянула к Фарреллу, скрючив длинные, с обкусанными ногтями пальцы.
Ни единого имени в голове у него не осталось. Впоследствии это тревожило его не меньше всего остального: как случилось, что он, человек, собирающий хлам, оставляемый прошлым, хранитель всего по-настоящему бесполезного, проникновенный ценитель бессвязного, плакальщик и попечитель - как это он оказался загнанным в угол, и ни единый из третьеразрядных рыцарей, восседавших некогда за Круглым Столом, ни единый из странствующих сверхчеловеков итальянских романов не откликнулся на его зов. Странные глаза Эйффи расширились в потугах на обольстительность или в издевке над нею, и Фаррелл обнаружил, что не способен отвести от нее взгляда. Он все же попробовал, но от сделанного усилия у него закружилась голова, перехватило дыхание и тошнота подступила к горлу. Он ощутил, как улыбка Никласа Боннера скользит по его спине, обжигая ее там, где улыбка эта ненадолго задерживалась. Эйффи произнесла три коротких слова, никогда прежде не слыханных Фарреллом. Тошнота поплыла, густо растекаясь внутри, словно нечистая умудренность, которой ему, он сознавал это, не вынести. Она опять повторила те же слова, и опять, и Фаррелл, желая лишь одного - чтобы она замолчала - начал произносить свое имя.
Где-то поблизости пел или скорее декламировал нечто мужской голос - то было ритмическое гудение, звук которого походил на рокот камней и ракушек, сползающих с пляжа вослед уходящей волне. Фаррелл не имел ни малейшего представления, как давно звучит этот голос.
С гневным воинством фантазий,
Коему лишь я владыка,
С копьем в огне, на воздушном коне
В глуши я скитаюсь дикой...
Эиффи отвела взгляд и Фаррелл, освобожденный, качнулся вперед на один-единственный шаг, повернул голову и увидел Хамида ибн Шанфара. Голос Сарацина еще раз сыграл с расстоянием шутку - Сарацин одиноко стоял на голой кочке рядом с шатром, отведя назад плечи и засунув руки за кушак своего белого облачения. Он неприметно кивнул Фарреллу и легко коснулся указательным пальцем вновь развязавшегося индигового тюрбана.
Фаррелл, которому казалось, что горло его забито сухой соломой, рассмеялся, и следующие строки песни тоскующего, нежного, одержимого безумца смешались с его смехом. Повернувшись к Эйффи, он сказал:
- Завет все так же тяготеет надо мной. Я могу назвать свое имя, но только вам, так чтобы никто иной не услышал.
Эйффи вновь впилась в него глазами, но на этот раз никакая сила его не сковала, и он видел, что Эйффи знает об этом. Она не шелохнулась, пока Фаррелл не прошептал с насмешкой:
- Иди же сюда, Розанна - играть, так по-честному.
Только тогда она шагнула к нему, и Фаррелл почти ожидал увидеть, как земля маленькими пузырьками вздымается под ее стопами, подобно поверхности горного озера, по которому проходит гроза.
Она подошла вплотную, и Фаррелл назвал ей имя, удерживая его между девушкой и собой, словно чашу причастия или кухонную табуретку.
- Я - рыцарь Призраков и Теней.
На висках Эйффи вздулись мышцы, как будто она старалась прижать к голове уши; губы ее стали почти невидны. Фаррелл отвесил ей поклон.
Никлас Боннер в восторге обхватил себя руками за плечи, подскакивая на цыпочках, широко открывая рот, в котором за крепкими голубовато-белыми зубами порхал и приплясывал язык. Опустив глаза, Фаррелл увидел, что клеверный браслетик у него на запястье - забытый дар Джулии - побурел и того и гляди рассыпется в мелкие крошки. Фаррелл поднял руку, чтобы вглядеться в него, и браслетик царапнул кожу. Судя по виду, его слишком долго держали вблизи огня.

Предыдущая страница 4 Следующая страница


5 Питер Бигль

X

Ни в тот вечер, ни на следующие день и ночь Бен домой не вернулся. Зия дала его отсутствию три никак не связанных объяснения. Вечером третьего дня Фаррелл приготовил обед, и они поели в натянутом, словно тугая проволока, молчании, в котором мысли Фаррелла звенели, лязгали и скрежетали так же громко, как грозно гудевший на бесчисленных семейных сборищах пищеварительный тракт его тети Долорес. Никому не дозволялось и неприметнейшим знаком показать, что он слышит нечто, даже когда дело доходило до залпов над солдатской могилой или большого ночного первенства в кегельбане - в итоге все кончалось тем, что разговор замирал еще до десерта, смешливых малышек-кузин шиканьем изгоняли из столовой, а мать Фаррелла пересказывала рецепты, составляя горестный контрапункт устроенному тетей Долорес салюту в честь прибывших с визитом королевских особ. Теперь вот пришла его очередь слушать, как сам он бессвязно тарахтит, перескакивая с чесночного супа на работу в зоопарке, в надежде заглушить кегельбанный грохот своих мыслей, а Зия смотрит на него с другого конца стола, невозмутимая, как тротуар. Она съедала и выпивала все, что он перед ней ставил, так, словно в этом состояла ее работа.
После обеда она разожгла в камине огонь - присела, не отрывая пяток от пола, на корточки, шустро, как карточный шулер, перетасовала предназначенную для растопки щепу, со вкусом приладила один к другому расколотые надвое кругляки земляничного дерева, поворачивая их туда-сюда, пока они не притерлись, только что не потрескивая, в совершенную, будто сугроб, поленицу, чиркнула единственной спичкой, подожгла ее и с тихим ворчанием распрямилась, едва пламя, словно артериальное давление, скакнуло вверх. Так и не повернувшись к Фарреллу, она сказала:
- Незаданные вопросы могут и убить человека. Почему ты никогда не спрашиваешь меня о том, что тебе хочется знать?
Захваченный врасплох - они только что вяло обсуждали недавнее предложение Муниципального совета Авиценны наложить местный запрет на торговлю напоминающими о войне игрушками, а также мясом скота, вскормленного на пшенице, и любыми куклами, у которых отсутствуют гениталии - Фаррелл, не задумываясь, спросил:
- Как получилось, что ты никогда не выходишь из дому?
До последней минуты он даже не сознавал, что это ему известно.
- Ничего себе вопрос! - в голосе Зии слышалось снисходительное удивление и насмешка. - А почему это ты решил, что я не выхожу?
Фаррелл ответил:
- Клиенты к тебе сами приходят. Покупками занимаемся мы с Беном. И с ним ты никуда не выходишь - ни в рестораны, ни в гости, ни в кино, ни на концерты - никуда, за все время, что я здесь. Я даже ни разу не видел, чтобы ты доставала почту.
- А много ли ты меня видишь, Джо? И чем вообще я занимаюсь у тебя на глазах? - голос ее оставался странно игривым, почти озорным. - Единственное, в чем ты при твоем распорядке дня можешь быть уверенным, так это в том, что я завтракаю, принимаю в непонятное время непонятных людей и люблю по вечерам слушать, как ты играешь. Откуда ты можешь знать, что я не провожу послеполуденные часы, произнося на автобусной остановке проповеди насчет покаяния и преисподней? Я могу, например, состоять в шайке мошенников или магазинных воров. Я могла бы иметь с полдюжины любовников или разносить газеты, а ты бы все равно об этом не знал.
Фаррелл нехотя хохотнул, а Зия сказала:
- Задай настоящий вопрос.
- Куда, к дьяволу, делся Бен?
Зия словно и не услышала Фаррела, она по-прежнему сидела на корточках спиной к нему. Фаррелл продолжал:
- Зия, сорока восьми часов многовато для заседания кафедры, но как раз хватает, чтобы превратить Бена в пропавшего без вести. По-моему, нам следует обратиться в полицию.
- Нет, - глядя в огонь, сказала она. - Никуда мы обращаться не будем.
Она обхватила себя руками, потирая плечи, словно никак не могла согреться. В голове Фаррелла мелькнула строчка из песни: "Вчера я видел новую луну со старой на руках." Он сказал:
- Когда я увидел его в Бартон-парке, он меня не узнал. Об этом я тебе не рассказывал.
- Тебе и не нужно было рассказывать.
Фаррелл принял ее спокойствие за снисходительность и вдруг обнаружил, что его охватывает безудержный гнев.
- Разумеется, мне не нужно было рассказывать, - передразнивая ее, выпалил он. - Разве мадам Ля Зонга можно чем-нибудь удивить? У тебя же в кухонном эркере прямой провод из космоса, и боги дважды в неделю выходят на связь, а твое кресло-качалка опутано вечной пеленой дьявольской тайны! Только мне наплевать на все это, я знать не хочу устройства вселенной - вращается ли она за большие деньги или так, от нечего делать. Я просто немного тревожусь за своего друга, только и всего.
Зия расхохоталась еще о того, как он закончил - грубым и щедрым хохотом, заставившим и огонь пригнуться и захихикать. Фаррелл, сообразив, что она пытается встать, подсунул Зие под локоть ладонь, дабы она могла на нее опереться. Вес, обрушившийся на ладонь, оказался столь велик, что он едва не повалился на Зию; на миг его охватил ужас, какой одолевает утопающего. Ощущение это исчезло, как только Зия выпрямилась, ничем не показав, что заметила его неловкость или испуг.
- Как мило, - сказала она. - Бен был прав, чтобы разозлить тебя, надо как следует потрудиться, но зато труды вознаграждаются сторицей.
Уже не смеясь, она сжала его предплечье.
- Прежде всего, я не вижу ни в окно, ни из кресла ничего такого, чего не способен увидеть любой другой человек. Это чистейшая правда, и должна тебе сказать, правда чертовски обидная. Что же до тайн и посещений, - тут уголки ее губ поползли вниз и ползли, пока Зия не обрела сходство с Уинстоном Черчиллем, пародирующим греческую трагедийную маску, - сожалею, но за долгое-долгое время боги не прислали мне даже открытки. Возможно, они попросту потеряли адрес, который я им оставила, когда переезжала.
Она ласково встряхнула Фаррелла, показав в усмешке мелкие белые зубы и так повернув лицо, чтобы подставить жестокому свету все его рытвины и ямы - подобно тому, как загнанный волк подставляет горло автоматическому милосердию курка.
- Я старая женщина, имеющая молодого любовника, - произнесла она. - Вот и вся история, Джо. И я сказала тебе об этом еще в то утро, когда мы с тобой познакомились.
Она стояла так близко к нему, что он ощущал аромат черного кофе, который она пила беспрестанно, еле слышный запах запутавшегося в волосах дыма и исходящий от рук лоснистый, муксусный душок земляничного дерева.
Фаррелл спросил:
- Сколько это уже продолжается? Давно он вот так бегает по лесам, играя в Эгиля Эйвиндссона, раззоряющего монастыри?
Насмешливая, открытая улыбка Зии искривилась, как сломанная нога.
- Если ты говоришь о Лиге, то он состоит в ней всего лишь год или чуть больше: сражается в их потешных войнах, участвует в турнирах, - всякий раз, как речь заходила о Лиге, Зия принимала ровный и отчужденный тон. - А вот Эгиль - другое дело. Эгиль гораздо старше этого.
Она вдруг выпустила руку Фаррелла и резко отступила от него, споткнувшись о спавшую под шахматным столиком овчарку. Брисеида, исторгнув из себя вопль, приберегаемый ею для землетрясений, трусливо шарахнулась к Фарреллу, уселась ему на ногу и мгновенно заснула. Зия, не отрываясь, смотрела Фаррелу в лицо.
- И Эгиль реален, - негромко, но отчетливо сказала она.
Фаррелл ощутил холодок в желудке - привычное предчувствие малоприятного знания, которое вот-вот обрушится на него. А Зия продолжала:
- Бен узнал бы тебя - наш Бен. Эгиль Эйвиндссон не знает никого в этом мире.
О Боже, опять то же самое. И этот мой дар никуда не делся, я снова влипаю все в ту же историю. Он почесывал Брисеиду за ухом, изо всех сил стараясь сосредоточиться только на этом занятии, и слушал собственный лепет:
- Тут я тебе верю - знаешь, мы когда-то играли с ним в однй пьесе, в "Трех сестрах", и Бен просто исчез, растворился в своей роли, в Тузенбахе, он не выходил из образа несколько недель, даже после того, как мы отыграли спектакль. Представь себе Тузенбаха на какой-нибудь пьянке - тот еще подарок.
Что же за чушь такая происходит между мной и сверхъестественным, как нам удается отыскивать друг друга? Черт, а я-то думал, хоть один из нас наконец вырос из этого.
- Иди-ка сюда, Джо, присядь.
Это прозвучало командой, хоть голос Зии остался тихим. Она взяла его за руку и подвела к кушетке, а он все продолжал бормотать:
- А я играл Чебутыкина. Такого старичка.
Твердой рукой Зия усадила его и сама присела напротив, на скамеечку для ног, приподняв плечи и свесив руки между коленей. Если б не яркий взгляд, серый, словно луна, она бы в точности походила на бесполого батрака, угрюмо собирающего остаток сил, чтобы плюнуть в огонь. Может быть, это Эгиль Эйвиндссон с нею и спит. А Бену такое даже в голову не приходит.
- Как далеко это у них зашло, я тебе рассказать не могу, - сказала она. - Ты знаешь больше меня. Бен когда-нибудь говорил о нем, помнишь ли ты, чтобы он хоть раз упомянул это имя?
Фаррелл, не останавливаясь, тряс головой, но она продолжала.
- Вы ведь с ним играли в похожие игры, подделывали голоса, разыгрывали воображаемых людей, я видела, как вы это делаете. Ты ни разу не слышал голоса, который мог бы принадлежать Эгилю?
- Господи, разумеется, нет, - сказал Фаррелл. - Мы просто валяли дурака - так, способ занять время, пока ждешь в два часа ночи поезда в подземке или долго едешь куда-то автобусом. Ты же говоришь о множественных личностях, о своего рода переселении душ. Это же разные вещи.
- А что ты знаешь о переселении душ?
По быстроте и резкости вопроса Фаррелл понял, что рассердил ее.
- Не так, чтобы много, - смиренно ответил он. - Люди, у которых изо рта вылетают бесы, мне не попадались, но я знал на Гаваях одного китайца, душа которого после его смерти вселилась в джип, - Зия негромко зарычала, и Фаррелл поспешил поправиться: - Ну, на самом-то деле, я знал лишь его племянника, как раз ему этот джип и принадлежал. И еще у меня был знакомый в Нью-Йорке, так его дважды в неделю посещала Джейн Остин. Если не ошибаюсь, по понедельникам и четвергам. Он мне звонил, когда ему вздумается, и зачитывал огромные куски романа, который она писала его рукой. Действительно, здорово смахивало на Джейн Остин.
Долгую минуту спустя, рычание перешло в хрипловатый смех, и Зия сказал:
- Я тебе верю. Эти истории настолько невероятно глупы, что остается лишь поверить каждому твоему слову. Но было бы куда интереснее, если бы этот твой друг вселялся в Джейн Остин так, что она начала бы писать, как он. Тебе не приходилось слышать о чем-то похожем?
- Нет, разумеется, нет, - идея странным образом обескуражила Фаррелла, от одной лишь попытки вдуматься в нее у него закружилась голова. - Переселения душ назад во времени, ретроактивного переселения попросту не бывает, это какая-то ерунда, так оно не работает. Нет, такого не может быть.
- Ты Бену об этом скажи, - ответила Зия, и именно в это мгновение Брисеида, несуразно развалившаяся на спине рядом с камином, издала, не открывая плотно сомкнутых глаз и указывая одной из передних лап в потолок, самый жуткий звук, какой Фарреллу приходилось когда-либо слышать от животного. Звук был настолько тонок, холоден и слаб, что казался не имеющим никакого отношения к плотскому существованию. Фаррелл едва ли не видел его: тоненькая, как срез лепестка, проволока в оболочке из толченого стекла, вроде струн, на которых крепятся азиатские змейковые аэростаты, выматывалась из кишок собаки, подтягивая ее, мучительными, почти жеманными шажками к выходной двери, так, словно в наружном мраке кто-то крепко держал проволоку за другой конец. Свернув шею вбок и назад, Брисеида порыкивала, не спуская с Зии неверящих глаз.
Зия вскочила на ноги еще до того, как Фаррелл успел произнести: "Господи, это что еще за чертовщина?" Повернувшись к двери, она и сама спустила бессловесный вопль, столь примитивный и пронзительный, что от него загудели окна гостиной и хрипло зашептались старинные копья в проволочной корзинке. Снаружи никто не ответил, но Брисеида вдруг задохнулась, плюхнулась набок и, тут же вскочив, убралась в чулан для метел, чтобы уже не показываться оттуда в ближайшие двадцать четыре часа. Зия даже не взглянула ей вслед, вместо этого, она медленно подняла к груди левую руку - жестом, каким в немых фильмах изображали ужас и изумление. На ногах она стояла нетвердо, чуть приметно покачиваясь.
- Ты, - тихо, но очень внятно выговорила она. - Это ты.
Один раз она встряхнула головой и произнесла что-то на языке, полном трескливых, щелкающих звуков. По-английски она добавила:
- Ты не можешь войти сюда. Все еще не можешь.
Пока она говорила, звякнул дверной звонок и послышался безошибочно удостоверяющий близость Эйффи, разлетающийся в осколки смешок.
- Срочная доставка. Эй, кто-нибудь, распишитесь за посылку.
Что-то тяжелое грохнулось о дверь и поползло по ней вниз.
Не шевельнувшись и не повернув головы, Зия направила Фаррелла к двери. Пересекая гостиную, он слышал нетерпеливое хихиканье Эйффи, сквозь которое проступал серебристый шелест отчаявшегося голоса, обращенного к себе самому. Слова оставались неразличимы, но Фаррелл и не нуждался в словах.
Когда он открыл дверь, к ногам его рухнул Бен, успевший еще в падении судорожно скорчиться. Шлем с навершьем исчез вместе с висевшим на поясе топором и медными украшениями, изодранную черную мантию, как и волосы Бена, покрывали шматки присохшей грязи. Присев на корточки, Фаррелл ощупал его в поисках ссадин или чего похуже, и с облегчением понял, что засохшая кровь на его лице вытекла всего лишь из двух длинных, оставленных плетью ежевики царапин. Бен открыл глаза, и Фаррелл вмиг отшатнулся от беспомощно жаждущего крови взгляда безумного незнакомца. Затем - так же вдруг, как нечто, владевшее Брисеидой, отпустило ее - взгляд смягчился, и Бен, едва успев спокойно сказать: "Птицы мерзли", тоненькой струйкой выблевал нечто оранжевое на брюки и туфли Фаррелла и потерял сознание.
- Это мы его в парке нашли, - сообщила Эйффи. - Знаете, там, где игровые площадки, у самой карусели. Он пытался вскарабкаться то на одно, то на другое и все время вопил.
Фаррелл, вытиравший рот Бена носовым платком, снизу вверх взглянул на нее. Эйффи стояла прямо под фонарем, освещавшим крыльцо, засунув большие пальцы в карманы джинсов и слегка накренясь, так что весь ее вес приходился на одну твердо выпрямленную ногу. На лице ее, словно огонек на запальном шнуре, неуверенно вспыхивала и меркла насмешливая улыбочка. Теннисные туфли, хлопчатобумажная распашонка, бледно-зеленая майка с надписью "КОГДА ВСЕ ВОКРУГ РУШИТСЯ, ОБНИМАЙ СВОЕГО ТЕДДИ".
- Наверное у него с сахаром в крови нелады, - предположила она. - Вы, может, читали, недавно выяснилось, что с многими людьми, когда у них падает содержание сахара в крови, происходят всякие жуткие вещи?
- Тебе отлично известно, - сказал Фаррелл, - что сахар тут не при чем. Что ты теперь натворила, оглушила его? Что ты с ним сделала?
Улыбочка померцала еще мгновение и, словно шаровая молния, взорвалась, озарив лицо Эйффи слепящим светом вызывающего упоения.
- Вы больше не можете так со мной разговаривать. И никто не может - содрогаясь от бешенной радости, она на шаг приблизилась к Фарреллу. - Я Эйффи, я могу говорить, все что хочу, потому что я могу сделать все, что мне хочется. А вы ничего не можете, так что нечего разговаривать со мной, будто я ничтожество, ребенок, пустое место. Следите за вашим тоном и постарайтесь, как следует постарайтесь подружиться со мной. Потому что очень многое зависит от того, друг я вам или нет.
За его спиной Зия произнесла:
- Джо, затащи Бена внутрь.
Это снова был тихий, каменный голос, памятный Фарреллу по тому вечеру, когда в дом заявился пьяный Мак-Манус. Неловко подхватив Бена, Фаррелл наполовину вволок, наполовину вкатил его в дверь. Боковым зрением он увидел, как короткие ноги Зии переступили вперед и замерли на пороге, слегка раздвинувшись и утвердившись надежно и точно, так что домашние шлепанцы ее даже на дюйм не высунулись за приступок. Она снова сказала что-то на языке, звучавшем как ветер в снастях, и мелодичный и сладостный смех Никласа Боннера ответил ей из ласковой весенней ночи.
- Говори по-английски, любовь моя, - посоветовал он, неспешно выдвигаясь на свет из теней крыльца. Одетый, как Эйффи, в джинсы и майку - только на его майке, черной, серебристо посверкивало лицо Вилли Нельсона - он выглядел моложе и уязвимее девушки, оставляя впечатление робости.
- Интересно, почему это я так быстро осваиваю любой новый для меня человеческий язык, - задумчиво произнес он, - а ты так и не смогла научиться правильно говорить хотя бы на одном? Почему это так, в конце-то концов?
В голосе его слышалась не насмешка, но странно приязненное удивление.
Бен дернулся в руках у Фаррелла и что-то зашептал, все его тело вдруг облилось потом. Зия сказала:
- Ты осваиваешь. Я творю. Я создавала языки, ставшие пылью на зубах черепов еще до того, как ты появился на свет. Ты об этом забыл? Дар, которым ты обладаешь, всего лишь дурная замена, потому что ничего своего у тебя нет. Не забывай и об этом.
- Я ни о чем не забываю, - мягко сказал Никлас Боннер. - Наверное, не умею.
Он не поднимал глаз, пряча их под густыми бронзовыми ресницами.
Эйффи приобняла юношу, повиснув у него на плече с видом кабареточной дивы, возлюбленной киношного гангстера.
- Ник живет у нас дома, - объявила она. - Вроде как репетитор, хе-хе.
Ни Зия, ни Никлас Боннер ее, казалось, не слышали. Что-то хрустнуло в горле Зии, словно снежный наст под ногами.
- В Аугсбурге, - сказала она. - Я думала, это конец.
- Ну, ты меня всегда недооценивала, согласись, - речь его утратила все следы иного времени и иных мест, остался только голодный юмор, мерцающий и плещущий, как мелкая глубоководная рыба.
Бен заморгал, закашлялся и попытался сесть, словно пробужденный ответом Зии:
- Нет, не тебя. Глупость людей, их желания, их безумие - вот это я недооценивала всегда, - последние слова прошелестели почти беззвучно, как шорох кремнистого щебня.
- Он здесь благодаря мне, - сказала Эйффи. - Я его вытащила сюда, и живет он в моем доме.
И она со вздорной игривостью обеими руками схватила Никласа Боннера за локоть.
Фаррелл громко сказал:
- Я оттащу Бена наверх.
Зия не шелохнулась. Она и Никлас Боннер стояли в качающемся круге света, и острее чем что бы то ни было в этот миг Фаррелл сознавал, что за краем этого круга не существует ничего - ни его, ни пискливо хихикающей Эйффи, ни даже покалеченного, полубеспамятного Бена, раз за разом покаянно повторяющего ее имя. Что случится, если он замолчит? Не умолкай, не давай ей забыть про нас.
Юноша поднял золотистую голову, и светлый, ненасытимый, полный чудовищного отчаяния взгляд пересек круг света и уперся в Зию.
- Я всегда возвращаюсь туда, где находишься ты, - сказал он. - Каждый раз. Тебе это приходило когда-нибудь в голову?
Не услышав ответа, он улыбнулся.
- И всегда ты оказываешься намного слабее, все больше утрачиваешь реальность. На этот раз я смогу, если захочу, войти в твой дом.
И тут изумленный Фаррелл услышал смех Зии - не отрывистый, точно выстрел, смешок, но густые, певучие раскаты, полные искусительного презрения.
- Ты? Безмозглые колдуны, пропившиеся попы, первая попавшаяся цыганка, которой ты досадил - кто угодно способен изгнать тебя из этого мира - и любая злокозненная девчонка может вернуть тебя назад. Ты мячик, которым вселенная забавляется, прицепив на резинку! - услышав такую аттестацию, Фаррелл, пытавшийся поставить Бена на ноги, едва не выронил его. - Тебе войти в мой дом? Да стоит тебе пройти сквозь мою тень и от тебя ничего не останется!
Зия добавила что-то на языке, звучащем как ветер, и Фаррелл подумал, что может быть, это она называет Никласа Боннера его настоящим именем.
Эйффи, которая, приоткрыв рот, с растущим негодованием переводила глаза с Зии на своего репетитора, внезапно протиснулась мимо него в круг света. Во всяком случае, постаралась протиснуться - Фарреллу почудилось, будто граница света прянула прочь от нее, отскользнув ровно настолько, чтобы вынудить Эйффи неловко засеменить следом - подобно клоуну в цирке, пытающемуся вымести с арены световое пятно прожектора. Даже встав с раскрасневшимся узким лицом и вздернутыми плечами прямо между Никласом Боннером и Зией, она каким-то образом еще отдалилась от них, лишившись не только существенности, но и возможности ей обладать.
- А ну-ка заткнись на минутку, ладно? - сказала она Зие. - Вот так. Какого, интересно, хера ты о себе воображаешь?
Она заслонила от Фаррелла Никласа Боннера, но Фаррелл почувствовал, как расползается по его коже опаляющая улыбка юноши. Прямо сквозь Эйффи Никлас Боннер ласково и почтительно сказал:
- Хорошо, тогда ты выйди ко мне. Выйди из дома, давняя любовь моя, и побеседуй со мной.
На долю секунды Фарреллу показалось, что Зия именно так и сделает. Плотная фигура напряглась, схваченные серебряным кольцом седоватые волосы взметнулись, будто голова кобры, и Фаррелл ощутил, как его обмякшее тело качнулось, припадая к Бену, ибо камин в гостиной поперхнулся и кашлянул огнем, и страшный вдох, пронизавший все вокруг, заставил захлопнуться все двери дома. Далеко-далеко от него Зия приподняла над порогом укрытую в кроличью туфлю ступню, и Эйффи затряслась всем телом, но Никлас Боннер остался стоять, лишь почти неприметно дрогнуло, точно вонзенный в столешницу нож, его изящное тело. Но Зия опустила ногу, ни на йоту не передвинув ее в направлении ночи, и Никлас Боннер подмигнул ей - послышался негромкий щелчок, как будто лязгнули зубы, хоть Фаррелл и знал, что этого быть не может. Слишком опустошенный даже для того, чтобы упасть, он слушал, как Бен продолжает шептать: "Зия. Зия. Зия. Зия. Зия."
Почти так же негромко, как прежде, Никлас Боннер сказал:
- Только ты ведь не можешь, не так ли? Мой бедный друг, ты здесь в западне. Все твои прекрасные имена, все твои странствия, пышные чертоги, вся империя - посмотри, что от них осталось, - он пощелкал языком в безупречной пародии на горестное человеческое удовлетворение. - Вот к чему ты пришла - сидишь, властвуя над парой последних любовников и собакой, в доме, похожем на аистово гнездо, и вся твоя мощь не способна одолеть порога этого дома.
Он широко развел в стороны руки, тщательно разминая пальцы, отчего улыбка Вилли Нельсона заискрилась блестками.
- Интересно, однако, не удастся ли мне его одолеть.
- Пресвитер Иоанн, она знает, - отчетливо выговорил Бен, указав более-менее в сторону Эйффи, и свалился, изнуренный усилием. Эйффи отступила и прижалась к плечу Никласа Боннера, ее била крупная дрожь и побледнела она до того, что глаза у нее стали совершенно зелеными, - то была яркая, как у яблока, пустая зелень опустошенного ураганом неба. Никлас Боннер, не глядя, взял ее под руку и, увлекая с собою, шагнул в сторону Зии, затем еще раз.
Стоящая в дверном проеме старуха сказала:
- Если ты сделаешь еще один шаг, я не отправлю тебя в изгнание, нет, я тебя изменю.
Никлас Боннер замер на месте. Смех его, студеный, как парок над сухим льдом, пронесся, минуя Зию.
- То, что я есть, не меняется. Кому это знать, как не тебе? - он задрал подбородок с заносчивой и вызывающей насмешливостью, но что-то удивительно опасливое проступило в его тающем голосе, что-то помнящее об испытанной некогда боли. - Ты ведь сама позаботилась об этом. Я не могу измениться.
- К лучшему, - сказала Зия. - Изменить тебя к лучшему я не могла никогда, с самого начала. Но сделать тебя хуже, чем ты есть, я могу.
Голос ее был по-прежнему тих, но нечто, скрытое в нем, заставило вздыбиться волосы на предплечьях Фаррелла.
- Впрочем, попробуй, - сказала она.
Юноша не шелохнулся.
- Попробуй, попробуй, пугни их, чтоб в страхе подняли руки, - сказал он, передразнивая ее интонацию. - Старинная любовь моя, даже в лучшие твои времена, когда ты хоть что-то собой представляла, что ты могла сделать со мной, кроме как ненадолго спихнуть меня с тротуара? И что ты значишь сейчас, неспособная даже ногу высунуть из своей жалкой норы? Уличный светофор владеет большею властью надо мной, нежели ты.
- Да? - этот единственный слог хрустнул и вспыхнул издевкой, подобно разряду статического электричества. - Что ж, может быть, ты и прав. Какой смысл скрывать, я уже не та, что прежде. Но если ты сунешь в мой дом хоть ногу, я помыслю о тебе определенным образом, и ты уже никогда не сможешь воздеть на себя личину красоты, какую бы форму ты ни принял. И кто тогда в этом мире станет хоть в малой мере внимать тебе или поверит, что ты обладаешь какой-либо силой?
На миг лицо Никласа Боннера стало таким же безжалостно одиноким, как и глаза. Он стиснул плечи Эйффи так, что девушка завопила, и взметнул ее перед собой, промолвив беспечным, тщательно модулированным голосом:
- Сделай то, что я тебе показал. Сделай сейчас.
Эйффи извивалась в его руках, стараясь не встретиться с Зией глазами.
- Ник, уйдем отсюда, мне нужно еще потренироваться, уйдем, ладно?
Пятна, оставленные угрями у нее на лице, взбухали, словно стигматы.
- Сконцентрируйся, - сказал юноша. - У тебя получится, нужно лишь сконцентрироваться. В точности как в парке, тютелька в тютельку, ну, давай, прямо сейчас.
Стиснув ее тело в ладонях, он с яростной точностью развернул ее, прицеливаясь. Она не сопротивлялась, но и не помогала ему, она лишь постанывала:
- Ник, я хочу уйти, пойдем домой.
Но Никлас Боннер сжал обмякшую руку девушки, поднял ее и направил на Зию.
Фаррелл оставил попытки поднять Бена и поволок его подальше от двери. Он услышал полный пугающей жалости голос Зии: "Деточка, не надо", - и голос юноши, повторивший: "Сейчас", - и в воздухе вдруг резко пахнуло молнией, и жуткий вдох повторился снова. Фаррелл на карачках пополз к лестнице, чувствуя как раздираемый болью старый дом уходит в землю, как стены медленно оседают в реверансе одна перед другой, как стулья и шахматный столик, и каминные щипцы, наскакивая, лупят его по ногам. Он изо всех сил цеплялся за Бена, сопротивляясь пытавшейся сорвать его с места силе, подобной откатной волне, выхлестывающей из трюмов тонущего корабля. Ему казалось, что пол круто накренился под ним, и он отчетливо слышал, как вскрикнула от боли и ужаса девушка - надтреснутым жалобным вскриком, отозвавшимся у Фаррелла в позвоночнике. Но кричала не она, кричал Никлас Боннер, и этим криком хаос кончился и наступила почти столь же оглушительная тишина. Единственным звуком, слышным в разгромленном, обмершем доме, был долгий и хриплый выдох Зии. Бен, наконец, перестал повторять ее имя.
- Вот видишь, - без торжества сказала она, - ты не можешь войти. Даже используя ее, чтобы расчистить дорогу.
Эйффи, свисала с рук Никласа Боннера, уголок ее рта дергался, как у пойманной на крючок рыбы. Фаррелл наполовину ожидал, что юноша разожмет руки и бросит ее, но пугающе совершенное лицо уже разгладилось, вновь обвратившись в живую маску удовлетворения. Никлас Боннер держал Эйффи с великой нежностью, поглаживая ее по плечам, пробегая пальцами по позвонкам ее шеи. Он что-то шептал ей - так тихо, что Фаррелл не слышал и звука его слов.
- С ней ничего не случилось, - сказала Зия. - Отведи ее домой. И если в тебе есть хоть капля милосердия, хоть капля... - она ненадолго замялась, подыскивая слова для чего-то такого, что по-английски невозможно даже подумать, затем произнесла фразу на ветровом языке, - ...тогда ты оставишь ее там и уйдешь. Она никогда не сможет сделать того, что тебе нужно, в ней нет потребной для этого силы. Ты в ней ошибся. Отпусти же ее.
Севший с помощью Фаррелла Бен спокойно и, пожалуй, весело рассказывал что-то на древнеисландском. Свет от проезжавшего автомобиля поплыл по крыльцу, и Фаррелл увидел, как Никлас Боннер заботливо выпрямил Эйффи и, повернув ее лицом к себе, прижал голову девушки к своей груди. Он улыбался ей с чем-то до того похожим на нежность, что сердце Фаррелла заледенело вдвойне: и оттого, что в это мгновение юноша выглядел совершенно как человек, всегда и всем сердцем любивший Эйффи, и оттого, что Фаррелл не питал ни малейших сомнений - эта улыбка была высочайшим достижением Никласа Боннера, наилучшей из тех, какие ему удалось освоить. По джинсам девушки медленно расплывалась темное пятно, и Фаррелл не сразу сообразил, что она обмочилась.
Никлас Боннер поднял на Зию ясный взгляд.
- Так ведь она именно этого и хочет, - сказал он. - Она призвала меня сюда, она попросила, чтобы я наставил ее, и если сейчас я ее покину, она устремится в погоню, станет меня разыскивать.
Он негромко хмыкнул, гладя Эйффи по слипшимся волосам.
- И уж ты-то меня отыщешь, - похвалил он ее, понемногу превращая хвалу в колыбельную песенку. - Да-да-да, она отыщет, ты отыщешь, спору нет.
Казалось, он воркует над щенком, бьющимся у него на руках.
Эйффи оставалась еще оглушенной настолько, что не могла стоять, и юноша резким движением подхватил ее на руки и без усилия держал, глядя на Зию. Воскресная улыбка его увяла, походя теперь на рубец, рассекающий золотое лицо. Он прошептал:
- Она и не представляет, как близко она к тебе подошла. Но ты это знаешь и я тоже.
Зия промолчала, и юноша продолжал:
- Потребной для этого силы. Она почти сокрушила тебя. Невежественная, неумелая, напуганная до безумия, она тебя почти растоптала. Ты еще не настолько впала в старческое слабоумие, чтобы не сознавать этого.
Бен вдруг звучно запел, отбивая ритм на колене Фаррелла:
Hygg, visi, at
Vel soemir pat
Hve ek pylja fet
Ef ek pogn of get
мелодия была монотонной, но ритмически чистой.
Никлас Боннер вежливо произнес:
- Ну, до следующего раза. Или до послеследующего.
Он повернулся и пошел прочь, унося Эйффи, будто партнершу в старинном придворном танце. Сойдя со ступенек, он помедлил и поставил ее на ноги, крепко обнимая рукой. Эйффи споткнулась и вцепилась в него. Медленно они начали спускаться по Шотландской улице, склонив головы друг дружке на плечи, как мечтательные влюбленные.
- Джо, - сказала Зия.
Фаррелл прислонил Бена к лестничной балясине и приблизлся к ней. Она не сдвинулась, чтобы пропустить его сквозь дверной проем, а протискиваться мимо нее Фаррелл почему-то не решился, поэтому он с опаской остановился за ее плечом, наблюдая за тем, как она наблюдает за улицей.
Бен опять загудел за ними:
Flestr maor of fra
Hvat fylkir va",
- а снаружи ночь Авиценны текла мимо дома Зии, унося чей-то сытый гогот и потрескивающую суматоху бейсбольного матча, приближающуюся к ним в портативном стерео. Фарреллу показалось, что он уловил какой-то мерцающий промельк, он подумал, что это, наверное, майка Никласа Боннера скрывается за жилым автофургоном. Ныло ободранное каминными щипцами правое колено.
- Я не смогу позаботиться о том, что ты запомнишь из этого, - сказала Зия. - Думаю, что не смогу.
Она обернулась, чтобы взглянуть на него впервые с той минуты, когда так страшно вскрикнула Брисеида, и Фаррелл увидел тревожную неуверенность и боязнь в ее обычно вызывающем сером взоре, увидел, что ее темно-медовая кожа лишилась упругости, приобретя оттенок едва зарубцевавшегося шрама. Рот Фаррелла наполнял запах ее усталости, прогорклый, саднящий и липкий, как дым от горящего мусора.
- Возможно, я даже не буду стараться заставить тебя забыть, - по крайности, голос ее оживал, обретая почти успокаивающую язвительность.
- Ты и сам вполне способен переиначить все это... - она обвела рукою крыльцо, Бена, разлетевшиеся книги и раскиданную мебель. - К утру все уже обратится в полузабытую дурацкую свару малознакомых людей, может быть, с добавлением небольшого землетрясения. Ты уже приступил, я вижу, как ты это делаешь.
Фаррелл начал было сердито протестовать, но она пошла прочь от него, сказав:
- Впрочем, неважно, делай, что хочешь. Мне нужно уложить Бена в постель.
Фаррелл помог ей вопреки ее воле. Слишком ослабевшая, чтобы командовать, она, в конце концов, позволила ему взвалить на себя большую часть Бенова веса - после того, как они уговорили Бена подняться по лестнице. Подъем сопровождался пением звучных скальдических стихов с отбиванием ритма по плечам Зии и Фаррелла. Стянув с Бена безнадежно изодранное одеяние викинга, Фаррелл оттащил эти тряпки вниз, к стиральной машине и ненадолго задержался в гостиной, приводя ее в божеский вид. Когда он вернулся, Зия протирала губкой грязные ссадины на теле Бена, выбирая из жестких волос обломки древесной коры. Бен впал в беспокойную дрему, все еще продолжая ритмически бормотать, глаза его оставались полуоткрытыми. Зия тоже напевала что-то - так тихо, что Фаррелл не столько слышал звук ее пения, сколько ощущал, как он отдается у него в глазных яблоках и в корнях волос. Я ни разу еще не подходил к их постели так близко.
- Я был там, когда она его вызвала, - сказал он. - Эйффи, Розанна, она вызвала его прямо из воздуха.
Зия мельком глянула на него и продолжала обмывать Бена. Фаррелл добавил:
- То, как вы знаете с ним друг друга, - я мало что понял, но забывать об этом не собираюсь. Не хочу забывать.
Зия сказала:
- У тебя в комнате лютня свалилась на пол. Ты бы сходил, посмотрел, цела ли она.
Тупые весноватые пальцы проплывали по телу Бена, как облачные тени.
- Да пошла она... С Беном все в порядке?
Идиотское резонерство вопроса заставило его сморщиться и сжаться в ожидании насмешки, но Зия, вновь подняв на него глаза, лишь слабо улыбнулась.
- Нет, - сказала она. - В порядке уже ни с кем ничего не будет. Тем не менее кофе выпить было бы очень неплохо.
Лютня осталась цела, хоть на ней и лопнули две струны. Он отнес Зие кофе и посидел на своей кровати, заменяя струны и слушая, как Зия напевает над Беном в их комнате на другом конце дома. Теперь, когда он ушел, Зия пела более внятно, и Фаррелл мог с уверенностью сказать, что пела она не по-английски и не на том, отзывающемся ветром языке. Мелодия, сухая и неуловимая, казалась слишком чужеродной, чтобы расположить к себе слушателя, но Фаррелл вслушивался в нее, пока она не стала растворяться в нем нота за нотой, как растворяются в крови ныряльщика пузырьки азота. Он заснул, испытывая желание научиться играть ее на лютне, но желание это оказалось неисполнимым.

XI

- Ушел еще до того, как я встал, - рассказывал Фаррелл. - Первое, что я сделал, проснувшись: даже не оделся, пошел его проведать, а он, видите ли, давным-давно ушел. Зия сказала, что он позавтракал, раздавил в саду несколько улиток и отправился в кампус. Типичный день рядового труженика.
- А что она еще сказала? - Джулия сидела за рабочим столом, прилежно трудясь над рисунком, изображающим пораженную какой-то болезнью сетчатку. Не услышав ответа, она подняла глаза и, чтобы привлечь его внимание, помахала бамбуковым пером. - Джо, ради Бога, о чем вы с ней говорили? Только не пытайся меня убедить, что вы просто-напросто поделили газету и обменялись мнениями о том, какую чушь показывают нынче по телевизору, я все равно не поверю.
- Она телевизор не смотрит, - Фаррелл поливал цветы, по обыкновению слишком щедро. Теперь он застрял в дверях мастерской, притворясь, будто разглядывает растущий в кашпо паучник. - Я ей кучу вопросов задал, Джевел. Только что из кожи не вылез. Я спросил, как она могла отпустить его на работу в таком растерзанном виде и что вообще за чертовщина творится с ним и с этой его второй личностью, с Эгилем Эйвиндссоном? А она посмотрела на меня и спрашивает, как я насчет того, чтобы отведать очень симпатичного апельсинового сока, а я говорю, ладно, а кто такой Никлас Боннер, вы с этим милягой в школе, что ли, вместе учились, где это было? А она в ответ налила мне соку. Так оно и шло. Кстати, вон то большое растение, яшмовое, по-моему, гибнет.
- Нет, просто дуется. Я его выставила из спальни, так оно все не может меня простить, - она повернулась обратно к рисунку и, вглядевшись в него, сердито покачала головой, продолжая, однако, разговаривать с Фарреллом. - Похоже вы с ней за одну ночь поменялись ролями, а? Теперь ты донимаешь ее въедливыми вопросами, а она притворяется, будто не слышит. Очень странно.
- Выглядит она паршиво, - сказал Фаррелл. - Не знаю, что там на самом деле произошло между ней, Эйффи и этим младенцем с новогодней открытки, но страху они на нее нагнали порядочного.
Он потер колено, теперь уже иссиня-зеленое и припухшее.
- Хотя, должен сказать, она выглядит все же получше девушки. Вот кого мне и вправду жалко, ничего не могу с собой поделать.
Джулия круто повернулась к нему, в темных глазах плеснула тревога, словно ветер взъерошил воду.
- Нет, правда, - сказал Фаррелл. - Она походила на девчушку, впервые попавшую к взрослым на вечеринку, такая была уверенная, что справится с чем угодно, что она теперь как все, что настало, наконец, ее время. А оказалось, что она попросту недоросток, дурочка, не умеющая даже толком одеться.
Джулия сказала:
- Вот уж кого не стоит жалеть.
Голос ее, звучавший резко и сдавленно, как будто сломался на слове "жалеть". Очень тихо она спросила:
- А что же ты, Джо? У тебя-то есть какие-нибудь соображения о том, что произошло прошлой ночью? В какие игры играли взрослые на своей вечеринке?
Фаррелл ответил ей взглядом, ему самому показавшимся очень долгим. Затем он сунул руки в карманы, медленно добрел до окна, у которого стоял рабочий стол Джулии, и прислонился лбом к пыльному, нагретому садящимся солнцем стеклу, следя за белым котом, за Мышиком, который лениво плелся по крохотному дворику Джулии - это он вышел охотиться на скворцов.
- Я когда-то жил с женщиной-оборотнем, - сказал Фаррелл. - Я тебе о ней не рассказывал?
Джулия приподняла левую бровь, слегка скосив в ту же сторону рот. Фаррелл продолжал:
- В Нью-Йорке. Она вообще-то не так уж и часто обращалась в волчицу. Большую часть времени она оставалась славной такой еврейкой, очень несчастной, жившей вместе с матерью. Помню, она мне сказала однажды, что все эти превращения доставляют ей гораздо меньше хлопот, чем ее чертовы аллергии. Хотя, конечно, какое там меньше. Это она ради красного словца так сказала.
- Я верю, что у тебя имеется причина, чтобы рассказывать мне об этом, - сказала Джулия. - Искренне верю.
- Я просто хотел, чтобы ты поняла - сверхъестественное не так уж меня и пугает. Если оно и ставит меня в тупик, то не больше того, что называют "естественным", а я не всегда в состоянии отличить одно от другого, - повернувшись к ней от окна, Фаррелл увидел, что, слушая его, она безотчетно вертит в руках бамбуковое перо, длинные гибкие пальцы сдавливали черенок с такой силой, что он выскальзывал из них, прогибаясь, словно испуганная до полусмерти рыбешка.
- Ну хорошо, - сказал он. - Пункт первый. Эта девушка, Эйффи - ведьма. Самая настоящая. Может быть, пока еще не из высшей лиги, но она работает над собой. Очень много работает. Это тебе как?
- Продолжай, - Джулия аккуратно опустила перо на стол, развернулась вместе с креслом так, чтобы смотреть Фарреллу прямо в лицо, и начала пощелкивать друг о друга ногтями больших пальцев.
Фаррелл продолжил:
- Господи, да я об заклад готов побиться, что она вовсю развлекается в школе, сводя с ума какого-нибудь преподавателя на внеклассных занятиях. Пункт второй. Похоже, что она пыталась вызвать демона, по меньшей мере три раза. Что вышло из двух первых попыток, я не знаю, но с третьего раза она получила Никласа Боннера. Ну-с, он-то никакой не демон и сам так говорит, но кто он такой, я даже вообразить не могу, знаю только что он очень стар, гнусен и миловиден, как новенький грош. И с Зией он явно состоит в застарелом знакомстве, вроде как мы с тобой, что приводит нас к Пункту третьему. Я не слишком спешу или, может быть, тебе все это кажется невероятным?
- Нет, - перехватив взгляд, брошенный Фарреллом на ее ладони, Джулия стиснула их, не сняв со спокойных колен. - Знаешь, а я ведь ни разу ее не видела. Она никогда не приходит с Эгилем - с Беном - на сборища Лиги. Кажется, графиня Елизавета несколько раз посещала ее.
Фаррелл обдумал сказанное, вспоминая женщину с личиком кошки и похожим на струдель телом, игриво царапнувшую его по ладони во время танцев.
- Эта ветреница. Ладно, Зия. Кто такая Зия, что она такое, если Бен, пожив с ней, стал совершенно другим человеком, если он изменился даже физически? Если она способна поставить на колени перепившегося психа с пистолетом, заставить его пресмыкаться перед ней и прострелить самому себе ногу - способна сделать это, даже не прикоснувшись к нему? Если она способна вмешиваться в твою память и говорить на таких языках, о которых я точно знаю, что их попросту не существует, способна помешать могущественной юной ведьме и... и существу неустановленного вида, но чрезвычайно, чрезвычайно целеустремленному войти в свой дом? Я хочу сказать, Джевел, что перед нами не заурядная домовладелица, пора взглянуть фактам в лицо. Я пойду даже дальше и позволю себе сказать, что мы имеем дело отнюдь не с рядовым консультантам по вопросам семьи и брака. И кстати, сознаешь ли ты, что мы проводим нашу первую конференцию на высшем уровне? Мне просто подумалось, что данное обстоятельство достойно того, чтобы быть особо отмеченным.
В общем-то, он до некоторой степени валял дурака, и в конце концов, Джулия улыбнулась - с искренним удовольствием, но также и с ясным пониманием происходящего.
- Посмотрел бы ты сам на себя, - сказала она. - Обычно из тебя слова не вытянешь о том, что у вас там происходит, но уж если ты взял разбег, то летишь, не разбирая дороги. Так ее и свернуть недолго.
Фаррелл не сразу понял, что она имеет в виду, но когда Джулия склонила голову и легко пристукнула себя костяшками пальцев по выступившей у основания шеи косточке, жаркая волна ненасытной нежности прокатилась по его собственному позвоночнику, вынудив его шагнуть к Джулии.
- Пункт четвертый, - сказала она.
- Пункт четвертый, - после недолгого молчания откликнулся Фаррелл. - Бен. По-моему, она пыталась что-то мне объяснить, как раз перед тем, как появились эти штукари, - он прикрыл глаза, стараясь услышать грубый, внезапный голос Зии, спрашивающий его: "А что ты знаешь о переселении душ?" Складывая фразы медленно и так же аккуратно, как Джулия уложила на стол бамбуковое перо, он сказал: - Я где-то читал, что когда Моцарт чувствует, как в нем созревает новый концерт для флейты, он вселяется в одну страсбургскую домохозяйку и с ее помощью диктует его. Шопен, Малер, Брамс, похоже, что все они по очереди используют ту же самую бедную женщину. Она говорит, что это, конечно, большая честь для нее, но только она сильно устает.
- Ты думаешь, с Беном случается то же самое? Что какой-то викинг, живущий в девятом веке, просто заимствует его, чтобы погулять по Бартон-парку? - в словах содержалась насмешка, но поза и взгляд Джулии были ее лишены.
Фаррелл покачал головой:
- Думал поначалу - скорее всего потому, что это единственная разновидность переселения душ, о которой мне приходилось слышать. Теперь не знаю, - он поколебался, припоминая слова, почти утонувшие в жутком вскрике Брисеиды, и добавил: - Зия думает иначе.
Джулия, намереваясь что-то сказать, набрала воздуху в грудь, но смолчала. Ногти ее больших пальцев снова принялись скрестись один о другой.
- Ты бы как-нибудь сводил меня к ней пообедать, - наконец, сказала она. - Похоже, компания у вас подобралась интересная.
Фаррелл взглянул на часы.
- Пункт пятый. Обед. Конференция на высшем уровне будет продолжена за саке и сашими в "Доме Неполной Луны". Скажи "аминь" и давай поворачиваться.
Но Джулия, уже развернув кресло обратно к столу, так и сяк вертела рисунок, разглядывая сетчатку с разных сторон.
- Джо, я не могу никуда пойти, мне и так придется всю ночь провозиться с этим рисунком. Позвони мне завтра.
- Давай тогда я чего-нибудь приготовлю, - он ощущал детское нежелание покидать ее тихую, теплую, захламленную мастерскую и выходить в бесцельные сумерки с головой, все еще полной теней. - У тебя там рыба лежит в холодильнике, хочешь, я сделаю филе под лимонным соусом? А ты работай и ни о чем не думай. Лимонное филе и замечательный салат из апельсинов и лука, годится? Чеснок у тебя есть?
Джулия встала и, подойдя к Фарреллу, запустила ему в волосы пальцы.
- Иди домой, малыш, - мягко сказала она. - Это все, что мне нужно. Я не голодна, я люблю работать по ночам, а рисовать, когда кто-нибудь топочет по дому, у меня не никак не получается. Это вечная проблема с моими мужчинами.
- Раньше у тебя никаких проблем не было, - сам звук его жалующегося голоса подпитывал овладевшее им странное беспокойство. - Когда я в первый раз увидел тебя, ты писала натюрморт в самый разгар вечеринки. На кухне, клянусь Богом, кто-нибудь то и дело шумно вламывался туда и выскакивал наружу, целовался, смешивал напитки, что-то перекипало на плите и пахло, как приготовленная на анализ моча, а ты грызла яблоко и писала, ни на что не обращая внимания. Помнишь? Я туда, кажется, за салфетками вперся. Зачем-то понадобилась мне целая пачка бумажных салфеток.
- Мне было всего восемнадцать лет, - сказала Джулия, - что я тогда понимала? Иди домой, Джо. Это все, что мне сейчас нужно. Рисунки должны быть готовы к завтрему, они нужны кому-то прямо с утра. А испуганную и эффектную леди Мурасаки, которую тебе так хочется вернуть, я держу для выходных, для особых случаев - выпускаю на люди, почувствовав, что я в ней нуждаюсь.
Она поцеловала Фаррелла, чуть прикусив ему нижнюю губу, и легко встряхнула головой.
- Я в ней все-таки нуждаюсь, - сказала она, - время от времени. Может быть, то же самое происходит и с Беном.
- Да, а вот с Беном-то как же мне быть? - спросил Фаррелл. - С ним ведь нужно поговорить, нужно что-то с ним делать. А что я, черт подери, могу сделать? Ты-то об этом что думаешь?
На миг ладони Джулии, прохладные, как молодые листья, стиснули затылок Фаррелла так, что он ощутил гладкие мозоли, идущие обок пальцев, которыми она, работая, держала перо или карандаш. Однако она сказала только: "Позвони мне на работу", - и еще раз поцеловала его, и едва ли не в одно движение, выполненное с такою же чистотой, с какой Зия подрубала свободные концы его памяти, или Никлас Боннер выбирал мгновение, чтобы откашляться, они уже оказались, улыбаясь друг дружке, по разные стороны ее сетчатой двери, но Фаррелл первым повернулся к ней спиной, так и не узнав, долго ли еще она простояла, подпирая косяк, и две ранних звезды над "Ваверли" кололи его в глаза, пока он сидел в Мадам Шуман-Хейнк, испытывая сожаление, что не сию минуту приехал сюда, и гадая, что же он скажет Бену. Я не могу вернуться туда, пока что-нибудь не придумаю.
В конце концов, он тронулся с места и поехал подальше от университетских улиц, вниз по Гульд-авеню, мимо скоростного шоссе, и доехал почти до самого залива, и подкрепился в ресторанчике размером с жилой автомобильный прицеп грудинкой и сосисками, жара которых вполне хватило бы, чтобы парализовать глазные мышцы или прижечь полипы. Убранство ресторанчика осталось тем же, что и в студенческую пору Фаррелла - железнодорожные расписания в рамочках, подписанные фотографии едва не добившися известности музыкальных групп - и обслуживали посетителей сварливые дочери сварливой черной четы, которую он еще помнил громко переругивающейся на кухне. Фарреллу все это показалось безмерно утешительным, и он, мучимый далеко не одной разновидностью голода, съел гораздо больше, чем следовало.
Остановившись в дверях ресторанчика и осторожно втянув воздух, чтобы выяснить, как поживают обуглившиеся пазухи, он услышал грубоватый, добродушный голос, сказавший прямо над ухом:
- Привет тебе, добрый рыцарь Призраков и Теней.
Фаррелл обернулся и увидел мужчину, которого он знал под именем Хамид ибн Шанфара, направляющегося к нему с другой стороны улицы в обществе Ловиты Берд и двух музыкантов с Празднества в честь Дня Рождения Короля. Один был высок, с длинными редеющими каштановыми волосами и выражающим бычье долготерпение лицом фламандского Святого Антония; другой походил на гуляку-сатира, рыжебородого и кривоногого. В падающем из ресторанчика тусклом свете, они отвесили Фарреллу по формальному поклону каждый, между тем как Хамид их представлял.
- Это мессир Маттео деи Серви, а вот этот mauvais sujet <шалопай (фр.)> и совершенно никчемный во всех отношениях малый прозывается брат Феликс Аравийский.
Фаррелл поклонился в ответ и спросил далече ль они держат путь.
- На занятия по рыцарскому бою, - весело ответил Хамид. - Пойдемте с нами. Все равно по телевизору сегодня ничего не увидишь, кроме кулинарных рецептов и наставлений по выгуливанию собак.
- Рыцарский бой, - сказал Фаррелл. - Дрожь копий. Лязг мечей и щитов. Покорись, презренный!
Сатир по имени Феликс Аравийский ухмыльнулся:
- В семь тридцать, каждый четверг. Лучшее представление в городе, какое можно увидеть за деньги, - буйной головой он мотнул в сторону святого. - Вот он относится к этому серьезно и сейчас ходит у инструктора в любимчиках. Мы-то с Хамидом и Ловитой не из учеников, мы, скорее, крикуны-болельщики. Группа поддержки.
И он взмахнул словно бы дирижерским жезлом, как-то сумев воссоздать этим жестом и жесткий звон незримого меча.
Фаррелл вдруг обнаружил, что уже идет с ними по улице, и Ловита Берд держит его под руку, а смущенный Маттео деи Серви, говорит:
- На самом деле, я не так уж и хорош, не хватает времени, чтобы упражняться как следует. Для меня это скорее род дисциплины или философии. Очень помогает сосредоточиваться.
Длинный, нескладный сверток, который он и Феликс несли поочереди, то и дело шпынял Фаррелла в бок, холодный, как нос любознательной акулы.
Фаррелл спросил:
- Но кто же вас учит? Где вы ухитрились откопать человека, знакомого с техникой средневекового боя?
На лице Феликса Аравийского выразилось мягкое удивление.
- Помилуйте, да в Авиценне что ни человек, то и знаток чего-нибудь совершенно невероятного. Особенно это касается боевых искусств. Каких хотите - с оружием, без оружия - знатоков тут хоть пруд пруди. Как бродячих самураев в фильмах Куросавы.
- Не то что лютнистов, - вставил Маттео деи Серви. - Лютнистов еще поди поищи. Хороших, конечно.
- А кстати, - подхватил Феликс Аравийский, и во весь остаток пути они на два голоса настойчиво убеждали Фаррелла присоединиться к их ансамблю, называвшемуся "Василиск". Когда Фаррелл сказал им, что умеет сносно играть всего на одном инструменте, в то время как прочие музыканты ансамбля - за вычетом игравшей на ударных леди Хризеиды - явно владеют полудюжиной каждый, Феликс успокоил его:
- Послушайте, серпентами и тромбонами мы уже сыты по горло, а вот лютня нам и вправду нужна.
А Маттео добавил:
- Люди хотят слышать лютню, вообще что-нибудь постарше Моцарта, им это просто нужно. Мы в последнее время много играем в городе, не в одной только Лиге, и нас всегда просят об этом.
- Вас что же, приглашают?
Феликс и Маттео радостно закивали, Хамид хмыкнул, а Ловита погладила Фаррелла по руке и сказала:
- Я его агент.
- Поговорим, - сказал Фаррелл.
Боевой инструктор жил в пышном, обшарпанном, викторианского пошиба доме, стоявшем в конце раздрызганной улочки и окруженном с трех сторон лунными ландшафтами строительных площадок. С четвертой располагался наполовину законченный въезд на скоростное шоссе, так что дом походил на сломанный старый клык, торчащий из челюсти скелета. Миновав распахнутую входную дверь, спутники Фаррелла провели его в высокую холодную комнату, лишенную мебели и украшений, не считая прикнопленных к стенам рисунков и гравюр, изображающих оружие и доспехи. Пятеро мужчин, одетых одинаково - в выцветшие лыжные костюмы, включая ботинки и толстые рукавицы, стояли перед невысоким мужчиной с эспаньолкой, одетым в голубую тенниску и блеклые хлопчатобумажные брюки. Когда он обернулся, чтобы коротко квинуть вошедшим, Фаррелл увидел желтовато-серые, как у африканского попугая, глаза.
Лица двух учеников прикрывали обычные фехтовальные маски, на двух других были мотоциклетные шлемы с защитными щитками из прозрачной цветной пластмассы на лицах. Лицо пятого, - более щуплого, чем прочие, насколько позволял судить стеганый камзол, полностью скрывал стальной шлем, похожий на перевернутый кверху дном кувшин, вытянутый носик которого, спускаясь, закрывал сзади шею мужчины, а на том месте, где полагалось находиться ручке, выступало вперед гладкое заостренное забрало с торчащими наружу зубами.
Ловита пихнула Фаррелла локтем и зашептала:
- Это ваша леди Мурасаки соорудила. Небось весит больше, чем она сама.
Пятеро мужчин, выстроившихся перед инструктором, опасливо поглядывали на него поверх раскрашенных щитов. Все щиты, кроме одного, были деревянными, формой походили на воздушных змеев и имели в длину фута четыре, если не больше. Единственное исключение, схожее очертаниями с утюгом и определенно так же добросовестно увесистое, как шлем, принадлежало опять-таки щуплому мужчине, конечности которого казались слишком хрупкими, чтобы сносить суровые требования исторической достоверности. Фаррелл спросил у Хамида:
- Щит - тоже ее работа?
Сарацин отрицательно покачал головой:
- Щит сделал в прошлом году Турнирный Мастер Хенрик, для Вильяма Сомнительного. Вильяму, скорее всего, надоело таскать такую тяжесть.
Маттео деи Серви извлекал из принесенного свертка разного рода срендневековые атрибуты и торопливо переодевался, а маленький инструктор тем временем легкой поступью обходил своих подбитых ватой учеников, резко стукая одного по согнутой руке, чтобы тот поднял щит на уровень носа, хватая другого за плечо и разворачивая его так, чтобы оно составило со щитом прямой угол.
- Всепокорнейше прошу вас, юные лорды, согните ноги в коленях. Мы уже говорили с вами об этом, - голос у него был сухой и горячий, густой от нетерпения. - Правую руку на бедро, чтобы плечи оставались прямыми.
Он обошел вокруг мужчины в стальном шлеме и с силой пнул его под колено.
- Ступни стоят твердо, колени прямо над носками ног. Как будто вы сидите в кресле-качалке.
Мужчина в шлеме покачнулся, на миг показалось, что он свалится на пол. Инструктор сказал:
- Будь вы правильно сбалансированы, я бы не смог этого сделать, - и перешел к следующему ученику, чтобы выправить его стойку.
Хамид негромко рассказывал Фарреллу:
- Его зовут Джон Эрне. Он уже много лет занимается этим, но ничем больше с Лигой не связан. Не танцует, не бывает на празднествах, вообще ни в чем, кроме вот этого, не принимает участия. Даже на турнирах больше не сражается.
- А чем он занимается в остальное время?
Хамид пожал плечами.
- Понятия не имею. Возможно, он маклер, возможно управляющий в детском саду. Я полагаю, что он - консультант по конфиденциальным капиталовложениям, но доказать не возьмусь.
Инструктор уже выбрал меч из нескольких, стоявших в углу - все были вырезаны и выструганы из ротанга - и теперь замер, положив деревянный клинок на ладонь левой руки и задумчиво глядя на шестерых мужчин. Внезапно меч взлетел вверх, пронесся далеко у него за плечами, а сам инструктор, сделав на широко расставленных ногах два странных шажка, изо всей мочи саданул мечом по голове ближайшего к нему мужчину. Фаррелл замер на полувздохе, но ученик успел поднять щит и поймать удар, с громким стуком отбросивший щит к его лицу. Инструктор мгновенно отвел руку, норовя нанести жестокий рубящий удар по ногам ученика, а когда тот опустил щит, снова отбив клинок, он еще раз двинул по шлему и сразу затем по оставшемуся незащищенным боку ученика. Ученик отразил и эту атаку, но щит сдвинулся в сторону, и инструктор немедля наотмашь рубанул мечом по открывшейся ноге, метя чуть выше колена. Нога подогнулась, и ученик, выронив щит, схватился за нее обеими руками.
- Вверх и вниз, - холодно произнес инструктор. - Щит движется только вверх и вниз, господа мои.
И без дальнейших слов он набросился на следующего по порядку ученика - на Маттео деи Серви - обрушив на края его щита барабанную дробь ударов кружащего над головою меча. Направляемый предплечьем Маттео щит скакал и дергался, пытаясь отбить яростную атаку, однако Маттео не позволял ему сдвигаться ни в одну, ни в другую сторону, и ротанговый меч ни разу не коснулся его тела. Инструктор переходил от ученика к ученику - козлобородый голем в теннисной майке, с механической яростью колотя по выдвигавшимся навстречу щитам, костлявые руки неустанно вздымались, подтянутое тело почти взлетало над полом при каждом ударе. Грохот и лязг стояли в холодной комнате, словно внутри ветряной мельницы.
Добравшись до щуплого мужчины в громадном кувшинном шлеме, инструктор ненадолго замедлил движения, на морщинистом, немного склоненноми набок лице, казалось, возникло выражение стесненной жалости. Он нанес два легких удара, вынуждая стальной щит качнуться вправо и влево, затем сказал что-то, чего Фаррелл не расслышал. Ученик, не ответив, покачал головой и снова поднял щит, приняв положенную для защиты стойку. Инструктор вздохнул, и ротанговый меч с безумным погребальным звоном обрушился на раскрашенную сталь. Быстро перемещать щит щуплый мужчина не мог, и хотя ему удавалось блокировать на удивление большое число ударов, остальные точно попадали по ногам и по телу с такими звуками, будто взрывалась охваченная огнем сосновая живица. Он ни разу не дрогнул - зато всякий раз вздрагивал Фаррелл.
Инструктор отступил на шаг и опустил меч.
- Десять минут.
Круто повернувшись и раскачиваясь на ходу со сдержанной силой балетного танцора, он направился туда, где сидели Фаррелл, Хамид, Ловита и Феликс Аравийский. Он опустился рядом ними на корточки, опираясь на меч - римский ветеран, сощурясь, озирающий сумеречные ущелья пиктских земель - ему можно было дать и тридцать пять лет и шестьдесят. Кожа и загрубевшие от пота спускающиеся до плеч волосы были одного и того же, не имеющего названия цвета - что-то среднее между цветом песка и цветом дыма. Хамид сказал:
- Джон Эрне - рыцарь Призраков и Теней.
Джон Эрне с быстрой улыбкой протянул руку:
- Еще один музыкант? Да, конечно.
Круглые, глубоко сидящие глаза пробежались по телу Фаррелла, словно по автомобилю, стоящему на смазочном стенде.
- Как вы узнали? - спросил Фаррелл. - Только потому, что я пришел с музыкантами?
- Ну, и это тоже, - ответил Джон Эрне. - Но главным образом потому, что вы ежились каждый раз, как я едва не попадал кому-нибудь по руке.
Он вытянул перед собой, ладонями вниз, покрытые бледными волосками руки и весело окинул их взглядом. Даже при раскрытых ладонях узловатые костяшки пальцев выступали наружу, два ногтя на правой руке потрескались и почернели.
- Пока достается в среднем одному пальцу в год, - задумчиво сказал он. - Правда, позапрошлой весной мне во время melee сломали руку.
Ладони у него были меньше, чем у Фаррелла.
Ученики сидели и стояли, прислонясь к стене, они стянули шлемы и дышали через открые рты. Все они только-только превратились из отроков в юношей - кроме Маттео деи Серви и щуплого мужчины, сидевшего в сторонке, склонив голову на шлем, который он держал на коленях. Когда мужчина поднял голову, Фаррелл увидел, что это японец.
- Не так уж мы и бережем свои руки, - запротестовал Феликс Аравийский. Он кивнул в сторону Маттео, уже начавшего упражняться со щитом, делая обманные выпады и отступая. - Вон, полюбуйтесь на него, совсем готов. Подождите следующего Турнира Святого Кита, вы увидите, как он будет носиться по полю, набрасываясь на все, способное двигаться.
Маттео взглянул в их сторону, улыбаясь, как на отпускной фотографии.
Джон Эрне беззлобно хмыкнул и отвернулся от Маттео, принявшись разглядывать ремешок, которым была обмотана рукоять его меча.
- Ни на какой турнир он не выйдет, и вы это отлично знаете.
Фаррелл заметил, что зубы у него самых разных размеров - скорее ассортимент, чем комплект - а нос был по меньшей мере однажды сломан.
- Музыкантам приходится постоянно упражняться, - сказал Джон Эрне. - Но я еще не встречал музыканта, который был бы собой доволен. Поэтому они никогда и ни в чем не идут с тобой до конца.
Фаррелл во все глаза смотрел на него, а инструктор продолжал:
- Что они умеют, так это учиться. Возьмите хоть вашего друга, ему достаточно лишь показать, как производится обманное нападение или как использовать щит в ближнем бою, и он усвоит урок быстрее всех в классе, потому что привык думать о технике. Но честно говоря, я предпочел бы, чтобы он вообще не лез в подобные дела. Он выучится и тому, и другому, и третьему и чем лучше у него будет получаться, тем сильнее я буду злиться на него, а почему - он так никогда и не поймет. Нет, правда, я предпочел бы, чтобы он в это не лез.
- Боже мой, - медленно произнес Фаррелл. В голову ему пришла Джулия, и он почувствовал, как у него по лицу расползается улыбка. Он сказал: - А мы с вами похожи.
На этот раз тускло-желтый взгляд остановился на нем в некоторой задумчивости.
- Да? Меня хватает только на то, чтобы серьезно относиться к чему-нибудь одному, если вы это имели в виду, - он грациозно пожал плечами, теребя двумя пальцами козлиную бородку. - Здесь за мной давно укрепилась репутация обладающего обширными познаниями чудака. Меня приглашают на занятия по истории, я показываю кое-что и рассказываю о жизни, построенной на уже не существующих принципах. Рассказываю о рыцарстве, чести, prouesse <геройство (фр.)>, об игре по правилам и наблюдаю за тем, как у них вытягиваются лица.
Фаррелл с испугом ощутил, как и у него при этих словах что-то стало сдвигаться в лице.
Хамид беспечно сказал:
- Конечно, слушая вас, они начинают нервничать, Джон. Это ведь Авиценна, люди здесь благосклонно относятся к теоретическому насилию, к каким-нибудь повстанцам в Парагвае, подрывающим никому не известных, но безусловно неприятных людей. Точно так же они любят и Средневековье, вынося, так сказать, за скобки все его неприятные стороны. А вы пугаете их, им начинает казаться, что это птеродактиль залетел к ним в аудиторию, хлопает крыльями, орет и гадит. Слишком уж вы настоящий.
Круглые глаза, казалось, сморгнули, не закрываясь, как глаза попугая.
- Динозавр. Вы и вправду так думаете? - Джон Эрне издал смешок - что-то заурчало в ноздрях, не более. - И все же это мое время.
Он наклонился и с силой похлопал Фаррелла по колену.
- Время оружия. Дело даже не в том, что у каждого есть пистолет, дело в том, что каждый хочет сам стать пистолетом. Людям хочется превратиться в пистолеты, в ножи, в пластиковые бомбы, в служебных собак. Время, когда что ни день открывается десять новых заведений, в которых преподают карате, когда школьников третьего класса обучают кун-фу, а мать с портрета Уистлера владеет черным поясом айкидо. Я знаком с одним малым, тихо обитающим на неприметной улочке, так он целое состояние нажил на savate, это что-то вроде французского кик-боксинга.
Фаррелл наблюдал за лицом инструктора, все еще пытаясь определить, сколько же ему лет. Двигаясь или разговаривая, он выглядел совсем молодым, но улыбаясь, сильно старел.
- Бесчисленные разновидности искусства самозащиты, - продолжал Джон Эрне, - и каждый занимается им всего-навсего потому, что боится грабителей или полиции, или оттого, что это один из путей дзена. Но никакое новое оружие не может долго оставаться неиспользованным. Очень скоро улицы заполнят миллионы людей - заряженных, взведенных и с отчаянным нетерпением ожидающих, когда кто-нибудь нажмет на приделанный к ним курок. И кто-то непременно сделает это - достаточно будет одному человеку толкнуть другого или косо посмотреть на него, вот тогда все и начнется.
Он раскрыл ладонь и подул на нее, словно сдувая пушок одуванчика.
- Воздух наполнится таким количеством смертельных рефлекторных движений и старинных приемов обезоруживания противника, что все вокруг заволочет голубая дымка. И единственное, что будет слышно - это как граждане Соединенных Штатов, все до последнего, рубят друг друга ребрами ладоней по шеям.
- И к чему тогда все ваше рыцарство? - тихо спросил Фаррелл.
Маттео деи Серви и еще один ученик начали отрабатывать приемы владения мечом и щитом, кружа один вокруг другого странной ковыляющей поступью, такой же, как у инструктора. Ротанговые клинки они держали на уровне шлемов и, отводя их назад до почти горизонтального положения, молотили друг друга по венцам щитов в едва ли не фехтовальном ритме, продолжая между тем кружить и кружить. Джон Эрне наблюдал за ними, постукивая ногтями по своему щиту.
- Мертвая форма искусства, - сказал он, - подобно лютневой музыке. Такая же неестественная, как животное в опере или в балете, и все же никому, надевающему хотя бы картонные доспехи, не по силам обойти ее стороной - как вам не по силам обойти строной тот факт, что ваша музыка верует в Бога, в ад и в Короля. Мы с вами суть то, что принято называть свидетелями, мы собственными жизнями свидетельствуем о том, чего никогда не видели. И самое паршивое, что мы всего лишь хотели стать знатоками своего дела.
Он неожиданно обернулся и крикнул двум осторожно спарингующимся ученикам:
- Теперь оба разом!
На миг они замерли, затем удвоили темп. Каждый, нанося удар, успевал прикрыться щитом от удара противника. Джон Эрне сказал:
- В Лиге не наберется и дюжины бойцов, не прошедших через эту комнату. Я научил их владеть палашом, двуручным мечом, щитом и кинжалом, молотом, перначем, боевым бичом, алебардой и боевым топором. Сейчас некоторые из моих учеников уцелеют, даже если их забросить в Испанию визиготов или в гущу Крестовых походов.
- Если только не станут ничего пить, - сказал Фаррелл, а Ловита Берд почти мгновенно добавила:
- И если успеют прихватить кассетные плееры.
Инструктор смерил их взглядом, но промолчал. Противник Маттео нанес, целя ему в голову, размашистый секущий удар, но Маттео загородился щитом и, переступив, рубанул по ноге, открывшейся, когда щит качнулся, чтобы уравновесить широкий замах. Послышался такой звук, словно кто-то прыгнул с высоты на матрас. Получивший удар ученик крякнул и слегка согнулся.
Джон Эрне крикнул:
- У вас стало одной ногой меньше, сквайр Мартин.
Молодой человек отступил на шаг и повернул к зрителям сердитое, запыхавшееся лицо.
- Такой удар не пробил бы доспехов. Надо же доспехи разрубить.
- Кто из нас двоих более сведущ в свойствах стали? - мягко ответил Джон Эрне. - Вы лишились ноги, Мартин.
Ученик пожал плечами и замедленным плотной одеждой движением опустился на колено. Он съежился, прикрываясь щитом и выставив наружу лишь руку, держащую меч. Фаррелл ожидал, что по ней-то Маттео и ударит, но тот предпочел направить атаку поверх щита, попытавшись вслепую достать низко опущенную голову и почти насильно заставив коленопреклоненного противника нанести ему рубящий удар по плечу. Джон Эрне только вздохнул.
Ему не пришлось кричать, отмечая ранение; Маттео немедленно бросил щит, перекинул меч из правой руки в левую и снова пошел в наступление, на сей раз с большей осторожностью, пытаясь извлечь выгоду из неспособности своего врага далеко доставать мечом. Но приближаясь к скорчившемуся противнику, он слишком высоко поднял меч, и когда последовал логически неизбежный секущий удар по его ногам, Маттео пришлось отскочить и нанести ответный удар, еще не обретя равновесия. Потребное для удара усилие заставило его пригнуть голову достаточно низко, чтобы сквайр Мартин успел произвести отчаянный колющий выпад в тот самый миг, когда на его мотоциклетный шлем обрушился меч Маттео. Джон Эрне гневно крикнул: "Убиты оба!", и бойцы с готовностью рухнули и, выдерживая должный стиль, жалостно перекатились на спины. Мартин, пластмассовый щиток которого раскололся, потирал сочившийся кровью нос.
- О Господи, - пробормотал Джон Эрне. Он поднялся, опять начав теребить бородку. Пока продолжался разговор, его мальчишеское тело так и оставалось натянутым, точно трос.
- Джон, - сказал Хамид, - объясните нашему гостю, почему вы не желаете иметь отношения к Лиге. Вы давным-давно могли бы возглавить ее.
Птичий взгляд Джона Эрне прогулялся от Хамида к Фарреллу и обратно, но лицо осталось безмятежным, как часовой циферблат.
- У меня здесь своя Лига, получше, - сказал он, постучав себя по лбу точно над заостренным краешком брови. - И она мне нравится гораздо больше.
Фаррелл смотрел ему вслед, пока он, опустив глаза и выступая немного по-голубиному, возвращался к ученикам. Неровно покрытая влажными пятнами тенниска прилипала к торчащим лопаткам. Кивком подняв на ноги двух павших бойцов, он встал перед полукругом юношей в масках.
- У этого человека серьезное расстройство рассудка, - сказала Ловита Берд.
Хамид сложил под собою длинные ноги и откинулся, прислонившись к стене. Карие глаза его вглядывались во что-то, лежащее далеко отсюда:
- Может быть, все это и позволяет ему оставаться нормальным.
- Странное дело, - начал Джон Эрне. - Единственному, что я по-настоящему знаю о бое на мечах, всем вам придется научиться у кого-то другого. Первый же, с кем вы встретитесь на Турнире Святого Кита, заставит вас осознать и то, насколько важно уметь пользоваться щитом, и то, что вы этого совсем не умеете. Меч вы освоили довольно прилично, но все, что вы знаете о щите, сводится к умению вовремя выглянуть из-под гладильной доски и тут же нырнуть обратно.
Он вздохнул и, кривя рот, пожал плечами:
- Вот одна из причин, по которой я избегаю смотреть, как бьются мои ученики.
Крупный, светловолосый юноша, отвислый живот которого походил на узел с предназначенным для прачечной бельем, подал голос:
- Сэр Фортинбрас, - тот, у кого я как бы состою в оруженосцах - говорит, что щит следует выбирать настолько большой и легкий, насколько это тебе по руке. Если он тяжелее, чем нужно, он просто расколется.
- Именно поэтому сэр Фортинбрас за три года ничего не приобрел как боец, - спокойно ответил Джон Эрне. - Равно как и Рауль Каркассонский или Симон Дальнестранник. Столь полюбившиеся им длинные щиты предназначены для конников, в ближнем бою человек с таким щитом выглядит попросту жалко. Этот щит ослепляет вас в той же мере, в какой ограждает, он безобразным образом лишает вас равновесия, и стоит вам вооружиться им - все, какое-либо дальнейшее развитие вашей техники становится невозможным. Я мог бы пройти через целое поле, забитое людьми, вооруженными этими штуками, с одним только ножом, которым намазывают масло на хлеб. Это ерунда, а не щит.
Он ткнул пальцем в ученика-японца, стоявшего со сложенными на груди руками и слушавшего его с алчной гримасой на лице.
- Большая часть из вас, вероятно, ощущает некоторое превосходство над ронином Бенкеи, глядя, как он вечно мается с дотом, который его покрывает. Но ронин Бенкеи танцует со своим щитом, танцует весьма древний танец, ката, изображающий нападение и защиту. Он говорит, что танцует его дважды в день. Кто-нибудь из вас способен на это? Мартин? Арнульф? Орландо? Можете вы танцевать с вашим фанерным оружием? - они, ухмыляясь, пожимали плечами. В лице ронина Бенкеи ничего не переменилось.
- Со стыдом вынужден признаться, что и я не могу, - сказал Джон Эрне. Он вытащил собственный щит из висевшего на спинке стула чехла измахрившейся зеленой фланели. Подобно щиту ронина Бенкеи, этот тоже был изготовлен из стали и обтянут кожей, но форму имел круглую и немного выпуклую. Щит крест-накрест пересекали две стальные скрепы, увенчанные в месте пересечения массивным кожаным навершьем, вокруг которого шел писанный красками узор из листьев и полумесяцев.
- Сейчас мы займемся обманным натиском, - объявил Джон Эрне. - Смысл его, в отличие от настоящего нападения, которое, как мы с вами знаем, сводится к умению обрушить на противника удар в надежде лишить его равновесия, смысл его в том, чтобы заставить противника открыться с той стороны, на которую вы нацелились, причем так, чтобы самому остаться неуязвимым. На Турнире Святого Кита вам предстоит познакомиться со множеством хитроумных приемов этого рода. Некоторые из них будет применять ваш противник, так что вам лучше научиться и обороняться от них, и самим ими пользоваться.
Он кивком подозвал юного сквайра Арнульфа:
- Подойдите, я покажу.
Арнульф опустил на лицо фехтовальную маску, поправил на руке длинный щит и занял позицию перед инструктором. Джон Эрне, сохраняя исполненную безразличия прямую осанку, немного сместил, почти не оторвав их от пола, ступни и нанес юноше безыскусный и размашистый, нацеленный в голову удар, который тот легко парировал, на несколько дюймов подняв щит. На долю секунды венец щита лишил юношу возможности видеть происходящее, и Джон Эрне, сделав тугой балетный шажок, стремительно атаковал его, на ходу хлестнув, словно скорпион, между краем щита и опущенным мечом. Арнульф покачнулся и поднял меч к безликой голове. Джон Эрне отпрянул, на лице его не было никаких следов торжества, одна лишь насупленная академическая серьезность.
- Как я это сделал? - требовательно осведомился он.
Арнульф не ответил, но ронин Бенкеи чуть шевельнулся, привлека внимание инструктора.
- Та нога, что была сзади, - сказал он. - При первом ударе вы немного сдвинули ее влево, соблазнив его чуть-чуть сдвинуть щит в сторону как раз перед тем, как ему пришлось поднять щит и лишить себя обзора. После этого вы вернулись в прежнюю позицию, сделали поворот и нанесли удар.
У него был очень мягкий, однотонный голос.
Джон Эрне отрывисто кивнул.
- Очень важно все время держать щит в одном и том же положении. Стоит лишь немного сдвинуть плечи, и вы оглянуться не успеете, как окажетесь завязанными в узел с каким-нибудь сэром Грегори Громоздким, лупящим вас по затылку, - он снова издал беззвучный смешок, щеки его обращенного к ученикам лица покрывал похожий на ржавый налет румянец.
- Помните, господа мои, - продолжал он, - мы с вами играем в смерть и ни во что иное. Здесь нет ни системы очков, ни электронных судей, ни олимпийских команд. Речь идет о том, что кто-то очень старается расколоть вам череп железкой весом в восемь фунтов. Если во время схватки все ваше сознание не заполняет одна только эта мысль, значит, вы проглядели самую суть происходящего и, строго говоря, у меня на занятиях вам делать нечего.
Фаррелл услышал тонкий ноющий звук, сопровождавший сделанный Джоном Эрне вдох, и вдруг сообразил, что боевой инструктор - астматик.
Он спросил об этом Хамида - потом, когда они вместе с Феликсом Аравийским, Ловитой и Маттео уже удалялись от старого дома. Сарацин кивнул, редкие серебряные волоски в его бороде блеснули в голубом свете городской луны.
- Сейчас он держит болезнь под контролем, но, думаю, в молодости она его едва не прикончила. Это единственная известная мне о нем подробность личного свойства.
- Ну что же, - сказал Маттео, - может быть, потому он и вкладывает в свое занятие столько пыла - своего рода компенсация.
Однако Феликс Аравийский перебил его презрительным шиканьем.
- Психология из полуфабрикатов, - сказал он. - Ловита права, он самый обыкновенный чокнутый, только и всего. Способный к разумным действиям, вполне безобидный - хотя я могу представить себе обстоятельства, в которых от его безобидности мало чего останется - но совершенно рехнувшийся.
Они еще продолжали спорить об этом, когда прощались с Ловитой, Хамидом и Фаррелом, переходившим на другую сторону улицы, чтобы сесть в Фарреллов автобус. Дойдя до угла, Маттео окликнул Фаррела:
- "Василиск" репетирует каждую среду по вечерам. У меня дома - Хамид расскажет вам, как добраться.
Фаррел, улыбаясь, помахал ему рукой.
- Собираетесь присоединиться к ним? - спросила Ловита.
Фаррел ничего не ответил, пока они не свернули в боковую улочку, на которой стояла, нарушая правила парковки, Мадам Шуман-Хейнк.
- Единственное, к чему я когда-либо присоединялся, это профсоюз укладчиков линолеума. Я несколько лет не играл в ансамбле. Возможно, мне не удастся приладиться к ним.
- Вы все же попробуйте, - сказал Хамид. - Музыку они играют хорошую, а работать с ними - одно удовольствие. И к тому же вы совсем не обязаны состоять в Лиге, от музыкантов никто этого не ожидает. Да, "Василиск" это, возможно, почти то, что вам нужно.
Под дворником на ветровом стекле Мадам Шуман-Хейнк билась, будто попавшийся в западню мотылек, штрафная квитанция. Фаррел сунул ее в карман и, взявшись за ручку дверцы, обернулся к своим спутникам.
- Я видел Пресвитера Иоанна, - сказал он.
Лицо Хамида мгновенно стало чрезвычайно спокойным.
Фаррелл продолжал:
- Вы же griot, человек, который помнит, вы все знаете про Лигу. Скажите мне, что произошло с Пресвитером Иоанном.
Хамид ибн Шанфара, чьего настоящего имени Фаррел так никогда и не узнал, искоса глянул на Ловиту Берд, но ответом ему был надменный взор Царицы Нубийской. На занятиях по бою она большей частью хранила молчание, старательно разглядывая свои ногти и воображаемое пятнышко на кожаной юбке. Теперь она, обращаясь к Фаррелу, произнесла:
- Дорогуша, он ничего вам не сможет сказать. Он и мне-то не стал рассказывать, что у них там стряслоь, а уж перед вами выкладываться ему тем более не резон.
Хамид обнял ее рукою за плечи - то было единственное неловкое движение, совершенное им на памяти Фаррела.
- Там что-то связанное с этой девицей, - продолжала Ловита, - так я, во всяком случае, поняла. Какую-то она учинила серьезную пакость, но говорить об этом никто не желает. Ни он и никто другой.
- Пресвитер Иоанн был другом Джулии, - сказал Фаррел. - Мне действительно нужно знать это, Хамид.
- А знать нечего, - голос Хамида звучал тихо и рассудительно, как у людей, взбиравшихся по лестнице к Зие. - И рассказывать тоже нечего. Что случилось, то случилось и поправить этого нельзя.
Он изобразил кивок, в действительности не кивнув, и повернулся к Фаррелу спиной.
- Хотя многие все еще пробуют, - ни к кому в отдельности не обращаясь, сказала Ловита Берд.
Когда Фаррел вернулся домой, машина Бена стояла на подъездной дорожке, а сам Бен вместе с Зией уже удалились в спальню, хотя время для них было еще раннее. Фаррел съел яблоко, дважды набрал номер Джулии - весь, кроме последней цифры - испытывая мрачное довольство собой оттого, что не мешает ей работать, и потратил час, уламывая Брисеиду, у которой лихорадочно блестели глаза, вылезти, наконец, из чуланчика для метел. К входной двери ее даже близко подтащить не удалось, так что они вышли через заднюю и посидели немного в садике Бена, слушая далекое дыхание уличного движения и злобную перебранку ночных птиц.

Предыдущая страница 5 Следующая страница


Архаические развлечения 6

XII

Как выяснилось в ближайшие дни, сказать Бену хоть что бы то ни было так же непросто, как вынудить кварк явиться в суд по повестке. Каждое утро, как бы рано Фаррелл ни спускался к завтраку, выяснялось, что Бен уже успел ускользнуть, а все отличие выходного дня от рабочих свелось к тому, что Зия сочла нужным сообщить Фарреллу причину, извиняющую его отсутствие. Фаррелл, хорошо знавший рабочие часы Бена, извел два своих неполных выходных, выпадавших то на один, то на другой день недели, пытаясь застать Бена в кампусе, но оба раза услышал, что Бен ушел десять минут назад. Собственную способность искусно уклоняться даже от намеков на чем-либо неудобные ему встречи Фаррелл сознавал отлично, но за Беном он подобного дара никак не подозревал и теперь ему оставалось только дивиться и гневаться. Я-то ладно, что с меня взять, но о нем я был лучшего мнения. Какой пример он подает нашему юношеству?
Разумеется, как ни крути, но им все же случалось в один и тот же вечер оказаться в одном и том же доме. Правда, не в одной и той же комнате - насколько это зависело от Бена - и все-таки в четырех случаях они, а с ними и Зия садились за один и тот же стол. Фаррелл, несколько удивляя себя самого, не оставил ни единой из этих встреч без того, чтобы не заговорить о танцах в Бартон-парке, об исчезновении Бена после этих танцев, а также о загадочной и чреватой членовредительством стычке Зии с Эйффи и Никласом Боннером. Один раз он даже припомнил им Мак-Мануса - отчасти случайно, отчасти же потому, что начал получать истинное удовольствие от новой для него роли Наказания Господня. Желание во всем докопаться до сути быстро обращается в гадкую привычку, и если не проявлять осторожности, способно сбить человека на дурную дорожку.
Три раза из четырех Бен отражал его атаки с легкостью, достойной ученика Джона Эрне, используя в качестве щита остроты, лирические отступления и без малого оскорбительные побасенки о том, как он перебрал темного эля и как его после неуклюжей возни ограбили столь же пьяные неумехи. Когда Фаррелл спросил, почему он держал в секрете свое членство в Лиге Архаических Развлечений, Бен только слабо улыбнулся и пожал плечами:
- Частью, я думаю, из-за Крофа Гранта. Стыдно было признаться тебе, что я участвую в тех же играх с переодеваниями, что и этот дуралей. Ну, а частью и ты в этом виноват, потому что по твоим представлениям я и такие переодевания - вещи несовместные. Получалось вроде бы, что для тебя связаться с чем-то наподобие Лиги дело вполне допустимое, а для меня ни в коем разе. Я действительно думал, что тебе за меня будет стыдно. Вероятно, потому я тебя и не узнал.
Фаррелл уставился на Зию, но серые глаза под тяжелыми веками оказались так же безжалостно пусты - или полны вещей, которые я не способен увидеть - как глаза Эгиля Эйвиндссона.
Но на четвертый вечер первые же из произнесенных Фарреллом вступительных слов по поводу исчезновений и посещений заставили Бена вскочить на ноги и, наклонясь к нему через стол, проорать во все горло взбешенную исповедь:
- Черт бы тебя побрал, Джо, припадками я страдаю, припадками! Ты о припадках что-нибудь слышал? Что такое "нашло", знаешь? Слыхал, как люди катаются по полу, изрыгают пену и с разбегу башкой врезаются в стены? Как они утром отправляются на работу, а приходят в себя два дня спустя в камере для алкашей, в психушке, в интенсивной терапии? Ну, что-нибудь забрезжило у тебя в голове? - он заикался и трясся от гнева, мелкие мышцы подрагивали под кожей, отчего лицо расплывалось, как в видоискателе фотокамеры со сбитой наводкой на резкость.
- Эпилепсия? - собственный голос прозвучал в ушах Фаррелла, как приглушенная мольба о подачке. - Но ты не пропустил ни одного урока в школе. Это я гулял, как хотел.
Бен потряс головой, нетерпеливо прерывая его:
- Эпилепсия тут не при чем. Никто не может объяснить мне, что это такое. И пока мы были мальчишками, ничего подобного со мной не случалось, все началось... - он запнулся лишь на мгновение, - ...после университета.
И Бен, изумляя Фаррелла, улыбнулся, впрочем, то была лишь губная судорога, такая же краткая, как запинка.
- На самом деле, у меня было два приступа, еще когда мы жили на Десятой Авеню. Просто один раз ты отсутствовал, а в другой тебя до того занимала какая-то девушка, что ты бы и летающей тарелки не заметил. И потом, те припадки были гораздо слабее.
Зия нечувствительным образом испарилась из комнаты - когда ей хотелось, она умела уйти незамеченной. Фаррелл произнес:
- Ты должен был мне сказать.
Бен снова сел, гнев его выдохся с такой же пугающей внезапностью, с какой вспыхнул.
- Ничего я должен не был. Ничего.
- А что я, по-твоему, воображал, глядя, как ты ежишься, уклоняешься от разговора и ходишь по дому на цыпочках? Какого черта, что страшного случилось бы, если бы ты мне сказал?
Бен молчал, с такой силой разминая горло, что на коже загорались отметины от пальцев. В конце концов, он заговорил:
- Джо, в нашем университете до сих пор не могут понять, что им делать с женщинами, требующими равной с мужчинами оплаты. Они тут терпят черных и чикано единственно из страха - и при этом ждут, что их за это похвалят, - они неприкрыто их ненавидят, они едва ли не крестятся, когда проходят мимо единственного во всем ученом сообществе человека, имевшего смелость открыто признать, что у него диабет. Попробуй представить, что случится, если они проведают о моих припадках. Я никогда и никому, кроме Зии, о них не говорил. И клянусь Богом, лучше бы и тебе о них было не знать.
- Ах ты ж, Господи, - сказал Фаррелл. И с сильнейшим чувством облегчения, вызванного обновившейся уверенностью в себе, принялся за фруктовый пирог. - Да разве я проболтался, когда ты посвятил стихи Лидии Мирабаль? Ее ухажер, Пако, что ни день, ловил меня после школы и практиковался на мне в акупунктуре, а я все равно держал рот на запоре. Правда, все больше в пределах Восточной Двадцать девятой улицы, но все равно, держал же.
Бен молча глядел на него через стол. Фаррелл спросил:
- Слушай, а на занятиях этого с тобой никогда не случалось? Вообще в рабочее время? - Бен едва заметно передернул сгорбленными плечами, и Фаррелл счел это подтверждением. - Ну вот, ну, и что они могут с тобой сделать? Ты же звезда, ты большой человек, на следующий год ты с ними подпишешь контракт и после этого вообще сможешь не появляться в кампусе. Брось, Бен, нашел тоже о чем беспокоиться.
Бен коснулся его запястья - так вяло, что Фаррелл мгновенно содрогнулся всем телом - и вышел из столовой, а Фаррелл еще долго сидел, созерцая лужицу света под лампой и переставляя с места на место перечную мельницу. В конце концов, почувствовав, как холодный нос Брисеиды ткнулся ему в лодыжку, он поднял глаза и обнаружил Зию, мирно поливающую цветы. Седые с черными волосы висели по плечам выцветшего монгольского халата, который она любила надевать по вечерам, и оттуда, где сидел Фаррелл, фигура передвигавшейся по комнате Зии выглядела странно молодой, почти девичьей. Даже когда он сказал: "Так выходит, ты все время знала об этом", - и она с привычной уже грузностью повернулась, чтобы близоруко вглядеться в него, он все еще испытывал страх и холодок внутри, как если бы перплетенные по-двое драконы на ее халате все разом подняли шипастые золотые головы и уставились на него.
- Я знала, что с ним происходит, да, - сказала Зия, - и точно знала, где он. Но сделать я ничего не могла.
- Я мог что-то сделать, - сказал Фаррелл. - Я мог привести его домой. И в черт знает насколько лучшем виде, чем те двое.
- Ты бы не смог его отыскать. А если б и отыскал, то, уверяю тебя, не существует и малейшего шанса, что ты знал бы, как с ним поступить, - она продолжала размеренно поливать растения. - В каком-то смысле, то, что его нашли те двое было наилучшим исходом. Но ожидание от этого легче не стало.
- Да уж представляю себе, - от всего сердца согласился Фаррелл. - Особенно если точно знаешь, где он и все такое.
И надувшись, будто тринадцатилетний подросток, он добавил:
- Если ты полагаешь, что я собираюсь расспрашивать тебя, от кого ты получила столь конфиденциальные сведения...
Проворное лукавство, от которого у Фаррелла еще при первой их встрече перехватило дыхание, вспыхнуло в глазах Зии, помедлило и исчезло.
- Да вон от нее, - сказал она, указав подбородком на Брисеиду, которая сидела у Фаррелла на ноге и крепко спала.
Помыв тарелки, Фаррелл побрел в свою комнату. Упражнения в этот вечер получались у него из рук вон плохо, а всю ночь ему снилось, будто он вываливается то из одной, то из другой лодки. Каждый раз вместе с ним в лодке оказывались Эйффи и Бен, причем Эйффи все норовила спасти его, а Бен ей не позволял.
С этого вечера уже никто иной как Фаррелл чаще прочих пропускал обед, время от времени завтрак, а пару раз отсутствовал дома и весь конец недели. Его отлучки были достаточно обоснованы - репетиции с "Василиском" отнимали куда больше одного дня в неделю, даже если не предвиделось никаких выступлений. Одна задача, чисто техническая, состояла в том, чтобы переделать все аранжировки ансамбля, включив в них лютню, другая, отличавшаяся меньшей четкостью постановки, сводилась к необходимости для "Василиска" приспособиться к звуку и манере Фаррелла - и наоборот. Фаррелл и не ожидал иного, ему уже случалось проходить через исполнение подобных ритуалов. К чему он не был вполне готов, так это к пикникам, отнюдь не напоминавшим импровизированные обеды вскладчину - с зажариванием мяса на берегу Залива, игрой в волейбол и далекими прогулками с рюкзаком на спине - его постоянно приглашали участвовать в каждой из этих затей. Он даже как-то пожаловался Хамиду:
- Почему им так не терпится стать одной семьей? Мне нравится, как они играют, но постоянное пребывание в чьих-то объятиях меня утомляет.
- Деревенский склад мышления, - ответил Хамид. - Лига в значительной мере поощряет его своими баронствами, гильдиями, содружествами и тому подобным. Люди приучаются оперировать понятиями малых групп, кланов, это значительно упрощает восприятие действительности, но потом от такого подхода уже не так легко отделаться.
Он улыбнулся на присущий ему манер - долгой, обнажавшей лишь краешки зубов улыбкой, от которой почему-то становилось не по себе - и прибавил:
- Собственно, Средние Века этим и отличались. Тогда можно было прожить всю жизнь, не выходя за пределы нескольких квадратных миль.
- Они на самом деле прекрасные музыканты, - сказал Фаррелл. - И у них есть, чему поучиться, я уже несколько раз выступал с ними. На прошлой неделе мы играли для гостей герцога Клавдио и его жены. Странное какое-то ощущение, я так и не понял, понравилось мне или нет. Никто ни на минуту не вышел из роли, даже когда зазвонил телефон или взорвался предохранитель, они нас и кормили-то на кухне, как положено кормить музыкантов. Спасибо, хоть конюшен у них нет.
Улыбка Хамида стала шире:
- А вот подождите, пока вам не придется играть в местечке вроде Дол-Амрота или Сторисенда, - Фаррелл признал названия из Толкина и Кабелла. Хамид с нарочитой неторопливостью покачал головой и изящно сдул нечто с кончиков пальцев. - В таких местах и вправду начинаешь гадать, на каком ты свете.
От дальнейших распросов он уклонился, да и Джулия, к которой Фаррелл обратился за разъяснениями, сообщила ему немногим больше.
- Ну, что-то наподобие многосемейных поместий, - сказала она. - Их всего четыре или пять - четыре, по-моему, Дольн постоянно распадается и учреждается заново. Живут там примерно так же, как в сельских общинах, разве что менее организованно. Люди сообща платят за аренду жилья, по очереди готовят, делают покупки, ковыряются в огородах и спорят о том, кто на этой неделе обязан менять кошачью подстилку. Мы оба жили в дюжине подобных мест.
- С той только разницей, что там не играли все вместе постоянно в одну и ту же игру.
В ответ Джулия попросту рассмеялась ему в лицо.
- Да неужто? Брось, пожалуйста. Там, где мы с тобой жили, только и разговоров было, как взорвать Пентагон или хотя бы намертво забить в нем канализацию. А в других местах шли великие поиски совершенной формы коллективного брака или безупречной позиции по отношению к Кубе, или какого-нибудь гуру на все времена, или универсального удобрения. Здесь то же самое, Джо, это просто такая обязательная для все униформа. И либо она тебе приходится впору, либо ты перебираешься в какую-то другую компанию.
- И Пресвитер Иоанн, стало быть, перебрался? - в последнее время Фаррелл пристрастился использовать это имя в качестве глубинной бомбы, злонамеренно подбрасывая его в безбурный поток разговора с кем-либо из членов Лиги и наблюдая за тем, как под мирно мерцающей поверхностью начинает бурлить и содрогаться вода.
Но Джулия сказала только: "Возможно", - продолжая вставлять новый патрончик с грифелями в один из своих рисовальных карандашей. Когда же Фаррелл попытался еще немного нажать на нее, голос Джулии стал высоким и монотонным, постанывающим от напряжения, как металлическая изгородь под током.
- Оставь его в покое, Джо, у него просто поехала крыша. Он переборщил с этими играми, принял слишком большую дозу всего сразу и превратился еще в одного психа с Парнелл-стрит - это тебя устроит? Оставь его в покое.
В глазах ее вскипали слезы, нижняя губа дрожала, и Фаррелл пошел заваривать чай.
С того дня, когда они вместе побывали на танцах, Джулия не сопровождала Фаррелла на какие бы то ни было сборища Лиги, кратко и бесцеремонно отговариваясь либо усталостью, либо срочной работой. Леди Хризеида пригласила его раз в неделю играть в ее танцевальном классе, а один раз он посетил ярмарку ремесел, устроенную оружейниками и мастеровыми, и провел целый день, беседуя с молодыми людьми, носившими длинные, собранные в хвостик волосы, и способными отличить южно-германские латы от миланских и работу Пефенгаузера от работы Кольмана, а также с бывшим профессором химии, который теперь мастерил полные доспехи, весившие восемьдесят фунтов и продававшиеся за три тысячи долларов. Кроме них он познакомился с двумя кузнецами-оружейниками и со специалистом по боевым молотам и бичам, а еще один новый знакомец изготавливал исключительно огромные латные рукавицы с мягкой внутренней набивкой. Фаррелл узнал, что непревзойденным пока инструментом, используемым для пропихивания набивки в рукавицу, являются палочки, которыми едят китайцы, и что для турнирной булавы лучше всего брать свинцовое грузило весом в один фунт.
Хамид и Ловита сводили Фаррелла на первый в его жизни турнир, тоже происходивший в Бартон-парке, хоть и не на той лужайке, где праздновался День Рождения Короля. То было одно из редких мероприятий Лиги, на которое допускалась публика - посторонние люди в нормальной одежде толпились между ярких, как в мульфильмах, шатров и чудовищных, расшитых способом аппликации стягов, а с натянутой между деревьями проволоки над ними свисали полотнища с гербами. Фаррелл увидел, как Симон Дальнестранник зарубил трех новичков, пытавшихся заслужить рыцарские шпоры, и как в поединке на боевых молотах, напоминавшем медленный танец, с удивительным проворством оборонялся король Богемонд. Гарт де Монфокон победно выскользнул из ревущей melee, оставив четырех или шестерых своих противников хромать и хватать ртом воздух, и стоявший на цыпочках Фаррелл замер, глядя как смешной усач рыщет по арене, сощурясь, почти зажмурившись, как его худощавое тело пульсирует, подобно телу хорька или какой-то иной твари, способной найти вас по запаху даже под землей. Толпа завопила, приветствуя Гарта, и в тот же миг глаза его отыскали в толпе Фаррелла, и он с насмешливым вызовом поднял меч. Фаррелл знал, что это всего лишь ротанг, но длинный отполированный клинок блестел на солнце, как настоящий меч, как Весельчак, и когда Гарт отвернулся, Фаррелл испытал облегчение. Коррективное чтение. Даррелл Слоут. Нет, не помогает.
Он привел Джулию на обед в дом Зии и пожалел об этом еще до стого, как закончил представлять их друг дружке. Женщины встретились впервые, что не мешало им реагировать друг на дружку с мгновенной непосредственностью людей, состоящих в застарелой вражде. Фаррелл провел вечер, в отчаянии вытягивая из Бена детские воспоминания, чтобы хоть чем-то заполнить молчание, и наблюдая, как Зия испытует гостью, прощупывая ее и расставляя ей ловушки с грубостью, какой он никогда прежде за ней не замечал, а Джулия отвечает ей все более краткосложными сарказмами. Она ушла домой рано, с головной болью, и в следующие два дня с Фарреллом едва разговаривала. Самое длинное ее высказывание по поводу этого знакомства было таким:
- Мы не захотели друг другу понравиться. Пусть оно так и останется.
В канун летнего солнцестояния они вместе отправились на происходившее под открытым небом венчание санитара из психиатрической клиники, носившего имя сэр Тибальт Воинственный, с леди Алисон де ла Форе, работавшей в университете помощницей лектора. Венчание происходило в закатных лучах посреди пляжа, купание на котором было запрещено на неопределенный срок по причине загрязнения сточными водами. Во время церемонии, совершаемой босым приором из нищенствующего ордена, играл "Василиск", затем Хамид пел "Любим я иль нет, но долг мой - любить ее или погибнуть", а Фаррелл аккомпанировал ему, и костюмированные гости, заключив новобрачных в круг, медленно танцевали. Затем Фаррелл с Джулией отправились на свадебный пир, и дорогу им показывали два итальянских наемника, один Друид и парочка соблазнительно декольтированных елизаветинских шлюшек - вся эта публика ухитрилась втиснуться в Мадам Шуман-Хейнк. Фаррелл вел автобус, повинуясь лишь тем указаниям, каковые являлись результатом консенсуса названной буйной шатии, пока крутой закрытый поворот не вывел его на широкую аллею с разбросанными вдоль нее коттеджами на несколько семей, выстроенными из мамонтового дерева. Аллея в свой черед загибалась направо, к сельской церкви, близ которой стояли на лужайке праздничные столы, а затем терялась в тени канареечно-желтого замка. Сидевшая рядом с ним Джулия промолвила:
- Сторисенд.
- Ах, сукины дети, - негромко сказал Фаррелл. - Вот не думал, что кто-то строится так далеко от города.
На зубчатых стенах трепетали знамена, горгульи самодовольно щерились над каменной кладкой ворот.
- Замки Авиценны, - произнес Фаррелл. - Сроду ни в одном не бывал.
- Тут в двадцатых строилась целая компания психов, - сказал за его плечом Друид. - Какой-нибудь Алистер Кроули или Теда Бара, в этом роде. Что ни день, то крали дочерей друг у друга. Я об этом где-то читал.
Фаррелл помог Джулии спуститься со ступенек автобуса, и она подала ему лютню, говоря:
- Джо, ты на свадьбе. Повеселись, ради этого все и устроено. Больше ни для чего.
Она крепко взяла его за предплечье и повела к желтому замку.
Четыре оштукатуренных башни замка стояли по углам центрального двора, оживленного и тесного от вьющегося кампсиса и розмарина, раскидистых платанов и инжиров, самшитового лабиринта, замшелых каменных плит и рыбьего садка с водой цвета лукового супа. Две украшенных шпилями башни на дальнем краю замкового двора замыкали крылья бестолкового, крытого черепицей дома, явно спохватившегося на полпути и решившего, что лучше быть испанской миссией, чем норманнской цитаделью. Ароматы жасмина, дикой сирени и олеандра принялись оспаривать главенство прямо в носу у Фаррелла, заставив его с приятностью чихнуть. Отломав веточку жасмина, он засунул ее за шнуровку на груди синего бархатного платья Джулии и в ответ на удивленный взгляд поцеловал ее.
- Вот, видишь? - сказал он. - Уже веселюсь.
Брачное пиршество протекало в обеих задних башнях, выплескиваясь и прокатываясь по основному зданию приливными волнами, цветастыми, как шарфы, которые фокусник тянет из рукава, наполняющими дом смехом и звуками разнузданных свадебных качча, и ароматами свежей земли, которые испускало мгновенно цепенящее язык домодельное пиво, изготовленное пивоварами Лиги. При всей блаженной беспечности, с какой проектировщик дома обратил его фасад в беспорядочное смешение стилей, башни, обильные песком и известью извне и воздухом изнутри, удались ему в совершенстве: все каменные лестницы шли снаружи, а искусственно утолщенные стены были гораздо тоньше, чем выглядели, оставляя неожиданно много места для широких лестничных площадок, каждой из которых хватило бы на все три этажа, и округлых или восьмиугольных высоких, как сеновалы, комнат, по которым кружили мужчины и женщины, чьи одеяния отбрасывали тени, похожие на огромных дерущихся птиц. Фаррелл поспешил прижать лютню поближе к телу, желая не столько защитить ее от толчков, сколько притушить голоса, бесчинствующие в чутком дереве, заставляя его сердито постанывать у Фаррелла в руках.
Джулию почти сразу утащила пара девиц в тяжких от золота халатах скифских кочевниц. Девицы набросились на нее с криками: "Леди Мурасаки, все Девять Герцогов здесь, все как один, такой свадьбы еще не бывало!", - и поволокли ее к хору женщин, распевавшему перед новобрачной собственного сочинения песни, состоящие из различных плотского толка рекомендаций. Фаррелл, как зачарованный, бродил, не выбирая дороги, по устланным камышом полам, стараясь осушить наполненную пивом кружку до того, как чье-либо пышное одеяние или рукоять меча выбьет ее у него из рук. Одну из комнат, буфетную, почти целиком занимал стол с закусками, ломившийся от больших блюд с маринованными морскими угрями, оладьями с измельченным мозгом, добытым из говяжьих костей, нарезанным ломтями мясом, слоеными пирожками, ливерным пирогом и флорентийским гарниром; в другой комнате происходили пылкие дебаты касательно кандидатов в Сенат, полностью ведомые на выдуманном языке Лиги: "Господни зубы, сэр, да поразит меня злая судьба, но я скажу тебе со всей прямотой, сей муж не более как ноющая и мямлющая старая марионетка военно-промышленного комплекса!" - и к тому времени, как успевал вмешаться герцог Фредерик, с полдюжины мечей уже вылетало из ножен.
Третья комната старалась, как могла, вместить поклонников графини Елизаветы Баторий, одежда которой состояла в весьма значительной степени из четы сонных питонов, называвшихся Влад и Бела. Несколько в стороне стояла с презрительной улыбкой Ловита Берд в облачении из переплетавшихся полос белой узорчатой кожи. Фаррелл протиснулся поближе к ней и промурлыкал:
- Ну бросьте, бросьте. Влад, если правду сказать, изрядно под мухой, зато Бела в полном порядке. Или наоборот.
Ловита изогнула ровно половину замечательно очерченной верхней губы:
- Оба выглядят намного пристойнее, чем она в лучшие свои времена. У этой женщины со стыдом дела обстоят еще хуже, чем с фигурой, - и Ловита с изяществом всхрапнула - сочетание, Фарреллом до сей поры не наблюдавшееся.
- Хамид уверяет, что эти змеи тоже состоят в Лиге. Он все норовит меня запутать.
- На этот раз он сказал вам правду. Они - члены-корреспонденты, королевские прорицатели или что-то в этом роде. Бедняге Богемонду приходится таскать им лабораторных крыс - жертвоприношения, видите ли - а кроме того, ему полагается испрашивать их советов по разообразным поводам. Таков закон.
Гарт де Монфокон прошествовал мимо в обнимку с новоиспеченным супругом, искоса бросив на Фаррелла взгляд, острый, как нож для бумаги. Фаррелл сказал Ловите:
- Вы замечательно выглядите в этом платье. Сами его сделали?
- Я в любом платье замечательно выгляжу, - безмятежно ответила она, - но все равно, спасибо. Да, сама, как и большинство нарядов, какие я здесь ношу. Они не позволяют мне забывать, что я Аманишахет, Царица Нубийская, а не какой-нибудь затраханный водитель автобуса. Мне об этом никак нельзя забывать.
Фаррелл изумленно уставился на нее, на нежные коричневые руки с миниатюрными ладонями.
- Так вот чем вы занимаетесь? Возите школьников?
- Свиней я вожу, голубчик, - Ловита Берд похлопала его по руке. - "Метро-Транзит", восемь часов в день. Перевожу здоровенных, горластых и очень хорошо выражающих свои мысли баб через два округа и этот паршивый мост над Заливом. Вышвыриваю их, когда они напиваются, и те, что лыка не вяжут, грозятся меня прикончить, а те, что недобрали, называют разными милыми именами. Вы думаете, я смогла бы переносить все это дерьмо, если б считала, что оно-то и есть настоящая жизнь?
Колючий смех Эйффи доносился, казалось, со всех сторон, словно давали вдруг знать о себе саднящие царапины на оживленном весельем лице. Два-три раза девушка попадалась Фарреллу на глаза: мимолетным воспоминанием она скользила между парами, сманивая либо мужчину, либо женщину - потанцевать или пошептаться. Никласа Боннера видно не было.
Фаррелл поспешил убраться в один из углов, посидел там с детьми, игравшими в странную игру - они, словно жонглеры, перебрасывали из ладони в ладонь несколько грецких орехов. Дети тоже были одеты соответственно случаю - полные копии взрослых, в камзолах и накидках - и даже самые маленькие тараторили на языке Лиги с присущей старшим беглостью, только их речь звучала естественнее. Фаррелл узнал, что они принадлежат к трем семействам, населяющим Сторисенд, двое даже родились в замке. Девочки, как того требовал обычай, прислуживали королеве Леноре в качестве фрейлин, а мальчики в зависимости от возраста состояли в пажах или в оруженосцах. Все их разговоры вращались вокруг реалий Лиги, описывали ль они турнир "в прекрасной северной земле, что зовется Брокелианда" (Фаррелл решил, что речь идет о Сиэтле) или взволнованно спорили о том, как поделить на всех липкие, укутанные в сахарную вату сладости. И тем не менее, когда Фаррелл поинтересовался ходят ли они в школу, дети, не испытывая никаких затруднений, перешли на стандартный калифорнийский английский и принялись болтать об оценках и стычках на переменах с такой же увлеченностью, с какой только что обсуждали, кто выше кого должен сидеть на королевском пиру. У Фаррелла от всего этого слегка закружилась голова, как будто он провалился в воздушную яму.
Он перешел в буфетную и едва успел распробовать густой пикантно пряный мясной соус, обладавший замедленным действием, но вполне способный оставить от зубов одни головешки, как к нему обратилась крупная, улыбчивая женщина с лицом сладким и напудренным, точно зефир. Ее украшала достававшая до полу черная отороченная мехом мантия с длинными рукавами, высокий, покачивающийся головной убор из проволочек и вуалей и золотой пояс с доброй дюжиной ключей на кольце, лязкавших, когда она двигалась, точно ножи.
- Сэр музыкант, ваше место средь ваших собратьев, - тоном веселого укора сказала она. - Музыкантам должно играть, пока их лорды обедают, дабы усладить желудки оных лордов радостными напевами, отступление же от такого порядка суть анархия и скандал.
Она слабо хлопнула Фаррелла по предплечью и вручила ему пряник, выпеченный в виде лебедя с короной на голове.
- Леди, мои сотоварищи также вкушают пищу, - ответил он, указав на музыкантов из "Василиска", деревянные подносы которых были нагружены не меньше, чем у него. С другого конца комнаты ронин Бенкеи, японец-ученик Джона Эрне, серьезно поклонился ему, а Ловита Берд помахала куском заливного угря. Улыбчивая женщина произнесла:
- Так вы, стало быть, спутник леди Мурасаки, рыцарь Призраков и Теней. А я прозываюсь Дженит из Картерхаф, хозяйка Сторисенда.
Фаррелл, которому часто приходилось певать шотландскую балладу о девушке, спасшей душу и тело возлюбленного из-под власти Царицы Эльфов, против собственной воли сделал большие глаза. Женщина, видимо, ничуть не обиженная, рассмеялась.
- А, вам она представлялась совсем иной? Ну что же, я лишь недавно обратилась в леди Дженит, на Празднестве в честь Дня Рождения Короля я была еще Дрейей, принцессой Татарии, мятежной наездницей, без жалости поражающей всякого, кто покусится на ее твердыню в горах.
Теперь Фаррелл припомнил ее - пронзительно выкрикивавшее что-то привидение в красном парике и раззолоченных кожаных латах, даже во время танца не выпускавшее из рук двух копий.
- Только она мне наскучила, - продолжала леди Дженит. - Что ни говорите, а вечных разбойников никто по-настоящему не любит да и уклад их жизни, в конце концов, попросту скучен. Так что я упаковала Дрейю со всеми ее причиндалами - оружием, доспехами, сварливыми божками, со всеми ее амулетами и бесконечными семейными преданиями - и продала Маргрит фон дер Фогельвейде, которой до того опротивело состоять при герцоге Манфреде в опереточных герцогинях, что она готова была ухватиться за первую попавшуюся дрянь. И вот, прошу любить - скромная, но пылкая Дженит из Картерхаф, бросившая ради своей любви вызов Эльфийскому Царству - она, к тому же, и одевается гораздо лучше, чем бедная Дрейя.
Дама присела перед Фарреллом в глубоком и неожиданно изящном реверансе и, подмигнув, распрямилась.
- Выходит, у вас это дозволено? - медленно спросил Фаррелл. - Взять да и перестать быть тем, кто вы есть в Лиге, и стать отныне кем-то иным? И вы вправе продавать ваши роли, торговать ими?
Он ощущал себя сбитым с толку, почти обиженным.
- Наших персонажей, - поправила его леди Дженит. - Мы еще называем их личностными отпечатками. О да, разумеется, мы меняем и изменяем их, и отправляем в отставку по собственной прихоти и без всяких препон, следует только зарегистрировать перемену в Геральдической Палате, - пока продолжался разговор, ее сахаристо-белое лицо становилось влажно-розовым. - А иначе, готова ручаться, все обратилось бы в нестерпимую скуку. Как, остаться навеки прикованной все к той же истертой личине, довольствоваться одним притязанием, единственным покроем одежд, одним-единственным мужем все с тем же бессменным носом? О нет, мой добрый музыкант, мы живем, быть может, и в Средних Веках, но однако же все еще в Калифорнии.
Сиамский котенок, весь вечер бесстрашно бродивший по комнатам, устремился к ним на негнущихся лапках, желая проникнуть в чудесные тайны влачившегося по полу подола леди Дженит. Она подхватила его (котенок яростно забарабанил ее по подбородоку) и сказала Фарреллу:
- Представляю вам сэра Мордреда, названного так, потому что он злющий, злющий, злющий! - последние слова наполовину заглушила шерстка котенка.
Фаррелл спросил:
- И часто это случается? Я хочу сказать, люди у вас то и дело примеряют на себя новые роли?
Леди Дженит рассмеялась котенку в живот - котенок, словно завзятый боксер, молотил ее по ушам.
- О нет, напротив, это далеко не общее правило. У нас немало людей вроде леди Хризеиды и лорда Гарта, чьи личности не изменяются ни на йоту от одного Турнира Святого Кита до другого, разве что обогащаются, становясь все более достоверными. Но для тех из нас, кто отличается меньшим постоянством, истинное наслаждение кроется в том, чтобы по собственному выбору обращаться в иного человека - в той мере и на тот срок, на какой нам этого хочется. Прежде чем стать Дрейей, я была Люцией ла Сирена, пылкой девой древней Кастильи, а назавтра могу оказаться девицей Мэриан из Шервудского Леса или Мелюзиной, Дамой-Драконом, и никто на меня за это коситься не станет. Сквайр Танкред, Джеффри, граф Восточной Марки, прекратите вы, наконец?
Двое мальчишек, с которыми Фаррелл чуть раньше успел поболтать, с грохотом пронеслись по буфетной - оба наполовину бежали, наполовину дрались, выкрикивая бездыханными истерическими голосами:
- Сквернавец, еретик, я пущу твои кишки на подвязки!
Сэр Мордред зарычал, гневно хлыстнул хвостом воздух и попытался вскарабкаться по головному убору леди Дженит. Один из мальчиков, исчезая вслед за другим под столом, успел с извиняющейся улыбкой помахать ей ладошкой - оба чудесным образом выкатились с другой стороны, не врезавшись в ножку стола и не стянув себе на головы скатерти и подносов. Фаррелл с легкостью отслеживал их необузданное продвижение по волне мантий и накидок, поспешно взметавшихся, чтобы освободить им дорогу.
- Ногти Пресвятой Девы, чума на них обоих! - взахлеб ругалась леди Дженит, пока Фаррелл осторожно выпутывал из ее волос сэра Мордреда и опускал его на пол. - С первого дня, как Танкред стал оруженосцем сэра Сидрика Лучника, этот сопляк доводит моего Джеффри до помрачения разума. Ничего не попишешь, придется идти, растаскивать несчастных пащенков.
Она вновь отвесила Фарреллу реверанс и повернулась, собираясь уйти.
- Вот вы здесь живете, - сказал Фаррелл. - На что это похоже, жить здесь постоянно?
Леди Дженит оглянулась на него, но ничего не сказала, она уже опять улыбалась. Фаррелл снова спросил:
- Я хочу сказать - часто ли вы отправляетесь куда-нибудь пообедать? Есть ли у вас друзья на работе, ходите ли вы хоть изредка в кино всей семьей, отдаете ли машину в мастерскую, чтобы ее подрегулировали? Как вообще выглядит такая жизнь?
Почему, собственно, я один должен чувствовать себя идиотом? Разве это мой сын лезет в драку из-за того, что не стал оруженосцем?
Леди Дженит помолчала, обмахивая веером влажные перси и не сводя с Фаррелла спокойных маленьких глаз, напоминавших цветом выгоревшую портьеру. Наконец, она сказала:
- Я знаю, как опустить четвертак в парковочный счетчик, если именно к этому сводится ваше представление о настоящей жизни. Мне пришлось научиться этому, потому что в моей юридической школе не было студенческой автостоянки. Я также способна определить с помощью чековой книжки сколько денег осталось на банковском счету, заказать пиццу и помочь Джеффри, графу Восточной Марки, справиться с домашним заданием по работе на компьютере. Вы довольны ответом, мой лорд Призраков и Теней?
Внезапно усилившийся шум заставил обоих быстро обернуться и увидеть дородного рыцаря в длинной кольчуге, уже взобравшегося на стол с закусками, свалив ударом ноги стул, использованный им в качестве подставки. Сжимая в руке плещущий кувшин и погрузив один ботфорт в сладкую полбу, он то ли завел речь, то ли затянул песню - сказать с уверенностью было трудно. Даже грянувшие вдвое сильнее восторженные клики и топот не смогли заглушить гневного вопля, с которым леди Дженит, мгновенно обратившаяся в Дрейю, принцессу Татарии, ринулась в буфетную. Рыцарь, заметив ее приближение, уронил кувшин и начал сползать со стола.
Фаррелл бродил по комнатам, отыскивая Джулию и стараясь не наступить на сэра Мордреда, время от времени вылетавшего, будто его выбрасывало взрывом, из какого-нибудь темного угла, чтобы с достойной камикадзе свирепостью наброситься на лодызки Фаррелла, и мгновенно исчезавшего то за стоявшими на небольшом пьедестале пустыми доспехами, то за прислоненным к стене расписанным лишь наполовину щитом. Один из его наскоков пришелся очень кстати, ибо отвлек внимание леди Вивьены д'Одела, только-только настроившейся на долгое слезливое повествование о ее безответной любви к Хамиду ибн Шанфара. Другой полностью сорвал попытку "Василиска" переложить "Когда мне будет шестьдесят четыре" в серенаду и исполнить ее в назидание сэру Тибальту и леди Алисон, пойманным за тем, что они обнимались в какой-то нише. Тут уж Фарреллу пришлось серьезно поговорить с котенком, и сэр Мордред честным голосом пообещал вести себя хорошо, но, конечно, соврал.
Леди Хризеида, привлеченная к участию в спешной чистке заляпанного подливой жабо короля Богемонда, приостановилась, чтобы сказать, что леди Мурасаки сию минуту вышла во двор, пожаловавшись на шум и духоту. В холле у выходных дверей собирались танцевать бранль - пары выстраивались, словно готовясь не к бранлю, а к какой-нибудь конге пятнадцатого столетия, из музыкантов же у них имелся всего только Феликс Аравийский с шалмеем, похожий на босховского беса в его чувствительную минуту. Завидев Фаррелла, Феликс окликнул его и поманил поверх мельтешащих между ними капюшонов, беретов с перьями и конических башен с вуальками. Фаррелл улыбнулся, помахал в ответ и, перебежав холл, поспешно шмыгнул в комнату, прежде им не замеченную. Она была меньше прочих, не так ярко освещена и попахивала давней заброшенностью - казалось, что все празднества этого дома, кроме новоселья, миновали ее. Но и в ней полы устилал свежий камыш - куда надо обратиться в Авиценне, штат Калифорния, чтобы получить настоящий замковый камыш? - и несколько гобеленов и ковриков хоть немного, но согревали стены, а у самой дальней из них, прямо под рассекавшим камень окном сидел на корточках Никлас Боннер в обществе мальчика, никак не старшего лет четырех.
Фаррелл и впоследствии не смог бы сказать, сколько времени он простоял, наблюдая за ними. Комната оставалась на диво пустой, он смутно, но неизменно чувствовал, как кто-то забредает в нее и выходит, слышал голоса, обменивавшиеся на языке Лиги шутками по поводу восхитительной сосредоточенности двух детей. Ни тот, ни другой ни разу не подняли голов. Фаррелл узнал в мальчике племянника леди Алисон, который во время церемонии, серьезно глядя перед собой, держал подушечку с кольцами. Никлас объяснял ему, как называются различные части замка, который они строили из постукивающих желтых и красных кирпичиков.
- Ну вот, Джошуа, барбакан у нас готов. Можешь сказать "барбакан"?
Джошуа засмеялся и без ошибки повторил слово.
- О, замечательно. Хорошо, а теперь нам надо соорудить во внешней стене настоящую потерну, это такой потайной выход - "потерна", Джошуа. Я займусь ею, а ты построй на стене еще несколько сторожевых башен, ладно? У тебя хорошо получаются башни.
Одежда его отличалась небрежной роскошью: короткие красные с черным штаны поверх трико, вздувавшиеся на бедрах, как тыквы, короткий темно-красный дублет, простая белая рубашка и черная шляпа с высокой тульей - точь в точь перевернутый кверху дном цветочный горшок, только мягкий. Узкие поля надвинутой на лоб шляпы скрывали от Фаррелла его глаза. Джошуа так и остался в белом, словно мороженное, праздничном костюме, к которому добавился просторный шлем, видимо, подаренный ему в награду за славно исполненную роль. На переделку внешней стены его еще хватило, но когда дело дошло до рва и вала, мальчика сморил сон. Никлас Боннер ласково улыбнулся, почти без следа запавшей Фарреллу в память алчной и вкрадчивой сладостности, и поднял мальчика с пола - так осторожно, что тот и не шелохнулся. Фаррелл, когда золотое лицо повернулось к нему, инстинктивно отступил, но Никлас глядел на Джошуа, глаза его по-прежнему оставались в тени. Кто-то прямо в комнате объяснял кому-то другому как и когда следует покупать серебро. Никлас Боннер начал чуть слышно напевать.
Мускулистый хвостик снова хлестнул Фаррелла по ноге, и он в испуге крутнулся назад, ибо наскоки сэра Мордреда уже довели его до состояния шарахающейся от всякого выстрела лошади. Однако на этот раз сиамский зверь нашел себе дичь поизряднее: не обращая на Фаррелла никакого внимания, он прокрался мимо него, явственно и отважно нацелясь на длинные, грациозные ноги Никласа Боннера в соблазнительных коротких штанах. Отнюдь не набросившись на них очертя голову, напротив, то стелясь, словно греческий огонь, то безопасности ради отпрыгивая, сэр Мордред взял добычу с чувством и расстановкой, достойными куда более пожилого кота, - он потратил столько времени, сколько нужно, чтобы выпустить когти, поплевать на них, внести поправку на снос ветра и угол возвышения и, наконец, точно выйти на цель, чтобы, словно медведь, помечающий дерево, со вкусом пройтись когтями по левой икре Никласа Боннера сверху вниз, до лодыжки. И обозрел он плоды трудов своих - четыре опрятных разреза в красном трико с проглядывающей сквозь них оцарапанной кожей - и увидел, что это хорошо, и сел, испытывая глубокое удовлетворение, и сказал: "Рау".
Никлас Боннер ни на миг не прервал негромкого пения. Он не вздрогнул, не покачнулся, он продолжал баюкать спящего Джошуа. Когда он, наконец, поднял голову - Господи-Иисусе, что мог увидеть малыш в этих глазах? - светящийся, словно шампанское, взгляд его уставился в точку, лежавшую за правым плечом Фаррелла, и тот, услышав смешливое сопение, понял, что там - Эйффи.
На ней был синий жупан, тот же, что во время Празднества, и подобие кисейной мантильи, вздувавшейся на волосах, будто мешок с почтой. Когда Фарреллу в последний раз выпало долее единого мига, видеть ее вблизи, она обвисала на руках Никласа, такая же беззащитная, как Джошуа, но куда более беспомощная. Ныне она подпрыгивала, привставая на цыпочках, улыбаясь и нетерпеливо подрагивая, ее бесцветная кожа буквально светилась чем-то много лучшим, нежели простое здоровье.
- Ох, позволь мне, - произнесла она тоном, каким обращаются к любовнику. Никлас не ответил, но Фаррелл ощутил, как леденящее дозволение скользнуло между ними, зацепив его по щеке, будто пролетающий камень. Эйффи нацелилась пальцем на мирно охорашивающегося сэра Мордреда и заворковала тихим, как колыбельная Никласа Боннера, голосом:
- Гадкий котик, ах ты гадкий котик.
С этой ночи Фаррелл часто слышал оба голоса во сне.
Сэр Мордред, оторвавшись от технически сложных трудов, сопряженных с мытьем шеи, поднял на Эйффи любезный голубой взгляд. Затем, явно сочтя ее такой же неинтересной добычей, какой представлялся ему Фаррелл, он перекатился на спину и принялся вылизывать маслянно-белый животик. Внезапно и резко зубы его щелкнули под влажной шерсткой, и он тоненько вскрикнул от боли и изумления. Какую-то долю секунды он торопливо зализывал ранку, затем - неловко, не по-кошачьи дергаясь, словно кто-то макал его мордочкой в миску с молоком - начал снова и снова вгрызаться в собственный живот, с каждым разом подвывая все громче.
Специалист по серебру сочувственно произнес:
- Ах, бедная киска, бедняжечка, право, я уж год, как не видел, чтобы такого малютку донимали паразиты. Во всяком случе, как только цена упадет ниже этой отметки, так сразу и покупайте.
Джошуа, стараясь зарыться лицом в плечо Никласа Боннера, пробормотал:
- Потерна.
Она не могла этого сделать, не могла заставить его. Сэр Мордред уже грыз и царапал себя с остервенением, и собственная его плоть приглушала его вопли. Эйффи опустилась рядом с ним на колени, поглаживая его и мурлыкая так мягко, что губы ее почти не двигались, и до Фаррелла не доносилось ни слова. Но он знал, что она повторяет, он ощущал эти жгучие слова почти с той же отчетливостью и страхом, как сэр Мордред: гадкий котик гадкий котик гадкий котик. Котенок упал набок, судорожно свившись в кольцо, и Эйффи громко сказала:
- Блохи у него, что ли? Не понимаю, что на него нашло.
Фаррелл шагнул к ней, но Никлас Боннер - впервые - взглянул ему прямо в глаза, и Фаррелл с полной ясностью осознал, что со следующим шагом он выпадет за грань существования и будет падать вечно, без надежды на смерть. Значит, вот что чувствовал Бен?
Затем все вдруг кончилось, ибо в комнату вошла, разыскивая племянника, леди Алисон, и Никлас передал ей Джошуа. Вспотевший во сне ребенок на миг проснулся, цепляясь за Никласа и жалобно уверяя, что ему нужно закончить замок. Эйффи проворно вскочила и подошла к ним. Она погладила Джошуа по болтающейся ноге, в точности как гладила сэра Мордреда, и завязала свисавший с его ботинка шнурок.
Медленно и неуклюже сэр Мордред поднялся на ноги, встряхнулся и чихнул. Внешне он казался целехонек, но во рту виднелась кровь, а голубой взгляд стал дымчатым и безумным. Когда Фаррелл попытался поднять котенка с полу, тот яростно впился зубами ему в руку и убежал, пошатываясь и по-собачьи поджимая хвост. Фаррелл смотрел на людей, окруживших Джошуа, пока они все вместе не покинули комнату. На пороге Эйффи оглянулась на него, медленно улыбнулась - так, что совершенно исчезла верхняя губа - и высунула наружу кончик розового языка.
Снаружи в саду стрекотали сверчки, висела в небе большая, вялая, упавшая духом луна, и какая-то птица высвистывала так, словно у нее были человечьи губы и зубы. Никаких следов Джулии видно не было. Фаррелл постоял немного, вдыхая умягченный жасмином воздух и нянча прокушенную руку, а затем задумчиво побрел в сторону самшитового лабиринта, устроенного в тюдоровском духе - так, чтобы изобразить два соединенных и украшенных инициалами сердца. Оставленный в дальнейшем без присмотра, лабиринт разрастался, пока не утратил начальной ясности форм, обретя сходство с облачным фронтом, но тропы, ведшие к его затейливо изгибавшейся срединной части, еще оставались открытыми, и кто-то продирался чуть впереди Фаррелла по норовившей заглушить эти тропки прорости. Фаррелл пошел следом, ориентируясь по сломанным веткам и позволив струнам лютни звучать погромче, чтобы Джулия знала, кто это.
Она стояла спиной к нему, глядя вверх, на силуэты горгулий на кровлях стрельниц. Когда Фаррелл положил ей на плечи ладони, она, не оборачиваясь, сказала:
- Я что-то расклеилась, - и затем, в ответ на резкий монотонный вопль, заставивший обоих вздрогнуть: - Ненавижу эту дурацкую птицу. Каждый раз мне кажется, что она подает кому-то сигнал.
- Это ржанка, тут ее называют калифорнийской бурунной птицей, - серьезным тоном сообщил Фаррелл. - Так далеко на север они забираются редко, но где-нибудь в окрестностях Санта-Круц их что грязи. Та, которую мы слышали, как раз пытается сговорить какую-нибудь другую птицу отправиться вместе с ней - покататься ночью на бурунах. Они не любят заниматься этим в одиночку, потому что боятся морских слонов.
Джулия, обернувшись, какое-то мгновение смотрела на него без всякого выражения, а потом неожиданно принялась щекотать его с такой яростью, что он взвыл и, пригнувшись, отскочил в сторону.
- Черт бы тебя подрал, и ведь я поверила - пыхтела она. - Верила до самых слонов, пропади они пропадом, я все еще покупаюсь на твои штучки.
Скрюченные пальцы ее больно, почти как когти, впивались ему в живот.
В лунном свете Фаррелл увидел ее глаза и, позабыв о необходимости оберегать лютню, обнял Джулию и с силой прижал ее к себе, и держал, пока она не затихла.
- Скажи же мне, - попросил он. Он ощущал странный жар, исходящий от Джулии, точно она была спящим ребенком, и думал: это мог быть и Джошуа, чего проще? Джошуа вместо котенка.
- Любимая, - сказал он. - Джевел. Пожалуйста, скажи.
Когда она вновь подняла на него глаза, они уже были сухими, и голос ее выровнялся и стал даже чуть насмешлив.
- Просто грустно стало, - сказала она. - Навалилось вдруг ни с того ни с сего, без всякой причины. Есть такая американская болезнь, спасибо хоть, быстро проходит. Расскажи лучше, как ты повеселился.
Фаррелл принялся описывать ей события вечера, старательно задерживаясь на каждом, хотя бы теоретически способном ее рассмешить. Питоны Елизаветы Баторий не помогли, но изображенные в лицах рыцари и дамы, спорящие на языке Лиги о двуязычных избирательных бюллетенях, заслужили слабую улыбку, а описывая леди Дженит из Картерхаф, пытающуюся вслепую выпутать сэра Мордреда из своего головного убора, он почувствовал, как тело Джулии обмякло в его руках, и как испытываемое ею удовольствие согревает и отпускает его затекшие мышцы. Немного встревоженно она сказала:
- Смотри, у тебя кровь на руке. Что случилось?
Фаррелл осторожно набрал побольше воздуху в грудь.
- Это котенок, - ответил он. - Эйффи заколдовала его - Эйффи и этот.
Джулия, еще остававшаяся в его объятиях, обратилась, совсем как столь пылко любимый леди Дженит Том Лин, сначала в камень, а затем сразу - в кусок мыла, выскользнувший у него из рук и без оглядки устремившийся к выходу из лабиринта. Фаррелл, в котором замешательство быстро сменилось гневом, кинулся следом.
- Джевел, тебе все равно придется услышать об этом, черт возьми, да остановись ты хоть на минуту!
Тропинка, слишком узкая, не позволяла им двигаться вровень, и Фаррелл, мотаясь из стороны в сторону, скакал следом за Джулией, а листья и ветки хлестали его по лицу при каждой попытке схватить ее за плечо. На повороте перед самым выходом он сумел обогнуть Джулию и преградить ей дорогу. Она произнесла: "Пропусти меня, Джо", - но не попыталась протиснуться мимо.
- Ну глупо же, - не сдерживая голоса, сказал он. - Ты хоть понимаешь, как это глупо? Другие люди не в состоянии говорить о своей сексуальной жизни, о деньгах, о политике, о собственных детях, о том, как они водят машину. А у нас с тобой есть только две темы, которых мы ну никак обсудить не можем, и первая из них - прыщавая пятнадцатилетняя дуреха, наделенная магической силой. Мне даже слышать не приходилось ни о чем глупее этого.
- Я хочу домой, - сказала Джулия, и сделала шаг вперед, но вновь оглушительно свистнула "калифорнийская бурунная птица", и Джулия испуганно подскочила, а после заорала во все горло: - Чтоб ты сдохла, окаянная тварь!
И тут же все огни свадебного празднества, мерцавшие, словно свечи на именинном пироге, за неравномерно сквозистыми зелеными стенами лабиринта, затрепетали, как будто до них долетело гневное дыхание Джулии, и погасли.
Фигура, слишком высокая, чтобы быть вполне человеческой, с очертаниями, слишком неправильными, чтобы быть целиком человеческими, двигалась между замком и лабиринтом так, как никакой человек двигаться не способен. Джулия безмолвно отшатнулась и прижалась к Фарреллу, и Фаррелл проникся к ней благодарностью.
Сначала до них долетал только стук копыт, привольно ступающих по камням замкового двора, потом послышался голос:
- Вожделение собрать себе поболе богатства снедает вас, пока не разверзнется перед вами могила. О да! но при кончине вашей у вас раскроются вежды. О да! и больше скажу, при кончине вашей у вас раскроются вежды на то, сколько были вы неразумны. О да! тогда снизойдет на вас знание истиное. И узрите вы адское пламя, узрите познавшим истину разумом. И тогда станете вы искать, чем вам теперь насладиться, и не найдете.
Этот холодный, пронзительный и монотонный голос мог показаться воем ветра в пустотах оголенного временем черепа, но Фаррелл узнал его, он уже слышал его прежде.
Дужлия тоненько вскрикнула, как вскрикнул, в первый раз укусив себя, сэр Мордред. Черный всадник склонился над стеной лабиринта, пристально вглядываясь в них. Когда он улыбался, на щеках у него появлялись еле заметные параллельные рубчики, похожие на жаберные щели.
- Четыре месяца потребно, чтобы пройти мое царство в длину и четыре, чтобы пройти его в ширину, - сообщил он. - В моей столице, в Тимбукту, называемой также Градом Премудрости, мне служит столько писцов и ученых людей, и воинов и столькими книгами я владею, сколько слитков золота у меня в казне. Трон, восседая на коем, я принимаю гостей, весь из черного дерева, и огромные слоновьи бивни сходятся аркой над моею главой. Три сотни рабов стоят за моим троном. И одесную от меня предстоит великан, держа двуручный меч размером со взрослого мужа, а ошую глашатай с жезлом, указующим чин его, ожидает лишь знака, чтобы явить всем мои ответы и повеления. И до самой дальней дали, какой достигает мой взор, солнце сверкает на копьях и трубах, на доспехах и украшенной каменьями сбруе. А я восседаю в центре центра миров и никто не смеет коснуться меня. Славьте Сосрадательного и Милосердного. Его же никто не смеет коснуться.
Насколько им удалось разглядеть, он был совершенно гол.
- А вот и вторая, - сказал Фаррелл. - Пресвитер Иоанн.
Но Джулия, прошептав другое имя, вырвалась из лабиринта, вынудив Фаррелла вновь затрусить вослед. Огромный конь, испугавшись ее броска, пританцовывая, прянул назад, казалось, что и чернокожий мужчина на его спине затанцевал вместе с ним и легко остановил коня, но так, чтобы Джулия не смогла до него дотянуться. Фаррелл услышал, как она опять позвала его по имени: "Мика", - но откликнулась ей лишь все та же калифорнийская бурунная птица.
- Никто не смеет коснуться меня, - нараспев произнес чернокожий мужчина. Теперь Фаррелл разглядел, что на нем все же имеются мерцающие и переливающиеся в свете луны темные штаны, но более ничего. - Султан Каира назвал меня братом и возжелал обнять, как то принято между мужчинами, но Аллах ему не дозволил. Я не притрагиваюсь ни к слоновой кости, ни к золоту, ни к соли, чтобы не возымели они надо мною власти. Жены же мои приходят ко мне во мраке, дабы не более чем тени их, рождаемые луной, могли осязать мое тело. И никто, кроме Аллаха, не вправе коснуться меня, ибо я - Манса Канкан Муса.
- Это же я, - безнадежно сказала Джулия. - Мика, это я.
Отворилась и захлопнулась башенная дверь, звук прилетел словно издалека, но замковый двор вдруг наполнился смехом людей, покидающих празднество. На миг огромные глаза чернокожего остановились на Фаррелле, бурые, как воды древних рек, загрязненные до самого дна разложившимися тайнами, испещренные тонкими светлыми струями и неторопливыми спинами крокодилов. Затем он ударил голыми пятками в плотные бока своего скакуна, умный конь с громыханием развернулся и, протрусив мимо бассейна с рыбками и под злорадными мордами надвратных горгулий, вырвался на простор лежащих за ними улочек, погруженных в дорогостоящую тишину. Цокающее эхо еще долго металось между коттеджами и после того, как всадник и конь скрылись из виду.
Фаррелл затащил Джулию назад в лабиринт, чтобы никто не мешал ей выплакаться. Поначалу он испытывал ревнивое чувство - никто никогда обо мне так не плакал, да и не заплачет никто, я знаю - но потом Джулия подняла к нему лицо, и он совершенно ясно увидел, какой она станет в старости.
- Малыш, - еле выдавил он и, изнемогая от нежности и страха, начал беспомощно целовать морщины и впадины, и раны, еще не проступившие на этом лице.

Предыдущая страница 6 Следующая страница


7 Питер Бигль

XIII

- А сейчас, леди и джентльмены, - сказал Фаррелл, - если вы взглянете налево, вы увидите южно-американского гривистого волка.
Дюжина лиц, отраженных зеркальцем заднего вида, послушно повернулась, куда ей было указано, но пара-тройка других продолжали смотреть вперед, встречая его взгляд с настороженным презрением, которое определенная часть детей непременно демонстрирует фокуснику. Интересно, что ты от меня спрячешь, пока я буду глазеть на то, что ты показал? Фаррелл ободряюще улыбнулся в зеркальце, но улыбка лишь подтвердила их подозрения, и в нем шевельнулось сочувствие к ним, ибо и сам он отчасти страдал той же хворобой.
- Несмотря на его название, - продолжал он, замедляя ход аллигатора, враскачку проезжавшего мимо загона, по которому трусцой сновала на оленьих ногах чета лохматых, похожих окрасом на тосты с корицей существ, - гривистый волк является на самом деле крупной лисицей - своего рода лисой на ходулях, как вы сами можете видеть.
Он несколько раз пытался выбросить из произносимого текста официально утвержденные остроты, но агенты администрации неизменно на него доносили.
- В диком состоянии они питаются грызунами и насекомыми, а здесь мы кормим их цыплятами и бананами. Они готовы съедать по пяти фунтов бананов в день, ибо аппетит у них и вправду волчий.
На эту шуточку кто-то ответил смехом, и Фаррелл возмечтал, как он сейчас остановит поезд и грозно поинтересуется кто это сделал.
День был ветренный и теплый, и дети метались на пути у аллигатора, будто клочья горящей бумаги. Морские львы крупозно кашляли у себя в вольере и звонили в колокольчики, и прикусывали груши велосипедных гудочков. Молодая женщина в рабочей армейской форме и в круглой шляпе с большими полями подняла забредшего на дорогу мальчонку и держала, маша его ладошкой проходящему поезду. Фаррелл помахал в ответ. На сей раз отраженные в зеркальце непроницаемые лица поворотились, прослеживая его жест в надежде, что это вот то самое и есть.
- Справа от нас, - продолжал он, - разумеется, слоны. Вон та парочка старых попрошаек, Уинстон и Дейзи, слоны индийские, хотя родились, если правду сказать, в Шри Ланка, - а того здоровенного малого, в следующем загоне, зовут мистер Нгуги, он из Кении, Восточная Африка.
Уинстон и Дейзи, долгое время проработавшие в цирке, приступили, как по сигналу, к выполнению своих рутинных обязанностей - переплели хоботы и поднялись на задние лапы, с безупречной, комичной точностью движений изображая тоску по миру, населенному исключительно воркующими и швыряющимися разными вкусностями недоумками. Но мистер Нгуги с его излохмаченными ушами и сломанным бивнем - то было совсем иное дело, и Фаррелл шесть раз в день мучительно ежился под прищуром его темной воды бриллиантов, когда проезжал мимо в своем зеленом и светло-синем поезде, повторяя в одних и тех же словах шутку насчет слоновьей памяти. Он повторил ее и теперь, но безотчетный порыв поволок его не к привычному, расчитанному ровно на тридцать три секунды заключительному спичу, произносимому по мере приближения аллигатора к конечной станции, а прямиком к первым строкам любимого им стихотворения Д. Г. Лоренса:
Огромный слон, тяжелый старый зверь,
нетороплив в любви.
Он ищет самку, оба ждут, когда в крови,
В больших застенчивых сердцах тайком, тайком
затеплится приязнь...
Он произнес эти строки достаточно громко для того, чтобы мистер Нгуги его услышал, и даже не заметил ни печального лысого мужчину, который залился краской и принялся, торопливо дергая, затегивать пуговицу на костюмчике дочери, ни старухи, рывком прижавшей к своим ногам двух маленьких внуков, подтащившей их к дверям и практически сбросившей с еще движущегося поезда. Фаррелл, как полагалось, затормозил между двумя желтыми линиями, стараясь припомнить то место, где говорилось об укромно сопрягающихся, таящих свой пыл огромных животных. Ни единый из пассажиров, выходя, не смотрел в его сторону. Фаррелл негромко пропел в микрофон две последних строки:
Ни рева, ни рывков, приливом под Луной
Струится кровь, и две реки, сближаясь,
становятся одной.
Довольный собою, он оперся на локоть, выставив его в круглое окошко поезда, приходившееся в аккурат на левый глаз аллигатора, и помахал молодому чикано, торговавшему каштанами с установленного за пешеходной дорожкой лотка. Торговец радостно ухмыльнулся, покачал головой и весело провел указательным пальцем по горлу.
- Драпай с корабля, chulo, - крикнул он. - И лучше скажи мне прямо сейчас, куда прислать сундучок с твоими пожитками.
- Джейми, - ответил Фаррелл, - ты бы все же напрягся и постарался запомнить, что ты больше не в Юба-Сити. В этом стихотворении никаких глупостей не содержится, оно по природе своей является познавательным и научным, и всех этих людей без экзамена примут в колледж только за то, что они его выслушали. Как и тебя, разумеется. Обратись с ним в любую вечернуюю школу округа, и сам увидишь, что будет.
Но лотошник опять покачал головой.
- Я из него и трех слов не расслышал, даже не усек, что это стишки. Я только знаю, что ты никогда не повторяешь замечательных строчек, которые они для тебя накатали. Вот это я слышу каждый день, от раза к разу, и что ты думаешь, я не понимаю, чем дело пахнет? - он неожиданнно метнул из-за спины пакетик с каштанами, и тот приземлился точно Фарреллу на колени. - Ты же каждый раз говоришь по-другому и думаешь, что эти тебя не заложат? Вытворяешь тут черт-те что, даже не скрываясь. Парень, они таких на дух не выносят. Они платят, чтобы получить в точности то же, что и все прочие. Так что ты, выходит, не только слоновий извращенец, ты еще и деньгу с них слупил за здорово живешь. Жди теперь открыток и писем. Черт, да они про тебя телеграммы сюда буду слать, не телеграммы, а песни.
- В следующем заезде исполняется "Бастард, Король Английский", - объявил Фаррелл. Он постоял немного, запихивая каштаны в карман зеленого, точно лес, десантного комбинезона, сшитого на мужчину более крупного и потому висевшего на Фаррелле, будто парашют на древесных ветвях, потом повернулся, намереваясь осмотреть сиденья на предмет ножевых ранений, забытых кукол, взрывных устройств и выпавшей из карманов мелочи. С крайнего сиденья заднего ряда, застыв на фоне отраженного в стекле Раздела Домашних Животных, смотрела на него Брисеида.
Прошло довольно много времени, прежде чем Фаррелл услышал свой голос, произносящий где-то далеко-далеко:
- Сходи, Брисеида. В наш поезд собак не пускают.
Задняя дверь открыта, она, должно быть, через нее и влезла. А я не заметил.
Он было шагнул к ней, но Брисеида взрыкнула, так негромко и коротко, что Фаррелл замер, не успев опустить занесенную ногу, - он вдруг совершенно утратил веру в свою способность отличать одну собаку от другой. Эта собака отважно взглянула ему прямо в глаза, чего Брисеида сроду не делала, потом соскочила на пол и в два элегантных маха, ничем не похожих на движения мешковатой, вечно извиняющейся старой Зииной компаньонки вылетела из поезда. Оглянувшись на Фаррелла, она вновь зарычала - на этот раз несомненно отдавая приказ. Приказы Фаррелл всегда узнавал безошибочно.
- Ну, я вобще щас вырублюсь, да никак эта тварь хочет, чтоб я топал за ней, - громко произнес он единственно для того, чтобы по возможности дольше удержать происходящее на уровне фильмов про Лесси. Брисеида скачками миновала слонов и начала забирать в сторону уборной для служащих зоопарка. Она не останавливалась, поджидая Фаррелла, и не оглядывалась, проверяя, не отстал ли он. Фаррелл, поспешавший следом, стараясь не потерять ее из виду, но и не сбиться при этом на бег, ощущая себя Белым Кроликом, взглянул на часы, чтобы понять, сколько в его распоряжении свободного времени - до следующего рейса аллигатора оставался еще час. Непосредственный начальник Фаррелла, питавший к нему недоверие, прокричал нечто вопросительное, когда Фаррелл проносился мимо. Не сбавляя ходу, Фаррелл серьезно насупился, помахал в ответ и крикнул:
- И две реки, сближаясь, становятся одной.
Я опаздываю, опаздываю на какую-то очень важную встречу и одет я неподобающим для нее образом, что бы она собой не представляла.
Брисеида еще раз поразила Фаррелла, свернув на его любимую дорожку, шедшую позади медвежьих клеток. Немощеная и слишком узкая для грузовиков или поезда-аллигатора, она использовалась - не столько посетителями, сколько служащими зоопарка - в качестве кратчайшего пути. Фарреллу дорожка нравилась царившей на ней грубой прохладой, безмолвием и запахом отдыхающих в тени медведей. Брисеида остановилась, поджидая его на повороте дорожки, за которым та ненадолго расширялась, давая место неглубокому каменному фонтанчику, давным-давно приспособленному под купальню птицами - за неимением иных претендентов. Тоненькое, серебристое квохтанье воды была единственным звуком, который слышал Фаррелл, если не считать тяжелого дыхания Брисеиды.
Дыхание же Бена было легким, почти беззвучным. Он горбился над фонтанчиком, опустив ладони в бетонную чашу, свесив в воду голову и отвернув ее вбок, точно животное, слишком больное, чтобы пить. Фаррелл узнал его по одежде - потертому серому вельветовому костюму, от которого Бен упрямо не желал отказаться, видимо, из-за заплаток на локтях, отвечавших стереотипу ученого - Бен уходил в нем на работу всякий раз, когда Зия вставала слишком поздно, чтобы ему помешать. На пиджаке не было ни пятнышка, лишь края рукавов пропитались водой, а съехавшая набок рубашка, лишившаяся трех пуговиц, еще хранила опрятные складочки, с которыми она вернулась из сухой чистки. Но человек, скрытый под этой знакомой одеждой, вовсе не был его, Фаррелла, давним другом. Он понял это еще до того, как увидел лицо, до того, как чужое, невыносимо напряженное тело, загудело под его ладонью. Тем не менее Фаррелл все равно сказал ему: "Бен", - не сумев заставить себя произнести другое имя.
Чужак ответил голосом, более высоким и резким, чем голос Бена, выговаривая слова, в которых гремели весельные уключины и якорные цепи. Именно этот голос слышал Фаррелл за дверью Зии в ночь, когда Бен вернулся домой, именно этот голос распевал боевые песни норвежцев или их детские стишки, пока она и Никлас стояли, скрещивая взгляды поверх опустошенного поля их битвы, поверх Эйффи. Но в тот раз Бен - Эгиль, Эгиль Эйвиндссон, произнеси, наконец, это имя хоть про себя - был оглушен, беспомощен, неспособен даже стоять и вообще предпринять что-либо, кроме как выглядывать из глаз Бена в диком испуге, как выглядывает из-за железной сетки безумец. Теперь он смотрел на Фаррелла через разделяющие их два фута выбеленного птицами бетона и ржавой водички, прислушиваясь к своей скованной пределами тела мощи, заставляя тело двигаться. Маленький неприметный шрам потемнел, усмешка плясала на сжатых губах, как пламя на лезвии ножа. Фаррелл, уже начавший побаиваться за сохранность собственной жизни, не отрывал, однако, ладони от руки незнакомца, хотя навряд ли мог бы сказать, почему. Он чувствовал, как по чуждому телу медленными, болезненными, безобразными волнами прокатывает дрожь, но продолжал крепко держаться за него, впуская страшный трепет в собственное тело.
Не существует и малейшего шанса, что ты знал бы, как с ним поступить, - сказала тогда Зия. Фаррелл быстро оглянулся на Брисеиду, но та исчезла. Теперь незнакомец говорил что-то, обращенное непосредственно к Фарреллу, в звуках его речи слышался яростный вопрос - вероятно, что-нибудь насчет назначенного мне палача, или программы адаптации к загробной жизни, на которую я записался. Фаррелл прибегнул к своему старинному, освоенному еще на школьном дворе гамбиту - пожатие плеч, улыбка, долженствующая обозначить непонимание вкупе с совершенным согласием и полным отсутствием агрессивности. Этот прием не подводил его никогда - разве что с Пако, ухажером Лидии Мирабаль, да еще с Джулией.
В следующее мгновение он понял, что лежит на земле и дышать ему решительно нечем. Лютая тяжесть вбивала его в землю, твердое, словно лом, предплечье вдавливалось в горло, и где-то совсем рядом раздавались такие звуки, словно колоссальная буря с треском ломала деревья. Ошеломленный, обезумевший, он саданул коленом, туда, откуда шел звук, и удушающий нажим немного ослаб. Со всей громогласностью, на какую он был способен в таких обстоятельствах, Фаррелл завопил:
- Бен!
По лицу его, нашаривая глаза, поползла ладонь. Фаррелл отбил ее, и сам вцепился во что-то. Рот и ноздри его были забиты затхлым вельветом, и чувствовал он себя так, словно мистер Нгуги какое-то время отмахивался им от мух, но продолжал хвататься за что ни попадя, выкручивать, рвать и кое-как выкашливать имя Бена, благо незнакомец, захрипев, чуть отвалился назад. Из-под разодранного ворота косо свисал широкий, немного крикливый зеленый галстук - мой подарок ко дню рождения - здоровенным рывком затянутый в узел, размером и формой напоминающий бразильский орех и явно уже никакими усилиями развязанным быть не могущий. Глупо, но именно галстук и повергнул Фаррелла в окончательный ужас, сумев пронзить его сознание до глубины, оказавшейся недоступной безумному натиску, и он же, наконец-то, высек из разума Фаррелла искру хоть какого-то понимания. Несчастный сукин сын не смог его снять и запаниковал. Решил, наверное, что он заколдован, заклят злыми духами, несчастный сукин сын!
- Эгиль, будь ты проклят! - но берсерк лишь что-то бормотал про себя, поворачивая голову то вправо, то влево. Фаррелл перехватил его взгляд и, изогнув верхнюю часть тела, рывком дотянулся до камня, лежавшего меж двух корней мамонтова дерева. Пальцы его сомкнулись на камне, однако противник почти ласково отнял его и поднял над головой, отведя руку так далеко, что она скрылась за вельветовым плечом. Фаррелл заслонился ладонями и заорал прямо в пустое, неистовое лицо героя старинную школьную кличку Бена:
- Тугоротый! Остановись, Тугоротый!
Камень замер, снова пошел вниз и снова повис в воздухе, грациозно подрагивая, будто колеблемый ветерком стеклянный колокольчик в пагоде.
- Тугоротый? - повторил Фаррелл и увидел, как лицо над ним начинает коробиться и таять, превращаясь в лицо из их детства, мягкое, умное и загадочное, как бледнеет, будто звезда на заре, шрам. Фаррелл закрыл глаза - от жалости и цепенящего чувства благопристойности (я не должен этого видеть, это неправильно) и все-таки ощущение, что Бен возвращается в свое тело, пронизывало его точно так же, как никогда не изменявшее ему, согревавшее его сны ощущение утра, неторопливо скользящего по одеялу.
- Джо, - голос звучал сдавленно и хрипло.
В спину Фаррелла впивался древесный корень, он почувствовал вдруг, как капли пота, соскользывая с кожи, стекают по его волосам, безумно щекотные, как мушиные лапки. Бен неуклюже слез с него, и Фаррелл сел, смахнул со лба пот и сказал:
- Припадки, чтоб я сдох.
Тем же незнакомым голосом Бен произнес:
- Прости.
Фаррелл принялся было отряхивать свою униформу, но вскоре обнаружил, что вместо этого приводит в порядок изодранную, пропыленную одежду Бена и даже пытается сделать что-то с безнадежно затянутым галстуком.
- Он же убить меня мог к чертовой матери, - бормотал Фаррелл, будто брюзгливая нянюшка за работой. - Припадки, а? Чуть до смерти меня не убил.
- Он не признал тебя, - сказал Бен. - Эгиль никого в этом мире не знает. За исключением Зии.
Он неожиданно стал словно бы бестелесным - фигуркой слепленной из медленно пульсирующего пепла - та, заблудившаяся во времени буйная мощь, что несколько минут назад отозвалась на прикосновение Фаррелла, казалось, полностью покинула Бена, унеся с собой все его силы.
Фаррелл сказал:
- Сегодня четверг. В час дня у тебя занятия.
- Да? Ну и как я - справляюсь? - это была шутка из старой комедии, такая же часть их общего прошлого, как музыка или Дежурный Костюм, в котором они давным-давно поочередно ходили на свидания. Бен продолжал: - Наверное, я отправился искать тебя. Не помню. Как ты меня нашел?
Фаррелл рассказал - как, Бен кивнул.
- Ты уже понял, кто такая Брисеида? - по-видимому, он принял молчание Фаррелла за подтверждение. - Прежде на побегушках у Зии состояли грифоны, а то еще пантеры и фениксы. Не сравнить, конечно, с измученной моральными проблемами собакой-истеричкой, но все же Брисеида справляется дай Бог всякому. Дома она всего-навсего заеденный блохами пуфик, но снаружи - глаза и ноги Зии, и далеко не от случая к случаю. Да, старушка Брисеида. Я принадлежу Зие, как и она, так что ей приходится мне помогать, но, надо сказать, Эгиля она боится до икоты. Что, конечно, не облегчает несчастной старой псине жизнь.
Фаррелл, рука которого наткнулась в кармане на забытый пакетик с каштанами, вытащил его и неуверенно протянул Бену. Тот вырвал пакетик из его рук и проглотил каштаны, мучительно стараясь делать это помедленнее.
- О Господи, - сказал Фаррелл. - Погоди, у меня, по-моему, еще несколько штук завалялось в карманах.
Когда и эти каштаны исчезли, Бен поднял глаза и, увидев выражение, с которым наблюдал за ним Фаррелл, без малого весело улыбнулся.
- Эгиль ничего не ест в нашем мире. Одна из тех мелочей, которые невозможно предугадать.
- Давай я тебя нормальным ленчем накормлю, - сказал Фаррелл. - У нас тут есть кафетерий, который все называют "Кладбищем слонов".
Но Бен покачал головой и сказал:
- Не надо, лучше пройдемся. Давай погуляем немного, ладно?
Фаррелл обнял его рукой за плечи, и на мгновение Бен всем телом припал к нему, отдыхая, заставив Фаррелла вспомнить, как спал на руках у Никласа Боннера Джошуа.
Очень медленно они пошли назад по дорожке, которая, обогнув медвежьи клетки, терялась под слоем конфетных оберток. Бен передвигался как-то бочком, неуверенно, Фарреллу пришлось приноравливаться к нему, и они неторопливо продвигались между детских колясок, пожилых пар, школьников, двумя рядами спешивших вослед учителям, и красочных фигур детей постарше, подрабатывавших в зоопарке - эти то и дело срывались с места и замирали, словно стайки тропических рыб. Дорогой Фаррелл и Бен с запинками беседовали о диссертациях, дотациях, факультетском начальстве и переселении душ. Трое мальчишек, подзуживая друг друга, все дальше и дальше наклонялись над рвом, окружавшим львиный загон, и Фаррелл походя шуганул их.
- Он реален, - сказал, наконец, Бен. - Вот что главное. Реальный человек, живущий прямо сейчас в Норвегии, неподалеку от действительно существующего селения, которое называется Хамар. У него есть жена, Ингеборг, трое детей, младший брат, который живет с ними, пятеро невольников - ну да, рабов - четыре вола, четыре лошади и свора злющих собак...
Фаррелл, решительно игнорируя использование Беном настоящего времени, перебил его:
- О каком, собственно, веке речь? Когда все это было?
- Ну, судя по одежде и разговорам, веке в девятом, - в интонации Бена начала проступать преподавательская размеренность, которую невозможно спутать ни с чем. - Они говорят о Харальде Прекрасноволосом как о несомненном короле, так что битва при Хаврсфьорде, когда бы она ни произошла, уже позади. Исландия заселяется, датчане распространились по всему Средиземноморью. Сейчас многие из соплеменников Эгиля уходят с датчанами, тем более, что Шотландия, Ирландия и Оркнеи уже обобраны дочиста. Год восемьсот восьмидесятый, примерно так.
Они стояли в птичнике, перед вольерами африканского марабу и кондора, потрепанных, но все еще зловеще величавых. Фаррелл забрался сюда намеренно - его начальник страдал аллергией на птиц и редко подходил к этому зданию. Бен продолжал:
- Он владеет землей - акров сто, может, немного меньше. Почва истощена, но Эгиль тяжко трудится и потому довольно зажиточен - если говорить о недвижимости, он, вероятно, самый богатый человек в тех краях, не считая ярла, тамошнего властителя. По счастью, с ярлом он в добрых отношениях, они дружат с детства. После сбора урожая оба, как положено викингам, отправляются в набег - сейчас они уже и командуют в походе на пару. Ему лет тридцать восемь, тридцать девять. И еще он замечательный резчик по дереву.
Фаррелл вспомнил гостиную Зии и слепую женщину, которую выманивали из дерева ласкающие поглаживания Зииного ножа. Он сказал:
- А, так это ты о нем диссертацию писал. Я теперь вспомнил твое письмо про него.
- Нет, я писал о самом ярле. Понимаешь, ярл Хамара даже в восемьсот восьмидесятом - личность уже наполовину легендарная, - Бен бессознательно постукивал Фаррелла по плечу, твердыми клевками собранных в щепоть пальцев: он всегда делал так, объясняя что-либо. - Он один из первых союзников Харальда Прекрасноволосого, он да еще ярл Лэйда, и о нем многое известно, потому что он вечно лезет в политику - войны, заговоры, тайные сделки, мятежи, в общем, полный комплект. Самый настоящий буйный мерзавец, но людям он по душе. Скальды только и знают, что слагать о нем новые поэмы и песни.
Он усмехнулся в ответ на взгляд Фаррелла.
- Джо, я ничего не могу поделать, мне приходится говорить именно так. Он жив, этот поразительный проходимец, и в эту самую минуту он продолжает свою сумасшедшую жизнь, затевает очередное надувательство ради одного только чистого удовольствия, ради игры и так будет до скончания его дней. Видит Бог, я бы с радостью переписал диссертацию заново. Я ведь считал его мертвым, а это большая разница.
Фаррелл увидел, что марабу, мягко ступая, направляется к ним, переполняемый жеманной экзальтацией стервятника. Белый в пятнах живот птицы начинал линять, клочья лишайника пристали к большому шелушащемуся клюву - ручки садовой мебели, простоявшей всю зиму под открытым небом - к вздувшемуся красноватому зобу, сморщенному и мягкому, как мошонка. У марабу были изумительно ласковые карие глаза, помещенные в махонькую, голую, прыщеватую голову, похожую формой на согнутый локоть.
Бен говорил:
- А об Эгиле ни песен и вообще ничего никто не слагает. Я ни слова о нем не нашел, ни единой ссылки, все пришлось узнавать от него самого. Эгиль фигура не особо романтическая, в нем нет ничего театрального - простой крестьянин, начинающий лысеть, и если бы события, происходящие вокруг, не затрагивали лично его, он бы преспокойнейшим образом на них наплевал. Он, конечно, уходит с ярлом в набеги почти каждый год, но только потому, что видит в них перемену после мучений с каменистой землей и деревьями во время сбора урожая, да и занятие это более прибыльное. По той же причине в них ходит и большинство остальных. Он помнит наизусть кучу поэм, досконально разбирается в погоде и во множестве пустяковых игр - детских, с камушками и ремешками.
- И не умеет плавать, - прошептал Фаррелл, вспомнивший, как в бассейне на Бена нападал мгновенный ужас. Бен кивнул.
- Верно, плавать он совсем не умеет, он даже не избавился до сих пор от морской болезни. С другой стороны, он хорош с лошадьми и к тому же он прирожденный боец, от природы, тут и сам ярл с ним потягаться не может.
Он грубовато фыркнул, напугав марабу. Птица выставила вперед жутковатую голову и зашипела, как жир на сковородке.
- Как ты узнал, что он лысеет? - спросил Фаррелл.
Налетел несильным порывом теплый ветер, встревожив птиц помельче, они начали неуклюже и неуверенно вспархивать в клетках.
- Да просто вижу это время от времени. В зеркале.
Пошли дальше. Бен говорил теперь легко, почти болтая, перескакивая с одного на другое.
- На самом-то деле и Эгиля не следует записывать в заурядные, вечно всем недовольные землепашцы. Он тоже хлебнул лиха. Я не говорил тебе, что он три года прожил в рабстве в Марокко? Женился там, ребенка родил, но потом налетела шайка датчан, и он с ними ушел. И при Хаврсфьорде он побывал, там какой-то берсерк проткнул его копьем, оно зацепило желудок и, судя по шраму, вышло из-под лопатки. А однажды он видел морского змея - невдалеке от Фарер. У змея была козлиная голова, и вонял он дохлым китом.
- С семьей-то в Марокко что случилось? Он ее потом отыскал?
Но Бен не слышал его. Он опять потирал горло, с силой оттягивая кожу.
- Джо, ты не понимаешь, ты не можешь представить себе этой жизни. Запахов, тьмы под деревьями. Они очень много поют, сама их речь все время колеблется на грани пения. И погода, Боже ты мой, ночь напролет слышно, как замерзшие на лету птицы со стуком падают на кровлю. Не думаю, что где-нибудь еще есть такая погода и такая тьма.
Пробегавший мимо ребенок тюкнул Фаррелла по лодыжке, испачкав штанину чем-то зеленым и мокрым. Фаррелл нагнулся, чтобы стереть пятно, и спросил, стараясь сохранить тон ворчливого безразличия:
- Как это у вас происходит? Ты вызываешь его, связываешься с ним, что вообще ты делаешь? Ты в состоянии этим управлять?
Бен не ответил и не обернулся к нему. Фаррелл не трогал его, пока они не дошли до вольера гиеновых собак с мыса Доброй Надежды, там-то он и взорвался:
- Не можешь ты этим управлять! Он приходит, когда захочет, так? Припадки! Черт подери, это гораздо больше похоже на поздний период доктора Джекилла, тютелька в тютельку!
Он не понимал, до какой степени рассержен и до какой глубины потрясен, пока не услышал собственного голоса.
Бен, наконец, повернулся к нему лицом, обхватив себя руками за плечи, словно защищаясь от некой разрывающей его на части стужи, которой даже Эгиль Эйвиндссон не смог бы вообразить. Никлас Боннер, вот кто понял бы его. Никлас Боннер знает, что такое холод.
- Все не так просто, - Фаррелл едва услышал Бена, но собаки прервали безостановочный бег трусцой по кругу и подтянулись поближе, свесив слюнявые пятнастые языки и обратив к Бену с Фарреллом морды, придававшие им сходство с летучими мышами. - Он ведь тоже не в состоянии этим управлять. Он приходит не потому, что ему так хочется.
- Стало быть, налицо нарущение гражданских прав, - сказал Фаррелл. Он начинал ощущать, как основательно ободраны его ребра. Еще и голова начинает болеть. - Расскажи мне, как вы это делаете.
Ответ был тих, ясен и звучал на удивление торжественно:
- Я люблю его, Джо. То, что происходит между нами - это обмен, совсем как в любви. Он жив в своем мире, точно так же, как я в моем. Мы нашли способ обмениваться временами - на десять секунд, на пять минут, на полдня, на двое суток. Просто сейчас все немного вышло из-под контроля. Совсем как в любви.
Мимо прошел служитель, который нравился Фарреллу, покричал, сообщая, что решили предпринять ветеринары по поводу пораженной артритом задней ноги носорога. Бен неожиданно рассмеялся, дребезжащим и тонким смехом пилы, впивающейся в сырое дерево.
- А может быть, это больше похоже на шуточку Граучо Маркса, помнишь? - насчет того, как он подцепил брайтову болезнь, а Брайт подцепил его.
Казалось, он собирался коснуться Фаррелла, но не смог отвлечься от себя дольше, чем на мгновение.
- Джо, никто ни черта не знает о том, что значит быть викингом девятого столетия, никто, кроме меня. Знают дурацкие стихотворные формы, знают даты, королей, похоронные обряды, знают, кого победили датчане, а кого юты. Но никто, ни один человек в мире, не сможет рассказать тебе викинговского анекдота. Только я, понимаешь? Хочешь, расскажу?
- Если это насчет двух шведов, то я его уже слышал, - устало ответил Фаррелл. - Я хочу, чтобы ты рассказал мне, куда ты уходишь, как ты туда попадаешь и что испытываешь, когда попадешь.
Он взглянул на часы и добавил:
- И я считаю, что тебе следует сделать это, как можно быстрее, потому что мне уже скоро грузиться в мой зелененький поезд.
Черт, даже подмышки болят. Стар я уже для этого, как и для всего остального.
- Брайтова болезнь, - сказал Бен. Он вновь рассмеялся, на сей раз как прежний Бен, и не сразу сумел остановиться. - Джо, я не знаю, как тебе рассказать. Меня переполняют воспоминания, не принадлежащие мне. Вот эти каштаны, которые ты мне дал - я съел их в этом времени, но ощутил их вкус и в другом. Кто-то там ощутил их вкус.
У Фаррелла подлинным образом отвисла челюсть - ощущение для него совершенно новое.
- Там у всего иной вкус, Джо. Там другой свет, другие созвездия, другие выражения лиц, Господи, да они даже свистят по-другому. По-другому чувствуют. Люди не видят снов так, как мы их видим. Ничего похожего на нас, ничего, - голос Бена звучал достаточно ровно, но челюсти постукивали одна о другую. Он продолжал: - Мне иногда снятся его сны, и я не способен сам выбраться из них, не могу проснуться. Не будь рядом Зии, я бы и не проснулся. И никто бы ничего не понял.
- А рядом с Эгилем есть кто-нибудь? Когда он видит твои сны? - Бен заморгал и нахмурился, словно не расслышав вопроса. Фаррелл сказал: - Техника, вот что мне нужно. Процедура. Произносишь ли ты "Сезам", выпиваешь ли какую-то мерзопакость или спокойно стоишь и определенным образом представляешь себе Эгиля. Расскажи же мне, Бен.
Гиеновые собаки взволнованно приплясывали за прутьями, томимые мрачным нетерпением. Фарреллу казалось, что от них исходит смрад крови, конского навоза и шоколада, он мельком задумался, не учуяли ль они Эгиля, хотя бы как нечто, способное наполнить трепетом их девственный разум. Бен молчал, глядя на них. Фаррелл увидел, что его начальник, робко подбирается к нему и Бену, делая вид, что изучает содержимое мусорных урн.
- А Лига? Это с нее все началось, с того, что ты изображал Эгиля в Лиге? Она вас и связала друг с другом?
Бен, медленно опустил руки, не отрывая от них глаз, будто Железный Дровосек после смазки.
- Лига облегчила дело. Знаешь, как клуб знакомств, - теперь Фарреллу пришел черед удивленно заморгать. Бен криво улыбнулся. - Ну, взаимопонимание. Обстановка сочувствия. Уютное осознание того, что тебе могут задать лишь строго определенные вопросы. Нет, Джо, ты переставил причину со следствием. Мне пришлось выдумывать Эгиля для Лиги - как персонаж, этот их личностный отпечаток - единственно ради уверенности, что как бы он себя ни повел, все будут думать, будто это по-прежнему я, изображающий викинга. Лига предоставила нам место, в котором мы можем встречаться, понимаешь? - место, в котором никому не придет в голову, что я спятил. Как бы ни повел себя Эгиль.
Фаррелл отступил, пропуская грузную женщину, передвигавшуюся с помощью рамки, в какой осваивают науку хождения младенцы. Женщина скосилась в сторону гиеновых собак и наморщила нос.
- Вы бы их все-таки мыли время от времени, - сказала она Фарреллу. - Кому может понравиться такая вонища? Люди, вроде вас, никогда о других не думают.
По пятам за ней, захлебываясь слюной и источая мускусные ароматы, проследовали двое укутанных недорослей, а за ними появился начальник Фаррелла, со значительной миной постучал себя по часам, полуприсел, согнув ноги в коленях, и осведомился:
- Ду-дуу? Чуф-чуф? Динь-динь?
- Динь-динь, пожалуй, будет точнее всего, - серьезно согласился Фаррелл. - Я вот только друга провожу до машины.
Начальник наладился возражать, но Фаррелл пояснил:
- Его что-то подташнивает, видимо, отравился в "Кладбище слонов", - и оставил начальника в тревоге взирать им вслед, пока они покидали отгороженный участок с вольерами. Начальнику приходилось работать в зоопарках почише этого, и нервозность, вызванная таковым обстоятельтвом, время от времени проступала в его поведении.
- Ты на машине приехал? - спросил Фаррелл. Бен, поколебавшись, кивнул. Фаррелл взял его под локоток и подтолкнул в сторону автостоянки. - Я к тому, что тебе, может быть, не стоит садиться за руль? Эгиль не может вселиться в тебя на каком-нибудь перекрестке, как ты считаешь?
И пытаясь, превратить свой вопрос в шутку, добавил:
- Сам знаешь, как в Калифорнии строго насчет просроченных водительских прав.
- Он не вселяется в меня. Я же тебе объяснял, тут скорее обмен.
Терпеливый учительский тон заставил Фаррелла вспыхнуть так, что у него даже лицо закололо, будто от множества заноз.
- Слушай, Тугоротый, мне начхать на все, что ты объяснял. Я уже три раза видел его, и все три раза ты отсутствовал подолгу, ты был занят - распоряжался его телом в девятом столетии, - Бен остановился и открыл рот, собираясь возразить, но Фаррелл не предоставил ему такой возможности. - Я все еще не знаю, чем и как ты там на самом деле занимаешься - я знаю не больше этого несчастного простофили Эгиля, но я знаю, что такое страх, понимаешь? И мне по-настоящему стыдно за тебя, впервые в жизни, потому что я сроду не видел человека напуганного до такой степени, как этот мужик. (Одного все-таки видел - желтоглазого, пришедшего к Зие.) Тебе должно быть стыдно.
- Да иди ты... долдон! Ты же ни хрена в этом не смыслишь! - поглядеть со стороны, они вполне могли препираться в каком-нибудь манхэттенском закоулке по поводу правил уличного тенниса. - Никакого вреда я ему не причиняю. И не могу причинить. Я люблю его.
- А его ты спрашивал? Или, может, он когда-нибудь просил тебя о любви, которая выдирает его из его собственной жизни? - Фаррелла трясло, и он тряс Бена за плечо, заглядывая ему в глаза, надеясь найти в них след непостижимых мучений Эгиля. - Он же не понимает, что с ним происходит, ему должно казаться, что он умирает, сходит с ума - да он и сходит с ума тысячу лет назад. По-твоему, это обмен? Любовь? Это гребанный грабеж среди бела дня, Бен!
- Не брызгайся. Ты не понимаешь того, о чем говоришь.
Они уже подошли к стоянке, Бен покачивался на каблуках, неуверенно озирая рыбьи спины машин.
Фаррелл спросил:
- Зачем ты меня искал?
- Не помню.
С шаткой решимостью лозоискателя, сдернутого с места своей волшебной рогулькой, Бен двинулся к ближайшему ряду машин.
Фаррелл шел следом, слушая собственный голос, звучавший тонко, как писк комара.
- Отпусти его. Ты обязан его отпустить, - он опять коснулся плеча Бена и опять испугался ощущения пепельной хрупкости, оставлямого в нем прикосновением к другу. - Бен, это ведь и тебе не идет на пользу. Какие бы поразительные вещи ты там ни узнал, это же все не задаром. Ты не можешь так продолжать, ты сломаешься, просто развалишься на куски, как он, вот увидишь. Бен, я чувствую это.
Бен сказал:
- Куда, к черту, подевалась машина?
Он развернулся и пошел назад, так резко, что Фарреллу пришлось отскочить, чтобы дать ему дорогу. Лицо его стало непроницаемым, но Фаррелл увидел, что один из уголков рта оттянулся далеко назад, обнажая зубы.
- Я же ее вот здесь оставил, - сказал Бен. - Прямо на этом месте. Сукин сын.
Больше они не разговаривали, пока, наконец, не отыскали машину в дальнем углу стоянки. Бен приблизился к ней с опаской, как будто и он, и она были впервые повстречавшимися дикими животными. Что-то в его движениях, в том, как он изнуренно волочил по земле несгибающиеся ноги, вызвало в Фаррелле желание заплакать, и он сказал:
- Давай лучше я отвезу тебя домой. Вас обоих.
Бен покачал головой и полез в машину. Когда он включил зажигание, Фаррелл вцепился в рамку открытого окна.
- А Зия? - требовательно спросил он. - Как она относится к тому, что ты делаешь? Она же не верит в припадки, для этого нужен дурачок, вроде меня. Может, мне поговорить с ней, хочешь, Бен? Потому что я не уверен, что она знает все, до конца. Не думаю, чтобы Зия позволила тебе губить Эгиля своей любовью, если б она все знала.
Бен взглянул на него и снова отвел глаза. Оставшаяся свободной левая рука, сжавшись в кулак, поползла от горла к губам, как если бы он собирался заткнуть смертельную рану.
- Ты так и не понял. Припадки - это лишь средство, они открывают путь. И пока я не встретил ее, у меня никаких припадков не было. Они начались из-за того, что я живу в ее доме, делю с ней постель, погружаюсь в ее сознание. Считается, что людям этого делать не следует. Слишком велик дар, мы не способны его вместить, он нас разрывает. И все-так это дар, благословение, а как можно отказываться от благословения, даже если оно предназначено не тебе? Так что не тревожься за Эгиля, Джо. Эгиль от этого не умрет. В конце концов, благословение выпало мне, не ему.
Машина скользнула из рук Фаррелла, и Бен уехал.

XIV

Диковинный исходил жар от когтей самки кобчика. Фаррелл успел внутренне приготовиться к тому, что ладонь его стиснет как бы лапа скелета, к огромным черным глазам, изучавшим его так, словно он отвечал описанию, данному в некоем объявлении о розыске преступника - гляди немного в сторону, Фредерик предупредил, что не надо встречаться с ней взглядом - и даже к невероятно мягкому оперению на груди, пахнувшему поначалу свежим сеном и мускатным орехом, а затем долго пролежавшими под солнцем старыми, чистыми костями. Что до когтей, то воображение предуведомило Фаррелла лишь об остроте их и мощи, но не о потрясающем тепле, легко проникавшем сквозь заемную оленьей кожи рукавицу, пульсируя в столь непосредственной близости к его коже, словно это сердце рыжехвостой птицы, похожее на маленький военный барабан, покоилось у него на ладони. Он, наконец, выпустил из груди воздух, и леди Хризеида подсунула руку под щиколотки птицы и мягко надавила на них, вынудив ее переступить на свою рукавицу.
- Она прекрасна, - сказал Фаррелл.
- Видели бы вы, какова она в ее лучшую пору, - сказала леди Хризеида. - В этом году она рано начала линять, из одного лишь чувства противоречия, и потом она уже так стара и слаба, что навряд ли сможет даже на спор взять дичь в угон. Сможешь, Стрега?
Рыжехвостка задумчиво ответила: "Кэк", - она никак не могла решить стоит ей затравить Фаррелла или не стоит.
За спиной у Фаррелла герцог Фредерик ответил вместо птицы:
- Добрая дама, пять баксов порукой, что она возьмет кролика еще до того, как Микаэла успеет даже приблизиться к куропатке.
Он подтягивал ремешки на клобучке большой, темной масти птицы, превосходящей рыжехвостую Стрегу и ростом, и плечистостью, массивность ее и общее выражение зловещей гордыни напоминали Фарреллу мотоциклы Джулии. Прикосновения Фредерика раздражали птицу, она топотала ногами и время от времени резко взъерошивала все перья разом, издавая при этом такой щелчок, будто раскрывались венецианские жалюзи. Фредерик пошептался с птицей, поворковал, успокаивая ее, и громко объявил:
- Ну хорошо, я полагаю, нам следует начать. Похоже, что лорд Гарт и леди Эйффи уже не появятся, а собаки того и гляди спятят от нетерпения. Именем короля Богемонда и Святого Кита - вперед!
На место общего сбора явились шестеро, все в полных костюмах, с двумя собаками и шестью птицами - только у Фаррелла, Джулии и Хамида ибн Шанфара не имелось ни того, ни другого. Слева от них, скрытое защитной полосой эвкалиптов гудело и бормотало береговое шоссе; впереди тянулся к неуловимому горизонту покрытый серо-зелеными и голубовато-серыми пятнами луг с по-летнему короткой стерней. Члены Гильдии Сокольничьих шагали по лугу среди этой живой пустоты, и каждый разделял незрячее безмолвие с накрытой клобучком птицей, горбившейся на его кулаке. Один только Фредерик и отличался веселой разговорчивостью, он не уделял Микаэле видимого внимания, разве что время от времени поглаживал ее по ногам.
- Микаэла родом из канадских кречетов, - объяснял он Фарреллу с Джулией. - Это самые крупные из соколов и самые быстрые. Пикировать на добычу, как сапсан, она не умеет, зато на равнине сравниться с ней не способен никто.
- Это они предназначались для императоров? - спросила Джулия.
Фредерик покачал головой.
- Для королей. Императорам и папам полагалось охотиться с орлами. У меня был когда-то беркут, но я его потерял, - на миг его темное асимметричное лицо замкнулось, приобретя сходство с лицами прочих охотников. - Его звали Саладин. Мне не следовало охотиться с ним. Хамид помнит.
- Вы собираетесь рассказать мне, что я помню и чего не помню? - спокойно поинтересовался Хамид. Белое одеяние как бы стекало с него - белое от тюрбана до туфель, не считая кинжала с красной рукояткой, торчавшего за белым кушаком. Он продолжал: - Я вовсе не помню, как вы его потеряли. Я помню, как вы отпустили его.
Фредерик не ответил. В разговор негромко вступила леди Хризеида:
- В сущности, это одно и то же. С ловчей птицей прощаешься всякий раз, как подбрасываешь ее в воздух, - хочешь ты того или не хочешь, а приходится в эту минуту говорить ей "прощай". Как бы хорошо ты их ни знал, не тебе решать, уйдут они или вернутся. Они возвращаются, если им того хочется. Выбор всегда за ними.
Пообок с умиротворенностью, удивлявшей Фаррелла, который никогда не видел профессиональных взгонщиков за работой, трусили два пойнтера. Сухая трава покалывала его ступни сквозь дырочки для шнурков. Поглядывая на своих спутников в накидках, дублетах и коротких штанах с рейтузами, несущих на одной руке птиц, а в другой колодки с заостренными ножками, он ощущал себя участником религиозной процессии, направляющейся к месту, где ей предстоит разыграть невнятно зловещее представление страстей Господних, забытый смысл которого известен ныне одному лишь Хамиду. Впечатление это усиливалось тем, что Хамид на ходу излагал ему историю Святого Кита, покровителя Лиги, вышедшего из моря и, подобно человеку, ходившему посуху.
- И скитался Святой Кит по земле, творя в ней великие чудеса, - напевно повествовал Хамид резковатым, завораживающим говорком, к которому он прибегал, пересказывая легенды Лиги. - Ибо исцелял он увечных и воскрешал усопших, и речами своими смирял свирепство вулканов. И утешал он неправо обиженных и беспомощных, и был им защитником. Восславим же Святого Кита, ходящего на хвосте.
Последняя фраза повторялась раз за разом, наподобие рефрена.
- Я что-то не помню этого места насчет вулканов, - сказала Джулия. Ее костюм мало отвечал принятым правилам - колготки, свободная, слишком просторная для нее дымчатая блуза и нелепый, принадлежавший Фарреллу лиловый берет размером с небольшую пиццу. Леди Хризеида дала ей понести Стрегу, и Джулия держала кобчика близко к лицу, что тревожило Фаррелла.
- Только что вставил, - обычным своим голосом ответил Хамид. - Не все же ему сажать яблони да изобретать соевый сыр.
Он вновь вернулся к ритуальному речитативу легенды.
- Но увы, сошлись однажды властители и обратились друг к другу с такими речами: "Доколе продлится сие? Или позволим мы бессмысленному морскому скоту облечь себя именем чудотворца и отнять у нас любовь наших подданных? Ну уж нет уж, Джек, уж это навряд ли!" Но простой народ повторял: "Восславим Святого Кита, ходящего на хвосте."
Прямо под носами собак из густой лебеды выскочил кролик, в ошалении проскакал несколько секунд, сопутствуя охотникам, и невредимый, юркнул в нору под корнями виргинского дуба. Это был первый признак жизни, замеченный Фарреллом, начинавшим уже гадать, что же, собственно, служит птицам добычей в сухо похрустывающих под ногами лугах. Герцог Фредерик, махнув рукой в сторону кролика, сказал:
- Они тут кишмя кишат. И перепелки всех родов, и куропатки тоже. Около года назад какой-то малый, пытаясь привлечь сюда охотников, поселил здесь уйму кекликов и фазанов. Ничего у него толком не вышло, по-моему, только мы одни в этих местах и охотимся, но для ловчей птицы эти луга - истинная кондитерская лавка, - он ласково притиснул незащищенный кулак свободной руки к клюву Микаэлы, и та, легко куснув его, со странной, превратной нежностью потерлась клювом о костяшки хозяйских пальцев.
Хамид напевал:
- И тогда властители приказали, чтобы все до единого рыцари той земли выступили против Святого Кита, и всякий из оных поспешил исполнить приказ, и лишь трое рыцарей не подчинились ему и покрыли себя позором, и были убиты. И призвали они всех в той земле, носивших оружие, и каждый меч и копье, кинжал и топор, и пику, и всякую деревенскую косу и дубину, дабы каждое из сих орудий нанесло Святому Киту свой собственный смертоносный удар. Так оно и свершилось, и лишь семеро мечей не коснулись его, ибо они по собственной воле изогнули свои клинки, став единственными в истории рода людского мечами, воистину обратившимися в орала. Так восславим же Святого Кита, ходящего на хвосте, - он улыбнулся Фарреллу, показав лишь самые краешки зубов.
Герцог Фредерик остановился на невысоком холме и воткнул в землю колодку, словно объявляя новый континент собственностью короля. Не сняв с Микаэлы клобучка, он пересадил ее на колодку. Собаки начали, наконец, проявлять признаки нетерпения, с силой натягивая поводки и негромко постанывая. Поглядев по сторонам, Фаррелл увидел, что и прочие соколятники поспешно пересаживают птиц на колодки - странно тревожное ощущение, что здесь, на порыжелом склоне холма совершается религиозная церемония, по-прежнему не покидало его. Под теплым ветерком слегка подрагивали бубенчики, привязанные к ногам птиц, казалось, где-то вдалеке медленно движется караван.
Хамид, безразличный ко всему, кроме своего рассказа, продолжал, встав рядом с Фарреллом:
- И там, где пал Святой Кит, мученическая кровь его пропитала собою землю, и в тот же миг возросли на том месте удивительные цветы, каких никогда не видели прежде. Цвет их был ал, а сдвоенные лепестки походили на хвостовой плавник кита, уходящего в глубину, и там, на этом священном месте, расцветают они и поныне - каждый год, в день Турнира Святого Кита. И всякий рыцарь, что выходит на этот турнир, должен нести сей цветок на шлеме, ибо тем он чтит память Святого Кита и отдает ему должные почести.
И несколько соколятников вместе с Хамидом негромко повторили рефрен:
- Восславим же все Святого Кита, ходящего на хвосте.
Птиц спускали по порядку, установленному герцогом Фредериком, каждая оставалась в полете до тех пор, пока не брала добычу. Двое из шести, благодушная Стрега и нервно подрагивавший молодой тетеревятник, принадлежали к разряду птиц, которых спускают с руки, прямиком за бегущим кроликом или вспорхнувшей куропаткой. Остальные - с более широкими крыльями и обезоруживающе круглыми личиками - относились к истинным соколам, обученным зависать "в ожидании", забравшись на такую высоту, что они становились почти неприметными, и кружа там над своими оставшимися внизу "помощниками". Когда собаки, также работавшие по очереди, взгоняли дичь, заставляя ее подниматься в воздух ("Мы называем это подачей", - сказал Фередрик), соколы падали вниз.
Фарреллу нередко приходилось читать, что травящий "сверха" сапсан, догоняя добычу, способен развить скорость до двухсот миль в час. Цифры эти ничего ему не говорили, пока он в первый раз не услышал невообразимого дребезжащего воя бубенчиков, продирающихся на такой скорости сквозь пространство, и не увидел, как словно взрывается, подобно снежку, куропатка, получившая удар прямо по плоеному воротничку на шее. Окруженный вихрем взлетевших перьев, сапсан изящно опустился на землю, а большеногий, улыбающийся во все лицо юноша, подобрав монашескую рясу, галопом помчал к птице, чтобы взять ее на руку. Сапсан смирно вернулся с ним к колодке, что показалось Фарреллу чудом, не менее пугающим, чем вид той же птицы болидом свергающейся с белесых небес. Одна из собак уже алчно устремилась по свежему следу, между тем как принадлежащий испанскому колдуну мексиканский сокол, ставками поднимался ввысь, словно матрос, взбирающий по вантам, перебирая руками выбленки. В конце концов Фаррелл потерял птицу среди облаков, но колдун, стянув с плеча бинокль, медленно провожал ее и размахивал снятой с руки рукавицей, подзывая птицу поближе. Герцог Фредерик освободил Микаэлу от клобучка. Долю секунды кречетиха держала глаза закрытыми, а затем распахнула их с такой взрывной внезапностью, что Фаррелл отпрянул от темной, живой пустоты ее взгляда.
Фредерик сказал:
- Приглядитесь к ней. Она ухитряется балансировать между привычкой и тем, что мы называем безумием. Такой вещи как будущее для нее не существует. Хотя, честно сказать, я не уверен, что существует и настоящее - лишь нескончаемое прошлое раз за разом проходит вокруг нее, над ней и сквозь. Когда я держу ее на рукавице, - он указал на кожаные должики, прикрепленные к ногам птицы, - она еще как-то привязана к моему настоящему, но едва я ее отпускаю, как она кругами уходит в свое истинное время. А там и меня никогда не существовало, и ничто никуда не исчезало.
- И даже до свиных шкварок никто еще не додумался, - добавила леди Хризеида. - Эта птица нипочем не полетит туда, где ей не дадут свиных шкварок.
Джулия, присев на землю, зарисовывала разминавшуюся Микаэлу, которая, как могла дальше, выпростала правые крыло и ногу. Фаррелл стоял рядом, поглядывая, как Джулия набрасывает тени больших скрытых в крыле костей, опрятные темнобурые полоски подстилающего оперения и напряженно скошенные черные маховые перья. Не поднимая головы, она сказала:
- Им полагалось быть здесь. Я места себе не нахожу из-за того, что они не пришли.
- Эйффи? - откликнулся Фаррелл.
Джулия кивнула.
- И ее отец. Он основал Гильдию Сокольничьих и не пропустил еще ни одного события, связанного с ловчими птицами. У меня на душе неспокойно.
Она работала двумя карандашами, быстро сменяя один другим, намечая странный, словно пыльца бабочки, налет на перьях Микаэлы.
- Может, они просто заняты - измышляют какую-нибудь пакость для предстоящей войны. Он ведь, кажется, в этом году один из капитанов?
- Теоретически да. А еще меня раздражает, когда люди подглядывают, как я работаю.
Фаррелл подчеркнуто отодвинулся в сторону, гораздо дальше, чем требовалось. Со времени их ночной встречи с Микой Виллоузом Джулия чем дальше, тем чаще бывала с ним груба, на что он отвечал вспышками уязвленной досады.
- Если ты хочешь сказать, - произнес он, - что на самом деле капитаном будет Эйффи, то она ведь не имеет права появляться на войне. Даже мне это известно.
Джулия не ответила, и в возникшее молчание грациозно вклинился Хамид:
- Да, вот оно как. Такая в этом году нас ожидает война.
Испанский колдун, так и махавший в пустое по-видимости небо, провалился одной ногой в кроличью нору, упал и разбил бинокль. Хамид продолжал:
- Ныне нам предстоит воевать ради того, чтобы определить, имеет ли дочь Гарта де Монфокон право участвовать в войне или не имеет. Лорд Гарт послал на прошлой неделе вызов, и Богемонд дал Симону Дальнестраннику дозволение принять его. Короли не сражаются в войнах, но их обязанность - назначить время, место, порядок сражения и указать, за какое дело предстоит биться. Богемонд остановил свой выбор на острове Казадор, на первой неделе августа.
Сокол колдуна, наконец, пошел вниз и взял куропатку, и вперед выступила леди Хризеида с горбившейся на ее кулаке Стрегой. Фаррелл сказал неуверенно:
- Да, но все же не в этой войне. Если ее сторона победит, Эйффи сможет выйти на следующую. Если она победит.
Хамид дернул плечом.
- С учетом того, что на двух предыдущих она тем не менее появлялась, говорить тут особенно не о чем.
Джулия стремительно повернулась к нему, напугав Микаэлу, которая шустро перескочила на кулак Фредерика, но затем без посторонней помощи вернулась назад, шипя и хлопая крыльями. Хамид продолжал:
- Видите ли, будь она просто миловидной девчушкой, которой нравится изображать кого-то иного, никто бы против нее не возражал. Как оно и было в прошлые разы, - он улыбнулся своей узкой, пугающей улыбкой. - Но у Эйффи на уме нечто иное. Ей, быть может, и далеко до Елены Троянской, но она безусловно единственный известный мне подросток, ради и только ради которого ведется война. Это ее война. Вы полагаете, что девочка пропустит ее? Я иного мнения.
Стрега оправдала скепсис леди Хризеиды, решительно проигнорировав поднятых для нее кроликов, и совершенно не выказыв склонности заниматься глупостями вроде полетов, не говоря уж о травле. Ее приходилось буквальным образом стряхивать с кулака, и каждый раз она, проковыляв по воздуху не более тридцати ярдов, плюхалась на землю, встопыривала перья и принималась сама себе объяснять нечто невразумительное. В конце концов леди Хризеида, в очередной раз подняв ее с земли, сказала Фредерику:
- Я попробую еще раз пустить ее после Микаэлы. Тут у нас кое-кто просто разбалован до невероятия.
Над ее плечом Фаррелл увидел, что по полю к ним направляются трое.
Никлас Боннер нес, держа ее перед собой, точно факел, птицу, сидевшую на колодке с ножкой высотой едва ли не с самого Никласа. Поначалу Фаррелл принял птицу за ястреба, и чертовски крупного ястреба, это видно даже отсюда. Затем Джулия издала странный звук, и Фаррелл, наконец, позволил себе осознать, что у птицы круглая голова с каким-то впалым ликом, круглые же глаза, большие, жесткие, лишенные тени, как пуговицы на военном мундире, и пара кисточек на голове, напоминавших больше рога или густые театральные брови, чем уши. Птица сидела неподвижно, не ухая и не разводя крылья, но кречетиха Микаэла вдруг закричала на рукавице герцога Фредерика, как гнутый гвоздь, выдираемый из доски.
Поозиравшись, Фаррелл увидел, что каждый соколятник спешит накрыть свою птицу клобучком, чтобы не напугать ее соседством совы. Единственное исключение как раз и составила Микаэла. Герцог Фредерик держал ее, нежно прижимая к груди, что-то беззвучно нашептывая и глядя, как приближаются Эйффи, Никлас и Гарт де Монфокон. Рядом кто-то жалобно произнес:
- С ними же не охотятся. Я отродясь не слыхал, чтобы кто-то охотился с такой птицей.
Джулия, захлопнув блокнот, подошла и встала близ Фаррелла. Ее ладонь, задевшая Фарреллову, была так же пугающе холодна, как горячи были ноги кобчика.
Последнюю дюжину ярдов Эйффи прошла, почти пританцовывая. Она обогнала своих спутников, чтобы в глубоком реверансе присесть перед герцогом Фредериком и леди Хризеидой.
- Пардон, пардон, пардон, - прокричала она мелодичным, чуть дребезжащим и как бы хныкающим голоском. - Опоздание наше постыдно, но право, мы в нем неповинны. Сколь ни усердствовала бедная ведьма, но отыскать столь большого лесного дьявола ей было весьма не легко.
Одета она была для летнего дня, пожалуй, слишком тепло - в бордовый бархат, свисавший с ее тощего тела, как двухсторонний фанерный плакат. Но даже в нем движения Эйффи отличала грациозная самоуверенность. Она выпрямилась и широко повела рукой в сторону виргинского филина, недвижно сидевшего на колодке, которую держал Никлас Боннер.
- Мой лорд, - сказала она, - и все достойное собрание, не примете ли вы меня с благосклонностью в честнейшее ваше содружество? Я хочу сказать - я ведь пришла к вам с ловчей птицей, не так ли?
Из-за ее спины Никлас Боннер улыбнулся Фарреллу, как старинному другу.
Микаэла опять завопила, глядя на филина, и Фредерик слегка прикрыл ее краем накидки.
- Леди Эйффи, это нечто большее, нежели чудо, - ровный голос его, насколько мог слышать Фаррел, лишь немного осел да еще появилась в нем чуть раздраженная утренняя хрипотца. - Принести сюда такое создание...
- И без должиков, - вскричала, прервая его, Эйффи. - Заметьте, все вы, ничто не сковывает моего лесного дьявола, ничто не удерживает его в самый разгар яркого дня в окруженьи его заклятых врагов - ничто, кроме нашего с ним уговора.
К концу этой речи, неподдельное достоинство, с каким Эйффи ее начала, оказалось подорванным низменной радостью, разлетевшись, как парус в бурю, клочьями смеха. И все же, когда она сказала:
- А теперь мы станем охотиться с вами, - в словах прозвучал едва заметный вопросительный оттенок, мельчайший трепет уязвимости, удививший и тронувший Фаррелла. До чего ж ей этого хочется, бедненькой.
- Мы - Гильдия Сокольничьих, - откликнулся герцог Фредерик. - И даже если ваша птица обучена посредством магического искусства взлетать с кулака, ибо не существует в натуре птицы совиного племени, способной ждать, покамест...
- И этому, - с радостным вызовом воскликнула Эйффи, - и всему, что вам будет угодно. Если я прикажу ему весь день кружить над моей головой - на высоте в целую милю или же в ширину ладони - он будет кружить, пока я не крикну "пади и возьми". Что вам угодно, чтобы он сделал, мои господа? Мы оба ждем ваших приказов - он и я.
В наступившем затем молчании филин впервые заухал, так и не шелохнувшись, только закрыв глаза. Вспорхнувший одновременно ветерок донес до Фаррелла холодный и затхловатый запах филина - запах комнат, куда убираются вещи, о которых больше не хочется думать. Леди Хризеида начала было: "По всем законам и правилам нашего братства..." - но голос Гарта де Монфокон, хлесткий, как плеть ежевики, пресек ее речи.
- Закон? И мне, основателю этой несчастной гильдии, намереваетесь вы читать ее правила? Ничто в законе не препятствует птице, коей владеет дочь моя, охотиться вместе с вашими птицами, и вам сие отменно ведомо, господин мой герцог, - он заслонил собой Эйффи и гневно уставился на Фредерика, хрящеватое, тугое лицо его скривилось, обретя сходство с наконечником бура. - Все, что требуется - все - это чтобы возраст и состояние птицы дозволяли ей взять добычу. О биологических видах в законе нет ни единого слова. Будь на то ее воля, она может охотиться с уткой, и коли оная в добром здравии, никто не вправе преградить ее хозяйке дорогу. Вам это отлично известно.
Никлас Боннер тронул Эйффи за плечо, она обернулась к нему. Фаррелл не слышал, о чем они говорят, но Никлас время от времени кивал на сову, улыбаясь своей раскаленной улыбкой, а Эйффи в явном раздражении бочком отступала от него. Герцог Фредерик повторил еще более хрипло и медленно:
- Мы - Гильдия Сокольничьих. Правило подразумевается именем, и так было всегда.
Кто-то торкнулся в спину Фаррелла, и он, обернувшись, увидел, что все охотники подтянулись поближе друг к другу - на соседа никто не смотрел, но всякий прижимал к себе свою птицу, будто поврежденную руку. Даже Хамид подошел так близко, что Фарреллу бросилась в глаза коричневая жила, подрагивавшая на его горле, словно струна. Никлас Боннер приподнял колодку немного повыше, и филин снова заухал, растопырив крылья, черные с серым, как волосы Зии, и столь широкие, что круглое тельце между ними казалось меньше, чем оно было, казалось почти хрупким рядом с дюжей Микаэлой.
- Подразумевается? - удивленно осведомился Гарт де Монфокон. - Помилуйте, что может подразумеваться для подобных созданий, кроме врожденного их занятия? Откуда этот аристократизм в содружестве убийц и тех, кто ходит за ними, подобно лакеям?
Герцог Фредерик попытался что-то возразить, но Гарт повернулся к нему спиной и пошел прочь, щелкнув пальцами в сторону Никласа Боннера.
- Лесной дьявол леди дочери моей начинает охоту!
О том, что произошло в следующие десять секунд, каждый из членов Гильдии Сокольничьих рассказывал по-своему. Леди Хризеида яро клялась, что Никлас Боннер силком заставил филина взлететь, намеренно напугав и прогневав его, тогда как Джулия навсегда сохранила уверенность, что прямо на глазах у нее сама Эйффи отдала птице спокойный приказ - взглядом и единственным резким жестом, знакомым всякому соколятнику. Испанский колдун и юноша с сапсаном уверяли, что филин взлетел сам по себе еще до того, как умолк Гарт, хотя юноша прибавлял, что на один невероятный миг филин завис в воздухе, пока холодный клич Никласа Боннера не бросил его в атаку. Что же до Хамида ибн Шанфара, то он сказал только:
- Против глупости и магия бессильна. Не надо быть ведьмой, чтобы сообразить, чем кончится дело, если ты швыряешь виргинского филина прямо на сокола. После этого никакая магия уже не нужна.
Фарреллу же врезались в память руки Эйффи. Долго еще после того, как время смыло подробности вроде глубоководного безмолвия, с каким филин нанес удар, бронзовых глаз, так и не открывшихся до конца полуденному солнцу - даже когда из-под отчаянно стиснутых рук герцога Фредерика донесся вопль Микаэлы - медленно, будто во сне, распустившихся когтей, распустившихся в точности перед тем, как они впились Микаэле в шею, даже после этого Фаррелл помнил торжество и ничтожество ее рук. Руки со стиснутыми во властном триумфе кулачками взметнулись вослед филину, но опадая, она задержались у рта, ладони раскрылись, медленно округлились пальцы, и руки замерли, оставаясь такими, пока леди Хризеида, не распрямилась, наконец, с забрызганными кровью кречета щеками и лифом платья. Только тогда руки Эйффи снова пошли вниз и, опустившись, плотно прижались к бокам, и Эйффи застыла, слушая, как леди Хризеида проклинает ее, и улыбаясь, будто королева на аудиенции. И ни единым звуком больше не сохранила память Фаррелла от этого мига, лишь несколько позже на далеких деревьях заухал филин.

Предыдущая страница 7 Следующая страница


Архаические развлечения 8

XV

Никто ничего не понял, но никто и не удивился, когда непосредственного начальника Фаррелла как-то утром обнаружили в Разделе Ночных Животных, свернувшимся калачиком на каменном выступе между двумя сердитыми спросонья кинкажу. Начальника отправили в бессрочный отпуск, а всех, кто имел к нему хотя бы отдаленное отношение, уволили в течение недели, как если бы воцарившийся в его голове печальный сумбур был заразен. Фаррелл, посчитавший удачей и то, что его не опрыскали пестицидами, устроился - по совету Джейми, торговца каштанами - на место, которое как раз освободилось в мастерской, занимавшейся восстановлением старинных автомобилей. Платили здесь меньше, чем в зоопарке, и больше времени приходилось оставаться под крышей, но Фарреллу работа понравилась с первого дня - он нашел ее приятно утомительной и странно умиротворяющей. Мастерская располагалась неподалеку от кампуса, что позволяло ему проводить время ленча в обществе Джулии.
- Важно даже не то, чем я там занимаюсь, - рассказывал он ей, проработав в мастерской уже пару недель. - В основном, моя забота - отыскать нужную деталь и пристроить ее на место, а все, что посложнее, делают сами владельцы мастерской. Но воздуху, которым дышишь внутри этих машин, уже лет шестьдесят. Открываешь дверцу и на тебя волной накатывает чье-то лето, проведенное за игрой в крокет - Тедди Рузвельт, Лидия Пинкем.
- Все дело в запахах, - сказала Джулия. - Эта обшивка на сиденьях и дверцах, горячая, немного колючая, она впитывает буквально все - солнечный свет, сигаретный дым, запах пота от ног. Знаешь, когда я сейчас слышу запах старого "понтиака", я вспоминаю моего дядюшку Маши, хотя в детстве я считала, что это как раз дядя Маши пахнет старым "понтиаком".
Фаррелл кивнул.
- Может, так оно и было. Все на свете каким-то образом перетекает одно в другое. Люди, которые привозят машины в мастерскую, по большей части похожи на тех, которые когда-то их покупали. Какую-то роль, конечно, играют костюмы, потому что владельцы машин стараются и приодеться им под стать, но все-таки главное - лица. Эти люди один за другим приходят к нам прямиком из тех давних лет, с порыжелых семейных снимков. Совсем как в Лиге, люди Лиги тоже ведь кажутся сошедшими со старинных картин. Мне такие лица попадаются постоянно.
- Во всяком замкнутом сообществе так, - сказала Джулия. - У обладателей общего хобби или даже мании, в конце концов и во внешности появляется что-то общее. Владельцы лодок, альпинисты, любители научной фантастики, коллекционеры комиксов. Даже радиолюбители, коротковолновики, похожи один на другого.
- Да, но я не об этом, - задумчиво произнес Фаррелл. - Я говорил, скорее, о людях, сознательно или бессознательно пытающихся вмешаться в ход времени. Помнишь, как сказалФредерик - может быть, настоящего и вовсе не существует, а просто прошлое ходит себе по кругу. Вчера мне пришлось отдирать остатки первоначальной покраски с с дверцы "тейлора" тысяча девятьсот двенадцатого года, и все время, пока я лущил, смачивал растворителем и отшкрябывал чудесную, крепкую старую краску, я чувствовал, клянусь тебе, чувствовал, как кто-то другой наносит ее - вручную, в переделанной под гараж конюшне. Я понимаю, что чувствует Фредерик, когда следит за соколами, уходящими в их собственное время. Всякая вещь так близка к какой-то другой.
Он смолк, оставив в разговоре рваную прореху, сквозь которую Джулия смотрела на него, неотрывно и беспощадно. В первый раз он заметил крохотный, словно искорка, золотистый треугольник в одном из ее карих райков - в другом треугольник не повторялся. И волосы у нее в этом свете не такие черные, как обычно. Или они такими и были всегда? Джулия сказала:
- Даже если я выйду из Лиги, ты не обязан уходить следом за мной. Это твое дело, только твое.
- Конечно, этого не докажешь, но на самом деле она не собиралась убивать Микаэлу, - сказал Фаррелл. - Просто выдрючивалась.
Гильдия Сокольничьих по существу самораспустилась через несколько минут после гибели кречета, оставив Эйффи владычествовать над законами, установленными некогда ее отцом, среди поля, усеянного разодранными кроликами и куропатками.
- По-моему, она просто не сознавала, что делает, - повторил Фаррелл. - На черта ей это, тут же нет никакого смысла.
Джулия ответила отрывисто и громко:
- Мы уже обсуждали с тобой эту тему.
Резко встав из-за столика, она грохнула своим стулом о другой, стоявший сзади, опрокинула Фарреллов стакан с морковным соком и потратила следующие несколько секунд, помогая Фарреллу вытирать получившуюся лужу салфетками и не переставая рычать на него.
- Не сознавала? Она отлично сознает каждую гнусность, которую совершает, и всегда сознавала, с того самого дня, когда заставила мальчика, дернувшего ее за косу в пятом классе, выдрать себе волосы, так что он на всю жизнь остался лысым, - столики, окружавшие их, теснились и напирали друг на друга подобно словам, слетавшим с уст Джулии; Фаррелл слышал, как скребут по полу ножки стульев и подошвы оборачивающихся, чтобы взглянуть на них, посетителей. А Джулия продолжала: - Тебе и вправду кажется, что ты жалеешь ее. Бедняжка Эйффи, бедная костлявая дурочка, как она старается быть достойной своего нелепого, не по адресу попавшего дара, с которым ей никак не удается сладить. Это даже не жалость, это презрение, а за презрение людей убивают, ты слышишь меня, Джо? Она сделает с тобой точно то же, что сделала с соколом, и по той же самой причине. Чтобы заставить тебя относиться к ней посерьезней.
- Я очень серьезно к ней отношусь, - запротестовал он.
Но Джулию нес неудержимый поток, она не оставляла Фарреллу возможности ухватиться за риторический древесный корень или проплывающее мимо бревно.
- Смысл? Как раз смысла-то ты никак не ухватишь - смысл в том, чтобы добиться власти. Власть не нуждается в объяснениях, обладать властью это и означает: не давать никаких объяснений.
Фаррелл оставил щеголяющему зеленоватой бородкой официанту чрезмерно щедрые чаевые и выскочил за Джулией на тротуар, в толпу людей, наглядно являвших друг другу простую логику пространства. Джулия шествовала впереди, сумка, висевшая у нее на плече, раскачивалась, как светофор, мотаемый ураганом, и плечи Джулии взлетали выше ее подбородка. Продавцы глиняных китов и сляпанных из цветного стекла драгоценностей шарахались у нее из-под ног, но уличный мим в нелепом сюртучке некоторое время приплясывал с ней рядом, подражая ее гневной походке. Потом он подобрался к Джулии слишком близко, и та врезала ему ногой по лодыжке.
Когда Фаррелл, наконец, нагнал ее, припадок странного гнева, казалось, прошел, она молча шагала с ним рядом по кампусу к своему рабочему кабинету. Тарелочки фрисби лениво взлетали ввысь и повисали, "в ожидании", велосипеды, не утруждая себя сигналами, беззвучно промахивали мимо, серебристо-ртутные, как барракуды. Сами же велосипедисты выглядели по контрасту почти иллюзорными, случайными, напрочь лишенными свирепой целеустремленности своих машин. В конце концов Фаррелл сказал:
- Я так ничего и не понял.
Джулия повернулась к нему с вопросом во взгляде, и он пояснил:
- И даже не знаю, чего я не понял. Объясни же мне.
Джулия отвернулась, и прежде чем ответить ему, успела еще поздороваться с пробегавшим мирной трусцой охранником кампуса и скормить засохшую булку Малышу Холли, вечно слонявшемуся по кампусу тулузскому гусю.
- Эйффи гораздо опаснее своих притязаний. Ты сбрасываешь ее со счетов, потому что сейчас она стремится лишь к одному - стать царствующей особой в том, что называется Лигой Архаических Развлечений. Но самое главное, Джо, самое главное - насколько сильно ей этого хочется, - Джулия повернулась к нему и схватила его за руки чуть ниже плеч, схватила с такой силой, что он покачнулся. - Знаешь, как люди говорят: да я бы на убийство пошел, лишь бы заполучить такие ноги или эту работу, или стать вторым после такого-то человеком? Знаешь? Ну так вот, для Эйффи в этой фразе никаких иносказаний не содержится. Ради того, чтобы носить корону, похожую на идиотский песочный замок, возглавлять гальярды, идти к столу впереди толпы расфуфыренных дураков, ради всего этого Розанна Берри действительно готова убить. А завтра она, может быть, убьет кого-то, чтобы ее избрали королевой на вечере старых выпускников.
Фаррелл решительно произнес:
- Я в это не верю. Он, да, ее отец, то есть, как из пушки, тут даже вопросов не возникает. Но она, ты прости, но я видел, как она попадала в дурацкое положение, видел, как она по глупости ставила в такое же положение других, видел, как она, вроде бы, обрела странную власть над филином, я сознаю, что она хороводится с непонятным малым, которого сама же и вызвала неизвестно откуда и которому здесь явно не место. Я готов поверить, что она способна на большее, гораздо большее, и все-таки мне еще не приходилось видеть, чтобы она хотя бы близко подошла к чему-то, похожему на убийство. Может быть, ты это видела, тогда я думаю, тебе следует рассказать мне об этом.
Фаррелл закончил свой монолог много громче, чем начал, и отступил на шаг, сбросив руки Джулии со своих плеч.
- Да я ведь только это и делаю, - ответила она. - Это же уму непостижимо, сколько людей долбят тебе одно и то же.
Она пошла в сторону зданий медицинского факультета, и Фаррелл поплелся за ней, брюзжа:
- Ну да, как же, ничем другим они не занимаются. Странно только, что никто из них не желает дать мне прямого ответа. Спрашиваешь у них, сколько сейчас времени, и узнаешь, что нисколько - герцог Миннесотский забрал все время с собой, когда десять лет назад заперся в сортире. А спроси, как пройти к остановке автобуса, так получишь карту, на которой указано, где зарыты сокровища утерянного королевства.
Он сознавал, что ведет себя, как малолетка, которого выставили из игры, но все продолжал жаловаться, пока они не добрались до ее дверей.
Тут она опять повернулась к нему и улыбнулась с неожиданной щедростью, от которой у него перехватило дыхание. А я ведь совсем не знаю ее. Столько лет мы с ней дружим, а мне легче догадаться о том, что творится в голове у Зии или Эгиля Эйвиндссона, или даже, Господи-Боже, в голове у Никласа Боннера, чем в ее. Кто она, и как ухитрился иноземец, не знающий и двух слов на ее языке, познакомиться с ней?
Джулия сказала:
- Во-первых, ты все перепутал насчет Гарта и Эйффи. Он не способен на большее, чем оцарапать человека деревянным мечом, а Эйффи совершила однажды кое-что похуже убийства - я это видела и никогда ей этого не прощу. Во-вторых, старая любовь моя, прямой ответ можно получить лишь на прямой вопрос. А ты, насколько я знаю, за всю свою жизнь не задал ни одного прямого вопроса.
Там она его и оставила, стоящим с гневной отповедью на устах, со страхом в душе и с путанными мыслями: Если я не знаю ее, как же вышло, что она меня знает? Кто дал ей право знать меня? Я никогда на это не соглашусь. А потом он подумал: Скорее всего, оно уже запоздало. Мое согласие. Скорее всего.

***

И все же в тот раз Джулия не ушла из Лиги, хотя и появлялась в ней так редко, что Фаррелл несколько изумился, когда она согласилась сопровождать его на танцы в честь визита короля и королевы Гипербореи, отделения Лиги в Сакраменто. Вечер прошел без происшествий (Эйффи и Никлас не объявились) - только король Богемонд потянул спину, стараясь поднять королеву Гипербореи, когда танцевал с ней вольту. Домой Фаррелл с Джулией отправились позже, чем намеревались, и дорогою распевали - впервые за долгое время - старинные песни эпохи ритм-энд-блюз'а.
Парнелл-стрит казалась удивительно тихой, подобной ночному пляжу в начале прилива. Рослый чернокожий, мотавшийся из стороны в сторону на переходе через улицу - именно там, где Фаррелл впервые увидел его - походил в своей грязной, сшитой из полосок ткани "джеллабе", на изодранный зимним ветром пляжный зонт. Он несомненно упал бы даже без помощи двух теней, норовивших его повалить: одна чуть ли не болталась у него на шее, другая злобно лупила его по ногам. Автомобиль, шедший навстречу Фарреллу с Джулией, объехал эту компанию, осторожно прижимаясь к обочине, чтобы никого не задеть.
Фаррелл остановил Мадам Шуман-Хейнк, едва лишь понял в чем дело, и они с Джулией выскочили из автобуса, схватив каждый первую железяку, какая попалась под руку. Напавшие на Мику Виллоуза проходимцы, подняв глаза, увидели две летящих к ним невероятных фигуры в развевающихся плащах, в ботфортах, гремящих и лязгающих по асфальту, в шляпах с плюмажами, наполовину скрывающих безумные лица, и в перчатках с раструбами, сжимающих занесенное вверх оружие - колесную монтировку и разводной ключ. Проходимцы уже вдосталь намучались с африканским кафтаном своей жертвы, в котором их лапы вязли, словно в пучке морских водорослей, так что именно в эту минуту вынести представшее перед ними зрелище оказалось им не по силам. Джулия запустила им вслед лучшим из гаечных ключей Фаррелла, ключ исчез в темноте, только Фаррелл его и видел.
На левой щеке Мики Виллоуза кровоточила ссадина, но никаких иных повреждений заметно не было. Не пытаясь подняться, он лежал на спине, ударяя ладонями по асфальту в медленном, размеренном ритме. Фаррелл подумал было, что Мика пьян - его, как и грабителей, эта мысль посетила первой - однако и спиртным от Мики не пахло. Когда Джулия попыталась приподнять его голову, он вдруг полуприсел, опираясь на локоть, и улыбнулся с пугающим торжеством, как будто Джулия свалилась в вырытую им западню.
- Рука, что касается Манса Мусы, - зловещим речитативом произнес он. Смех не позволил ему закончить. С неторопливой и небрежной царственностью он отмахнулся от них ладонью, плюхнулся обратно на асфальт и, улыбаяясь, замер. - Ты обречена, твою мать.
Джулия безнадежно повторяла его имя.
- Встать можешь? - спросил Фаррелл. - Ну-ка, давай посмотрим как ты встаешь, ладно?
Но этот хихикающий мертвый вес именно потому и невозможно было поднять, что он не сопротивлялся, да и способности к прямостоянию осталось в нем не больше, чем в теплом йогурте. Джулия уговаривала его и плакала, а Фаррелл поносил их обоих, ревнуя к ее любовной заботе и злясь на себя за эту ревность. Когда чернокожий свалился в третий раз, приложив об асфальт и Джулию - так основательно, что она на долю секунды обмерла - Фаррелл попросту выпустил его и пошел в сторону. Впрочем, услышав оклик Джулии, он обернулся, чтобы ответить на еще не высказанный ею упрек:
- Да знаю я, знаю, мы не можем его так оставить. Но он не желает нашей помощи, и черт с ним. Пойду, вызову психовозку или еще кого.
- Мика, - взмолилась Джулия, - хочешь, мы кому-нибудь позвоним? Доктора вызовем? Есть кто-нибудь, кто придет и поможет тебе? Родни Мика, черт тебя побери, скажи же нам, кому мы должны позвонить!
Мика Виллоуз с закрытыми глазами лежал на боку. Фаррелл решил уже, что он заснул, но когда Джулия мягко толкнула его в плечо, он вдруг извернулся и встал на ноги таким движением, каким медленно изгибается струя воды или неторопливо перетекает на новое место охотящаяся кошка. Бурые речные заводи глаз стали окнами, открытыми в области такого страдания, о котором Фаррелл знал лишь, что он и слов для него не имеет, и заглядывать в эти глаза не имеет права.
- Йоро Кейта, - прошептал чернокожий. - Йоро Кейта, что командовал моими всадниками. Самори, Аскья аль-Кати, Молибо Тюэри, говоривший со мной и знавший все тайны моей души. Аль-Хаджи Умар, не принадлежавший даже к народу моему, ибо родом он был из племени тукулер - о, Аль-Хаджи Умар!
Бесцветный голос понемногу окреп - немощный, древний, обжигающий ветер ронял забытые имена.
- Алфа Гассан ибн Махмуд, муж сведущий в законе - Мусса-певец, Мусса-дурачок - шейх Утман эд-Дуккали, тот, что говорил со мною в Мекке, когда я не мог заснуть - Секуэ Диаките, слуга мой Окоро, некогда бывший рабом и умевший играть на гуинбри - Бакари из Валаты, добрый мой капитан - Гамани, Канго, Сангул из народа Маси... - имена падали вокруг Фаррелла, пока ему не стало казаться, что они с Джулией стоят, наполовину погребенные шуршащим потоком дробных, мерцающих слогов, медленно растворяясь в скорби древнего царя.
- Вот мои друзья, - произнес Мика Виллоуз. - Вот кто придет за мной.
Фаррелл подумал, что он сейчас опять упадет, но он стоял с сомкнутыми губами и веками, с навсегда закрытым и запечатанным лицом; верхняя половина тощего и плоского тела в разодранной одежде едва заметно покачивалась. Фаррелл негромко сказал:
- Манса Канкан Муса, сэр. Мы отвезем вас домой, если сможем. Скажите нам, куда вы хотите отправиться.
Секунду что-то бурлило и щелкало в сведенном судорогой горле Мики Виллоуза, а затем из него вырвался звук, с каким разламывается надвое дерево - бездонное, содрогающееся "нет". Черный человек начал выкрикивать одну-единственную фразу, сжимая кулаки и откидывая голову все дальше и дальше, пока Фаррелл воочию не увидел, как воющий стон разрывает, будто когтями, черное тело, пытаясь выдрать ключицы, артерии, локтевые суставы.
- Госпожа, помоги мне! Госпожа, помоги мне! Госпожа, помоги мне!
Слова так глубоко утопали в гневе и муке, что Фаррелл сначала счел их арабскими. Мика Виллоуз повернулся к нему спиной и медленно побрел по улице, продолжая страшным криком призывать свою Госпожу, выбивая тяжелый повторяющийся ритм призыва из едва прикрытого одеждой тела, как это делает всякий измученный видениями, беспомощный пророк.
Джулия сказала:
- Прошу тебя.
Фаррелл догнал Мику Виллоуза и, взяв его за локоть, развернул в сторону Мадам Шуман-Хейнк. С помощью Джулии он наполовину подсадил, наполовину занес его в автобус, затолкал на предназначенное для пассажира место и запер дверцу. Джулия забралась назад, встала коленями на откидное сиденье, держа Мику Виллоуза за плечи.
- Куда мы поедем? - спросила она.
- Я знаю только одну Госпожу, - ответил Фаррелл.
И они невысокими холмами поехали к дому Зии с прикорнувшим между ними Микой Виллоузом, которому, судя по его отрывистому лепету, снились арабские сны. Фаррелл начал пересказывать Джулии все, что знал о Манса Канкан Мусе.
- Император Мали, самое начало четырнадцатого века. Тогда это было богатейшее из африканских царств, а Тимбукту - крупнейшим из городов. Ко двору Манса Мусы отовсюду стекались, чтобы учиться, поэты, философы, математики, ученые. Когда он отправился паломником в Мекку, он привез с собой столько золота, что экономической депрессии хватило на целое поколение. Некоторые полагают, что с него и началась легенда о Пресвитере Иоанне - черный христианский император, наилучшмй союзник против турок, оставалось его только найти. Он, правда, был магометанином и к тому времени давно уже умер, а наследник развалил страну как только сумел. Тем не менее одна экспедиция за другой отправлялась на поиски.
Джулия сказала:
- В Лиге Мика носил имя Пресвитера Иоанна. Он был одним из ее основателей.
Мика открыл глаза, улыбнулся им обоим и прошептал:
- Обречены, вашу мать, - и снова уютно углубился в свои давно умершие сны.
- Ну да, эта часть истории мне известна, - откликнулся Фаррелл. - Кроме того я догадался, что как-то приятным вечерком Эйффи дурачилась, пытаясь выкликать кого-либо из прошлого и по чистой случайности наткнулась на Манса Мусу. Но ей достался лишь дух, или душа, называй как хочешь, и он, опять-таки по дурацкой случайности, вселился в тело Мики. Пока я прав?
Ответ Джулии он еле-еле расслышал:
- Это случилось два года назад на Турнире Святого Кита. Гарт еще был королем. Мика вызвал его, и Гарт использовал все нечистые трюки, какие знал, но Мика все равно побеждал. Тогда она и сделала это. Она отнюдь не дурачилась.
Фаррелл потянулся назад, чтобы коснуться ее руки, но рука отпрянула и только крепче вцепилась в плечо Мики Виллоуза.
- Ты видела, как это произошло, - сказал Фаррелл.
Джулия издала звук, с каким разрывается плотная ткань.
- Они бились за корону, так что как это произошло, видели все. Каждый в Лиге знает, что там случилось.
- И никто не желает знать. Похоже, это моя специальность, - Джулия не ответила, и Фаррелл сказал: - А к настоящему времени ничего уже как бы и не было.
- О да, к настоящему времени он сумасшедший и был им всегда. Любого спроси, - голос ее наполняла такая горечь, что у Фаррелла пересохло горло и ему трудно стало дышать. Джулия продолжала: - Он не был сумасшедшим, никогда не был, он и сейчас не сумасшедший. Он любил рисковать, его пожирало - пожирает - любопытство, и иногда он начинал выкаблучиваться на самом краю чего-нибудь по-дурацки опасного, тогда я пугалась и орала на него, и мы с ним дрались, по-настоящему, как никогда не дрались с тобой.
Фаррелл хотел прервать ее, но передумал. Джулия плакала.
- Но он не безумен. В этом городе, полном безумцев, он, может быть, единственный, кто не безумен.
Когда они подкатили к обветшалому дому на Шотландской улице, Мика Виллоуз без посторонней помощи сошел на панель, осторожно втягивая носом полуночный воздух и улыбаясь удивительно мирной, дремотной улыбкой.
- Ну что ж, - негромко сказал он и тронулся к дому, плывя над травой, будто жираф, каковой являет собой существо сотканное из одних лишь теней. Фарреллу, шедшему следом за Джулией, показалось, что дверь начала открываться прежде, чем Мика постучал.
Она была в коричневом платье, таком же бесформенном как комбинезон, который Фаррелл носил в зоопарке, и еще менее идущее ей: Зия выглядела в нем более толстой и коротконогой, чем была на деле, платье стягивало ее грудь и живот в какой-то валик, похожий на ком картофельного пюре. Но она стояла посреди дверного проема в том спокойном согласии с собственным телом, какое Фаррелл встречал лишь у очень немногих женщин, - тех, кому за всю их жизнь ни на единый тяжелый миг, ни даже в минуты отчаяния и боли не пришло в голову, что они некрасивы. Мика Виллоуз опустился перед ней на колени и заговорил с ней на средневековом арабском, и она ответила Мике на том же языке голосом, вселяющим в душу покой и уверенность. Но что-то поразительно похожее на страх прозвучало в том же голосе, когда она спросила:
- Зачем вы привели его ко мне?
Она обращалась к Фарреллу, но ответила ей Джулия:
- Вы же считаетесь целительницей. А он нуждается в исцелении.
- Он может оказаться мне не по силам, - откликнулась Зия. - Как и многое другое.
Она склонилась над Микой и что-то в изгибе ее морщинистой шеи пронзило сердце Фаррелла болью. Боль прошла, когда Зия без всяких усилий подняла чернокожего мужчину на руки и сквозь дверной проем внесла его в дом. Не оборачиваясь, она сказала Фарреллу:
- Джо, позови Брисеиду. А ты, если он дорог тебе, войди.
Джулия взглянула на Фаррелла и последовала за ней, а Фаррелл пошел, огибая скворешники, чтобы вытащить собаку из ее любимого логова вблизи компостной кучи Бена.
Когда он вернулся в дом (Брисеида с большей, чем обычно, опаской кралась следом за ним), Зия с Джулией уже устроили Мику Виллоуза на протертом коврике у камина. Джулия обходила гостиную, зажигая, согласно указаниям Зии, благовония в одних курильницах и не зажигая в других. Зия, присев рядом с Микой на корточки, трогала его лицо, грудь и мокрые от пота волосы, а он держался за ее левую руку и улыбался, широко распахнув глаза.
- Разожги огонь, Джо, - сказала она.
В гостиной и без того было душно и жарко, но Фаррелл, не задавая вопросов, уложил в камин поленья, сунул под них щепу и газету и столь же безропотно принялся швырять в огонь странные, с торчащими наружу шипами кульки, которые вручила ему Зия. По большей части кульки дурно пахли, пока он держал их в руках, и еще дурнее, когда попадали в огонь - и по крайности один попытался вывернуться из ладони Фаррелла - но каждый менял цвет пламени, обращая его из желтого в синее, из синего в кроваво-красное, из красного в закатно-зеленое и из зеленого в различные оттенки лилового, серого и по-личиночьи белого, какого никогда ни в одном очаге еще видано не было. Последний пакетик и слово, произнесенное Зией, заставили пламя почернеть и ответить ей, и она, не поднимаясь с корточек, грузно поворотилась к Фарреллу с Джулией.
- Это цирковое представление ему не поможет, - сказала она. - Ничто из этого не в состоянии указать, способна ли я освободить друг от друга его и того, кто сидит в нем, словно в плену. Все это вздор, колдовские забавы, которые к лицу разве что той глупой девчонке. Я не колдунья, мне они ни к чему.
Она выглядела очень усталой, влажно поблескивали щеки, на верхней губе проступили тончайшие белые складочки, и все же она вдруг хмыкнула - послышался как бы горячий шепот, словно щеткой провели по густым волосам.
- Я попросту валяла дурака себе в утешение, - сказала она, - ну и еще чтобы потянуть время, потому что мне страшно. Некогда я могла бы исцелить его, лишь представив себе как я это делаю - собственно, в то время случившегося и не могло бы случиться, как не может опавший лист запрыгнуть обратно на дерево. Ныне же я боюсь и оттягиваю минуту, в которую мне придется узнать, чего я боюсь. Так что, если у кого-то из вас имеется собственное простенькое заклинание, мы можем испытать и его. Я нуждаюсь в друзьях и не страдаю гордыней.
Произнося это, она смотрела Джулии в лицо.
Фаррелл спросил:
- А где Бен? Почему ты до сих пор не в постели? Выходит, ты знала, что мы придем?
Зия его словно и не услышала.
Возмущенная Джулия странно дрожала и почему-то с трудом подбирала слова:
- Если бы я владела хоть какой-то дурацкой магией, способной ему помочь, он бы и пяти минут не остался таким.
Она глядела мимо Зии и потирала опухшие веки.
Старая женщина нетерпеливо заговорила:
- О, людей, не владеющих хотя бы какой-то магией, гораздо меньше, чем тех, кто успел о ней позабыть. Дети то и дело к ней прибегают - к чему, как ты думаешь, сводятся все их прыжки через скакалку, игры с веревочками на пальцах и с мячом, который они бьют ладонью о землю? И откуда, по-твоему, эта девочка, Эйффи, черпает силу? Она не пожелала забыть о ней, вот и все, - Зия резко вздохнула и, хлопнув себя по бедрам, встала. - Но речь уже не о магии. Тщеславная, глупенькая девчонка обошлась с твоим другом, как со скакалкой, и теперь его может спасти только чудо. Вот что самое противное, когда имеешь дело с любителями.
Она поманила Брисеиду, собака, неохотно подчинясь повторенной несколько раз команде, шаг за шагом приблизилась к Зие, и обе замерли по сторонам от безмолвного, улыбающегося Мики Виллоуза.
- Ну хорошо, - сказала Эия. - Может быть, Брисеиде удастся сотворить чудо. Может быть, это удастся всем нам. Пора браться за дело.
И она начала распускать волосы.
Казалось, что эта работа никогда не придет к концу, как будто она не волосы разглаживает, а разравнивает горы и башни, но с каждой прядью, которую она высвобождала и выравнивала, гостиная словно разрасталась в объеме, бледнели и таяли стены, и потолок растворялся в испускаемом звездами свете. Черное пламя съежилось, почти умерло, но Зия все распускала и распускала волосы, и странный звездный свет заливал комнату, серебря лица, отливая синими искрами в меху Брисеиды, и все вокруг становилось нестерпимо ярким, одновременно утрачивая чистоту очертаний. Свет все плотнее сгущался вкруг Зии, пока она не замерцала, как снежная баба, и этот же свет наполнил отверстые очи Мики Виллоуза красками утреннего неба.
Фаррелл вырос, исполняя обряды церкви, но не испытывая потребности в вере - компромисс, достаточно удобный для всех, кого это касалось. Он никогда не испытывал потребности в Боге или в уповании на небеса, но всегда томился желанием исповеди, способной дать мир его душе, Причащения, которое позволит ему прикоснуться к чему-то, лежащему по ту сторону сухих, трясущихся дланей патера Кроуни, и святой воды, отдающей на вкус звездным светом. И теперь, в гостиной, озаряемой ярким предвестием какого-то неподдельного, непереносимо упоительного чуда, он ухитрялся думать или произносить, или выражать как-то совсем иначе: о, сколько доброты, сколько все-таки доброты. Затем волосы Зии свободно упали ей на плечи, и Мика Виллоуз закричал.
С первого же мгновения Фаррелл сознавал, что это крик страха, не боли, и что кричит не он, а Мика. И все же крик скребком продрал его кости, и он вместе с Джулией невольно рванулся вперед. Но им пришлось бы миновать Зию, а сделать этого они не могли. Зия стояла между ними и Микой Виллоузом, обратясь к ним спиной - гигантское, сияющее безмолвие, скрученное силой, неведомой ни им, ни кому-либо из их друзей. Огромная, точно тигр, Брисеида, поднявшись на задние лапы, обнялась с ней над телом Мики Виллоуза, они слились настолько, что казалось, будто у Зии вместо головы острая, белозубо ощерившаяся морда собаки. Теперь Фаррелл вспомнил отражение в стекле, привидевшееся ему в первый час его первой встречи с Зией, и крепко прижал к себе Джулию, ожидая чуда, которое, как он всегда сознавал, неминуемо должно совершиться.
И ничего не случилось. Зия не сделала ни одного колдовского жеста, не произнесла заклинаний, не свела с небес молнию, она лишь неподвижно стояла, и лапы собаки упирались ей в плечи, и черный человек бился на коврике у ее очага, и спина его с каждым вскриком изгибалась все более страшно. Звездный свет, наполнивший комнату, стал меркнуть, и то, что возвращалось в нее, было не доброкачественной темнотой, но суетливой мешаниной теней, попискивающих, как хомяки. Маска, висящая над камином, выбивала дробь бронзовыми зубами.
- Ну вот, видели? - Зия столкнула Брисеиду на пол и повернулась к Фарреллу с Джулией. - Для каждого действия существует равное противодействие - это так же верно для демонов и богов, как для ракетных кораблей. Если ты хоть на кратчайший миг неправильно изгибаешь вселенную - а это вы и называете чудом - и не можешь ее удержать, вселенная ударяет в ответ, и ты получаешь нечто, о чем совсем не просил. Когда-то меня уже наказали подобным образом.
Тон ее оставался таким же спокойно усмешливым, как и всегда.
Фарреллу никак не удавалось вспомнить, что нужно сделать, чтобы начать говорить. Вопли Мики Виллоуза, рвали изнутри его голову словно когтями, оставляя кровавые следы, а Зия, на глазах съеживалась не просто к своим натуральным размерам и привычной природе, но похоже, утрачивала и материальность, так что Фарреллу почудилось, будто он видит сквозь нее язычки черного пламени и подвывающую бронзовую маску. Зия коснулась скулившей Брисеиды, заставив ее умолкнуть, и вновь опустилась на колени рядом с Микой Виллоузом, бормоча слова не принадлежавшие ни к английскому, ни к старо-арабскому. Мика вдруг пугающим образом затих, лишь дыхание скреблось и оскальзывалось у него в груди. Зия шепнула ему:
- Прости меня.
- Мак-Манус, - выдавил Фаррелл. Тень величиной со свинью, проскользнула у него между ног, сделав круг, развернулась и принялась поддевать его носом. Он продолжал: - Мак-Манус, когда он пришел сюда с пистолетом. Я помню, что ты сделала. Я видел.
Удивленный смешок Зии прозвучал, как дыхание Мики Виллоуза:
- Там не было чуда, только страх. Ничего нет легче на свете, чем напугать человека - и никому из нас еще не удалось воздержаться от этого. А испуганный, он сделает за тебя все остальное, да еще наречет тебя богом. Вот напугать вселенную - в этом пока никто не преуспел.
Вторая маска, ее любимая, из Новой Гвинеи, залязгала острыми по-акульи клыками, Зия махнула ей рукой, чтобы она утихла, и маска презрительно плюнула в ее сторону.
- Простите меня, - повторила Зия, обращаясь к Фарреллу с Джулией. - Мне не стоило впускать вас в дом, не стоило притворяться, будто я способна чем-то помочь вашему другу. Мной руководило тщеславие, жалость, и я очень сожалею об этом. А теперь уходите. Думаю, вам еще удастся уйти.
К свинообразной тени присоединились другие, покрупнее и явно страдающие чрезмерным обилием ног. Они окружали Фаррелла, попихивая его, совсем как Брисеида, носами, плотные, словно подстилки, и пахнущие собачьей едой. Фаррелл слышал, как далеко от него, по другую сторону теней, Джулия произносит:
- Джо, помоги мне поднять Мику на ноги и пойдем отсюда.
- Нет, - сказал он громко, как смог. - Он звал ее, он знал, что только она способна ему помочь. Ты же любишь его... - что-то прогорклое мрело во рту, похожее на запашок теней. - Не хочешь же ты, чтобы он остался таким навсегда. Даже здесь, в Авиценне, его в конце концов заберут, накачают чем-нибудь, чтобы утихомирить, и он умрет. Она должна попытаться еще раз, вот и все.
- Ты не понял, - Зия с силой покачала головой, стряхивая с волос последние приставшие к ним остатки звездного света. - Не понял. Я обманывала вас, потому что боялась, потому что знала, что не справлюсь, и знала, что это значит - не справиться с чудом. Сила моя теперь - это всего лишь жажда того, чем она когда-то была, не более, но даже половину ее я не смею использовать ныне, просто не смею. Забирайте его и уходите, и побыстрее.
Джулия, уже склонившаяся над Микой Виллоузом, просовывая ладони ему под плечи, медленно выпрямилась, глядя на Зию с презрительным уважением, и низким голосом произнесла:
- Потому что вселенная ударит в ответ.
- Ровно с той силой, какую ты приложила, чтобы ее согнуть, - она обвела рукой роящиеся тени и висящие по стенам маски, из коих все, кроме одной, клацали зубами и оголодало повизгивали, пытаясь сорваться с крюков и броситься к Зие. - Это пустяки, потому что и усилия мои были пустячны. Если бы я приложила всю силу, какую имею, ее все равно могло не хватить, чтобы высвободить Манса Канкан Мусу из этого времени, но отдача - да, если угодно, отдача - могла вытряхнуть всех нас в середину следующей недели.
Улыбка Зии рассекла темноту, подобно нежданному парусу.
- А вам бы в ней совсем не понравилось. Я знаю, я провела там какое-то время.
Мика Виллоуз сел, негромко вскрикивая:
- Аль-Хаджи Умар! Аль-Хаджи Умар, я здесь! Окоро, Бакари, Йоро Кейта, я ожидаю вас в этом месте, придите и отыщите меня! - Джулия присела с ним рядом, придержала его, когда он, обмякнув, повалился назад, но он обессиленно пытался высвободиться из ее рук, хихикая и бормоча: - Рука, что коснется Манса Мусы.
Джулия молча взглянула на Зию. Тени размывали и уменьшали их лица, но Фаррелл все же приметил долгий взгляд, которым они обменялись - почти робкий, содержавший в себе нечто более глубокое, чем понимание соучастников, и более откровенное, чем легкое единодушие двух сестер.
- Прошу вас, - сказала Джулия, - может быть, вы попробуете еще раз? Я вам помогу.
- Ты мне поможешь? - откликнулась Зия с живостью, заставившей Фаррелла прочно уверовать, что ответ у нее был готов еще до того, как Мика Виллоуз постучал в ее дверь. - Дитя, мне никто не способен помочь, никто, за исключением Брисеиды, а она может сделать лишь то, что может. Ты несусветно глупа и самонадеяна - и очень отважна - а потому уходи, уходи сию же минуту. Бывает, что помочь уже невозможно, смирись с этим и просто иди домой.
Голос Джулии, когда она ответила Зие, немного дрожал, но слова были быстры и отчетливы.
- Вы сказали, что большинство людей владеет хотя бы малой магической силой. Моей, если она у меня есть, я обязана бабушке. Она родилась на острове, который называется Хатидзе и совсем не знала английского, я, когда была маленькой, разговаривала с ней по-японски. Я не знала, что это японский, для меня это был язык, на котором говорим мы с бабушкой. Я помню, как она выводила моих родителей из себя, рассказывая мне действительно страшные истории о разных богах - о "ширеи", о "мюен-ботоке", и о голодных духах, о "гаки". И еще "икиро", эти хуже всего, потому что они - души живущих, и если в тебе достаточно злобы, ты можешь посылать их, чтобы они убивали людей. Я больше всего любила истории про "икиро", потому что мне после них снились совершенно жуткие сны.
Зия кивала, словно старуха, задремавшая у елки, на которой уже оплывают свечи.
- И о богинях - Мариситен, Сенген, богине Фудзиямы. Бабушка рассказывала тебе о Сенген?
- Конохара-сакуя-химэ, - негромко пропела Джулия. - Она говорила, что это значит "Сенген, сияющая подобно цветам на деревьях". И Юки-Онна, Госпожа Снегов. Мне она казалась прекрасной, хотя и была воплощением Смерти.
Она помедлила, но Зия ничего не сказала, и Джулия, глубоко вздохнув, добавила:
- И Каннон. Особенно Каннон.
- Гуань-инь, - промурлыкала Зия. - Авалокитешвара. Одиннадцатиликая, тысячерукая, с головою коня, Каннон Милосердная.
- Да, - сказала Джулия.
Брисеида плюхнула тяжелую голову на колено Фаррелла, и он погладил ее, печально и язвительно утешив себя тем, что хоть ей от него есть польза. Джулия продолжала:
- Я совсем этого не помню, но каким-то образом бабушка посвятила меня Каннон. Маленькая приватная церемония, на которой нас было только двое. В самый разгар ее появился отец и, насколько я могу догадываться, полез на стену. Я не знаю подробностей. Мне было от силы пять-шесть лет.
Черное пламя почти совсем погасло. Только и оставалось свету в давящейся тенями гостиной, что от сердитых бронзовых масок и, как ни странно, от гибнущего, покрытого шрамами лица Мики Виллоуза.
- Определенно я знаю только одно - став немного старше, я уже почти не виделась с бабушкой. Японский я очень скоро забыла, и бабушку забыла тоже. Она умерла, когда мне было восемь лет. Ее похоронили на Хатидзе.
Сразу две тени впились в колени Фаррелла не оставляющими следов льдистыми зубками. Он шуганул их, но следом уже подползали другие, бесформенно агрессивные, как японские духи Джулии. Зия спросила:
- Ты когда-нибудь задумывалась, зачем она сделала это, зачем сочетала тебя с Каннон.
- Я не знаю. Может быть, она надеялась, что я когда-нибудь стану буддийской монахиней.
Зия покачала головой, еще не дослушав ответа Джулии.
- Твоя бабушка была очень мудрой женщиной. Она не могла представить, какой ее дар способен помочь тебе выжить в этой стране, уже начинавшей отнимать тебя у нее, но она знала, что любой человек нуждается прежде всего в милосердии, - она повернулась, чтобы долгим взглядом окинуть лежащего Мику Виллоуза, и почти беззвучно что-то сказала ему по-арабски. Фаррелл не сомневался, что она повторила свои последние слова: прежде всего в милосердии.
- Ну хорошо, - сказала она и одним удивительным движением распрямилась, хлопнула, отгоняя тени, в ладоши, прикрикнула на маски: "А ну-ка угомонитесь!" - те, впрочем, не удостоили ее никакого внимания - и торжественно проделала три полных оборота, будто укладывающаяся спать Брисеида. Фаррелл с Джулией, приоткрыв рты, уставились на нее, а она, увидев их лица, рассмеялась.
- Ни волшебства, ни чуда, - сказала она. - Всего-навсего старуха, пытающаяся как следует уравновесить свою шаткую персону. То, что мы собираемся сейчас проделать, совершенно безумно и безумно опасно, так что я думаю, нам следует покрепче упереться ногами в пол.
Джулия сказала:
- Джо, ты бы лучше ушел. Ты не обязан здесь находиться.
- Катись ты к свиньям, Джевел, - обиженно и сердито ответил он. Его голос заставил маски ненадолго умолкнуть, а Джулия дотронулась до него и сказала:
- Прости.
- Поймите меня, - внезапно заговорила старуха, и хриплый голос ее прозвучал так страшно, что гостиная мгновенно очистилась от теней, и Фаррелл различил далекие, благословенные очертания стульев и шахматных фигур. Зия продолжала: - Я делаю это не для кого-либо из вас и даже не для него - не для них - не из тщеславия, как я сказала вам прежде. Я делаю это, потому что мне стыдно, потому что я с самого начала знала, что происходит, и не вмешалась, не решилась выйти из дома. Я могла бы призвать его сюда, ко мне, но и тут боялась, что меня уничтожат, если я попытаюсь освободить его и не сумею. И я ничего не сделала за эти два года, пока не настала сегодняшняя ночь.
Фаррелл так и не обрел потом уверенности - действительно ли он предпринял робкую попытку протеста еще до того, как Зия яростно оборвала его:
- Разумеется, я отвечаю за это! Я обязана следить, чтобы исполнялись определенные законы, чтобы определенным вратам было дозволено открываться только в одну сторону. Какой бы усталой, слабой или испуганной я не была, в этом по-прежнему мое назначение. Вы, настаивая на том, чтобы помочь мне, делаете это из невежества, поскольку не можете даже вообразить, чем рискуете. Но я, я делаю это потому, что мне стыдно.
Джулия спросила:
- Вы думаете, Каннон придет? Что я должна делать? Как мне призвать ее?
- Забудь про Каннон, - ответила Зия. - Призывай свою бабушку.
Зия не шутила насчет равновесия, она велела Джулии и Фарреллу ухватиться друг за дружку в темноте гостиной и держаться покрепче, как если б они ехали в вагоне подземки. Она даже прислонила Мику Виллоуза к стенке камина и проверила, насколько он прочно сидит, прежде чем повернуться к ним и еще раз сказать: "Ну хорошо". Они встали вокруг Мики Виллоуза, рядом с котором сидела, дрожа, Брисеида (рука Зии держала собаку за мех на шее). Мика обнял лапу Брисеиды рукой, снизу вверх оглядел обступивших его людей и сказал:
- Обречены, вашу мать. Пресвитер Иоанн знает.
Долгое время ничего не происходило.
Сначала к великой радости Фаррелла вернулся звездный свет. Фаррелл решил, что уж на этот-то раз он будет глядеть в оба, чтобы понять, действительно ли свет истекает из Зииных волос или источником его служит нечто, находящееся вне гостиной. Но когда свет возник, он просто возник, заставив гостиную оторваться от своего основания и поплыть, а Фаррелл был слишком счастлив, чтобы предпринимать что-либо - он лишь прошептал: "Добро пожаловать" - и стиснул ладонь Джулии. Свет растекался вокруг, наполняя гостиную ароматом цветов - плюмерия, боги пахнут, как плюмерия на Гавайях - заставляя Фаррелла вспомнить Сенген, прекрасную, как деревья в цвету. Мика Виллоуз или царь, запрятанный внутрь него, снова начал постанывать в предчувствии непостижимого ужаса, и Фаррелл успел подумать: и вот так же каждый раз чувствует себя Эгиль Эйвиндссон? Далеко-далеко от них всходил, подобно луне, лик Зии: золотистый и утомленный, обретший под ударами бессчетных камней, которыми его осыпали, человеческую красоту.
Затем она произнесла на языке, больше всего походившем на шелест мыльной пены, фразу, которая могла означать только одно: нет, будь оно проклято, будь оно проклято во веки веков и - словно некая команда небесных ремонтников приступила к работе - в гостиную сквозь стены и потолок потекли рваные ошметки ночи. Казалось, за несколько секунд осуществилось то, чего не сумели добиться Эйффи с Никласом Боннером: гостиную раздирало в клочья, словно сорванный ураганом аэростат. Но вместе с нею сгинули и солидные старые дома, и блудливые сады Шотландской улицы, и огни Авиценны внизу под холмом - ничего не осталось за пределами разломанных очертаний Зииного дома, только небо, оскалившееся странными, стремительными звездами, и тьма, так же летящая, летящая вечно, не оставляя никакой надежды на утро. То было единственное когда-либо явившееся Фарреллу видение примитивного хаотичного пространства, и оно свалило Фаррелла с ног. Он скорчился среди кувыркающихся звезд, закрыл руками глаза и с нелепой мыслью: так я и не закончу песочить тот старый "эксетер", никогда уже не закончу - изверг из себя блевотину.
Охваченный безучастностью, он сознавал, что где-то поблизости Джулия вскрикивает:
- Каннон! Шо-Каннон, дзюитимэн Каннон, сендзю Каннон, бато Каннон, нио-ирин Каннон! О, Каннон, явись, Каннон, умоляю! Шо-Каннон, сендзю Каннон!
Крик повторялся раз за разом, и Фаррелл хотел сказать ей, чтобы она заткнулась, потому что у него разламывается голова, но не успел, ибо Каннон явилась.
Джулия уверяла потом, что богиня просто выступила из дыры в пространстве, пятьюста парами рук стянув за собой бесконечную, бессмысленную ночь и позволив дыре сомкнуться за собой, но не раньше, чем Джулия углядела драконов и синие с зеленью берега небесной страны. Фарреллу же представилось, будто она приблизилась к ним, пройдя дальней дорогой, и вошла туда, где они были, сквозь единственную из Зииных масок, не охваченную пакостной жизнью и мирно висевшую на стене над камином. То была белая, точно гипс, маска театра Кабуки, и пока Фаррелл смотрел на нее, маска начала переливаться в Каннон, расплываясь и растворяясь, чтобы в конце концов перетечь в коричневый круглый лик богини, в соцветия ее рук, в облачные одежды и в долгие янтарные глаза. Облик ее неустанно пульсировал, волновался на грани форм, размеров, полов, непостижных для воображения и разума Фаррелла. Он увидел, как Каннон легко поклонилась Джулии, приветствуя и признавая ее. Когда она повернулась к нему, он вытер рот ослабевшей рукой, стыдясь, что она увидит его таким, но Каннон улыбнулась, и Фаррелл заплакал - не в этот миг, потом - ибо улыбка Каннон позволила ему быть таким, как он есть, и позволила также простить себе несколько вполне основательных гнусностей.
Впоследствии он настаивал на том, что слышал, как они разговаривали, Каннон и Зия, на языке мыльной пены - и что он понимал каждое их слово.
- Старый друг...
- Старый друг...
- Я не способна помочь ему. Я слишком устала...
- Я помогу...
- Ты моложе меня и намного сильнее. У тебя мириады служителей, у меня же ни одного...
- Иллюзия. Нас не существует...
- Взможно. Но дитя позвало тебя, и ты пришла...
- Конечно. Как же иначе? Я знала ее бабушку...
- Да. Спасибо тебе, старый друг...
Впрочем, Зия клялась, что они не произнесли ни слова, что они и не нуждались в словах, а Джулия доводила его до исступления, описывая, как Каннон склонилась над Микой Виллоузом и коснулась его глаз, коснулась по-настоящему, и как он заморгал и промолвил: "Джулия", тут же лишившись чувств. Все это Фаррелл полностью пропустил, осознав вдруг, что Бен висит далеко в ночи, подобно Зииной маске из театра Кабуки, и вглядывается над неисцеленным пока пространством в сцену, лежащую где-то под ним. И тут Каннон вновь поклонилась Джулии - слишком занятой все еще беспамятным Микой Виллоузом, чтобы заметить поклон - низко, изогнувшись, как Северное Сияние, склонилась перед Зией, и ушла, унося с собой звездный свет, и Бен спустился вниз по восстановившейся лестнице, и по скрипучему полу гостиной приблизился к Зие. Он обнял ее и прижал к себе так крепко, как мог.
Мика Виллоуз открыл глаза и сказал:
- Джулия? Мать честная, а это еще кто такие?
Фаррелл стоял, не двигаясь, прислушиваясь к первым птицам, к брызгалкам, заработавшим у соседского дома, и думая лишь об одном - об улыбке Каннон.

XVI

Война представляла собой дело нешуточное. Почти от каждого рыцаря Лиги, не считая короля и боевого инструктора Джона Эрне, ожидалось, что он будет участвовать в ней, хотя степень своей активности определял исключительно сам боец. О себе Фаррелл знал только, что он состоит в войске Симона Дальнестранника, и что ему надлежит приискать для себя какое-либо гуманное и в то же время поднимающее дух бойцов занятие в тылу. Он поинтересовался у Симона, дает ли изготовление бутербродов и помощь Хамиду ибн Шанфара в импровизировании укрепляющих моральное состояние войска песен право числиться гражданским лицом. Симон сказал, что обещать ничего не может, и посоветовал приглядеть себе дерево повыше.
Правила ведения войны отличались скудостью и простотой. Густо поросший кустарником тринадцатиакровый остров, лежащий посреди озера Валльехо - отделенного от Хавлока заливом и землями целого округа - уже несколько лет ежегодно сдавался Лиге, благодаря наличию у нее друзей, обладавших не весьма, но все же значительной властью, а также отсутствию у туристов интереса к этому обилующему ядоносным сумахом клочку суши. Война длилась один день - с рассвета до заката - и за неделю до этого дня остров поступал в полное распоряжение обороняющейся стороны, коей дозволялось соорудить на нем целый лабиринт фанерных барбаканов и форпостов, равно как и разного рода символических рвов, западней и ловушек, окружавшших центральную крепость, которая и сама представляла собой не более чем форт, возведенный на невысокой земляной насыпи. Она-то и была тем замком, который войску Гарта де Монфокон надлежало взять, чтобы выиграть войну.
Единоборства воинов мало чем отличались от турнирных, исход их определялся законами чести и решением любого из восьми обладавших свободой передвижения судей - по четыре с каждой стороны. Единственное отклонение от правил, которых Лига придерживалась во все остальное время, состояло в том, что каждой стороне разрешалось использовать оружие, обыкновенно находившееся под запретом. Симон Дальнестранник избрал длинные луки, а Гарт моргенштерны. На самом деле, как справедливо отметил Вильям Сомнительный, главную роль все равно играли мечи, но выбор Симона заставил атакующую сторону облачиться в шлемы и тяжелые доспехи, несмотря на то, что стрелы применялись тупые.
- Это быстро скажется, особенно в жаркий день. Никто не пишет об этом, но в старых войнах самая обычная усталость и была основной причиной потерь среди рыцарей. Вот увидите, часа в два, может быть, в три они начнут сами валиться на землю.
- А сможем мы продержаться до этого времени?
Лицо Вильяма расплылось в пьяноватой улыбке. Всю вторую половину дня они помогали строить деревянную крепость, подкрепляя силы мексиканским пивом, и выпили столько, что хватило бы на долгую осаду.
- Это как раз самое легкое. Видите ли, Джо, преимущество всегда на стороне тех, кто обороняется. На всем острове есть только три места, где можно по-человечески высадиться - раньше их было больше, но Гарт когда-то потратил целую неделю, стаскивая сюда здоровенные валуны и затопляя их так, что они теперь вышибают дно всякому, кто пытается пристать к берегу. Лишь для того, чтобы закрепиться на берегу, им придется сражаться до полудня, да при этом они еще потеряют кучу людей. В итоге у них только и будет времени, что от полудня до заката, и если нам хоть немного повезет, мы до самого вечера не подпустим их близко к замку.
- Стало быть, шансы у нас неплохие, - сказал Фаррелл. Он хотел добавить: "если не брать в расчет Эйффи", но вместо этого спросил: - А вы и впрямь ждете не дождетесь когда начнется война, верно?
Вильям серьезно кивнул.
- Для меня это будет уже пятая. На мой взгляд, она замечательно избавляет человека от всякой дряни, скопившейся на душе - от агрессивности, потребности в насилии, от притворства, от напряжения, связанного с необходимостью то и дело выбирать, на чьей ты стороне, от желания победить любой ценой. Я думаю, что в скором времени все войны так или иначе начнут походить на нашу. Настоящей-то уже никто не сможет себе позволить, а какие-то войны людям так или иначе нужны, - поняв, что зарапортовался, он засмеялся немного смущенно и добавил: - Ну ладно, ладно, не людям - мужчинам. Малость увлекся.
Вечером накануне войны Фаррелл отправился вместе с Хамидом домой к Вильяму, где предстояло обсудить стратегические планы Войны Ведьмы, как ее уже официально окрестили. На обсуждении присутствовал Симон Дальнестранник и самые сильные из его воинов, которые, напоминая футбольных болельщиков, немедля затеяли спор о прошлых турнирах и славных подвигах, совершенных тем или иным из рыцарей в той или иной из жестоких melee; впрочем, столь же сильно напоминали они и ценителей ковров или высокой моды, ибо немало времени было уделено обмусоливанию тонкостей, связанных с использованием щита, и новаций, применяемых ныне в поединке на боевых топорах. Подогретое вино с пряностями и домодельный мед добавляли бессвязности разговору, который заносило то по одну, то по другую сторону границы, отделяющей повседневную речь от дурацкого, прилипчивого языка, коим изъяснялись Айвенго и компания.
Фаррелл заснул и проснулся от толчка в бок, которым наградил его локоть Хамида когда общество уже начало расходиться. Еще полусонный он спросил:
- Ну как? Имеется у нас план предстоящей игры?
- Лучший план в мире, - ответил Хамид. - Лупить врагов по головам, держаться подальше от сумаха и улепетывать со всех ног при первых признаках появления Эйффи. Не план, а конфетка.
Фаррелл пришел на собрание в одеждах Лиги - трико, туника и сшитая для него Джулией кружевная сорочка - собственно, все явились в костюмах, кроме Хамида, прибывшего прямиком из своей почтовой конторы и щеголявшего светло-коричневыми брюками, белой с короткими рукавами рубашкой и (несмотря на жару) узеньким красным галстуком, элегантным, точно змея. Уличные прохожие, миновав Хамида и Фаррелла в ласково душной ночи, останавливались, оборачивались и долго смотрели им вслед. Хамид сказал:
- Пожалуй, не стоит мне больше пить Вильямов мед. Его уже можно заливать в баки модельных аэропланов.
- Насколько я понимаю, он его к войне наготовил, - сказал Фаррелл. - А вы все-таки думаете, что Эйффи покажется? Симон вон клянется, что она пообещала Девяти Герцогам или кому там...
- Дорогой мой, я не думаю, я знаю! - Хамид остановился. - Симон просто-напросто старается отвлечь своих людей от мыслей о том, кто будет стоять в этой битве на стороне Гарта. Мы же, черт побери, превосходим их числом чуть ли не вдвое. Вы полагаете, что старина Гарт не в курсе? Полагаете, что он полез бы в драку с такими шансами, если бы не имел собственного простенького плана игры?
Голос Хамида звучал уже выше и мягче обычного, напоминая речитатив, которым он излагал сагу о Святом Ките.
- О, нам предстоит узреть феерию об одной женской роли - прямая трансляция из Лас-Вегаса - и когда она завершится, уже не останется ни малейших сомнений, ни тени неопределенности относительно того, кто у нас в Лиге звезда первой величины. И еще предстоит нам узреть смерть.
Они прошли два квартала, прежде чем Фаррелл смог заставить себя поверить в последнюю фразу Хамида настолько, чтобы ее повторить. Хамид заморгал:
- Я действительно так сказал? Ну, не говорил ли я вам, что с медом пора завязывать? Он заставляет меня откалывать бардовские штучки, причем так, что я и сам их не замечаю, - Хамид умолк и молчал, пока они не прошли еще одного квартала, а после тихо добавил: - Нет, это неправда. Просто с бардами такое случается время от времени.
- Смерть, - повторил Фаррелл. - Но чья? И каким образом?
Однако Хамид уходил вперед - на памяти Фаррелла он еще никогда не шагал так быстро, красный галстук через плечо относило за спину.
- Случается, голос сам начинает нести неведомо что. Не обращайте внимания.
Дальше он молчал почти до того угла Парнелл-стрит, на котором Фарреллу предстояло свернуть к дому Джулии. Только здесь он задумчиво произнес:
- Поговаривают, что наш общий царственный знакомый больше не гуляет по улицам. Приятно слышать об этом, - но последняя фраза, казалось, содержала в себе оттенок вопроса.
Фаррелл ответил:
- Он в больнице. Истощение, нелады с почками, легкая анемия и пара других радостей, приобретаемых, когда долго живешь на помойке. Кроме того, он слишком припозднился с очередным визитом к дантисту, и к тому же в больнице его держат, как это у них называется, "под наблюдением", поскольку он с большим трудом вспоминает, кто он и в каком времени находится. Но в общем, дело идет на поправку.
- Ну что же, теперь мне жаль, что я сразу не сказал вам о нем всей правды, - произнес Хамид. - Буду с вами откровенен, я не был уверен, сумеете ли вы в достаточной мере понять, то что я мог бы вам рассказать.
Он прервал рассерженный отклик Фаррелла.
- Да-да, я помню, мы оба видели то, что сделала Эйффи, но поймите, я видел также, как более сотни вполне разумных людей наотрез отрицали нечто, совершенное ею прямо у них на глазах. Так сказать, развоплощая содеянное, понимаете? Им пришлось изменить свою память о нем, о Мике, чтобы устранить противоречия из своих представлений о случившемся. Я видел, как они это делали. Господи, ведь именно он помог основать и организовать всю эту чертову Лигу, и все-таки через две, от силы три недели он у них обратился всего-навсего в еще одного спятившего негра, выбыл вследствие самовольной отлучки, переметнулся в туземцы - ничего не поделаешь, с неграми это, к сожалению, нередко случается, - голос его дрожал, дрожала рука, сжимавшая предплечье Фаррелла, и Фаррелл позавидовал не то чтобы непредвиденной, но все же неожиданной грации, с которой Хамид умел выплескивать свои чувства. - Если вам когда-нибудь захочется увидеть настоящую колдовскую работу, понаблюдайте за людьми, защищающими свои удобства и верования. Только там вы ее и найдете.
- Почему же вы-то остались в Лиге? - спросил Фаррелл.
Ему ответил Хамид, почти уже полностью овладевший собой:
- Лиге нужен летописец, а мне - материал для летописей. Я ведь тоже должен думать о своих удобствах.
На углу он отрывисто пожелал Фарреллу спокойной ночи, повернулся, чтобы уйти, но, поколебавшись, добавил:
- Знаете, почему еще я заговорил с вами о Мике - вы, я думаю, уже поняли, что, когда случилось то, что случилось, он и Джулия составляли какое-то подобие пары, - Фаррелл кивнул, а Хамид продолжал: - В общем-то, это было не очень серьезно. Я бы сказал так: кое-что между ними осталось незавершенным.
- Это их дело, - сказал Фаррелл. - С другой стороны, этот ваш голос - я о завтрашней смерти - вот это, по-моему, дело наше. Я думаю, нам следует обратить на него внимание.
Хамид фыркнул.
- А он ничего нам больше не скажет, потому что не знает ни хрена, - но глаза его, когда он похлопал Фаррелла по плечу, не улыбались. - Хорошо, обратим, хоть я и не вижу, что мы тут можем предпринять. Вечная морока с этим внутренним голосом барда - он никогда не дает указаний, поддающихся расшифровке. Ну ладно, до встречи на острове.
Когда Фаррелл пробрался в дом, Джулия крепко спала. С горечью думая о том, что она опять до ночи просидела в больнице, рядом с Микой Виллоузом, он поставил будильник на три часа. Все же, когда он вставал, Джулия, мгновенно проснувшись, повернулась и потянулась к нему.
- Не скучай там, - сказала она. - И при малейшем сомнении сдавайся безо всяких. Я тебя выкуплю.
Фаррелл поцеловал ее, одновременно произнося:
- Я понимаю, все это глупости, детские игры в войну. Но мне охота посмотреть, как они выглядят.
- Господи, ну что ты извиняешься, - сказала Джулия. - Ты только помни, что не все там будут в игры играть. И постарайся особенно не высовываться.
Когда трое вооруженных мужчин постучали у дверей, Джулия уже снова спала. Фаррелл открыл и увидел Вильяма Сомнительного и еще двоих, с головы до пят затянутых в плащи, но негромко позвякивающих при каждом движении. Автофургончик, побольше и поновее его, подрагивая, стоял на подъездной дорожке. Фаррелл нырнул обратно в дом, сграбастал лютню и металлическую кольчугу, на которой так настаивала Джулия, и вышел наружу.
Внутри фургончика сидел Бен в полном боевом снаряжении викинга: сплошь усеянная клепками кожа и расписанная красками сталь, тяжелые браслеты на запястьях и ожерелье из медвежьих клыков. Из всего облачения Фаррелл сразу признал лишь топор на поясе да рогатый шлем. На миг он до жути перепугался, потому что не был уверен, кто перед ним, но тут Бен ухмыльнулся, приветствовал его единственным в своем роде непристойным жестом, который они переняли у одноклассника-сицилийца, и Фаррелл сердито осведомился:
- А ты тут какого дьявола делаешь? Ты же сказал, что на войну больше не ходишь.
- Не ори, - мирно откликнулся Бен. - Люди спят. Надо же и о других немного думать.
- Погоди, а контрольные работы, которые ты должен проверять? Сколько из-за них было шуму - чертова уйма контрольных, нет времени, нет времени, я еще буду гнуть спину, Джо, когда ты вернешься со своей детской площадки. Запугал меня к чертовой матери, я даже боялся спросить...
- Контрольные штука унылая. А война - веселая. Влезай, нам еще за двумя рыцарями заезжать.
Фаррелл, неловко пристроился рядом с ним на сиденьи, продолжая распросы:
- А Симон знает? Он вчера так распыхтелся из-за того, что ты не пришел. А Зия?
Бен ответил:
- Зия меня и послала, присмотреть, чтобы ты не наделал глупостей. Ну что, доволен? Заткнись и надень кольчугу, она тебе пригодится.
Поездка к озеру Валльехо заняла немногим больше часа, небо уже светлело, когда фургон остановился у сложенной из бетонных блоков уборной, и рыцари вылезли из него, чтобы пешком проделать остаток пути к берегу озера. Фаррелл увидел с дюжину легковушек и пикапов, оставленных среди тополей, и гребную шлюпку с четверкой рыцарей на борту, лавировавшую, направляясь к острову, - плащи рыцарей ослепительно переливались, колеблемые рассветным ветерком, доспехи перенимали краски у озера. Над ними туго полоскалось желтое знамя с двумя черными лебедями.
До острова было рукой подать, но шлюпка трижды сплавала туда и обратно, прежде чем подошла очередь Бена, Фаррелла, Вильяма и их спутников. Вследствие этого в фанерной крепости они появились как раз в ту минуту, когда Симон Дальнестранник заканчивал пылкую и гневную речь, обращенную им к сонным и приунывшим, судя по виду, войскам. Он оборвал ее и первым закричал ура, увидев, что Бен, за которым следовал Фаррелл, поспешил занять место в рядах мужей, которые в самых разнообразных шлемах и доспехах группами стояли под стягами своих государей. Фаррелл присоединился к Хамиду, над головой которого веяло знамя некоего Матгэмгейна из Клиодны, но Бена Симон Дальнестранник, воспользовавшись правом капитана, призвал к себе. Бен пошел на зов со странной неохотой, оглянувшись на Фаррелла, чтобы сказать, совсем как Джулия:
- Будь осторожен. Слышишь, Джо? Будь очень осторожен.
Матгэмгейн из Клиодны весьма обрадовался, обнаружив среди своей челяди Фаррелла и Хамида ибн Шанфара.
- Ни единый из лордов Ирландии не подумал бы выйти на битву без своего барда и своего арфиста, - сказал он. - А сможете ль вы сыграть "Шелка зеленого моря"?
- Смочь не сможем, а похоже получится, - ответил Хамид.
Громким голосом Симон Дальнестранник сказал:
- Один только мерзостный трус с душою зайца убоится ныне этой девицы. Она вдвойне не вправе - как ведьма и как женщина - ступить ныне на сей остров, к тому же ведомо всякому мужу, что сила, коей она обладает, не способна перенестись через водную гладь, а потому гоните прочь страх пред нею и устремите помыслы ваши к победе. За Богемонда и Святого Кита!
Фаррелл негромко сказал:
- Так то текучую воду, а не озерную, - и Хамид кивнул.
Девиз, который выкликнул Симон, исторг из рыцарских глоток громкое ура, хотя и не столь победное, каким приветствовали появление Бена, а затем рыцари с некоторой даже веселостью и бравадой разбрелись по назначенным им постам. Трое из них горланили "Гимн Азенкура", Фаррелл ясно слышал их сильные, грубые голоса и после того, как они скрылись в ольховых зарослях.
Король наш выступил на Нормандию
С красою и мощью рыцарства,
И Господь явил им Свой промысел,
Дабы впредь восклицала Англия:
"Deo gracias!"
Deo gracias Anglia
Redde pro victoria".
<"Славьте Господа!"
Славь Господа, Англия,
и возвращайся назад с
победой (лат.)>
Первые из нападающих появились на другом берегу, лишь когда солнце взошло уже довольно высоко. Фаррелл сидел на дереве, наблюдая, как вражеские рыцари забираются в полудюжину шлюпок, и как их босоногие оруженосцы подталкивают шлюпки в сторону острова. Солнце, сиявшее на плюмажах и забралах, превращало рыцарей в безликих существ с горящими головами - в огненные стрелы, возложенные на тетиву. Фаррелл крикнул стоявшему под деревом Хамиду:
- Я насчитал двадцать шесть, - и Хамид повернулся, сообщая число одному из лейтенантов Матгэмгейна.
Шлюпки веером разошлись по воде, устремившись попарно к каждому из доступных для высадки мест. Фаррелл намеревался убраться подальше (как по его разумению и приличествовало безоружному музыканту), едва покажется армия Гарта, но когда шлюпки приблизились к острову, он отошел совсем недалече, найдя укрытие за первым и самым хлипким барбаканом - достающим ему до плеча фанерным щитом, на живую нитку приколоченным к двум деревьям. Здесь уже сидели на корточках трое рыцарей, положив шлемы на землю и держа в руках по длинному луку. Фаррелл заметил, что два лука из трех деревянные, очень хорошей работы, а третий, с прицельным устройством и ложбинкой для стрелы, из фибергласа. Но пузыри жевательной резинки вздувались все-таки на губах у рыцаря с деревянным луком.
Недвижные рыцари взирали, как две нагруженные воинами шлюпки проскользнули через прогал в барьерном рифе Гарта и пристали к увитому диким виноградом берегу. Фаррелл услышал лязг уключин и мучительный скрежет, с которым днища шлюпок терлись о прибрежное дно. Рыцари начали выбираться на сушу, двигаясь с опаской и высоко держа перед собою щиты. У некоторых виднелись в руках и мечи, но у большинства торчали за поясом палицы с приделанными к ним цепами - моргенштерны, чьи шипастые шары покачивались на цепях и проволочных тросах. Шары эти предположительно изготовлялись из теннисных мячей, с которых снималась тканевая оболочка, резина и кожа, но глазу Фаррелла они представлялись похожими больше на заледеневшие снежки с закатанными внутрь камнями. Он признал по-лисьи яркую шевелюру военачальника, Гартова закадычного друга Бриана Мечтательного, и услышал, как тот негромко отдает приказы своему подплывающему к берегу отряду. Трое укрывшихся рыцарей вытащили из колчанов по стреле.
Еще до того, как они встали, почти в одно движение наложив стрелы и выстрелив поверх баррикады, Бриан, возможно, предупрежденный дроботом колчанов, откатился в сторону, крикнув своим рыцарям, чтобы те рассыпались и обошли укрепление с флангов. Тупые стрелы заклацали по деревянным щитам, зазвякали, попадая в металл. Фаррелл ожидал, что раненными будут объявлены пятеро из девяти высадившихся на берег, но упал всего один рыцарь, коему первая стрела угодила прямо в латный воротник - предположительно пронзив его - а вторая, пока он падал, в бок. Еще один рыцарь, поворотившийся, чтобы помочь товарищу, получил удар по державшей меч руке и, спасаясь от лучников, прыгнул в кусты. Остальные исчезли; Фаррелл слышал, как они, звеня доспехами, пропихиваются сквозь колючие заросли, с двух сторон обходя барбакан. Рыцари, сидевшие в засаде, отложили луки и вытащили ротанговые мечи, хотя места среди густой поросли едва хватало на то, чтобы занять оборонительную позицию. Фаррелл, решив, что лорд Матгэмгейн, наверное, будет не прочь еще раз послушать "Шелка зеленого моря", ударился в отступ.
Тощий молодой человек в черной рубашке и черных брюках продирался мимо Фаррелла к рыцарю, так и лежавшему перед барбаканом. Он нес в руке небольшой пюпитр с зажимом и несколькими листками желтой бумаги и громко выкликал на ходу:
- Рамон Наваррский - рана в руку; Мак-Рэй - в руку и в ногу; Оливье ле Сетуа - рана в руку; Сфорца Ломбардский - убит.
Павший рыцарь сел, затем поднялся на ноги. Мужчина в черном сказал ему:
- Ступайте к Дубу Глендоувера, знаете, где это? Там есть пиво и бутерброды, только сначала скажите, чтобы вас вычеркнули из большого регистра.
Он живо обернулся на внезапно послышавшийся из-за барьера перестук мечей и звон, с которым опускались - судя по звуку, на мусорные ведра - замелькавшие в воздухе цепы. Фаррелл, осмотрительно выбравший в зарослях место погуще, разглядел двух защитников острова, прижавшихся спинами друг к другу, на каждого наскакивали по меньшей мере двое. Мимо проследовал павший в бою Сфорца Ломбардский, которому до окончания войны предстояло просидеть на нейтральной территории. Вышагивая, он негромко посвистывал и прищелкивал пальцами.
За спиной Фаррелла Хамид неодобрительно поцокал языком.
- Сразу видно, что это человек несерьезный. Серьезные весь день лежат там, где упали.
Сражение, похоже, разворачивалось на всех трех участках берега. Рыцари из войска Симона Дальнестранника скачками проносились мимо Фаррелла, размахивая мечами и цепляясь плащами за кусты, это они поспешали на подмогу осажденным форпостам. Единственное подобие плана кампании, какое имелось у Симона, состояло в том, чтобы лучники сдерживали высадившиеся на остров силы как можно дольше, а затем медленно отходили, закрепляясь в каждом из форпостов, пока им не останется лишь оборонять крепость и уповать на закат.
Хамид ибн Шанфара в белой хламиде и белом тюрбане неустанно сновал по острову, выводя заунывные боевые напевы мавров и кельтов и безостановочно сочиняя уже рифмованные отчеты о событиях, еще происходивших, пока он их воспевал. Фаррелл держался поближе к Матгэмгейну из Клиодны, должным образом взбадривая ирландского лорда перед очередной стычкой, доставляя послания от него к его челядинцам и обратно и - когда ему случалось пробегать мимо стола с напитками - бросая на него все более похотливые взгляды. Вот где я буду стоять до конца, мой мальчик. Ты же зарой меня там, где над моею могилой вечной струей будет бить брауншвейгер.
Ему казалось, что он присутствует на нескончаемом турнире Лиги, только без жонглеров и танцев. В каком-то смысле, сражение подчинялось неуловимому ритму, свойственному всякой настоящей кампании, смещаясь взад-вперед между форпостами и берегом, но неизменно рассыпаясь на бесчисленные, несообразные с общей целью и подчиненные строгому ритуалу единоличные схватки. Едва раздавался крик, что Бриан Мечтательный сошелся один на один с Олафом Холмквистом, или что Рауль Каркассонский и ронин Бенкеи каждый с мечом в одной руке и дубиной в другой загнали аж шестерых рыцарей в поросший сумахом лог и не выпускают наружу, как боевые действия повсеместно замирали. Основные же впечатления от них складывались из пыли, разъедающего кожу пота, давящей скуки, бесцельной беготни и ныряния в заросли, внезапных толчков и падений, суеты одетых в черное судей и идиотских воплей вроде "Покорись, малодушный!" или "Ко мне! Ко мне! Дом Медведя, ко мне!" Тактика Гарта оставалась пока столь же условной, сколь и тактика Симона Дальнестранника, ни того, ни другого ничуть не интересовало, чья сторона захватывает или теряет тот или этот плацдарм, главное было - сражаться, и Фаррелл дивился, почему он, собственно говоря, решил, что все должно происходить как-то иначе.
Эйффи или Никласа Боннера не было ни слуху ни духу, Фаррелл испытывал по этому поводу едва ли не разочарование. Бен, несмотря на его устрашающую репутацию, тоже никак себя не проявлял. Пару раз Фаррелл издали видел его в задних рядах воинов, осуществляющих какую-нибудь фланговую атаку или прочесывающих местность; но до сей поры он так и не попал во все разрастающуюся Хамидову хронику Войны Ведьмы. Сразу после полудня пал Матгэмгейн из Клиодны, правда не в битве, а от острого расстройства желудка. Следом за ним еще четверо быстро полегли от той же причины и еще трое от солнечного удара. Фаррелл вспомнил предсказание Вильяма Сомнительного и призадумался было, чем это может кончиться, но тут стали поступать раненные. Двое, судя по всему, провалились в глубокие ямы, разверзшиеся у них под ногами, из трех других без малого вышибли дух тяжеленные ветки, павшие с огромных мамонтовых деревьев. Хамид, искусно перевязывая одну из жертв, глянул поверх нее на Фаррелла и сказал:
- Вот я себе и думаю.
- Я тоже, - ответил Фаррелл. Впрочем, он страдал от жары и жажды, утратив к этому времени способность всерьез помышлять о чем бы то ни было за исключением пива. Оставив воинов Матгэмгейна выбирать из своей среды нового капитана, он побрел под деревьями и набрел на хорошо утоптанную тропу, ведшую, как он решил, к Дубу Глендоувера, куда отправлялись и убитые, и плененные, и где наверное можно было разжиться чем-то почище вязкого и опасного меда Вильяма Сомнительного. Лес здесь казался гуще и глуше, уходящие вглубь, светящиеся дорожки простегивали его, и воздух отдавал на вкус застарелым безмолвием. Фаррелл начал на ходу негромко наигрывать известную еще Чосеру латинскую застольную и через некоторое время остановился, чтобы перестроить лютню на более подходящую для песни тональность. Если бы не эта остановка, он мог и не услышать прозвучавшего прямо впереди голоса Эйффи и уж точно не успел бы затаиться рядом с тропой, среди древесных корней и высокой травы. Видеть девушку он не мог - и потому, что плотно прижимался щекой к куску ноздреватой коры, и потому, что крепко-накрепко зажмурил глаза. Сколь бы нелепым это не представлялось, но он твердо знал, что стоит ему открыть глаза, как Эйффи его обнаружит.
- Нет, это мое дело, - говорила она. - Это мой триумф и больше ничей. И чтобы заставить их выглядеть поничтожнее, я с ними сражусь в одиночку - без всяких там помощников-рыцарей и без отца, который хоть и прикрывает меня спереди, но только мешает своими советами. Да кстати сказать, и без никчемного Никласа Боннера, имеющего наглость указывать мне, что я могу, а чего не должна делать. Только я - только Эйффи, боги и чудо.
Эйффи пронзительно захихикала, и лютня зазвучала в ответ, так что Фарреллу пришлось прижать ее к животу, заглушая тоненький отклик.
Вкрадчивый старческий смешок ответил ей точь в точь, как лютня.
- Неужели ты не дозволишь милому старичку Никласу Боннеру взлелеять твою победу? Целое лето ты ходила у меня в подмастерьях, а теперь что же - меня на покой, а ты одна уйдешь своею дорогой? Жадный, неблагодарный ребенок, ты ранила старика в самой сердце.
- Ни в каких дурацких подмастерьях я у тебя не ходила, - сердито ответила Эйффи. - Тебя перенесла в этот мир сила, которой я обладаю, а собственной силы у тебя нет никакой, что-что, а это я знаю наверняка. И если на то пошло, то да, я считаю, что научилась почти всему, чему ты способен меня научить - ну, что ты скажешь на это?
Голоса уже больше не приближались к Фарреллу, и он самую малость приоткрыл один глаз.
Она стояла посреди тропы ярдах в пятидесяти от него, лицом к Никласу Боннеру. Одеты оба были одинаково, на манер оруженосцев - сапоги, рейтузы и изрядно выцветшие дублеты, только у Эйффи волосы скрывал капюшон пелерины, а шевелюра Никласа Боннера с воткнутым в нее единственным совиным пером оставалась непокрытой.
Со снисходительным ехидством он спросил:
- А та старуха, что вышвырнула тебя на улицу, всю в слюнях и соплях? С нею ты без меня справишься?
Эйффи фыркнула и насмешливо, и неуверенно сразу.
- Может, справлюсь, может, не справлюсь. И вообще, это твоя старуха, твоя печаль - вот ты с ней сам и справляйся. Я ничего против нее не имею, разве что силы в ней многовато. Я не люблю настолько сильных людей.
Никлас Боннер откликнулся голосом, умиротворяющим, как солнечная дымка:
- Ну что же, единственная сладость моя, мы пришли сюда, чтобы узнать, насколько ты ныне сильна. Эта их игрушечная война для тебя - полигон, испытательная площадка, так покажи же, на что ты способна. Те пустяковые беды, которые ты до сей поры на них насылала, были лишь экзерсисами, ты способна производить такие, не просыпаясь, да собственно, и производила уже, - он гладил ее по телу, запустив руки под пелерину. - Настало время для дел, которые требуют несколько больших усилий.
Эйффи хихикала и вздыхала, она уже позволила пелерине свалиться на землю.
- Почему тебе всегда так хочется этого? Тебе же это ничего не дает - думаешь, я не знаю? Откуда такая тяга?
Никлас Боннер ответил ей честно, с чем-то, близким к достоинству:
- Любовь моя, наслаждение мне доставляет в точности то же, что и тебе, а именно - удовлетворенная похоть власти. Иных восторгов я вкусить не могу, даже если их пожелаю. И все же при каждом нашем соитии нечто приходит в движение, нечто рождается, как это бывает у настоящих людей. Мне и того довольно.
Он опустил ее на пелерину, и маленькие, округлые груди ее метнулись ему навстречу, как кошки.
Фаррелл начал медленно пятиться, отползая подальше от тропы, но прополз всего несколько ярдов, когда на него обрушился кто-то тяжелый, залепив ему рот ладонью, вдавив его в землю и так притиснув коленом, что он лишился дыхания. И сразу же Бен прошептал:
- Не дергайся.
Фаррелл, свернув голову на сторону, увидел его потемневшее от грязных подтеков пота лицо и съехавший набок шлем с одним, сильно урезанным рогом. Эйффи заунывно пела, холодные, подвывающие слова извергались из нее в том же ритме, в каком входил в нее Никлас Боннер. Завороженный и пристыженный, Фаррелл смотрел на них, пока Бен не пнул его локтем, и оба не удалились на четвереньках в уютные заросли ежевики. Напоследок Фаррелл оглянулся и ему показалось, что там, где лежат Эйффи и Никлас Боннер, воздух струится, подрагивая, как над батареей в классе, в первую школьную зиму. Мне было тогда семь лет и я решил, что вот-вот ослепну.
- Как они сюда пробрались? - спросил он. - Симон специально выделил людей, чтобы целый день патрулировать берег.
Бен, немедленно обратясь в профессионала, хоть и украшенного ожерельем из медвежьих клыков, покачал головой.
- Люди Симона приглядывают лишь за тремя участками берега, к которым можно подплыть на гребной шлюпке. Разве так патрулируют? Настоящее патрулирование - это когда следишь, не выплывает ли откуда что-нибудь вроде байдарки. Эта парочка попросту проскользнула на остров со стороны округа Марин - чего уж проще? И никакого волшебства не понадобилось.
Они шли, пересекая остров, и листва мягко, как велосипедные педали, свиристела над их головами. Куперов ястреб, рассекая косые столбы света, пал с небес, ударил кого-то почти у их ног и, хлопая крыльями, взлетел и сел на ясень, задыхаясь и гневно озирая людей. Фаррелл сказал:
- Слушай, там у них не рядовой перепих происходит, в парковом варианте. Там какая-то машина работает.
- Тантрическое колдовство. Оно же сексуальная магия. Очень действенная штука, если умеешь ей пользоваться, и хуже динамита, когда ее выпускаешь из рук. Своего рода детский строительный набор - с ее помощью можно сооружать самые неприятные вещи. Зия сказала, что они, скорее всего, прибегнут именно к ней.
- Что еще она тебе рассказала?
Бен слабо улыбнулся и пожал плечами.
- Не могу припомнить. Видишь ли, она растолкала меня, вытурила из постели, чуть ли не собственными руками одела и запихала в автомобиль. И все время повторяла, что должно произойти нечто ужасное, и что мне необходимо весь день неотлучно быть с тобой рядом. И должен добавить, я себе чуть задницу не вывихнул, пытаясь одновременно и сражаться и приглядывать за тобой. Ни в том, ни в другом я, по правде сказать, не очень-то преуспел.
Голоса их казались Фарреллу хрупкими и долетающими откуда-то издали - словно призрачные паучки торопливо всползали, перебирая ножками, по пыльным столбам света. Он рассказал Бену о пророчестве Хамида и обстоятельствах, в которых оно прозвучало.
- Об этом говорила Зия? Слушай, ты мне просто скажи - да или нет.
Бен молчал довольно долго - достаточно долго, чтобы Фаррелл успел прочувствовать, насколько крепко кольчуга Джулии натерла ему кожу на шее и на плечах. Наконец, Бен сказал:
- Видишь ли, она не всегда бывает права. А иногда, она вроде бы и права, но происходит не то, что ты себе напридумывал. Кто знает, что именно Зия понимает под смертью?
Первый посланец Эйффи возник из небытия, пока Бен и Фаррелл докладывали Симону Дальнестраннику, что она и Никлас Боннер уже на острове. Посланец этот, походивший наружно на сырой, окровавленный желудок с головой крокодила, налетел на них, помавая крыльями, по краям которых шли крохотные пасти. Бен, Фаррелл и Симон завопили и рухнули наземь, а мерзкая тварь, безобразно воняя, пронеслась над ними и развернулась для второго захода, издавая при этом звуки, с какими засасывает что-либо глубокая грязь. Глаза у твари были до смешного яркие и голубые.
Близился вечер и половина войска Симона была уже стянута внутрь фанерного замка, прочие - и Хамид среди них - либо находились в разведке и участвовали в последних стычках, либо помогали друг другу укреплять шаткие внешние стены крепости, за каковым занятием Бен с Фарреллом и застали Симона. На самом-то деле постройка была куда прочнее, чем выглядела, что и получило решительное подтверждение, когда появились второе и третье чудища, одно наподобие помеси жабы с бойцовым петухом, а другое - словно бы выскочивший из диснеевской Сюиты из балета "Щелкунчик" мякотный гриб с желтыми человеческими зубами и змеиным языком; оба стремительно закружили, едва не цепляясь за замок. К этому времени в главные ворота крепости и в два ее прохода через гласис набилось такое количество орущих благим матом рыцарей Лиги, что всему замку полагалось бы рухнуть, разлетевшись брызгами, словно пролитое молоко, тем не менее стены его остались стоять - к большому удобству для Эйффиных посланцев, использовавших их вместо насеста. Между тем нечисть все прибывала, возникая прямо из воздуха: какие-то козлоногие потроха, клыкастые кактусы, слизняки с песьими мордами, твари, похожие на мягкие игрушки, неспешно сочащиеся нечистотами, и другие - вроде больших птичьих скелетов с пылающим между ребрами огнем. От всех без исключения несло пометом плотоядных животных, они лезли и лезли неведомо откуда, неисчерпаемые гибриды ночных кошмаров, стрекочущие, как длиннохвостые попугаи, и сопящие, как медведи. Они пикировали на тех, кто ударился в бегство, падали сверху на рыцарей, в истерике покатившихся по земле, норовя куснуть или хотя бы глумливо ощериться, они застилали уже покрасневшее солнце, оставляя ровно столько света, чтобы их было видно. Эйффины детки, подумал Фаррелл и кажется даже захихикл, уткнувшись носом в затоптанную бурую траву.
Рядом с ним Бен проворчал:
- Да какого хрена, в самом-то деле? - и встал, отмахиваясь от нечисти, словно от комаров.
- Абсолютно безвредная шатия, - громко объявил он. - Грошовые спецэффекты, страшного в них ровно столько же, сколько в диафильме. Между прочим, война еще продолжается.
И он проворно двинулся к замку, подобрав дорогою молоток и пригоршню гвоздей, чтобы укрепить его расшатавшийся каркас. Следом тронулся Фаррелл, протискиваясь сквозь горячие облака вьющихся вокруг фантазмов. Впоследствии он, и неизменно с пеной у рта, уверял, будто один из них на миг плюхнулся ему на плечо, так что вонь этой твари на веки вечные пристала к тунике. Он никогда ее большее не надевал, а спустя несколько лет, ночью, по пьяной лавочке сжег.
- Здорово у нее получается, - тихо сказал Бен. - Если бы он не так лихо над ней трудился, наделала бы она нам неприятностей.
- Так они же не настоящие, - осторожно напомнил Фаррелл.
Бен, прибивавший угловую подпорку, сердито покачал головой.
- Пока - и не вполне. Будут тебе еще и настоящие. Через месяц, через неделю. Осталось самую малость потренироваться, только и всего, - звучало это так, словно речь шла о бегуне на длинные дистанции. - Хотел бы я знать, чем она нас теперь угостит.
Нечисть продержалась еще какое-то время. Все в большей мере становясь не столько пугающей, сколько настырной, она задирала Симоновых рыцарей, которые с оробелым и пристыженным видом по-двое, по-трое возвращались к замку. Казалось, некая завеса, сгущаясь, отделяет этих тварей от времени, в которое они вторглись, и когда к замку неторопливо приблизился Хамид ибн Шанфара, чудища уже скукожились до размеров увечных голубей, что клянчат подачки вокруг садовых скамеек. Внезапно, словно где-то щелкнули выключателем, они единым махом сгинули, и вернулся, окрасив тени золотом и зеленью, предвечерний свет и оказалось, что времени до заката еще добрый час. Бен снова спросил:
- И что же теперь?
- О, что до этого, - голосом, приберегаемым им для преданий, промурлыкал Хамид, - что до этого, то могло случиться так, что некий человек не далее чем в двадцати минутах ходьбы отсюда, заметил в лесу двух пригожих отроков, и могло случиться, что один отрок сказал, обращаясь к отроковице: "Нет, этого ты не сделаешь, я запрещаю тебе, да". И сдается мне, что отроковица, не задумываясь, оспорила его речи, промолвив: "Себе запрещай, индюк! Мне надоело это дерьмо, я того и гляди проиграю войну, возясь с этой падалью, солнце уже садится. Отойди и смотри, сейчас я добуду себе настоящих помощников". Но второго из отроков обуял предивный гнев, и молвил он такие слова: "Жизнью твоей заклинаю тебя, не смей этого делать! Не тебе вторгаться в подобные сферы, ты еще не настолько сильна, чтобы справиться с ними, поверь моему слову, милая сестра, поверь моему слову". И возможно, что она рассмеялась ему в лицо, и быть может, некто услышал, реченное ею тогда: "Грош цена твоему слову, и я уже говорила тебе, еще когда вытащила тебя сюда, что сумею справиться с любым существом, какое вызову. И я сумею - понял? и станешь ты мне помогать или не станешь, а я вызову их прямо сейчас!" И говорят, что он еще долго поносил ее за безрассудство, но, возможно, и не поносил. Барду же надлежит повествовать лишь о том, что он ведает, - Хамид легко поклонился Бену и Фарреллу и принялся перематывать свой на диво безупречный тюрбан.
Симон Дальнестранник распоряжался внутри замка, расставляя остатки своих людей вдоль стен, дабы достойно встретить предзакатный штурм. Фаррелл с испугом обнаружил, что число их разительно сократилось - боевые потери и примерно дюжина подозрительных ранений оставили при Симоне что-то около шестнадцати утомленных рыцарей помимо него самого. Поначалу он не пожелал расстаться даже с одним, когда Бен с Фарреллом передали ему рассказ Хамида и настоятельно посоветовали отправить кого-либо в разведку:
- Да пусть она даже выставит против нас всех паладинов Карла Великого. Что проку, если мы и будем об этом знать?
Но Бен яростно настаивал, и Симон в конце концов уступил и сказал, ткнув пальцем в Фаррелла:
- Ну пусть тогда он идет - вон с тем вместе.
И он указал на шотландского лаэрда Крофа Гранта, по самые глаза обмотанного в тартан, увенчанного похожей на рождественский кекс с цукатами шотландской шапочкой, обвешанного красными и зелеными значками кланов и щеголяющего достойным вулкана плюмажем, по которому легко можно было восстановить всего страуса целиком.
- Без Эгиля Эйвиндссона я защитить крепость не смогу, но если уйдут эти двое, мы не станем слабее.
Фаррелл почувствовал себя так, словно его опять поставили последним номером в уличной бейсбольной команде.
Крадучись с Крофом Грантом сквозь заросли, Фаррелл думал, что нечто очень похожее он уже пережил однажды, когда пытался в глухую ночь утянуть бильярдный стол из квартиры, расположенной на четвертом этаже дома, в котором не было лифта. Прежде всего, одеяние Гранта никуда красться не желало, цепляясь вместо того за все, способное произвести хоть какой-то шум, да и сам Грант, теплой, ни на минуту не замирающей струей разбрызгивая смычные и щелевые согласные, балабонил о бесчисленных сассенахах, павших в сей день от его верного клеймора. Пытаться заглушить разглагольствования Гранта было бессмысленно, поскольку Фаррелл не решался повысить голос хотя бы до такого же уровня громкости. В самый разгар описания его единоборства с тремя вооруженными моргенштернами врагами, коим доспехами служила всесокрушающая юность: "Богом клянусь, дружище, кабы сложить их года воедино, и то до моих бы не дотянуло", - оба разведчика вышли на полянку и увидели безмолвно поджидающих их воинов Гарта.
Надо отдать Крофу Гранту должное, прежде, чем смазать пятки, он сказал лишь: "Утю-тю!". Фаррелл же на один жуткий миг задержался - не от изумления или остолбенения, но пытаясь разглядеть пятерых мужчин, плотно сбившихся позади стоявшей рядом с отцом Эйффи. На первый взгляд, мало что отличало их от прочих мрачных от усталости, ободранных воинов Гарта, но Фарреллу, когда-то столкнувшемуся в доме Зии с желтоглазым мужчиной, стала теперь понятной суть препирательств между Эйффи и Никласом Боннером. Господи-Боже, она таки вызвала их. Тут Эйффи увидела его и рассмеялась, и указала на него рукою, и один из рыцарей-чужаков натянул лук с таким проворством, что Фаррелл едва успел заметить угрозу. Стрела пропела над его левым ухом и нырнула в кусты можжевельника.
К этому времени Фаррелл уже бежал, полусогнувшись, прикрывая ладонями лицо, продираясь сквозь ежевику, сирень, болиголов, один раз он упал и потратил какое-то время, чтобы проверить, не пострадала ли лютня - и в ушах его булькали издаваемые им самим сдавленные звуки, словно всхлипывал садовый шланг или не перекрытая толком батарея парового отопления. Несколько в стороне от него, что-то жутко трещало и топало, определеннейшим образом обличая бегство Крофа Гранта, а сзади до Фаррелла доносился лишь ухающий и дребезжащий хохот Эйффи. Но он сознавал, что его преследуют, так же ясно, как понял вдруг, кто эти пятеро: это уже не подделка, самые настоящие душегубы из настоящих Средних Веков - из Крестовых Походов, из Испанских Нидерландов, из Войны Алой и Белой Розы. Ни притворства, ни милосердия, ни знакомства с мылом - подлинные, хоть сейчас в драку. Госпожа Каннон, смилуйся ныне надо мной. Тут он, огибая одно дерево, с разбегу влепился в другое, отлетел назад к первому и сполз по его стволу на землю, успев все же прикрыть лютню руками.
На какое-то время белый свет лишился для Фаррелла красок, и когда он сумел подняться на ноги, троица серых людей уже почти настигла его. Самый ближайший мог быть и подавшимся в наемники пилигримом, и норманном из тех, что вторглись в Сицилию. Из-под стальной каски смотрело обветренное квадратное лицо с плоскими скулами и кустистыми бровями, смотрело так мирно и услыбчиво, что поневоле возникала мысль о безумии его обладателя. Фаррелл подобрал сухой сук и с обмирающим, терпеливым любопытством разглядывал приближающегося к нему человека, слегка присогнутые в коленях ноги, ладонь, свободно охватившую рукоятку меча, перхоть, усеявшую брови и усы. Меч был ржавый, с мерцавшей у острия выщербиной, ничем не украшенная головка эфеса походила на старую медную дверную ручку шишечкой. Фаррелл на миг задумался, где, собственно, садится солнце, свет которого падает ему на лицо, - в Авиценне или в Палестине?
Воздетый меч начал смещаться назад, и Фаррелл поднял сук над головой. Меч плыл неестественно медленно, и так же неторопливо сжимались, покрываясь морщинами, губы мужчины, тело которого уже затвердело, изготовясь к боковому удару. Тут-то между ними и встрял Кроф Грант, бесстрашно хватаясь за меч и громыхая:
- Воздержись, или ты покроешь себя тяжким позором. Пред тобою, воин, безвредный музыкант - ужель поднимешь ты руку на искусного, испуганного, мирного менестреля?
Дикая шляпчонка где-то слетела с его головы, и белые волосы все время падали на глаза. Рыцарь негромко зарокотал и отступил на шаг, намереваясь достать Фаррелла с другой стороны. Но Грант последовал за ним, снова частично прикрыв Фаррелла своим неповоротливым, спеленутым телом.
- Нет, говорю я, не смей! Разве тебе не ведомы правила Лиги, воин?
Меч погрузился в шею Гранта и он, неуверенно схватившись за рану, упал. Краски вернулись в мир вместе с хлынувшей кровью.
Впоследствии Фаррелл не смог вспомнить, как он попал в замок, он знал лишь, что его не преследовали, и что, влетая в замок, он плакал. Бен поддерживал его, не давая упасть, и буквально переводя его полуистерический рассказ о происшедшем Симону Дальнестраннику, но никто, кроме Хамида, похоже, не принял рассказа всерьез. Со всех сторон слышались уверения, что на самом деле Кроф Грант никак не мог умереть, что в сражениях Лиги железные мечи никогда разрешены не были, и что ни одному капитану даже в голову не придет вербовать новых бойцов после того, как война уже началась. Что касается насланных Эйффи чудищ, то о них мало кто проявлял желание разговаривать, ибо общее мнение склонялось к тому, чтобы счесть их массовой галлюцинацией, причиненной общим, по счастью несильным, солнечным ударом вроде тех, что постоянно случались, начиная с полудня. Да и вообще следовало готовиться к последнему приступу, так что бодрящая музыка была куда нужней разговоров. Хамид смотрел на Фаррелла с шатких помостей и молчал.
Армия Гарта пошла на приступ, когда до заката оставалось каких-нибудь двадцать минут. Попытки взять осажденных врасплох предпринято не было, уцелевшие рыцари из войска Гарта де Монфокон, по-прежнему не превосходившие числом воинов Симона и еще пуще измотанные с виду, открыто и смело приблизились к замку, ступая в медленном, грозном ритме и распевая для препровождения времени нечто мрачное. Сам Гарт важно вышагивал впереди, но Эйффи с Никласом Боннером в их неприметных, лишенных знаков отличия костюмах оруженосцев, скромно брели несколько в стороне, возглавляя пятерку вызванных ей себе на подмогу мужчин. Фаррелл, забравшийся к Хамиду, сказал:
- Вон тот, второй слева, приземистый.
Эйффи показалась ему встревоженной и притихшей. Хамид без всякого выражения произнес:
- Я не желал его смерти. Я вообще не желал предсказывать чью-либо смерть.
- Он мертв, уверяю вас, - ответил Фаррелл.
Гарт подвел свое войско к внешней стене и, выступив вперед, крикнул:
- Будьте столь любезны, отойдите подальше от стен, ибо мы не желаем, чтобы кого-нибудь ранило, когда стены падут.
Фаррелл знал, что использование тарана для проникновения в замок - дело в Лиге столь же традиционное, сколь и выкупы или пиршества в честь победы, впрочем никакого тарана он в руках осаждающих не наблюдал. Тем не менее, несколько рыцарей спустилось со стен.
- Всем стоять, - крикнул Симон. - Не слушайте его и держите луки натянутыми.
Эйффи звучно поцеловала сначала одну свою ладонь, потом другую, поднесла ладони ко рту и сдула поцелуи в сторону замка, разведя руки, чтобы напутственно помахать им вслед. Внутренние и внешние ворота замка рухнули, и воины Гарта устремились в поднявшееся облако пыли.
Симон Дальнестранник и его лучники отчаянно стреляли прямо в облако и уложили нескольких бойцов, пока те перебирались через обломки ворот. Затем размахнуться хотя бы моргенштерном стало уже негде да и для судей места не осталось. Замок бурлил и содрогался, будто вагон подземки в час пик; сражающиеся рыцари, проскочив один мимо другого, уже не могли отыскать былого противника или оказывались в гуще чей-то чужой схватки, где шансы уцелеть были в точности равны шансам пасть от меча своего же товарища. Упавшие весьма серьезно рисковали тем, что их затопчут, поэтому Фаррелл с Хамидом постарались убраться как можно дальше от места сражения. Они забились в дальний угол замка, Фаррелл обнял лютню, а Хамид присел на землю, щегольски скрестив под собою ноги и все еще продолжая вслух описывать происходящее. Пыль, серая и оранжевая, элегантно возносилась над битвой, и застывала, словно пар от дыхания бойца.
- А вот и они, - мягко сказал Хамид, и Фаррелл, подняв глаза, увидел, как сквозь рухнувшие ворота входят в замок пятеро Эйффиных новобранцев: трое рядком впереди и двое сзади, в затылок, вступая в гущу сражения с осторожностью кошек, подбирающихся к птичьей купальне. Фаррелла - даже при том, что он о них знал - поразило их сходство с переодетыми банковскими управляющими.
- Все более или менее из одной и той же эпохи, - произнес Хамид. - Сколько я способен судить, один из них норманн, один - венецианский кондотьер, двое из первых крестовых походов, а вот про этого малого я ничего сказать не могу, кроме того, что добра от него ждать не приходится.
Оба поднялись на ноги, Хамид продолжал задумчиво:
- Интересно, как ей удалось справиться с психологическим шоком. Уж больно спокойными они выглядят, особенно если учесть, что у них наверняка были совсем другие планы на вечер.
Фаррелл во все горло выкрикнул первое пришедшее в голову слово:
- Настоящие!
Хамид прыснул, но больше никто не обратил на крик никакого внимания. Фаррелл заорал:
- Настоящие мечи, у чужаков, осторожнее, у них настоящие мечи!
Пятеро рассыпались, наметив себе по жертве. Венецианец начал подбираться к Симону Дальнестраннику, а тот, что убил Крофа Гранта, двинулся прямиком к Фарреллу и Хамиду.
Хамид сказал:
- Надо будет как-нибудь выбрать время и обсудить, так ли уж вам стоило это делать.
Норманн сбоку рубанул открывшегося Вильяма Сомнительного так, что тот согнулся пополам, и поднял меч для завершающего удара, который разнес бы шлем Вильяма вдребезги. Что было дальше, Фаррелл не увидел, поскольку убийца Крофа Гранта заслонил от него эту пару. Лицо убийцы выражало живую радость, словно он только что встретил в аэропорту милых сердцу друзей.
Когда он начал вздымать меч, Хамид громко продекламировал: "Не хотелось бы мне поминать твою маму, такая была хорошая женщина" - и, словно в танце, переместился влево от Фаррелла. Меч невольно качнулся, последовав за ним, и Фаррелл ткнул лютней в физиономию убийцы, сбив набок стальную каску. Ввнутри у него все завопило при мысли, что инструмент используется вместо оружия, но он вспомнил, как тщеславный, громогласный, смешной Кроф Грант встал на его защиту, и изо всей силы снова ахнул его убийцу лютней по голове. Прекрасная эллиптическая спинка лютни вдавилась вовнутрь, а убийца, покачнувшись, упал на колени. Фаррелл успел ударить еще раз, прежде чем Хамид уволок его подальше от этого места.
Битва между тем с размаху въехала в полный хаос и покатила дальше, пропустив по меньшей мере две станции. Понимала Эйффи или не понимала, что она не сможет управлять своими новобранцами настолько, чтобы они лишь притворялись, будто того и гляди кого-нибудь убьют - что притворство отнюдь не по их части - о том, какое впечатление эти пятеро произведут на прочих воинов Гарта она определенно не подумала. Некоторые из его лучших бойцов до смерти перепугались, только увидев их, и возблагодарили судьбу за то, что она уже успела вывести их из строя. Другие удивительным образом осерчали и обратились против своих ужасных союзников, обороняя рыцарей Симона Дальнестранника от каких бы то ни было посягательств, кроме своих собственных. В ответ Эйффины новобранцы, не колеблясь, ударили по ним, и настоящие мечи окрасились настоящей кровью, оставляя воинов обеих армий кого с негодной в дело правой рукой, кого с рассеченным ахилловым сухожилием, а кого бредущим, пошатываясь, наполовину ослепшим и держащимся за расскроенный череп. Фаррелл и сам получил удар поперек груди, от которого кольчуга Джулии так впечаталась в его тело, что кольчатый узор на коже был заметен еще две недели спустя, и такое же время дыхание Фарреллу давалось с немалым трудом. Они впятером перебьют нас всех.
Позже он и Хамид сошлись во мнении, что Джон Эрне может гордиться своими учениками, а ученики в их черед обязаны ему жизнью, хотя в большинстве своем и не подозревают об этом. Какими бы неумехами ни выглядели они рядом с профессионалами из двенадцатого столетия, движения и приемы защиты, которым научил их Джон Эрне, спасли их хотя бы от участи быть зарубленными на месте. Фаррелл видел, как полный юноша с пропитанными кровью реденькими светлыми усами обманным движением бедер, точным, словно у бейсбольного игрока, свалил с ног норманна; он видел, как один из крестоносцев обрушил на голову ронина Бенкеи рубящий удар, способный рассадить и деревянный щит и укрытое за ним тело - но ронин Бенкеи отшагнул вбок и с такой силой двинул вверх свой круглый стальной щит, что меч выскочил из руки крестоносца и, кувыркаясь, улетел к внутренним воротам. Крестоносец не стал его подбирать и в дальнейшем с большой злобой орудовал кинжалом. Фаррелл навсегда сохранил уверенность, что меч подобрал Гарт де Монфокон.
Тем временем откуда-то заслышался громовый рев - кто-то снова и снова вколачивал в пыльные сумерки имя:
- Эйвиндссон! Эйвиндссон!
Вблизи ворот, рыча и вращая над головой топором размером с добрый двуручный меч, стоял Бен. Фаррелл уже видел у него однажды такое лицо - пылающее белым огнем, искаженное яростью, раздирающей человека иного времени, и упоение этой яростью, для которого Фаррелл знал несколько мертвых названий. Топор проносился над головой Бена со звуком, напоминающим торопливое дыхание какого-то крупного зверя, а Бен продолжал реветь имя, словно томимый смертельной скорбью по себе самому:
- Эйвиндссон! Эйвиндссон!
Пятеро воинов Эйффи устремились к нему, и он встречал их, набегавших попарно и поодиночке, то используя длинное топорище, как кол, которым он пробивал головы и крушил ребра, то вынуждая их отшатываться от свистящего полумесяца лопасти, не давая им и мгновения передышки, которая позволила бы собраться с разумением и прибегнуть к привычным для них приемам боя, но безостановочно молотя их игрушкой, вообще говоря, не способной поранить и кожи. Впоследствии Фаррелл сообразил, что всем пятерым явно приходилось в их собственном времени сталкиваться со страшным берсерком и именно это обстоятельство заставило их обратиться в бегство, а вовсе не то, что Бен одним концом топора ненадолго вышиб дух из венецианца, а другим заехал норманну по ребрам, отчего тот выкатился из ворот, будто крокетный шар. Тут-то и наступил настоящий конец Войны Ведьмы, ибо остальные четверо просто-напросто последовали за норманном - профессионалы, отступившие во избежание ненужных потерь. Эйффи с криком побежала за ними, но они уже далеко ушли в темнеющем воздухе, явно отыскивая место, в котором их, вырванных из разумно устроенного мира, вышвырнуло в этот. Фарреллу показалось, что он увидел, как они отыскалии это место, но тут их скрыли деревья.
Все же они долго не шли у него из головы, и время от времени он представлял их себе завязшими, подобно Манса Мусе, в его, Фаррелла, времени - несчастных кондотьеров, засосанных Парнелл-стрит, по которой они с безумным ревом носятся среди полубезумцев, притворных безумцев и тихих молодых людей, мечтающих о том, как они убьют кого-то морально. А впрочем, откуда мне знать, может, и приживутся. Вероятно, такое случается гораздо чаще, чем я полагаю. На худой конец, пристроятся где-нибудь в Центральной Америке. Он никогда их больше не видел, да не очень-то и хотел увидеть, но и поглядывать по сторонам никогда уже не переставал.
Последняя атака Симона, зажавшая Гарта с его уцелевшими рыцарями между мечом Симона и топором Бена, показалась изрядно скучной всем, кто в ней так или иначе участвовал. Когда главный судья выкрикнул: "Солнце село, крепость стоит!" - фанерный замок, у которого рухнули все четыре угла, но еще кое-как стояли две уцелевших тряских стены, остался за дюжиной, примерно, осевших наземь чумазых, хохочущих мужчин. Из их пересохших глоток вырвалось слабое, насмешливое ура, и Бен, наконец, утих, озираясь вокруг с болезненным выражением на вздрагивающем лице и опустив топор, который теперь волочился за ним по земле. Сидевшую на расщепленном топорище лопасть свернуло набок, кожаная обмотка ее была разодрана, изнутри высыпалась снежно-белая пенопластовая крошка.
Ощущения праздника почему-то ни у кого не возникло. Мертвые поднимались, отряхиваясь и обмениваясь со своими запыхавшимися убийцами замечаниями насчет оружия, между тем как два студента-медика, состоящие в помощниках лекаря, накладывали томпоны и перевязывали неподдельные раны, становившиеся все более необъяснимыми. Из густеющего тумана появлялись, чтобы договориться об условиях выкупа, пленные; поле боя на скорую руку прибрали; было даже выпито некоторое количество положенного по обычаю эля и спето несколько победных песен. Эйффи и Никлас Боннер с последними лучами солнца исчезли. Спустя какое-то время, несколько человек отправились на поиски Крофа Гранта.
На теле его не нашли ни царапины, и никакой крови не видно было на листьях в том месте, где он лежал. Бен и Фаррелл стояли бок о бок на обрывистом берегу, следя за первой шлюпкой, уплывавшей туда, где уже загорелись огни. Неподалеку от них Хамид, как он делал из года в год, выводил плач по всем павшим:
- С весельем ушли они в стан богов, соратники нашего утра.
На мгновение шафрановая рубаха Гранта вспыхнула розовой искрой, и тени поглотили ее.
Фаррелл сказал:
- Я все надеялся, что никто из иного времени не может по-настоящему убить человека в этом, - Бен не ответил, и Фаррелл, почувствовавший, что должен продолжать разговор, сказал: - Ну что же, выходит, Зия все-таки накликала смерть. Зия и Хамид.
Бен повернулся к нему, и Фаррелл увидел лицо пятнадцатилетнего мальчика, хрупкое от боли, как яичная скорлупа.
- Они накликали две разных смерти, - сказал он. - Эгиль умер.
Фаррелл молча глядел на него. Мальчик с беззащитным лицом добавил:
- Он умер. Эгиль мертв. Я чувствовал, как он умирает.
Фаррелл тронул его за плечо, но Бен отстранился.
- Ты хочешь сказать, что потерял с ним контакт, что связь прервалась? Так?
Ну правильно, Фаррелл, ну молодец. А как же иначе? Ему хотелось обнять Бена, как Бен обнимал Зию, но он не решался.
- Я хочу сказать, что он умер, - ответил Бен. - В своем времени, в своем настоящем времени, в возрасте тридцати девяти лет.
Фаррелл попытался прервать Бена, но тот предупредил его вопрос.
- Я не знаю, отчего он умер. И никогда уже не узнаю. Люди то и дело умирали в девятом столетии, тридцать девять - это почтенный срок. Но я всегда теперь буду думать, что умер он из-за меня. Из-за того, что я сделал с ним, что заставлял его делать. Может быть, я измучил его, наградил его язвой или болезнью сердца, или с ним случился удар, - внезапно лицо Бена судорожно задергалось, но глаза остались сухими. - Я почувствовал, что он умирает, Джо. Пытался закрепить ворота и вдруг почувствовал.
- Вот почему ты начал выкрикивать его имя.
Краем сжатой в кулак ладони Бен яростно тер рот, соскребая с него вкус смерти. Фаррелл сказал:
- Ты же не знаешь точно, что это ты его убил. Не можешь ты этого знать.
Пятнадцатилетнее лицо снова повернулось к нему, странно припухшее и комковатое в темноте, как будто проглоченное его обладателем горе вызвало аллергическую реакцию. Бен слабо улыбнулся.
- Видишь ли, если я не знаю точно, значит мне остается теряться в догадках до конца моих дней. А если я признаюсь себе, что убил его, убил тысячу лет назад, тогда я смогу надеяться, что рано или поздно мне удастся перестать думать об этом. Не похоже на то, но вдруг?
- Господи, да заплачь же ты, наконец, - потребовал Фаррелл. - Ты же надорвешься, если не заплачешь.
Но Бен покачал головой и ушел ко второй шлюпке, которой предстояло вот-вот отплыть. Фаррелл стоял, глядя на воду, и воображая, как Эйффи с Никласом Боннером шустро скользят по воде на байдарке, уютно сокрытой между темными волнами. Крупная морская чайка большую часть пути летела за шлюпкой, падая на воду, словно пытаясь выхватить последние, блестящие, точно селедочьи спинки, осколки дневного света из оставляемой шлюпкой кильватерной струи.

Предыдущая страница 8 Следующая страница


9 Питер Бигль

XVII

Смерть Крофа Гранта отнесли за счет сердечного приступа. У него и в самом деле что-то давно уже было не в порядке с коронарным кровообращением, и врачи советовали ему по возможности не перенапрягаться. История эта вызвала определенный шум, несколько дней подряд не сходя с газетных страниц по всему побережью Залива, - не столько из-за полицейского расследования, отличавшегося как исчерпывающей глубиной, так и полным отсутствием воображения, сколько из-за угроз вдовы Крофа Гранта вчинить Лиге Архаических Развлечений иск на тридцать пять миллионов долларов. Согласно сообщениям прессы, она ставила Лиге в вину не только смерть, но также и немалую часть жизни мужа - от упадка его профессиональной репутации до нерегулярных приступов подагры, все более частых провалов в памяти, отвергнутых предложений занять где-нибудь в другом месте более приметный пост и общего разлада в семейной жизни.
- Я даже выйти с ним никуда не могла! Он чего-то говорил, говорил, я и половины не понимала, а потом вдруг вызывал метрдотеля на дуэль за симпатии к англичанам. Дети и те перестали нас навещать. Эти мерзавцы превратили образцового мужа и отца в какого-то Владетеля Баллантре, черт бы его побрал!
В суд на Лигу она, разумеется, не подала, но зато наняла частного детектива, очень серьезно отнесшегося к порученному делу. Еще долгое время после того, как исчезли репортеры, он маячил в поле зрения, с терпеливым тщанием отыскивая и опрашивая почти каждого, кто находился на острове Казадор во время Войны Ведьмы. Строго говоря, он попусту тратил время и силы, поскольку те несколько человек, которые присутствовали при кончине Крофа Гранта, все, за вычетом Фаррелла, скорее всего вернулись к себе домой, в раннее Средневековье; тем не менее он действовал людям на нервы, и люди начали покидать Лигу. Слишком много странных и серьезных ранений оставила после себя эта война, слишком многие просыпались ночами от слишком похожих кошмаров, сквозь которые проносились кишки с зубами, и слишком многие, пытаясь завести разговор о закатном сражении и пятерке физиономий, таких же безжалостных, как закат, обрывали эти попытки одинаковым пожатием плеч, так что со стороны казалось, будто они умоляюще ежатся. У детектива возникли серьезные подозрения, что в деле замешаны наркотики, о чем он и сообщил вдове Крофа Гранта. Вдова ответила, что так она и знала, и приказала ему вывести этих мерзавцев на чистую воду.
- Шестьдесят один год, ума не больше, чем у брюквы, так они еще взяли и прикончили его своими треклятыми наркотиками. Ну разумеется, это все объясняет.
Репортеры вернулись еще раз, на похороны, поскольку на них присутствовала, согласно выраженной в завещании воле Крофа Гранта, большая официальная делегация Лиги в соотетствующих костюмах. Фаррелл стоял рядом с Джулией и парой негромко беседующих коллег Гранта по факультету изящных искусств, наблюдая, как в восковом воздухе предназначенной для отпевания усопших часовни вспыхивают, склоняясь у гроба, плюмажи, высокие конусы с вуальками, капюшоны, камзолы, плащи, гамбизоны, мантии, накидки и пелерины. В эту неделю Лига приобрела четырнадцать новых членов, более чем возместив свои потери.
Обнаружилось также, что во время войны никто, кроме Фаррелла, Эйффи на острове не видел. Люди Гарта решительно отрицали, будто она хоть на минуту возглавила их или как-то помогала им колдовством, к тому же два свидетеля, не считая ее отца, клялись, что весь конец недели она провела в Купертино, в гостях у двоюродной сестры. Фаррелл рассказал Джулии обо всем, чему был свидетелем, от тантрического совокупления Эйффи и Никласа Боннера до яростного отчаяния, в которое впал Бен из-за смерти Эгиля Эйвиндссона, случившейся где-то около 880-го года. Джулия молча выслушала его, а когда он закончил, спросила:
- И что ты намерен делать?
На похоронах Крофа Гранта она горько плакала, удивив Фаррелла тем сильнее, что больше никто не проронил и слезинки.
- Ну что делать, ну, поговорю с этим типом, которого она наняла, - ответил он. - Бегать за ним я не собираюсь, но когда он явится переговорить со мной, я расскажу ему все, что знаю. Это честно?
Джулию его ответ, казалось, удовлетворил, что обрадовало Фаррелла. В приливе чистосердечия он добавил:
- Вообще-то я надеюсь, что он до меня не доберется, но я попробую все ему рассказать, - он и вправду намеревался сдержать данное слово.
Однако детектив до него добрался, пришел прямо на работу, и в конце концов Фаррелл, как и все прочие в Лиге, не сказал ему правды, отделавшись чашкой кофе и недомолвками.
- Джевел, ни черта бы не изменилось, расскажи я ему, как все было. Во-первых, он не поверил бы ни единому слову, не больше, чем полицейские, я это сразу почувствовал, а во-вторых... Нет, ты послушай. Во-вторых, если бы и поверил, тоже ничего бы не изменилось. Того, кто убил Крофа Гранта, все равно в городе нет, удрал за границу да еще и на восемь столетий назад. Мы же не заключали с двенадцатым веком соглашения об экстрадиции.
Лицо у всерьез разозлившейся Джулии всегда становилось таким, будто она вот-вот рассмеется.
- Тот, кто его убил, преспокойно смотрит телевизор, пару вечеров в неделю сидит с чужими детьми, зарабатывая карманные деньги, и нарадоваться на себя не может. Убийство сошло ей с рук, и теперь она знает, что может, когда ей придет такая блажь, прикончить кого угодно, потому что никто не посмеет и слова сказать, что бы он ни увидел. А ты, именно ты, просто-напросто отдал в ее распоряжение всю эту чертову Лигу, из которой я ухожу сию же минуту.
Фаррелл начал было протестовать, но Джулия оборвала его.
- Мотай отсюда, Джо, и постарайся какое-то время не попадаться мне на глаза. Выметайся, прямо сейчас.
Он ушел, не оглядываясь, и приложил особые усилия, чтобы не хлопнуть дверью ее дома.
Взбешенный, ожесточенно оправдывающийся перед собой, по десяти раз на дню предъявляющий сам себе обвинения Джулии и всякий раз признающий себя по всем статьям невиновным, что ничуть не поднимало его настроения, Фаррелл провел следующие две недели работая, репетируя с "Василиском" - спинку лютни починили, что стоило ему порядочных денег, и все уверяли его, будто она звучит не хуже прежнего, хоть это и было не так - или делая необходимые для дома покупки и выполняя иные поручения Зии. Несколько последовавших за войной дней Бен проболел (грипп, сказала Зия), потом опять вернулся к работе - все лето он вел для аспирантов занятия по "Haraldskvaeoi". Он выглядел как человек, полностью ушедший в работу - и совершенно опустошенный, не апатичный даже, но словно отправленный в изгнание, проживающий в собственном теле, как на чужой, самовольно занятой им земле, беженец, безропотно влачащий существование уже в котором по счету лагере. Один из аспирантов Бена - Фаррелл разговорился с ним после того, как в тридцать шестой раз за свою жизнь посмотрел "La Belle Et La Bete" <"Красавица и чудовище", французский фильм 1947 года, поставленный Жаном Кокто по мотивам известной сказки.>, - рассказал ему, что у Бена в последнее время появилось обыкновение внезапно замолкать во время лекции и молчать уже до конца занятий, глядя на слушателей пустыми испуганными глазами.
- А то еще вдруг начнет издавать какие-то странные звуки. Не плачет даже, а просто что-то звучит у него в груди, повторяясь снова и снова. Или прямо во время спора о порядке слов ни с того ни с сего запоет какой-нибудь совершенно дикий кусок из древне-норвежской рыбацкой песни. Рано или поздно об этом пронюхают на факультете.
Фаррелл передал этот разговор Зие, та сказала, что ей все известно, но и только. Зия в еще большей степени, нежели Бен, казалась ускользающей в леденящее одиночество, она забросила консультации, вязание, резьбу и в грузном молчании бродила по дому, неизменно сопровождаемая тоскливым цокотом Брисеидиных когтей. Блуждания ее отнюдь не были бесцельными, Фаррелл питал несокрушимую уверенность, что Зия ищет нечто определенное, особенное, необходимое ей позарез, но и понимал совершенно отчетливо, что помочь ей найти это нечто он не в состоянии. Как-то ночью он проснулся, зная, что Зия стоит прямо за дверью его спальни, но когда он открыл дверь, перед глазами его предстала лишь спина Зии, действительно стоявшей в коридоре и с таким напряженным вниманием глядевшей в пустую стену, что она не сразу услышала заговорившего с ней Фаррелла.
- Что ты, Зия, что ты там ищешь? Я могу тебе чем-то помочь?
Не обернувшись, она ответила, правда, на неведомом Фарреллу языке. Он постоял еще немного и вернулся в постель. Остаток ночи он пролежал без сна; если Зия и покинула свой пост, он этого не услышал.
Она не погрузилась в немоту, не утратила связи с внешним миром; когда ей приходила такая охота, она вполне связно поддерживала разговор на любую тему, достаточную, чтобы занять всех троих до конца обеда - при условии, что Фаррелл помогал ей, избегая каких-либо упоминаний о Лиге Архаических Развлечений и о Войне Ведьмы. Заказано было также упоминать и об их свидании с великой богиней Каннон под чужими, невыносимыми звездами, но с другой стороны, Зия как-то удивила Фаррелла, задав ему - со слабым подобием былого лукавства - вопрос о Мике Виллоузе.
- Мне бы не хотелось услышать, что он уже сдал жилье Манса Мусы. Ради Бога, хватит с него постояльцев.
- Не сдал, - заверил ее Фаррелл и неожиданно для себя добавил: - По-моему, он в скором времени сам определится в постояльцы. Когда его выпустят из больницы, Джулия, вероятнее всего, на время поселит его у себя.
Джулия не говорила Фарреллу о подобной возможности, но он внезапно понял, что так тому и быть.
В общем, эти две недели дались ему тяжело. Он тосковал по Джулии и так переживал за Бена с Зией, словно они были четой его престарелых родителей. Да и выговориться ему было не перед кем, кроме Хамида ибн Шанфара. Хамид отнесся к нему сочувственно, но у Хамида хватало своих забот.
- Турнир Святого Кита налетает, что твой "Конкорд", а я совершенно к нему не готов. Обычно я к этому времени всю войну уже раскладывал по полочкам, такая получалась основополагающая эпопея, полная героических смертей и генеалогических древес, хоть в рамочку вставляй да на стену вешай. А нынешнюю войну как-то не ухватишь, полагаю, вы это и сами заметили.
Фаррелл кивнул, и Хамид со странной мягкостью в голосе сказал:
- Вам бы тоже не грех как следует поупражняться - я о музыке говорю. На Турнире Святого Кита нам обоим придется трудиться в поте лица. Предстоит коронация нового короля, тут нет никаких сомнений, к тому же кучу оруженосцев возведут в рыцарское достоинство, ну и помимо того - пение, танцы, и под вечер, скорее всего, состязание мимов, а для него, как вы знаете, нужны музыканты. Так что дела нам хватит, а там уж, когда все кончится, мы сможем покинуть Лигу.
Фаррелл помолчал, потом кивнул. Хамид сказал:
- Самое будет время.
На одной из расположенных за городом ярмарочных площадок происходил съезд коллекционеров самоходных экипажей. В принадлежащем хозяину мастерской "паккарде" 1904 года Фаррелл отправился вместе с коллекционерами на пикник. Участники съезда приоделись соответственно случаю - клеенчатые картузы, бриджи, пылевики до пят, украшенные цветами шляпки и шляпы с огромными полями, перчатки с крагами, ботинки на кнопках до середины икры и авиаторские шарфы. Люди они были дружелюбные и разговорчивые, такие же чистенькие, как их похожие на паучков машины, к тому же многие из них, и старые, и молодые, почему-то и сами оставляли впечатление недавно отреставрированных, будто с них любовно соскребли и удалили грязный налет времени, в котором они живут. Фарреллу бросилось в глаза, что они стараются не отходить далеко от своих машин, едва ли не липнут к ним физически, как давние переселенцы к сиденьям своих бесценных фургонов. Он про себя посмеялся над ними, но когда весь караван тронулся в путь по проселочным дорогам и маленьким городкам, сам воздух стал казаться на вкус первозданным и свежим, и что-то неуловимо изменилось в окружающей местности, сделав ее менее покладистой и безопасной. Фаррелл увидел оленя, потом черную белку, потом - на заболоченной почве, там, где машины, расплескивая воду, пересекали мелкий ручей - отпечаток крупной кошачьей лапы. Через какое-то время он вдруг обнаружил, что шарит глазами вокруг, отыскивая над деревьями реактивные следы и телевизионные антенны.
Когда они добрались до отведенной для пикника площадки, на ней уже ждала Брисеида, отчаянно извиняющаяся, но непреклонная. Фаррелл поначалу сделал вид, что не замечает собаки, потом отвел ее в сторонку и как следует отругал, а в качестве последнего средства попытался заставить ее изменить служебному долгу, совращая омлетом со специями и виноградом. Брисеида виляла хвостом, вихляла задом и подпрыгивала; и в конце концов они поехали назад в Авиценну на принадлежавшем женщине, которая занималась разведением кошек, "ситроене" 1898 года, потерявшем в пути сигнальный рожок. Дорогой Фаррелл шептал Брисеиде:
- И заруби себе на носу, больше я тебе так со мной обращаться не позволю. Ты хоть понимаешь, что о нас люди подумают?
Он надеялся, что владелица машины его не услышит, но она услышала.
Входная дверь Зииного дома стояла настежь. Несмотря на жару, комнаты первого этажа съежились от холода, словно в них давно уж никто не жил. Едва переступив порог, Фаррелл ощутил странное, болезненное давление на крылья носа. Он прошелся по комнатам, выкликая Зию, поднялся по лестнице (Брисеида с трудом вскарабкалась следом). Ни в спальне Зии, ни в ванной комнате, ни в кабинете, ни в приемной не осталось даже ее запаха, а запах Зии он знал почти так же хорошо, как запах Джулии. Он снова спустился вниз, и опять поднялся наверх, осматривая каждую комнату по два-три раза, ибо знал, как тихо Зия умеет сидеть и как легко пройти мимо нее, не заметив. В конце концов, он повернулся к Брисеиде и громко сказал:
- Хорошо. В этом доме есть углы, которых я ни разу не видел.
Брисеида взглянула ему в глаза смело и твердо, как когда-то в поезде, в синем аллигаторе. Фаррелл потребовал:
- Ну, давай. Ты же тут все знаешь, давай, покажи мне.
Брисеида, резким прыжком миновала его, засеменила по коридорчику, ведущему к шкафу для постельного белья. Коридорчик был сегодня куда длиннее, чем его помнил последовавший за Брисеидой Фаррелл.
Он давно уже смирился с тем обстоятельством, что точно определить количество комнат и окон в доме Зии или с уверенностью сказать, куда в настоящее время ведут определенные коридоры, вещь для него невозможная. Речь шла даже не о ложных стенах или потаенных ходах, их еще можно было установить, скажем, простукиванием, речь шла о множественности, об альтернативах, мирно уживающихся в одном и том же времени и в одном и том же пространстве. Сам факт существования альтернатив Фаррелла не пугал - пока на них можно было не обращать особого внимания, оставляя их на периферии зрения - но любая попытка осмыслить его вызывала у Фаррелла головокружение, особенно когда он попадал на чердак. Он оклинул Брисеиду:
- Эй, мы ведь не на чердак с тобой собираемся, нет?
Брисеида не оглянулась. Она ввела его прямиком в бельевой шкаф, который простерся вокруг них, словно замковый двор, пахнущий вместо свежих наволочек спрыснутой дождем старой брусчаткой, и повернула направо или что-то вроде того, проскочила комнату без окон, где ее охватила чрезвычайная нервозность, и начала подниматься по лестнице. Фаррелл фыркнул, потому что вспомнил, как Зия однажды упомянула о лестнице для прислуги, и как он взялся ее отыскивать, поначалу спустя рукава, а потом с упорством маньяка, словно преследующего некоего профессионально легендарного монстра, неизменно уползавшего от него в последний момент. Наверное, в кухне начинается, где-нибудь за кладовкой. Да нет, черт, я же там смотрел. Проклятье, эта псина явно тащит меня на чердак.
Но лестница шла то вверх, то вниз, то каким-то образом вбок, пугающе влажная, легко проносящаяся под ногами. Он скоро оставил попытки сориентироваться относительно знакомого ему дома, единственное, в чем он был уверен, так это в том, что томительно тревожащее давление все усиливалось, взбирался ли он вверх или спускался вниз. Бывшее поначалу лишь ощущением тесноты в голове, оно, казалось, охватило теперь весь дом, без передышек стискивая его, словно бы в кулаке, пока не дошло до того, что Фаррелл уже с трудом передвигался сквозь безмолвие, отзывавшееся в его сознании внутренностью стеклянного колпака. Если он останавливался слишком надолго, Брисеида возвращалась, урча и подпихивая его носом к окончанию лестницы, к тому, что представлялось вначале уличным знаком, потом луной, а после дверью, за которой горит свет, как оно и было на деле. Брисеида одышливо заскулила, дверь отворилась, и оба путешественника ввалились через нее в послеполуденный свет и благоухание и предстали пред Зией, сказавшей:
- Спасибо, Брисеида. Ты замечательно справилась.
Она сидела посреди приятной, ничем не замечательной комнаты в кресле, свернувшемся под ней и вокруг нее и менявшем очертания при всяком ее движении. Нынешнего платья Фаррелл на ней еще не видел: синее и серебристое, как ночь, оно обтекало тело Зии, подобно облачной тени, прикасаясь к нему, как старый, добрый знакомый. Оно не льстило Зие, неложно очерчивая ее толстый живот и ноги, но Фаррелл склонился пред нею, как перед самой Каннон. Голос, который признал бы лишь давно уже впавший в детство патер Кроуни, произнес где-то рядом:
- Великая Царица Небес.
- Не валяй дурака, - нетерпеливо отозвалась она. - Совершенно я не царица, теперь уже нет, и не буду ей никогда, да и небес никаких не существует, по крайней мере тех, какие ты себе представляешь. Что же до величия... - Когда она улыбалась, лицо ее, будто разламываясь, изливалось светом. - Я послала Брисеиду, чтобы она привела тебя сюда, потому что мне одиноко. Я очень устала и очень напугана, но главное все-таки одиночество. Ты полагаешь, великая царица поступила бы так?
- Не знаю, - ответил Фаррелл. - Я до сих пор ни с одной не встречался.
Комната эта могла быть гостиной в деревенском отельчике, не хватало лишь пианино и лосиной головы на стене; в ней присутствовала пара книжных шкафов, две запыленные гравюры на стали, истертый, но настоящий турецкий ковер и обои с узором из сепиевых русалок и серых моряков. Фаррелл спросил:
- Что это за место? Где мы?
- Просто комната, в которой я когда-то была очень счастлива, - ответила Зия. - Не та же самая, конечно, та погибла, но я воссоздала ее, как могла, для себя одной. Порой она остается единственным, чем я владею.
- Но она ведь не в доме, - сказал Фаррелл.
Зия живо покачала головой, потом пожала плечами.
- Как тебе сказать, она и в доме и вне дома. Она находится не точно в одном месте с ним, но в той же мере составляет часть дома, в какой и всего остального на свете. Только найти ее бывает трудно, даже для меня. В этот раз мне понадобилось несколько недель, чтобы вспомнить сюда дорогу. Брисеида и вправду оказалась чрезвычайно умна да и ты тоже.
- А Бен здесь бывал?
Она не ответила, и Фаррелл двинулся к двум окнам, расположенным по сторонам натюрморта с яблоками и винными бутылками. За спиной у него Зия промолвила:
- Будь осторожен. В определенном смысле, эти окна - мои глаза, я не смогу тебя защитить, ты увидишь то же, что вижу я. Может быть, лучше тебе не смотреть.
На горячем, мреющем горизонте, далеко за просторными полями ячменя и пшеницы, охваченными и рассеченными желтоватыми колеями воловьих повозок, стояла крепость. На таком расстоянии она казалась сквозистой, похожей на острый горбик мыльной пены. Фаррелл отступил на шаг, сморгнул, и видение исчезло, сменившись пышным янтарным городом с такими зданиями, что от одного взгляда на них Фаррелла пронизал озноб и голова у него пошла кругом; город этот в свой черед сменило небольшое треугольное строение, встававшее из текущей по джунглям реки, - оно светилось и подрагивало в свете ранней зари. Рыбы проплывали сквозь его стены.
- Как чудесно, - сказал Фаррелл.
И словно сметенные его дыханием, дом, река и рассвет сгинули, он снова вглядывался в поля ячменя, в тропки и в широкие излучины рек под небом, похожим на бледно-золотой лепесток. На этот раз он не увидел ни крепости, ни огромных замков, он проглядел бы и тростниковые или мшаные кровли маленьких глинобитных хижин, если бы прямо у него на глазах по кровлям не покатился огонь, взъерошивая их одну за другой и расправляя, как расправляется проснувшаяся птица. Мимо хижин летели всадники, и какие-то люди с факелами бегали между ними.
Он раскрывал глаза все шире и шире, пока им не стало больно, ему хотелось, чтобы и эта сцена исчезла, но она лишь становилась все более явственной. Там, где уже проскакали всадники, лежали черные, загубленные поля, принятые им поначалу за вечерние тени; растущие кольцами яркие цветы обратились в еще тлеющие пепелища домов, и повсюду в настоящих тенях голые дети баюкали рассеченные, разможженные, пронзенные тела других детей. Фаррелл увидел корову, волокующую за собой по все расширяющемуся кругу свои же кишки; женщину, жадно грызущую собственную руку; и какой-то старик глядел прямо ему в лицо - он что же, видит меня? - все сильнее распяливая рот. Потом старик неторопливо повернулся к нему спиной, спустил штаны и наклонился, подставив взгляду Фаррелла рябые, покрытые глубокими морщинами ягодицы. Снова повернувшись (рот теперь был закрыт), он обеими руками схватился за уд и, покачиваясь, стал мочиться в пустое золотистое небо. Ветер нес брызги обратно ему в лицо, капли стекали по щекам, мешаясь с грязными слезами.
Фаррелл прошептал:
- Останови, - и с облегчением заметил, что видение начинает медленно выцветать. Последней, кого он увидел внизу, была толстая женщина, бегущая с прижатыми к груди подушкой и кошкой. Настигавший ее верховой напевал знакомую Фарреллу песенку.
- Да кто же ты? - крикнул он, обращаясь к Зие, и у себя внутри услышал ее ответ:
- Я - черный камень размером с кухонную плиту. Каждое лето меня омывают в потоке и поют надо мной. Я - черепа и петухи, весенний дождь и кровь быка. Девственницы ложатся с захожими чужаками во имя мое, и молодые жрецы швыряют к моим каменным стопам куски собственных тел. Я - хлеба и ветер в хлебах, и земля, на которой они стоят, и слепые черви, свернувшиеся, совокупляясь, в слизистый шарик под корнями этих хлебов. Я - колея и вода в колее, и медоносные пчелы. Раз уж тебе так приспичило знать.
Последние слова Зия произнесла вслух, и когда Фаррелл осмелился взглянуть на нее, он увидел ее смеющейся, той Зией, что осталась в его памяти с первого утра, тучной, как тыква, и проворной, словно пантера, с серыми, сияющими глазами, полными древнего хаоса. Но первое утро осталось далеко позади, и взбешенный Фаррелл снова спросил:
- Кто ты? Показать мне такое и смеяться - я считал тебя чудом, таким же, как та, другая.
Смех Зии пронизывал пол гостиной под ногами у Фаррелла.
- Как Госпожа Каннон? Вот что ты думал обо мне - что я богиня милосердия с тысячью рук, чтобы каждой спасать по целому миру? О нет, Госпожа Каннон и вправду царица, а я - я и вправду лишь черный камень. Такова была моя начальная природа, и она не претерпела больших изменений, - но чем дольше Зия вглядывалась в Фаррелла, тем менее насмешлив становился ее голос, и под конец она добавила: - Во всяком случае, не такие большие, как мне, может быть, хотелось. Я камень, который мыл тарелки, спал в постелях людей и видел слишком много фильмов, но все же остался камнем. А в камнях, боюсь, чудесного мало.
- То, что я видел, происходило на самом деле? Где это было?
Она не сочла нужным ответить.
- Там женщина бежала, - сказал он. - Уж ей-то ты во всяком случае могла бы помочь. И столько детей.
- Я же сказала тебе, я не Каннон, - серебряное кольцо, державшее волосы Зии, шевельнулось у ее щеки, блеснув, как слеза. Она продолжала: - Сделанное мной для вашего друга, сделано потому, что происшедшее с ним нарушает определенные законы, а то, что ты видел из окна, их не нарушает. И даже с ним я сама нуждалась в помощи, без той девочки, без твоей Джулии я бы не справилась. У меня не осталось власти за пределами этого дома - а теперь, быть может, и за пределами этой комнаты.
Брисеида заскулила и подползла к ней поближе. Она явно не осмеливалась даже ткнуться в Зию носом, выпрашивая ласку, равно как и предложить ей свою, она лишь плюхнулась обратно на пол в пределах, делавших ласку возможной - так, на всякий случай. Фаррелл произнес:
- Да. Жаль, что я не мог видеть тебя, когда ты была черным камнем.
- О, тогда было на что посмотреть, - тон ее оставался достаточно сардоническим, но голос на миг стал нежен. - Пожалуй, это было красиво - флейты, курильницы, молитвы, вопли - наверное, все это нравилось мне тогда, давным-давно. Я вмешивалась во все, буквально во все и повсюду, единственно ради того, чтобы вмешиваться, потому что мне это было по силам.
Горький смешок Зии кольнул Фарреллову кожу иголочками, так же, как колола порой его музыка.
- Останься я только камнем, тем детям от меня было бы больше пользы.
- Не понимаю, - сказал он. - Не понимаю, как богиня может лишиться власти.
Прежде, чем улыбнуться, Зия немного откинулась назад, оглядев его с удивлением, почему-то внушавшим чувство опасности.
- Совсем неплохо. Не думала, что ты когда-нибудь признесешь это слово. Да, так вот, с властью дело для всех обстоит одинаково - если ты недостаточно желаешь ее, она от тебя уходит. А боги неизменно лишаются власти, потому что она перестает радовать нас, и рано или поздно, все мы начинаем желать иного. Собственно, это и отличает нас от людей.
- Чего же пожелала ты? - спросил Фаррелл. - Чего тебе захотелось сильнее, чем быть богиней?
Зия спустила с волос серебряное кольцо и принялась неторопливо распускать тугую, немного растрепавшуюся косу, как в ту ночь, когда она изогнула вселенную ради Мики Виллоуза. Фаррелл думал: Примерно то же, только наоборот, делают финские моряки. Они связывают ветра кусками веревки, вяжут магию в узлы. А она развязывает ее, у меня на глазах.
- Расчеши мне, пожалуйста, волосы, - сказала она. - Бен прошлой ночью не вспомнил об этом. Щетка вон там, на столике.
И Фаррелл встал за спинкой ее странного текучего кресла в комнате, которой не существовало, и принялся за то, о чем он давно мечтал - стал расчесывать ее волосы, ощущая, как черные с серым тяжелые, будто морские, волны что-то мурлыкают, обжигая ему ладони, как потягиваются, точно проснувшиеся кошки, получившие свободу ветра. Один раз, показывая ему, как правильно держать щетку, Зия коснулась его лица, и он вспомнил, летний день, который провел на лугу, наблюдая за рождением бабочки, монарха.
- Мне нравится здесь, - негромко говорила она. - Из всех миров этот словно бы создан для меня, с его бестолковостью и жестокостью, с его прекрасными деревьями. Здесь ничто никогда не меняется. Каждому новому знанию сопутствует новый страх, и на каждую глупость, которую все-таки удается выкорчевать, расцветает три новых нелепицы. Столько беспорядка, столько красоты, столько безнадежности. Я разговариваю с моими клиентами и не могу понять, как они ухитряются вставать по утрам, почему хоть кто-то из вас дает себе труд вылезти из постели. Рано или поздно настанет день, когда все махнут на это рукой.
Она откинула голову чуть дальше назад и закрыла глаза, а он продолжал расчесывать волосы и смотрел, как морщины и складки ее шеи расправляются почти неприметными, кокетливыми движениями, становясь и мягкими, и упругими сразу, будто русло потока под первым дождем. Теперь волосы в его руках дышали спокойно.
- И вы все еще продолжаете желать друг друга, - говорила она. - Вы продолжаете снова и снова выдумывать самих себя, созидаете целые вселенные, столь же реальные и обреченные, как эта, и все для того, чтобы иметь повод на мгновение приткнуться друг к другу. Я знаю богов, которые появились на свет лишь потому, что двоим из вас понадобилась причина для того, чем они собирались заняться под вечер. Послушай, истинно говорю тебе, что даже там, на звездах слышен аромат вашего желания, и существуют уши такой формы, для обозначения которой у вас и слова не найдется, предназначение которых - слушать ваши сны и ваше вранье, ваши слезы и ваше кряхтенье. Ничего, подобного вам, не существует средь всех самоцветов неба, сознаешь ли ты это? Вы - чудо космоса, народившееся, быть может, ему на беду, но все-таки чудо. Вы - вместилище скуки и голода, и я катаюсь по вам, как собака по травке.
Она неожиданно обернулась, крепко взяла его за плечи и поцеловала в губы, одновременно вставая. Фаррелл, достаточно часто гадавший, на что может походить ее поцелуй, и слегка съежившийся перед воображаемым прикосновением сухого, точно сброшенная змеей кожа, мускулистого рта, обнаружил, что дыхание ее шумно, таинственно и веет ароматом цветов, а сам поцелуй несет в себе такое же потрясение и погибель, как первая съеденная им в своей жизни шоколадка. Кресло, растекаясь по полу, заурчало под ними. Сквозь платье цвета ночи Фаррелл нырнул и поплыл в ее радостном и полном приятии с пугающей легкостью и нетерпением четвероногой сухопутной зверушки, вспомнившей море и ставшей прародителем китов. Груди ее были такими мягкими и бесформенными, какими он их себе представлял, таким же неровно крапчатым казался живот, и Фаррелл целовал ее и рыскал по ней, и вместе с нею смеялся, ослепленный блеском ее щедрости, пока она не обвила его шею руками и не сказала:
- Теперь смотри на меня, смотри, не отрываясь.
Это оказалось нелегкой задачей, но они держали друг дружку крепко, и Фаррелл ни разу не отвел взгляда - даже увидев черный камень и то, что перед ним лежало. Он закрыл глаза лишь в самом конце, когда лицо ее стало таким прекрасным и печальным, что вынести этого было уже невозможно. Но улыбка Зии все равно проникала в него, как та, другая, и весь его остов пронизывал солнечный свет.
Едва овладев способностью говорить, он сказал:
- Никлас Боннер - твой сын.
Они оставались еще сопряженными, еще содрогались, распластанные, как существа, принесенные в жертву, и она молчала так долго, что Фаррелл уже задремал, когда прозвучал ответ:
- Ляг со смертным и простись со своими секретами. Бен каждое утро просыпается, зная больше того, что я ему рассказала.
- О господи, - сказал Фаррелл. - Бен. Ох, Бен. Не диво, что он так выглядит.
Он начал ощупывать свое лицо и оглядывать себя, так что Зия, в конце концов, рассмеялась, сказав:
- Не будь идиотом.
Позволь мне помнить об этом, пожалуйста, позволь мне помнить, когда забудется все остальное, богиню, смеющуюся после любви.
- Ты не изменился, - говорила она. - Я не вирус, чтобы мной заразиться. Для этого нужно войти в мою жизнь так, как вошел в нее Бен, и оставаться в ней долго.
Она выскользнула из-под него и села, обхватив руками колени.
- Ты прав, Никлас Боннер мой сын, во всяком случае, так было задумано. Нет, отца у него не было, никакого. Существует еще что-нибудь, о чем ты хотел бы узнать?
- Я очень хотел бы узнать, почему это ты так и осталась одетой, а я нет, - на сине-серебряном платье не было видно ни пуговиц, ни молний, не было также на нем ни пятнышка, ни морщинки. - Я ни разу не видел, чтобы ты его надевала.
- А я и не снимала его никогда. Смертным не следует видеть богов обнаженными, это очень опасно. Нет-нет, ты не видел меня, Джо, слишком уж ты волновался. Успокойся и слушай.
Кресло поднялось под ней, вывалив Фаррелла на пол, едва он потянулся за своими одеждами. Зия шагнула мимо него к окну, и он на лету поцеловал ее ногу. Брисеида подошла и обнюхала его, не поскуливая и не виляя хвостом. Фаррелл сказал ей:
- Мы это после обсудим.
- Я была одинока, - начала рассказывать Зия. - Это обычное наше профессиональное заболевание, всякий справляется с ним по-своему. Кто-то из богов создает миры, целые галактики, единственно ради того, чтобы обзавестись разумным и участливым собеседником. Как правило, их ждет разочарование. Другие заводят детей - совокупляясь друг с другом, с людьми, с животными, с деревьями, с океанами, даже со стихиями. Все это очень утомительно и занимает у них большую часть времени. Но в итоге дети у них появляются. У некоторых богов детей многие тысячи.
- И представляете, хоть бы один из этих ублюдков сел и черкнул родителю письмецо.
Зия обернулась к нему, и он сказал:
- Извини. Не знаю, каков в такие минуты Бен, но я себя ощущаю не то Сентрал-парком, не то птичьей купальней. Да. Так ты захотела ребенка.
- Теперь я уже не знаю, чего я хотела. Это было давно, и я была иной. Ваш мир, сколько я помню, уже существовал, но не вмещал ничего, кроме огня и воды. Я и думать не могла, что так сильно его полюблю, - она помолчала. - Знаешь, у нас нет слова, обозначающего любовь. Голод, разные степени голода, вот, пожалуй, самое близкое, чем мы обладаем. Если бы ты был богом, мы бы с тобой занимались минуту назад утолением голода.
- И ты завела мебе Никласа Боннера, - негромко сказал Фаррелл. - Зачатого в голоде, от одиночества. А он знает, что он твой сын?
- Он знает, что я его не завела, - ответила Зия. - Он знает, что я его сотворила. Ты понимаешь, о чем я?
Голос ее звучал жестоко и жалостно, будто ветер, завивающийся вкруг углов дома.
- Он знает, что я создала его из себя, в себе, и даже не от одиночества, а от презрения, презрения к таинствам, оракулам, храмам - ко всему, в чем нуждается этот заповедник полу - и четверть-божков, беспомощных кровопийц, к преклонению перед иллюзиями. Я хотела создать дитя, которое сможет существовать без обмана, которое останется богом, даже если никто во вселенной не будет ему поклоняться. Презрение и тщеславие, понимаешь? Даже для богини я всегда была чрезмерно тщеславной.
Фаррелл хотел подойти к Зие, стоявшей спиной к нему у окна, но, подобно Брисеиде, не решился вторгнуться в пределы ее боли и только сказал:
- Он, конечно, напугал меня едва ли не до смерти, но он не бог. То есть, если ты - богиня.
- Он ничто. Кем бы ты ни был, сотворить что-либо полезное из презрения и тщеславия тебе все равно не удастся. Никлас Боннер не бог, не человек, не дух силы - он ничто, но ничто бессмертное и навек возненавидевшее меня. И поделом. Можешь ты хотя бы отдаленно представить, что я с ним сделала? - она обернулась, чтобы взглянуть на Фаррелла, и он увидел ее лицо, посеревшее, ставшее маленьким. - Можешь ли ты вообразить, каково это - точно знать, что твое существование никому и нигде не нужно, что во всей вселенной, с одного ее конца до другого, для тебя не отыщется места? Представь, что бы ты чувствовал, Джо? Зная, что ты даже умереть никогда не сможешь, что ты никогда не избавишься от этой страшной нежизни? Вот что я сделала с моим сыном, Никласом Боннером.
Фаррелл сказал:
- Ты должна была попытаться... ну, я не знаю - развоплотить его. Ты же была сильнее тогда, надо было попробовать.
Она сердито кивнула:
- Я не смогла. Настолько сильна я не была никогда. Я походила на вашу ведьмочку - баловалась с разными силами, хватаясь для этого за любой жалкий предлог, пока не нарвалась на нечто такое, что можно поправить только чудом. Самое большее, что мне удавалось, это услать его подальше, в место, которое вы могли бы назвать лимбом. Мне не хочется распространяться о нем. Делать там решительно нечего - только стараться заснуть, да ждать, пока кто-нибудь вызовет тебя по ошибке. И кто-нибудь обязательно вызывает, - она усмехнулась, неожиданно и мрачно, и добавила: - Он, кстати, всегда выглядел точь в точь, как сейчас. Мои тела с каждым разом становятся уродливее и старше, но Никласу Боннеру навеки четырнадцать лет.
- Ему здесь все ненавистно, - сказал Фаррелл, вспомнив первый долгий крик ужаса в рощице мамонтовых деревьев: Поспеши же сюда, ко мне, поспеши, ибо мне холодно, холодно! Глядя в сторону, Зия кивнула. Фаррелл продолжал: - Что-то сжимает дом, будто щипцами для орехов. Здесь это не чувствуется, но в остальных комнатах ощущение тяжкое. Что происходит?
- То самое, - она говорила мирным, почти безразличным тоном. - Со временем, может быть, через несколько дней, они еще раз попытаются войти в мой дом и отправить меня туда, куда я прежде отсылала его. Не знаю, достаточно ли у девочки силы, чтобы проникнуть сюда, в эту комнату. В дом она, я думаю, войдет, но сюда, может быть, не сумеет.
Она сжала ладонь Фаррелла между своими - квадратными, короткопалыми - и улыбнулась ему, не прилагая, однако, усилий, чтобы втянуть его к себе через невидимую границу.
- Господи, Джо, - сказала она, - не смотри на меня так. Все, на что способен Никлас Боннер, это уничтожить меня во имя некоей справедливости. Самое-то печальное, что ничего другого он не может.
Однако Фаррелл по-прежнему молча смотрел на нее, и она, легко вздохнув, отпустила его ладонь.
- Ладно, Джо, иди. Я просто нуждалась в собеседнике, ненадолго. Теперь мне будет хорошо здесь, спасибо тебе, - произнося это, она выглядела совсем молоденькой девушкой, трепещущей после первой в ее жизни серьезной лжи. Фарреллу захотелось обнять ее, но она опять отвернулась, и он обнаружил, что уже приближается к двери, пытаясь оглянуться назад. Кто-то в комнате подвывал тоненько и безутешно, Фаррелл решил - Брисеида, тут же, впрочем, поняв, что это он сам.
Он уже открывал дверь, чувствуя, как заждавшиеся снаружи эфирные челюсти без спешки смыкаются на нем, когда Зия сказала:
- Останься, Джо. Ничего мне не хорошо. Побудь со мной, пока не вернется Бен.
Фаррелл встал рядом с ней у окна, они держались за руки, а дом похныкивал, пел и стонал вокруг воображаемого пузырька ее комнаты. Фарреллу не хотелось снова выглядывать в окно, но Зия сказала:
- Все в порядке, ты ничего кроме Авиценны не увидишь, обещаю тебе. Случается, что и я ничего другого не вижу.
И она сдержала слово: высокие окна глядели на памятные крыши и улицы, на запаркованные машины, на голубую дымку Залива, и люди, знакомые Фарреллу, копались в садах, выглядя неподвижными, как видимые издали волны.
- Вот и этого будет мне не хватать, - произнесла она, стоя с ним рядом. - Что за место, Джо, и как же я буду скучать по нему! Это жирное тело, ходячая грязная лужа, обманутая всем на свете, этот невероятный мир, не мир, а несчастный случай, эти люди, которые калечат друг друга куда охотнее, чем утоляют голод, - о, не существует ничего, ничего, ничего, с чем бы я не рассталась, чтобы пробыть здесь на десять минут дольше. Вот увидишь, я оставлю после себя следы когтей, и когда меня выволокут отсюда, я леса и горы унесу под ногтями. Совершенно идиотское чувство. Я буду вся в грязи оттого, что цеплялась за вашу глупую планету, и боги станут смеяться надо мной.
Фаррелл спросил:
- Когда мы любили друг друга, это ведь был не я, верно?
Она не ответила, только прижала к груди его руку.
- Цеплялась за нашу глупую планету?
Зия кивнула, и Фаррелл сказал:
- Я польщен.
И после этого они ждали молча, покуда Бен не вернулся домой.

XVIII

Джулия не позвонила, вместо этого она как-то под вечер пришла к нему прямо в мастерскую. Фаррелл унюхал ее еще до того, как увидел и, старательно изобразив на лице сдержанное удовлетворение, выбрался из машины, в которой он заново обтягивал откидное сиденье. Джулия остановилась, сохранив между ним и собой расстояние, равное длине автомобиля, и объявила:
- Я злюсь на тебя не меньше прежнего, но я соскучилась. Нам нужно поговорить, так что, я думаю, тебе следует прямо сейчас пойти ко мне домой и приготовить устрицы в марсале. С молодой картошкой и, пожалуйста, с той замечательной зеленой фасолью под арахисовым соусом. Но злюсь я не тебя по-прежнему.
Фаррелл ответил:
- А я думаю, что ты чересчур впечатлительна и неблагоразумна. И прическа у тебя дурацкая. Дай мне десять минут.
Следует отдать Джулии должное, она сказала ему о Мике Виллоузе до того, как он приступил к готовке; следует проявить справедливость и по отношению к Фарреллу - он все же приготовил для них обед да еще добавил от себя фруктовый салат с лимонным соком и йогуртом. Но всякому благородству положен предел, и поставить перед ней тарелку так, чтобы устрицы не подпрыгнули, будто воздушная кукуруза, он не смог. Не по силам ему оказалось и удержаться от такого высказывания:
- Только не подучивай его звонить мне и выпрашивать кулинарные рецепты, ладно?
- Это всего на неделю-другую - сказала она. - Две недели, самое большее. Ты-то знаешь, что я не способна выносить чье-либо присутствие в доме дольше пары недель.
Фаррелл сбрасывал на ее тарелку картофелины, точно глубинные бомбы.
- Джо, врач говорит, что его должны окружать люди, которых он знает, кто-то, кому он доверяет, пока он не начнет доверять себе и снова не склеится в одно целое. А сейчас у него практически никого нет, кроме меня. Его семья вернулась в Коламбус, я им звоню чуть не каждый день. Они оплатят все больничные счета, пришлют любые деньги, сколько ему потребуется, лишь бы он не приезжал домой. Ему совершенно некуда деться.
- В общем, эмигрант, живущий подачками из дому, - откликнулся Фаррелл. - У Никласа Боннера примерно те же проблемы. Да нет, все правильно. Я пойду, очищу ванную комнату от моего барахла.
Он повернулся, чтобы уйти, но Джулия поймала его за локоть и развернула к себе лицом.
- Черт побери, Джо, нам с Микой нужно кое-что выяснить. Мы ведь с ним не расходились, просто на него вдруг накатила эта дурь.
Милая несусветность последней фразы заставила Фаррелла захихикать против собственной воли, и Джулия рассмеялась тоже, покачав головой и на мгновение прикрыв ладошкой рот, как научила ее когда-то бабушка.
- Я так и не выяснилачто я к нему чувствовала, - сказала она, - мне нужно разобраться в этом, потому что я терпеть не могу, когда остаются висеть концы. И с тобой у нас еще много чего впереди, потому что наши замечательные отношения только из свободных концов и состоят, и еще потому, что мы с тобой видели такие вещи, в которые никто другой никогда не поверит. Так что нам следует вести себя осторожно и стараться не потерять друг друга, что бы ни случилось. Ты понимаешь, о чем я говорю, Джо?
- Хотел бы я знать, почему все задают мне именно этот вопрос? - откликнулся Фаррелл. - Слушай, Джевел, со дня нашего знакомства ты ни разу не притормаживала, дожидаясь, когда я что-либо пойму. И лучше не начинай, а то я решу, что ты стареешь. Просто побереги себя и звони мне, если тебе что-то понадобится. Включая рецепты. Да, и съешь, наконец, эти чертовы устрицы, столько из-за них шуму было.
Джулия тихо сказала:
- А я и старею.
Когда он уже выходил из ее дома, она придержала его в дверях, глядя на него с выражением странного, словно голодного призыва.
- Джо, я не собираюсь тебя уговаривать не ходить на Турнир Святого Кита и все-таки будь осторожен. Кроф Грант погиб, Мика искалечен, я не хочу больше терять людей, которые мне дороги. Я, наверное, и вправду старею и дурнею, мне кажется, что мои чувства скудеют одно за другим. Ты на свой скромный манер человек, такой же кошмарный, как Эйффи, но мне не хочется, чтобы с тобой случилось что-то плохое, никогда.
На миг она положила голову ему на плечо, потом отступила в дом и захлопнула дверь.
Последние десять дней перед Турниром Фарреллу стало казаться, что Лига Архаических Развлечений куда-то исчезла. Не было больше ни учебных занятий, ни празднеств или танцев, ни дружеских вечеров, на которых звучали предания и старинная музыка. На улицах Фаррелл замечал только женщин Лиги да и тех почти исключительно в двух-трех специализированных мануфактурных магазинах. Лорды их сидели по домам, начищая оружие и доспехи, с угрюмым усердием сражаясь на задних дворах с размалеванными чучелами или в спешке организуя таинственные консультации с Джоном Эрне, с глазу на глаз. Репетируя с "Василиском", Фаррелл обнаружил, что музыканты ставят двадцать к одному против того, что Богемонд сохранит корону, причем Бенедиктус де Грифон и Рауль Каркассонский почитались равными фаворитами со ставками три к одному, а особо рисковые игроки ставят против Гарта де Монфокон, шансы которого оценивались в десять к одному. При этом каждый раз оговаривалось, что все пари будут считаться недействительными, если на поле выйдет Эгиль Эйвиндссон.
- Тут поневоле увлечешься, хотя бы из денежных соображений, - сказал Фаррелл Хамиду и Ловите Берд. Они смотрели немые фильмы, а по пути домой остановились, чтобы полакомиться мороженным. - Да и люди все сплошь знакомые. Я поставил на Симона Дальнестранника, шесть с половиной против одного.
- Во всяком случае, шансов, что тебя надуют, здесь практически нет, - заметил Хамид. - Именно на этом турнире.
Фаррелл недоуменно поднял брови.
- А, так вам не сказали? На Турнире Святого Кита все решает случай - кто с кем будет сражаться, заранее не оговаривается, проигравшему в одном поединке разрешается биться в другом. При этом любой вправе вызвать любого, а отвергнуть вызов почти невозможно.
- Милое дело, - сказал Фаррелл. - Выходит, какой-нибудь деревенский барон может на денек раззадориться, и букмекеру останется только выброситься в окошко? Сколько я понимаю, именно таким образом Богемонд и победил в прошлом году?
Ловита покачала головой, попутно преобразуя в небольшой, но полный губительного соблазна балетный номер заурядное слизывание мороженного с верхней губы.
- В тот раз девочка изобиделась на папу - то ли он ее погулять не отпустил, то ли еще чем не потрафил, но только она сделала так, что к Богемонду никто и подступиться не смог. Я была там. Каждый, кто собирался сразиться с Богемондом, либо заболевал, либо с ним приключалось какое-либо несчастье. Фредерик и старина Гарт даже притронутся к нему не смогли, их мечи попросту выскальзывали из рук и взлетали в воздух. Я там была и все это видела.
Хамид покивал, подтверждая.
- С того дня она и стала только Эйффи и никем иным.
В эту пору стискивавшая дом Зии чуждая сила иногда ослабевала на долгие промежутки, но ни разу не исчезла совсем. Фаррелл только дивился, насколько быстро ему удалось приладиться к перемене давления, хотя каждый раз, входя с улицы в дверь, он ощущал себя ныряющим глубоко в море, да и сердце у него, пока он оставался в доме, постоянно покалывало. И тем не менее, очень скоро такие ощущения стали восприниматься им как еще одна из особенностей этого невероятного дома, вроде непоседливых окон или комнаты, в которой Зия ожидала, когда к ней придет ее сын, и до которой нужно было черт знает сколько топать по лестницам. Каждый раз после временного послабления чуждая хватка восстанавливалась со злобной внезапностью, от которой звенели стены и, постанывая, притирались друг к другу кирпичи камина, а Брисеида немедленно убиралась на задний двор. И в доме устанавливался отчетливый запах сухой грозы и чуть приметный - гниющих плодов.
Зия теперь редко покидала комнату наверху. Фаррелл несколько раз пытался ее отыскать, но Брисеида больше не провожала его, так что дальше лестницы для прислуги попасть ему не удавалось. Спускаясь, Зия бродила по дому, словно наполовину пробудившийся от зимней спячки медведь, не способная сосредоточиться ни на ком из домочадцев и натыкающаяся, если за ней не присматривали, на мебель. Для Сюзи Мак-Манус это зрелище оказалось непереносимым, всякий раз как Зия пробредала мимо, не замечая ее, она заливалась слезами и в конце концов перестала появляться в доме и как Зиин клиент, и как домашняя работница, а только звонила каждый день по телефону, справляясь о Зие.
Фаррелл же при каждой встрече с Зией замечал в ее лице подобие узнавания, но никаких подтверждений того, что они когда-либо разделяли общие тайны или состояли в нежной связи. Глаза Зии оставались пугающе живыми, затуманенными до слепоты воспоминаниями черного камня. Фаррелл обнаружил, что глядеть в них он способен не дольше, чем смог глядеть ими. Внутренне он снова и снова повторял ей: Я не забуду, ты забудешь раньше меня, - и однажды ему померещилось, будто она кивнула, устало взбираясь по лестнице в свое убежище, которого не существовало нигде.
Он и Бен завели что-то вроде расписания, дававшее обоим уверенность, что Зия не будет оставаться в пустом доме. Как-то во время одного из их обыкновенно проходивших в молчании обедов Фаррелл пустился в рассуждения на эту тему, обмусоливая ее то с одной, то с другой стороны. Реакция Бена оказалась на удивление быстрой, точной и более реалистической, чем его.
- Джо, ты же понимаешь, что никакой к черту разницы нет - присматриваем мы за ней или не присматриваем. Зия не бабушка, за которой нужно следить, чтобы она не грохнулась в ванной. Мы не можем ее защитить и ничем ей помочь тоже не можем. Мы занимаемся этим для собственного утешения, больше ни для чего. Ты и сам это знаешь.
- Разумеется, знаю, - в кратком приливе раздражения ответил Фаррелл. - Я знаю, кто за ней охотится, и что им нужно, знаю даже, почему в этой норе все время уши закладывает. Ты, кстати, заметил, что у нас телевизор уже ни хрена не принимает? Я потому тебя спрашиваю, что никак не могу уяснить, о чем ты в последнее время думаешь.
- Я думаю, что даже Эйффи приходится дьявольски концентрироваться, чтобы держать нас в таком напряжении. И не вижу, как она может думать одновременно и о Зие, и о Турнире Святого Кита.
- А какая, собственно, разница - может, не может? Не может она, может Никлас Боннер, - он встал, чтобы помыть посуду, и сказал через плечо: - А ты себя чувствуешь получше, правда? По поводу Эгиля.
Бен молчал так долго, что идиотское эхо этого вопроса почти заглохло в голове Фаррелла. Потом все же ответил:
- Я уже и сам не понимаю, Джо, что я чувствую по тому или этому поводу. По большей части я сознаю, что чувствует Эгиль Эйвиндссон. Он, может, и умер, но я-то его знаю, я - это он, и он по-прежнему реален, а Бен Кэссой это какой-то другой человек, о котором мне приходится задумываться, которого я вынужден изображать. Я вот сижу сейчас здесь и изображаю его, пытаясь припомнить, какое у него должно быть лицо, когда он разговаривает, и что он при этом делает с руками, - Бен вдруг издал смешок и добавил: - Грант, что ли, под него попросить. Дали же мне один, когда я начинал заниматься Эгилем.
Фаррелл смотрел в окно на двух соседских детишек, пытающихся втянуть Брисеиду в игру, ковыляя за ней в расплывчатом лавандовом свете заката.
Бен говорил:
- Эгиль позволял мне сохранять рассудок. Настоящие помешанные ходят по всяким собраниям, поучая друг друга, как им любить ближних, которые сами ни черта в целом свете не любят, годами топчутся на приемах, окруженные другими помешанными, которым начхать на них с высокой горки. Они ничего ни о чем не знают, знают только, на что, по мнению других, похожа та или иная вешь. А Эгиль знает - знал, Эгиль знал, что такое поэзия, что такое Бог и что такое смерть. Я предпочел бы быть скорее Эгилем, чем членом филологического ученого совета, в который меня включат на следующий год.
Фаррелл обернулся, чтобы взглянуть на Бена, и увидел в его лице ту же безнадежную, алчущую тоску, какую и сам о испытывал по сумеркам иного лета и по высоким отцам, глядящим из иных окон. Бен произнес: -
- Это было хорошее время, Джо. Больше у меня такого не будет. Будет только пожизненный контракт и все.
Расписание у них получилось несложное, выдерживать его никакие происшествия не мешали, и толку от него, как и предсказывал Бен, не было ровно никакого. Эйффи с Никласом Боннером к дому даже близко не подходили, но Бен с Фаррелом все равно поочередно несли ночную вахту, подлаживались к семинарам и репетициям друг друга, и спали, будто пожарники, не раздеваясь. Зия, похоже, обращала на их присмотр не больше внимания, чем на что-либо иное, имеющее отношение к людям - тем сильней удивились оба, когда она настояла, чтобы Бен сопровождал Фаррелла на Турнир Святого Кита. Бен поначалу отказался и попробовал отшутиться, сказав:
- Ты уже заставила меня целый день таскаться за ним по острову, во время этой дурацкой войны, а он оказался такой неблагодарной скотиной, что даже убить себя никому не позволил. Хватит, наконец, он способен сам о себе позаботиться.
Но спорить с ней было бессмысленно - выслушав Бена, она только и ответила что:
- Мне необходимо остаться одной, а я слишком устала, чтобы сочинять для тебя хорошую ложь. Хочешь, последи на турнире за этой парочкой, и если они уйдут до того, как все кончится, тогда можешь вернуться сюда. В противном случае, оставайся там до конца, - бормотание ее доносилось словно издалека, в нем слышались нотки почти извинения перед рассерженным и расстроенным Беном, но спорить с ней было бессмысленно.
Еще с первого Турнира Святого Кита повелось, что начинается он в полдень на парадной лужайке отеля "Ваверли". Фаррелл нарядился в короткие голубые штаны с разрезами и в яшмово-зеленый дублет, Бен же из чувства протеста напялил мокасины, джинсы, рыбачью велюровую шляпу и изрядно поношенную хлопчатобумажную куртку поверх майки, на груди которой красовался семейный портрет всех Борджиа сразу.
- Хватит с меня маскарадов. Это Турнир Святого Кита и я вправе надеть то, что мне нравится.
Когда Мадам Шуман-Хейнк, бурча и треща, словно в приступе метеоризма, покатила по Шотландской улице прочь от дома Зии, он оглянулся и рассеяно произнес:
- Впрочем, этот твой прикид ничего. Ранний Берт Ланкастер, очень богатый период. Классный прикид.
- Джулия дала, - сказал Фаррелл. - Бен, я знаю, ей без нас будет плохо, но она сама так решила. Давай утешаться тем, что мы с уважением отнеслись к ее выбору.
- Фаррелл, когда мне понадобятся добродетельные калифорнийские речи, вы будете первым, к кому я обращусь.
Остаток пути они проделали молча, пока уже перед самым "Ваверли" Бен почти мягким тоном не задал вопроса совсем на другую тему.
- Как она, кстати, справляется, Джулия? Вы, ребята, вообще-то еще разговариваете друг с другом?
- Мы перезваниваемся, - ответил Фаррелл. - Мика много спит. Время от времени ему снятся ужасные кошмары, после которых он часами плачет. Но он понимает, кто он на самом деле и в каком веке живет. Мы прогрессируем.
- Определенно прогрессируем. Он уже понимает больше, чем требуется, чтобы исполнять обязанности Президента. На Турнир-то она придет?
Фаррелл отрицательно покачал головой.
- Она вроде тебя, а Зии, чтобы выпихнуть ее из дому, с ней рядом нет. К тому же ей приходится заботиться об этой персоне, а мне надлежит относиться к ситуации, как положено цивилизованному человеку. Рассказал бы мне кто-нибудь раньше, какой я цивилизованный, сроду бы не поверил.
- Угу. Эгилю наша цивилизация как-то не показалась, хотя он, правда, мало что видел. Он полагал, что она, наверное, хороша для людей, которым на все наплевать.
Около "Ваверли" места для машины уже не нашлось, им еще повезло, что удалось приткнуться к бордюру в двух кварталах от отеля. Огромную парадную лужайку покрывали шатры, волнами и струйками диких цветов растекавшиеся по замковому двору, мимо фонтана с тритонами и на зады отеля, переполняя орнаментальные каретные пандусы и выплескиваясь на автостоянку. Штандарты и стяги высоких родов (Девяти Герцогов и трех-четырех других) величавым полукругом выстроились перед турнирным полем, просторным и травянистым, границу его помечали только шатры лордов и на дальнем конце - двойной позолоченный трон, похожий отчасти на качели, какие вешают на верандах, а отчасти на слоновий паланкин; на нем предстояло восседать королю Богемонду с королевой Ленорой. Здесь же стояли палатки ремесленников и торговцев и обычный небольшой помост для музыкантов. От множества шатров и палаток прямо к навесам и подконникам "Ваверли" тянулась яркая паутина колыхающихся вымпелов и флажков, отчего Турнир воспринимался как прямая особенность самого замка, обращая его суровые башни в по-летнему нечесанных беспечных распустех. Над самой высокой из башен "Ваверли" развевалось знамя Лиги - коронованный золотой Стрелец на поле цвета полночного неба.
Для Фаррелла необходимость проталкиваться через толпу зевак, чтобы ступить на турнирное поле, была впечатлением новым. Публика допускалась лишь на очень немногие сборища Лиги: на турнирах и празднествах посторонние люди (при условии, что они должным образом одеты) принимались, как правило, с радушием, но вообще говоря, какую-то терпимость по отношению к случайным зрителям Фаррелл наблюдал лишь на ярмарках ремесленников да демонстрациях ренессансных танцев или приемов средневекового боя.
- Мы же не матчи по софтболу проводим, - кратко ответила леди Хризеида, когда он задал ей вопрос о публике. - Мы воздух, атмосфера, а в атмосферу билетов не продают.
- Может оно и так, - проворчал Бен, которому Фаррелл ныне процитировал ее ответ. - Да только мне известно, что первую пару лет им приходилось арендовать это место, а теперь они получают и его, и любую помощь, какая требуется для подготовки, задаром, причем отель начинает рекламную кампанию за три месяца вперед. Это часть устраиваемых им торжеств по случаю Дня Труда.
Молодые рыцари уже колотили по вывешенным у шатров щитам, вызывая один другого на поединок, дети Лиги носились по полю, налетая друг на друга, словно лошади на сильном ветру. Возглавляла их Эйффи, она скакала и кружилась вместе с ними, а когда Фаррелл встретился с ней взглядом, беззвучно рассмеялась и прошлась колесом.
- Ах, чтоб меня, - негромко сказал Фаррелл. - Ты посмотри, и вправду вылезли.
Впечатление было такое, что поле словно бы густо опрыскали крохотными алыми цветами, формой точь в точь похожими на задранный кверху хвост ныряющего кита. Фаррелл наклонился, чтобы коснуться одного такого цветочка, и обнаружил, что цветок несомненно настоящий и действительно растет из земли, а не воткнут в нее, как он было решил, специально для нынешнего события. Бен сказал лишь:
- Каждый год так. Понятия не имею, как он это делает.
Они договорились, что после церемонии открытия встретятся за определенным шатром, и Фаррелл покинул Бена, чтобы занять свое место на помосте среди музыкантов "Василиска". Один из цветочков он сорвал и старательно прикрепил к своей шапочке, вспомнив рассказ про Святого Кита.
Ровно в двенадцать часов регаль и пара корнетов, холодных и мелодичных, утихомирили турнирное поле музыкой, сопровождавшей всхождение на трон Леноры и Богемонда. Следом "Василиск" отметил паваной выход Девяти Герцогов с челядью. Павана прозвучала до странности жалко, как-то боком соскальзывая со старинных инструментов, срываясь со струн Фаррелловой лютни, повизгивая, точно кусок мела, скребущий по школьной доске. Рядом с помостом стоял, просматривая свиток с перечнем музыкальных номеров, Хамид ибн Шанфара, и Фаррелл прошептал ему:
- Что такое? Мы эту мелодию черт знает сколько репетировали, она вообще так звучать не может. Дичь какая-то.
Хамид покачал головой.
- Это Турнир Святого Кита, друг мой. Я не знаю, в чем тут дело - в публике, в том, что короля вызывают на поединок, в пари, но только это всегда так, целый день всех лихорадит и все идет наперекосяк.
Сегодня он приоделся с роскошью, достойной любого из Девяти Герцогов - в черную с золотом переливчатую ткань и черный же тюрбан. Дернув головой в сторону двойного трона, по бокам от которого стояли теперь два герольда с корнетами, он сказал:
- Присмотритесь к Богемонду.
На этот раз Богемонд облачился не в царственный византийский наряд, но в доспехи. Светло-синий плащ стекал с его плеч, большой шлем лежал на коленях. Круглое лицо короля, всегда казавшееся под короной слишком большим и голым, оставалось, когда взгляд его падал на Бенедиктуса де Грифон, Рауля Каркассонского или Симона Дальнестранника, лишенным всякого выражения; напротив, на лице взиравшей и на них, и на прочих рыцарей королевы Леноры, лице преподавательницы физкультуры, замечались прежде всего широко раскрытые, остановившиеся глаза и прыгающий рот. Корнеты пропели снова, и королева положила ладонь на укрытую кольчугой руку супруга. Богемонд даже не повернул головы.
- Да уж, - изумленно вымолвил Фаррелл. - Она выглядит так, будто его и вправду вот-вот убьют, а ее сошлют в монастырь. Боже ты мой, прямо Гекуба и Приам.
Хамид скатал свиток и сунул его за кушак.
- Вы так и не поняли, - не взглянув на Фаррелла сказал он, и ушел, чтобы, встав к трону спиной, на трех языках пропеть благословение, ниспосланное Святым Китом этому дню и Турниру. Когда пение закончилось, на поле вышли первые бойцы.
Ни в одной из первых схваток король Богемонд не участвовал. В них бились юноши, новоиспеченные рыцари, а то и оруженосцы, выходившие, чтобы снискать себе рыцарское звание. Они кружили по полю, делали выпады, подставляя себя под удары почище чучел, на которых практиковались у себя на задних дворах, и часто, взаимно утрачивая равновесие, в обнимку валилились наземь, теряя шлемы. Немногие из этих боев заняли больше трех минут, и рефери - некий сэр Рорик Неотесаный, облаченный в цельную медвежью шкуру и шорты из клетчатой шотландки - называя победителя, смеялся и отпускал шуточки, поглядывая на морщившегося Джона Эрне. Со всех сторон окружавшие турнирное поле и теснившиеся на балконах "Ваверли" люди в костюмах для бега трусцой и в белых теннисных одеждах весело вопили, аплодировали всем без разбора и старались сфотографироваться с кем-нибудь, облаченным в доспехи.
Но именно в этих начальных стычках возник и неспешно двинулся дальше ронин Бенкеи, щуплый японец-ученик Джона Эрне в доспехах, подобных украшению из драгоценных камней - металические и кожаные пластины их, перевитые янтарными, аметистовыми, серебристыми и изумрудными шнурами, составляли как бы вторую его кожу, гибкую, тускло мерцающую, адамантово-прочную, как шкура дракона. На кожаных пластинах светился узор из золотого лака, тонкие, словно нить, инкрустации радужно переливались на металле, за красным шелковым поясом торчала пара деревянных лаковых ножен - одни длинные и одни короткие. Шлем ему заменяла железная полумаска с драконьим рылом и клыками, она закрывала нос, оставляя снаружи глаза, подобные на бледной коже маленьким инкрустациям черного дерева. Противника он вызывал молча, указывая на него длинным мечом, который держал во время боя двумя руками. Фаррелл слышал ропот благородных лордов, все оживлявшийся, пока ронин Бенкеи расправлялся поочередно с тремя молодыми рыцарями, без видимых усилий тузя их со всех сторон, подобно горному ветру. Когда рухнул третий рыцарь, получивший удар мечом под ребра, от которого он до конца турнира дышал, будто астматик, Фаррелл спросил, сам того не заметив, вслух:
- Когда это он успел так навостриться?
За спиной Фаррелла послышался лающий смешок и следом голос Эйффи:
- Эй, вы первым заговорили. Новая эра в наших отношениях.
На ней было бархатное платье, с первого взгляда коричневое, но по мере того, как сильнее задувал ветерок и менялось освещение, все сильней отливавшее чуть рыжеватым, лисьим золотом. В золотом узоре платья проступали лилии и виноградные листья, золотой поясок перехватывал его сразу под грудью. Волосы под тонкой сеткой с белыми бусинами невинно прикрывали виски.
- Может быть, он навострился за лето, - сказала она, - а может быть, тысячу лет назад, изучая дзен в горах Японии. Вам этого все равно не узнать.
Фаррелл молча смотрел на нее.
- Не узнать, не узнать, - повторила она. - Вы же не можете наверняка сказать, кто прячется под козлиной образиной, которую он напялил. Да кто угодно. Может быть даже - один из моих.
Ронин Бенкеи медленно обводил взглядом поле, выбирая нового противника, ибо таково было его право по законам Турнира Святого Кита. Взгляд ненадолго задержался на напряженном лице Гарта де Монфокон, затем на короле Богемонде, кивнувшем и наполовину привставшем с трона (королева Ленора, опустив глаза, впилась себе пальцами в бедра). Однако ронин Бенкеи лишь вбросил меч в мерцающие ножны, почти до земли склонился перед королем с королевой и покинул поле. Фаррелл видел, как он скрылся в маленьком шатре, над которым не плескалось ни знамени, ни флажка.
- Во всяком случае, я знаю, кто ты, - ответил он Эйффи. - Ты - Розанна Берри, в этом году у тебя экзамен по алгебре, ты пропустила кучу уроков физкультуры, у тебя по-прежнему высыпают прыщи, если ты переешь сладостей, и ты все еще продолжаешь грызть ногти. Кроме того, ты повинна в смерти человека и всерьез считаешь себя волшебницей.
Цвет ее глаз изменился. Голубовато-зеленые и достаточно мирные, лишь чуть заметно отливавшие тьмой в начале разговора, теперь они, совсем как ее платье, светились рыжим золотом, разгоравшимся все ярче и ярче, хоть кожа вокруг глаз оставалсь тугой и бескровной. Она прошептала:
- Охренеть можно, какой вы умный. Вы правильно догадались, я и вправду волшебница. Вы только подождите немного, ладно? - подождите и сами увидите, волшебница я или нет.
Она куснула себя за палец и убежала, и Фаррелл увидел, как она встала рядом с отцом, который в это время бросал вызов испанскому рыцарю дону Клавдио. Ветер скручивал голубой короткий плащ Гарта, налепляя его на тело и снова схлестывая, отчего кольчуга Гарта вспыхивала и гасла, будто текучая вода.
Фаррелл встретился с Беном, они стали прогуливаться вдвоем, стараясь нечувствительным образом приглядывать за перемещениями Эйффи и Никласа Боннера. Дело оказалось до крайности трудным, поскольку Эйффи и Никлас - явно сговорившись заранее - до самого вечера вращались в толпе по почти не пересекавшимся орбитам. Повседневный наряд Бена избавлял его от внимания зрителей, но Фаррелла постоянно перехватывали, уговаривая сфотографироваться с мистером и миссис Брингль из города Хайланд-Парк, штат Мичиган, или спрашивая, нельзя ли маленькой Стаси подержать лютню, всего одну минутку. Когда он, наконец, освободился, выяснилось, что он потерял и Бена, и тех, кого они преследовали, и ему пришлось еще долго шнырять в толпе, всматриваясь в бархатные наряды и шляпы с плюмажами, прежде чем он снова их углядел. Никлас Боннер явился на Турнир в облике жонглера и порой его передвижения можно было проследить благодаря следующим за ним детям, которые стекались к Никласу, завидев, как он бредет, оплетенный узором из летающих вокруг его головы четырех апельсинов. На щеках его были краской написаны ромбики, а под глазами - крохотные кинжалы.
А бойцы все текли и текли на турнирное поле, вкатываясь и выкатываясь под смех, радостные клики, непрестанное клацанье мечей и глухой звон грохающихся оземь, укрытых доспехами тел. В тот день стали рыцарями пятеро оруженосцев, еще одному в схватке на двуручных мечах сломали ребро, а ирландский лорд Матгэмгейн, почти победив тосканского герцога Чезаре иль Диаволо, имел несчастье сломать руку. Несколько в разной мере прославленных рыцарей бросали вызов королю Богемонду, и Фаррелл был лишь одним из многих, дивившихся тому, что происходило дальше, потому что король каждый раз поднимался с трона, вручал корону Леноре и дрался, как россомаха, ибо его до краев переполняло отчаяние. Он сразил не только Рауля Каркассонского, но и герцога Бенедиктуса, наскакивая на них едва ли не до того, как они успевали толком принять боевую стойку, не оставляя им времени даже на то, чтобы понять, с какой пограничной с безумием отвагой они столкнулись. Королева Ленора следила за поединками глазами, полными слез, словно ей приходилось смотреть против сильного ветра.
Ронин Бенкеи короля так и не вызвал. Словно фигурка старинных часов, он выходил из своего небольшого шатра и возвращался вовнутрь, в промежутках сражаясь с высокородными рыцарями и оруженосцами, выбирая противника случайным по внешнему впечатлению образом и всякий раз побеждая. Фаррелл и Бен ели корнуэльский пирог, пончики Святого Ива, прихлебывали обжигающий чай из целебных трав и, забывая про все на свете, следили за парой ловчих соколов, круживших над самой высокой из башен отеля, по временам величаво снижаясь и вновь воспаряя над Турниром. С таким же мягким шелестом улетало и время.
В конце концов именно Гарт де Монфокон сразил короля Богемонда. Схватка их оказалась недолгой и ничем не врезалась в память, не считая того, что Богемонд вышел на бой, явно не питая никаких надежд. Эйффи и Никлас Боннер внезапно возникли на боковой линии турнирного поля, подбадривая Гарта выкриками, и внимание Богемонда, похоже, было приковано больше к ним, чем к его презрительно смиренному противнику. Когда он полным печали движением попытался нанести Гарту удар, Фаррелл увидел то, о чем рассказывала Ловита - деревянный клинок извернулся еще в полете и скользнул мимо смеющегося Гарта. Это повторялось опять и опять, пока, наконец, в воздухе не замелькали оба меча, и шлем короля Богемонда не слетел с его головы, когда сам он, медленно кренясь, повалился набок. Поднявшись, он устало, но с изяществом поклонился Гарту и в знак вассальной верности сжал его ладонь в своих.
Рев, сопровождавший явление нового короля, еще не набрал полной силы, а Эйффи уже взлетела на трон, вырвала корону из рук королевы Леноры и повернулась к толпе, чтобы крикнуть - с такой безжалостной радостью, точно формула, произносимая ею, была буквально верна:
- Король умер - да здравствует король! Да здравствует король Гарт де Монфокон!
До конца своих дней Фаррелл хранил в памяти эту на миг застывшую живую картину - витражное окно, в котором Эйффи с лицом новобрачной навсегда склонилась, коронуя отца, а над ними в низком вираже застыли два сокола, и совсем рядом Ленора поддерживала своего побежденного властелина. На заднем плане тесной группой маячили с непроницаемыми, полустертыми лицами благородные лорды Лиги Архаических Развлечений, написанные теперь уже забытыми красками. Большую часть этих людей он видел в последний раз.
Единственным, кто никак не вязался с витражной картиной, был ронин Бенкеи. Он стоял несколько в стороне, чужаком, вторгшимся в своих драконьих доспехах из совершенно иной области искусства, и рассекая композицию картины, указывал длинным, слегка изогнутым мечом на едва коронованного короля Гарта. Какое-то время никто его не замечал, затем поднялся неслыханный гвалт и посыпались во множестве словеса, столь же архаические, сколь и крепкие, ибо никогда еще нового короля не вызывали на бой через несколько минут после его восшествия на престол. Сторонники Гарта потребовали собрать ad hoc <для данного случая (лат.)> Коллегию Герольдов, но неожиданно большое число противников взревело с такой издевкой, что сам Гарт величаво выступил вперед и возвестил о своей готовности биться.
Плавным жестом он вернул корону Эйффи, натянул свой знаменитый черный шлем и ступил на поле, и едва он ступил, как ронин Бенкеи, завизжав, точно колеса тормозящего поезда, налетел на него.
Несомненная ладонь Джулии скользнула в Фарреллову - правая, судя по мозолькам на большом и указательном пальцах, выросшим за годы рисования - такая же широкая, как у него, сильная и прохладная ладонь. Не повернув головы, он спросил:
- А Мика где же?
- На рыбалке. Он на этой неделе признал еще трех человек, а сегодня они все ввалились к нам и увезли его рыбачить в Заливе. Мне кажется, он вот-вот окончательно придет в себя.
- Приятно слышать.
Джулия впилась ногтями в его ладонь, говоря:
- Вот так и знала, что ты будешь сквалыжничать. Я тебя нарочно разыскивала, думала, что тебе может потребоваться помощь. Над чем бы Эйффи не колдовала у себя в лаборатории, все свои новинки она испытывает на Турнире Святого Кита, так всегда было. А этот еще не кончился.
За плечом Фаррелла Бен очень тихо сказал:
- Что верно, то верно, не кончился. Что там за дьявольщина творится?
До сих пор Фаррелл не видел, чтобы Гарт де Монфокон потерпел поражение в поединке. Если на то пошло, он не видел даже, чтобы этот костлявый рыцарь, сражаясь, оборонялся, а не нападал; но теперь только это и осталось ему после первого же удара, который он попытался нанести скачущему, ныряющему из стороны в сторону, визжащему, драконоголовому воплощению неистовства, только что не крутившему взад-вперед сальто на манер японского демона. Ложный выпад, вихрь неразличимых движений, и Гарт уже упал на колени, прикрываясь щитом, - еще один выпад, и он сложился почти вдвое, а меч его отлетел, беззвучно приземлившись у ног Леноры. Ронин Бенкеи победно завопил, молотя по Гартову щиту, который, от каждого удара съезжал назад и в конце концов начал гулко биться о черный шлем.
- Быть этого не может, - сказал Бен, - Эйффи никогда бы не допустила, чтобы Гарт потерпел такое поражение.
- В прошлом году допустила, - напомнила Джулия, но Бен покачал головой, поднявшись на цыпочки и вытянувшись вперед.
- Тогда было совсем другое дело. Помогать ему на всем пути к короне и бросить пять минут спустя? Не понимаю, как она могла это сделать.
- Может быть, ты ее и вовсе не понимаешь, - сказал Фаррелл.
Эйффи, стоявшая, вцепившись в Никласа Боннера, на боковой линии, обычным ее пронзительным криком подбодрила отца, когда тот с трудом поднялся с колен, чтобы снова взять меч. Пока Гарт тащился к Леноре, острый край его щита скреб землю, а Ронин Бенкеи пританцовывал и глумливо вскрикивал, но добраться до оружия Гарту позволил. Фаррелл произнес:
- У нее уши какие-то неправильные.
Бен и Джулия обернулись к нему, и он сказал:
- Ну неправильные, ну что я могу поделать. Они уже около часа меняются, заостряются, будто у эльфов - в общем-то, довольно красивые, но не ее. И с его ушами тоже что-то не так. И нечего на меня таращиться. У меня привычка такая - приглядываться к ушам.
Гарт, совсем как Богемонд перед ним, похоже, никак не мог сосредоточиться на противнике, но все озирался в немом неверии на Эйффи и Никласа Боннера. Ронин Бенкеи одной из граней меча парировал отчаянный, нанесенный вслепую рубящий удар, другой отбросил в сторону мотающийся щит противника и с такой силой гвозданул Гарта де Монфокон по черному шлему, что щлем загудел, будто внутри его не было никакой головы. Даже мощный рев ронина Бенкеи не смог заглушить вопля мстительного наслаждения, который испустила Ленора.
Гарт еще не ударился оземь, а Бен уже рванул прямо через турнирное поле, сминая аленькие цветочки Святого Кита. Фаррелл с Джулией, держась за руки, старались не отставать от него. Не обращая внимания ни на приветственные вопли зрителей, ни на чумазых и громогласных воинов, валящих толпой, чтобы отдать ритуальные почести второму за этот день новому Турнирному королю - Фаррелл хорошо видел Хамида ибн Шанфара, который, стоя на музыкантском помосте, хладнокровно импровизировал победный пеан, совершенно отличный от того, какой он намеревался пропеть - Бен прошагал к молодым людям, что стояли, глядя, как Гарт поднимается на ноги, и взяв обоих за плечи, развернул к себе лицом и сказал:
- Господи Иисусе Христе, вот же сукины дети, надо выбираться отсюда, - собственное его лицо приобрело внезапно оттенок старого тротуара.
С близкого расстояния они мало чем походили на Эйффи и Никласа Боннера. С близкого расстояния все в них - возраст, внешность, одежда, пол - расплывалось мреющими пятнами, будто смазанная газетная фотография. Они улыбались, рты у них двигались, издавая человеческие звуки, и похоже, никто еще не заметил, что на людей они похожи не больше, чем плавленый сыр. Фаррелл глядел на них достаточно долго, чтобы почувствовать головокружение и дурноту. Ему подумалось, что если они коснутся его, он, не сходя с места, умрет.
- Уподобища, - без выражения произнес Бен. - Колдуны в древней Норвегии умели делать таких, Эгиль о них знал. Сотворить их довольно просто, но они быстро разлагаются. Эти сгниют уже к закату, они нужны были только для того, чтобы продержать нас здесь подольше. И это им удалось.
Вцепившись в Фаррелла и Джулию, как в пару молотков, он прокладывал ими дорогу через толпу, запрудившую турнирное поле. Фаррелл прикрывал рукой лютню и все оглядывался, норовя еще раз увидеть уподобищ, хотя даже мысль о том, что их мякотные, ухмыляющиеся, бескровные образы могут надолго пристать к его сетчатке, представлялась ему омерзительной. В конце концов, все трое вывалились на улицу остановились, задыхаясь, под опускной решеткой на въезде в автостоянку, и Джулия сказала:
- Я оставила мотоцикл на Эскалоне. Встретимся у дома.
Она повернулась, чтобы уйти, но Бен по-прежнему крепко держал ее за руку.
- Мы встретимся прямо здесь. Не надо тебе ехать к дому одной, - голос Бена казался таким же серым, как лицо, и звучал так тихо, что шум вечернего движения почти заглушал его. Джулия взглянула на него и кивнула, и Бен ее отпустил.
Когда они, погрузившись в Мадам Шуман-Хейнк, вернулись, Джулия ожидала их, сидя верхом на BSA. Бен, высунувшись из окошка, крикнул ей:
- Поезжай боковой дорогой, вокруг холма.
BSA взвыл, словно обеденный гонг в аду, и рванул вперед мимо палаток, флажков и автобусов телевидения, стоявших на лужайке у "Ваверли". Пара соколов так и кружила над отелем, Фаррелл видел их в зеркальце заднего вида еще долго после того, как синий с золотом Стрелец Лиги Архаических Развлечений скрылся из глаз.
- Почему этой дорогой? Мы на ней ничего не выиграем.
BSA летел впереди по идущей подножьем холмов не размеченной полосами дороге, ныряя в поток машин и выныривая из него, как штопальная игла, и вынуждая Фаррелла без передышки совершать одно уголовное преступление за другим, чтобы хоть из виду его не терять.
- Да, не выиграем, - только и ответил Бен. Он сгорбился над панелью управления, кулак, прижатый ко рту, заглушал слова. Другая рука, сколько Фаррелл ни отбрасывал ее, раз за разом возвращалась к рычагу скоростей, стискивая его так, что заржавелый металл покрякивал, будто натянутый трос.
Фаррелл сказал, чтобы только не молчать:
- Эти штуки, двойники, неплохо они у нее получились. Если бы она не постаралась немного себя приукрасить...
- Я же тебе сказал, что это дерьмо никаких усилий не требует, - голос Бена, сердитый и оскорбительный, казалось, распадался, на манер уподобищ. - Забава для ученика чародея, идиотские упражнения, чтобы руку набить. Ради Христа, объедешь ты, наконец, этого чертова старого маразматика?
- Отдашь ты мне, наконец, этот чертов рычаг? - Фаррелл вывалился из-за автофургона длиной в четверть мили, собираясь его обогнуть, но водитель фургона немедленно поднажал, на недолгий, но волнующий промежуток времени превратив дорогу в трехрядное скоростное шоссе.
Рядом с Фарреллом Бен, слишком испуганный, чтобы обращать внимание на угрозу неминучей погибели, бормотал:
- Не может быть, чтобы она была настолько сильна, этого просто быть не может. Зия ее по стенкам размажет.
Фаррелл на слепом повороте обошел фургон да заодно уж и школьный автобус - Мадам Шуман-Хейнк лучше всего чуствовала себя на спуске.
Тускло-серебряные тучи, тянувшиеся длинной вереницей, внезапно все разом пришли в движение, точно их сдернул с места буксир. Это было единственное предупреждение, полученное Фарреллом прежде, чем ударил ветер, заставив фольксваген содрогнуться и загудеть, как в тот раз, когда медведь в Йосемите унюхал пойманных мной тунцов. Мадам Шуман-Хейнк ковыляла, почти останавливаясь, пока он не перевел ее на вторую скорость, заставив двинуться вниз по склону холма и сосредоточась только на одном - не дать ей перевернуться. Дождь, который вежливо воздерживался от появления, пока не закончился спуск, начался вместе с подъемом, и тут же деревья по сторонам дороги исчезли, а ветровое стекло будто залепило цементом. Фары у Мадам Шуман-Хейнк толком светились лишь на максимальной скорости, а дворникам, чтобы увязнуть, хватало и обильной росы. Фаррелл распластался на руле, он вел фольксваген, ориентируясь по огням встречных машин, и беззвучно напоминая Каннон, что у него с ней имеются общие знакомые.
Бен, впавший в отчаяние в тот миг, когда пошел дождь, попеременно костерил Эйффи и Фаррелла, а Мадам Шуман-Хейнк раскачивалась, кашляла, тарахтела трансмиссией, но ехала. Фаррелл ни за что не углядел бы BSA, если бы встречная машина не высветила мотоцикл - он лежал почти вверх колесами в зарослях толокнянки немного в стороне от дороги, а рядом лежала Джулия, пытаясь вытащить из-под него ногу. Фаррелл шарахнул ногой по педали тормоза, ушедшей в пол куда быстрее, чем это когда-либо удавалось акселлератору, фольксваген самоубийственно заскользил, вытряхнув Бена назад, в способное к практическим действиям здравомыслие, и в конце концов замер, сверзив одно колесо в канаву, и сразу стали слышны гудки большого числа совершенно посторонних машин, явно жаждущих крови Мадам Шуман-Хейнк. Именно в это мгновение ударил град.
Джулия, мокрая до нитки, оглушенная, разъяренная, но невредимая, ругалась по-японски так, как Фаррелл еще не слыхивал, пока он и Бен тащили ее к автобусу и потом вытирались застрявшими в нем простынями Фаррелла и замасленной ветошью.
- Наледь, мать твою, - рычала она, - наледь в заерзанном сентябре, обе вилки прогнулись к чертовой матери! Ну ладно, сука, теперь тебе не жить!
О спасении мотоцикла не могло быть и речи, они бросили его белеть костьми посреди пустыни и устремились вперед, между тем как градины размером с большие пузыри жевательной резинки продолжали лущить краску, еще уцелевшую на Мадам Шуман-Хейнк. Два боковых стекла вылетели, но ветровое держалось, впрочем, Фаррелла больше тревожили отдававшиеся в корпусе вибрации двигателя. Он уже слишком долго водил этот дряхлый фольксваген, ориентируясь в основном на ощущения в собственном седалище, чтобы не почувствовать, что с последним что-то не так.
Боковая дорога миновала восточную окраину университета, мимолетно пофлиртовала со скоростным шоссе, задумалась о серьезной карьере связующего звена между Авиценной и торговым центром за холмами, но затем пожала плечами и запетляла, спускаясь к сонной и цветущей Шотландской улице. Град поослаб, однако ветер еще раздирал когтями небо цвета мокроты. Бен тяжело произнес:
- Я надеялся, что она не станет следить за этой дорогой, и нам удастся проскочить. Я еще не видел, чтобы она что-то делала с погодой, вот и не подумал об этом.
Последние слова почти потонули в безнадежной усталости. Джулия сжала ладони Бена в своих.
За спинами их раздался взрыв, потом второй. Фаррелл сказал:
- В двигателях она тоже разбирается. У нас сию минуту полетели два клапана.
Он заглушил мотор, вздохнул, как мог глубоко, и позволив Мадам Шуман-Хейнк накатом проехать последние три квартала, отделявшие их от Зииного дома, затормозил у неровной розмариновой изгороди и спилов мамонтова дерева, ведших, словно следы инвалида, прямо к тому месту, где раньше была входная дверь. Фигурка, которую Зия вырезала этим утром из дерева, стояла прислоненной к спинке дивана в гостиной. Фаррелл сидел, притулившись к обочине, и смотрел на нее сквозь зиявшую в доме дыру.

Предыдущая страница 9 Следующая страница


Архаические развлечения 10

XIX

Фаррелл так потом и не смог понять, зачем он потащил с собой лютню; да пока все трое карабкались по лестнице, он и не сознавал, что она с ним. Если не считать двери, все остальное никуда не делось и сохранилось в целости, но каждая из комнат будто съежилась, слабо попахивая влажной пылью, как пахнет в доме, многие годы простоявшем закрытым. Никаких звуков, кроме шарканья трех пар подошв и глухого тумканья лютни о его плечо, Фаррелл не слышал, да и те казались странно придушенными, как если бы в доме не осталось воздуха, способного их переносить. Все теперь там, в ее комнате, все - не только ее сын со своей ведьмой, но и свет, душа, энергия, когда-либо бывшие в доме. Того, что уцелело, мы в сущности и видеть не можем, поскольку его без внимания Зии не существует. А внимание ее сосредоточено на том, что сейчас далеко отсюда, в дешевой комнатке, которой я, скорее всего, уже не сумею найти. К востоку от солнца, к западу от луны с незанесенным в справочники телефоном.
Он надеялся, что Брисеида отведет их к Зие, как она уже делала прежде, но собака исчезла, как исчезла входная дверь. Та же участь постигла и шкаф с постельным бельем, не осталось даже намека на то, что он когда-то существовал. Теперь пришла очередь Фаррелла терзаться бессильным гневом, однако Бен, сказав: "Туда ведет много путей", - повел их вниз по лестнице, провел вокруг дома и оттуда, вернувшись в дом через одно из не поддающихся сочтению окон, они снова полезли вверх по уклончивой лестничке, терявшейся в смутной неразберихе проходов, которые ускользали от них по всем направлениям. Фаррелл с Джулией хвостом вились следом за Беном по коридорам, которых не могли разглядеть, огибали углы, повернуть за которые можно было, лишь поймав их глазами и затем ни в коем случае не выпуская, проходили сквозь высокие, прозрачные контуры, цвета брошенной ее обитателем паутины, настолько холодные, что кровь начинала болезненно стыть в жилах. Я знаю, что это - призраки комнат, о которых она забыла, сгинувших, когда она перестала их воображать. В этих почти-стенах чувство равновесия полностью покидало Фаррелла, оставляя ему тошноту и боль в сердце и заставляя его хвататься за Джулию. Как страшно оказаться забытым богом, который тебя сотворил, даже если ты комната. И можно ли любить кого-то, способного забыть тебя в любую минуту?
Позже Фарреллу не раз приходило в голову, что в конечном итоге они так и не нашли той, последней комнаты на вершине дома. Это она их нашла. Открытый дверной проем, казалось, с ревом накатил на них, зримо затормозив и замерев там, где они стояли. За проемом их ожидала не общая зальца деревенской гостиницы, но толстые, одеревеневшие плети виноградной лозы, густо увившие дверной косяк, с одинаковой зеленой алчбой манившие их к себе и остерегавшие. Пришлось наклониться и вслепую продираться вперед, разводя зеленые плети и топча ногами цветы, схожие с отвратительными людскими лицами; так они выбрались на поляну, где не было ничего - лишь песчаная почва да камни, да Эйффи, танцующая посредине. Другого слова для того, чем она занималась, Фаррелл найти не смог, хотя навсегда сохранил уверенность, что оно существует.
В движениях Эйффи ничего не осталось ни от ее давнего танца с ним, ни от какой-либо из гальярд или аллеманд, в которых он наблюдал ее на сборищах Лиги. Здесь, на этой земле она выглядела свивающимся филигранным оскорблением, представляясь в своем одиночном танце почти двумерной, твердой и тонкой, как лезвие бритвы. Она наступала и отступала в стесненных, узких пределах, перемещаясь всегда по прямой и совершая любой бритвенно-острый поворот и любое скольжение, лишь под прямым углом к предыдущему, словно под ней был темно мерцающий пол, выложенный колючими звездами и пентаграммами. Если она и ощутила присутствие зрителей - а Фаррелл решил, что ощутила - она не уделила им даже крохи внимания, она танцевала.
Никто, включая и Эйффи, не заметил появления Зии. Оказалось вдруг, что не было ни мгновения, в которое она не присутствовала здесь, вечно и тяжко влачащаяся через поляну по направлению к девушке, вызвавшей ее оттуда, где она пряталась. На Зие было памятное Фарреллу неустанно струящееся платье, но ныне оно с приглушенным ропотом облекало тело, которого он не знал, тело, ставшее с нынешнего утра невероятно сгорбленным и одряхлевшим. Плечи Зии искривились, почти сомкнувшись поверх иссохшей груди. Скрытые платьем живот и бедра, казалось, оплывали, подобно свечному воску, жалкими, мелкими складками кожи. Серые глаза на сморщившемся лице приобрели цвет старого жира, и когда она, споткнувшись, что-то забормотала, Фаррелл заметил зубы, похожие на гниющий сыр. Обернувшись, он увидел, что по лицу Джулии беззвучно стекают слезы, и понял, что тоже плачет.
Танец Эйффи продолжался без единой запинки, она ни слова не сказала застывшей перед нею несчастной старухе. Зато ее приласкал ангельский смех Никласа Боннера, неспешным шагом вышедшего из влажного, словно в джунглях, воздуха. Где мы теперь? В каком призрачном саду ее снов?
- Да неужели, ты наконец попалась, великая матерь? Как, вся твоя царственность ссыпалась с лестницы, все громы и молнии умалились настолько, что ты и чихнуть-то громко уже не способна? Предвидела ль ты в своей величавой мудрости, что дело может зайти так далеко?
Он остановился близ Эйффи, упершись ладонями в бедра - дитя в рейтузиках и с праздничным личиком, только с голоса его напускная человечность слетала, как слетает сор листьев и веток, с выпрыгивающего из укрытия тигра. Даже речь Никласа Боннера расплывалась в нечленораздельное урчание тигриного упоения.
- Как прекрасна, как прекрасна ты ныне, какая услада для глаз. Мое сокровище, моя награда, сердце мое, моя матушка, до чего ты прекрасна.
Он протянул руку, чтобы развернуть к себе обратившееся в развалины лицо матери, но, передумав в последний миг, отдернул.
Эйффи начала медленно двигаться вокруг Зии, заключая ее не в круг, но в шестиугольники, в восьмиугольники в додекаэдры, заплетая узоры из прямых линий, от которых воздух тускнел, и Зия на глазах уменьшалась в размерах. А Никлас Боннер все пел:
- Вот теперь ты пойдешь туда, куда я уже никогда не вернусь, ты будешь, подвывая, лежать в месте, которое сама сотворила, в которое раз за разом отсылала меня, лежать, дожидаясь, покуда кто-то вызовет тебя назад, к свету, теплу и жалости, но только никто тебя не позовет, кого угодно, но не тебя, никогда. И это будет не что иное, как минимальная справедливость богов, о чем тебе ведомо лучше, чем кому бы то ни было, исключая лишь твоего сына.
Старуха переминалась с ноги на ногу, не поднимая на сына глаз.
- Прощай же, матушка, - сказал Никлас Боннер.
Эйффи дотанцевала последнюю цепенящую фигуру и воздела руки жестом, которого Фаррелл у нее никогда прежде не видел. Пообок от него с воплем рванулся к Никласу Бен. Лоза захлестнула его голени, и Бен лицом врезался в землю. Никлас Боннер повернулся на шум со смехом, взмывающим тем выше, чем ниже падали руки Эйффи.
Но с дальнего края поляны в два гигантских скачка взметнулась воющая Брисеида, напоминая в скользящем полете воздушный змей, захваченный нисходящим потоком. Растопырив лапы, она со всего маху влепилась в Никласа Боннера, и тот грохнулся оземь с большей силой, чем Бен, и остался лежать. Еще секунду назад камень, о который грянула его голова, на этом месте отсутствовал. Брисеида, и сама полуоглушенная, заковыляла к кустам, шатаясь, приволакивая лапы и издавая малопристойные звуки. Руки Эйффи, совершавшие последний, изгоняющий жест, лишь на мгновенье застыли, но Фаррелл не видел этого, потому что прижался лицом к мокрой щеке Джулии. Так он и стоял, покуда Зия не рассмеялась.
Фаррелл узнал бы этот звук где угодно, из какого бы горла он ни исходил. Юный и грубый и настолько же земной, насколько смех Никласа Боннера принадлежал той части вселенной, где кончаются звезды, смех ее, словно буйный ветер, встряхнул зеленые плети и поднял птиц, разразившихся криком по всей поляне, на которой до этой минуты и намека не было на какую-то живность.
- Справедливость богов, - сказала Зия. - И в его-то возрасте все еще верить в нее.
Фарреллу показалось, будто он слышит, как скулит Брисеида, но это скулила Эйффи.
Он открыл глаза и, повернувшись, увидел, что Эйффи и Зия стоят, почти касаясь друг дружки, и что воздух вкруг них вновь прояснился. Эйффи явно пыталась отстраниться и столь же явно не могла этого сделать, ибо старуха мягко посмеивалась:
- Нет, дитя, нет, это твое волшебство привязало меня к тебе. Очень милое заклинание, прекрасное даже, но ты совершила ошибку, позволив себе отвлечься. Волшебные силы обидчивы.
И на глазах у Фаррелла, Джулии и утирающего разбитый нос Бена тело Зии начало округляться, вновь наливаясь силой, взгляд - приобретать привычную остроту, а кожа - упругость. Сама же Зия продолжала безмятежно растолковывать Эйффи:
- Видишь ли, тебе не стоило подпускать меня так близко, ни в коем случае, особенно, если я хоть на йоту выглядела опасной. Тем более, что я теперь по-настоящему хороша лишь в ближнем бою. Пожалуй, пора обзаводиться контактными линзами.
Фаррелл, наконец, осознал, что и Зия тоже танцует, что в ее по-видимости бесцельном шарканье таится коварство, неприметно обводящее ее по маленькому кругу, в центре которого находится Эйффи. Последняя, стряхнув обморочное оцепенение, бросила быстрый взгляд на Никласа Боннера, но тот лишь слабо пошевелился. Тогда она произнесла два слова на каком-то удивительно благозвучном языке, свив вместе три пальца, произвела ими уродливый жест и, легко отшагнув от Зии, глумливо ткнула в нее перстом.
- Трогательно, - сказала она. - Ты, похоже, считаешь себя невесть какой важной персоной, а на деле ты просто трогательное ничтожество. Мне не нужна ничья помощь, чтобы справиться с тобой.
Несколько мгновений они кружили одна вокруг другой, Эйффи перемещалась стремительными, издевательскими бросками, а движения Зии отличались плавной скупостью, она скорее взывала к противнице, чем бросала ей вызов. Эйффи к тому же неумолчно тараторила, осыпая Зию насмешками:
- Старуха, старуха, старуха. Ты не бессмертна, ты просто стара, старее некуда, а это большая разница.
Зия посмеивалась, понятливо кивала и не отвечала ни словом.
Джулия прошептала:
- Но она же стоит на месте. Она совершенно не движется.
Фаррелл заморгал, совсем уж по-глупому вытянул шею и вдруг - одновременно с Эйффи - понял, что в Зие не танцует ничто: кроме глаз и одной ступни. Глаза направляли Эйффи, заставляя ее двигаться, вынуждая ее шагать туда, куда ей шагать не следовало. Как она это делает? Что здесь, к дьяволу, происходит? Эйффи слабо трясла головой, понимая, что с ней творится, и стараясь высвободиться. Зия запела.
В песне ее не было слов, губы Зии остались сомкнутыми, и все же Фаррелл понял, что подпевает, хоть песни этой он никогда не слышал. Песня была не из тех, что Зия певала Бену, но такие же, как в тех, детские упования, сами по себе бессловесные, переполняли ее. Обутая в сандалию правая ступня Зии привольно покачивалась взад-вперед - сама поза Зии и волосы, заплетенные в толстую косу, придавали ей сходство со скучающей школьницей. Эйффи застыла, не двигаясь. Только голова у нее чуть подергивалась в такт маятниковым взмахам Зииной ступни - как впрочем и у в той же мере загипнотизированных Фаррелла, Джулии и Бена. Ободранный, покрытый камушками клочок земли, по которому раз за разом проезжалась сандалия, все более оголялся, расплываясь в грязь, в дымящуюся грязь и следом - в золотисто-белое безумие лавы, видеть которую было так же дико, как разглядывать собственные освежеванные ребра или пузырящиеся легкие. Зия продолжала негромко петь. Рваная, взбаламученная рана под ее скребущей ступней становилась все шире, с нарастающей скоростью раскрываясь между Зией и Эйффи. Теперь Фаррелл ощущал и запах - запах небывало перегретых тормозов.
Оскалив зубы, так что наружу вылезли десны, Эйффи медленно, словно лунатик, все выше и выше поднимала руку, пока та не начала наливаться синим огнем. Затем она вскрикнула скорбно и резко, и это было последнее, что ясно расслышал Фаррелл, ибо синее пламя, грянув с ее руки, взорвалось, окрасив в цвета лавы весь окружающий мир. Зрение возвратилось к Фарреллу раньше, чем слух, и он увидел распростертых на земле Бена и Джулию. Да и Эйффи, припав на одно колено, терла глаза.
Зия стояла над Эйффи, предлагая ей руку и говоря (в голове Фаррелла вновь стали стекаться друг к другу разбросанные взрывом слова):
- А вот это как раз оружие дальнего боя, да еще и самое древнее. Не мой ли сын научил тебя использовать молнию на таком расстоянии? Дорогая моя, тебе не следует слишком серьезно относиться к тому, что он говорит, в его образовании немало пробелов, - и отвернувшись, она задумчиво и скрупулезно осмотрела то место, где молния снесла с поверхности земли все чужеродное, так что от травы и следа не осталось. - Впрочем, у тебя хорошо получилось. Стыдиться нечего.
Она все поворачивалась и поворачивалась, оставаясь на месте, танцуя сама с собой, и уже потянулась к косе, собираясь ее распусить, как в ту ночь, когда пыталась помочь Мике Виллоузу. Но в этот раз жесткие, седоватые волосы пали ей на плеча по-иному - бесконечно удлиняясь, окутывая ее тело искристым туманом, в котором она кружилась уже безостановочно, свиваясь в светящийся кокон. Плотное тело, казалось, вытягивалось вместе с волосами, томно покачивались бедра, толстые обрубки ног на глазах становились все более стройными и грациозными.
Танцевала и Эйффи - зигзагами, стрелами, узорами разбитого зеркала. Ее прямые линии норовили пробиться сквозь мерцающую спираль, творимую Зией, которая стала теперь медленно смещаться к краю поляны, туда, где почти неприметно поднималась земля. Песчаная почва, вихрясь, текла у них под ногами, беззвучно валились деревья, подъем обернулся холмом, и на вершине его, снявшись с прежнего места, аккуратно встало одно из упавших дерев. Интересно, зачем она превратила его из палисандра в иву? Может быть, таковы ее представления о правилах пересадки растений?
- Сука, подлая, уродливая, старая сука, - выдавила Эйффи и метнула в Зию нечто, также принятое Фарреллом за молнию. Но эта пригоршня ярких огней прямо в воздухе вскипела, уплотнилась и слиплась в полосатую змею длиною в бильярдный кий, череп ее почти вылезал из кожи, до того ей не терпелось ударить. Она нырнула в волосы Зии и сгинула.
Зия продолжала скользить и вращаться, все еще претерпевая изменения, а Эйффи меж тем, танцуя, обогнула ее и вызывающе прислонилась к ивовому стволу, сложив на груди руки.
- Чтобы ты не тратила времени зря - то, что я умею делать с деревьями, это просто фантастика. Я тебя честно предупреждаю.
Зия, словно солнечный луч, скользнула мимо нее прямиком в иву. Эйффи глуповато вцепилась в нее, попыталась вытянуть наружу и негромко вскрикнула от боли, когда засветилась и затрепетала грубая кора. Даже на расстоянии Фаррелл видел, как Зия перемещается в иве, видел, как дерево жадно впивает ее, как она продвигается от корней к кроне, вдоль каждой пробуждающейся ветки, к кончику каждого удлиненного, свисающего листа. Чертово дерево даже выглядит теперь, как она. Да это она и есть.
- Я тебя предупреждала, - громко сказала Эйффи, но Фаррелл заметил, как она украдкой бросила еще один быстрый взгляд на Никласа Боннера, который теперь ворочался, пытаясь сесть.
- Ну, считай, что мне тебя на блюдечке поднесли, - промолвила Эйффи и сквозь разрез в бархатном подоле своего платья, проворно сунула ладонь себе между ног. Затем, произнеся несколько слов, которых Фаррелл не расслышал, она потерла ладони одну о другую, с двух сторон обхватила ивовый ствол и разодрала его надвое. Ствол стонал, скрипуче позвизгивал и, бессмысленно размахивая ветвями, щепой рассыпался в ее руках. Эйффи же, расколов его, как мозговую кость, запустила вовнутрь длинные, костлявые пальцы и принялась рыться в дереве, будто медведь в мусорном баке.
Фаррелл придержал Бена, сказав:
- Подожди. Ни тебя, ни меня даже нет здесь. Подожди, Бен.
Через несколько минут - а существуют ли они еще, минуты? - склон холма выглядел, как пляж в начале прилива, его усыпали взмахренные обломки ветвей, кора, отодранная влажными полосами с торчащей в стороны щепой, и бесформенные комки древесины размером с каминные поленья. Сила, обретенная Эйффи с помощью заклинания, явственно сходила на нет. В намокшем от пота бархатном платье она оперлась на оставшийся от ивы разможженный пенек и дышала, и в дыхании ее слышались те же звуки, какие издавало гибнущее дерево. Когда Зия, посмеиваясь, выросла за ее спиной из небольшого, размером с гамбургер, куска коры, Эйффи не обернулась.
- Довольно, дитя, оставь это, - доброта и усмешливость, прозвучавшие в голосе Зии, даже Фарреллу показались способными довести человека до белого каления. - Мы же с тобой не ссорились, ты и я, потому как - что нам делить? Ты ведьма, магия - твое ремесло, и право, ты овладела им вовсе неплохо. А у меня с магией общего столько же, сколько у стаканчика мороженного с горящей спичкой. То, что я есть, не умирает, не способно к ненависти и не заслуживает доверия, и к твоему ремеслу оно отношения не имеет. Моя ссора - с моим сыном, который использует тебя, вместо палки, пытаясь меня поколотить. Когда ты сломаешься, он тебя выбросит. Оставь это и я буду другом тебе настолько, насколько способно быть другом бессмертное существо. Оставь меня в покое.
Эйффи развернулась к Зие еще не успев совладать с дыханием, отчего ее мокрые губы с трудом справлялись со словами бешенного презрения:
- Бессмертное? Ты по-прежнему думаешь, что бессмертна? Ты, жирная сука, старая распухшая моржиха, ты уже сдохла, и я еще постою немного, посмотрю, как ты будешь гнить, - ей никак не удавалось сглонуть слюну, и брызги летели Зие в лицо. - Хочешь знать, кто здесь бессмертен? Я проникла в твой дом, я отыскала твое логово и вошла в него, а этого еще никто не смог с тобой сделать, заруби это себе на своей поганой толстой заднице. О, тебе конец, конец, я не оставлю для тебя места нигде. Ник рассказал мне, он показал, как отнять у тебя бессмертие в любую минуту, едва я к этому буду готова. Я, может быть, и дерьмовый ремесленик, но теперь я готова, и ты, наконец, сгинешь!
Зия не уклонилась от святотатственного дождя, напротив, поднявшись на цыпочки, она закружилась, будто дитя под бьющей из пожарного крана струей. Слюна Эйффи обратилась в радужный туман повеявшей жасмином влаги, аркой изгибавшийся между нею и Зией даже после того, как Эйффи ладонями запечатала рот. Туман сгустился, полностью скрыв Зию, лаская и размывая обломки ивы. Эйффи, будто вспугивая птиц, хлопнула в ладоши и бросилась прямо в этот туман. Она довольно быстро разметала его, но вместе с ним и в самом деле исчезли и Зия, и ивовое дерево. А Эйффи завопила с такой силой, что на склоне холма появилась вмятина.
Фаррелл, сам того не замечая, прыгнул вперед, одновременно оттолкнувшись от Джулии и рванув Бена назад. Воображаемое пространство, в котором они находились, охватило безумие, небо неуследимо тасовало цвета и выло, жалуясь на ничтожную скудость спектра, и с каждым содроганием красок окрестный пейзаж изменялся - джунгли, пустыня, коровий выпас. Еще существует комната, в которой мы любили друг друга, та, где живут ее глаза. На месте покрытого сором холма стал возникать глубокий грот, и озерцо, яркое, как дешевая игрушка, помигивало в нем. Эйффи, не помедлив, вскарабкалась к кромке воды, содрала с себя бархатное платье и кинулась в озеро. Она плескалась в нем с ненатуральной гибкостью выдры, то и дело складываясь пополам и ныряя, преследуя Зию в самой малой тени, способной дать ей убежище.
В голове у Фаррелла, пока он следил за Эйффи, сшибались обрывки пословиц и старых песен. Он пропел: "С русалкой Эйффи под водой я славно погулял" и важно сообщил Бену: "Что там вдали? Покрытый рябью, Непутнов сад за страшным частоколом неодолимых скал и вод ревущих". Бен повернул к нему лицо Эгиля Эйвиндссона и прошептал:
- О Боже, она никогда не могла устоять перед соблазном вновь обратиться в камень.
При всем томшуме, с которым сыпались в воду каменные обломки, они не вызвали на ее поверхности и малой волны, а взбитой ими пены вряд ли хватило бы даже на то, чтобы наполнить пригоршню. Охваченная торжеством Эйффи еще продолжала плескаться и играть, а глубоко внизу под ее радостно бьющими ногами возник неторопливый водоворот, сделавший воду сначала темно-зеленой, потом красной, потом оранжевой; он медленно расширялся, набирая скорость, пока весь грот не загудел и не запел, и не завибрировал на все возвышающейся, зияющей ноте, отдававшейся у троицы зрителей уже не в ушах, но в зубах и в костях. Эйффи спохватилась слишком поздно, она вцепилась в скалу и душераздирающе завопила в попытке вернуть себе власть, но водяной смерч смел ее, взмыв в полный рост и кружась уже столь стремительно, что поднятый им колоссальный ветер прорвал в обезумевшем небе белесые дыры и вышвырнул Эйффи прочь из озера. На верхушке смерча плясала, подогнув одну ногу и вращаясь ему навстречу, Зия; согнутые в острых локтях руки прикрывали грудь ее и лицо. Фаррелл знал, что она снова поет, хоть и не мог ее слышать.
Голая, мокрая, полуоглушенная Эйффи, приподнявшись на четвереньки, уже упорно ползла по кругу против стрелки часов, что-то бормоча себе под нос, как старуха-старьевщица, и выскребая с трудом различимые знаки на всяком попавшемся под руку клочке не заросшей травой земли. Она не повернулась, когда поверхность озера начали рассекать высокие кожистые плавники и большие покатые спины. Она не дрогнула, даже когда из воды выставились шеи, покрытые чешуищами размером с кирпич каждая, по которым струйками стекала вода, и здоровенные челюсти распялилисиь, едва не вывернувшись наизнанку в стараниях сцапать Зию и стащить ее вниз. И лишь когда смерч занялся огнем, взлетающим по нему с легким шипом горящей газеты, она выпрямилась и стала смотреть, привественно воздев стиснутые кулаки перед небывалой пламенеющей крепостью, еще раз скрывшей от нее Зию.
- Шевелись, старая сука! - устало, но непримиримо закричала она. - Я же сказала, что тебе нигде не будет покоя! Вперед, вперед, пошевеливайся!
При звуках ее голоса смерч взволновался, на миг обратясь в подобие человеческой фигуры, какую видишь порой в гуще горящего фейерверка - рассыпающиеся искрами бедра и живот, как огненное колесо, - и тут же беззвучно опал внутрь себя и вместе с огнем без следа сгинул. Остался лишь ветер, но и он стал иным, обольстительно лукавым, словно глаза Зии, игривым, как Брисеида, дорвавшаяся до своего любимого полотенца. Собственно, у ветра, как у Брисеиды, имелась своя игрушка - последний из уцелевших угольков, еще тлеющий, казавшийся снизу маленьким, не больше мелкой монетки, но раздутый ласковым мошенником-ветерком до блеска крохотной сверхновой, высоко воспарившей над перекошенным гротом. Подбрасываемый вверх, беспечно роняемый и снова ловимый, уголек разгорался все ярче и глазу, чтобы вынести блеск его недолгой жизни, требовались усилия столь же болезненные, сколь уху - для усвоения гневных воплей Эйффи.
Далеко внизу под ним стояла неподвижная Эйффи, наблюдая за танцующей искоркой. Прошло немало времени, прежде чем и сама она опять начала танцевать, медленно-медленно, странно косными, полными неясной угрозы движениями. Танцуя, она держала голову сильно откинутой назад, за правое плечо, и щелкала челюстями.
Сравнительно с большинством людей, Фарреллу довелось повидать порядочное число телесных метаморфоз. Каждый раз он выходил из подобного испытания все с меньшей честью, и каждый раз ощущал себя потом словно бы вывихнутым и утратившим способность ориентироваться в пространстве - как будто это ему пришлось испытать сладкий, тошный трепет молекул, завершающийся выходом на четырех лапах под полную луну. Когда то же самое случилось с Эйффи, он, как всегда, постарался отвести взгляд, но сделал это недостаточно быстро. Плечи Эйффи вздернулись вверх, одновременно налившись тяжестью, шея и ноги укорачивались так быстро, что казалось, будто она рывком опускается на колени. Изменения, претерпеваемые ее головой, уже были достаточно пугающими - кости черепа зримо вминались и разглаживались, между тем как лицо вытягивалось вперед, обращаясь не в хищно изогнутый клюв, но в род оперенного рыла, с серых губ которого сочилась слюна. Однако хуже всего были руки. Они судорожно, как от электрических ударов, дергались, сгибаясь и выгибаясь под волшебными углами, и Фаррелл услышал скрежет суставов, с которым Эйффи оторвалась от земли, еще до того, как окончательно сформировалось оперение цвета ржавчины и лишайника. На ногах у Эйффи отросли огромные желтовато-серые когти, согнувшиеся под собственной тяжестью, словно их поразил артрит. Даже покрывавшие их чешуйки выглядели миниатюрными когтями.
Фаррелл услышал смех Бена и еле понял, что это за звук. Птица Эйффи набирала высоту, как вертолет, но сама мощь ее приближения к ярко светящейся добыче раз за разом отгоняла последнюю тем дальше, чем пуще старалась Эйффи приблизиться к ней. Ни одна ласточка не выписывала еще таких виражей в погоне за комаром, но уголек все ускользал, раскаленный почти до белизны совсем близким неистовым биением крыл. Огромные когти раз за разом впивались в пустоту, слюнявая пасть раз за разом щелкала, а внизу, на земле, Бен едва ли не с жалостью прошептал:
- Вот ведь дура.
Именно при этих словах Джулия вцепилась Фарреллу в запястье и сказала:
- Смотри, внизу.
Фаррелл посмотрел и увидел, что пока они, разинув рты, следили за птицей Эйффи, грот со всем, что его окружало, обратился в лес где-то на севере Европы, полный древней тьмы и громадных дубов, вязов, ясеней, кленов, уходящий почти за пределы доступной Фарреллу видимости, в снежную пустоту, куда он заглянул только раз и больше старался не смотреть. Здесь нет горизонта. Лес кончается там, где он ей больше не нужен.
Неподалеку от места, в котором стояли Фаррелл, Бен и Джулия, горбился под вязом затянутый в красное лучник, накладывая стрелу на тетиву. Когда он выпрямился, Фаррелл увидел, что лицо ему заменяет то же белое ничто, и только на месте глаз пульсировует ничто угольно-красное. Птица Эйффи попыталась увернуться от стрелы, но стрела, танцуя, преследовала ее, описывая те же отчаянные двойные петли, отвесно падая, пока для Эйффи осталась только одна надежда - прямо в воздухе вернуть себе прежний облик. Она камнем пошла вниз, и стрела, блеснув, вонзилась между ее уже человеческой шеей и плечьми.
У Джулии в горле, казалось, разбилось что-то стеклянное, а Бен завопил: "Зия!", словно то было не имя, но благословение войску; Фаррелл же и тут остался верен себе, ибо услышал, как с его губ исступленно срываются обрывки старинной баллады о короле, который хотел научиться летать:
И он воспарил над шпилями крыш,
И солнце блистало в короне златой,
И парил он, как сокол, но ловчий его
Сразил Короля каленой стрелой.
Эйффи кувыркнулась в воздухе, на мгновение раскорячившись и забившись, перед тем, как выправиться и что-то резко сказать несущейся навстречу земле. Острые ветви откачнулись, пропуская ее со свистом летящую наготу, а земля вздыбилась и покрылась рябью, словно взбитые сливки, и нежно приняла Эйффи в свое всепрощающее зеленое лоно, так что та не успела и охнуть. Уголек, порхая с некоторой ленцой, последовал за ней и истаял, подобно снежинке, еще не достигнув земли.
Эйффи мгновенно вскочила на ноги, с пружинистостью боксера, желающего показать, что он всего только подскользнулся, что никакого нокдауна не было. Но движение это явно поглотило остатки дикой энергии, творившей тем вечером небывалых существ и настоящие бури, метавшей молнии, раздиравшей в куски деревья и скалы, врывавшейся в созданное богиней небо и там парившей, как сокол. Теперь она с трудом переставляла спотыкающиеся ноги, способная только на мертворожденные заклинания, сдирающие с земли пригоршни грязи и мечущие их в воздух, так что во все стороны летели песок и камушки. Позади нее медленно - лениво - материализовалась из пыльного дождичка Зия, вот так она в давние времена возникла из крови и черного камня. Обретая форму, она продолжала танец, но в этот раз и танец, и сама Зия были иными.
- Ну хватит, - сказал внутри Фаррелла ее голос, и при этих словах огромный лес пропал, и все они вернулись в памятную Фарреллу неопределенно приятную комнату, окна которой заполняли лишь сумерки в Авиценне да старик и женщина, смеющиеся на уличном углу. Зия мирно сидела в своем уклончивом кресле лицом к Эйффи, глядевшей на нее из середины комнаты, помраченно оправляя вновь вернувшееся на ее тело бархатное платье. Фаррелл, Бен и Джулия бок о бок замерли у запыленных книжных шкафов, а в дальнем углу комнаты Брисеида с опаской сторожила Никласа Боннера. Он стоял, не двигаясь, опустив руки вдоль тела и неотрывно глядя на Зию. Страшная жалость к нему внезапно пронизала Фаррелла, и какое-то время он не мог отвести от юноши глаз. Кем еще мог он быть, как не тем, кто он есть - одушевленной оболочкой невыносимо растянутой поверх черной дыры? Кем мог он быть, как не тем, кого сотворила когда-то она, еще молодая?
- Хватит, - снова сказала Зия. Даже сидящая, она все еще танцевала, неспешно выводя ступней узоры, похожие на алхимические уравнения, и движения Эйффи становились все более медленными. Ладони Зии раскрылись, обнаружив горстку отброшенной Эйффи смешанной с песком земли - покрытые пылью бело-голубые кристаллы в правой руке, красновато-золотые в левой. Она подняла руки и выпустила кристаллы так, что они посыпались на землю. Эйффи завопила, пронзительно и страшно, тем страшнее, что лицо ее сохраняло полную неподвижность. Джулия дернулась к ней, но Бен преградил ей дорогу.
Зия улыбалась. Резким движением она метнула в воздух золотые кристаллы, поймав их в левую руку, между тем как бело-голубые каменья плавно оседали ей на правую ладонь. Казалось, что она небрежно играет с кристаллами, не жонглируя, но позволяя им по собственному усмотрению, абы как взвиваться из ее ладоней вверх, подобно дельфинам или языкам пламени. Эйффи наполовину проплыла, наполовину проковыляла несколько шагов в сторону Зии и вновь замерла, словно они вдвоем играли в какую-то игру посреди тротуара. Зия опять запела, однако на этот раз Фаррелл отчетливо различал каждое ее смертельно нежное слово.
Гордая сестра, все, во что ты верила - ложь,
Гордая сестра, все, что ты знала, изменило тебе,
Для души и для тела твоих ничего не осталось,
ишь тень, одна только тень,
только тень теперь - твой единственный друг,
Сестра моя, меньшая сестра, тени ждут,
они хотят насладиться тобой,
уходи же к ним,
уходи же к ним,
уходи...
С каждым повторяемым ею словом кристаллы взвивались вверх, на одно изумрудное мгновение сливаясь и тая точно на уровне Эйффиных глаз и вновь осыпаясь каскадом, такие же невероятные, как охваченный пламенем скрученный водный столб, и ни единый камушек ни разу не опустился не в ту руку. Постепенно вращение их убыстрялось, Фарреллу потребовалось долгое время, чтобы определить момент, в который они вдруг полностью пропадали из виду, ибо стремительность их движения уже не позволяла глазам уловить совершенное их отсутствие в воздухе. Но даже заставив себя осознать, что на пути из ладони в ладонь они пролетают, танцуя, сквозь голову Эйффи, даже тогда он не поверил бы в то, что видел, если бы не выражение ее глаз, которыми только и могла она ныне двигать. А Зия пела:
Сила твоя - лишь тень, но и тень милосердия
спасла бы тебя,
Все твои знания - тень,
но и тень сочувствия спасла бы тебя,
Гордость твоя - гордость тени, сестра,
Но и тень от тени смирения пред богами
спасла бы тебя,
спасла бы тебя,
спасла бы тебя
от теней...
После каждого неуследимого, невозможного исчезновения кристаллы разгорались все ярче, и все уменьшалась в размерах Эйффи, как если бы сияющие крохи вытягивали из нее все, из чего она состоит, лишая ее света, красок и воли. Но она еще испускала звуки, бессловесное насекомое попискиванье, какое способен издать лишь подросток, столкнувшийся лицом к лицу с безучастной вселенной. Кристаллы начали, пролетая, воссоздавать целые картины: мерцающие, но различимые видения лошадей и пляжей, мужчин в доспехах, бьющихся при свете факелов - нет, это фары автомобиля, они сражаются под тем дурацким шоссе - коробка с пакетами готового завтрака, коробка, лопающаяся по углам от переполняющих ее загадочных, надписанных от руки баночек и пакетов; автобусы и телереклама; растрепанная школьная тетрадь, полная магических символов и изображенных цветными фламастерами схем. Именно их рисунок в точности повторяла Эйффи, танцуя.
Это вся ее жизнь, жизнь Розанны Берри выжигается миг за мигом. Она выгорает, сгорает все. Он понял так ясно, как никогда уже ничего не сумел понять, что каждый образ, который создавали кристаллы, досконально реален и целиком изъят из сознания Эйффи - вот Никлас Боннер, а вот, наверное, ее мать, вот ребенок, рисующий деревья и, быть может, собаку - свечение каждой картины было в буквальном смысле слова светом навсегда истребляемых подлинных минут ее жизни. Когда-то вот так же у человека выдирали кишки и швыряли в огонь, чтобы он видел, как сгорает его жизнь. Зашипев, погасла сцена, в которой голые люди сопрягались по-двое, по-трое - в поле, под рогатой луной, и на смену ей явился Гарт де Монфокон, читающий вслух книжку доктора Сьюсса. Эйффи еще попискивала, вызывая у Фаррелла желание встряхнуть ее. Он громко сказал:
- Не надо. Не надо, Зия, не надо.
Он так и не смог потом решить, действительно ли он отвлек внимание Зии, сосредоточенное на Эйффи столь полно, что в определенном смысле только Эйффи и оставалась реальной; впрочем, иллюзиями насчет того, что он так или иначе повлиял на дальнейшую участь девушки, Фаррелл себя никогда не тешил. И все же кружащие кристаллы на миг замедлили бег, Зия чуть приметно повернулась к нему, и в то же мгновение Никлас Боннер сделал последнее, что ему оставалось. Ударом отбросив в сторону Брисеиду, он покрывшим половину комнаты прыжком метнулся к кристаллам - смеющаяся золотая лягушка, в ту первую ночь сидевшая на карачках средь мамонтовых деревьев - визжа: "Скорее, милая ведьма, спасай меня, как я тебя спасаю, скорее, скорее!", - и обезумело колотя по крошечным светлякам, вившимся вокруг Эйффиной головы. Несколько бешенных ударов достались самой Эйффи, пока она, шатаясь, не отступила в сторону, но закричала не она, закричала Зия.
Кристаллы вспыхнули так ослепительно, что даже Зия отшатнулась. Фаррелл старался держать глаза открытыми, насколько это было возможным, хотя еще несколько дней после того мир представлялся ему скоплением расплавленных пятнистых теней, на которые больно было смотреть. Все вокруг заиграло красками, сливавшимися в разноцветный мреющий купол, накрывший Никласа Боннера. Фаррелл не слышал, как тот кричит, но ощущал этот крик, пилой вгрызавшийся в кости. Никлас Боннер лупил кулаками по наплывам лазури, по холодным и дымным багровым, по летучим облачкам янтаря, но преуспел не больше, чем если бы он был еще одним беззвучным образом, испепеляемым вместе со всей остальной памятью Эйффи. Купол плотнел, и в конце концов Никлас упал, попытался подняться, затем резко перевернулся и скорчился, будто зародыш, подтянув колени к груди и прикрыв сложенными руками голову - светлые, словно молния, глаза его остались распахнутыми, как у покойника, и обмякшие губы снова и снова повторяли одно только слово: матушка.
Зия поднялась над креслом, словно светило. Ни движения, ни дыхания, ни мускульных усилий - только медленное, безмерное восхождение, свободное от всего, что смертно. Фаррелл старался смотреть прямо на нее, чтобы увидеть, наконец, какова же она на самом деле, но понял, что любое чудовище показалось бы ему более постижимым, а черный камень - более человечным. То, что откликнулось на отчаянный призыв ее сына, явилось, как форма, которую чувства Фаррелла были не способны вместить, и свет, которого дух его оказался не в состоянии вынести. Вот почему не стоит и помышлять о том, чтобы увидеть богов нагими. Он перевел взгляд на Бена и Джулию, и Джулия ответила ему взглядом, но Бена он рядом не обнаружил - Бен двигался к свету и ушел уже далеко.
Вечность потребовалась Зие на то, чтобы достичь хрустального купола, но вечность ко времени отношения не имеет. И сколько бы не продлилось на деле ее путешествие, она была уже близ него, пока заезженное, возмутившееся зрение Фаррелла еще уверяло его, будто Зия пересекает комнату; она уже протянула руки и начала выговаривать слово, которое, как знал Фаррелл, могло быть лишь истинным именем Никласа Боннера. Купол ждал Зию, меняя свечение под стать ее свету, но становясь за летящими пламенными язычками все более толстостенным и мутным, почти уже скрывшим Никласа Боннера. И Зия вцепилась в него.
Вернее сказать, сцепилась с ним, ибо руки Зии прошли сквозь хрустальный огонь и скрылись внутри купола - как далеко она от нас, как далеко проникла туда, и которая теперь она, которая? На миг Зия и купол слились - единое слепящее безмолвие, подобно звезде, бесконечно пожирающее себя самое. Бен, подобравшийся к ним так близко, как позволило его тело, что-то кричал на языке, которого Фаррелл ни разу не слышал. Где-то рядом мелькнула Эйффи с откинутой назад головой и беспорядочно машущими костлявыми руками. Пыталась ли она всего лишь сохранить равновесие или сплетала, пока Зия о ней не думает, последнее ответное заклинание, или ее усилия были направлены на нечто, лежавшее между вторым и первым - Фаррелл и после решить не мог. Так или иначе, Джулия схватила ее и держала крепко, ни на что не оставив надежд.
А в следующий миг Зия вернулась в знакомом им облике - с пустыми руками и со ртом, разинутым, чтобы испустить вопль безнадежной боли, который наверняка своротил бы настоящие звезды с их неизменных путей и стряхнул бы богов с небес, заставив их посыпаться вниз, подобно ударившимся в бегство тараканам. Но Зия не закричала, и у Фаррелла перехватило дыхание от страшной несправедливости этого самоограничения. Купол исчез. В отличие от всякой иной картины из тех, что создавали кристаллы, за этой не последовало новых ярких видений. Он просто исчез, осталась старая женщина, почти невесомо оседавшая на пол, что был не крепче ее, и окна, теперь уверявшие, будто время совсем еще раннее, до сумерек далеко, гораздо дальше, чем было.
Бен поднял Зию и отнес ее в кресло, и кресло изменило форму, не дав ей снова упасть. Он продолжал говорить с ней на чужом языке, звучавшем, как шторм, прилагающий массу усилий, чтобы стать нежным и ласковым. Глаза Зии оставались закрытыми, но в смешке ее прозвучало всегдашнее ласковое коварство.
- Мой драгоценнейший Бен, - сказала она, - лучший Бен на свете, верь мне или не верь, ты единственное человеческое существо, хотя бы настолько освоившее мой язык. Говори на нем иногда, сам с собой, в память обо мне.
Бен прижал ее пальцы к своим губам и что-то прошептал сквозь них.
- Но что же случилось с Никласом Боннером? - спросил Фаррелл. - После того, что он пытался сделать, после всего, что он натворил, ты все равно сражалась за него с куполом, с этими кристаллами.
Так и не открыв глаз, Зия ответила:
- Да, с кристаллами времени. Я сделала глупость. Я собиралась наказать эту девочку так, как наказываем мы, как обязаны мы наказывать подобную гордыню. Я собиралась лишить ее всех воспоминаний, кроме воспоминания о том, что она оскорбила богов и осуждена на вечное покаяние.
Она все же взглянула на Фаррела, и он еще раз увидел огромную каменную женщину с головою собаки, а Зия улыбнулась и чуть заметно кивнула.
- Но я не властна приказывать времени, - сказала она, - я способна лишь немного его раздразнить. Время - враг всем, а богам в особенности. Мой сын оказался у него на пути, вот и все, как ребенок, выбежавший за мячом под колеса машины. И добавить к этому, в сущности, нечего.
- Но ведь ты пошла за ним, - настаивал Фаррелл. - Ты пыталась вернуть его, ты тоже встала у времени на пути.
Она прислонилась головою к руке Бена, позволив набрякшим глазам снова закрыться, и ответила голосом, слишком усталым даже для досадливой интонации:
- И попала за мое тщеславие под колеса. Как только он коснулся кристаллов, никаких надежд для него не осталось. Но он был моим сыном и решать, как с ним поступить, вправе была только я, а то, что случилось между нами, никого, кроме нас, не касается. Поэтому я сделала, что могла, но больше он уже никогда не вернется. Время, наконец, завладело им.
Фаррелл смотрел на окна и видел, как они исчезают, и как начинает шевелиться за ними знакомая белая пустота.
- Вам пора уходить, - сказала Зия, - все вам, и побыстрее. Я продержу дорогу открытой, сколько смогу.
Бен откликнулся:
- Зия, я не пойду.
Она ответила ему на том, другом языке, и Бен, отвернувшись, вперился взглядом в исчезающие стены.
Зия повернула голову, чтобы отыскать в тускнеющем свете Джулию.
- Ты очень отважна и милосердна, - сказала она. - Каннон всегда будет приходить к тебе в минуту нужды.
Эйффи мирно стояла, еще удерживаемая Джулией, в глазах ее воцарился жуткий покой, она лишь немного хмурилась, словно озадаченная бессмысленным вопросом. Только рот ее чуть подрагивал, подобно леске с наживкой, взятой и уносимой кем-то слишком тяжелым для нее и неукротимым.
- Я не хочу ее помощи, - ответила Джулия. - Ни ее, ни других богов. Я их ненавижу.
Зия кивнула - серьезно и, пожалуй, одобрительно.
- Конечно, это только разумно. Мы жуткая публика, нет в нас ни честности, ни чести, ни чувства соразмерности. Как же тебе нас не ненавидеть? - настал черед Джулии отвести глаза, и Зия насмешливо хмыкнула, мгновенно помолодев. - Но нам присуще обаяние и с большинством из нас очень приятно бывает потанцевать.
Джулия ничего не ответила.
- А порою мы исполняем желания, которых люди за собой и не чают, - продолжала старуха.
Она сняла с пальца кольцо и протянула его Фарреллу.
Кольцо, походившее цветом на только что выпеченный хлеб, было из золота, отлитого в виде толстой, мягкой, сонно свернувшейся змеи с едва намеченной женской грудью. Единственный оставшийся снаружи глаз был продолговат и пуст - надрез, открывающийся во тьму, никогда еще не виданную Фарреллом.
- Оно не волшебное, - сказала Зия, - и никакими полезными свойствами не обладает. Сделать оно ничего не способно - только напоминать тебе обо мне.
- Спасибо, - сказал Фаррелл. Он осторожно надел золотую змею на палец, кольцо подошло - лучше и быть нельзя. Зия вновь обратилась к Бену на своем языке, но он остался стоять к ней спиной. Тогда она кивнула Эйффи, споткнувшейся, едва Джулия отпустила ее, но затем послушно шагнувшей вперед. Зия взяла в ладони пустое, лишенное черт лицо.
- Ну что же, давай посмотрим, - сказала она. - Ты с моим сыном злоумышляла против меня, ты дважды пыталась меня уничтожить, и на второй раз возмечтала похитить мое бессмертие, а это, если вдуматься, пожалуй, наихудший вид святотатства. В добавление к этому, ты попусту тратила твой невеликий, но чудный дар на глупые пакости. Ты повинна в смерти одного человека, и в безумии другого, в которого ты вселила чужую душу; ты нанесла еще горший вред, о котором даже не ведаешь, людям, коих ты ради своей гордыни, ради забавы, ради мести таскала взад и вперед по времени . А от меня ожидают, что я прощу тебя лишь по одной причине - дабы подрадовать подругу, считающую, что если она расскажет мне, как она ненавидит богов, то и получится убедительное ходатайство с ее стороны.
Она опять рассмеялась - негромко, поистине неспособная совладать со смешливостью, приличной одним только смертным.
- До чего же я в самом деле дошла, если таково последнее из деяний, совершаемых мной в этом мире.
К ноге Фаррелла прижалась дрожащая Брисеида. Обернувшись, он увидел, что угла, в котором пряталась собака, больше не существует. Дверь оставалась еще различимой, но снаружи к ней подбирался белый распад. И все больше и больше казалось, что голос Зии исходит из такой же пустоты.
- Дом разваливается, вам здесь нечего делать. Я не смогу защитить вас - если вы умрете, то умрете по-настоящему. Уходите же, уходите сию минуту.
Джулия попыталась что-то сказать, но Зия ей не позволила.
- Девочка остается со мной, я сделаю для нее, что смогу. Чего вы дожидаетесь, прощальных поцелуев? Я покончила со "здравствуй" и "прощай", покончила с этим местом, покончила с вами. Подите прочь из моего дома!
Каждый из них хотя бы раз да оглянулся. Джулия говорила потом, что слышала, как Зия произнесла имя Бена, но к тому времени, когда сам Фаррелл добрался до дверного проема, он едва мог различить и Эйффи в этой комнате, где даже тьма и та себя почти исчерпала. Он еще увидел, как поблескивают на стене две стальные гравюры и глупо подумал: ох, вот кого жаль, они так нравились ей. А через миг он уже спешил, оступаясь, за Беном и Джулией по коридору, таявшему быстрее, чем им удавалось бежать, сознавая, уверенно и равнодушно, что им нипочем не найти пути за время, которое у них осталось.
Они и не нашли бы его, но их вела Брисеида. Они бежали, стараясь не отставать от ее помахивающего серого хвоста, громко перекликаясь, чтобы не потерять друг друга; и хотя собака мчалась вперед с неправдоподобной уверенностью, ей то и дело приходилось петлять и петлять, ибо безмолвный ветер забвения вырывал из под ее лап этажи и лестничные пролеты. Один раз Джулия удержала Фаррелла, шагнувшего в полную пустоту, и один раз, на крутом спуске ему пришлось нести на руках Бена.
Свернувшаяся колечком змея мерцала у него на пальце, испуская подобие собственного света, но помощи Фаррелл, тыкавший ею в клубящееся со всех сторон забвение и постанывавший: "Изыди, рассыпься и дай нам жить", - решительно никакой не дождался. О, Зия, не забывай о нас еще хотя бы мгновение, еще ненадолго сохрани нас в себе. Под конец, они бежали поодиночке, не перекликиваясь больше, утратив друг друга в такой полноте, словно каждый и вправду покинул сей мир. Да и как нам надежно узнать, где мы? Сможем ли мы узнать?
Сколько они ни обсуждали потом происшедшее, им так и не удалось точно определить то место, в котором они перешли из истинного дома Зии в, другой, хорошо им знакомый. Но ко времени, когда они осознали, что подобно ныряльщикам прорвались, наконец, сквозь прихожую, кухню, гостиную, они уже вылетели на дорожку у дома и, задыхаясь и плача, попадали на сырую траву. Там они и сидели - долго, сбившись в маленькую кучку, приникнув друг к другу - под равнодушно любопытными взглядами соседей, выходивших из домов, чтобы понежиться в теплых сумерках после устроенной Эйффи бури. Первым, кто встал и повернулся к старому дому с исчезнувшей дверью и с крышей, похожей на наблюдательный пост, была Джулия.
Фаррелл прекрасно понимал, что не видимый дом распадался вокруг них, понимал он и то, как глупо ожидать, чтобы кирпичи закипели и вздыбились деревянные балки, и кровля содрогнулась от скорби по борениям и страстям, совершившимся так далеко от них. И все же он осознал внезапно, что злится на этот дом - смешно и зряшно - как никогда не злился на Эйффи или Никласа Боннера.
- Какой нынче день? - неуверенно спросил он, но никто ему не ответил, ибо каждый неотрывно смотрел на дом, упрямо ожидая, когда же тот поникнет хотя бы немного, впав в тусклую заурядность, теперь, когда богиня больше в нем не живет.

Предыдущая страница 10 Следующая страница


11 Питер Бигль

XX

Кто его действительно удручал, так это собака.
Эйффи, как выяснилось, и вовсе не покидала Турнира Святого Кита, напротив, она сопровождала отца на традиционное пиршество, а по завершении его еще и на танцы. Каждый из членов Лиги с готовностью присягнул бы и в том, что она присутствовала на обоих, и в том, что она ночь напролдет открывала танец за танцем, а назавтра свалилась, заболев гриппом, и долгое время оставалась прикованной к постели: у нее был сильный жар и к ней никого не пускали.
- Разве уподобища гриппом болеют? - спросил Фаррелл у Джулии. - И кто же тогда остался в комнате с Зией?
- Она же сказала, что сделает все, что сможет, - только и ответила Джулия.
В следующие несколько дней - изумительно теплых и полных медлительной щедрости, что, впрочем, не редкость для ранней осени в Авиценне - произошло множество мелких событий. Мадам Шуман-Хейнк обзавелась новым двигателем, новыми стеклами и новой покраской (впервые за последнее десятилетие), практически все это удалось раздобыть для нее, пошарив под покровом ночи на кладбище - естественно, автомобильном. BSA Джулии получил новые вилки, а Фарреллова лютня новые струны и новые же лады - в виде награды за долготерпение, проявленное ею в таких местах, куда струнным инструментам лучше и совсем не заглядывать. Сам же Фаррелл получил Брисеиду.
Впрочем, это произошло попозже, как раз после того, как он официально вышел из Лиги Архаических Развлечений. Ему пришлось выслушать определенное количество сожалений по этому поводу, исходивших по преимуществу от музыкантов "Василиска" и от Кровавой Графини Елизаветы Баторий. Хамид ибн Шанфара и Ловита Берд отнеслись к его шагу с пониманием и некоторой робостью, поскольку они-то Лигу так и не покинули. Ловита сказала ему:
- Голубчик, вы и вообразить не можете, в каком несусветном дерьме мне приходится копошиться ради того, чтобы иметь возможность принарядиться по-человечески. Вы простите меня, но я просто вынуждена время от времени забывать, что я вожу этот окаянный автобус, и становиться кем-то иным.
Хамид же, поеживаясь, произнес:
- Стоит немного походить в griot'ах и тебя уже тянет к этому, будто к наркотику. А в моей почтовой конторе человеку, испытывающему потребность нести в себе память целого сообщества, как-то не находится применения.
- Это отдельным людям присуща память, - заметил Фаррелл. - Сообществам - только забывчивость.
Хамид откровенно расхохотался:
- Может, скажете мне, в чем разница? Против того, что натворило это дитя, законов не существует, а доказать истинность виденного нами невозможно да и поправить ни черта уже не поправишь. Я с таким же успехом могу сочинить поэму о гибели Крофа Гранта в битве с десятью миллионами троллей или повесть о том, как Святой Кит взял Пресвитера Иоанна живым на небо. Правдоподобия в них будет не меньше, а благозвучия даже больше.
- Но ведь все знают правду, - сказал Фаррелл. Он ощущал, как его засасывает пучина педантизма, вытянуть из которой его не могла даже ямочка на подбородке Ловиты.
Адвокат Зии - нзкорослая, стремительная женщина с некоторым преизбытком остреньких белых зубов - вызвала Бена с Фарреллом к себе в контору, чтобы прочесть им Зиино завещание. Зия составила его за несколько лет до знакомства с Беном, о смерти ее в нем ни слова не говорилось, лишь о возможном исчезновении, а смысл завещания сводился к тому, что все, за исключением Брисеиды, она оставляет Бену. Что до собаки, то завещание не просто препоручало заботы о ней Фарреллу, но и содержало множество замечательных оговорок, сводившихся к тому, что если Фаррелл откажется принять Брисеиду или попытается когда-либо сбыть ее с рук, то все наследство Бена надлежит преобразовать в особый фонд, имеющий единственным назначением кормление уток в Бартон-парке. Фаррелл сдался безропотно, но преисполнился самых удивительных и мрачных предчувствий.
- Выходит, она могла заглядывать в будущее, - сказал он Бену. - Но если видишь будущее, так ничего и делать не надо.
- Она видела будущее обрывками да и то лишь время от времени, - откликнулся Бен. - По-моему, ей так больше нравилось.
Первые несколько дней после исчезновения Зии Фаррелл увивался вокруг Бена, словно сестра милосердия, стараясь помочь ему справиться с утратой, которой Фаррелл ни разделить, ни толком представить себе не мог. Но осень шла, и Бен с молчаливой решимостью продолжал свою обычную жизнь - преподавал, работал на кафедре, исправно посещал факультетские собрания, по уикэндам трудился над своей просроченной книгой о поэзии скальдов и даже раз или два в неделю отправлялся с Фаррелом поплавать в бассейне. От случая к случаю он упоминал о Зие, с нежностью и преданностью, словно о давней возлюбленной, ныне ведущей тихую жизнь, выйдя за глазного специалиста. Фаррелл, достаточно знавший о горе, тревожился за Бена все сильнее.
Как-то вечером, соблазненные последним теплом, они решили пройтись пешком от кампуса до дома. Дорогой оба веселились, обсуждая аспекты классовой борьбы, которым предстояло выявиться в ближайшем матче на Кубок Мира между командами Сиэтла и Атланты. Внезапно Бен оборвал дискуссию:
- Какого дьявола ты все время так на меня смотришь? У меня что, нога того и гляди отвалится?
- Да нет, - ответил Фаррелл, - Извини, я даже не знал, что смотрю как-то особенно.
- То есть каждую клятую минуту, уже несколько недель подряд. Мы не на острове доктора Моро. Я вовсе не собираюсь вернуться к первозданному виду и начать разгуливать на четвереньках.
- Это я понимаю. Извини. Наверное, я просто жду, когда ты примешься крушить мебель, - некоторое время они шли молча, никого не встречая на пути, слушая музыку, доносившуюся из открытых окон, потом Фаррелл не сказал: - В конце концов, это не мое дело...
- Конечно, твое, чье же, черт побери, еще? Чего это ты расскромничался? - он помолчал и более мирным тоном спросил: - Ты помнишь, когда она поняла, что не сможет спасти Никласа Боннера? Я имею в виду - точно этот миг?
- Когда она открыла рот, и я подумал, что сейчас она криком разнесет все в клочья - закричит, и после этого уже ничего не останется. Но она так и не издала ни звука.
- Нет, ни звука. А закричи она, позволь хоть капле ее страдания выйти наружу, мы могли бы считать себя счастливчиками, если бы отделались утратой рассудка. Скорее всего, мы превратились бы во что-то, способное услышать ее и не погибнуть - в воздух, в камень. Она придушила свою боль, чтобы спасти нас. И ты сам знаешь, именно это ее и сгубило.
- Как раз этого я и не знаю. Я ничего не знаю о ней - кроме того, что она богиня, и что она бессмертна, а ты нет. Скорее уж тебе полагалось бы кричать.
- О, я еще закричу. Но не сейчас, не сразу, - он, наконец, улыбнулся Фарреллу и тронул его за плечо. - Знаешь, как бывает с совсем маленькими детьми, когда они ушибутся или кто-то их сильно обидит? Этот долгий, жуткий миг перед тем, как они заревут?
Фаррелл кивнул.
- Вот и я пока живу внутри этого мига. Я даже воздуху еще в грудь не набрал, чтобы зареветь как следует. А жить все равно надо.
Брисеида поджидала их в середине последнего оставшегося до дома квартала. Бена она будто и не заметила, но уж зато вокруг Фаррелла заскакала, загавкала, словно собачка куда меньших размеров, заюлила у него в ногах и только что за щиколотки не хватала.
- Да, - сказал Бен, - вот кто способен с первого взгляда узнать человека, облеченного властью.
- Не смешно. И нечего ее поощрять. С того самого дня, как мы ей сказали про завещание, она становится невыносимее с каждой минутой. Отцепись, Брисеида! - приказал он собаке уже порывавшейся запрыгнуть к нему на грудь. - Видал? Она не приласкаться пытается, она меня даже в щеку ни разу не лизнула, но смотрит она на меня так, будто я один знаю, куда подевались ее обожаемые щенки. Просыпаюсь ночью, а она стоит у моей кровати и ждет. Очень неприятно говорить тебе это, но если так и дальше пойдет, боюсь, твой дом достанется уткам. Брисеида, черт бы тебя побрал!
Они немного постояли у дома, наблюдая за тем, как таймеры выключают одни светильники и включают другие. Наконец, Бен сказал:
- А ты все еще говоришь о Зие в настоящем времени. Я это постоянно замечаю.
- Да я и думаю о ней так. Черт, она мне снится чуть не каждую ночь. И знаешь, что самое странное? Во сне мы с ней никогда не бываем дома - ходим по магазинам, копаемся в саду или просто гуляем по Парнелл-стрит. А тебе она разве не снится?
Бен покачал головой.
- Я не могу себе этого позволить, Джо. Иногда мне кажется, что она и вправду умерла, иногда - что ушла куда-то, в какое-то место, которого я не умею себе представить. Хотя, впрочем, какая разница? Никакой. Где бы она ни была, со мной она покончила в точности так же, как с Никласом Боннером. Он-то и был настоящей причиной, по которой ей приходилось валандаться тут в человеческом облике, она несла за него ответственность, а теперь его нет, и она покончила с нами со всеми, она сказала это всерьез. А мне все равно надо жить дальше.
Беспокойство томило Фаррелла, проникая в него тем глубже, чем глубже становилась осень, вызывая неясный, но постоянный разлад между ним и всем, что его окружало. Неотвязные сны о Зие, сами по себе приятные и ничего от него не требовавшие, вселяли в него все более сильное и сердитое чувство утраты, тем паче, что просыпаясь, он всякий раз натыкался на глупые, умоляющие глаза Брисеиды. Собака завела обыкновение таскаться за ним в мастерскую, что было достаточно плохо, но терпимо - людям, работавшим там, она пришлась по душе, они даже подкармливали ее, делясь бутербродами. Но когда она в три часа ночи вторично стянула с него одеяло (дело было у Джулии), он вцепился собаке в горло, и Джулии пришлось приложить немало усилий, чтобы он перестал вопить и трясти Брисеиду. Довольно долго пришлось дожидаться, пока его самого перестанет трясти, даже при том, что Джулия обнимала его, прижимая к себе.
- Я бы никому в этом не призналась, - сказала Джулия, - но мне кажется, что ты раз за разом получаешь какое-то послание.
Фаррелл, скорчась, сидел в кресле, и через всю спальню ел глазами Брисеиду. Джулия продолжала:
- По-моему, наш друг хочет с тобой поговорить.
- Не со мной. Наверняка не со мной. Бен - вот кто ее мужчина, да и ты ей без малого троюродная сестра. А мое дело - реплики подавать, я то, что в картах называется "болван" - я, если как следует вдуматься, та же самая Брисеида. А Брисеиде никто не станет звонить по междугороднему телефону.
- Для нее мы все - Брисеиды. Кем мы еще можем быть? Материал десятого сорта, дешевый стиропласт для набивки картонных коробок, на таких ни одна богиня всерьез полагаться не станет. Просто у нее выбора нет, она привыкла именно к нам и, черт возьми, ей могли подвернуться знакомые и похуже. Может, мы ей ничем особенным помочь и не способны, но какая-то польза от нас наверное есть, раз она опять за тобой посылает. И если ты ей нужен, ты должен идти.
- Идти! А куда? - Фаррелл выпрямился, и Брисеида умелась в ванную комнату, потревожив белого Мышика, которому, впрочем, хватило двух раундов, чтобы победить ее техническим нокаутом. Фаррелл сказал: - Джевел, я не могу даже понять, остается ли она еще на этой несчастной планете. Но вопрос даже не в том где, вопрос - в каком виде. Ей же ничего не стоило перевоплотиться в здание Национального Банка в Покателло или в какой-нибудь окопчик в Куала-Лумпур. Я и признать-то ее не сумею.
- Брисеида признает. Зачем-то она тебе ее оставила, - Фаррелл зарычал. - Да и кольцо, наверное, тоже. Вон, посмотри как оно сияет.
- Ну да, только сиять оно и умеет. Ни на что другое оно не годится, только напоминать мне о ней, - Джулия улыбнулась и развела руками. Фаррелл мрачно сказал: - Пусть даже так. Пусть я брошу работу, в очередной раз затолкаю свое барахло в автобус и усажу Брисеиду за приборную доску - показывать, куда ей угодно, чтобы я ехал. Допустим, я уже до такой степени спятил. И что будет с нами?
- То, что было всегда, - ответила Джулия. - Просто в этот раз все продолжалось гораздо дольше, чему я ужасно рада.
Она похлопала по кровати рядом с собой, Фаррелл подошел и присел на краешек. Долгое время оба молчали. Потом Джулия сказала:
- Я ведь и раньше говорила тебе: мы всегда будем вместе, потому что у нас есть кое-что общее, чем мы ни с кем другим поделиться не сможем, и наши любовники всегда будут испытывать ревность. Но ни ты, ни я - мы не хотим жить друг с другом. Ты же знаешь, Джо, это правда. Это, к сожалению, тоже одна из наших великих тайн.
- Мы слишком долго ждали, - сказал Фаррелл. - Я помню время, давнее уже, когда для нас все было еще возможным. Теперь мы могли бы уже превратиться в пожилую супружескую чету.
- Бессмертное существо зовет тебя в героический поиск, а ты сидишь здесь и лепечешь что-то бессвязное о своих семейных фантазиях. Я лучше лягу досыпать.
Фаррелл обнял ее.
- Когда меня в Покателло упекут в кутузку за бродяжничество и бессвязный лепет, приедешь меня выручать?
- Если ты обещаешь сообщить мне, когда отыщешь Зию. Ты отыщешь ее, старичок. Больше никто не сможет, а ты отыщешь.
Утро, в которое Фаррелл отправился в путь, выдалось промытым до стеклянного блеска, не обернутым в туман, но острым, колющим, так что Фаррелл даже чихнул, сделав первый глубокий вдох. Бен помог ему погрузить последние пожитки в Мадам Шуман-Хейнк, из которой на эту ночь так и не удалось вытурить Брисеиду. Бен молчал, так что первым открыть рот пришлось Фарреллу:
- Как-то одиноко я себя чувствую. Никогда еще, уезжая, не испытывал одиночества. Я буду скучать по тебе.
- Я тем более, - откликнулся Бен. - Я сознаю, что ты отправляешься на поиски вместо меня, и чувствую себя как-то глупо. Но я не могу поехать с тобой.
- Конечно, не можешь. У тебя работа, жизнь, которую надо поддерживать в божеском виде, собственно, как и у Джулии. Это я все еще болтаюсь туда-сюда.
- Не в том дело, - Бен потрепал Брисеиду и обратился прямо к ней: - Скажи своей хозяйке, что я всю жизнь буду любить ее, и что я страшно сердит на нее за то, что она меня бросила, когда я в ней нуждался. Я понимаю, это звучит эгоистично и оскорбительно. Но ты ей скажи. Скажи, что я обижен.
Брисеида лизнула его в руку, и Бен добавил, почти неслышно:
- И скажи, что я разговариваю сам с собой на ее языке.
Фаррелл в последний раз подвез Джулию до работы. Дорогой оба молчали. Они держались за руки даже когда Фарреллу приходилось переключать скорость. Он остановился у здания, в котором она работала, и Джулия сама вылезла из автобуса подошла, обогнув капот, к водительскому сиденью и поцеловала Фаррелла, наполовину вытащив его из окошка.
- Будь осторожен, - сказала она. - Ты единственное, что у меня осталось.
- Единственное что?
Обойтись без этого вопроса было невозможно, но когда она ответила, оба уже смеялись.
- Если бы мы только знали, что. Мы бы тогда уже эвон где были.
Она еще раз поцеловала его и ушла, не прощаясь. Последнее наполнило Фаррелла странной надеждой и покоем - он не помнил, чтобы Джулия хоть раз попрощалась с ним, зато они каждый раз встречались вновь.
- Пилот вызывает штурмана, - обратился он к Брисеиде. - Куда, к дьяволу, ехать?
Брисеида бухнулась лапами на приборную доску и заскулила, мотнув мордой в сторону Залива. Фаррелл подождал, пока Джулия скроется из виду, и включил зажигание.
При выезде из кампуса в глаза ему бросился похожий на циркового распорядителя рыжеволосый мужчина в костюме-тройке - пристроясь рядом с тележкой продавца горячих крендельков, он громко выкрикивал расписание, в соответствии с которым вот-вот предстояло прибыть Антихристу.
- Вот, полюбуйся, - порекомендовал Фаррелл Брисеиде. - Их тут пруд пруди, они проповедуют грабителям под дождем, обращают в истинную веру пожарные гидранты, в общем, психи, пробу негде ставить. Но они вынуждены это делать, вынуждены пересказывать другим услышанное ими от Бога, так что получается - и они все тоже вышли на поиск. А тут как раз я проезжаю мимо, такой уравновешенный, цивлизованный, и знал бы кто, что я спрашиваю у собаки, куда повернуть, чтобы найти нашу богиню. Полный восторг!
Мимо школы, похожей на выстроенную маврами авиабазу, ехать прошлось медленно, испепеляя взглядом спокойных, не поднимая глаз, соступавших ему под колеса подростков - видимо, приобретших неуязвимость в комплекте с висевшими у них на животах магнитофончиками. Четыре девочки в длинных юбках двигались ему навстречу, в ряд, словно завеса цветного дождя. Одной из них была Эйффи. Она шла в середине, хихикая и дурачась, то опираясь на подругу чтобы поправить сандалию, то со смехом припадая к другой, поталкивая их бедрами и обнимая руками за плечи. Фаррелл услышал, как она вскрикивает:
- Да он же козел! Думает, стоит ему притереться к тебе в очереди за завтраком, так ты уже вся растаешь!
Каштаново-желтая грива ее волос, то и дело проезжалась по лицам спутниц.
Фаррелл несколько раз крикнул: "Леди Эйффи!", - но она не обернулась, покуда он не назвал ее настоящего имени. Только тогда девочка посмотрела в его сторону, нахмурясь, помешкала, что-то сказала подругам и перешла через улицу туда, где он затормозил у бордюра, перегородив автобусом въезд в школу. Брисеида нетерпеливо скулила, но Фаррелл вылез наружу и стоял, глядя, как девочка подходит к нему.
- Привет, - сказала она. - Старый Рыцарь Чего-то Такого. Призраков и Драконов.
Она показалась ему немного бледнее той девочки, что обращалась в птицу, но в остальном он не заметил никаких изменений.
- Я слышал, ты заболела после Турнира Святого Кита, - сказал Фаррел. - Теперь все в порядке?
Выражение Эйффи ненадолго стало озадаченным, потом она кивнула.
- Заболела, да. Сейчас все хорошо. Я сильно болела.
Фаррелл видел по ее глазам, что он для нее - человек со знакомым лицом, не больше, какие-либо воспоминания о его связи с событиями, предшествовашими Турниру, в глазах Эйффи отсутствовали.
- Настоящая горячка была, - продолжала она. - Я теперь многого не помню.
- А Никласа Боннера ты помнишь?
Лицо осталось совершенно пустым, настолько, что о притворстве не могло быть и речи. Она никогда прежде не слышала этого имени.
- Вообще-то, - сказала она, - в Лиге куча людей, которых я никак не могу припомнить. Да она меня теперь и интересует не так, чтобы очень, не то, что раньше.
- О твоем отце этого не скажешь.
Она рассмеялась, обнимая рюкзачок с книгами и прислонясь к Мадам Шуман-Хейнк.
- Взрослым некуда время девать. Им же не задают на дом задач по комьютеру, и пьес они не ставят. Мы вон репетируем "Мышьяк и старое кружево", я собирабюсь играть одну из старушек.
Она продолжала болтать, а ее подружки переминались на углу, и Брисеида зевала и вздыхала в автобусе. В конце концов, Фаррелл ее перебил.
- Я не хотел тебя задерживать, - сказал он. - Просто мне нужно было спросить кое о чем.
Эйффи ожидала вопроса, лишь тень опаски проступила в ее улыбке.
- Что она сказала тебе? - спросил Фаррелл. - В той комнате, когда собирала твой разрушенный разум, пока все остальное разваливалось, что она тебе сказала?
Он старался, чтобы голос его оставался ровным, без малейшей угрозы, но Эйффи отступила на шаг.
- Ну же, уж это-то ты должна была запомнить. Даже если ты не помнишь, как ты там оказалась, или что там происходило, ты должна была запомнить ее, а она наверняка тебе что-то рассказывала. Она не говорила, куда собирается, что с ней станет? Черт тебя побери, скажешь ты мне, о чем она с тобой говорила, или не скажешь?
На какой-то миг он совершенно уверился, что некая часть ее, некая рыжевато-золотая искра в глазах отличнейшим образом понимает каждое его слово и смеется над ним, откидываясь назад, будто Никлас Боннер в рощице мамонтовых деревьев. Но затем те же глаза наполнились слезами негодования, и она через улицу побежала к подругам. Человек, одетый в подобие формы, достаточное, чтобы заподозрить его в принадлежности к школьной охране, уже направлялся к Фарреллу, так что тот запрыгнул назад в автобус, и вместе с Брисеидой убрался от школы подальше. Бросив на Эйффи последний взгляд, он увидел, что все три девочки утешают и обнимают ее, а одна даже пытается погладить по голове.
Кольцевидная змейка тускло засветилась на руле, когда Мадам Шуман-Хейнк приблизилась к скоростному шоссе. Брисеида, высунувшись в окошко, с интересом следила за режущими Залив парусными лодками.
- Пилот вызывает штурмана, - сказал Фаррелл. - На юг Мексика, на север Канада. Прием.
Брисеида хвостом и носом показала, куда повернуть.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 2)
  • V (Страница 3)
  • VI (Страница 3)
  • VII (Страница 3)
  • VIII (Страница 4)
  • IX (Страница 4)
  • X (Страница 5)
  • XI (Страница 5)
  • XII (Страница 6)
  • XIII (Страница 7)
  • XIV (Страница 7)
  • XV (Страница 8)
  • XVI (Страница 8)
  • XVII (Страница 9)
  • XVIII (Страница 9)
  • XIX (Страница 10)
  • XX (Страница 11)


Питер Бигль

Архаические развлечения

 Читать книгу

Аннотация

Питера Сойера Бигля называют «непревзойденным мастером «фэнтези», «волшебником слова», его имя ставят в один ряд с именами Льюиса Кэрролла, Джона Р. Р. Толкиена, Урсулы Ле Гуин. Смерть и бессмертие, горе и радость, веселье и печаль, шутка и глубокая мудрость – все сплетено в фантастических притчах Бигля, как в сказке, как в мифе, как в жизни.
Действие романа происходит в современной Калифорнии. Герой романа ввязывается в борьбу юной ведьмочки с древней богиней.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Питер Бигль - Биография

Питер Бигль

На основную страницу

Биография

Питер Сойер Бигль родился 20 апреля или 29 апреля 1939 года (мои источники информации противоречат друг другу в этом вопросе) в Манхеттене, вырос в Бронксе, в Нью-Йорке, его родители - Саймон и Ребекка Сойер Бигль. С самого детства он был ненасытным читателем, и его родители поощряли его увлечение литературой. Еще в шестом классе он объявил, что собирался быть писателем, и во время учебы в Bronx High School of Science (класс-55), он много участвовал в школьном литературном журнале. Именно в этот период его работы привелекли внимание редактора художественного отдела в “Seventeen Magazine”. В год окончания школы Бигль выставил поэму и рассказ на конкурс “Scholastic Writing Awards Contest” 1955 года, даже не понимая, что один из главных призов - обучение в колледже. Его поэма заняла первое место, и он провел следующие четыре года в Питсбургском университете. На втором году учебы в университете один из его рассказов, “Telephone Call”, выиграл первое место в конкурсе рассказов журнала “Seventeen Magazine”. Вскоре он завел себе литагента, издал еще несколько рассказов (включая написанный в 19 лет “A Fine and Private Place”), и закончил университет с дипломом по “писательскому мастерству” и испанскому языку, и с жаждой сочинять. Бигль провел год за границей, вернувшись домой, когда он обнаружил, что его очень энергичный агент записал его в творческую мастерскую при Стэнфордском университете, где, помимо оттачивания писательских навыков, он встретил Энид, которая позже стала его первой женой. После Стэнфорда он некоторое время болтался на Восточном Побережье, перед тем как решил, что его сердце тянется к Энид в Калифорнию, так что он с приятелем предпринял мотороллерное путешествие через всю страну, которое позже послужило основой “I See By My Outfit”. Как только он женился на Энид и стал жить вместе с ней и ее тремя детьми, он обеспечивал себя и семью, занимаясь профессиональным писательством в течение многих лет, даже после хорошо принятой публикации “Последнего Единорога”. В 1970-ых Бигль все больше и больше занимался сочинением сценариев (он продолжает писать для экрана и по сей день), а также не прекращал карьеры фолк-певца, восхищая зрителей песнями на английском, идише, французским и немецком языках. Был выпущен альбом с его концером, и Бигль когда-то играл в “The Palms” в Дэвисе, в Калифорнии. По его словам, «пение (и мытье посуды) это единственные другие вещи[кроме сочинения книг], которые я делал за деньги». Между 1973 и 1985 годом он каждый уикэнд выступал в клубе “L‘Oustalou” в Санта-Круз (Калифорния). В 1980 его брак с Энид распался, и летом 1985 он на несколько лет переселился в Сиэтл, штат Вашингтон. Однажды он очевидно решил, что он вдоволь насмотрелся на дожди, и вернулся в Калифорнию... Он уже десять лет живет в Дэвисе со своей женой, индийской писательницей и художницей Падмой Хеджмади... Его произведения были переведены по меньшей мере на 15 языков мира, и он, хвала небесам, продолжает писать замечательные, волшебные книги.